Главная- Узнай все о динозаврах

Главная

ДОБРО ПОЖАЛОВАТЬ В ВОЛШЕБНЫЙ МИР ДИНОЗАВРОВ !

На сайте Вы найдёте много занимательных и познавательных статей, посвященных динозаврам. Вы сможете с головой окунуться в захватывающий мир палеонтологии и ощутить себя настоящим искателем динозавров!

Совершите увлекательное путешествие в мир древних ящеров!

Счастливого пути!!!


Пять чувств динозавра.- Узнай все о динозаврах

:: Пять чувств динозавра.

Зрение

По глазницам черепов, найденных среди останков динозавров, можно сказать, что у динозавров, вероятно, были довольно большие глаза, а значит, и неплохое зрение. У большинства динозавров глаза размещались по бокам головы, как у галимима. Благодаря этому они могли вовремя заметить приближение хищника, а остроглазый хищник вполне был способен оценить расстояние, отделяющее его от намеченной жертвы.

Слух

У динозавров не было ушей, подобных человеческим, но они почти наверняка могли хорошо слышать звуки благодаря наличию особых слуховых щелей. На некоторых черепах ученые даже обнаружили точки вероятного крепления барабанных перепонок. Поскольку для привлечения внимания динозавры издавали рев, то они, конечно, должны были быть способны этот рев услышать.

Осязание

Вряд ли у динозавров было хорошее осязание - для того их шкура была чересчур толстой и грубой. Они даже не могли чувствовать укусов насекомых. Однако такая грубая кожа хорошую защиту от хищников не обеспечивала. И когда острозубый динозавр глубоко вонзал зубы в шкуру своей добычи, жертва, вероятно, чувствовала сильную боль.

Вкус

Почти наверняка можно сказать, что чувство вкуса у динозавров было хорошо развито. Тираннозавр рекс вполне мог истекать слюной над сырым мясом, которое поглощал огромными кусками. Несомненно растительноядные динозавры, чавкая, жевали листья, ягоды и другую растительную пищу.

Обоняние

У большинства хищников должно было быть превосходное обоняние. Например, спинозавр должен был чуять запах жертвы с большого расстояния,судя по огромным носовым отверстиям, обнаруженными палеонтологамина его окаменевшем черепе.

Главная / путешествие в мир древних ящеров


Статьи- Узнай все о динозаврах

Статьи 1

Рождение динозавра
С тех пор, как в 1922 году в монгольской пустыне Гоби экспедицией, возглавняемой палеонтологом Роем Чапменом Эндрюсом, были найдены первые яйца динозавров, ученые сумели выстроить довольно подробную картину развития детенышей динозавров.
Подробнее »

Пять чувств динозавра.
Давайте попробуем представить, как воспринимали окружающий их мир динозавры, какими могли быть их зрение, слух, осязание, вкус и обоняние.
Подробнее »

Шкура динозавров.
У динозавров не было меха; их шкура была чрезвычайно плотной и, вероятно, жесткой на ощупь. Это давало им дополнительную защиту от зубов и когтей динозавров.
Подробнее »

Давший имя динозаврам
Те, кто думает, что мода на динозавров появилась совсем недавно и только благодаря фильмам Стивена Спилберга, – сильно заблуждаются. Динозавроманией человечество «заболело» еще в начале девятнадцатого века, когда ученые нашли первые окаменелые останки древних ящеров, поражавшие воображение своими размерами.
Подробнее »

Новые находки яиц динозавров
С тех пор как впервые были найдены яйца динозавров в пустыне Гоби, прошло 80 лет. За это время было много интересных находок, но наиболее значимым из открытий последних лет следует считать обнаружение в пустынных районах Патагонии «гнездового участка» – скопления многих десятков тысяч яиц на площади всего около 1,5 км2.
Подробнее »

Эра динозавров
Первые наземные позвоночные животные – древние пресмыкающиеся или древние ящеры – появились свыше 300 млн. лет назад, но так ли много мы знаем про них? Так кого называют динозаврами, от кого они произошли и сколько видов нам известно?
Подробнее »

Горячее сердце динозавра
Американские палеонтологи утверждают, что доказали теплокровность древних гигантов
Подробнее »

О динозаврах-гигантах
Первой достоверно документированной находкой останков гигантских пресмыкающихся … была огромная челюсть с полным набором зубов, обнаруженная в 1770 г. в карьере в Нидерландах. Великий Жорж Кювье обследовал эту челюсть и в 1795 г. объявил, что она принадлежала какому-то громадному морскому ящеру.
Подробнее »

О птицах - ящерах...
В 1860 г. произошла сенсация: в Южной Германии в слоях песчаника юрского возраста был найден отпечаток типичного птичьего пера. Неужели птицы жили одновременно с гигантскими и самыми маленькими динозаврами в мезозойскую эру?
Подробнее »

Самый крупный хищный динозавр
Среди первых находок динозавров в Англии был обломок нижней челюсти с несколькими зубами. По-видимому, она принадлежала огромному хищному ящеру, которого в последствии окрестили мегалозавром (гигантским ящером).
Подробнее »

«1 | 2 »


Статьи- Узнай все о динозаврах

Статьи 2

О названиях динозавров и их останках.
Каждый новый вид динозавра получает свое собственное имя . В роли крестного отца выступает ученый, который детально изучил находку и провел сравнение с уже известными видами. “Свидетельством о рождении” является публикация в одном из специальных научных журналов.
Подробнее »

"Мумия" динозавра
На недавно прошедшей ежегодной конференции американского Общества палеонтологии позвоночных группа исследователей из Phillips County Museum (Молта, штат Монтана) объявила о сенсационной находке - прекрасно сохранившейся мумии утконосого динозавра.
Подробнее »

Когда и почему вымерли динозавры?
В течение 150 миллионов лет постоянно изменяющиеся виды динозавров безраздельно господствовали на нашей планете, а затем внезапно за короткий промежуток времени исчезли с лица Земли. В отложениях третичного возраста не обнаружено уже никаких следов.
Подробнее »

Зверозубые ящеры: гениальные неудачники
Многие ученые полагают, что млекопитающие ведут свое происхождение непосредственно от земноводных (а не от "настоящих" пресмыкающихся); зверозубые же представляют собой нечто вроде "переходной формы" между земноводными и зверями. Впрочем,давайте по порядку.
Подробнее »

Самые, самые, самые... динозавры
Самые-самые динозавры: факты и рекорды мира древних ящеров.
Подробнее »

« 1 | 2»


О динозаврах-гигантах - Узнай все о динозаврах

:: О динозаврах-гигантах

Первой достоверно документированной находкой останков гигантских пресмыкающихся … была огромная челюсть с полным набором зубов, обнаруженная в 1770 г. в карьере в Нидерландах. Великий Жорж Кювье обследовал эту челюсть и в 1795 г. объявил, что она принадлежала какому-то громадному морскому ящеру. Еще через несколько лет преподобный Уильям Конибер, знаток морских животных, назвал обнаруженное существо мозазавром - “ящером из Мооза” (по названию местечка, где были обнаружены кости).

Каковы отличительные особенности гигантских динозавров?
Гигантские динозавры были самыми крупными животными на Земле за всю ее историю. Они в 10-20 раз были тяжелее слона, самого большого из существующих ныне наземных животных. Только голубой кит по весу и длине сравним с этими вымершими гигантами. При такой огромной массе тела для передвижения по суше им были необходимы четыре ноги и очень массивные кости. Их конечности, в особенности передние, имели кряжистую форму, а все пять пальцев были собраны вместе, образуя устойчивую стопу. Это напоминает ногу слона, за что их прозвали "динозавры - слоновая нога". Научное же их название "зауроподы". То есть "динозавры - нога ящера". Еще одним отличительным признаком, единственным в своем роде, была очень длинная шея. Она была всего в два раза меньше длины всего животного и походила на стрелу крана, способную высоко подниматься и отводиться далеко в сторону. А костное строение, при всей его прочности, было необыкновенно легким.Чем различаются между собой гигантские динозавры ?
Брахиозавра (длиннорукого ящера), самого крупного гиганта весом более 80 тонн, нельзя было перепутать ни с кем. Он имел удлиненные передние конечности. Поэтому его спина образовывала плавную нисходящую линию, переходящую в хвост. Голова с мощными зубами сидела на длинной шее на высоте от 12 до 16 метров. На него был похож и ультразавр. Правда, он известен лишь по отдельным костям и, возможно, был еще больших размеров. У всех других видов динозавров передние конечности были значительно короче.
По сравнению с брахиозавром, у камаразавра (каменного ящера) шея была короче, а тело, голова и зубы были столь же мощными и сильными. Более пропорционально выглядел дикреозавр (изогнутый ящер), тоже имевший короткую шею.
У большинства других видов динозавров были длинные шеи. Наибольшей, почти девятиметровой длины они достигали у маменьчизавра (ящера из Маменьчи) и барозавра (тяжелого ящера). Обладателем самого длинного хвоста (15 метров) был диплодок (сдвоенная балка). Благодаря этому и своей общей длиной (27 метров) он превосходил всех других динозавров, известных по полным скелетам. При скромном весе - всего 10 тонн ! - он имел и самый "изящный" облик. Суперзавр и сейсмозавр (сейсмический ящер), от которых пока найдены лишь отдельные кости, по- видимому, были похожи на диплодока, но в длину достигали 30 и 40 метров.
До сих пор не найдено никаких остатков содержимого желудков или пасти таких динозавров. Можно лишь строить догадки, какими растениями они предпочитали питаться. В позднеюрский период, когда жило большинство гигантских динозавров, растительный мир был представлен в первую очередь араукариями, а также папоротникообразными, саговниками, гинкговыми и хвойными деревьями.
Учитывая такие параметры, как длина шеи, размер тела и особенно челюстей и зубов, можно составить представление о том, как питались эти гиганты. Например, крупным длинноногим и длинношеим видам, таким как брахиозавр, была доступна крона деревьев. Более легкие, как диплодок, могли даже вставать на задние конечности. Но их тонкие штифтообразные зубы были пригодны лишь для поедания папоротников и сдирания листвы с веток, в то время как каматозавр своими мощными зубами мог откусывать и перемалывать целые кустарники и сердцевины деревьев.
Зубы гигантских динозавров не были приспособлены к пережевыванию пищи. Чтобы их мускулистый желудок мог размалывать куски растений, они заглатывали камни размером со сливу и даже с яблоко. Ранее предполагали, что массивные животные постоянно находились в воде и питались водной и подводной растительностью. Считали, что зубной аппарат брахиозавра, диплодока и других динозавров выполнял функцию жабр, удерживая пищу в пасти и позволяя вытекать воде. Аргументом в пользу этого служило расположение носовых отверстий высшей точки головы: гигантские динозавры могли, подобно крокодилам или бегемотам, лежать в воде и дышать, не поднимая головы. Лишь изредка они выходили на сушу, в основном для кладки яиц. Однако сегодня не вызывает сомнения, что эти динозавры могли хорошо бегать и добывали себе пищу преимущественно на суше. Можно только удивляться, как при такой маленькой головке и примитивном строении челюстей и зубов им удавалось обеспечивать свое огромное тело достаточным пропитанием. По-видимому, большую часть дня животным приходилось жевать.

Враги гигантских динозавров
Судя по отпечаткам следов, некоторые виды гигантских динозавров вели стадный образ жизни. Это давало защиту прежде всего молодым животным, так как в это время уже появились крупные хищники, например карнозавры: аллозавр, цератозавр и мегалозавр. От них гигантские ящеры могли защищаться лишь своим длинным хвостом, которым они производили мощные удары, пользуясь им как плетью. Это подтверждают окаменевшие кости, на которых часто встречаются следы заживших ран, полученных, по всей вероятности, при подобных ударах. Хищному динозавру опасно было попадать в радиус действия такого хвоста.

Воротник трицератопса и уши слона
Самыми большими рогатыми динозаврами, населявшими нашу планету в конце мелового периода, были, безусловно, трицератопсы. Масса взрослых ящеров достигала до 10–12 т, а длина составляла около 9 м. Почти четверть длины тела ящера – около 2 м, приходилась на голову, окруженную сзади «воротником» – сплошным костным щитом, покрытым снаружи ороговевшей кожей. Кроме того, голову трицератопса украшали три рога – два длинных, над глазами, и один поменьше, – на носу.
Впервые остатки трицератопса, а именно – рога, были обнаружены в 1887 г. в Америке. Они попали в руки известного палеонтолога и «охотника за динозаврами» Отниэля Чарльза Марша. Первоначально Марш решил, что перед ним рога буйвола, но позже ему удалось раздобыть полный череп ящера и он исправил свою ошибку, а заодно описал очередной новый вид динозавра.
Сейчас известно уже более полутора десятков видов трицератопсов, и всех их отличает большой костный воротник. Зачем ящерам было нужно это необычное украшение? Долгое время полагали, что оно выполняло роль надежной брони, защищавшей растительноядного трицератопса от более мощных хищных динозавров. Кроме того, было высказано предположение, что воротник был украшением в прямом смысле этого слова и служил важным аргументом в брачных церемониях ящеров. Однако последние исследования остатков трицератопсов позволили предположить, что функция воротников, возможно, была куда более сложной. Вполне вероятно, что, имея большую поверхность и обильную сеть подкожных кровеносных сосудов, они выполняли роль теплообменников, позволявших животным поддерживать температуру тела на относительно стабильном уровне. Подобное предположение еще в 1970-е гг. было высказано для стегозавров, спину которых украшал необычный наряд из костных пластин и для спинозавров, несших на спине целый костный парус.
Команда американских ученых провела анализ содержания изотопов кислорода в образцах фосфатов, добытых с помощью зубного бура с разной глубины костей трицератопса. (Соотношение этих изотопов в солях, образующих костную ткань, позволяет судить о температуре в момент их образования, т.е. в теле живого ящера.). Оказалось, что температура воротника трицератопса была на 1–4 градуса ниже температуры тела, что подтверждало предположение о его роли как органа теплоотдачи. Подобную функцию – рассеивание избытков тепла в жаркую погоду – выполняют огромные уши современных слонов. Интересно, что температура рогов трицератопса, под кожей которых также имелась разветвленная сеть кровеносных сосудов, варьировала в еще большей степени, чем температура воротника. Исследователи предположили, что рога могли быть дополнительным теплообменником, предназначенным для более тщательной регуляции температуры головного мозга ящера.
Проведенные исследования подтверждают получающую в последнее время все большее распространение гипотезу о том, что организм динозавров, по крайней мере некоторых, отличался значительно более сложными и совершенными, чем у современных рептилий, функциональными особенностями. В то же время терморегуляторная функция воротника и рогов трицератопса, отмечают исследователи, никоим образом не мешала этим образованиям выполнять и их «традиционную» задачу – защиты, украшения, боевого и турнирного оружия.

Главная / динозавры не исчезли


Эра динозавров- Узнай все о динозаврах

:: Эра динозавров

Кого называют динозаврами ?
Динозаврами называют всего одну группу ящеров или пресмыкающихся (рептилий), живших в мезозое – в эру средней жизни на Земле. Одновременно с ними жили и другие группы пресмыкающихся , например летающие и крокодилоподобные ящеры, змеиношеие и плоскозубые, рыбообразные и чешуйчатые ящеры, а также похожие на рептилий млекопитающие. Диапазон различий между динозаврами был настолько велик, что родственные связи между ними устанавливаются с большим трудом. Они могли быть величиной с кошку или курицу, а могли достигать размеров огромных китов. Одни из них передвигались на четырех конечностях , другие же бегали на задних ногах. Были среди них ловкие охотники и кровожадные хищники, но были и безобидные растительноядные животные. Но одна важнейшая особенность, присущая всем их видам, сразу бросается в глаза: все они были наземными животными ! Их конечности располагались снизу корпуса, а не по бокам, как у большинства пресмыкающихся. Поэтому динозавров можно также называть бегающими ящерами.

От кого произошли динозавры ?
Первые наземные позвоночные животные – древние пресмыкающиеся или древние ящеры – появились свыше 300 млн. лет назад. В отличие от земноводных, они откладывали яйца не в воде, а на суше. Твердая скорлупа защищала крупное яйцо с большим желтком от высыхания. Из яйца вылуплялась уже не личинка, а вполне оформившееся животное. Эти первые наземные животные размером с ящерицу и были предками всех пресмыкающихся. Очень скоро среди них появились специфические группы животных, приспособившиеся к различным биологическим условиям среды: хищные и растительноядные, медленно ползающие и быстро бегающие, лесные и болотные.
Можно выделить, по крайней мере, шесть различных групп ящеров и ящериц. К одной из них относятся похожие на крокодилов текодонты ("ящер - корневой зуб") длиной от одного до двух метров. Будучи хищниками, они охотились на насекомых, лягушек и небольших ящериц, причем некоторые из них научились принимать вертикальное положение и быстро бегать на одних задних ногах. Новый способ передвижения давал им большое преимущество по сравнению с другими группами ящеров, которые, как и их древние предшественники, передвигались на четырех ногах, располагавшихся по бокам. Этих животных, самых быстроходных среди текодонтов, и считают предками динозавров.

Сколько видов нам известно ?
До настоящего времени найдено свыше 10000 остатков динозавров: отдельные кости и целые скелеты, черепа и зубы, яйца и экскременты, окаменевшие следы и другие отпечатки. Все сведения о динозаврах, которыми ныне располагают ученые, добыты путем исследования этих остатков.
За 150 – летнюю историю изучения окаменелостей палеонтологам удалось идентифицировать и описать свыше 500 различных видов динозавров. Постоянно поступает информация о все новых открытиях. Но бывает и так, что кто-то находит окаменелости и представляет их как новый вид, а потом выясняется, что они относятся к уже известному виду, и от нового названия приходится отказываться. Бывает также, что за различные виды принимают самца и самку или молодое и взрослое животное одного и того же вида. Некоторые из 500 известных видов имеют между собой столь близкое родство, что их объединяют в одно семейство. Так, девять видов рогатых динозавров из Северной Америки и Северной и Восточной Африки входят в семейство брахиозавров (длинноруких ящеров). Гигантские динозавры образуют свыше сорока семейств. К наиболее многочисленным группам относятся хищные динозавры, насчитывающие свыше 150 семейств, и бегающие на двух конечностях птиценогие динозавры, образующие 65 семейств. Самой малочисленной по количеству видов является, по – видимому, группа колючих динозавров, где пока известно всего одиннадцать семейств.

Главная / сайт о динозаврах


Горячее сердце динозавра- Узнай все о динозаврах

:: Горячее сердце динозавра

Около семи лет назад палеонтологи из университета штата Северная Каролина Дэйл Рассел и Майкл Хаммер начали изучать окаменелые останки динозавра, найденного в 1993 году в Южной Дакоте и названного Уилло, по имени жены фермера, на участке которого доисторическое животное было раскопано. Уилло принадлежит к группе мелких травоядных динозавров - теселозавров, которые весили до 350 килограммов и имели четырехметровый хвост.
Особенность находки в том, что впервые в истории мировой науки были обнаружены не только кости, но и окаменелые мягкие ткани рептилии, жившей 66 миллионов лет назад. И вот эти-то мягкие ткани принесли сенсацию. На днях их просвечивание современным рентгеном показало, что, в отличие от прежних представлений, динозавры были не холоднокровными, а теплокровными животными.
"Дело в том, - рассказывает Рассел, - что у Уилло четко выражено наличие четырехкамерного сердца, которое качало кровь от легких к сердцу, а потом по всему телу по одной кровеносной артерии, подобно тому, как это делает человеческое сердце. У большинства же рептилий, к которым отнесены и динозавры, сердце трехкамерное. Но даже у тех, у кого оно четырехкамерное, как, например, у крокодила, кровь качается через двойные артерии, в которых происходит смешение крови, обогащенной кислородом, с кровью, кислорода лишенной". "Наличие одной артерии - это крайне важный фактор, - утверждает Дэйв Рассел. - Это бросает вызов многим прежним фундаментальным теориям относительно того, как и где динозавры развивались".
Ученый из Палеонтологического института РАН Владимир Алифанов предлагает расценивать сообщение американцев только как гипотезу: "сплющенные окаменевшие останки могли и обмануть исследователей - то, что они считают сердцем, может быть и окаменевшим куском пищи и просто другим органом". Кроме того, динозавры - достаточно высокоразвитые существа, и даже наиболее примитивные из них находились на уровне современного крокодила. Поэтому, по мнению Алифанова, наличие четырехкамерного сердца - не сенсация. Что же касается теплокровности гигантов, то такая теория существует в палеонтологии уже около 15 лет: холоднокровные существа используют только поверхностное (кожное) охлаждение, и многотонные гиганты, жившие в очень теплом климате, должны были бы поджариться изнутри, если бы не имели внутренней терморегуляции, присущей теплокровным. В Китае уже находили динозавра с останками перьевого покрова, а это гораздо более серьезный аргумент в пользу теплокровности, чем наличие единственной артерии.

Главная / увлекательные и познавательные статьи о динозаврах


Давший имя динозаврам- Узнай все о динозаврах

:: Давший имя динозаврам

Те, кто думает, что мода на динозавров появилась совсем недавно и только благодаря фильмам Стивена Спилберга, – сильно заблуждаются. Динозавроманией человечество «заболело» еще в начале девятнадцатого века, когда ученые нашли первые окаменелые останки древних ящеров, поражавшие воображение своими размерами.

Слово «динозавр» (от греческих слов «deinos», то есть «ужасный», и «sauros», то есть «ящер») было придумано и введено в научный оборот в 1842 году английским биологом Ричардом Оуэном (1804–1892). Двухсотлетию со дня его рождения и посвящена выставка, открывающаяся в ГДМ.

Оуэну принадлежит первенство в создании реконструкций динозавров. В новогоднюю ночь 1853 года ученый устроил банкет на двадцать персон внутри модели игуанодона, которая была сделана при его непосредственном участии. Кстати, по представлениям Оуэна, игуанодон выглядел как гигантский носорог, впоследствии же оказалось, что устрашающий костяной шип помещался у ящера не на носу, а на больших пальцах передних лап. На выставке представлена конечность игуанодона и фрагмент челюсти его близкого родственника бактрозавра.

Оуэн восстановил (по одной бедренной кости!) облик огромной нелетающей новозеландской птицы моа, исчезнувшей с лица Земли в XVII веке, и, кроме того, описал «первоптицу» археоптерикса. На выставке можно увидеть отпечаток скелета археоптерикса и бедро моа. Интересно, что вначале ученый считал привезенную ему кость бычьей, пока не убедился, что она очень похожа на страусиную, только во много раз больше.

Впрочем, Оуэн интересен по многим причинам. Специалисты часто называют его «английским Кювье», ведь он, как и его знаменитый современник, успешно занимался не только палеонтологией, но и анатомией.

Одним из его крупнейших вкладов в эту науку стала теория архетипа (обобщающего типа скелета позвоночных животных), разработка которой позволила Оуэну сформулировать важнейшие сравнительно-анатомические понятия – «аналогия» и «гомология». Они используются биологами до сих пор. На выставке аналогия очень наглядно представлена сравнением крыльев бабочки и птицы цветочницы, а гомология – скелетами передних лап разных классов позвоночных.

Во время дискуссии, развернувшейся после опубликования книги Чарльза Дарвина «Происхождение видов», Оуэн выступил на стороне антидарвинистов. В конце жизни он выдвинул собственную эволюционную концепцию. В последнем томе капитального труда «Анатомия позвоночных» он попытался обосновать особый закон «вторичной причины», согласно которому новые формы живых существ появляются только вследствие внезапных резких изменений существующих видов.


"Мумия" динозавра- Узнай все о динозаврах

:: "Мумия" динозавра

На недавно прошедшей ежегодной конференции американского Общества палеонтологии позвоночных группа исследователей из Phillips County Museum (Молта, штат Монтана) объявила о сенсационной находке - прекрасно сохранившейся мумии утконосого динозавра. Многие представители ученого сообщества склонны считать эту находку открытием века в палеонтологии. Мумией, в полном смысле этого слова, данное ископаемое называть не совсем корректно, поскольку за 77 миллионов лет пребывания под слоем породы все ткани организма рептилии полностью минерализовались, так что это, скорее, окаменелость. Однако уникальность находки заключается в том, что сохранилось более 80% покровных тканей, а также мышцы, сухожилия и даже содержимое пищеварительной системы. Отсутствует только небольшой участок хвоста. Найденный экспонат является молодым животным, представителем утконосых динозавров вида Brachylophosaurus canadensis, семейства хадрозавров. В среде палеонтологов он уже окрестили Leonardo. Длина тела динозавра составляет около 6,6 м, однако большая его часть до сих пор заключена в шеститонный каменный блок, вместе с которым его извлекли из грунта. Пока удалось очистить только переднюю часть, так что по мере дальнейшей обработки, возможно, учёным откроются новые захватывающие детали строения этого ископаемого животного. Однако даже исследования уже доступной части позволили исследователям сделать некоторые сенсационного открытия: необычная массивность шеи животного - раньше было неизвестно, сколько кожи и мышечных структур размещено на шее утконосых динозавров; содержимое пищеварительной системы: в грудной и тазовой области обнаружены остатки последнего рациона животного, в составе которого специалистам уже удалось выделить более 40 видов различных водорослей, хвощеобразных, печеночных мхов, папоротникообразных и голосеменных; мышечные и сухожильные структуры, данные о которых ранее были недоступны. В дальнейших исследованиях планируется применение медицинской и другой измерительной аппаратуры во избежание возможного повреждения тканей ископаемого.
Leonardo – это не первая найденная "мумия" динозавра: науке известны ещё две аналогичные находки, которые были совершены в начале ХХ века известным охотником за ископаемыми Чарльзом Стернбергом. Однако предыдущие находки значительно уступают последней по степени сохранности и цельности, кроме того, сейчас учёные располагают намного более совершенной исследовательской аппаратурой. Таким образом, не исключено, что в скором времени нам, наконец, воочию удастся наблюдать достоверную копию животного, разгуливавшего по планете более 77 миллионов лет назад.

Главная / фантастические истории о динозаврах


О названиях динозавров и их останках.- Узнай все о динозаврах

:: О названиях динозавров и их останках.

Вся история развития Земли делится на эры—длительные отрезки времени (от 70 млн. лет до 2 млрд. лет), каждый из которых получил свое название.
Каждый новый вид динозавра получает свое собственное имя . В роли крестного отца выступает ученый, который детально изучил находку и провел сравнение с уже известными видами. “Свидетельством о рождении” является публикация в одном из специальных научных журналов.
Название всегда составляется из двух частей: из названия семейства ( с прописной буквы ) и названия вида (со строчной буквы). В соответствии с научной традицией, используется латынь и латинские графики. При выборе названия нередко прибегают также к греческим словам, географическим названиям и собственным именам. Чаще всего название отражает характерные св-ва данного вида динозавров или найденных его остатков. Stegosaurus armatus (стегозавр арматус, вооруженный ящер с пластинами на спине) – название дано по характерным для этого динозавра пластинам и шипам. Ceratosaurus nasicornis (рогатый динозавр с носовым рогом) – на носу этого динозавра имеется большой рог. Diplodocus longus (длинная сдвоенная балка) – это удлиненный динозавр, отличительная особенность которого – наличие двойных отростков на большинстве костей хвостовых позвонков.
Часто название отражает место находки, например, в названии Mamenchisaurus hochianensis (маменьчизавр хэчуаненсис). Маменьчи и Хэчуань – место находки и местность в Китае. Lesothosaurus (лесотозавр) найден в Лесото, в Африке, а Albertosaurus (альбертозавр) – в провинции Альберта, в Канаде.
Личные имена используют в названиях, чтобы почтить заслуги выдающихся ученых. Имена англ. исследователей динозавров Мантеля и Букленда вошли в названия Megalosaurus bucklandi (мегалозавр букленди) и Iguanodon mantelli (игуанодон мантели). Имя американского палеонтолога, открывшего ранее не известных ящеров, Отниела Чарлза Марша запечатлено в названии небольшого газелевого динозавра отниела, а фамилия немецкого исследователя ящеров Яненша – название гигантского динозавра яненшия. Сам Яненш увековечил имя директора Берлинского музея природоведения Бранка, дав крупнейшему гигантскому динозавру название Brachiosaurus brancai (брахиозавр бракаи) – длиннорукий ящер Бранка. Полное название из двух частей используется главным образом в научных трудах. В остальных случаях обычно ограничиваются видовым названием. Из переводных латинских названий в употребление вошли лишь немногие, например панцирный ящер вместо паноплозавр. При дословном переводе с латинского названия чаще всего получаются неудобочитаемыми. Поэтому обычно предпочитают пользоваться оригинальными названиями – многие из них, такие как динозавр, бронтозавр или диплодок, стали уже привычными

Платеозавр - первый из гигантских динозавров ?
Первым динозавром, найденным в Германии, был платеозавр, или равнинный ящер. Там же в последствии было обнаружено много других полных скелетов динозавров.
Платеозавр
Сейчас во многих музеях мира можно увидеть окаменелости, найденные в глиняном карьере вблизи Хальберштадта в каменоломне около Троссингена. В свое время, в позднем триасе, платеозавр, достигавший в длину восьми метров, был самым крупным и распространенным динозавром. Это был типичный представитель длинношеих прозауроподов (предшественников гигантских динозавров), которые произошли от небольших двуногих хищников, ставших четвероногими в результате перехода на растительную пищу и увеличения своих размеров . Их считают предками гигантских динозавров. Из-за больших когтей на передних конечностях платеозавр выглядел опасным хищником, но на самом деле был медлительным растительноядным животным с мелкими зубами . Когти, по-видимому, служили ему лишь для защиты.

Что сохранилось от динозавров ?
В основном от них сохранились кости. Находка полного скелета или черепа с зубами – исключительно редкая удача. Чаще всего палеонтологам (палеонтологией называется наука о животных и растениях в геологическом прошлом) приходится довольствоваться обломками костей и отдельными зубами.
Мягкие части тела сохраниться не могли, но иногда попадаются отпечатки участков кожи, на которых отчетливо видны мельчайшие детали. По-прежнему вызывают сенсацию находки окаменевших яиц динозавров или кусков скорлупы. К сожалению, о принадлежности их к тому или иному виду динозавров можно лишь гадать. Даже если обнаруживают гнездо с яйцами и лежащий сверху скелет, нельзя с полной уверенностью утверждать, что они относятся к одному и тому же виду.
Особый интерес представляют остатки пищи, сохранившейся в области желудка динозавра, например, кости ящерицы между ребрами небольшого хищного динозавра компсогнатуса. О том, чем питался динозавр, можно узнать и по его окаменевшим экскрементам.
Очень ценными являются следы тела, особенно отпечатки ног, так как по ним можно судить об образе жизни, скорости передвижения и массе животных.

Главная / загадочные рептилии


Новые находки яиц динозавров- Узнай все о динозаврах

:: Новые находки яиц динозавров

динозавры С тех пор как сотрудники экспедиции Американского музея естественной истории впервые нашли в пустыне Гоби яйца динозавров, прошло 80 лет. За это время было много интересных находок, но наиболее значимым из открытий последних лет следует считать обнаружение в пустынных районах Патагонии «гнездового участка» – скопления многих десятков тысяч яиц на площади всего около 1,5 км2. Яйца, каждое размером с грейпфрут, были отложены, по мнению специалистов, около 80 млн лет назад. Но вот кем? Обнаружить в окаменевшем яйце динозавра хоть какие-то остатки эмбриона очень сложно. Слабая кальцинированность скелетика зародыша приводила к тому, что в случае гибели он разрушался очень быстро. Для того, чтобы содержимое яйца смогло сохраниться и впоследствии окаменеть, нужны особые условия, гораздо более редкие, чем необходимые для сохранения самой скорлупы.

яйца динозавров Яйца динозавров
Ученым пришлось заняться кропотливой работой по аккуратному вскрытию одного (не забывайте – полностью окаменевшего!) яйца за другим. Патагонское местонахождение было открыто в 1997 г., но только через довольно продолжительное время палеонтологов ждала первая удача – в одном из яиц были обнаружены крохотные зубки, по форме напоминающие долото. Такие зубы были свойственны ящерам из группы титанозавров, к которым относился и самый крупный из ныне известных динозавров – аргентинозавр, длина тела которого достигала 35 м! Методичное вскрытие яиц было продолжено, и в конце концов ученые были вознаграждены: сразу в шести яйцах нашли целые черепа зародышей, изучение которых подтвердило первое предположение – яйца принадлежали титанозаврам. Тот факт, что они были найдены в огромном количестве на небольшой площади, позволяет предположить, что эти удивительные гиганты вели колониальный образ жизни, а в их группах, возможно, поддерживалась определенная социальная организация.

О чем могут рассказать яйца динозавров
Только за один 1996 г. китайской полиции удалось конфисковать у контрабандистов 175 яиц разных видов динозавров, приготовленных для вывоза из страны и последующей продажи на черном рынке. А всего начиная с 1993 г. было конфисковано около трех тысяч яиц этих удивительных вымерших животных. Сейчас они хранятся в Институте культурных реликвий (Institute of Cultural Relics) под присмотром палеонтолога Донг Жиминга. Однако до 1993 г. жесткого контроля за вывозом яиц динозавров не существовало, что позволило предприимчивым американцам Флоренс и Чарльзу Маговернам во время путешествия в Китай вполне легально приобрести и вывезти к себе в Колорадо весьма большое количество этих палеонтологических находок. Там они продали значительную часть этих яиц по цене от 150 долларов до 1400 долларов за штуку . рыночная стоимость яйца определяется его сохранностью и наличием в нем эмбриона. Однако наиболее хорошие экземпляры супруги Маговерн решили сохранить для музеев. Самыми крупными из найденных к настоящему времени яиц динозавров являются яйца Macroelongatoolithus xixiaensis. Свое название они получили за вытянутую форму и место (долина Xixia), где были найдены. К сожалению, в большинстве яиц эмбрионы не сохранились и определить, какому виду динозавров они принадлежали, практически невозможно. В тех редких случаях, когда в окаменевших яйцах динозавров эмбрионы все-таки сохраняются, они, как правило, представляют собой беспорядочную груду косточек, лежащих на дне яйца. И только очень редко эмбрион, по каким-то особым причинам, сохраняется в относительной целостности. Такой хорошо сохранившийся эмбрион позволяет идентифицировать вид динозавра, который отложил яйцо. В данном случае это теризинозавр. На фотографии, сделанной с модели реконструированного эмбриона, хорошо видно, что маленький ящер лежал в яйце завитком, а мощный пупочный канатик соединял его тело с желточным мешком, из которого зародыш получал питание. Для того чтобы определить, какое из яиц динозавров содержит эмбрион, специалисты высверливают в нем крошечные дырочки и изучают клеточную структуру. Если зародыш обнаружен, окаменевшее содержимое яйца извлекается и помещается в раствор уксусной кислоты, с помощью которой постепенно удается получить доступ к самим косточкам. Затем эти косточки пропитывают специальным пластиком и далее начинают реконструировать зародыш. Все эти операции очень трудоемки, и иногда занимают более года. Еще одно интересное наблюдение исследователей яиц динозавров состоит в том, что маленькие яйца могли откладывать крупные динозавры и наоборот. Например, длина верхней конечности ящера хадрозавра составляла 4 фута (около 1,5 м), а измеренная длина аналогичных костей эмбриона этого животного оказалась равной 3 дюймам (7,5 см). Проведение химического анализа содержимого ископаемых яиц позволяет получить дополнительные сведения об отложивших их животных. Так, анализ фосфатов из эмбриональных костей, выполненный группой ученых из Северной Каролины, позволил установить возраст яиц. Он оказался равным 75 млн лет. Будущие исследования яиц динозавров, возможно, дадут много нового материала, касающегося размножения, питания и ряда других особенностей жизни этих удивительных животных, исчезнувших с лица нашей планеты навсегда.

Самые крупные яйца откладывал титанозавр. Hypselosaurus priscus, 12-метровый титанозавр, живший около 73-65 млн. лет (по некоторым данным - 80 млн. лет) назад. Осколки яйца этого динозавра были найдены в октябре 1961 г. в долине реки Дюранс, Франция. Можно предположить, что в целом его размеры составляли 30 см в длину и 25,5 см в диаметре (емкость - 3,3 л). Сам титанозавр весил около 10 тонн.
Самое большое яйцо, когда-либо отложенное живым существом принадлежит вымершему Аепиорнису Мадагаскарскому. Яйцо имело длину 24 см и объем 11 литров.
Динозавры были заботливыми родителями Необычные ископаемые останки были выкопаны в Китае в слоях пород мелового периода. Это скелет одного взрослого динозавра вида Psittacosaurus, окружённый склетами 34 "малышей". Psittacosaurus - небольшой растительноядный динозавр, который достигал размера собаки. Положение скелетов предполагает, что всех их застигла внезапная смерть - может быть обрушение норы, может - их накрыло извержение вулкана. Число и плотность расположения детских останков, близ взрослого - еще один факт в копилку доказательств распространенности родительской заботы среди динозавров.

Главная / самые необычные рептилии


О птицах - ящерах...- Узнай все о динозаврах

:: О птицах - ящерах...

Относится ли древняя птица к мелким хищным динозаврам?
В 1860 г. произошла сенсация: в Южной Германии в слоях песчаника юрского возраста был найден отпечаток типичного птичьего пера. Неужели птицы жили одновременно с гигантскими и самыми маленькими динозаврами в мезозойскую эру? Ведь ученые того времени считали, что птицы появились лишь в конце эры динозавров. Почти сразу были обнаружены два полных скелета с ясными отпечатками всего оперения, в том числе и характерных перьевых крыльев. Ассиметричная форма отдельных перьев и их расположение на крыле были точно такими же, как у современных птиц, что несомненно свидетельствовало о том, что ископаемая птица археоптерикс (древнее крыло) была способна летать. Правда, сам скелет был совершенно не похож на птичий. У него длинный хвост, как у динозавра, но отсутствует укороченная птичья гузка. Есть настоящие зубы в челюстях, но нет беззубого птичьего клюва. Имеются три отдельно стоящих пальца с когтями, выступающими спереди из крыльев. Есть ребра на шее и в брюшной области, отдельные кости таза - все как у мелкого хищного динозавра. Однако нет мощной грудины, нет жестких элементов спинного позвоночника, нет большого таза, как у птиц! Лишь отдельные кости и суставы напоминают по форме птичьи. Если бы не было перьев, то на основании строения костей найденный скелет отнесли бы к мелким хищным динозаврам. Что, впрочем, и произошло с двумя другими находками этой древнейшей птицы, где отпечатки оперения были плохо различимы. Многие годы они находились в коллекции материалов, относящихся к динозаврам, пока не было установлено, что это экземпляры археоптерикса. Так неужели же существующая классификация оказалась ошибочной? Может быть, слишком поспешно отнесли этот вид к птицам? Не лучше ли поместить древнюю птицу между двумя этими группами?
Действительно, древняя птица занимает промежуточное положение в эволюционном превращении динозавра с полыми костями (целурозавра) в обычную птицу. В процессе этого развития не было больших скачков или ступеней, которые позволили бы сказать: до данного момента это бесспорно ящеры, рептилии, а далее - столь же бесспорно птицы. Нужно учитывать и то, что изменение отдельных частей тела не происходят одновременно: одна часть претерпевает изменения раньше, а другая позже. Это можно видеть и на древней птице: перья и крылья - признаки явно птичьи, а зубы и хвост, напротив, объединяют ее с рептилиями. В ходе эволюционных изменений нет резких границ между категориями "целурозавр" и "птица". Разграничения проведены человеком из желания "навести порядок" и создать стройную классификацию животных.
150 млн. лет назад древних птиц мало беспокоила проблема, кто они - хищные динозавры или птицы и как им следует себя вести. Сильно взмахивая своими крыльями, они могли взлетать и пролететь короткое расстояние, хотя в полете, возможно, по большей части лишь планировали. Добычей их были насекомые и небольшие ящерицы.

Почему у птицеящера такие большие глаза?
Глаза и мозг двухметрового птицеящера (заурорнитоида) были необычно большими, почти как у орла и совы. Направленные вперед, такие глаза позволяли ему выслеживать добычу, точно определяя ее местонахождение, по- видимому, даже в ночное время. Быстро и ловко он обнаруживал и ловил ночных мышеобразных млекопитающих. Если жертве удавалось спрятаться, он доставал ее своими сильноудлененными передними конечностями даже из плотных зарослей или трещин в камнях и скалах. Для таких изощренных способов охоты птицеящерам нужен был и особый мозг. Он был у них в шесть раз больше, чем у современного крокодила.
Некоторые исследователи предполагают, что птицеящеры и родственные им виды внешне были похожи на птиц: возможно, что их тело было покрыто оперением.

Что нам известно о страусовых динозаврах?
За исключением длинных передних конечностей и хвоста, стройные фигуры этих длинноногих хищников весьма напоминали страуса или эму. Такое сходство исследователи отразили в названиях этих динозавров: орнитомимус, струтиомимус, дромицейомимус, и галлимимус, что означает "похожий на птицу", "на страуса", "на эму" и "на курицу". Как и большие бегающие птицы, они могли быстро передвигаться, быстрее любого другого динозавра - возможно, со скоростью свыше 50 км/ч. У них не было зубов, но, по-видимому, был роговой клюв. Однако питались ли они, подобно птицам, нам неизвестно. Поедали насекомых и ящериц, крабов и улиток, или раскапывали своими передними конечностями кладки яиц других ящеров? А может, вообще были растительноядными и срывали листья и ветки, плоды и семена? Как они хватали пищу - передними конечностями или клювом? Это и многое другое остается неразгаданным. Вели ли они стадный образ жизни? Воспитывали ли свое потомство? Откладывали яйца или были живородящими? Большая тазовая полость делает последнее предположение вполне вероятным, но это недостаточный аргумент.

Чем питался овираптор?
Находка, обнаруженная в 1922 г. при раскопках в пустыне Гоби, поведала весьма драматическую историю. Под слоем песка поверх гнезда рогатого динозавра протоцератопса был обнаружен расплющенный череп небольшого хищного динозавра. По-видимому, бдительная самка обнаружила у своего гнезда похитителя яиц и убила его. Необычайно короткие и мощные челюсти с единственным зубом позволяли этому хищнику легко прокусывать толстую скорлупу яиц динозавра. Овираптор (похититель яиц) - так назвали этого хищного динозавра длиной 1,80 метра. Другие виды таких хищников, как полагают, питались улитками или иными животными с твердой раковиной.

Главная / легенды о динозаврах


Рождение динозавра- Узнай все о динозаврах

:: Рождение динозавра

Мать-муттабурразавриха сидела, охраняя свое гнездо и глядя на первого вылупившегося детеныша. Вскоре из яиц должны были проклюнуться один за другим еще несколько детенышей.

С тех пор, как в 1922 году в монгольской пустыне Гоби экспедицией, возглавняемой палеонтологом Роем Чапменом Эндрюсом, были найдены первые яйца динозавров, ученые сумели выстроить довольно подробную картину развития детенышей динозавров.

Большие кладки

После того, как самка спаривалась с самцом и откладывала оплодотворенные яйца (вероятно, штук более 12), в каждом яйце начинал развиваться зародыш. Необходимое для развития питание обеспечивал желток яйца, а тепло - солнечные лучи, устилающая гнездо гниющая растительность и тело матери.

Яйца, судя по всему, были похожи на яйца современного страуса, и риска, что мать-динозавриха могла раздавить их, не было. (На страусиное яйцо может встать человек и при этом не раздавить его; для того, чтобы вскрыть скорлупу, приходиться сверлить ее, а яйца динозавров, вероятно, были еще прочнее!)

Знать точно ни может никто, но похоже, что различные виды динозавров откладывали яйца разного размера, окраски и расцветки, как это наблюдается у птиц. Возможно, яйца имели и различную форму.

Внутренняя информация

В начале развития зародыши динозавров были не похожи на своих родителей; но к тому времени, как им предстояло вылупиться из яиц, они становились миниатюрными копиями взрослых. Когда детеныш достигал полного развития, он уже мог проложить себе путь на волю.

Просвечивая ренгеновскими лучами окаменевшие яйца динозавров, ученые обнаружили в некоторых из них останки зародышей. Недавно один из крупнейших акционерных домов продал несколько непроклюновшихся яиц, датированных меловым периодом. Огромное количество таких яиц было нелегально вывезено из Китая и Монголии; их приобретают не только музеи, но и частные коллекционеры.

Главная / волшебный мир динозавров


Самые, самые, самые... динозавры- Узнай все о динозаврах

Главная История Статьи Новости

:: Самые, самые, самые... динозавры

Самые первые - Теропод ; Наиболее примитивным динозавром считается Eoraptorlunensis. Ему присвоили это название в 1993 г., когда в предгорьях Анд в Аргентине, в горных породах, возраст которых составляет 228 млн. лет, был найден его скелет. Длина тела этого динозавра достигала 1 м. Его отнесли к тероподам (хищный динозавр из отряда птицетазовых).
Самый нелепый динозавр
Теризинозавр ; У теризинозавров ноги были похожи на птичьи, морда заканчивалась беззубым клювом, на каждой лапе было по четыре функциональных пальца.
Размеры: Самые крупные
Зауропод ; Зауроподы - представители подотряда ящеротазовых динозавров, отличавшихся длинной шеей, длинным хвостом и передвигавшихся на четырех ногах. Эти растительноядные динозавры заселяли большую часть суши в юрском и меловом периодах, 208-65 млн. лет назад.
Самые тяжелые
Титанозавр ; Самыми тяжелыми были, вероятно: титанозавр Antarctosaurus giganteus ( гигантский антарктический ящер ), весивший 40-80 т, ископаемые останки которого найдены в Индии и Аргентине; брахиозавр Brachiosaurus altithorax ( рукоящер ), названный так за свои длинные передние конечности (45-55 т); диплодоки Seismosaurus halli ( ящер, сотрясающий землю ) и Supersaurus vivianae (вес обоих превышал 50 т, а по некоторым расчетам, приближался к 100 т). Предполагаемый вес аргентинского титанозавра -аргентинозавра – доходил до 100 т. Оценки, сделанные в 1994 г., были основаны на размерах его гигантских позвонков.
Самые высокие
Брахиозавр ; Самым высоким и крупным видом динозавров, скелет которого сохранился полностью, был Brachiosaurus brancai, найденный в Тедагуру, Танзания. Он был обнаружен в позднеюрских отложениях (150 -144 млн. лет назад). Раскопки велись немецкими экспедициями в 1909 -11 гг., а отпрепарировали кости и собрали скелет в Музее естественной истории Университета Гумбольдта в Берлине. Скелет был собран из костей не одного, а нескольких животных и выставлен в музее в 1937 г. Общая длина брахиозавра составила 22,2 м; высота в холке - 6 м; высота с поднятой головой - 14 м. Вероятно, при жизни вес динозавра был равен 30 - 40 т. Однако малая берцовая кость другого брахиозавра, хранящаяся в музее, позволяет предполагать, что эти животные были еще крупнее.
Самые длинные
Брахиозавр ; Отпечатки ступней позволяют предположить, что длина тела брахиозавра Breviparopus достигала 48 м. Диплодок Seismosaurus halli. найденный в 1994 г. в шт. Нью-Мексико, США, достигал длины 39-52 м. Эти оценки основаны на сравнении костей.
Самые маленькие
Космогнатус ; Длина обитавшего в южной Германии и в юго-восточной Франции космогнатуса ( изящная челюсть ) и малоизученного растительноядного фаброзавра из шт. Колорадо, США, от кончика носа до кончика хвоста составляла 70-75 см. Первый весил около 3 кг, а второй - 6,8 кг.
Самые широкие
Анкилозавр ; Анкилозавры - самые бронированные из динозавров. Спина и голова у них были защищены костяными пластинами, рогами и шипами. Туловище достигало ширины 2,5 м. Отличительным признаком была большая булава, которой заканчивался хвост.
Самые большие следы
Гадрозавр ; В 1932 г. в Солт-Лейк-Сити, шт. Юта, США, были обнаружены следы крупного, передвигавшегося на задних лапах гадрозавра ( утконоса ). Длина этих следов 136 см, а ширина -81 см. В других сообщениях из Колорадо и Юты говори-лось о следах, ширина которых достигала 95-100 см. Ширина следов, по-видимому, задних конечностей самых крупных брахиозавров доходит до 100 см.
Самый большой череп
Торозавр ; Торозавр, растительноядный ящер, носивший вокруг шеи гигантский костный щит, был длиной около 7,6 м и весил до 8 т. Длина его черепа, вместе с костным жабо , достигала 3м, а вес-2 т. Он обитал на территории нынешних штатов Монтана и Техас, США.
Самый зубастый
Орнитомимиды ; У Pelecanimimus из орнитомимид ( птицеподобного динозавра ) было более 220 очень острых зубов.
Самые длинные когти
Теризинозавр ; Самые длинные когти были у теризинозавров, найденных в бассейне Немегт, Монголия, в позднемеловых отложениях. Их длина по наружной кривизне достигала 91 см (по сравнению с 20,3 см у Tyrannosaurus rex). У этого динозавра был хрупкий череп и не было зубов. Питался он, вероятно, термитами.
Спинозавр ; В январе 1983 г. любителем-палеонтологом Уильямом Уолкером вблизи Доркинга, гр. Суррей, Англия, был найден коготь длиной 30 см. Предполагается, что он принадлежал спинозавру, общая длина которого превышала 9 м( примерный вес-2 т).
Самые крупные яйца
Титанозавр ; Самые крупные яйца из известных науке откладывал Hypselosaurus priscus, 12-метровый титанозавр, живший около 80 млн. лет назад.
Дюранс ; Осколки яйца этого динозавра были найдены в октябре 1961 г. в долине реки Дюранс, Франция. Можно предположить, что в целом его размеры составляли 30 см в длину и 25,5 см в диаметре (емкость - 3,3 л).
Самый быстрый
Плотоядный динозавр ; Тропы динозавров можно использовать для оценки их скорости. Одна тропа, обнаруженная в 1981 г. на территории шт. Техас, США, позволяет сделать вывод, что некий плотоядный динозавр мог передвигаться со скоростью 40 км/ч. Некоторые орнитомимиды бегали еще быстрее. Например, обладавший большим мозгом 100-килограммовый Dromiceiomimus, обитавший на территории нынешней пр. Альберта, Канада, в конце мелового периода, мог, вероятно, обогнать страуса, который развивает скорость свыше 60 км/ч.
Самый сообразительный
Троодонтиды ; У нелетающих динозавров –троодонтидов масса мозга по отношению к массе тела была такова, что, возможно, это динозавры были самыми умными, такими же, как самые умные птицы.
Самый безмозглый
Стегозавр ; Стегозавр, около 150 млн. лет назад обитавший на территории нынешних штатов Колорадо, Оклахома, Юта и Вайоминг, США, достигал длины 9 м, но мозг у него был размером с грецкий орех и весил всего 70 г. Это составляло 0,002% массы его тела, равнявшейся, по оценкам, 3,3 т.

Главная / виды динозавров


Самый крупный хищный динозавр - Узнай все о динозаврах

:: Самый крупный хищный динозавр

Среди первых находок динозавров в Англии был обломок нижней челюсти с несколькими зубами. По-видимому, она принадлежала огромному хищному ящеру, которого в последствии окрестили мегалозавром (гигантским ящером). Поскольку других частей тела обнаружить не удалось, нельзя было составить точное представление о форме тела и размерах животного. Полагали, что ящер передвигался на четырех ногах. За прошедшее время раскопано много других его окаменелых остатков, но полный скелет так и не был обнаружен. Лишь проведя сравнение с другими хищными динозаврами (карнозаврами), исследователи пришли к выводу, что мегалозавр тоже бегал на задних ногах, длина его доходила до 9 метров а весил он тонну. С большей точностью удалось реконструировать аллозавра (иного ящера). В Америке найдено свыше 60 его скелетов разных размеров. Самые крупные аллозавры достигали в длину 11-12 метров, а весили от 1 до 2 тонн. Их добычей, безусловно, были и гагантские растительноядные динозавры, что подтверждает найденный кусок хвоста апатозавра с глубокими следами от укуса и выбитыми зубами аллозавра.
Еще крупнее, по всей вероятности, были два вида, жившие 80 млн. лет спустя в меловом периоде, а именно: тиранозавр (ящер-тиран) из Северной Америке и тарбозавр (устрашающий ящер) из Монголии. Хотя скелеты сохранились не полностью (чаще всего отсутствует хвост), предполагают, что их длина достигала 14-15 метров, высота 6 метров, а масса тела доходила до 5-6 тонн. Головы тоже были внушительны: череп тарбозавра состалял в длину 1.45 метра,а самый крупный череп тиранозавра - 1.37 метров. Кинжалообразные зубы, выступавшие на 15 см, были настолько мощными, что могли удерживать, активно сопротивляющееся животное. Но так и неизвестно, могли ли эти гиганты действительно преследовать добычу или были слишком массивными для этого. Возможно, они питались падалью или остатками добычи более мелких хищников, прогнать которых им не стоило труда. Передние конечности динозавра были удивительно короткими и слабыми, на них было всего по два пальца. А у терцинозавра (серповидного ящера) обнаружен огромный палец с когтем длиной 80 см. Но был ли этот палец единственным и каких размеров достигало все животное, неизвестно. Впечатляющий вид имел и 12-метровый спинозавр (колючий ящер). Вдоль спины у него была растянута кожа в виде паруса высотой 1.8 метра. Быть может, это служило ему для отпугивания соперников и конкурентов, а может, выполняло функцию теплообменника между телом и окружающей средой. Кем был гигант "страшная рука"?
До сих пор мы не имеем возможности представить, как выглядел гигантский хищный динозавр, от которого во время раскопок в Монголии найдены пока, к сожалению, только кости передних и задних конечностей. Но длина одних лишь передних конечностей составляла два с половиной метра, то есть примерно равнялась длине всего дейнонихуса или четырехкратной длине его передних конечностей. На каждой руке было по три огромных когтя, с помощью которых можно было закалывать и разрывать даже очень крупную добычу. Пораженные такой находкой, польские исследователи присвоили этому динозавру имя дейнохейрус, что значит "страшная рука".
Если взять для сравнения размеры страусового динозавра, имеющего аналогичное строение передних конечностей, но по длине в четыре раза меньше, то можно предположить, что дейнохейрус был в полтора раза больше тиранозавра! С нетерпением ожидают любители и исследователи динозавров во всем мире новых находок костей и прояснения загадки гиганта "страшная рука".

Главная / закат динозавров


Шкура динозавров.- Узнай все о динозаврах

:: Шкура динозавров.

шкура торозавра

У динозавров не было меха; их шкура была чрезвычайно плотной и, вероятно, жесткой на ощупь. Это давало им дополнительную защиту от зубов и когтей динозавров.

Когда палеонтологи впервые обнаружили останки карнотавра, они были изрядно удивлены.Они открыли не просто еще один новый вид динозавров, но и нашли окаменевшие отпечатки его шкуры. До сих пор был найден только один крошечный отпечаток шкуры теропода.

Честкие следы

Открытие привело ученых в такое волнение,, что немедленно была организована еще одна экспедиция для поисков следов шкуры динозавров. Ведя поиск в том же самом районе, они нашли еще несколько окаменевших отпечатков шкуры. Вскоре была получена достаточно большая база данных относительно того, как должна была выглядеть кожа, покрывавшая тело и морду карнотавра.

Бугры и наросты

Окаменевшие отпечатки доказывают, что шкура у динозавров была очень бугристой и, вероятно, такой же плотной, как шкура носорога. По всему телу на этой чешуйчатой шкуре имелись твердые наросты. Вероятно, эти наростыслужили хорошей защитой от нападения врагов, хотя желающих напасть на свирепого карнотавра было немного.

Окраска

Никто не может сказать, какого цвета была шкура динозавров, были ли они полосатыми, пятнистыми или какой-нибудь другой расцветки. Согласно предположениям ученых, вполне возможно, что некоторые из динозавров имели яркую окраску для привлечения особей противоположного пола; а другие, наоборот, имели защитную окраску и могли сливаться с окружающей растительностью.

Главная / захватывающий мир палеонтологии


Когда и почему вымерли динозавры?- Узнай все о динозаврах

:: Когда и почему вымерли динозавры?

Когда вымерли динозавры?

Обычно ответ на этот вопрос звучит кратко и однозначно: 65 миллионов лет назад, в конце мелового периода, на исходе мезозойской эры. В течение 150 миллионов лет постоянно изменяющиеся виды динозавров безраздельно господствовали на нашей планете, а затем внезапно за короткий промежуток времени исчезли с лица Земли. В отложениях третичного возраста не обнаружено уже никаких следов.

Правда, не все виды и группы динозавров вообще дожили до конца мелового периода. Уже за 120 миллионов лет до этого, в середине эры динозавров, исчезли, например, последние предки гигантских динозавров. А колючие динозавры вымерли на 60 миллионов лет раньше прочих групп. Но их место заняли другие - толстоголовые и рогатые динозавры.

Постоянно появлялись все новые виды, в то время как значительная часть прежних исчезла. Большинство видов динозавров существовало "всего" около двух, максимум десяти миллионов лет.

Трицератопс, вымерший 65 миллионов лет назад

Почему вымерли динозавры?

С тех пор как были открыты динозавры, исследователи неизменно задавались вопросом, почему в конце мелового периода они так бесследно исчезли. На этот счет было выдвинуто более ста гипотез, но почти все они оказались несостоятельны.

Часто упускалось из виду, что, в отличие от динозавров, другие группы животных - крокодилы, ящерицы, змеи, черепахи, птицы и млекопитающие - пережили это критическое время. Почему они оказались исключением?

С другой стороны, одновременно с сухопутными динозаврами исчезли и морские ящеры, аммониты и мелкие морские животные, а также наземные растения. Значит, и на них повлияли те же причины! Несостоятельны гипотезы о всемирном потопе - ведь вымерли и морские животные, а многие наземные не пострадали вовсе. Не имеют под собой основания и гипотезы об истреблении динозавров первобытным человеком, который, как уже доказано, появился лишь спустя 60 миллионов лет.

Внутренние причины, связанные с самими динозаврами, например их огромный рост и неповоротливость, нельзя считать достаточными, поскольку вымерли и самые маленькие, и самые быстрые динозавры. Не выдерживают критики и предположения о том, будто хищные динозавры уничтожили растительноядных, а затем и сами погибли от голода или будто всех динозавров поели небольшие млекопитающие. Но тогда почему они не тронули пресмыкающихся, доживших до наших дней? Одна из новейших гипотез выдвигает в качестве основной причины внезапно происшедшую на Земле катастрофу - столкновение с огромным метеоритом. Согласно этой гипотезе, на Землю упало небесное тело диаметром десять километров. От удара поднялось вверх такое кол-во пыли, что небо над всей Землей потемнело на многие месяцы. Погибли растения, нуждающиеся в солнечном свете, вслед за ними растительноядные животные, а затем и хищники. Произошло похолодание, так как солнечные лучи не достигали больше земной поверхности. Потом снова наступило потепление, когда верхние слои воздуха снова разогрелись. И даже если некоторым видам удалось пережить катастрофу, то они все равно погибли затем в результате ее последствий, растянувшихся на годы и века. Если эта катастрофа, о вероятности которой можно судить по целому ряду признаков, была действительно столь разрушительной, то внезапное вымирание всех динозавров вполне объяснимо. Но совершенно непонятно, как смогли выжить такие чувствительные представители животного мира, как птицы!

Более убедительна и обоснована та точка зрения, что вымирание динозавров произошло не внезапно, а продолжалось в течение довольно длительного кризисного периода. Постепенно ухудшались условия обитания для тех животных, которые были приспособлены к повсеместно существовавшему до этого равномерному теплому и влажному климату, к богатому растительному и животному миру. Постоянные перемещения континентов и морей привели к существенным климатическим изменениям. Вследствие смещения земной коры и расширения океанического дна все больше мелководных областей превращалось в участки суши с более скудной растительностью. Теплые условия без каких-либо перепадов температур сменились более холодными ночами и более суровыми зимами.

Многие динозавры лишились привычных условий питания, когда повсюду пищи было в избытке. Холодные ночи и зимы неблагоприятно сказывались на выведении потомства. Детеныши росли медленнее, отдельные виды динозавров становились все более редкими и постепенно начали вымирать, в одних регионах раньше, в других позже. Кризисный период продолжался на суше, по крайней мере, пять миллионов лет. Происходил процесс вымирания динозавров и летающих ящеров. Наряду с ними исчезали также целые виды растений и млекопитающих, но им на смену уже приходили новые.

Удар метеорита или какая-то иная внезапная катастрофа могли лишь существенно нарушить условия обитания животных и растений и вызвать процесс постепенного вымирания многих их видов, но не уничтожить их сразу. Такая точка зрения дает более логичное объяснение загадочному исчезновению динозавров.

Главная / динозавры - загадка планеты


Зверозубые ящеры: гениальные неудачники- Узнай все о динозаврах

:: Зверозубые ящеры: гениальные неудачники

Предвижу, как возмутятся некоторые из читателей: "Как это так? Мы что же - потомки каких-то там ящеров?.." Дескать, обезьяна в качестве предка - это еще куда ни шло, но ящер... холодный и чешуйчатый... бр-р-р! Нет, это уж слишком!
Тут, к сожалению, утешить их нечем: "мы" (в смысле - млекопитающие, или по-старому звери), несомненно, должны вести свою родословную от более низко организованных наземных позвоночных - рептилий. Вопрос только - от каких именно. Современные группы пресмыкающихся (ящерицы, змеи, черепахи и крокодилы) на эту роль явно не годятся. Главными претендентами тут издавна считались зверозубые ящеры, жившие на Земле в конце палеозойской эры - в пермском периоде. Названы они так потому, что зубы у этих пресмыкающихся не одинаковые между собой, как у прочих представителей класса, а различающиеся по форме и функциям - как у зверей.
Со временем выяснилось, что зверозубые вообще резко отличны от всех остальных пресмыкающихся (как современных, так и вымерших) по целому ряду признаков. При этом удивительным образом одна часть этих признаков роднит зверозубых ящеров с наиболее примитивными из наземных позвоночных - земноводными, а другая - с самыми высокоорганизованными, млекопитающими. Поэтому многие ученые полагают, что млекопитающие ведут свое происхождение непосредственно от земноводных (а не от "настоящих" пресмыкающихся); зверозубые же представляют собой нечто вроде "переходной формы" между земноводными и зверями. Впрочем,давайте по порядку.
Традиционный взгляд на эволюцию рептилий - он и поныне отражен во многих учебниках - предполагает, что от древних каменноугольных амфибий - антракозавров (таких, как сеймурия, имевшая уже рептилийное строение челюсти и грудной клетки, пригодной для реберного дыхания, но еще не расставшаяся с водой - личинки ее так и оставались "головастиками" с наружными жабрами) происходит некий предполагаемый "общий предок пресмыкающихся". Он обладает уже всем набором рептилийных признаков: водонепроницаемой чешуйчатой кожей, яйцом (вместо икринки) и т. д. От него-то и берут начало все 4 эволюционные ветви этого класса: анапсиды, синапсиды, диапсиды и эвриапсиды. Группы эти выделены на основе того, каким способом в каждом из них видоизменялся исходный стегальный (крышевидный) череп амфибий-стегоцефалов.
У анапсид (сюда относятся черепахи и ряд вымерших групп) сохраняется исходный тип черепа - массивный, лишенней облегчающих копсгрукцпю отверстий. У синапсид, зверозубых ящеров (пеликозавров и более продвинутых терапсид, которых традиционно считают прямыми предками млекопитающих) возникают одно височное окно, от краев которого отходят челюстные мышцы, и единственная скуловая дуга. У диапсид же височных окон возникает два и, соответственно, две скуловые дуги - верхняя и.нижняя; к этой группе принадлежат большинство рептилий, как современных (ящерицы со змеями, гаттерии и крокодилы), так и вымерших (динозавры, птерозавры). К эвриапсидам относят несколько вымерших морских групп (ихтиозавров, плезиозавров и родственных им потозавров и плакодонтов); их черепа имеют единственное височное окно, но образуется оно иным образом, чем у синапсид. Необходимо заметить, что черепа млекопитающих и птиц могут быть отнесены, соответственно, ксинапсидному и диапсидному типам, что отражает происхождение этих высших тетрапод.
Этот взгляд, как уже сказано, традиционный. Однако еще в середине XIX века Т. Гексли, друг и сподвижник Ч. Дарвина, провел анатомическое сравнение четырех классов позвоночных-тетрапод, дабы установить, кто чьим предком является. Глубокое сходство птиц и рептилий уже в те времена не вызывало особых сомнений: когда говорят, что "птицы - всего лишь продвинутая и сильно специализированная группа рептилий", это, в общем и целом, соответствует истине. Однако Гексли обратил внимание и на куда менее очевидное, но весьма существенное сходство млекопитающих (маммалий) с амфибиями. Сходство это он видел в строении кожи, мягкой и богатой железами, почек, выделяющих мочевину (у рептилий с птицами конечным продуктом обмена является мочевая кислота), и в наличии двух затылочных мыщелков, которыми череп сочленяется с позвоночником (у рептилий с птицами - один). Самыми серьезными Гексли счел различия в строении кровеносной системы: у амфибий имеются две дуги аорты - правая и левая, у рептилий и птиц сохраняется только правая дуга, а у млекопитающих - только левая. То есть "вывести" маммальную кровеносную систему из рептилийной (где левая дуга уже редуцирована) принципиально невозможно. На этом основании он заключил, что предками млекопитающих не могут быть рептилии, по крайней мере ныне живущие, и мам-малии должны вести свое происхождение прямо от амфибий.
Так вот, по наиболее современным представлениям (они, как часто бывает в науке, могут считаться развитием на новом уровне взглядов Гексли), в нескольких (минимум в двух) эволюционных линиях амфибий независимо выработался полный набор рептилийных признаков и был достигнут рептилийный уровень организации. То есть "рептилии" - это не эволюционная ветвь, члены которой объединены единством происхождения, а лишь определенный уровень организации, достигаемый тетраподами при утере ими обязательной связи с водой. Существование двух независимых эволюционных ветвей наземных позвоночных - тероморфной (от греческого "терион" - зверь) и завроморфной (от "заурос" - ящер), разошедшихся еще на уровне амфибий и венчаемых: первая - млекопитающими, а вторая - птицами и динозаврами, сейчас практически общепризнано. Собственно говоря, вся трехсотмиллионолетняя история наземных позвоночных - это история состязания тероморфов с завроморфами, где эволюционный успех сопутствовал попеременно то одним, то другим.
Одна из главных черт, отличающих тероморфов (млекопитающих и родственных им зверозубых) от завроморфов ("настоящих" пресмыкающихся), - строение кожи. Эти две группы по-разному распорядились "наследством", доставшимся им от земноводных - мягкой железистой, постоянно влажной "лягушачьей" кожей. Для жизни вне воды она малопригодна - слабо защищает от потерь влаги, так что ее необходимо каким-то образом видоизменить; вопрос только - каким именно. Кожа пресмыкающихся сухая, покрыта плотными роговыми чешуйками; такое ее строение сводит к минимуму потери воды организмом - потому-то ящерицы и змеи столь обильны в пустынях. Млекопитающие же (и, как теперь выясняется, зверозубые) унаследовали от земноводных влажную кожу, богатую железами. Такая кожа гораздо хуже защищает от потерь влаги, но взамен открывает целую кучу возможностей, которых "чешуйчатые" рептилии лишены. Кожные железы можно различным образом специализировать (в потовые, сальные и млечные железы), а также превращать в волоски. Это дает млекопитающим возможность и выкармливать детенышей, и активно регулировать температуру своего тела: волосяной покров согревает тело, а испаряющийся пот охлаждает его.
Первыми эволюционного успеха добились именно тероморфы. Появившиеся еще в позднем карбоне пеликозавры - удивительные создания, которые имели "парус" из остистых отростков позвонков, - составляли в ранней перми 70% всех рептилий (в широком смысле!. Мощные клыки и непропорционально большая голова свидетельствуют о том, что пеликозавры были изначально ориентированы на питание крупной добычей; они были первыми хищными (в смысле - плотоядными, а не насекомоядными) наземными существами. Тем интереснее то обстоятельство, что многие пеликозавры переходят к растительноядности - первый опыт фитофагии среди наземных позвоночных! Последнее чрезвычайно важно, ибо дефицит потребителей растительной массы в наземных экосистемах должен был к тому времени стать просто угрожающим.
Дело в том, что сейчас основными фитофагами на суше являются насекомые, но первоначально они только "снимали сливки" - потребляли одни высококалорийные генеративные части растений (пыльцу и семезачатки). В перми насекомые освоили питание соками растений, высасывая их при помощи хоботка из проводящих пучков (цикады и родственные им формы из отряда хоботных), а также древесиной, уже подвергшейся первичному грибному разложению (жуки), однако питаться низкокалорийными живыми зелеными тканями растений они стали гораздо позже, в мезозое. В карбоне (и даже еще раньше, в девоне) существовали другие потребители этого - прямо скажем, не особо привлекательного - ресурса: крупные (до 1 м длиной) двупарноногие многоножки: именно ими, как считают, оставлены погрызы на ископаемых листьях из палеозойских отложений. Пик разнообразия и обилия этих членистоногих приходился на поздний карбон, а затем все они бесследно исчезли (вместе с гигантскими насекомыми вроде стрекозы меганевры с размахом крыльев в 70 см); эту-то "вакансию" и заполнили первые позвоночные-фитофаги. Именно в раннепермских "пеликозавровых" сообществах впервые складывается нормальное для современности численное соотношение между хищниками и растительноядными (до того все наземные позвоночные были либо рыбоядными, либо насекомоядными).
Мы уже говорили о том, что анатомия тероморфов просто-таки подталкивает их к различного рода эволюционным экспериментам с активной терморегуляцией. И хотя пеликозавры, без сомнения, были существами вполне "холоднокровными" (пойкилотермными) и обмен веществ у них был еще типично рептилийный, первые опыты по части температурного контроля начались уже на этом уровне. У многих из них возникает "парус" - высокие остистые отростки позвоночника, заключенные в единую пластину из мягких тканей; в бороздах у основания отростков проходили крупные кровеносные сосуды. Парус, имеющий огромную поверхность при малом объеме, служил, как сейчас считают, для быстрого поглощения или отдачи тепла телом; расчеты показали, что особь пеликозавра масс 200 кг с парусом нагревается с 26 до 32° С за 80 минут против 205 минут без паруса. По всей видимости, это позволяло пеликозаврам активизироваться по утрам значительно раньше добычи или других хищников сравнимого размера: с другой стороны, он мог способствовать рассеиванию тепла в полуденное время, оберегая животное от перегрева. Характерно, что парус возникал как в хищных, так и в растительноядных группах пеликозавров, т.е. многократно и независимо; в дальнейшем сходные структуры изредка появлялись у динозавров (опять-таки как у хищных спинозавр, так и у растительноядных стегозавр), однако в целом такой способ терморегуляции оказался явно тупиковым.
По-иному решили эту проблему более продвинутые тероморфы из отряда терапсид, появившиеся в поздней перми. Среди них были и специализированные растительноядные формы - вроде дицинодонтов, достигавших размеров быка и имевших выступающие "моржовые" клыки в верхней челюсти, и крупные хищники, такие, как горгонопсиды, чем-то похожие на саблезубого тигра. Еще недавно всех их считали просто "ящерами" - ну, зубы там дифференцированы, экая важность! - и именно в таком виде они обычно изображены в книжках по палеонтологии.
Однако сейчас полагают, что продвинутые терапсиды гораздо более походили на млекопитающих: доказано, что они, в отличие от прочих рептилий, имели развитое обоняние, слюнные железы и жесткие "усы" - вибриссы - осязательные волоски на морде (это можно установить исходя из того, как проходили поверхностные кровеносные сосуды черепа), а также "мам-мальное" строение поясов конечностей. Это были довольно "башковитые" создания - отношение веса мозга к весу тела у них заметно выше, чем у современных им завроморфов. Предполагают, что по интенсивности обмена веществ эти животные не уступали наиболее примитивным млекопитающим - однопроходным (утконос и ехидна); судя по всему, высшие терапсиды откладывали яйца, а детенышей выкармливали выделениями специальных желез - в точности как однопроходные. Они были, почти несомненно, покрыты шерстью (собственно говоря, шерсть - это не что иное, как "расползшиеся" на всю поверхность тела и ставшие достаточно густыми осязательные вибриссы), а значит, были теплокровными: иначе зачем нужен тепло-изолирующий покров?
Так что же, выходит, млекопитающие фактически появились уже в палеозойской эре?.. Увы! В том-то и дело, что нет - не успели... В начале следующего, триасового, периода "настоящие" (завроморфные) пресмыкающиеся, пребывавшие до того на вторых ролях, взяли реванш - да какой! От пермского процветания зверозубых не осталось и следа: группа почти полностью вымерла, уступив место своим чешуйчатым соперникам, самыми яркими представителями которых стали динозавры. Триасовый упадок зверозубых, совсем уж было превратившихся в наших с вами предков, млекопитающих, и столь же внезапный расцвет настоящих ящеров (его иногда образно называют "мезозойским зигзагом") - одна из самых волнующих загадок палеонтологии.
Что было тому причиною? Упрошенные объяснения типа "иссушения климата" (завроморфы, как мы помним, лучше тероморфов приспособлены к засушливым условиям, поскольку располагают более совершенными "водосберегающими технологиями") смотрятся тут абсолютно не убедительными, хотя бы потому, что пермь была временем даже более засушливым, чем триас... Видимо, ближе к истине те исследователи, кто связывает эволюционный успех завроморфов с тем, что именно их представители - динозавры - "изобрели" скоростное двуногое хождение и чрезвычайно совершенный способ обмена веществ - инерциальную теплокровность (об этом речь шла в одной из предыдущих статей в №12 за 1999 г.).
Однако тероморфы, хотя и оттесненные на вторые и третьи роли, не исчезли полностью. В этом мезозойском мире, где законы диктовали драконы-динозавры, они нашли свою экологическую нишу: мелкие (с крысу размером), преимущественно насекомоядные существа, прячущиеся от взора грозных владык суши в норах, дуплах, кронах деревьев, они терпеливо ждали своего часа - 120 миллионов лет! - а потом победили; принцип восточных единоборств: "Атака рождается только из отступления..."

Главная / история возникновения динозавров


История- Узнай все о динозаврах

:: История

Динозавры - загадка планеты Земля

динозавры Динозавры считаются самыми необычайными рептилиями. Одни были размером с цыплёнка, другие величиной с современный лайнер. возникновение динозавров Они были самым преуспевающим видом животных из всех когда-либо живших на Земле. Динозавры властвовали на земле почти 150 миллионов лет, и их остатки (так называются все ископаемые находки) обнаруживают на всех континентах начиная с времён мезозойской эры ,которую подразделяют на триасовый, юрский и меловой периоды. Подобно нынешним рептилиям, гладкая кожа динозавров была покрыта чешуёй, а яйца имели скорлупу. Ранние динозавры были плотоядными. Растительноядные динозавры появились позднее, воспользовавшись буйством окружающей растительности.
Динозавров называют "ящеротазовыми" или "птицетазовыми" в зависимости от устройства их бедренных костей. Одни динозавры передвигались на четырёх ногах, другие на двух, расположенных вертикально вниз от туловища. Из всех рептилий одни только динозавры умели так ходить. Как жили динозавры a)Семейные заботы. Палеонтологи привыкли считать, что динозавры не присматривали за яйцами и детенышами, так как находки кладок яиц встречаются очень редко. Но в 1978 году доктор Джон Хорнер обнаружил в Северной Америке место, где откладывали яйца утконосые динозавры. Множество кладок с яйцами располагалось на значительном расстоянии друг от друга, так чтобы, сооружая свою кладку, динозавр не раздавил чужую. В ископаемых остатках Хорнер нашёл несколько пустых скорлуп и остатки 15 де майазавр детёнышей утконосого динозавра. Детёныши были уже гораздо крупнее своих скорлупок, но оставались ещё в гнезде, где их опекали родители. Найденного динозавра доктор Хорнер назвал "майазавра", что значит "ящер-нянька". Учёным известно, что, по меньшей мере, два плотоядных динозавра троодон и овираптор, откладывали яйца. Окаменевшие яйца гигантских завропод находят в Европе, Южной Америке и Китае, но мы до сих пор не знаем, как этим колоссальным животным удавалось благополучно отложить яйца. b)Согревание и охлаждение. Каждому животному требуется поддерживать постоянную температуру тела. Если ему слишком жарко , его мозг перегревается, нарушаются дыхание и пищеварение. Если оно не может согреться, ему не хватит сил двигаться. Динозавры сохраняли стабильную температуру тела различными способами. У некоторых имелась бахрома, а также пластины, гребни или шипы для согревания или охлаждения. Некоторые учёные полагают, что динозавры могли иметь составные сердца, чтобы пригонять кровь к мозгу. Такие дополнительные приспособления, возможно, осуществляли внутренний контроль теплоты крови. Мелкие плотоядные динозавры могли бы быть теплокровными, но это вряд ли относится к громадным растительноядным. Их тела имели большую площадь испарения и могли быстро охлаждаться, поддерживая стабильную температуру.Почему они вымерли ?
Полное исчезновение динозавров 65 миллионов лет назад самое загадочное и драматичное из всех подобных событий в истории Земли. Вымерли не одни только динозавры. Исчезло больше половины всех животных, населявших тогда нашу планету, включая птерозавров и крупных морских рептилий. Количество видов динозавров снижалось в течение, по крайней мере, восьми миллионов лет, но некоторые виды динозавров были повсеместно распространены вплоть до "к/т границы", которая обозначает конец мелового и начало третичного периода. Некоторые учёные считают, что динозавры были стёрты с лица Земли вулканическим извержением или огромным метеоритом. Другие возражают, что подобная катастрофа, несущая с собой болезни, повышения уровня моря и климатические изменения, повлияла бы на всё живое. Ещё одна теория совмещает оба эти мнения: погодные изменения и частичное затопление суши уже лишили динозавров значительного источника пищи, и поэтому они не смогли пережить внезапную катастрофу. Закат динозавров Мифы и легенды. На многие годы динозавры стали героями историй и легенд. Впервые обнаружив ископаемые остатки динозавров, люди создали множество фантастических историй о живых существах, у которых могли быть такие колоссальные кости. Самые ранние ископаемые находки динозавров были сделаны в Китае около трёх тысяч лет назад. Китайские учёные мужи решили, что это кости дракона. Спустя более трёх тысяч лет выкопанные в Англии бедренные кости мегалозавра были приняты за кости слона, а затем человека-великана. В 1920 году учёные считали, что цепочки следов, оставленные динозаврами, принадлежали гигантской доисторической птице. Динозавры вымерли за 61 миллион лет до появления человека, но в кино они нападают на людей. И вот, спустя 50 лет, мы начинаем исправлять многие заблуждения и рассеивать слухи об этих животных.

Главная / все о динозаврах


Новости- Узнай все о динозаврах

Новости

11.04.2007 :: На южном полюсе найдены останки древней амфибии
Окаменелые останки амфибии, возраст которых превышает 245 миллионов лет, были обнаружены на Пике Фремоува в Трансантарктических горах в шести градусах от Южного полюса. Из крупного валуна учёными был извлечён фрагмент черепа земноводного существа. Эта находка подтверждает предположение, что климат на протяжении большей части триасового периода, с которого начиналась мезозойская эра, был мягким.
подробнее...

10.04.2007 :: Гибель динозавров не была причиной расцвета млекопитающих
Гибель динозавров не стала причиной того, что доминирование на планете перешло к млекопитающим, считает международная группа исследователей из Германии, Великобритании, Австралии, США и Канады, составившая полное фамильное древо млекопитающих и проанализировавшая его при помощи специальной программы. Соответствующая статья опубликована в сегодняшнем номере журнала Nature.
подробнее...

09.04.2007 :: Чем еще могут удивить динозавры...
В американском штате Монтана специалистами местного университета были найдены ископаемые останки карликовых динозавров, возраст которых насчитывает 95 миллионов лет. Кости двухметрового ящера и его 2 детенышей обнаружили в логове в конце двухметрового хода, заполненного илом, сообщает ВВС.
подробнее...

30.03.2007 :: Млекопитающие начали вытеснять динозавров 150 млн. лет назад
Согласно классической теории, в конце эпохи динозавров (период Cretaceous, 65 млн. лет назад) произошел эволюционный скачок – появились первые млекопитающие. Современные исследования заставляют взглянуть на проблему под иным углом.
подробнее...

23.01.2007 :: Сколько должен весить хищник
Специалисты условно делят хищников на две группы - весом менее 20 килограммов и весом более 20 килограммов. Животные, относящиеся к первой группе, охотятся на грызунов, ящериц и насекомых, то есть на существ, которые по размеру существенно меньше их самих.
подробнее...

23.01.2007 :: Новая версия вымирания динозавров
Британские ученые предложили новую версию вымирания динозавров, по крайней мере, плотоядных видов.
подробнее...

23.01.2007 :: Теплокровные динозавры?
Американским ученым удалось больше узнать о том, какими были динозавры. Похоже, что они были не холоднокровными, а теплокровными животными, следовательно, непохожими по строению организма на современных ящеров, как считалось ранее.
подробнее...

23.01.2007 :: Находки на Южном Урале – не редкость
Как передает корреспондент «Нового Региона», за прошедший год из рек Багаряк, Уй, Караганка, Урал научными экспедициями были извлечены десятки костей мамонтов.
подробнее...

23.01.2007 :: Динозавр-биплан
Новый анализ останков оперенного динозавра Microraptor gui, проведенный доктором Шанкаром Чаттерджи (Sankar Chatterjee) из Техасского Технического университета (Texas Tech University) привел ученого к неожиданному выводу.
подробнее...


Млекопитающие начали вытеснять динозавров 150 млн. лет назад- Узнай все о динозаврах

Новости

30 января 2007 :: Млекопитающие начали вытеснять динозавров 150 млн. лет назад

Согласно последним данным, млекопитающие появились гораздо раньше и, весьма вероятно, составляли сильную конкуренцию ящерам, постепенно осваивая экологические ниши, отвоеванные у вымирающих видов динозавров.

Исследовав окаменелости древних животных, проведя анализ ДНК и статистический анализ 4510 из 4554 видов млекопитающих, профессор Олаф Бининда-Эмондс (Olaf Beninda-Emonds) из технического университета Мюнхена с коллегами составил эволюционное "супердрево" млекопитающих, «ветви» которого простираются вплоть до 150 млн. лет назад.

Полученная схема показывает, что в конце эпохи Cretaceous новые виды млекопитающих появлялись гораздо менее активно, чем ранее. Эволюционный рост млекопитающих был самым продуктивным приблизительно 93 млн. лет назад, в период наибольшего господства динозавров, сообщает NewScientist.

Следующий скачок разнообразия млекопитающих, приходящийся на время 50 млн. лет назад, возможно, связан с исчезновением примитивных групп млекопитающих, которые уступили место более продвинутым в эволюционном развитии формам.


Динозавр-биплан- Узнай все о динозаврах

Новости

23 января 2007 :: Динозавр-биплан

динозавр Microraptor gui Новый анализ останков оперенного динозавра Microraptor gui, проведенный доктором Шанкаром Чаттерджи (Sankar Chatterjee) из Техасского Технического университета (Texas Tech University) привел ученого к неожиданному выводу. По мнению палеонтолога, у этогот четырехкрылого динозавра, жившего 135 миллионов лет назад, крылья располагались не один за другим (подобно стрекозе), как считалось ранее, а одно над другим - подобно истребителям-бипланам времен Первой мировой или нашему «кукурузнику».

По мнению ученого, таким образом эволюция самолетов повторила эволюцию живых существ: в итоге первая птица - Археоптерикс - оказалась построена по принципу моноплана - самолета с одним крылом, которые в итоге повсеместно вытеснили бипланы.

Работа Чаттерджи опубликована в журнале Proceedings of the National Academy of Sciences (PNAS)

Все новости »


Находки на Южном Урале – не редкость- Узнай все о динозаврах

Новости

23 января 2007 :: Находки на Южном Урале – не редкость

уральский мамонт Как передает корреспондент «Нового Региона», за прошедший год из рек Багаряк, Уй, Караганка, Урал научными экспедициями были извлечены десятки костей мамонтов. Подобные находки на Южном Урале – не редкость, останки мамонтов находят ежегодно по всему региону. Тем не менее, в области до сих пор нет ни одного целого скелета этого древнего родственника слонов. Специалисты, как правило, прибывают на место находки очень поздно, когда все кости уже разобраны местными жителями. Зачем они местному населению – не понятно, так как поднятые из земли или воды древние кости без специальной обработки быстро рассыпаются, так что продать их не удастся, а вот под статью за черную археологию попасть можно.

Основными местами находок останков мамонтов являются берега рек, где кости подмываются и выносятся водой, карьеры. Отдельные кости попадаются в пещерах, куда их, как правило, приносили древние люди. По словам кандидата геолого-минералогических наук Леонида Гайдученко, судя по костям, на Южном Урале мамонты, как и шерстистые носороги, жили от 60 до 10 тысяч лет назад в тесном, но далеко не дружественном соседстве с человеком. До мамонтов на территории нынешней Челябинской области, в период максимального оледенения, жили и их предки трогонтериевые слоны. Наряду с мамонтом и носорогом попадаются на Южном Урале еще и кости вымерших широкорогих оленей, первобытных бизонов, пещерных медведей, львов, гиен. Некоторых из этих древних животных сегодня можно увидеть в уникальной картинной галерее, созданной 14,5 тысяч лет назад художником позднего палеолита в пещере Ямазы-таш (Игнатиевской пещере). А самая тяжелая коллекция древних костей весом более 200 кг была собрана археологами и сотрудниками областного краеведческого музея в 1936-1937 годах в пещере Усть-Катавская-1 у железнодорожной станции Усть-Катав.

Вероятно, были в регионе и динозавры, о чем свидетельствуют находки отдельных их позвонков. Во всяком случае, по словам Гайдученко, точно известно о том, что на Южном Урале жили небольшие древние тетраподы, возможно, дальние предки современных земноводных – их возраст составляет примерно 200 миллионов лет. А 600 миллионов лет назад, когда на месте Южного Урала было море, здесь обитали древние морские организмы.

Все новости »


Теплокровные динозавры?- Узнай все о динозаврах

Новости

23 января 2007 :: Теплокровные динозавры?

Американским ученым удалось больше узнать о том, какими были динозавры. Похоже, что они были не холоднокровными, а теплокровными животными, следовательно, непохожими по строению организма на современных ящеров, как считалось ранее.

динозавр Биофизики из Университета штата Флорида (США) провели исследование на компьютерной модели. Ими была созданы модели девяти видов динозавров, учитывая самые новые данные по их росту и весу. Скорость, с которой в организме живого существа происходят биохимические реакции, зависит от температуры. Исследователь Джеми Гиллули и его коллеги вывели простое уравнение между температурой, скоростью метаболизма и массой тела животного. Исходя из полученных двух значений, была высчитана температура.

Обнаружилось, что температура тела семи из девяти исследованных видов динозавров увеличивалась вместе с их размерами. При этом у самых больших из них температура тела была довольно высокой даже по сравнению с современными теплокровными существами.

Другое открытие было сделано при исследовании останков динозавра из группы Tescelosaurus. Исследовался травоядный динозавр размером около 4 метров в длину, и весом около 300 кг. Окаменелости в полости грудной клетки динозавра, как выяснили ученые, являются окаменелыми мягкими тканями. Исследуя рентгеновские снимки, кардиологи выявили схожесть ископаемого объекта с человеческим сердцем. Структура сердца ископаемого динозавра явно указывает на теплокровность животного. А холоднокровные животные, как правило, имеют более простое сердце. Эта находка уникальна, так как обычно останки динозавров не несут в себе никаких следов мягких тканей; они разлагаются раньше, чем начинается процесс окаменения.

Исходя из вышеприведенных данных, можно утверждать, что динозавры поддерживали стабильную температуру организма. Следовательно, древние динозавры по температуре тела были ближе к млекопитающим, чем к рептилиям, как считалось до сих пор. Температура их тела была существенно выше, чем предполагалось до последнего времени. При этом динозавры теплели по мере взросления. Температуры тела, говорят исследователи, были постоянными и не зависели от внешней среды. Так, температура 15-килограммового динозавра была 25 градусов Цельсия, а 13-тонного - уже 41. Наверное, поэтому молодые динозавры предпочитали греться на солнышке, в то время как более горячие взрослые особи предпочитали находиться в тени.

Все новости »


Новая версия вымирания динозавров- Узнай все о динозаврах

Новости

23 января 2007 :: Новая версия вымирания динозавров

динозавры Британские ученые предложили новую версию вымирания динозавров, по крайней мере, плотоядных видов. Причина кроется в несоответствии между энергетическими потребностями их огромных организмов и объективными возможностями их удовлетворения. Проще говоря, они оказались вычеркнутыми из жизни самой эволюцией, которая забраковала их как несоразмерно крупных животных.

Специалисты связывают эту версию с ответом на вопрос, почему природа не создала льва или тигра размером со слона. Такое огромное плотоядное создание не сумело бы настолько быстро охотиться, чтобы вовремя пополнять свои энергетические потребности. Они также считают, что эволюция в конечном итоге приведет к тому, что плотоядные животные с массой тела свыше тысячи килограммов тоже пропадут из-за энергетического дефицита.

Все новости »


Сколько должен весить хищник- Узнай все о динозаврах

Новости

23 января 2007 :: Сколько должен весить хищник

Специалисты условно делят хищников на две группы - весом менее 20 килограммов и весом более 20 килограммов. Животные, относящиеся к первой группе, охотятся на грызунов, ящериц и насекомых, то есть на существ, которые по размеру существенно меньше их самих. При этом небольшие хищники тратят относительно немного энергии в процессе охоты.

Более крупным хищникам приходится охотиться на животных, размеры которых сопоставимы с их собственными. Такая охота отнимает гораздо больше сил и, соответственно, энергии. К тому же крупным плотоядным зачастую приходится преодолевать большие расстояния, тратить много времени в засаде, а затем разрывать добычу, на что также уходят силы.

Исследователи отмечают, что при увеличении массы неизбежно возрастает расход энергии, которую животным приходится пополнять за счет еды. Но чем крупнее хищник, тем сложнее ему становится добывать провиант. Именно поэтому, по мнению специалистов, плотоядные млекопитающие не могут весить более тонны, поскольку в противном случае такие животные просто-напросто не смогут себя прокормить.

Кстати, изыскания сотрудников Лондонского зоологического общества могут лечь в основу очередной гипотезы, объясняющей исчезновение динозавров, по крайней мере, их хищных представителей. Известно, что, например, гигантозавры весили до восьми тонн, тогда как масса тираннозавров достигала шести тонн.

Все новости »


Чем еще могут удивить динозавры...- Узнай все о динозаврах

Новости

09 января 2007 :: Чем еще могут удивить динозавры...

В американском штате Монтана специалистами местного университета были найдены ископаемые останки карликовых динозавров, возраст которых насчитывает 95 миллионов лет. Кости двухметрового ящера и его 2 детенышей обнаружили в логове в конце двухметрового хода, заполненного илом, сообщает ВВС. Находка стала первым доказательством того, что некоторые динозавры рыли норы и укрывали в них свое потомство. С динозаврами такого вида ученые столкнулись впервые. Их назвали Oryctodromeus cubicularis, что означает "животное, которое зарывается в землю". Судя по останкам, взрослая особь достигала в длину чуть более 2 метров, большую ее часть составлял хвост, ширина тела составляла около 30 см, что соответствовало диаметру ходов, которые они прорывали. Динозавры этого вида имели широкую морду и мощные передние конечности, приспособленные к рытью нор, бегали они на задних ногах. Останки найденных динозавров были занесены слоем ила, что свидетельствует о случившемся в давние времена наводнении. Но, сотрудник университета Монтаны Дэвид Вариккио, полагает, что не это было причиной их смерти. "Кости все разъединены. Вряд ли динозавры оказались замурованными в норе слоем ила после наводнения. Скорее всего, они умерли задолго до этого и их тела разложились, а впоследствии проход к норе заполнился илом", - поясняет он. Более подробно о своей находке палеонтологи рассказали в статье, опубликованной в журнале Proceedings of the Royal Society B. "Норы также показывают, каким образом карликовые динозавры приспосабливались к жизни в экстремальных условиях - на дальнем севере, в пустынях и высоко в горах", - говорится в статье. А останки подземного хода показывают, что входной туннель постепенно понижался, а затем делал два крутых поворота перед входом в собственно жилище. Это схоже со строением домов современных норных существ, таких, как птица тупик, полосатая гиена и некоторые грызуны. Напомним, что в декабре прошлого года на северо-востоке Китая ученым удалось найти останки другого уникального вида: двухголового динозавра. На отпечатке скелета, обнаруженном группой палеонтологов из Франции и Китая, был виден позвоночник небольшой рептилии, разделяющийся надвое там, где кончается туловище и начинается шея. Из-за явного нарушения развития у животного образовалось две длинные шеи. Также на окаменелости хорошо просматривались два черепа. Отпечаток имел длину всего около 7 сантиметров и принадлежал к отряду вымерших пресмыкающихся, известному по латинскому названию Choristodera. Ученые предположили, что это - либо зародыш, либо новорожденная рептилия. Взрослые особи этого вида достигали 1 метра в длину и были водоплавающими. В меловой период они повсеместно встречались на территории нынешнего северо-восточного Китая. /по материалам ИА Финмаркет/

Все новости »


Гибель динозавров не была причиной расцвета млекопитающих- Узнай все о динозаврах

Новости

10 января 2007 :: Гибель динозавров не была причиной расцвета млекопитающих

Прежде считалось, что нынешняя гегемония теплокровных обусловлена освобождением экологических ниш в ходе драматического изменения климата на планете, вызванного падением гигантского метеорита в районе полуострова Юкатан 65 миллионов лет назад.

Однако палеонтологические свидетельства не показывают внезапной вспышки численности млекопитающих, сопоставимой с уменьшением видового многообразия и распространения рептилий.

Мелкие, не превышавшие по размерам нынешней кошки, млекопитающие тех времен стали несколько более успешны, но все разившиеся виды стали тупиковыми ветвями развития. Предшественники же современных зверей, напротив, не пережили подобного расцвета. Их развитие шло наиболее быстрыми темпами в интервала между 100 и 85 миллионами лет назад, а затем – между 55 и 35 миллионами лет. После же исчезновения динозавров на протяжении долгого времени предки современных млекопитающих оставались довольно примитивными.

Интересно, что авторы этого древа не считают его совершенно верным во всём, но полагают "разумным первым приближением".


На южном полюсе найдены останки древней амфибии- Узнай все о динозаврах

Новости

11 января 2007 :: На южном полюсе найдены останки древней амфибии

Палеонтологи из США и Европы установили, что останки принадлежат паротозуху, двухметровому хищнику группы темноспондилов, по внешнему виду напоминавшего современную саламандру. Эти существа жили ещё за 40 миллионов лет до появления динозавров в реках и озёрах. В эти времена Африка и Антарктика были одним континентом, называемым Пангея. Ранее останки этих древних рептилий находили на территории Германии, Казахстана, России и Южной Африки.

Новая находка позволяет предположить учёным, что условия в южной части Пангеи в ранний или средний триасовый период были достаточно мягкими для проживания на этой территории холоднокровных амфибий хотя бы в течение одного сезона.

Работа по изучению окаменелостей проводилась исследователями из Буркского музея в Сиэтле, штат Вашингтон (США), Французского национального музея естественной истории и Государственного музея естественной истории в Штутгарте (Германия), сообщает агентство France Presse со ссылкой на Journal of Vertebrate Palaeontology.

источник: compulenta.ru Текст: Николай Карташев

Все новости »