Зоосайт.Ру Кошки. Анатомия и физиология кошки.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Анатомия и физиология кошки

Выберите раздел, пожалуйста.

Анатомия | Физиология


Зоосайт.Ру. Кошки. Анатомия и физиология.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Питомники
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Анатомия и физиология кошки

Выберите раздел, пожалуйста.

Анатомия | Физиология
Строение скелета Кожа и ее производное Мускулатура Секреторные железы Система органов | Основные физиологические показатели Половое поведение. Покрытие. Беременность. Родовая деятельность. Органы чувств.

Строение скелета

Скелет кошки состоит приблизительно из 240 костей. Точное количество назвать нельзя, потому что количество хвостовых позвонков у различных особей может быть разным (сравните, например, сиамскую кошку и манкса). Рассмотрим теперь особенности частей скелета.

А). Череп

Отличительной особенностью черепа кошки является приблизительно одинаковое развитие лицевого и мозгового отдела: Мозговая часть состоит из 11 костей, а лицевая – из 13. Правильный прикус у кошек прямой клещеобразный. Молочных зубов у кошки – 26, вырастают они в возрасте 3-4 недель. Смена молочных зубов на коренные происходит приблизительно в 5-6 месяцев. У взрослой кошки 30 зубов. Из них: 12 резцов (при записи зубной формулы их обозначают буквой I ), 4 клыка (иногда их еще называют хищные зубы и обозначают буквой С), 10 предкоренных зубов или премоляров (обозначаются буквой Р) и 4 коренных зуба или моляра (обозначаются буквой М). Молочные зубы отличаются отсутствием моляров. Зубную формулу, обычно, записывают в виде дроби. Сверху над чертой пишут количество зубов в верхней челюсти, а под чертой – в нижней. Причем, так как зубы расположены симметрично, то формулу составляют для половины челюстей (левой или правой). Так зубная формула взрослой кошки выглядит следующим образом:

3I 1C 3P 1M

3I 1C 2P 1M

Б). Позвоночник

1. Шейный отдел позвоночника состоит из 7 крупных позвонков. В их функции входит поддерживать голову и делать ее подвижной. Для этого позвонки соединены весьма эластично, что делает возможным поворот головы кошки почти на 180 градусов. Отдельно хочется отметить 1 и 2 шейные позвонки: они имеют собственные имена – 1-ый позвонок называется Атлант, а второй – Эпестрофей. Эти мощные позвонки соединены между собой довольно тонким пальцеобразным отростком. Такое соединение является весьма травмоопасным: при падениях и ударах хрупкий отросток может сломаться, то есть происходит перелом шейных позвонков, что приводит к гибели животного.

2. Грудной отдел состоит из 13 позвонков, к которым прикреплены 12 пар билатеральных ребер, удлиняющихся каудально*. Первые 8 пар называются истинными ребрами. Они скреплены с грудной костью. Остальные – так называемые, фальшивые ребра – представляют из себя дуги. Форма грудной клетки – коническая.

3. Брюшной (или поясничный) отдел составляют 7 самых крупных позвонков укрупняющихся каудально. Эти позвонки имеют по сторонам большие выступы. К ним крепятся сильные мышцы, которые держат не только мышечную систему задних конечностей, но и все внутренние органы, расположенные в брюшной полости. Сильные связки мышц помогают животному хорошо прыгать. Основная особенность этого отдела позвоночника заключается в его необычайной гибкости. Очень эластичные межпозвоночные хрящевые прокладки обеспечивают отличную реализацию всевозможных вращательных движений и невероятных изгибов.

4. Крестцовый отдел – это 3 крупных сросшихся позвонка. В отличие от брюшного отдела, где необходима гибкость, особенностью крестцового является неподвижность и жесткость соединения позвонков, так как к этому отделу крепится пояс задних конечностей, а именно на них ложится основная нагрузка особенно при прыжках.

5. Хвостовой отдел у нормальной средней домашней кошки состоит из 21-23 позвонков, уменьшающихся и укорачивающихся к концу. Однако в некоторых породах длина хвоста может отличаться от средней (от некоторой удлиненности у кошек восточной группы до полного отсутствия хвостового отдела позвоночника у манксов).

В). Пояса конечностей

• Пояс передних конечностей или плечевой пояс у кошек имеет некоторые особенности. Для прыжков (особенно для мягкости приземления) очень важно эластичное прикрепление передних конечностей. Поэтому у кошек нет ключиц (они находятся в зачаточном состоянии), а передние лапы крепятся при помощи связок и мышц. Отсюда следует, что, во-первых, у кошек не может быть перелома ключицы, а во-вторых, достаточно часто случается растяжение связок. Особенно это актуально для котят, у которых связки еще совсем не окрепшие. На передних конечностях у кошки 5 пальчиков (вообще, кошки – пальцеходящие, то есть они ходят как бы «на цыпочках»). Последняя фаланга каждого пальчика является основой для коготка. Имеется специальная связка, при помощи которой коготок втягивается в подушечку лапки – убирается. Исключение составляет 1-й палец: он рудиментарный, растет отдельно и коготь на нем не убирается. В когтях находятся капилляры и нервные окончания, поэтому повреждения когтей болезненны и, подстригая когти нужно соблюдать осторожность.

• Пояс задних конечностей , в отличие от передних, наоборот отличает очень жесткое прикрепление к крестцу. Кости на задних лапах длиннее и сильнее развиты, чем соответствующие им на передних. Это и не удивительно: ведь при прыжках, в момент отталкивания на них ложатся очень большие нагрузки. На задних лапах у кошки 4 пальчика и рудимент пятого в виде маленького кожного выступа. Как и у всех млекопитающих, у кошек локти сгибаются назад, а коленки – вперед. То, что на первый взгляд может показаться согнутой назад коленкой на самом деле является пяткой–у кошек длинная задняя стопа, а ходят они на пальцах. Говоря о конечностях, нельзя не упомянуть термины полидактилия и олигодактилия. Как уже говорилось, нормальное количество пальцев у кошек: по 5 на передних и по 4 на задних лапах. Но иногда случается генетическая аномалия, в результате которой или вырастают дополнительные (прибылые) пальчики (такое явление называется полидактилией – в буквальном переводе «многопальцевость») или же, наоборот, пальцев вырастает меньше, чем положено (это называется олигодактилией). И тот, и другой дефект генетически передается по наследству и является безусловным дисквалифицирующим признаком и для выставок и для разведения. Такие животные должны полностью выбраковываться.

------------------------------------------------
*Примечание: В биологии иногда употребляются специальные термины для обозначения направлений: Дорсальное направление – к спине, спинное Вентральное – брюшное, к животу Карниальное – к голове, черепное Каудальное – к хвосту Медиальное – к середине, к центру Латеральное – по бокам

Вверх

Мускулатура

У кошки около 500 мышц. Все они прекрасно развиты. Только на голове расположено 34 мышцы, что определяет достаточно хорошую мимику. Также хорошо развиты мускулы на пальчиках.

Вверх

Кожа и ее производные

Важнейшие функции кожи – это терморегуляция и защита от внешних воздействий. Площадь поверхности кожи у усредненной домашней кошки приблизительно 2300 см2. Она очень тонкая, но достаточно прочная. Состоит кожа из эпидермия, подстилающего (мальпиквиева) слоя и эквивального слоя. Мы, в основном, будем рассматривать эпидермис, так как именно в эпидермис мигрируют хроматофоры, определяющие окрас. Кроме того, все, что растет на коже, шерсть, когти, вибрисы – производные эпидермия. В нем же находятся окончания различных желез наружной секреции.

1. Волосяной покров защищает тело животного от воздействий окружающей среды. Во время линьки все шерстинки меняются. В среднем на 1 см2 находится несколько сотен волосков. Шерсть бывает различной текстуры. В первом приближении, шерсть можно разделить на остевую и подшерсток. Более подробно о том, какая бывает шерсть, мы поговорим в разделе Общий экстерьер.

2. Вибрисы (иначе их еще называют синуозные волосы) - расположенные по всему телу волоски, обладающие особой чувствительностью. Это обусловлено тем, что волосяные луковицы вибрисов расположены глубже и к ним подходит множество нервных окончаний и кровеносных сосудиков, что позволяет им выполнять осязательные функции. Обычно вибрисы несколько грубее и длиннее волосков нормального шерстного покрова. Основное местоположение вибрисов – на мордочке (усы и брови). Также довольно много их на тыльных сторонах лап (наверное, вы не раз обращали внимание как кошки осторожненько трогают лапкой незнакомый предмет). На остальной же поверхности тела расположены единичные волоски.

3. Когти также относятся к производным эпидермиса. Они представляют собой ороговевшие образования на последней фаланге пальцев. Более подробно мы о них говорили в разделе Пояса конечностей.

4. Носовое зеркальце представляет собой участочек хорошо развитого эпидермия. Там нет никаких желез, а увлажнение происходит из слезного канала.

Вверх

Секреторные железы:

а) Потовые железы встречаются на всем теле, но их очень мало. В основном, они расположены на подушечках лапок. Это объясняется тем, что кошка – хищник, охотящийся крадом, а значит принципиально важно, чтобы запах хищника раньше времени не достиг добычи и не спугнул ее. Однако в других случаях запах необходим. И когда кошка оставляет следы, неуловимый для нас запах очень ясно говорит ее соплеменникам, чья это территория. Но так как потовых желез все-таки очень немного, кошки часто испытывают сложности с теплообменом, и в тесном душном помещении или при высокой физической активности в жару у кошек может случиться тепловой удар.

б). Сальные железы обычно открываются в волосяную сумку и обеспечивают смазку волоса. Без смазки волоски становятся сухими и ломкими. После нарушения нормальная жирность шерсти восстанавливается только через 4 – 5 дней. Поэтому не рекомендуется часто мыть кошек, а когда перед выставкой это все же необходимо, следите, чтобы после мытья до показа оставалось хотя бы 4 дня. Наиболее активно работающие сальные железы расположены на верхней поверхности хвоста, и именно они доставляют больше всего неприятностей владельцам выставочных животных. Пик активности работы сальных желез приходится на моменты полового созревания, «загулов», беременности, кормления, то есть на то время, когда общий гормональный фон повышен.

в).Секреторные железы, к которым можно отнести параанальные железы (расположенные по сторонам анального отверстия) и железы, расположенные на щечках, вырабатывают особый пахучий (но не для людей) секрет, который служит для пометки территории и привлечения особей противоположного пола в период спаривания. Также к секреторным относятся молочные железы. У кошек 4 пары молочных желез. Считается, что наиболее развитые из них расположены ближе к паху.

Вверх

Системы органов

1.Органы пищеварения

К органам пищеварения относятся (в порядке прохождения пищи): рот – пищевод – желудок – тонкий кишечник – толстый кишечник – прямая кишка.

Рот. Во рту находятся зубы (см. ранее). Полость рта покрыта слизистой оболочкой. Также во рту расположен язык. Это мышечный орган, у кошек он плоский, подвижный. На языке расположены вкусовые рецепторы, он покрыт ороговевшими ворсинками (сосочками пирамидальной формы), направленными каудально. Эти ворсинки у кошек выполняют две основные функции: во-первых, уход за шерстью и вторая функция (более важная для крупных диких кошек) – это слизывание мяса с костей. Кроме этого во рту находятся 5 пар слюнных желез: 1 пара – околоушных и 2 пары челюстных (у нижних резцов). Остальные 3 пары мелкие и слабо развитые. Для нас важно знать, что в слюне кошек содержится много минеральных веществ, что обуславливает нередкое возникновение налета и камней на зубах у кошек (откуда следует важность контроля и необходимость ухода за зубами у домашних кошек). Кроме того, в слюне кошек много лизоцина, способствующего уничтожению бактерий, и выполняет функцию дезинфекции при «зализывании» ранений.

Пищевод. Обработка пищи в нем не производится. Особенностью пищевода кошек является его возможность активно сокращаться, причем он отлично работает «в обоих направлениях, то есть не только хорошо способствует прохождению пищи изо рта к желудку, но и, сокращаясь «в обратном направлении», позволяет легко срыгивать излишки пищи и скопившуюся в желудке шерсть. Диаметр пищевода у кошек около 1 см. Это следует учитывать при кормлении: размеры кусочков должны быть или порядка 1 см или, наоборот, можно давать крупный кусок, от которого кошки будут сами отгрызать небольшие кусочки.

Желудок у кошек однокамерный. В основном, не отличается от желудка большинства плотоядных млекопитающих. Как и у большинства хищников в желудке кошки нет специальных ферментов для переваривания клетчатки.

Тонкий кишечник у кошек опять-таки характерный для хищников, то есть относительно короткий – приблизительно 1,7 – 1,8 м (в то время как у жвачных травоядных животных, например, у овцы или козы длина тонкого кишечника 22 – 24 метра). Это обусловлено тем, что мясо и прочая белковая пища является высоко энергосодержащей и не требует столь длительной обработки, как растительная пища. В тонком кишечнике происходит основной процесс расщепления пищи и, при помощи ворсинок, устилающих внутреннюю поверхность кишечника, всасывания необходимых для жизнедеятельности продуктов.

Печень также относится к системе органов пищеварения и участвует в пищеварительном процессе. Особенностью этого органа у кошек является его относительная слабость и легко уязвимость. Кошки тяжело переносят многие лекарственные препараты, особенно на химической основе. Не следует также злоупотреблять при кормлении кошек копчеными, жирными и жареными продуктами.

Толстый кишечник (прямая кишка) практически не участвует в процессе пищеварения. В ней только происходит формирование и обезвоживание фекальных масс. Далее эти продукты жизнедеятельности выводятся из организма через анальное отверстие , запираемое мощной кольцевой мышцей – сфинктором . Процесс дефекации происходит, обычно, 1 – 2 раза в день (но может быть и реже). У кошек есть слепая кишка, но нет апендикса.

2. Система органов дыхания

К органам дыхания к кошек относятся: нос – носоглотка – бронхи – трахеи – легкие. В носу находится слизистая оболочка, покрытая мерцательным эпителием, способствующим выполнению обонятельных функций, а также на ворсинках эпителия, как на фильтре, задерживаются частички пыли, вдыхаемые с воздухом. Далее находится гортань, где расположены голосовые связки , позволяющие кошкам мяукать. Однако природа столь приятного для нашего слуха мурлыканья еще до конца не изучена. Предположительно эти звуки возникают при помощи так называемых кармашковидных складок , также находящихся в гортани. Затем воздух попадает в легкие, состоящие из множества пузырьков – альвеол. Левое легкое немного больше правого за счет дополнительной доли. Площадь поверхности легких около 7 м2. Объем правого легкого в среднем 8 см3 , а левого – 11 см3 .

3. Система кровообращения

Особых отличий от систем кровообращения большинства млекопитающих у кошек не имеется. Можно сказать только, что кровь у кошек специфична (то есть ее нельзя дополнять и заменять кровью других животных). До последнего времени считалось, что у всех домашних кошек одна группа крови. Однако сейчас некоторые исследователи предполагают наличие у кошек как минимум двух групп крови. Вообще, кровь кошек довольно плохо изучена. По сравнению с человеческой, кровь кошек быстрее свертывается. Не получил до сих пор объяснения хороший иммунитет кошек к укусам змей и пчел. Сердце имеет строение аналогичное строению сердца других млекопитающих, но имеет, по отношению к размеру тела, несколько меньшие размеры, чем у других быстро передвигающихся животных.

4. Мочевыделительные органы

К этим органам относятся две небольшие почки на длинных связках, за счет чего они могут менять свое положение, и часто лишь опытный ветеринарный врач может их нащупать. Жидкости, предназначенные к выводу из организма, попадают в почку , состоящую из фиброзной капсулы и рыхлой ткани. Затем скапливаются в почечной лоханке, откуда попадают в мочевой пузырь , далее – в мочеиспускательный канал , и через уретру выводятся из организма. И кошки и коты мочатся в среднем 2-3 раза в день, коты, обычно, несколько чаще. Объем мочи за один раз, в среднем, 100-200 мл. У котов мочеиспускательный канал значительно длиннее и тоньше, чем у кошек. Отсюда более высокая вероятность для котов заболевания мочекаменной болезнью. Особенно этот раск увеличивается для кастрированных животных, у которых несколько сбит гормональный фон и выше вероятность образования песка и камней в мочевом пузыре. Также вероятность заболевания велика для животных, находящихся на рыбной диете, так как в рыбе много солей фосфора, плохо усваиваемых организмом кошек.

5.Органы размножения

Половые органы у котов представлены двумя округлыми семенниками («яичками»), расположенными в мошонке , находящейся ниже анального отверстия, и относительно небольшим половым членом . У кошки к половым органам относятся парные яичники овальной формы, диаметром 0,5-1,5 см; два яйцепровода , представленные тонкими трубками длиной 3-6 см: матка, имеющая два «рога» (U -образную форму); влагалище и наружные половые губы . К особенностям половых органов можно отнести то, что половой член у кота покрыт небольшими ороговевшими «чешуйками». Дело в том, что в отличие от собак, у кошек в момент спаривания не возникает плотного захвата члена шейкой матки (собственно этот процесс и называется вязкой, поэтому называть спаривание кошек – вязкой не совсем корректно) и эти чешуйки способствуют обеспечению необходимого контакта во время полового акта. Кроме того чешуйки вызывают дополнительную стимуляцию стенок влагалища, что может привести к инициированной овуляции.

Вверх

Источник: материалы к программе обучения на фелинологических курсах РФФ


Зоосайт.Ру Кошки. Анатомия и физиология.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Питомники
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Анатомия и физиология

Выберите раздел, пожалуйста.

Анатомия | Физиология
Строение скелета Кожа и ее производное Мускулатура Секреторные железы Система органов | Основные физиологические показатели Половое поведение. Покрытие. Беременность. Родовая деятельность. Органы чувств.

Основные физиологические показатели кошек

• Средняя температура тела здоровой взрослой кошки 38 – 39,5 о С. У котят температура тела несколько выше и может достигать 41 – 42 о С. Измеряется температура тела путем введения градусника в заднепроходное отверстие. Как понятно, это процедура не очень простая и не безопасная, поэтому злоупотреблять измерением температуры не следует.

• Пульс у взрослой кошки, в среднем, 100 – 140 ударов в минуту. При болезни или при больших физических нагрузках может заметно учащаться. У котят нормальный пульс более частый и доходит до 300 ударов в минуту. Измеряется пульс нажатием на бедренную артерию ( с внутренней стороны бедра, ближе к паху)

Частота дыхания , в среднем 20 – 30 вдохов в минуту. У молодых и больных животных – чаще. При волнении, стрессе или интенсивном движении может достигать 50 вдохов в минуту (что почти в 4 раза больше, чем у человека).

Вверх

Половое поведение кошек и котов. Покрытие.

Полового созревания и кошки и коты достигают, в среднем, к возрасту 6 – 8 месяцев. Но это не означает, что к этому возрасту закончился рост и развитие организма, то есть возникла физиологическая зрелость, которая говорит о возможности использовать животное для воспроизводства. Физиологическая зрелость у кошек, в зависимости от породы, проявляется в возрасте от 10 месяцев до 1,5 лет. И только с этого возраста можно проводить спаривание и рассчитывать на появление здорового потомства без вреда для организма родителей.

Наступление половой зрелости характеризуется проявлением половых циклов, увеличением наружных и внутренних половых органов. Коты начинают метить территорию и громогласно призывать подруг. У кошек половое возбуждение обычно выражается в издавании характерных утробных более ли менее громких звуков, принятии необходимых для вязки поз. Некоторые кошки (особенно аборигенных пород) могут также помечать свою территорию, оставляя небольшие лужицы мочи. Кошка часто вылизывает себя под хвостом, так как у нее происходит течка. Такие циклы полового возбуждения соответствуют периодам течки и длятся, обычно 6 – 8 дней. Период между течками не является постоянным показателем и может составлять как 1-2 недели, так и достигать полугода.

Покрытие кошки необходимо производить в период течки. Считается, что наиболее вероятно кошка может быть покрыта на 3-4 день течки. Как правило, для вязки кошку привозят к коту, так как не всякий кот настолько уверен в себе, что сможет «исполнять супружеский долг» на чужой территории, в то время, как кошка так увлечена своими переживаниями, что окружающая обстановка для нее роли уже не играет. Однако совсем не редки исключения. Кошку желательно отвозить на вязку в первый (максимум – второй) день явной течки, поскольку иногда требуется несколько дней прежде, чем кот и кошка смогут «договориться». Как правило, не находящаяся в течке кошка не подпускает к себе кота, однако здесь существуют два важных момента, о которых особенно не следует забывать владельцам разнополых животных (конечно, если они не хотят иметь неплановые пометы). Во-первых, кот гораздо раньше почувствует, что кошка готова к вязке, чем мы с вами увидим внешние признаки течки. И второй момент. У кошек существует такое явление, как инициированная овуляция. То есть обычно годные для оплодотворения яйцеклетки выделяются у кошек только в период течки. Но если коту все же удастся совершить садку на нетечную кошку, то чешуйки, которыми покрыт половой член кота, раздражают слизистую оболочку влагалища и могут таким образом стимулировать выход «неплановой» яйцеклетки, которая может быть оплодотворена.

При покрытии кошка характерно припадает на передние лапы, поднимая при этом заднюю часть и отводя хвост в сторону. Кот совершает садку, придерживая кошку зубами за холку. Собственно коитус происходит в течение нескольких секунд, после чего кошка издает резкий крик и начинает кататься по полу, а кот, отпрыгнув в сторону, интенсивно вылизывается. Количество зачатых котят от количества соитий никак не зависит, но мы бы рекомендовали владельцам котов держать кошку на вязке не менее 2-3 дней, а лучше всего до того момента, пока кот не потеряет к кошке интерес. В этом случае кот более длительный период будет спокоен.

Необходимо упомянуть также то, что кошка может быть покрыта сразу несколькими котами. То есть в течении 7-10 дней после первичной вязки кошка может быть повязяна другими котами и котята в результате могут родиться как от любого из «отцов», так и частично от одного, а частично от другого.

Вверх

Беременность. Родовая деятельность.

Беременность у кошек может длиться от 58 до 72 дней. Срок беременности для каждой конкретной кошки индивидуален, но наиболее часто рождение котят происходит на 63-64 день с момента вязки. Прикидывая, когда вам ждать потомства, не забывайте, что кошка у кота была, скорей всего, не один день, и оплодотворение могло произойти в любой момент: как при первом же покрытии, так и перед самым расставанием.

Признаки беременности, как правило, нереально увидеть ранее, чем через 3 недели. На этом сроке живот, обычно, еще не заметен, но соски становятся более интенсивного розового цвета и немножко увеличиваются. Еще через неделю или две уже становится заметным увеличенный и более плотный животик. Хотя если кошечка хорошо упитанная, а котят мало и они не крупные, то живот может быть не заметен вплоть до момента родов.

Обычно, если кошка забеременела, течки прекращаются, но бывают случаи, когда, несмотря на свое положение, ждущая котят кошка продолжает требовать кота. Хотя чаще,

вернувшаяся с вязки дама практически с первых дней беременности становится более умиротворенной, спокойной, заметно больше начинает есть и очень много спит. Впрочем, ни изменившееся поведение, ни набухшие соски, ни исправно растущий живот еще не являются гарантией появления потомства. Не очень часто, но у кошек наблюдается, так называемая, ложная беременность. При этом животное проявляет все признаки беременности, но когда наступает срок, живот просто исчезает, будто его и не было, и ваша любимица готова к продолжению беззаботной бездетной жизни.

Однако вернемся к нормальному развитию ситуации. Когда до родов остается около недели, будущая мама начинает подыскивать себе место, где собирается рожать. В этот момент ей лучше всего предложить достаточно объемную картонную коробку с бортами около 40 – 50 см (например, коробку от телевизора). Дно следует застелить чистой тканью, и поместить этот «родильный дом» в спокойное место, подальше от сквозняков. Даже если кошка все же надумает рожать не там, где вы ей предложили, а например, на диване или в шкафу, по окончании родов котят лучше попробовать положить в коробку. Как правило, кошка приходит к ним и дальше живет там с ними до момента, пока котята сами не смогут покинуть эту «колыбель-манеж».

Нормальные роды могут продолжаться в течении суток, хотя, обычно, все происходит намного быстрее. Началом родов считается момент отхода вод. В большинстве случаев даже неопытная кошка вполне успешно справляется с этим процессом. Однако наши высокопородистые и сильно одомашненные дамы могут попросить хозяина принять участие в процессе: помассировать животик, синхронно схваткам; аккуратно потянуть на свет божий показавшегося котенка (особенно, если он не первый и кашка уже подустала); освободить ребенка от околоплодной оболочки (если сама мать медлит с этим); перерезать пуповину (делается это приблизительно в 1,5-2 см от животика младенца, и понадобятся вам для этого только протертые спиртом ножницы). Многие кошки все делают сами, но требуют обязательного присутствия хозяев где-то рядом во время процесса. Если же вы видите, что воды отошли и кошка готова к родам, но проходит время, кошка проявляет беспокойство, а схваток нет или они очень слабые, или же родились уже несколько котят, но в животе еще явно что-то есть, а схваток больше нет, то можно сделать кошке внутримышечную инъекцию окситоцина (или его аналога). Главное здесь избежать передозировки. Инъекцию лучше делать дробными долями: ввести 0,2-0,3 мл препарата, через 10-15 минут, если нет должного эффекта, ввести еще столько же, при необходимости повторить еще через 10-15 мин. Главное, чтобы суммарная доза не превышала 1 мл. Нельзя ни в коем случае вводить окситоцин если есть схватки!!!. Новорожденные котята связаны пуповиной с детским местом (последом), которое, обычно выходит следом за плодом (случается, что послед «рожается» отдельно, после рождения ребенка). Не плохо, если роженица съест 2-3 последа, т.к. в них содержатся вещества, стимулирующие дальнейшую родовую деятельность, кроме того они достаточно питательны и кошка сможет первые часы провести с новорожденными, не думая об еде. Также стимулируется родовая деятельность, когда уже родившийся котенок находит материнский сосок и начинает сосать.

Если кошка сильно перехаживает (более 72 дней от последнего дня вязки) или если роды начались, но на лицо явная патология: например, наблюдаются гнойные выделения, котенок находится в проходе, но никак не может выйти, кошка плохо себя чувствует, слабеет, тяжело дышит – срочно обращайтесь к ветеринару!

Котята рождаются слепыми и довольно беспомощными. Кошка-мать зачастую первые пару суток может не отходить от детей даже для того, чтобы поесть, так что предложите ей еду прямо в коробку. Глаза у котят открываются, обычно, в возрасте 1-2 недель (в среднем, в 10 дней). Как правило, в возрасте около 4 недель котята покидают свою «колыбель». Приблизительно в это же время они начинают самостоятельно питаться и ходить в туалет. Пока котята сосут материнское молоко, кошка вылизыванием стимулирует у детей дефекацию и мочеиспускание и поедает продукты их жизнедеятельности, поддерживая чистоту в гнезде. Отдают котят новым хозяевам в возрасте не ранее 1,5 (а лучше 2-ух) месяцев. Считается, что к этому возрасту котята уже окрепли, достаточно попили материнского молока, чтоб иметь хороший иммунитет, умеют сами есть и могут есть практически все, а также кошка-мать успевает научить их пользоваться туалетом.

Вверх

Органы чувств

Центр органов чувств находится в мозгу. По отношению к весу тела, кошачий мозг значительно тяжелее, чем у других млекопитающих (в том числе и хищников). Его масса составляет приблизительно 20-30 г.

1. Зрение

Из всех чувств у кошки лучше всего развито зрение, в то время как у большинства других животных – нюх. Глаза у кошек самые большие по отношению к размерам тела. Они расположены на передней части головы, а не по бокам, как у многих других животных, что позволяет ей иметь стереоскопическое зрение. Это очень важно, чтобы правильно определить расстояние для прыжка при охоте. Угол зрения у кошки довольно большой ( приблизительно 185 о – 205 о ), но, в отличие от человека, глаза кошки очень слабо подвижны и они расширяют угол зрения за счет быстрых поворотов головы, так как шея как раз очень подвижна. Главное для кошки хорошо различать предметы как при крайне слабом, так и при ярком свете. Этому способствует сильное и быстрое изменение размера зрачка (за долю секунды площадь зрачка может изменяться в 4-5 раз).Сужение и расширение происходит в результате действия, соответственно, стягивающей и растягивающей мышц, причем максимальный диаметр расширения достигает 12 мм. Сужение глаз в щелочки позволяет более точно (в отличие от кружка, например, у львов) регулировать количество поступающего света, что очень важно для животных с сумеречным зрением (чтоб дневной свет не ослепил). При нормальном свете расширенные зрачки у кошек часто говорят о том, что животное волнуется или у него что-то болит. Кроме того, как ярко выраженный ночной хищник, кошка имеет еще биологический механизм для повышения чувствительности зрения в темноте. Задняя внутренняя поверхность глазного яблока покрыта слоем специальных клеток в форме призмы, содержащих гуанин и пигмент. Лучи света отражаются от этих «кристаллов», падают на другие внутренние части глаза и при вторичном отражении снова попадают на сетчатку, увеличивая ее чувствительность. Именно отражение света от этого слоя и создает впечатление, что у кошек светятся глаза при определенном освещении. Надо сказать, что в полной темноте и глаза у кошек не светятся и видеть она не может. Впрочем, зачастую то, что является для нас полной темнотой, для кошек может напоминать вид лунной ночью.

Во внутреннем углу глаза можно увидеть край так называемого третьего века – мигательной перепонки. Поскольку кошка мигает очень редко, оно помогает увлажнять поверхность глаза и очищать ее от пыли. В нормальном состоянии оно практически не видно, но становится заметным при усталости, болезни или под действием медикаментов. Постоянное выпадение третьего века является дисквалифицирующим дефектом, может передаваться генетически, и животные с таким недостатком подлежат выбраковке. В верхней части глаза хорошо развиты слезные железы, постоянно увлажняющие поверхность глаза и не дающие ей пересыхать из-за редкого мигания. Избыток слез скапливается во внутреннем углу глаза, откуда попадает в слезный мешочек, а затем - в носоглотку и участвует в увлажнении носового зеркальца.

Цвет глаз зависит от наличия и расположения пигмента в радужной оболочке. У всех только что родившихся котят глаза голубые. Пигмент откладывается постепенно, формирование цвета глаз может продолжаться начиная с 1 месяца и до 2 лет. Чем более интенсивный и мощный слой пигмента – тем ближе цвет глаз к оранжевому или медному. При некоторых генотипах пигмент не откладывается. Такие кошки имеют голубые глаза. Цвет глаз у кошек сильно зависит от интенсивности освещения и от угла зрения. Чтобы правильно определить его, необходимо нормальное дневное освещение.

В отличие от собак, кошки могут различать цвета, но довольно слабо, так как это не является при охоте существенным. Долгое время полагали, что, перефразируя известную поговорку, и днем и ночью для кошек все серо. Однако исследованиями обнаружено в сетчатке наличие не только палочек, обеспечивающих черно-белое зрение, но и колбочек, отвечающих за восприятие цвета (хотя их значительно меньше). Сейчас считают, что кошки могут различать, как минимум, красный, зеленый и голубой цвета. Но значительно важнее, чем наслаждаться цветом, для кошек способность различать движущиеся предметы. Кошки различают до 50 мельканий в секунду, что в 2 раза чаще, чем смена кадров на кинопленке. Поэтому кошки вряд ли получат удовольствие от просмотра кинофильма: для них это будет выглядеть как быстрая смена фотографий.

2. Слух

Слух является для кошек достаточно важным чувством. В одном слуховом нерве у них 52 тысячи окончаний, в то время как у человека – 31 тысяча. У кошек есть 27 мышц для того, чтобы шевелить ушами. Ухо, направленное в сторону звука, как локатор, способствует увеличению чувствительности. Форма ушей у всех кошек сходна (исключение составляют только фолды и керлы). Диапазон слуха у взрослых кошек от 10 Гц до 80 кГц, у 2-3-х недельных котят может достигать 100 кГц (человек различает звуки до 20 кГц, собака – до 40 кГц). В быту кошка выделяет для себя только значимые звуки, а на те, что ее не касаются может просто никак не реагировать. Например, звуки, издаваемые мышью, она услышит на расстоянии до 20 метров. Кошки хорошо запоминают нужные звуки, чувствуют интонацию, различают некоторые часто встречающиеся слова. Очень не любят резкие звуки, крики. Возможно с этим связана нелюбовь большинства кошек к современной музыке, в то время как классическая музыка (особенно Моцарт и Вивальди) действует на кошек весьма благотворно.

3. Обоняние

Нюх у кошек развит более слабо, чек у большинства других животных, но сильнее, чем у человека (слизистая оболочка с обонятельными рецепторами у кошки в 2 раза больше чем у людей). Можно заметить, что при тщательном вынюхивании кошка зачастую приоткрывает рот. Дело в том, что у кошек есть утраченный человеком в процессе эволюции орган в виде маленькой трубочки, расположенной в небе и имеющей выход в полость рта за верхними передними зубами. Это так называемый орган Якобсона и он способствует усилению восприятия запахов. Нюх особенно важен при поисках партнера. Для этого животные метят свою территорию специальными пахучими веществами, а при встрече осуществляют так называемый анальный контроль. Некоторые запахи на кошек действуют как наркотики, галюциогены. Вдыхание этих запахов, как правило, вызывает имитацию полового поведения. Однако у кошек не возникает привыкания и они не рискуют стать наркоманами. К таким веществам относятся, например, валериана и кошачья мята. Но при приеме внутрь они могут являться транквилизаторами.

Принято считать, что кошки не любят следующие запахи:

• Запах лука;

• Запах уксуса;

• Запахи эфирных масел, в частности масла руты. Еще в средневековой книге по использованию лекарственных трав был предложен следующий совет: «Положите под слой дерна множество лекарственных и ароматических трав, к которым надо обязательно примешать руту и разбросать ее в разных местах, что не только полезно, но и красиво, рута прекрасна и зелена и ее горечь отведет от вашего сада ядовитых гадов и назойливых кошек».

4. Осязание

Функция осязания у кошек реализуется при помощи чувствительных волосков – вибрисов. Основная часть вибрисов расположена на мордочке: это усы и брови, но расположены они также и по всему телу. Их волосяные луковицы расположены в 3 раза глубже, чем у обычных шерстинок, к ним подходит много нервных окончаний. Эти волоски улавливают колебания воздуха и изменение давления при приближении к какому-либо предмету. В среднем, у каждой кошки по 24 уса: по 12 с каждой стороны, расположенные 4-мя горизонтальными рядами. На коже также имеются (хотя и в небольшом количестве) нервные окончания. В основном они сосредоточены на лапках, на подушечках лап, на языке.

• Вкус. Про чувство вкуса у кошек можно только сказать, что оно имеется. Вкусовые рецепторы расположены на краю корне языка и на мягком небе. Развиты они слабее, чем у человека, но тем не менее кошки бывают весьма разборчивы в еде.

Это то, что касается основных пяти чувств. Но у кошек, похоже, существуют не только шестое чувство, но может быть и седьмое и восьмое. Например, у кошек очень сильно развито чувство равновесия. Его реализацию обеспечивает отлично развитый вестибулярный аппарат, расположенный в среднем ухе. Чувство равновесия помогает осуществлять коррекцию положения тела в воздухе во время прыжка или падения, позволяет уверенно передвигаться по тонким перекладинам или балансировать на ветках деревьев. Чувство времени , хорошо развитое у диких животных, у наших домашних любимцев почти полностью сбито и, обычно, кошки следуют распорядку дня своих хозяев. Еще у кошек можно отметить развитое чувство ориентации . Особенно интересна способность кошек ориентироваться не только вблизи от своего места обитания, но и отыскивать кратчайшую дорогу, будучи увезенными на многие сотни километров. Существуют различные объясняющие это гипотезы. Возможно кошки ощущают магнитную картину местности, а может, ориентируются по силовым линиям гравитационного поля. Также известно, что кошки могут предсказывать землетрясения. Возможно, они улавливают ранние слабые колебания почвы, может быть, изменения магнитного пола или скапливающееся в воздухе статическое электричество.

Вверх

Источник: материалы к программе обучения на фелинологических курсах РФФ


Зоосайт.Ру Кошки. Статьи о кошках, по генетике, уходу, содержанию.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Статьи

Помощь кошке
Кошка на дереве - что делать?

Правила
Единый реестр и централизованная выдача родословных

Родословная - какой он должна быть?

Образование
Что такое фелинологическое образование, или как стать инструктором-фелинологом New

Генетика, племенное разведение
"Белые пятна" в генетике белой пегости (И.Шустрова)

Использование метода весовых коэффициентов при оценке производителей (Т.Бакалова)

Племенное разведение (Т.Емельянова)

Родственное разведение (Т.Емельянова)

О породах
Самая редкая российская порода - Уральский рекс (И.Чижова, О.Могилевец)

Поговорим о тайских бобтейлах (Л.Есина)

Невская маскарадная (Г.Нацкая)

Уход, содержание, кормление
Пресс-релиз Института кормов для домашних животных США New

Выращивание донских и петербургских сфинксов New

Мало микроэлиментов - много проблем (Бино Тек)

Постоянный уход (С.Пономарева)

Ветеринария
Коротко о мочекаменной

Весна, время делать прививки


Зоосайт.Ру Породы кошек. Каталог пород кошек.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи

Породы кошек

Абиссинская | Нибелунг
Американская жесткошерстная | Норвежская лесная
Американский кёрл | Ориентальная короткошерстная
Американская короткошерстная | Оцикэт
Балинезийская | Персидская
Бенгальская | Петербургский сфинкс
Бирманская | Русская голубая
Бомбей | Рэгдолл
Британская короткошерстная | Сиамская
Бурманская | Сибирская
Девон рекс | Сингапура
Донской сфинкс | Сноу-шу
Домашняя кошка | Сомали
Европейская короткошерстная | Страйт
Египетский Мау | Тайская
Канадский сфинкс | Тайский бобтейл (Меконгский бобтейл)
Карельский бобтейл | Тонкинская
Кимрик | Турецкая ангора
Корат | Турецкий Ван
Корниш рекс | Уральский рекс
Курильский бобтейл | Хайленд-фолд
Ла Перм | Шотландская вислоухая
Манчкин | Экзотическая короткошерстная
Мэйн-кун | Яванская
Мэнкс | Японский бобтейл
Немецкий рекс |

Вверх


Зоосайт.Ру Кошки. Клубы кошек.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Клубы


Зоосайт.Ру Кошки. Окрасы кошек. Монохромные, черепаховые, рисунчатые, серебристые и золотые, окрасы с белым, акромеланические окрасы.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Окрасы

Монохромные окрасы

Черепаховые окрасы

Рисунчатые окрасы

Серебристые и золотые окрасы

Окрасы с белым

Акромеланические окрасы

Монохромные окрасы

Существует всего 3 основных (не осветленных) однотонных окраса и 3 соответствующих им осветленных.

Когда в шерсти присутствует только плотно распределенный черный пигмент мы получаем черный окрас. Если этот пигмент окислен (в результате действия аллели b ) получается коричневый (или, что то же самое, шоколадный) окрас .

У ориентальных кошек такой окрас называют гавана. Очень редко встречается еще большая степень окисления пигмента ( b l ) тогда возникает более светлый коричневый цвет – так называемый окрас корицы (или циннамон), но так как это явление весьма не частое этот окрас к основным не относится. И третий основной монохромный окрас (когда представлен только плотно распределенный желтый пигмент) красный.

Каждому из основных интенсивных окрасов соответствует свой осветленный вариант, когда под действием аллели d возникает разряженное расположение гранул пигмента по длине волоса. Для черного осветленный аналог – голубой, для шоколадного – лиловый, для красного - кремовый.

При всех монохромных окрасах ген «агути» представлен аллелью a ( non -агути). Соответственно у всех этих цветовых вариаций полностью прокрашенное носовое зеркальце, равномерно прокрашен каждый волос и не проявляется рисунок; хотя небольшой остаточный тэбби иногда может быть заметен у некоторых молодых (до 10 мес.) животных, особенно осветленных окрасов. Отдельно необходимо оговорить наличие более или менее интенсивного остаточного рисунка у красного и кремового окраса несмотря на присутствие аллели а (non -агути). По фенотипу окрасы красный и красный рисунчатый (соответственно кремовый и кремовый рисунчатый) зачастую практически неразличимы. В таком случае сделать вывод о том, что это за окрас можно только путем анализа предков и потомков.

Для всех монохромных окрасов в первую очередь является важным равномерный однотонный прокрас шерсти от корня до кончика. Для интенсивных окрасов чем более яркий и насыщенный цвет – тем лучше, для осветленных предпочитается, наоборот, более светлый и нежный оттенок. Но во всех случаях главное – равномерность. Недостатками является наличие отдельных белых волосков и остаточного рисунка у взрослых животных (кроме красных и кремовых). Брак – наличие белых пятен (фактически такой окрас уже не является монохромным) .

Вверх

Черепаховые окрасы

Возьмем теперь монохромный красный окрас и добавим его к оставшимся двум основным окрасам. Получим 2 основных черепаховых окраса (иногда вместо слова черепаховый употребляют термин торти): черно-красный черепаховый (обычное название черепаховый) и шоколадно-красный черепаховый (обычное название шоколадный черепаховый). При воздействии осветлителя (причем надо иметь в виду, что осветлитель действуют на весь окрас, то есть и на красную и на черную его составляющие) получим голубо-кремовый черепаховый окрас и соответственно лилово-кремовый (лиловый черепаховый) и шоколадно-красный (обычное название шоколадный черепаховый). При воздействии осветлителя (причем надо иметь ввиду, что осветлитель действует на весь окрас, то есть и на красную и на черную его составляющие) получим голубо-кремовый окрас (голубой черепаховый) и соответственно – лилово-кремовый (лиловый черепаховый).

Черепаховый окрас представляет из себя более или менее равномерно распределенные по поверхности тела пятна красного и не красного цвета, причем пятном считается даже несколько волосков. Иногда черепаховый окрас бывает неочевидным. Если, например, у полностью черной на первый взгляд кошки только несколько красных шерстинок где-то на корпусе или светлое пятнышко на подушечке лапки и наоборот: фенотипичная красная кошка с темными пятнышками на носу, лапке или несколькими черными волосками. Такие кошки обычно по генотипу черепаховые. Поэтому если у Вас в помете вдруг появилось что-то научно необъяснимое с красным или черепаховым окрасом, проверьте еще раз окрас кошки – матери прежде чем делать какие-либо выводы. Обычно черепаховый окрас встречается только у кошек. Хотя и очень редко, но иногда рождаются коты черепахового окраса. Такие животные появляются в результате неполного расхождения хромосом или каких-либо других серьезных генетических аномалий. Принято считать, что коты с таким генотипом стерильны (т.е. не способные воспроизводить потомство).

Требования к черепаховым окрасам такие же, как к однотонным. То есть в первую очередь важна равномерность прокраса, далее – интенсивность (а для осветленных – нежность) тона, отсутствие белых волосков и рисунка. Однако кроме этого для черепаховых кошек предпочитается как можно более равномерное распределение красного и некрасного цветов. Считается важным, чтобы красные пятнышки присутствовали на ушах и лапах. Желательно наличие, так называемого «язычка пламени» - красного пятнышка на лбу.

Вверх

Рисунчатые окрасы

До сих пор мы говорили об окрасах при отсутствии, так называемого, агути-фактора. Представили же теперь, что в генотипе ген «агути» представлен аллелью А – агути. Во-первых, что означает этот термин. Агути – это другими словами зонарный окрас волоса. Иногда еще его называют диким окрасом. То есть распределение черного и желтого пигмента по длине волоса создает чередование нескольких темных и светлых полос – зон (обычно 3-4 полоски). Иначе такой зонарный окрас волоса называется тикинг. Обычно при наличии в генотипе агути-фактора (А) кроме зонарного окраса проявляется тот или иной тип рисунка на корпусе. Следует отметить, что ген серии Т отвечающий за рисунок всегда присутствует в генотипе кошки в той или иной форме, но проявляется его действие только на фоне действия А – агути.

Всего известно 4 разновидности окраса тэбби ( tabby – в переводе с английского «рисунчатый») . Сначала приведу признаки общие для всех 4 типов рисунка. При всех окрасах тэбби (как и вообще при всех окрасах с агути) носовое зеркальце и веки имеют обводку цвета темной зоны окраса агути, а сам цвет носового зеркальца от розового до кирпичного. На тыльной стороне ушей можно заметить чуть более светлые пятна – как будто отпечаток большого пальца – так называемые «дикие пятна», а подбородок сильно осветлен, практически белый. Для всех типов рисунка характерен рисунок в виде «буквы М» на лбу, спиральки на скулах у наружного угла глаза, темная полоса по хребту (иногда 3 полоски: более широкая посередине и две узких рядом по бокам) до кончика хвоста, темные кольца на хвосте (причем кончик хвоста, как правило, темный) , темные, обычно замкнутые кольца на лапах, 2-3 замкнутых «ожерелья» на шее, 2 ряда темных пятнышек («пуговичек») на животе.

Теперь рассмотрим различные типы рисунков:

• Классический тэбби или мраморный

Для этого окраса характерен рисунок в виде крыльев бабочки на лопатках и замкнутые спирали на боках.

• Тигровый или макрель

Рисунок заключается в чередовании темных и светлых (в идеальном случае неразорванных) полос по бокам.

• Пятнистый или споттед

Для этого окраса характерны расположенные по бокам темные пятна округлой формы. Желательно чтоб эти пятна не ложились на одну линию. Зачастую сложно отличить не очень четкий пятнистый рисунок от тигрового с разорванными полосами.

• Тикированный

Окрас при котором хорошо выражен тикинг, но практически отсутствует рисунок на поверхности тела. Наиболее характерен для абиссинцев, сомали, сингапуры, но иногда встречается у ориенталов и в некоторых других породах.

Остальные составляющие рисунка общие для всех кошек тэбби описаны выше. Рисунчатым может быть любой из рассмотренных ранее окрасов, как монохромный, так и черепаховый, осветленный или нет. Необходимо отдельно отметить, что более светлые полоски зонарного окраса и соответственно основной тон рисунка не белый и не чисто желтый, а обычно серовато-песочный (более или менее светлый или темный, теплого или холодного оттенка), у интенсивных окрасов за счет такого тона иногда генетически черный рисунок называют коричневый тэбби, у осветленных окрасов фон обычно цвета слоновой кости (и за-за этого кошки и коты окраса, например голубой тэбби соегка напоминают черепаховых) .

Основное достоинство окрасов тэбби – правильность и четкость рисунка. Недостатком является прерывистость, размытость, не симметричность или не замкнутость спиралей, ожерелий или колец.

Вверх

Серебристые и золотые окрасы

Рассмотрим теперь действие генов ответственных за замедление миграции меланобластов по длине волоса – так называемых ингибиторов миланина. В результате окрашенным оказывается не весь волос, а только определенная его часть от конца. Остальная часть от корня не имеет пигментации вообще и остается чисто белой (окрасы серебристые и дымчатые) или получает только желтый пигмент и имеет теплый золотистый оттенок (окрасы золотой серии). Такое «конечное» окрашивание каждой шерстинки называется типингом . Таким образом окрасы этой группы основаны на проявлении типинга.

Сначала рассмотрим дымчатый окрас (или смоковый). Он принципиально отличается от всех других разновидностей окрасов этой группы тем, что это окрас не агути. Соответственно дымчатые кошки имеют полностью окрашенное носовое зеркальце и не должны иметь рисунка на теле. Хотя довольно часто некоторый остаточный узор бывает виден. Как правило при бымчатом окрасе типинг довольно глубокий (до 2/3 от длины волоса). Поэтому часто дымчатое животное выглядит практически полностью окрашенным и только раздвинув шерсть можно увидеть чисто белое (в идеале) основание волоса. Если дымчатый окрас не очень контрастен, его можно спутать с неравномерно прокрашенным монохромным окрасом. Проверка наличия контраста производится на голове между ушками и на нижней части лап.

Остальные окрасы серебристой (а аналогично и золотой) серии имеют в генотипе доминантный агути и подразделяются на следующие (по глубине типинга и наличию рисунка):

• Типинг 1/8 от длины волоса

Такой окрас обычно называется шиншилла или серебристый вуалевый (или сильвер шелл) , то есть так же корректным хотя и редко употребимым будет название, например: голубой серебристый вуалевый (для всех окрасов кроме красного и кремового). Для черного окраса, как правило употребляют название просто шиншилла. Для остальных с указанием цвета. Например: шоколадная шиншилла, голубо-кремовая шиншилла и т.д. Окрасы серебристой серии на базе красного или кремового принято называть термином «камео». В данном случае красный или кремовый вуалевый камео (или камео шелл).

• Типинг до 1/3 от длины волоса

Это несколько более глубокий типинг приводит к возникновению окраса серебристый затушеванный. Для красных и кремовых такой окрас называется затушеванный камео.

И наконец еще более глубокий и интенсивный типинг позволяет проявиться тикингу и соответственно имеющемуся рисунку. Такие окрасы называются серебристые рисунчатые (серебристый тэбби) с указанием типа рисунка, например: черный серебристый тигровый, голубой серебристый пятнистый или красный серебристый мраморный. Отметим, что черный серебристый тэбби можно назвать просто серебристый тэбби, то есть по умолчанию типинг считается черным.

Аналогично делятся и золотистые окрасы. Только в названии замените слово «серебристый» на слово «золотистый». В золотой серии нет красных и кремовых окрасов.

У животных золотой серии глаза могут быть зеленые и только зеленые. У серебристых (с агути фактором) глаза также зеленые (обычно это отдельно не оговаривается в названии окраса), кроме камео – у них глаза всегда оранжевого цвета. Однако сейчас выделена серия серебристых окрасов (шелл, шеддед, тэбби) у которых глаза оранжевые или янтарные. Такие окрасы называются пьютер (pewter) или оловянные. Но в написании названия они пишутся так же, как и серебристые, но обязательно дополнительно оговаривается цвет глаз. Например: голубая шиншилла с оранжевыми глазами, черный серебристый мраморный с оранжевыми глазами. Если цвет глаз не указан, считается, что они зеленые.

У дымчатых (не агути) глаза зелеными (у пород где цвет глаз отдельно оговорен) быть не могут.

Теперь требования к серебристым и золотым окрасам:

1) Дымчатые, как и все окрасы не агути в идеале не должны иметь никакого рисунка и должен быть хорошо выражен контраст между чисто белым основанием и окрашенными окончаниями волоса. Часто некоторый остаточный рисунок все же просматривается. В этом случае принципиальным отличием дымчатых окрасов от остальных серебристых является полностью прокрашенное зеркальце носа;

2) Шиншиллы (или вуалевые) выглядят практически совсем белыми, но обязательно должна быть обводка носика и век (цвет типинга), может быть видна «буква М» на лбу, темная шерсть на лапках (ступнях), не выраженые темные штрихи на лапах (остатки колец) и слегка, как бы «присыпанная перцем» затемненная спинка. Но любой заметный рисунок, как и явно темная спинка является недостатком;

3) У затушеванных окрасов (шеддед) так же не должно быть заметного рисунка. Допускаются только «буква М» на лбу, незамкнутые кольца на лапах и незамкнутые ожерелья. И, естественно, обводка глаз и носового зеркальца;

4) Для серебристых рисунчатых действуют все требования для окрасов тэбби с той лишь разницей, что основной фон не песочный или бежевый а чисто снежно-белый.

Для всех окрасов этой серии основным является выраженный контраст между основанием волоса и окрашенным кончиком. Недостатком будет наличие полностью прокрашенных волосков. В остальном для дымов действительны все требования и недостатки монохромных и черепаховых окрасов, а для рисунчатых – в силе все, что было сказано об окрасах тэбби.

Иногда можно встретить неграмотную запись окраса, такую как, скажем, серебристый затушеванный тигровый. Такого окраса быть не может. Окрас или затушеванный (любой рисунок – серьезный недостаток) или рисунчатый. И то и другое одновременно невозможно.

Вверх

Окрасы с белым

Теперь усложним окрас наличием белых пятен на теле. Белое пятно может представлять из себя, как несколько белых волосков, так и занимать практически всю поверхность тела, а окрашенные зоны в этом случае сводятся к нескольким волоскам. В некоторых породах соотношение белых и окрашенных зон для таких окрасов отдельно не оговорено (то есть допускаются любые сочетания и соотношения, хотя крайние случаи не приветствуются никогда) .

Однако для значительной части пород окрасы с белым подразделяются на 3 основных типа, для которых характерны совершенно конкретные соотношения белой и окрашенной частей и предпочтительно расположение пятен:

• Биколор

Это окрас при котором белого должно быть от 1/3 до ? от поверхности тела. Как правило, идеальным считается окрас где белое это: треугольник (буква Л) на мордочке – от переносицы вниз, грудка, замкнутый белый воротник, вся нижняя поверхность тела – брюшко и внутренняя сторона лапок, а окрашены, соответственно, верх головы, хвост и «плащ» на спинке. Но такое расположение не является обязательным, а только предпочтительным. Основным является соблюдение количественного, так называемого, биколорного соотношения.

• Арлекин

Это окрас при котором белого до 5/6 от поверхности теля, а окрашенного 1/6. При этом обычно окрашенное это «шапочка» на голове, хвост и несколько отдельных пятен на корпусе.

• Турецкий ван

Иногда его называют просто ван. В отличии от других биколорных окрасов здесь существенным является определенное расположение и форма окрашенных пятен. Такой окрас является одним из породообразующих признаков для кошек породы турецкий ван. Окрашенными должны быть 2 пятна на голове за ушами, разделенные белой проточиной, причем уши обязательно остаются белыми; окрашенный хвост и в идеале это все. Но одно или два небольших окрашенных пятна на корпусе не являются серьезным недостатком.

Для всех окрасов с белым достоинством является симметричное, гармоничное распределение пятен окраса и главное наличие четкой границы между белой и окрашенной частями. Окрашенная часть может иметь любой из расмотренных ранее окрасов (естественно с соблюдением всех требований к нему). Черепаховых с белым кошек иногда называют триколорными. При этом, обычно, красный и черный цвета на окрашенной части не перемешаны, как у сплошных черепаховых окрасов, а располагаются отдельными пятнами.

Вверх

Акромеланические окрасы

Под действием генов альбино серии может возникнуть различная интенсивность прокраса различных частей тела. Интенсивный окрас возникает на наиболее удаленных от центра и посему наиболее холодных частях тела – это мордочка, уши, лапы и хвост. Остальная поверхность тела в тот или иной степени осветлена, почти до белого цвета. При этом черный пигмент видоизменяется в темно-коричневый (так называемый сил – цвет морского котика или сургуча) . Все остальные окрасы сохраняют свой оттенок, но выглядят, как правило, немножко светлее обычного. Такое явление «окрашивания конечностей» (буквальный перевод слова акромеланизм) называется частичным альбинизмом, а окрасы возникающие в результате называются окрасами колор-пойнт (в переводе – «окрашенные отметинами») . Под действием гена с b из альбино-серии возникает окрас бурмы – практически равномерный по всей поверхности тела и чуть-чуть, почти неуловимо, затемненные мордочка, уши, лапы и хвост – так называемые пойнты, но при этом черный уже выглядит темно-коричневым, да и остальные цвета, как правило, имеют слегка специфический оттенок.

Название окрасов бурмы в основном специфичны. Так генетически черная бурма называется соболиной, шоколадный окрас – шампань, лиловый – платиновый и т.д.

А вот под действием гена С s - гена сиамского окраса и возникают истинные окрасы колор-пойнт. Для них характерны темный ромбовидный окрас мордочки, темные ушки, лапы и хвост. Остальное тело светло-бежевое (чем светлее, тем лучше) или практически белое (при красных и кремовых отметинах) . Границы между окрашенными конечностями и корпусом должны быть четко видны, то есть пойнты должны быть контрастны.

Промежуточный окрас между бурмезским и сиамским (гетерозиготы с b с s ) выглядит, как сиамский с сильно затемненным корпусом и плавно переходящими в него темными пойнтами. Здесь мы, однако, подробно рассматриваем только сиамский окрас.

Достоинствами окраса колор-пойнт являются хорошо интенсивно прокрашенные отметины и как можно более светлый корпус. Хотя легкое затемнение корпуса не будет являться недостатком пока пойнты остаются контрастными и нет темных пятен на брюшке. Однако при прочих равных победит животное с более светлым корпусом.

Отметины в принципе могут быть всех описанных выше окрасов. Хотя серебристые и дымчатые отметины у колор-пойнтов признали только недавно и не у всех пород. В FIFe не признает их до сих пор. Вообще сиамский окрас отмечен для многих пород. И почти для всех наличие белой пятнистости в этом окрасе является причиной дисквалификации. Хотя существует несколько пород, для которых окрас колор-пойнт с белым является породообразующим (например, священная бирма, сноу-шу) , причем расположение белых пятен строго фиксировано. Так же есть некоторое количество пород, где допускается окрас колор-пойнт с белым (регг-долл, сибирская) . У них распределение белого не фиксированное.

Следует оговорить, что для сиамских окрасов названия окраса не принято переводить с английского. То есть темно-коричневые отметины (генетически черный окрас) принято называть сил-пойнт, голубые – блю-пойнт и т.д.

В некоторых родословных американского происхождения можно встретить название всех персидских кошек окраса колор-пойнт, как гималайских, а окрасы тэбби-пойнт и ред-пойнт – называют, как линкс-пойнт и флэм-пойнт соответственно.

Вверх

Источник: материалы к программе обучения на фелинологических курсах РФФ


Зоосайт.Ру Кошки. Род семейства кошачьих.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Род семейства кошачьих

• Род Пантера. К этому роду относятся большие дикие «кошки» такие как львы (в Африке), пантеры (в Африке их называют леопардами); ирбисы (или снежные барсы) и тигры (в Азии); ягуары (в Южной Америке).
• Род Ациноникс. Самый необычный. К нему относится только один вид – это гепарды. Исключительность этих животных заключается в том, что они соединяют в себе черты присущие не только кошкам, но и собакам. Принципиальная разница между хищниками семейства кошачьих и семейства собачьих заключается в различном способе охоты (откуда вытекают некоторые специфические особенности строения и физиологии, но к этому мы еще неоднократно будем возвращаться позднее). Все кошачьи охотятся крадом, то есть они тихо подкрадываются к предполагаемой жертве и совершают финальный прыжок или, в крайнем случае, короткий рывок. Собачьи же охотятся гоном, то есть они гонятся за добычей и догоняют или загоняют ее. Так вот странность гепардов состоит в том, что по всем внешним показателям и строению относясь к кошачьим, охотятся они гоном.
• Род Линкс Керр. Это «рысеподобные» дикие кошки среднего размера. К ним относятся: рысь; красная рысь (в Северной Америке); лесной кот; тростниковый кот.
• Род Фелис. К нему относятся как многочисленные некрупные и средние дикие кошки, так и наши любимые домашние кошки. Наиболее многочисленный род. В качестве примера можно привести следующих представителей: пума (иначе ее называют горный лев) – в Америке; манул, китайский длинношерстный кот, мраморный кот – в Азии; сервал, африканский золотистый кот, пустынный кот – в Африке; оцелот – в Южной Америке

Итак, как мы видим, помимо определенной внешней «фамильной» схожести, всех кошек объединяет то, что все они хищники и все (кроме гепарда) охотятся крадом.


Зоосайт.Ру Кошки : кошки, коты, котята. Дикие и домашние кошки. Продажа котят. Выбор котенка. Купить котенка.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Кошка (из словаря)
1) дикая (Felis catus), в средн. Европе, особенно в Карпатах; желтовато-серого цвета с черными поперечными полосами; дл. 70-90 см., хвост до 32 см;

2) Домашняя К., вероятно произошла от буланой К. (F. maniculata), живущей в центральной и северо-восточной Африке и одомашненной еще древними египтянами. Несколько пород, самая красивая ангорская с длинной шерстью.


Зоосайт.Ру Кошки. Международные фелинологические организации. CFA, GCCF, CFF, FIFE, TICA, WCF, МФА, WFF, WACC.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Международные организации

Выбирите интересующую Вас систему и кликните по лого.

CFA | GCCF | CFF | FIFe
TICA | WCF | WFF | WACC
МФА |  |  |


Зоосайт.Ру Кошки. Международные организации. The Cat Fanciers ' Association , Inc. - CFA.

Международные организации

The Cat Fanciers ' Association , Inc. - CFA

The Cat Fanciers ' Association , Inc. сокращенно CFA была создана в 1906 году, из отделившейся от American Cat Assosiation (ACA) части, и располагается в штате Нью-Джерси (США). Основное количество членов этой организации находится на территории США, Канады и Японии.

Имеет официальную регистрацию в органах юстиции с 1919 года.

Официальный язык организации – английский.

Ежегодно под эгидой CFA проводится около 400 выставок. Судейство на выставках проводится по правилам «американского ринга» (открыто, с устным, но без письменного описания). Выставочные достижения животных после каждой выставки регистрируются в офисе CFA .

Родословные документы выдаются централизовано – в центральном офисе CFA . Все животные заносятся в основной компьютер CFA, который на сегодняшний день образует крупнейшую базу данных в мире. Реестр CFA насчитывает около 120.000 кошек и котов, и 7.500 питомников ежегодно.

Определяет породность новорожденных котят - заводчик, что накладывает на него огромную ответственность. Понимая это, он должен стремиться сохранить доброе имя питомника.

Особое внимание уделяется практике частных питомников CFA, обычно питомник специализируется на разведении какой-нибудь одной породы, а иногда даже одного окраса.

За долгие годы своего существования CFA сумела создать прекрасные условия для работы заводчиков, проводя блестящие выставки, выпуская специализированные издания, ежегодный рекламный каталог питомников, а также проводя научные исследования в области фелинологии.

Регистрация пород кошек регламентирована жесткими правилами, обеспечивающими "чистоту происхождения".

Лицензирование судей проводится по породным группам один раз в три года.

URL http://www.cfainc.org


Зоосайт.Ру Кошки. Международные организации. The Cat Fanciers Federation - CFF.

Международные организации

The Cat Fanciers Federation - CFF

The Cat Fanciers Federation сокращенно CFF создана в 1919 году и реорганизована в 1972 году, располагается в штате Оклахома (США).

Имеет официальную регистрацию в органах юстиции.

Организации-члены CFF длительное время были расположены только на территории США, однако сейчас у нее появились члены из Нидерландов, Германии, Испании и России.

Официальный язык организации – английский.

Сегодня членами CFF являются 85 клубов, из которых 4 российских и 7500 питомников.

Судейство на выставках проводится по правилам «американского ринга» (открыто, с устным, но без письменного описания). Выставочные достижения животных после каждой выставки регистрируются в офисе CFF. Признаются оценки только с выставок, которые официально сертифицированы CFF.

Лицензирование судей проводится по породным группам, исходя из результатов ежегодного письменного экзамена.

В последнее время CFF очень активно укрепляет свои связи с различными международными и национальными организациями любителей кошек, заключая договора о взаимном признании. Среди них можно отметить WCF, ACFA, ССА, FFE .

URL http://www.cffinc.org


Зоосайт.Ру Кошки. Международные организации. Federation Internationale Feline - FIFe.

Международные организации

Federation Internationale Feline сокращенно FIFe создана в 1949 году во Франции и изначально называлась United Nations Organization of the Cat Fancy («Организация Объединенных Наций Любителей Кошек»), сейчас организация располагается в городе Кент (Великобритания). Название было изменено в 1981 году.

Имеет официальную регистрацию в органах юстиции с 1981 года (Женева), позже Устав FIFe был перерегистрирован в 1998 году в Люксембурге.

Официальный язык организации – английский, немецкий, Французский.

Особенность этой организация заключается в том, что по ее правилам от одной страны членом FIFe может стать только одна организация. Однако исключение сделано для таких стран, как Австрия и Нидерланды, которые представлены двумя организациями. По началу организация была сориентирована на европейский континент, однако сейчас ее члены расположены в Аргентине, Бразилии, Малайзии и Мексике.

Сегодня FIFe объединяет 37 организаций из 35 стран ЕЭС, 200 экспертов международной категории, 20 экспертов национальной категории и 150 учеников экспертов. Общее количество индивидуальных членов составляет около 75.000 клубов.

FIFe ведет единую племенную книгу LO и имеет единый бланк родословных, которые выдаются клубами самостоятельно.

Реестр FIFe насчитывает около 80.000 кошек и котов, и 2000 питомников ежегодно.

Судейство на выставке проводится по правилам «европейского ринга» (с описанием и выдачей диплома). Ежегодно под эгидой FIFe проводится около 350 выставок.

Лицензирование судей проводится по породным группам один раз в три года. Организации – члены FIFe , решившие пригласить судью другой организации обязаны согласовать это решение с генеральным секретарем FIFe . Судьи FIFe , приглашенные на выставку другой организации, обязаны получить разрешение от члена FIFe , расположенного в стране проведения выставки и от генерального секретаря FIFe .

URL http://www.fife.org


Зоосайт.Ру Кошки. Международные организации. Governing Council Cat Fancy - GCCF.

Международные организации

Governing Council Cat Fancy - GCCF

Governing Council Cat Fancy сокращенно GCCF создана в 1910 году и располагается в городе Сомерсет (Великобритания). Клуб-основатель организации – National Cat Club, основанный в 1887 году. Члены GCCF расположены на территории Великобритании, что позволяет GCCF использовать это для проведении крупнейших в мире выставок (до 2000 живоных). Связано это еще и с тем, что для ввоза животного на территорию Великобритании оно должно пройти карантин на границе в течение 6 месяцев, соответственно, если животное выезжало на выставку, ему также при возвращении домой придется последовать общим правилам.

Официальный язык организации – английский.

Имеет официальную регистрацию в органах юстиции.

Лицензирование судей проводится по отдельным породам и группам окрасов.

URL http://ourworld.compuserve.com/homepages/GCCF_CATS


Zoosite:. Кошки. Международные организации. Международная фелинологическая ассоциация - МФА.

Международные организации

Международная фелинологическая ассоциация - МФА

Международная Фелинологическая Ассоциация сокращенно МФА создана в 1994 году в Москве, где и располагается по настоящее время. МФА является членом International Cat Federation (ICF).

МФА – является партнером World Felinological Federation (WFF), заключив договор о сотрудничестве.

МФА объединяет около 40 клубов, расположенных на территории Белоруссии, Молдавии, Казахстана, Латвии и городов России.

Имеет официальную регистрацию.

Официальный язык организации – русский.

Родословные документы выдаются членами МФА самостоятельно.

Судейство на выставке проводится по правилам «европейского ринга» (с описанием и выдачей диплома).

Лицензирование судей проводится по породным группам один раз в три года.

URL http://www.cats-club.ru


Зоосайт.Ру Кошки. Международные организации. The International Cat Association - TICA.

Международные организации

The International Cat Association сокращенно TICA создана в 1979 году и располагается в городе Карлинген (штат Техас, США).

TICA - независимая ассоциация любителей кошек - более молодая и менее консервативная, чем CFA , организация, в которой нашли признание и статус чемпионата многие не признанные в CFA породы и окрасы. Это вторая по величине ассоциация в США. В TICA входят клубы из Австрии, Аргентины, Бельгии, Бразилии, Германии, Голландии, Канады, Мексики, Пуэрто-Рико, России, США, Филиппин, Швейцарии и Японии. Клуб может вступить в TICA , если это инициируют не менее трех членов TICA .

Имеет официальную регистрацию в органах юстиции.

Официальный язык организации – английский.

Судейство на выставках проводится по правилам «американского ринга» (открыто, с устным, но без письменного описания). Выставочные достижения животных после каждой выставки регистрируются в офисе TICA. На выставках TICA возможно получение до 6-и оценок в день!

Родословные документы выдаются централизовано – в центральном офисе TICA. Все животные заносятся в основной компьютер TICA. Однако первичные документы о происхождении выдает заводчик.

Лицензирование судей проводится по породным группам ежегодно. Понятие «гостевого судьи» в TICA не существует.

Одно из главных отличий TICA от всех остальных крупных фелинологических организаций состоит в том, что членство в этой организации - индивидуальное. То есть в TICA вступают не клубы, а владельцы и заводчики). Вступая в TICA, владелец присоединяется к одной или (по желанию) нескольким породным секциям. Да, клубы в TICA есть, поскольку, согласно Устава, только клубы имеют право проводить выставки.

URL http://www.tica.org


Зоосайт.Ру Кошки. Международные организации. World Association of Cat Club - WACC.

Международные организации

World Association of Cat Club сокращенно WACC. Дата создания неизвестна. В настоящее время располагается в Бельгии.

Организация популярна в России и более или менее известна в Германии.

У организации нет своего сайта, и найти вообще какую-либо информацию о WACC, к сожалению, можно только на российских ресурсах.

Родословные документы выдаются членами WACC самостоятельно.

Съезд членов WACC проводится один раз в семь лет.


Зоосайт.Ру Кошки. Международные организации. World Cat Federation - WCF.

Международные организации

World Cat Federation - WCF

World Cat Federation сокращенно WCF создана в 1988 году в Рио-де-Жанейро (Бразилия) тремя клубами, желающими сделать фелинологию более демократичной, однако с тех пор располагается в городе Эссен (Германия).

WCF объединяет около 60 организаций, в основном из Европы, около 70 % членов WCF составляют русскоговорящие клубы (из стран СНГ). Однако не смотря на это русский до настоящего времени не признан официальным языком WCF, ими по прежнему остаются: английский, немецкий и французский языки.

Вопрос об официальной регистрации WCF в органах юстиции до настоящего времени остается открытым.

Родословные документы выдаются членами WCF самостоятельно.

Судейство на выставке проводится по правилам «европейского ринга» (с описанием и выдачей диплома).

Лицензирование судей проводится по породным группам один раз в три года. WCF – признает судей FIFe , CFA , GCCF , TICA , EGCA и других авторитетных международных организаций.


Зоосайт.Ру Кошки. Международные организации. World Felinological Federation - WFF.

Международные организации

World Felinological Federation - WFF кошки

World Felinological Federation сокращенно WFF создана в 2004 году в Москве, где и располагается по настоящее время. Члены WFF расположены на территории России, Украины, США и Германии.

WFF является партнером МФА, заключив договор о сотрудничестве.

Имеет официальную регистрацию в органах юстиции.

Официальные языки организации – английский, немецкий, французский, испанский и русский.

Родословные документы выдаются централизовано – в центральном офисе WFF. Все животные заносятся в основной компьютер WFF. Регистрация титульных сертификатов и питомников также ведется централизовано.

Судейство на выставке отличается от привычных рингов: совмещены «европейский» и «американский» ринги (проводится с устным и письменным описанием, а также выдачей диплома).

Лицензирование судей проводится по породным группам один раз в три года.

Сегодня WFF объединяет организации из России (гг. Москва, Липецк, Ижевск, Ульяновск, Волгоград, Волгодонск, Глазов, Петропавловск-Камчатский, Курск, Ярославль), Белоруси (г. Минск), Кыргузстана (г.Бишкек), Германии (г. Uetersen), Украины (Одесса, Кривой Рог, Запорожье, Днепропетровск), США (штат Florida), Италии (г. Milan). Членами WFF также являются и коллективные питомники.

URL http://www.wff-portal.org


Зоосайт.Ру Кошки. Котята. Выбор котенка.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Выбор котенка

Надо ли говорить, что покупка котенка – дело ответственное и, порой, не простое. Ведь симпатичный пушистый комочек в конечном итоге вырастет во взрослое животное, которое проживет рядом с вами больше десятилетия.

Прежде всего, стоит определиться с целью покупки. Какие надежды вы возлагаете на своего питомца, планируете ли вы заниматься его выставочной карьерой или разведением. Первое с чем сталкивается потенциальный владелец кошки – это выбор породы. Огромное многообразие кошачьих форм, размеров и окрасов способно основательно сбить с толку. Лучше всего держать себя в руках и не сдаваться сразу свербящему желанию «Хочу породистую кошку!!!».

Для начала сходите на выставку, посмотрите на представленных там животных. Уверена, что если у вас до похода на выставку не было предпочтений, то по выходе оттуда их может стать даже слишком много. Главное правило при покупке породистого котенка, особенно если речь идет о малыше, с которым вы планируете покорять выставочные вершины – не торопиться! Обязательно отметьте для себя понравившиеся породы, пообщайтесь с заводчиками, возьмите их координаты. Следующий шаг – это сбор информации по заинтересовавшим вас породам. Это важно, поскольку есть группы пород, внешне напоминающие одна другую, а для новичка в кошачьем мире и вовсе кажущиеся одинаковыми (скажем группа естественных пород кошек – мейн-куны, сибиряки, норвежские лесные и т.д.). Однако у этих пород может различаться темперамент, могут быть свои особенности разведения и выращивания. Все это лучше узнать заранее – до приобретения котенка, чтобы в последствии вам не пришлось разочароваться в породе, а котенку – менять хозяев.

Когда порода выбрана, нужно определиться с полом котенка. Это момент тоже не маловажный. Если вы покупаете котенка просто для души, то это почти не имеет значения. Обычно котяткам, не предназначенным для племенного разведения и, соответственно, для шоу-карьеры выдаются метрики с соответствующей пометкой, либо же котята продаются и вовсе без документов, за исключением ветеринарного паспорта. Обычно такие малыши совершенно здоровы, просто не представляют интереса для дальнейшего развития данной породы, поскольку имеют отклонения от стандарта. Это отнюдь не мешает им быть красивыми и радовать своих владельцев.

Существует мнение, что кошечка должна родить хотя бы раз «для здоровья». Это не так. Если ваша любимица была отнесена при актировке в разряд животных пет-класса (без права на дальнейшее разведение), то лучше и для нее и для вас будет прибегнуть к стерилизации. То же касается и котиков. В настоящее время такие операции производятся в каждой ветеринарной клинике. Это нисколько не повредит здоровью вашего питомца, напротив, избавит его от мучительных и бесплодных «поисков» в период половой охоты.

Если же вы решились на покупку животного брид- (предназначенного для разведения) или шоу-класса (животное для выставок и разведения), то пол котенка здесь играет роль. Если речь идет о кошке, стоит определиться что именно вас больше интересует – выставки или разведение. Если в ваши планы не входит регулярное посещение выставок, но вы хотите видеть в вашем доме очаровательных котяток вашей красавицы, то не стоит переплачивать за шоу-животное. Остановите свой выбор на кошечке брид-класса. Стоимость кошки зачастую зависит именно от ее племенной и выставочной ценности, от редкости или распространенности окраса кошки, от спектра окрасов, которые кошка несет генетически. Очень возможно, что кошка брид-класса будет предложена вам заводчиком на интересных условиях, если она действительно интересна в качестве племенного животного данному питомнику. Условия продажи могут быть очень разными. Как правило, это напрямую сказывается и на стоимости животного. Например, вам могут продать котенка за полцены, но с условием, что вы отдадите заводчику 1-2 котят по первому выбору из ее помета. Если порода редкая или окрас кошки уникален, то заводчик может продать ее и под целый помет. Обычно все условия продажи оговариваются индивидуально между владельцем и заводчиком, после чего обе стороны подписывают договор о купле-продаже котенка. В договор обязательно вносятся все устные договоренности, чтобы в дальнейшем между сторонами не возникло никаких недоразумений. Для начинающего очень интересно остаться под крылом опытного заводчика и известного питомника, потому что помощь опытных фелинологов вам будет необходима неоднократно!

Если помимо разведения мечтаете завоевывать первые места на выставках, то выбор кошки должен быть еще более длительным, тщательным и обдуманным. В идеале шоу-животное лучше выбирать вместе с независимым специалистом в этой породе или же с экспертом. Однако это условие для новичка, как правило, трудновыполнимое. Шоу животное лучше приобретать в хорошо зарекомендовавшем себя питомнике. Можно так же купить шоу-котенка и на выставке, особенно если котенок непосредственно в ней участвовал, получил оценку и описание, а возможно и награду. Не целесообразно покупать совсем маленьких котят, особенно медленно развивающихся пород. Есть шанс, что хорошенький котенок с возрастом станет проще по типу и проиграет своему же однопометнику, который в полтора месяца выглядел значительно хуже. Сегодня многими выставочными системами вводится запрет на участие в шоу котят до 3 месяцев. Это очень разумно, потому что позволит избежать риска заражения инфекционными заболеваниями и позволит эксперту видеть более сформированных котят.

Ситуация с приобретением породистого кота-производителя примерно такая же. Однако понятие «брид» в отношении кота не работает. Кот-производитель должен быть только шоу класса и только прекрасного породного типа. Дело в том что коты зачастую являются улучшателями породы, поскольку в отличии от кошек могут оставить большее количество потомков. Опытные заводчики часто не один месяц ждут рождения достойного кота, которого можно взять в питомник в качестве производителя. Приобретая кота, вы должны трезво оценить свои силы и возможности. Ведь племенной кот должен регулярно выставляться, тем самым рекламируя и себя и своих детей. Вам так же придется принимать у себя кошечек, пришедших на вязку. Если все это вас нисколько не смущает, и ваш выбор правильный, то вы не разочаруетесь. Но надо помнить, что помимо прекрасного типа есть еще много аспектов, влияющих на ценность производителя – уникальность племенных линий, редкость окраса и оригинальность генетики.

Очень часто новички в фелинологии теряются в красочных рекламах питомников, в обилии информации по породам. Да и вообще, сходу не всегда понятно куда ехать за кошкой. Большинству потенциальных владельцев кошек первое что приходит в голову – это Птичий рынок. Не рекомендую. Заводчики, как правило, никогда не возят своих котят продавать на рынок. Опасность подхватить инфекцию и потерять с любовью выращенный помет никогда не пересилит никакую экономическую выгоду. Покупая «породистую» кошку на рынке вы, по сути, приобретаете кота в мешке. У котенка помимо заболеваний и несоответствия высокому классу могут оказаться еще и поддельные документы.

В настоящее время некоторые зоомагазины стали продавать породистых котят. Обычно их туда привозят утром, а забирают вечером, в случае если они не были проданы. Ситуация здесь несколько лучше чем на рынке. Однако, стресс может так же спровоцировать заболевание малышей. Чаще всего в магазин котят для продажи привозят «частники», то есть шансы купить здесь по настоящему интересное животное невелики, так как интересных и перспективных животных они, скорее всего, продали до обращения в зоомагазин. В зоомагазине вы можете приобрести просто домашнего любимца. При этом надо учитывать, что цена котенка будет достаточно высокой, так как включает в себя много дополнительных затрат – аренду клетки, ветеринарные и транспортные расходы.

Следующая мысль, посещающая потенциального кошковладельца – поискать котенка по объявлениям в газетах. Обычно обращаются к газетам с бесплатными объявлениями. Здесь шансов купить достойного котенка больше, так как помимо частных объявлений от разведенцев-индивидуалов (людей, содержащих, к примеру, всего одну любимую киску, от которой периодически получаются пометы) могут быть и объявления от владельцев питомников. По газетным объявлениям совершенно спокойно можно купить домашнего любимца и животное брид-класса. Шансов купить кошку, а тем более кота шоу-класса здесь сильно меньше, это будет скорее случайностью и исключением.

Покупка котят по объявлениям в специализированных периодических кошачьих изданиях не лишена смысла. Здесь вы будете иметь дело с владельцами питомников, которые, как правило, очень ответственно относятся к разведению и продаже котят. Однако и тут остается шанс на ошибку, так как журналы не несут ответственности за опубликованную в них рекламную информацию, а заводчик может оказаться либо банальным перекупщиком, либо обычным «размноженцем» - плодящим котят просто ради выгоды, мало заботясь о качестве выращенного поголовья. Однако шансов приобрести достойное породистое животное достаточно много.

Вы так же можете обратиться в клуб любителей кошек. Вам обязательно помогут с подбором котенка интересующего вас класса. Это, наверное, сегодня самый разумный способ купить как породистое, так и домашнее животное. Хотя и здесь можно ошибиться, выбрав не заслуживающий доверия клуб…

Огромный виртуальный мир Интернета так же изобилует досками объявлений – платными и бесплатными. Информацию о продаже котят здесь размещают как «частники» так и питомники. Шансов приобрести здорового любимца семьи и брид-животное столько же, сколько и по объявлениям в печатных изданиях, а может чуть больше, потому что здесь вы можете не только увидеть родителей и самого малыша, но и представить себе, во что он вырастет – посмотрев фото котят из предыдущих пометов и узнав о выставочной карьере их предков.

Интернет предоставляет еще и прекрасную возможность собрать информацию по интересующей вас породе, ознакомиться с сайтами питомников и клубов, посмотреть фотографии производителей, пообщаться в форумах со знатоками породы и выяснить их мнение и рекомендации относительно ныне рожденных пометов. Поверьте, они наверняка в курсе всех рожденных перспективных котят, даже если они родились не в конкурирующем питомнике. Бесспорно, одним из самых оживленных форумов любителей кошек является форум на CATS - portal . ru Портал содержит огромное количество информации о породах, их содержанию и разведению. Разделы пород ведут люди глубоко знающие и уважаемые в мире фелинологии. На форуме вы сможете получить исчерпывающие консультации и рекомендации. Выяснить степень надежности приглянувшегося вам питомника, где вы планируете приобретать свою будущую кошку.

Еще одно распространенное место продажи котят - выставки. Приобретать котенка на выставке достаточно удобно, так как можно сразу посмотреть на производителей, поскольку котят продают, как правило, именно под них. Часто котят выставляют в литер-классе (класс, где оценивают качество пометов), либо же заводчик выставляет котенка шоу-класса индивидуально, для подтверждения его высокого уровня. Приобретая такого котенка, вы меньше всего рискуете ошибиться в выборе.

Если вы покупаете котенка дома у заводчика, обязательно обратите внимание на условия содержания животных. Важно, чтобы не только котята, но и взрослые кошки имели ухоженный и здоровый вид. Если у вас есть подозрения в нездоровье предлагаемого вам малыша – лучше откажитесь от покупки, тем более, когда речь идет о приобретении шоу-животного за немалые деньги. Лучше оставить депозит и забрать котенка в 3-4 месячном возрасте со всеми прививками и необходимыми тестами.

Заводчик вместе с котенком обязательно должен отдать вам ветеринарный паспорт, с указанными прививками, сделанными котенку в материнском доме. Если вы приобретаете животное с документами, то на руки вам отдадут так же метрику, где указаны родители малыша, дата его рождения, порода, пол, окрас. Либо же уже готовую родословную. Как правило, если речь идет о котенке шоу-класса, расходы за изготовление родословной берет на себя заводчик. Покупая котенка брид-класса, особенно в случаях продажи животного на договорных условиях, расходы за изготовление родословной часто лежат на новом владельце котенка.

Ответственный заводчик наверняка предложит вам подписать договор купли-продажи. Не пугайтесь и не отказывайтесь от этой процедуры преждевременно. Как правило, такой договор составлен очень корректно и защищает интересы обеих сторон. В договоре же прописываются все дополнительные договоренности заводчика и нового владельца котенка. Прочтите договор внимательно, обсудите с заводчиком все непонятные или смущающие вас пункты. Отнеситесь к подписанию договора ответственно и с пониманием.

Обязательно выясните, чем заводчик кормил котенка, чтобы резко не переводить котенка на новый рацион питания. Это гарантировано избавит малыша от расстройства желудка, а вас от лишних хлопот. Обычно заводчик обязательно дает вместе с котенком корм, которым малыш питался в своем старом доме. А так же немного наполнителя из кошачьего туалетика, чтобы котенок без труда нашел лоточек в доме новых владельцев.

Наконец то поиск питомца позади и по вашему дому весело перебирая лапками, семенит пушистое, или…о! такое голенькое чудо. Теперь вас можно поздравить с вступлением в обширные ряды кошколюбов и кошковладельцев и пожелать всяческих успехов в выставочной карьере, разведении да и просто в жизни.

Светлана Пономарева


Зоосайт.Ру Кошки. Национальные фелинологические организации.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи

Национальные организации

ВОКЛК
ФАР
РФФ

Всероссийское объединение клубов любителей кошек сокращенно ВОКЛК создана в 1987 году в Москве, где и располагается по настоящее время. Является членом Federation Internationale Feline ( FIFe ).

ВОКЛК объединяет всего 17 клубов, однако широко известны лишь организации из Краснодара и Санкт-Петербурга.

Официальной регистрации в органах юстиции не имеет.

Своего списка судей у организации нет. Однако 6 активистов ВОКЛК имеют международные лицензии FIFe.

Вверх

Фелинологическая ассоциация «Рось» (с 1999 года - правопреемница Фелинологической ассоциации России) сокращенно ФАР создана в 1990 году в Москве, где и располагается по настоящее время. Является членом World Cat Federation (WCF). ФАР – является партнером Российской Фелинологической Федерации (РФФ).

ФАР объединяет 38 клубов, расположенных на территории России и Крыма.

Имеет официальную регистрацию в органах юстиции.

У организации имеется свой список национальных судей, лицензируемых по породным группам.

ФАР считает своим приоритетом работу с аборигенными породами кошек.

Вверх

Российская Фелинологическая Федерация сокращенно РФФ создана в 1996 году в Москве, где и располагается по настоящее время. Является членом World Felinological Federation (WFF) с 2004 года, до этого времени являлась членом World Cat Federation (WCF) и проводила самые крупные в СНГ выставки кошек под эгидой последней.

РФФ объединяет 48 клубов, расположенных на территории России, а также имеет свое представительство на территории Украины.

Имеет официальную регистрацию в органах юстиции.

Реестр РФФ является крупнейшим в России.

С момента создания РФФ провела более 150 выставок, из них четыре всемирные, а также 17 циклов фелинологических курсов.

Своего списка судей у организации нет.

URL http://www.rff.ru


Зоосайт.Ру Кошки. Выставки кошек и котят.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Выставки

Дата | Клуб | Город | Контакты
07-08.10.2006 | "Зоомир" (WCF) | Москва, Россия | Тел.: (495) 333 0181
17-18.09.2006 | "Алиса-бест" (WCF) | Москва, Россия | Тел.: (495) 507 1031 http://www.cat-show.ru/
23-24.09.2006 | "Annet Angel " (WFF) | Запорожье, Украина | http://www.koshki.zp.ua/
11-12.11.2006 | Кристи (WCF) | Москва, Россия | http://www.shakira2015.narod.ru
16-17.12.2006 | "Камелия" (WFF) | Москва, Россия | Тел.: (495) 301 0531, (499) 501 2469 Тел.: (926) 218-21-31 http://www.cat-show.org
14-15.04.2007 | Всемирная выставка Чемпионат РФФ (WFF) | Москва, Россия ВЦ "Крокус-Экспо" | Тел.: (495) 301 0531 Тел.: (926) 218-21-31 http://chempionat.rff.ru


Зоосайт.Ру Кошки. Обучение. Фелинологические курсы. Курсы по кошкам. Котоведение. Очное и заочное обучение. Семинары по генетике.

Анатомия и физиология
Выбор котенка
Род семейства кошачьих
Клубы
Международные организации
Национальные организации
Выставки
Породы
Окрасы
Статьи
Обучение

Обучение

Что такое фелинологическое образование или как стать инструктором-фелинологом

Фелинология происходит от латинского слова felis – кошка, как вид. То есть дословно слово «фелинология» переводится, как наука о кошках.

Наука эта является составляющей частью двух других: зоотехнии (так как подразумевает племенное разведение и селекцию) и зооиндустрии (так как владельцы домашних кошек, например, пользуются специальными кормами и средствами ухода).

C каждым годом, количество людей, открывающих свои питомники, клубы и ассоциации, растет, и безусловно, всем им необходимы знания. Возросший спрос на фелинологическое образование привел к тому, что в 2002 году одно из ведущих образовательных учреждений Московская сельскохозяйственная академия им. К.А.Тимирязева открыла курс высшего образования со специализацией «фелинология». Академия ветеринарной медицины и биотехнологий им. Скрябина образовала краткосрочные курсы по фелинологии. Правда усиленное изучение самой науки «фелинология» производится только в последний год обучения, а основополагающим все же является курс зоотехнии.

Фелинологические курсы стали проводить клубы и федерации, однако, сегодня можно констатировать, что более или менее регулярно курсы проводятся Российской Фелинологической Федерацией (РФФ) и Фелинологической ассоциацией «Рось» (ФАР).

Вместе с тем, сегодня мало в какой авторитетной организации можно зарегистрировать питомник, не имея документа о фелинологическом образовании. Что порождает спрос, при фактическом отсутствии регулярных предложений.

Итак, Вы решили пойти учиться на специалиста-фелинолога. Куда же все-таки пойти?

На первом этапе, важно определиться с какой целью вы идете обучаться. С целью получения квалификации или просто получения отдельной интересующей вас информации. В обоих случаях Вы узнаете много нового и интересного, однако если в первом варианте необходимо более строго подходить к выбору обучающей организации и программе, то во втором случае аналогичные критерии более мягкие.

Обычно всех интересует, какой документ выдается после окончания курсов, и как он должен выглядеть. Если курсы проводятся без экзаменов и тестов, то выдается справка о том, что вы прослушали курс лекций по фелинологии, что не дает вам, к примеру, права на открытие питомника, если же экзамен проводится, то в случае его успешной сдачи обучающемуся выдается Свидетельство с присвоением квалификации «инструктор-фелинолог». Оба документа должны включать в себя программу обучения с количеством прослушанных часов по каждой дисциплине, подписи руководителя курсов, лекторов или председателя экзаменационной комиссии, а также печать организации. Безусловно, чем крупнее и авторитетнее обучающая организация, тем лучше котируется выданный ею документ. Получить информацию об организациях, проводящих обучение сегодня очень просто, путем печатных СМИ и Интернета.

Курсы обычно проводятся очно. Однако, к сожалению далеко не у всех есть, как физическая, так и материальная возможность лично посетить фелинологические курсы. Для этой категории некоторыми организациями разработана заочная форма обучения. Обучающемуся высылают документы по почте, он готовится, а затем сдает экзамен. Чаще всего данной формой обучения пользуются иногородние.

Стоимость курсов везде различна и колеблется от 800 до 1500 руб., зависит она чаще всего от места проведения курсов и количества лекторов. Если вас пригласили на бесплатные фелинологические курсы стоит очень серьезно задуматься. Помните, бесплатным бывает только сыр в мышеловке!

Теперь перейдем к самому устройству обучения. Обучение на курсах состоит из блоков (дисциплин). Каждый блок должен вести свой специалист. Ведь всем хорошо известно, что быть высококвалифицированным специалистом во всех областях невозможно. Генетику должен читать – только генетик, общий экстерьер, стандарты пород и окрасов – только постоянно и много лет практикующий судья, организацию выставок и порядок проведения судейства – профессионал в области организации выставок или руководитель крупной организации (федерации или ассоциации). Здесь можно провести аналогию между любым образовательным учреждением. Каждый курс читает свой специалист.

Если вас приглашают на курсы, где весь курс читают один-два человека, или генетику читает лицо, не имеющее соответствующего образования (обычно судья или председатель клуба) , мой Вам совет: «Не ходите на такие курсы!».

Программы курсов, в основном, мало чем отличаются друг от друга и включают в себя следующие дисциплины: анатомия и физиология, генетика кошек, основы селекции и племенное разведение, общий экстерьер, породы и окрасы кошек, подготовка животных к выставке, груминг, организация выставок и экспертизы, международные и национальные фелинологические организации. По инициативе организаторов курсов программа может дополняться другими дисциплинами, например такими, как ветеринария, диетология и т.д.

Важным этапом окончания каждых курсов являются тесты или экзамен. Они служат своеобразной проверкой усвоения знаний. Обычно они либо бесплатные, либо входят в стоимость обучения. Экзамен сдается по желанию, экзаменационной комиссии в составе трех-четырех человек по вопросам указанным в вытянутом билете. В случае успешной сдачи учащемуся присваивается квалификация “инструктор-фелинолог”, что дает право ведения клубной племенной работы (разумеется, с согласия руководства вашего клуба). Экзаменационный билет включает в себя вопросы, изучаемые на лекциях, а также задачки по генетике.

Ну теперь определяйтесь и дерзайте! Фелинологии очень нужны умные и светлые головы.

Журнал Кошки.info


Zoosite:. Кошки. Статьи. ИСПОЛЬЗОВАНИЕ МЕТОДА ВЕСОВЫХ КОЭФФИЦИЕНТОВ ПРИ ОЦЕНКЕ ПРОИЗВОДИТЕЛЕЙ

Статьи

ИСПОЛЬЗОВАНИЕ МЕТОДА ВЕСОВЫХ
КОЭФФИЦИЕНТОВ ПРИ ОЦЕНКЕ ПРОИЗВОДИТЕЛЕЙ

Каждый из заводчиков стремится приблизиться к эталону породы и получить как можно более качественное потомство от своих животных. Безусловно, есть селекционеры, которые добиваются великолепных результатов, используя только свою интуицию, но, к сожалению таких уникальных специалистов очень мало. На помощь всем остальным можно привлечь строгий научный подход.

Итак, попробуем установить, из каких этапов состоит путь к идеалу?

Во-первых, неплохо бы сначала четко представить себе тот желательный тип животного, к которому мы будем стремиться. Для этого необходимо очень тщательно описать то, как должны выглядеть в идеале все те стати, которые мы хотим изменить в ту или другую сторону. Затем необходимо выбрать из имеющегося племенного материала производителей, которые максимально близки к выбранному нами идеалу, и, наконец, составить из них идеальную пару.

На бумаге этот процесс выглядит достаточно просто и логично, но, как всегда, в жизни все оказывается значительно сложнее и запутаннее. Еще бы! Ведь каждая черта экстерьера вносит свою лепту в общий облик кошки: важны и форма головы, и формат корпуса, и высота ног, и качество шерсти, и ... Перечислять можно бесконечно. Если даже одна из статей сильно отклоняется от идеала, а все остальные к нему очень близки, то это отклонение может значительно ухудшить как облик кошки, так и ее выставочную оценку. И наоборот, кошка или кот, не имеющие ни одной идеальной, или скажем, экстремально выраженной черты в экстерьере, может производить гармоничное впечатление и выигрывать выставки. Вот почему так важно научиться оценивать животное в целом, по совокупности экстерьерных черт. Для составления такой оценки и предлагается описываемый ниже метод. Подробно он был описан в книге известного специалиста в области генетики и селекции кошек Роя Робинсона “Генетика для тех, кто занимается разведением кошек”.

Для того, чтобы оценить кошку, необходимо на первом этапе выделить для себя несколько самых важных черт в ее экстерьере. Предположим, мы остановили свой выбор на следующем: форма головы, длина носа, постав ушей (широкий или сближенный, высокий или низкий), качество шерсти (мягкая или имеющая жесткую ость, длинная или короткая). Выбрать можно как эти, так и любые другие черты, главное чтобы они действительно оказывали значительное влияние на облик кошки. В число необходимых обязательно включают такой показатель, как здоровье. К сожалению, этим пунктом часто пренебрегают, забывая, что при отборе животных для племенного разведения самым главным критерием всегда является здоровье.

На следующем этапе нужно каждую из выбранных черт оценить по ее важности на данном уровне отбора. Для этого весь экстерьер оценивают в 100%, а каждой черте дают ее процентную долю. Например, в нашем идеальном экстерьере удельный вес формы головы будет 30%, длина носа - 25%, постав ушей - 15%, качество шерсти - 10% и здоровье - 20%, что в сумме даст 100%. Приведенные данные являются примерными и “весомость” каждой из выбранных черт может быть другой, в зависимости от того, что мы хотим улучшить в первую очередь или от того, какая из выбранных черт оказывает более сильное влияние на общий вид кошки.

Затем можно непосредственно приступить к оценке производителей, среди которых мы хотим произвести выбор. Например, мы имеем шесть котов достаточно высокого уровня, и хотим выбрать того, который наилучшим образом должен повлиять на потомство. На этом этапе мы не берем в расчет такой важный показатель, как препотентность производителя, то есть его способность преимущественно передавать свои черты потомству. Каждую из выбранных нами черт мы оценим по десятибалльной системе: чем ближе к идеалу, тем число баллов выше, при этом максимальная оценка равна десяти. Например кот по кличке Том имеет идеальную форму головы и мы оценим ее в 10 баллов, а носик у него чуть длинноват, и за это мы поставим 7 баллов. Постав ушей у Тома тянет на 9 баллов, качество шерсти на наш взгляд получает не больше 8, но зато здоровье на все 10. Аналогично оценим всех остальных котов, как говориться, разложим их по полочкам, и из полученных оценок составим таблицу, в которую внесем клички котов, полученные ими оценки и удельный вес оценки каждой черт экстерьера в общей оценке экстерьера:

 | Уд. вес | Том | Барсик | Пушок | Бобби | Сэм | Чиф
Форма головы (Г) | 30% | 10 | 7 | 8 | 9 | 8 | 9
Длина носа (Н) | 25% | 7 | 9 | 8 | 8 | 10 | 9
Постав ушей (У) | 15% | 9 | 8 | 9 | 7 | 8 | 8
Качество шерсти (Ш) | 10% | 8 | 9 | 9 | 8 | 10 | 8
Здоровье (З) | 20% | 10 | 9 | 10 | 9 | 9 | 9
Общая сумма (О.С.) |  | 8,9 | 8, 25 | 8, 65 | 8, 35 | 8, 9 | 8, 75

Следующим этапом будет подсчет общей суммы баллов, полученных каждым котом. Общая сумма (О.С.) подсчитывается таким образом: количество баллов, полученное за каждую из выделенных нами черт экстерьера, умножается на удельный вес каждой из них и результаты складываются.

О.С. = Гх0,3+Нх0,25+Ух0,15+Шх0,1+Зх0,2

Для иллюстрации подсчитаем общую сумму для кота по кличке Том:

О.С. = 10х0,3 + 7х0,25 + 9х0,15 + 8х0,1 + 10х0,2 = 8,9

Таким же образом подсчитаем суммы баллов для остальных котов.

После того, как подсчитаны все суммы, занесем их в нашу таблицу и сравним котов по набранным ими баллам.

Безусловными аутсайдерами оказались коты Барсик и Бобби, поэтому мы сразу исключаем их из рассмотрения. В средней группе находятся коты Пушок и Чиф, которые имеют некоторые шансы в том случае, если по каким-либо причинам невозможно будет использовать котов, набравших максимальное число баллов. Но, как мы видим, наши чемпионы набрали равное число баллов. Кого же из них предпочесть? Как правило в случае равенства баллов выбирают того, кто набрал больше баллов по самой “тяжелой” графе, в нашем случае это форма головы.

Таким образом, для разведения мы выбираем кота по кличке Том, так как он имеет не только самую большую сумму баллов, но и максимальную оценку формы головы.

Если тип животного уже достаточно приближен к желаемому, то заводчик в качестве оцениваемых может выбрать и более мелкие детали экстерьера, такие как форма лба, ширина спинки носа, форма скул, щек и так далее.

Конечно такой подход не может обеспечить идеальный выбор, так как в нем изначально заложен ряд субъективных факторов: выбор черт экстерьера, оценка каждой из черт в баллах и, конечно, выбор весового коэффициента. Но как раз правильный выбор этих субъективных факторов и является показателем способности заводчика угадать перспективу развития породы и направиться к ней кратчайшим путем. Необходимо также следить за тем, чтобы при улучшении одной из черт не терялось то, что достигнуто раньше. Кроме того, этот метод обязательно должен применяться в сочетании с остальными селекционными приемами, так как он служит лишь для того, чтобы произвести выбор среди производителей примерно равного качества.

Татьяна Бакалова
эксперт международной категории


Zoosite:. Кошки. Статьи. МАЛО МИКРОЭЛЕМЕНТОВ - МНОГО ПРОБЛЕМ

Статьи

МАЛО МИКРОЭЛЕМЕНТОВ - МНОГО ПРОБЛЕМ

Мы, наверное, не раз задумывались, почему у кошки то аппетит меняется, то шерсть лезет, или меняются ее внешние данные, вдруг начинают цепляться всякие напасти и хвори. Конечно, на состояние здоровья кошек влияют множество разнообразных факторов: и питание, и условия содержания, и инфекции, и экология, и генетика. Многих из перечисленных бед избежать трудно или невозможно. Повысить сопротивляемость организма всем этим проблемам естественным путем можно с помощью очень важные и незаменимых для жизни и здоровья веществ известных, как минералы и микроэлементы. Дело в том, что микроэлементы не синтезируются в организме, а поступают извне с пищей, воздухом, водой, через кожу и слизистые. Если внимательно и вовремя следить за балансом минеральных веществ в организме, то многих болезней и напастей можно избежать.

Центр Биотической Медицины под руководством известного ученого - элементолога, основателя школы практической медицинской элементологии в России - кмн А.В. Скального, разработал систему диагностики и коррекции здоровья домашних животных по шерсти. Проще говоря, теперь любой владелец животного может отстричь или вычесать немного шерсти кошки (1 грамм) или состричь когти и сдать их на анализ баланса микроэлементов. В результате анализа двадцати макро- и микроэлементов самыми современными аналитическими методами владелец узнает, чего не хватает именно его питомцу, в чем он нуждается.

К чему же может привести нехватка в рационе или потеря организмом минералом и микроэлементов?

Давайте вначале это рассмотрим на примере кальция, фосфора, калия, магния, железа, цинка, кремния, меди и марганца.

Кальций. Кошки с низким уровнем кальция (Ca) в шерсти или неправильно питаются (дефицит белка, молочных продуктов, избыток фосфора в продуктах, в том числе в консервах) или теряют Са при заболеваниях почек, эндокринной системы, стрессах, инфекциях, плохо его всасываю при дисбактериозах, кандидозах, пищевых аллергиях, интоксикациях. Беременные и кормящие самки, а также кошки после переломов составляют группу повышенного риска. Причиной дефицита Са также может быть его низкое содержание в питьевой воде (слабоминерализированная, "мягкая" вода). Обычно дефицит Са проявляется у кошек в виде мышечных болей, судорог, пародантоза, остеопороза, аллергозов, плохой свертываемости крови, риска атеросклероза, инфекционных заболевания (в том числе туберкулеза).

Фосфор. Дефицит фосфора (Р) встречается не часто и обычно он сопутствует заболеваниях гепатобилиарной системы (печени и желчевыводящих путей и паращитовидных желез), иммунодефицитным состояниям, наблюдается после различного рода интоксикаций и недостаточного потребления богатой белками пищи, длительных хронических заболеваний, свидетельствует о повышенной утомляемости, истощении, определенном снижении антиоксидантной защиты организма (обеспечивает сопротивляемость воспитательным процессом, инфекционным агентом, свободно-радикальному повреждению клеточных мембран), легочной недостаточности, снижении белоксинтезирующей функции печени, риски дистрофических изменений в миокарде, лейкопении (снижение количества лейкоцитов в крови.

Калий. Пониженное содержание калия (К) в шерсти обычно свидетельствует об астении (психическое и физическое истощение, переутомление), нарушении функций почек и истощении функций надпочечников, риски нарушения обменных процессов и проводимости в миокарде, пролапсе митрального клапана, нарушение регуляции АД, развития эрозивных процессов в слизистых (язвенная болезнь, эрозивный гастрит), эрозия шейки матки у самок, иногда сахарном диабете; замедляется заживление ран, нарушается нервно-мышечная проводимость. Хозяев таких животных не редко беспокоит сухость кожи, тусклость и слабость шерсти.

Магний. Потери магния (Mg) чаще всего связаны с хроническим перенапряжением, стрессами, интоксикациями, наличием диабета и болезней почек. Радиоактивное облучение, интоксикация алюминием, берилием также могут вызвать потери Mg . Дефицит Mg может приводить к заболеваниям сердца, гипертонии; повышает риск образования тромбов и инфаркта миокарда, имунодефицита, сахарного диабета, панкреатита, оксалатурии (один из видов мочекаменной болезни), дискинезии желочных путей, холецистита (в том числе каменного). Нарушение сна, перебой в работе сердца и запоры - частые следствия недостатка Mg в организме.

Железо. Железодефицитное состояние железа (Fe) может проявляться в организме взрослых кошек в виде анемии, слабости, повышенной утомляемости и бледности кожных покровов, повышенной склонности к простудным и инфекционным заболеваниям, ломкости когтей и костей, шумов сердца, извращение вкуса, воспалительных и атрофических изменений слизистой рта, носа, иммунодефицитных состояний. Причинами дефицита Fe являются: неадекватное питание (например, недоедание, низкое потребление мяса, витаминов, в частности С, и избыточное потребление фосфатов), кровопотери (раны), гормональные нарушения (дисфункция щитовидной железы), глистная инвазия, отравления (например, свинцом, ртутью), поступление железосвязывающих веществ (комплексов) извне (медикаменты, в том числе препараты фтора, антациды) и их образование в организме при ряде заболеваний (опухоли, ревматизм, гастрит с пониженной кислотообразующей функцией, дизбактериоз). У самок причиной дефицита Fe могут являться обильные течки, фиброзно-кистозные образования.

Цинк. Цинкодефицитные (Zn) состояния обычно характеризуются наличием заболеваний кожи, шерсти, когтей, аллергических заболеваний, гиперактивности. Специфически снижается Т-клеточный иммунитет. Поэтому животные с дефицитом Zn обычно часто и длительно болеют простудными и инфекционными заболеваниями. При хроническом дефиците Zn могут ухудшаться внимание, аппетит, обоняние, вкус, зрение, заживление раз, часто возникают депрессивноподобные состояния, расстройства стула (запоры, "овечий" кал, поносы), повышается риск изъязвлений, новообразований. Животные с дефицитом Zn легче заболевают сахарным диабетом, язвенной болезнью, быстрее стареют. Дефицит Zn у котов может привести к нарушению функции простаты и бесплодию. Дефицит Zn у самок приводит к преждевременным родам и рождению слабого потомства, склонного к кожным, аллергическим и иммунодефицитным заболеваниям. Наиболее частые причины дефицита Zn - заболевания тонкого кишечника, печени, почек, хронические стрессы. Нередко снижение содержания Zn в организме является следствием избыточного поступления в организм меди, кадмия, свинца, являющихся функциональными антагонистами Zn , особенно на фоне неполноценного (дефицит белков) питания.

Кремний. Низкое содержание кремния (Si) в шести кошек указывает на слабость соединительной ткани, повышенную склонность (наличие) к заболеваниям шерсти, когтей (выпадение, ломкость, слоение, плохой рост), кожи (воспаление, раздражение), бронхов и легких (воспаление), сосудов (атеросклероз, варикоз и так далее), суставов (артропатии, вывихи), плохому заживлению ран, переломов. При дефиците Si снижается неспецифическая сопротивляемость организма болезням, в том числе новообразованиям.

Медь. Дефицит меди (Cu) у взрослых животных приводит к нарушению синтеза гормона щитовидной железы - тироксина, женских половых гормонов, развитию анемии (малокровие), лейкопении (снижение числа лейкоцитов в крови) и иммунодефицитных, аллергических заболеваний (в том числе астматического бронхита, ринита и других), депигментации кожи и шерсти, другим болезням кожи, патологии костной и соединительной тканей, особенно у стареющих животных. Недостаток Cu усиливает предрасположенность к развитию диабета, демиелинизирующих заболеваний, судорожного синдрома. Дефицит Cu отрицательно сказывается на кроветворении, всасывании железа, процессах миелинизации в нервной системе, усиливает предрасположенность к аллергодерматозам, кардиопатиям, в том числе порокам сердца. У самок способствует развитию дисфункции яичников, затруднению наступления беременности, может вызвать нарушения течения беременности и родов. Наиболее частыми причинами дефицита Cu являются неадекватное питание, загрязнение окружающей среды кадмием, молибденом, цинком, передозировка гормональных и цинксодержащих препаратов, хелатов, витамина С.

Марганец. Дефицит марганца (Mn) развивается при увеличении токсичных воздействий. При значительном снижении потребления богатых Mn продуктов (грубая растительная пища, зелень), увеличением фосфатов (консервы и другие). Mn учавствует в регуляции жирового и углеводного обмена, образования костной и соединительной тканей, в обмене тироксина (гормон щитовидной железы) и, таким образом, необходим для профилактики нарушений жирового обмена, сахарного диабета, остеопороза, болезней суставов, зобной болезни. Эстрогены (женские половые гормоны) усиливают биологическую эффективность Mn , а избыточный прием кальция, фосфора, железа и меди может замедлять усвоение Mn и снижать его действие.

По материалам компании "БиноТек"


Zoosite:. Кошки. Статьи. ПЛЕМЕННОЕ РАЗВЕДЕНИЕ

Статьи

ПЛЕМЕННОЕ РАЗВЕДЕНИЕ

Разведение кошек, как и собак, стало во всем мире очень популярным хобби и в настоящее время этим занимаются тысячи людей в разных странах. Большинство владельцев, особенно это относится к новичкам, ошибочно воспринимают племенное разведение, как простое размножение и считают, что от них не требуется никаких особых знаний. К сожалению, это очень далеко от истины. Заводчики будут получать гораздо лучшее поголовье, если не будут бояться говорить о недостатках своих питомцев. Все кошки имеют недостатки и надо уметь их видеть, чтобы при разведении не закрепить, а исключить их в потомстве. Некоторые заводчики не хотят видеть недостатков у своих животных и они, как правило, не могут заниматься профессионально разведением, а их питомник никогда не станет лучшим, прогресс в разведении у таких заводчиков будет тормозиться. Разведение - это смесь искусства и науки. Многие приходят к этому случайно. Просто любят кошек и однажды приобретают котенка, просто для себя. Но увлечение первой выставкой, где их любимец удачно выступает, приводит к более серьезному отношению к разведению.

Разведенцы обязательно должны знать основы генетики, для того, чтобы грамотно заниматься разведением. Генетика - молодая и довольно сложная наука, в ней есть множество исключений из правил и множество еще неизвестного. Но основные законы генетики, генетику окрасов кошек заводчики должны знать. Все разведенцы должны понять самое простое в генетической теории Менделя - “доминантный” и “рецессивный” ген или признак. В этом необходимо разобраться, так как например значительное число серьезных недостатков в породах обусловлены рецессивными генами. Заниматься племенной работой и добиваться хороших результатов будет гораздо легче и быстрей, если заводчики будут понимать причины сохранения в породе недостатков и пороков. Зачастую, когда при разведении стремятся к экстремальным характеристикам, почти обязательно происходит ухудшение породы (примером тому могут служить такие породы кошек, как персидская, скоттиш-фолд, а также голые кошки).

Бывает, что в погоне за экстремальными признаками порода начинает приобретать признаки, причиняющие животным физические страдания (затрудненное дыхание при слишком короткой мордочке, излишняя свободная кожа у голых кошек вызывает заворот век или наоборот оттянутые кожей веки плохо защищают глаза и возникают хронические коньюктивиты, у скоттиш-фолдов наблюдаются различные скелетные дефекты при спаривании их между собой). В таких случаях разумнее бывает внести изменения в стандарты. Закон природы: “Выживает наиболее приспособленный к жизни”, нельзя нарушать безнаказанно. В природе без помощи человека слабые погибают, а сильнейшие выживают. Человек же слабых животных, в силу своей человечности, конечно, спасает и выхаживает. Но тогда должно действовать другое правило, в племенное разведение не должны допускаться слабые и тем более больные животные.

У кинологов существует термин “питомниковая слепота”; что в большой степени наблюдается и у фелинологов. Этот термин означает, что заводчик не видит недостатков у разводимых им животных, но очень хорошо умеет разглядеть недостатки поголовья других питомников. Существует также термин “породная слепота” - когда недостаток уже укоренился в породе, и эксперты пропускают его, так как большинство животных его имеют. И, в конце концов, недостаток становится принятым в породе.

Большая ответственность за разведение лежит на экспертах выставок. Если они не будут присуждать первые места кошкам с серьезными недостатками, то заводчики обратят на это внимание и со временем искоренят этот недостаток из породы, так как такие животные не будут иметь шансов на выставках. Но, если животные с серьезными недостатками будут выигрывать на выставках - их будут не только выставлять, но и использовать в разведении, закрепляя данный недостаток. Тем не менее, несмотря на неважных экспертов и невеженность некоторых заводчиков, благодаря грамотной работе ведущих клубов, большинство пород улучшилось и продолжает улучшаться по экстерьеру. Это особенно заметно, если Вы возьмете старые журналы и посмотрите фоторепортажи с выставок прошлых лет.

К сожалению, некоторые заводчики “не видят” кошку и совершенно искренне не способны заметить недостатки, а следовательно и достоинства. У фелинолога должно быть прирожденное чутье правильного видения породы, тогда он может выбрать лучшее животное в любой породе. (Экспертами тоже рождаются, а не делаются, но при обязательном накоплении теоретических и практических знаний) Однозначно великолепный экземпляр с одним заметным недостатком лучше, чем средняя кошка, у которой отсутствуют, как хорошие, так и очень плохие качества. При племенном разведении, осуществляя правильный подбор, гораздо легче избавиться от одного недостатка, чем пытаться ввести в породу одновременно много хороших качеств. Племенное разведение является занятием дорогостоящим, отнимающим много времени, и временами результаты могут разочаровать заводчика. Хорошие результаты можно получить при упорной работе в течении длительного времени. Заводчик, прежде чем начать разведение, должен узнать о всех генетических и наследственных пороках, наиболее часто встречающихся в породе. Консультации по этим вопросам можно получить в клубах у племенников.

При выборе животных отнеситесь осторожно к рекламным объявлениям, получите по ним в клубах дополнительные консультации, поговорите с экспертами, лучше посмотреть животных из разных питомников, чтобы была возможность сравнить. Это можно сделать на племенных выставках, где выставляется лучшее племенное поголовье.

Основание линии в какой-либо породе занимает долгое время. Для полноценной племенной работы должны разводиться не менее двух линий, которые время от времени будут дополнять друг друга. Кроме того у Вас должна быть и третья, совершенно не родственная первым, линия, для осуществления ауткроссинга. Умело применяйте лайнбридинг для устранения недостатков. Хороший производитель - это тот, который дает высокий процент хороших и отличных котят в каждом помете, а не просто несколько выдающихся потомков от большого числа кошек. Довольно быстро можно вывести и создать свою собственную линию, если у Вас достаточно знаний и опыта. Некоторые линии, обладают столь доминантными характеристиками, что независимо от того с кем спарены коты или кошки из этих линий, они производят отличных котят, повторяющих эти доминантные характеристики. Таких племенных животных называют препотентными, что означает, что они обладают многими весьма желательными доминантными генами. В целях совершенствования специальных знаний в ведущих фелинологических организациях проводятся семинары и курсы для заводчиков. Для того чтобы грамотно заниматься племенным разведением заводчикам необходимо периодически посещать такие занятия, так как селекция, как и любая наука, не стоит на месте, а развивается и совершенствуется.

Тамара Емельянова
президент ФАР, эксперт международной категории


Zoosite:. Кошки. Статьи. РОДСТВЕННОЕ РАЗВЕДЕНИЕ

Статьи

РОДСТВЕННОЕ РАЗВЕДЕНИЕ

В племенной разведении родственное разведение имеет, как больших сторонников, так и противников. Некоторые племенники на тесное родственное разведение смотрят, как на совершенно недопустимое явление. Родственное разведение разделяется на инбридинг и лайнбридинг (инбридинг - спаривание близких родственников, лайнбридинг - спаривание родственников, но их общий предок обнаруживается только в 3-4 поколении).

Тема родственного разведения интересовала заводчиков с самого начала племенной деятельности человека. Чтобы подробно рассмотреть эту тему, расскажем об одном из опытов проведенных по инбридингу. Этот опыт проводила американская исследовальница Елена Кинг с двумя парами крыс. Длительность этого опыта 14 лет. За это время было получено 7000 пометов, в которых было 50000 крыс. Это был довольно солидный опыт, позволяющий сделать определенные выводы.

От двух пар крыс, путем постоянного спаривания брата с сестрой из одного и того же помета были получены две линии ведомые в теснейшей степени родственного разведения. Потомство одной пары никогда не спаривалось с потомством другой пары. Данные об инбриде простираются на 40 последовательных поколений.

Сначала в первых же поколениях крыс обнаружилось проявление вредного действия инбрида, как его себе представляют многие племенники. В одном поколении за другим наблюдалось беспрерывное снижение жизнеспособности животных, численность в пометах стала падать, стал легким костяк, стали встречаться уроды, много было мертворожденных, некоторые самки были бесплодными. При поверхностном подходе можно прийти к выводу, что уже 3-4 поколения инбрида дают резко выраженное вредное действие на жизнеспособность.

Но тщательный серьезный исследователь при каждом опыте ставит контрольные наблюдения над нормальными животными не находящимися под опытом. В данном случае оказалось, что контрольные животные (те животные, которые живут при тех же условиях, что и инбридированные, но выведенные от постоянно неродственного спаривания) обнаружили точно такие же признаки вырождения, что и инбридированные. И как только условия существования подопытных и контрольных крыс, в частности характер получаемой пищи, подверглись коренному изменению, сразу же, как в потомстве контрольных, так и инбридированных крыс исчезли все выше описанные признаки дегенерации.

Вес повысился, уродства исчезли, плодовитость повысилась. В результате, как только неблагоприятные условия были изменены на нормальные, инбридированные животные не только достигли нормы, но даже обогнали по таким же показателям контрольных. Например, на протяжении 25 поколений инбрида среднее количество детенышей в помете было 7,39, а у неинбридированных крыс - 6,75. При разведении производился суровый отбор. Все слабые, мелкие и порочные животные удалялись, и к спариванию допускались самые крупные и наиболее сильные особи. Этот опыт показывает, что инбридинг, сопровождаемый отбором, быстро приводит к улучшению данной группы животных в отношении отбираемых признаков. Многочисленные опыты по инбриду были проведены и в животноводстве, и в кинологии (собаководстве), а позже и в фелинологии. Все эти опыты позволили сделать определенные выводы. Инбрид в течение многих поколений автоматически приводит к подбору и закреплению однообразных наследственных факторов. При инбридинге могут проявиться как желательные положительные, так и нежелательные отрицательные и даже вредные признаки, и вся инбридированная семья, которая получена от одних родителей, приобретет эти признаки. При работе с инбридом, необходимо отслеживать полученное потомство. В довольно короткий срок инбридинг автоматически приводит к образованию однородной группы вполне гомозиготных животных, при разведении обнаруживающих идеальную константность. Следовательно, инбрид сам по себе не оказывает вреда, а при хорошей наследственности ведет к получению таких жизнеспособных и сильных потомков, как и при прочих видах разведения, но при отборе даже быстро приводит к улучшению. Длительный инбрид уменьшает гетерозиготность и увеличивает гомозиготность данной группы. Вредные последствия инбрида могут наблюдаться только при так называемой плохой наследственности. За одну или две генерации инбридинг покажет все недостатки, которые генетически заложены в породе. Это одна из его положительных сторон. Бывает, что инбридинг выявляет недостатки предков, отстоящих на несколько поколений назад. Если потомки проявляют характеристики, которых не было у родителей, то эти характеристики определяются рецессивными генами. Они чаще всего являются причиной недостатков и отклонений от нормы. Тот недостаток, который определяется рецессивными генами, может быстро и легко распространиться в породе, особенно, если его носителем является популярный племенной производитель. К тому времени, когда это обнаружится, уже очень трудно или невозможно будет что-либо исправить, особенно если потомки этого производителя используются широко.

Поэтому начинающим заводчикам, которые еще недостаточно разбираются в племенном разведении и не знакомы с многочисленными заводскими линиями, нецелесообразно пытаться применять инбридинг, так как, применяя инбридинг без достаточных знаний можно погубить породу за несколько генераций. Там, где применяется инбридинг, особенно в чрезмерной степени, потомство будет или значительно лучше, или намного хуже. Инбридинг не следует применять, если нет уверенности в том, что поголовье абсолютно здорово, как физически, так и психически. При инбридинге строго обязательна выбраковка всех животных не удовлетворяющих стандартам.

Родственное разведение применяется для того, чтобы создать в породе более устойчивую наследственность или сохранить и усилить в потомстве наследственные качества выдающегося предка. Естественно, что предки, на которых проводится родственное разведение должны быть выдающимися в породе, широко использованными и проверенными производителями. При родственном спаривании в родословной с отцовской и материнской стороны, должны быть одни и те же предки. Если же один и тот же предок повторяется несколько раз в одной половинке родословной, то животное не считается выведенным родственным спариванием, хотя и происходит от предка, выведенного методом родственного разведения.

Ответственным за ведение племенной работы в клубах необходимо следить за тем, чтобы не было бессистемного родственного разведения и применять его с большой осторожностью и только со строго определенными целями.

Тамара Емельянова
президент ФАР, эксперт международной категории


Zoosite:. Кошки. Статьи. Что такое фелинологическое образование, или как стать инструктором-фелинологом.

Статьи

Что такое фелинологическое образование, или как стать инструктором-фелинологом

Фелинология происходит от латинского слова felis – кошка, как вид. То есть дословно слово «фелинология» переводится, как наука о кошках.

Наука эта является составляющей частью двух других: зоотехнии (так как подразумевает племенное разведение и селекцию) и зооиндустрии (так как владельцы домашних кошек, например, пользуются специальными кормами и средствами ухода).

C каждым годом, количество людей, открывающих свои питомники, клубы и ассоциации, растет, и безусловно, всем им необходимы знания. Возросший спрос на фелинологическое образование привел к тому, что в 2002 году одно из ведущих образовательных учреждений Московская сельскохозяйственная академия им. К.А.Тимирязева открыла курс высшего образования со специализацией «фелинология». Академия ветеринарной медицины и биотехнологий им. Скрябина образовала краткосрочные курсы по фелинологии. Правда усиленное изучение самой науки «фелинология» производится только в последний год обучения, а основополагающим все же является курс зоотехнии.

Фелинологические курсы стали проводить клубы и федерации, однако, сегодня можно констатировать, что более или менее регулярно курсы проводятся Российской Фелинологической Федерацией (РФФ) и Фелинологической ассоциацией «Рось» (ФАР).

Вместе с тем, сегодня мало в какой авторитетной организации можно зарегистрировать питомник, не имея документа о фелинологическом образовании. Что порождает спрос, при фактическом отсутствии регулярных предложений.

Итак, Вы решили пойти учиться на специалиста-фелинолога. Куда же все-таки пойти?

На первом этапе, важно определиться с какой целью вы идете обучаться. С целью получения квалификации или просто получения отдельной интересующей вас информации. В обоих случаях Вы узнаете много нового и интересного, однако если в первом варианте необходимо более строго подходить к выбору обучающей организации и программе, то во втором случае аналогичные критерии более мягкие.

Обычно всех интересует, какой документ выдается после окончания курсов, и как он должен выглядеть. Если курсы проводятся без экзаменов и тестов, то выдается справка о том, что вы прослушали курс лекций по фелинологии, что не дает вам, к примеру, права на открытие питомника, если же экзамен проводится, то в случае его успешной сдачи обучающемуся выдается Свидетельство с присвоением квалификации «инструктор-фелинолог». Оба документа должны включать в себя программу обучения с количеством прослушанных часов по каждой дисциплине, подписи руководителя курсов, лекторов или председателя экзаменационной комиссии, а также печать организации. Безусловно, чем крупнее и авторитетнее обучающая организация, тем лучше котируется выданный ею документ. Получить информацию об организациях, проводящих обучение сегодня очень просто, путем печатных СМИ и Интернета.

Курсы обычно проводятся очно. Однако, к сожалению далеко не у всех есть, как физическая, так и материальная возможность лично посетить фелинологические курсы. Для этой категории некоторыми организациями разработана заочная форма обучения. Обучающемуся высылают документы по почте, он готовится, а затем сдает экзамен. Чаще всего данной формой обучения пользуются иногородние.

Стоимость курсов везде различна и колеблется от 800 до 1500 руб., зависит она чаще всего от места проведения курсов и количества лекторов. Если вас пригласили на бесплатные фелинологические курсы стоит очень серьезно задуматься. Помните, бесплатным бывает только сыр в мышеловке!

Теперь перейдем к самому устройству обучения. Обучение на курсах состоит из блоков (дисциплин). Каждый блок должен вести свой специалист. Ведь всем хорошо известно, что быть высококвалифицированным специалистом во всех областях невозможно. Генетику должен читать – только генетик, общий экстерьер, стандарты пород и окрасов – только постоянно и много лет практикующий судья, организацию выставок и порядок проведения судейства – профессионал в области организации выставок или руководитель крупной организации (федерации или ассоциации). Здесь можно провести аналогию между любым образовательным учреждением. Каждый курс читает свой специалист.

Если вас приглашают на курсы, где весь курс читают один-два человека, или генетику читает лицо, не имеющее соответствующего образования (обычно судья или председатель клуба) , мой Вам совет: «Не ходите на такие курсы!».

Программы курсов, в основном, мало чем отличаются друг от друга и включают в себя следующие дисциплины: анатомия и физиология, генетика кошек, основы селекции и племенное разведение, общий экстерьер, породы и окрасы кошек, подготовка животных к выставке, груминг, организация выставок и экспертизы, международные и национальные фелинологические организации. По инициативе организаторов курсов программа может дополняться другими дисциплинами, например такими, как ветеринария, диетология и т.д.

Важным этапом окончания каждых курсов являются тесты или экзамен. Они служат своеобразной проверкой усвоения знаний. Обычно они либо бесплатные, либо входят в стоимость обучения. Экзамен сдается по желанию, экзаменационной комиссии в составе трех-четырех человек по вопросам указанным в вытянутом билете. В случае успешной сдачи учащемуся присваивается квалификация “инструктор-фелинолог”, что дает право ведения клубной племенной работы (разумеется, с согласия руководства вашего клуба). Экзаменационный билет включает в себя вопросы, изучаемые на лекциях, а также задачки по генетике.

Ну теперь определяйтесь и дерзайте! Фелинологии очень нужны умные и светлые головы.

Станислав Степкин
Президент World Felinological Federation,
судья WFF, FFE и guest CFF,
руководитель проекта
Фелинолог.Ру

Опубликовано в журнале Koshki . info 9.2005


Zoosite:. Кошки. Статьи. Родословная – какой она должна быть

Статьи

Родословная – какой она должна быть

К сожалению, из-за отсутствия единой базы данных и единой формы бланков родословных, сегодня не то чтобы любителю, но и профессионалу сложно разобраться в этом многообразии клубов и выдаваемых ими документов.

Родословные отличаются как по формату, защите и оформлению, так и легальности, грамотности и «чистоте» их составления.

Безусловно, родословные новых и малоизвестных клубов имеют меньшую степень доверия, так как многим известно, о создании в свое время клубов специально для подделки и продажи родословных. Такие «клубы» существуют и сейчас.

Чаще всего покупателей котят сбивают с толку встречающиеся сейчас названия «Всемирный клуб кошек …», «Меж дународная Ассоциация Клубов Любителей Кошек …», « Московское объединение клубов любителей кошек», «Российское объединение любителей кошек» и другие, не имеющие к реальности никакого отношения. На своем сайте и в документах некий Клуб «Оникс» указывает, например, на свое членство в Российской Фелинологической Ассоциации. Однако, к сожалению, юридически, да и фактически такой ассоциации никогда не было.

Я не устаю приводить пример с родословными некого клуба «Рысь», который в шапке своих родословных указал на свою принадлежность к Российской Фелинологической Федерации (РФФ), между тем он никогда не имел никакого отношения к этой авторитетной организации.

Итак, как все-таки должна выглядеть родословная.

Следует знать, что сегодня, единую форму родословной на территории СНГ имеют, пожалуй, только организации-члены FIFe , CFA и WFF , а также Ассолюкса и ФАУ. Этими организациями ведется свой единый реестр и учет бланков. Родословные CFA (http://www.cfainc.org/catalog/pedigrees.html), WFF (http://www.wff-portal.org/rus/pedigree-post.htm) и FiFe (http://www.fife.ru/f-pedigree.html) легко проверить даже через Интернет.

Также как и на любом документе в родословной должны быть четко пропечатаны название организации, выдавшей документ и ее реквизиты. Как правило, это контактные номера телефонов и иные данные (адрес, e - mail , url ) .

При этом, нужно помнить, что родословная будет считаться документом лишь в том случае, если организация ее выдавшая официально зарегистрирована в Федеральной регистрационной службе России (ФРС России). Исключение составляют, пожалуй, только некоторые самостоятельные питомники, которым достаточно регистрации в международных организациях. Проверить наличие, либо отсутствие регистрации, у организации можно на сайтах налоговых органов, а также в самой Федеральной регистрационной службе России.

В принципе, уважающие себя организации и серьезные клубы имеют свои сайты в сети Интернет, на которых, как правило, указывается регистрационный номер, и приводятся ее уставные документы.

Печать, согласно ГОСТа, должна быть круглой, иметь четкий оттиск и ставится на подпись лица, заверившего (подписавшего) документ.

Наименование на печати должно полностью совпадать с наименованием организации, указанном в верхушке документа.

К сожалению, сегодня можно встретить массу документов, на которых ставятся самонаборные печати и иные не имеющие юридической силы штампы, что, безусловно, делает документы недействительными. Так как любая печать (штамп) с наименованием организации – реквизит юридического лица, а отсутствие у организации регистрации в ФРС России, лишает ее прав юридического лица.

Не следует серьезно относиться к документам, напечатанным на обычном листе бумаге с использованием печатной машинки. Если организация дорожит своей репутацией, и старается защитить себя от подделок, она использует бланки, отпечатанные в типографии (обычно: бумага от 150 гр., печать - офсет) с соответствующими защитными элементами (сетки, узоры, светящиеся буквы и т.д.)

Наличие любого логотипа должно к чему-то относиться. Если это логотип вышестоящей международной или российской организации, то потрудитесь зайти на сайты этих организаций и подтвердить, либо опровергнуть членство.

Вот вообщем-то и все.

Правильная родословная – залог успеха Вашего питомца!

Станислав Степкин

Президент World Felinological Federation,

юрист

Опубликовано в журнале Koshki . info 7-8.2005, стр. 14


Zoosite:. Кошки. Статьи. ПОСТОЯННЫЙ УХОД

Статьи

ПОСТОЯННЫЙ УХОД

К грумингу котенка нужно приучать с 1,5-месячного возраста, тогда в дальнейшем вы будете избавлены от "борьбы" с животным и царапин. Один раз в неделю осматривайте кошке уши: раковины должны быть чистыми, без сыпи и налета. Ватным тампончиком осторожно прочищайте слуховой проход. У здорового животного сера светлая, без запаха. Наличие черных и коричневых хлопьев в ухе или жидкие, обильные выделение - повод для обращения к ветеринару.

Теперь обратите внимание на когти: чрезмерное отслаивание говорит о недостатках в рационе, а шелушение в основании когтя может быть началом грибкового заболевания. Я советую подстригать коготки один раз в две недели специальными когтерезками, состригая только кончик когтя, чтобы не задеть чувствительную часть с кровеносными сосудами и нервами. Все эти операции проводите лаская кошку, разговаривая с ней. Насилие совершенно недопустимо.

Для персов и экзотов очень важно не запускать глаза. У здорового экстремального перса, вопреки сложившемуся мнению, нет истечений из глаз, а следовательно, и слезных пятен, которые к выставке очень тяжело вывести. Чтобы глаза были ясные, широко открытые и блестящие, я советую капать по мере необходимости капли раствора левомитицина, предварительно очистив веки слабым раствором борной кислоты или специальным препаратом, например "Optic gel". При сильных загноениях врачи рекомендуют применять тетрациклиновую глазную мазь. Обработку глаз перса ни в коем случае нельзя делать ватными тампонами. Чувствительный глаз кошки травмируется волокнами ваты и слезотечение увеличивается! Для этих целей используем мягкие бумажные салфетки.


Zoosite:. Кошки. Статьи. Единый реестр и централизованная выдача родословных.

Статьи

Единый реестр и централизованная выдача родословных.

Мифы и реальность.

Мы долго говорим о необходимости ведения единого реестра и централизованной выдаче родословных, столь же долго спорим о том насколько это целесообразно и кто персонально этим будет заниматься. А между тем количество недобросовестных клубов и питомников растет столь же стремительно, как и число фиктивных родословных. Безусловно, все мы понимаем, что создать единый реестр в России сейчас, увы, невозможно, однако вести его и организовать единую внутри своей структуры выдачу родословных и титульных сертификатов в состоянии каждая ассоциация или объединение клубов. Пусть их будет десять, двадцать, тридцать, ну или даже 100, но все же это лучше чем 1000. Так со временем нам удастся навести хоть какой-то порядок в мире беспорядочной выдачи родословных документов, да и фелинологическое сообщество привыкнет к единому стилю бланков.

Сейчас же происходит ситуация, что документы пишутся «кто во что горазд». Вот, например, в последнее время появилось множество родословных некого клуба «Рысь», который в шапке своих родословных указал на свою принадлежность к Российской Фелинологической Федерации (РФФ), между тем он никогда не имел никакого отношения к этой организации. По всей видимости, руководство новоиспеченного клуба выбрало одну из хорошо известных фелинологических организаций, не имеющую единых бланков родословных и систему их централизованного оформления и для придания большего веса своим документам решило приписать себе членство в РФФ. А ведь будь у РФФ в свое время централизованная выдача родословных документов – такой ситуации бы не оказалось. Учитывая, что у РФФ было более 40 организаций-членов все бы достаточно скоро привыкли к единому бланку и знали бы, как и где можно проверить любой выданный РФФ документ.

Не для кого не секрет, что успех The Cat Fanciers Association , Inc . ( CFA ) во многом зависит от ведения единого реестра и централизованной выдачи всех документов через центральный офис CFA . Именно поэтому эта организация может смело говорить о чистокровном разведении кошек. К тому же, получая родословную CFA у Вас не возникает сомнений в ее подлинности, так как Вы привыкли к единой форме бланка и знаете, что все данные можно легко проверить через центральный реестр CFA . Между тем владельцам животных приходится ждать документы из CFA месяцами, одна только почта из США занимает от 20 дней.

В родословных донских сфинксов в последнем колене все еще часто можно встретить европейскую короткошерстную кошку, у которой в разных родословных постоянно меняется окрас, причем не тип тэбби рисунка, а наличие или отсутствие белого. Не мало в родословных встречается и технических ошибок, где, например, у одного животного в двух разных родословных одного и того же клуба написаны разные родители, и попади эти родословные в разные клубы они вряд ли смогут это определить. Имея единый реестр эти ошибки можно с легкостью вычислить и исправить.

Вообщем-то я считаю, что наведение порядка всегда нужно начинать с себя. И именно поэтому, создавая новую международную организацию - World Felinological Federation ( WFF ) мы первым делом заявили о ведении единого реестра и централизованном оформлении всех документов (родословных, титульных сертификатов и сертификатов о регистрации питомников) с первых же дней вступления организации или питомника в WFF . Да мы столкнулись с тем, что некоторые клубы на стадии подачи заявления на вступление в WFF и узнавая о том, что теперь все документы придется оформлять централизованно через центральный офис WFF , расположенный в Москве, отказывались от вступления, однако, как потом выяснилось в большинстве своем это были организации, которым было что скрывать. Они допускали скрещивание британской короткошерстной с персидской или экзотической короткошерстной породами, оформляли сертификат породы на те породы, класс новичков для которых закрыт (персидская, шотландская вислоухая, бурманская и др.) , указывали родителям в родословных те титулы, которые им хотелось, а не те которые были у них в реальности, меняли породы и окрасы животных в зависимости от того каких котят нужно было получить. Но были и организации, которые просто боялись трудностей с пересылкой документов. В последствии многие из них изменили свои взгляды, ведь в современном мире, используя факс и электронную почту можно оперативно передавать информацию в офис WFF , и в течение 14 дней получать документы по почте или через экспресс-доставку.

Сегодня мы можем смело сказать, что не смотря на молодость WFF у нас уже имеется прочная база данных и наши документы становятся все более и более узнаваемыми.

Выражаю надежду, что наши коллеги тоже последуют нашему примеру, и мы вместе добьемся должного результата.

Станислав Степкин

Президент World Felinological Federation,

судья WFF, FFE и guest CFF

Опубликовано в журнале Koshki . info 2.2005, стр. 32-33


Zoosite:. Кошки. Статьи. «БЕЛЫЕ ПЯТНА» В ГЕНЕТИКЕ БЕЛОЙ ПЕГОСТИ

Статьи

«БЕЛЫЕ ПЯТНА» В ГЕНЕТИКЕ БЕЛОЙ ПЕГОСТИ

Перелистайте старые зарубежные «кошачьи» журналы и книги, присмотритесь к фотографиям - нет, не умиляясь простоте тогдашних лучших представителей пород. Обратите внимание на окрасы: четкость рисунков тэбби, симметрию биколоров... Вспомните, как чуть ли не любовно расписаны эти окрасы в стандартах. Ускоренная модернизация породных типов почти что свела на нет усилия заводчиков-«колористов». Особенно пострадали окрасы, обобщенно называемые «окрасами с белым». Часто встречаются такие записи в оценочных листах, как «предпочтительно больше белого в окрасе», «недостаточно симметричное распределение пятен». Многие эксперты, впрочем, пренебрегают недостаточным цветовым качеством ради типа животного, «закрывая глаза» на те 10-20 баллов, что отведены стандартом на окрас.

Теперь, когда в большинстве питомников уже устоялся современный породный тип пород, для которых качество окраса принципиально важно (в первую очередь это касается, разумеется, персидской и экзотической пород), заводчикам пора подумать о том, как вернуть их биколорам и арлекинам первоначальный блеск.

Что же представляют собой эти окрасы «с белым» - правильнее говоря, с белой пегостью_ с генетической точки зрения? Как известно, мутации белой пегости широко распространены во всем животном мире. Еще в прошлом веке русский ученый Рулье определил наличие так называемых начальных центров депигментации - тех участков, где в первую очередь пропадает пигмент. Положение этих центров в определенной степени видоспецифично - для кошек это область груди и живота, для собак - лапы и кончик хвоста, для лошадей - ноги. Однако, если рассматривать процесс формирования окраса животного во времени, оказывается более правильным выделять не центры, первыми теряющие пигмент, а наоборот, начальные центры развития пигментации. Визуально у пегих животных центрам пигментации соответствуют места, дольше всего сохраняющие цвет (теменная область, хвост, участки спины и крупа у кошек).

С 30-х годов ХХ века генетики стали предполагать, что все степени белой пегости у кошек определяются единственным доминантным аллелем S - (Piebald Spotting). Соответственно, рецессивный аллель того же локуса не дает белых пятен. Неокрашенные участки на теле животного могут возникать по трем основным причинам. Во-первых, это те или иные нарушения формы зародышевых пропигментных клеток - на уровне первичного положения их закладки в области нервной трубки. Именно на этой стадии действует нарушающий дальнейшее развитие пигментных клеток хорошо известный ген W, под действием которого шерсть и кожа животного остаются депигментированными. Нарушение дифференциации будущих пигментных клеток может происходить и на ранних стадиях их миграции к центрам пигментации, и на поздних стадиях - при продвижении из этих центров в волосяные фолликулы и кожу. Наконец, окончательный процесс формирования пигментных клеток, происходящий непосредственно в коже, так же может подвергаться атаке со стороны продуктов каких-либо генов. Поэтому, чем более крупные участки тела животного остаются неокрашенными, тем больше вероятность, что действие депигментирующих генов пришлось на более ранние стадии развития. Судя по этому признаку, действие гена S может приходиться на различные стадии миграции пропигментных клеток - от самых ранних (в итоге образуется окрас ван или арлекин) до самых поздних (биколор и миттед). Что касается различных вариантов остаточных белых пятен - в паху, на груди и др. - то они, скорее всего, результат поражения пигментных клеток в отдельных участках кожи и волосяных фолликулах. S - локус описан для многих млекопитающих, особенно домашних (не случайно же он относится к группе мутаций доместикации). Английским генетиком Л. К. Дэнном именно на лабораторных мышах было показано наличие модифицирующих влияний других генов на степень проявления белой пегости типа S. Группа генов-модификаторов, получившая название k - комплекс, обладала небольшим накопительным эффектом в отношении величины и формы белых пятен.

И все же трудно поверить, что все разнообразие кошачьих окрасов «с белым» - от маленького белого медальона у полностью окрашенной кошки до окраса ван, при котором окрашен только хвост да пара пятен на темени - только результат действия групп генов-модификаторов на единственный аллель S.

В начале 90-х годов Р. Пикерингом был проведен анализ расщепления среди потомства в нескольких группах кошек породы рэгдолл. Рэгдоллы имеют три основные цветовые вариации: колорпойнт без белого, колорпойнт-биколор, имеющий 1/3 (в отличие от 1/2, стандартизованной для большинства других пород!) поверхности тела, голову (на мордочке располагается белое пятно в форме перевернутого V) и хвост окрашенными, и колорпойнт миттед, у которого белый цвет занимает не более 1/4 от общей поверхности тела, локализуясь узкой полосой от подбородка по груди, животу и паху, а также на лапах, заходя на задние ноги до скакательных суставов. Анализ потомства, полученного от серии проведенных скрещиваний между этими цветовыми вариациями, показал наличие еще одного аллеля серии S - s m, mitted, полудоминантного по отношению к s . Гомозиготы s m s m проявляли фенотип, промежуточный между истинным биколором и миттед, гетерозиготы s m s были собственно миттед, а гетерозиготы Ss m приближались к биколорам Ss , несколько даже превышая характерное для них соотношение цветов. Гомозиготы SS имели значительно больший % белого, нежели биколоры, но, конечно, не были ни ванами, ни даже истинными арлекинами (скорее всего, это был промежуточный вариант между биколором и арлекином). Пока что неизвестно, есть ли сходный «рэгдолловский» аллель в популяциях других пород, но неустойчивость соотношения цветов у большинства наших биколоров-персов заставляет предположить наличие есои не того же, то подобного аллеля.

Фелинологи неоднократно делали предположения о сходной системе, обеспечивающей существование окрасов ван и арлекин, вводя полудоминантные по отношению к S аллели для арлекинового (S p)и даже ванского окрасов (S v), но пока что заводчиками не представлено достаточного количества статистического материала, хотя косвенные данные свидетельствуют в пользу существования если не обоих, то хотя бы одного из этих аллелей. Доказательство наличия (или отсутствия) этих аллелей могло бы упорядочить работу с колористикой в пегих окрасах, не заставляя заводчика вести бессмысленный отбор по генам-модификаторам в попытке получить качественного арлекина - при отсутствии соответствующего аллеля в его питомнике. В подобной ситуации заводчик обречен будет получать разве что нарушение распределения цветов у биколоров «с избыточным белым».

Другая проблема, мучающая заводчиков многих пород - остаточные белые пятна - паховые, подмышечные, «медальоны». Их тоже долго рассматривали как результат действия того же аллеля S, только «задавленный» генами-модификаторами. Однако, насколько мне известно, при случайных подборах модификаторов (скажем в сибирской породе), скрещивая особей с «медальонами» и однотонных животных, среди братьев и сестер которых имелись настоящие биколоры, никому не удавалось получить не то что биколоров, но и тип распределения белых пятен, схожий с миттед. Зато эти самые «медальоны» неожиданно появлялись в потомстве однотонно окрашенных животных, среди предков которых на протяжении не то что четырех - десятка колен биколоров не просматривается! На этом основании было предложено считать аллель «остаточной пегости» рассматривать как наиболее рецессивный аллель серии S - s i. Такое предположение заводчиков в целом удовлетворяло, поскольку «остаточные пятна» рассматривались как недостаток и особи с этим дефектом в племенную работу не шли. Может быть, изредка и шли, но спаривали-то их с нормально окрашенными, однотонными особями. При таком положении дел простой рецессивный аллель, этот гипотетический s i, давно бы «ушел» из породной популяции - например, русских голубых или абиссинских кошек. И только в Новосибирске, под руководством заводчицы и канд.биол.наук С.И Мезиной, поставили ряд спариваний животных с остаточной белой пегостью между собой. Результаты оказались замечательные - в пометах присутствовали как потомки с «медальонами», так и вовсе без оных. Причем у тех, кто остаточную белую пегость имел, ее степень значительно не увеличилась. Вспомним к тому же, что остаточная пегость этого типа вызвана по-видимому, генами, действующими на заключительной стадии дифференциации пигментных клеток - в отличие от генов локуса S. Так что «остаточная пегость» - даже и не «пегость» вовсе, а белая пятнистость, вызвана самостоятельным генным комплексом, не имеющим к локусу S отношения.

Таких генов - дающих белые пятна иной генетической природы по отношению к белой пегости, в животном мире известно немало. У кошек пока что известны два - рецессивный ген «белых лапок» с генетическим символом gl (вы можете встретить его другой символ - mit) и доминантный ген Oa (Ojos azules). Действие этого последнего выражается в том, что он может давать небольшие степени белой пятнистости, обязательно сопряженные с голубоглазостью и белым кончиком хвоста (белый кончик хвоста - но без сопутствующей голубоглазости - кстати, встречается и при остаточной белой пятнистости, часто в сочетании с «медальоном»). Oa в гомозиготной форме, кажется, неблагоприятно сказывается на здоровье животных, поэтому неясно, увидим ли мы в ближайшем будущем эту цветовую вариацию в России. Однако вот что любопытно: эмбриональная закладка пропигментных клеток радужки глаза несколько изолирована от общей их закладки в области нервной трубки, не значит ли это, что могут существовать гены, избирательно влияющие на цвет глаз на эмбриональной стадии? Опять-таки, при доминантном белом и при ванском окрасах нередко отмечается голубоглазость. В первом случае это объясняют тем, что действие гена на ранних стадиях захватывает значительные области эмбриональной ткани, нарушая в ней дифференциацию клеток. Следовательно, гипотетический аллель ванского окраса тоже должен проявлять свое действие на ранних стадиях развития пигментных клеток - в отличие от классического S ? Генетика белой пегости все еще полна «белых пятен», ждущих своих первооткрывателей.

кандидат биологических наук Шустрова И.В.


Zoosite:. Кошки. Статьи. САМАЯ РЕДКАЯ РОССИЙСКАЯ ПОРОДА - УРАЛЬСКИЙ РЕКС

Статьи

НЕВСКАЯ МАСКАРАДНАЯ

Невская Маскарадная отличается от Сибирской только своим окрасом. Колор-пойнтовый (проще сказать – сиамский), очень нарядный окрас и яркие голубые глаза, стали поистине украшением Сибирской породы.

Так кто же она и какая она, Невская Маскарадная кошка сегодня?

Прежде всего, это великолепная, очень красивая, привлекающая к себе всё больше внимания и вызывающая неподдельный интерес порода.

Её представители отличаются крепким здоровьем и высокой продолжительностью жизни.

Это очень крупное, по кошачьим понятиям, животное, достигающее 8-10 кг веса. Кошки значительно меньше и изящнее котов и характер у них более мягкий и гибкий. Но ещё никому не удавалось, увидев настоящего Невского Маскарадного кота, сдержать возглас восхищения!

Для полного развития и взросления Невакам порой требуется до 5 лет. Имеют хорошо развитый костяк и мощную мускулатуру. Очень хорошо прыгают, как в высоту, так и в длину. Ловкие и бесстрашные охотники, если содержаться на «свободном выгуле».

Шерсть прекрасная, густая, водоотталкивающая. Линяют они два раза в год, что значительно облегчает борьбу по поддержанию чистоты в доме. Это одна из немногих пород кошек, которая умеет и любит ухаживать за своей шерстью. Она также любит, когда и хозяин расчесывает ее мягкую, шелковистую шубку. Впрочем, Неваки не нуждаются в частом расчесывании, т.к. их шерсть никогда не сваливается.

Благодаря высокой приспособляемости к различным, в том числе теплым, климатам Невские Маскарадные кошки, как и Сибиряки традиционных окрасов, научились «раздеваться», т.е. в более теплом, и даже жарком климате, сбрасывают «лишнюю» шерсть, одним словом меняют свой прекрасную шубу на облегченное пальто, оставляя при этом шикарный пушистый хвост…

Несмотря на их, внешне достаточно суровый вид, эти кошки обладают спокойным, уравновешенным характером. Это и бесстрашные защитники своей территории, и нежные, преданные друзья своего хозяина, и терпеливые игрушки в руках детей. Однако к посторонним людям относятся, мягко выражаясь, настороженно.

Неваки очень любят, когда с ними общаются на равных и по достоинству оценивают их незаурядный интеллект. Это кошки – партнеры по определению. Имеют чувство собственного достоинства. Никогда не бывают навязчивы, но обожают поговорить с хозяином, рассказать о своих делах. В то же время являются чрезвычайно внимательными и понимающими слушателями. Разволновавшегося или расстроенного хозяина легко могут успокоить и утешить мелодичным мурлыканьем и тихим воркованием.

У хозяев Невских Маскарадных кошек никогда не бывает проблем с «плохим поведением». Хорошие манеры у них "в крови" и закреплены на генетическом уровне.

Галина Нацкая


Zoosite:. Кошки. Статьи. Кошка на дереве - что делать?

Статьи

КОШКА НА ДЕРЕВЕ - ЧТО ДЕЛАТЬ?

5 кошек на дереве. Что их туда позвало? © АльпМастер т.518-40-84 На улице теплеет, все больше пригревает солнышко, и ваш любимый питомец с интересом начинает поглядывать на улицу: сидит на краю форточки, пытается поймать пролетающих птиц или начинает уходить по балкону к соседям. Так или иначе, часть кошек оказывается на улице.

Оказавшись в незнакомом мире, животное пугается и прячется в ближайший подвал или лезет на дерево. Бывает, что кошки попадают на чужой балкон, а обратно вернуться не могут (а соседи уехали в отпуск).

Давайте посмотрим: почему и когда это происходит, что делать в таких случаях и как можно предотвратить неприятную ситуацию?

Почему и когда кошки уходят из дома?

"Я кошка, хожу, где вздумается, и гуляю сама по себе!"

Любопытсво толкает кошку на необдуманные действия © АльпМастер т.518-40-84 Существует много причин, почему кошка может оказаться за пределами квартиры. Но главная причина одна - любопытство! Манящий запах другого кота/кошки, прыгающие по подоконнику птицы, свежий весенний ветерок - все это очень притягательно для кошек.

Опыт нескольких лет по спасению кошек показал, что кошки, как и другие домашние животные бегут на улицу, лезут на деревья в вполне определенные периоды времени. Это зависит от погоды, времени года и часто еще от чего-то, что влияет как на животных, так и на людей. Заметно, что в эти дни даже снижается людская работоспособность и возрастает травматизм.

Сейчас мы уже знаем - если вдруг, в один из дней, с утра раздается несколько звонков и все просят спасти животное - значит, в нашем городе наступили "кризисные" для кошек (и не только для них) дни.

Мы ведем статистику таких периодов. Например, в октябре 2005 года в Москве только за первую неделю 15 кошек залезли и не могли сами спуститься с деревьев, две кошки попали в щель между корпусами и отказывались вылезать сами, одна залезла на балкон к соседям, находящимся в отъезде.

Стоит ли снимать кошку с дерева?

"Вы видели скелет кошки на дереве - вот и я нет. Зачем мы будем рисковать, если она все равно спрыгнет."
типичный ответ в МЧС

Если кошка сидит на дереве больше 3-4 дней, она дуреет от истощения, громко мяукает и уже даже не может спрыгнуть © АльпМастер т.518-40-84 Это не правда, что все кошки могут слезть с дерева! Все дело в строении когтей - залезать легко, а слезать можно только задом. Чтобы этому научиться, животному необходима не одна тренировка. Только уличные кошки знают, на какую высоту "можно" залезать.

Есть немало случаев, когда кошка умирала от истощения на дереве, ее заклевывали до смерти вороны или она обессиленная падала вниз и разбивалась. Не говоря уже о страданиях хозяев и жильцов.

Спасти кошку с дерева – часто означает спасти хозяйку от сердечного приступа или остановить ребенка, который полезет на дерево за кошкой и в лучшем случае там застрянет.

Можно ли снять своими силами?

В школе детишки в спасение играли,
Бедненьких кошек с деревьев снимали.
Под слабенькой ножкой хрустнул сучок –
Больше не будет спасать дурачок.

Сразу предупреждаем - не обольщайтесь насчет своих способностей покорять деревья. Не мало историй, когда для спасения "горя-спасателя" приходится вызывать настоящих спасателей.

Бывает, что кошка залезла не высоко. Тогда можно попытаться снять кошку самим. Что можно попробовать:

  • Бывает, что для спасения кошки удобно вызвать пожарную машину © АльпМастер т.518-40-84 Если есть лестница нужной длины, попробуйте залезть и "уговорить" животное подойти к вам. "Уговаривать" можно вкусной едой, зовя по имени, валерьянкой и др.
  • Если дерево не толстое - его можно потрясти. Можно закинуть веревку на ветку, где сидит кошка, и потрясти ветку. Животное испугается и попытается спрыгнуть.
  • Можно попробовать "сбить" кошку - снежком, небольшим камушком, струей воды из шланга или брызгалки. Главное не переусердствуйте! Не следует стрелять из пневматического оружия, рокаток или лука - это может покалечить животное.
  • Если вы уверены, что поймаете животное - закиньте ей еду со снотворным - кошка начнет засыпать и свалиться - поймать ее надо обязательно!
  • Бывает, что можно достать кошку из ближайшего окна сачком или столкнуть палкой.

Если вы добрались до кошки, постарайтесь ее успокоить (едой, мяуканьем, валерианой), аккуратно, но уверенно попробуйте ее погладить - тогда она сама пойдет к вам ближе.

Старайтесь, как можно меньше смотреть в глаза кошке. Напряженный взгляд (а у вас он будет такой на высоте) животное воспримет как возможную опасность и, скорее всего, начнет забираться выше или не дастся в руки.

Если кошка не ваша - обязательно наденьте плотную одежду и прочные перчатки. Кошки в стрессе могут не только поцарапать лицо и руки, известны случаи когда "загнанная в угол кошка" прокусывала руку, задевая сухожилия, и человек несколько дней не мог шевелить пальцами.

При себе хорошо иметь рюкзак с затягивающимся горлом (тубусом). Захватывайте кошку сзади (предпочтительно за шкирку), остерегайтесь мощных ударов задних лап. После этого засовывайте животное спиной в рюкзак и затягивайте тубус.

Те, кто ловят котенка внизу, должны помнить следующее:

  • Берите одеяло или простыню побольше - снизу трудно оценить - куда падает животное. Лучше всего использовать сетку с мелкой ячейкой, чтобы после приземления кошка запуталась и не убежала.
  • Кошки ВСЕГДА выбирают направление прыжка в сторону от людей (ну и от одеяла соответственно). Помните об этом и будьте готовы быстро переместиться в нужное место.
  • Первое, что сделает кошка после приземления - попытается "дать деру", очень даже вероятно снова на ближайшее дерево. Попытайтесь сразу завернуть кошку в одеяло, взять в руки и успокоить любым образом.

Обязательно напоите и накормите животное - это снимет стресс, как животному, так и вам.

Как снимают кошек альпинисты?

При помощи ледолазных кошек и оттяжек наш специалист лекго поднимается на недоступное дерево © АльпМастер т.518-40-84 Если вам отказали пожарные и спасатели - звоните альпинистам. Вызов альпинистов платный: в больших городах 1500 руб., в городах поменьше от 800 руб.

Альпинист залезает на дерево, используя альпинистское снаряжение. Лезет либо в ледолазных кошках, либо на схватывающих петлях, либо закидывая веревку, либо свободным лазанием.

После того как альпинист добирается до кошки, он начинает ее подманивать и сажает в рюкзак, которой потом спускает вниз.

В случае если кошка пугается и залезает на тонкие ветки - приходится спиливать ветку. В этом случае животное чаще всего прыгает вниз, где ее должны поймать жильцы. Бывает, что кошка прыгает на нижние ветки - тогда альпинист спускается ниже и постепенно сгоняет кошку вниз.

Не проблема для альпиниста спасти животное, которое оказалось на козырьке, подоконнике застекленного балкона. Были случаи, что кошка залезала в квартиру соседям, а соседи в отпуске. Приходилось вызволять животное из чужой квартиры.

Альпинистская служба спасения животных в Москве т.518-40-84.

Как предотвратить опасную ситуацию?

Предупрежден - значит вооружен!

При помощи ледолазных кошек и оттяжек наш специалист лекго поднимается на недоступное дерево © АльпМастер т.518-40-84 Кошка - это животное, идеально приспособленное для жизни на деревьях. Почему же так часто домашнее животное бывает не способно самостоятельно спуститься с дерева?

Дело в том, что для домашнего животного уже сам факт нахождения на улице стресс, тем более на такой высоте. Если вы случайно окажетесь на подобной высоте - думаю, вы все поймете :)

Что же порекомендовать? Если вы даже не планируете выпускать кошку гулять на улицу - это не значит, что она туда не может попасть. Случайно не закрытая форточка, балкон, приоткрытая дверь - все это лазейки для животного.

  • Постарайтесь "научить" свою кошку лазать дома. Кусок ковра, канат, деревянный столб для этого прекрасно подойдет. Главное, чтобы животное научилось уверенно спускаться.
  • Гуляйте с кошкой (особенно под окном) - тогда двор не будет для нее неизвестной зоной. Хорошо ее научить понимать - как выглядит квартира снаружи. Тогда животное находясь на улице будет "держаться" своего окна.
  • Старайтесь закрывать окна в "критические сезоны"

Для своих кошек я натянул широкий трап к ближайшему дереву, научил по нему ходить. А главное - теперь животное знает, как вернуться с улицы домой. Причем высота в несколько этажей их ни сколько не пугает.

Сергей Беликов

Источник: http://alp-master.ru/koshka.htm


Зоосайт.Ру. Кошки. Статьи. Выращивание донских и петербургских сфинксов

Статьи

Выращивание донских и петербургских сфинксов

Часто можно услышать, что у донских и петербургских сфинксов температура тела выше ,чем у обычных кошек, но на самом деле это не так. Ощущение горячего тела происходит именно тогда, когда трогаешь животное на ощупь, внешняя температура у них составляет где то 40 тела in rectum, внутренняя как и положено кошке 38-39, но именно внешняя температура шокирует людей. Что может быть лучше, когда на больном месте лежит живая грелка, мурлычет и излучает положительную энергию !

Они умны и легко поддаются дрессировке, легко приучаются к туалету, очень привязаны к людям и быть всё время рядом с людьми – их призвание. Мне кажется, что они даже глаза из-за этого открывают раньше для того, чтобы побыстрее увидеть свой объект обожания !

Но это не те породы, которые могут выживать в естественной среде обитания , особенно в холодном климате. Хотя это не касается «брашевых» животных , знаю нескольких сфинксов, чьи владельцы разрешают им прогулки зимой и летом. Тогда они так же подвержены линьке и могут загорать через редкую шерсть и покрываться пигментными пятнами. Голый сфинкс не должен долго находиться на солнце и его следует обрабатывать кремами для загара, иначе кожа может сгореть.

Выращивание котят сфинксов достаточно хлопотное занятие, отрывающее массу сил и времени, поэтому если вы решились завести котят, постарайтесь на первые две недели находиться все время дома или хотя бы через каждые 3-4 часа иметь возможность наблюдать за помётом.

В первую очередь нужно знать, что здоровье котят напрямую связанно со здоровьем кошки , поэтому я сторонница закрытых питомников, где в разведении участвуют проверенные животные и нет риска подцепить инфекцию , но если у вас нет возможности держать еще и кота и вам предстоит вязка на стороне, то желательно сделать анализ мазка из влагалища вашей кошки и мазка из глаз на хламидиоз (если не имеете прививки от хламидиоза ), отрицательные результаты своих анализов вам должен предоставить владелец кота. Если их нет, то вы рискуете в первую очередь здоровьем котят , т.к. выходить маленьких сфинксов с инфекцией почти нереально. Почти.., но можно попытаться , об этом я и попробую рассказать, в надежде ,что мой опыт и опыт дружественных питомников поможет спасти не одно животное.

У сфинксов, рожденных голыми, может наблюдается понижение иммунитета , которое во время беременности может проявиться в виде простуды (бактериальная инфекция) , проявляющейся чиханием или истечением из глаз. Подобные симптомы могут быть и при носительстве вируса (или носительстве вируса) , но как и в случае с бактериальной инфекцией лечение будет почти одинаковое .Для профилактики голую беременную сфинксу лучше не подвергать стрессам, переездам ,избегать сквозняков и обязательно добавлять в рацион питания витамины для беременных с повышенным содержанием минеральных веществ.

Если у кошки большой помет ,то может возникнуть нехватка кальция .Тогда нужно обратиться к ветврачам и поставить укол глюконата кальция .Лучше предупредить укол ,чем потом спасать кошку и помёт, поэтому правильное питание весь срок беременности и подсосный период -важный фактор здоровья.

В первую половину беременности животному нельзя давать антибиотики, поэтому если у кошки проявились признаки недомогания, то тянуть с визитом к ветврачу нельзя, но очень часто ветеринары не знают особенности сфинксов и ничего толком сделать не могут, поэтому я предлагаю лечение, направленное симптомов, похожих на простуду:

1. аминовит или гаммавит по схеме как при вирусе или профилактике
2. фоспринил или анандин по схеме как при вирусе или профилактике
3. антигрипокапс (пентафлуцин) – это препарат для людей, трудность состоит в разделении на нужную дозировку. Если он в капсулах, то нам нужно разделить капсулу на 4 части ,для этого можно высыпать порошок из капсулы в 6 куб. кипячёной воды, размешать и снова набрать в шприц. Давать кошке вливанием за щёку, предварительно завернув ее в полотенце, т.к. препарат на вкус горький и кошкам он очень не нравиться. Так же после него образуется слюнотечение, но пугаться не нужно и это ненадолго. Давать препарат нужно в течении недели 3-4 раза в день.

Лечение проводиться по схемам, до их окончания у каждого лекарства.

Во второй половине беременности можно применять антибиотики. В этом случае проводится лечение такое же как и для первой половины, но если оно не помогает ,то за 3 дня до родов начинаете проставлять(давать) какой-то (а не все вместе) из этих антибиотиков:

1. Тилозин (ветеринарный антибиотик) , по 0.5 куб. (на 5 кг .веса) 1 раза в день
2. Ампицилин по ? таблетки 2 раза в день
3. Доксициклин по ? капсулы 2 раза в день
4. Бициллин 3 ,разводить на 6 куб дистиллированной воды или 0.5% новокаином ,ставить по 0.5 –0.7 один укол в день через 3 дня на третий повторить и ещё через 3 дня ещё один укол .Раствор хранить в холодильнике ,при его кристаллизации-выбросить
5. Очень удобен Зи-Фактор (азитромицин) ,его нужно давать всего 3 дня и один раз в день .Он в основном в капсулах ,поэтому на маленьких котят рассчитать дозировку сложно , но возможно . Я открывала капсулу и совсем чуть - чуть на кончике ножа засыпала в рот . На взрослое животное дозировка- 1\6 капсулы.

Эта же схема работает при уже поставленном диагнозе «синдром токсичного молока», когда только что родившиеся котята чахнут в течении первых 10 дней жизни. Но выше написанной схеме лечения подвергают мать , а котят нужно переводить на искусственное кормление или искать кошку кормилицу. Если они уже успели насосаться токсичного молока ,то им обязательно проводить вот такую схему лечения:

Схема от обезвоживания :

1. В раствор «рингера- локка» 100мл закачивают 6 куб аминовита или гаммавита и . + глюкозу 0.5 % 10 куб ,ставят эту смесь котёнку подкожно в холку 3-4 куб через каждые 8-12 часов. Это спасает от обезвоживания и поддерживает сердце и печень.

2. Тилозин (фармазин) по 0.1 куб 2 раза в сутки в течени 5 дней.

3. Хорошие результаты дал препарат карнитина хлорид ,по 02 куб. 2 раза в день в течении месяца , ставиться он внутривенно , поэтому неудобен для маленьких котят, я просто вливала его в рот в той же дозировке. Прекрасно улучшает аппетит и ускоряет обменные процессы.

Всегда используйте одноразовые шприцы и не колите из одного шприца разные препараты, это может привести к образованию воспалительного процесса в мышцах ,с которым маленький котёнок может не справиться и погибнуть!

Самое главное держать котят в теплом месте . Все время проверять их руками ,если котята мёрзнут, то они на ощупь холодные ,их срочно нужно греть ,самый лучший вариант –это постепенное нагревание об своё тело . Если нет такой возможности ,то нужно котят обкладывать теплыми грелками ,накрытыми тряпками, что бы котята не обожглись.

Во время родов желательно присутствие владельца или ветврача, чтобы помочь кошке в случае возникновения трудностей или непредвиденных обстоятельств. Место (гнездо) для родов должно быть закрытым ,что-то в виде коробки из-под телевизора или ящика с верхом, где должно с боку быть отверстие , для входа на высоте где-то 10 см . от пола. Верхушка должна свободно открываться, чтобы вы могли в любое время проверить состояние матери и котят. Так же « гнездо» ставят в таком месте, где меньше всего шумят и ходят, тогда вы уменьшаете риск таскания котят. Если все же кошка начала их таскать, то попробуйте менять подстилку раз в день, это инстинкт сохранения детёнышей – от «гнезда» не должно пахнуть кошкой иначе «хищник выследит».Бывает, что и смена подстилок не помогает, тогда это послеродовый психоз , который можно уменьшить препаратом «кот-баюн» или полной изоляцией кошки от котят. Запускать кошку к котятам только на время кормления, т.к. она может котят давить, особенно если помёт большой и мать первородка. Присутствовать владельцу на комёжке обязательно.

В «гнезде» должна поддерживаться постоянная температура не ниже +25 и не выше +30,если котята расползаются и открывают рот часто дыша, то им явно жарко, а вот если они сбиваются в кучу и пищат, то им холодно . В принципе , в коробке , стоящей в теплом помещении без сквозняков ,будет тепло в любом случае ,так что дополнительный обогрев не потребуется .А вот если в комнате холодно, то нежелательно ставить коробку на пол, а лучше всего на какое-то возвышение, стол, диван, но так,что бы она нечаянно не упала и завесить верх и вход тряпкой, создавая дополнительную темноту ,что делает ,с точки зрения кошки, гнездо еще защищённее.

Можно в качестве гнезда использовать выставочную палатку , поставив туда дополнительную картонную коробку на бок, положив внутрь подстилку и занавесив темной тряпкой лицевую клеёнку. Преимущество палатки в том, что кошка закрыта там и не может таскать котят, она может попытаться оттуда выйти, поэтому для сохранности палатки лучше всего когти подстричь.

Голорожденные котята могут родиться с открытыми глазами и меньшего размера чем велюровые и брашевые однопомётники . На них шерсть отсутствует или есть небольшой пушок , по цвету которого можно определить настоящий окрас котят .Этот пух отпадает в течении 2 дней после рождения .Если вы все таки потеряли кого-то из помёта, при этом сделав все возможное, то могу сказать, что в природе существует естественный отбор и редко весь помёт доживает до глубокой старости. Помните об этом !

Кормление :

Если эти котята не присасываются к груди в течении 2 часов после рождения, то это должно вызвать беспокойство с вашей стороны. Я таких котят начинаю прикармливать с рождения кипячёными сливками или смесью для котят « Kitty - milk » фирмы « Bearphar » через каждые 3-4 часа .Потом , если все нормально , эти котята сравниваются в росте с однопометниками ,но если помет большой (больше 4 котят) и молока явно не хватает, котята пищат и выглядят худыми, подкармливать нужно всех и до того момента, пока они не начнут есть самостоятельно. Обязательно ставить раствор от обезвоживания по схеме ,приведённой выше.

Пищащий котёнок - это не норма, значит ему чего то не хватает ,тепла или еды . В других случаях он или плохо себя чувствует или имеет какую-то патологию внутренних органов. В помёте всегда встречается кто-то ,кто «молчун»,а кто-то «говорун» , последние более активные и им просто нужно уделять больше внимания, обычно они «обжоры» и лишняя пипетка молока их успокаивает.

Самый удобный способ –это инсулиновый шприц или бутылочка для кормления котят с разным набором сосок. Заворачиваете котёнка в полотенце, оставляя свободной голову, так он не «брыкается и не мешает вам его кормить. Я начинаю давать по одному полному шприцу, а потом смотрю, если котенок наедается , он от шприца отворачивается и засыпает прямо на глазах, если голодный, то продолжает активно ворочаться и искать соску, тогда количество шприцов доходит до 3-4. Некоторым котятам не очень нравятся смеси ,поэтому сперва их нужно кормить насильно, но через пару кормлений они входят во вкус и кушают с удовольствием.

При обезвоживании кожа имеет тусклый цвет, при её оттягивании она очень медленно расправляется, бока худые, кожа на животе бледно сизого цвета.

Не упускайте момент ,срочно обращайтесь к ветеринару или делайте по схеме от обезвоживания.

Схема прививок :

Котята этих сфинксов достаточно легко переносят прививки, но есть правила которые нужно соблюдать обязательно, иначе это может обернуться бедой !

1. Всегда перед прививкой, минимум за 3 дня максимум за 4 недели, давать глистогонное! Из отечественных препаратов удобен ДИРОФЕН , он рассчитан на 1 кг и его легко делить на дозы для месячных котят. Импортные препараты, хорошего качества, подходят все, просто нужно смотреть ,на какой вес они рассчитаны.У любой, даже домашней кошки, есть глисты, поэтому котят нужно глистогонить ОБЯЗАТЕЛЬНО !

2. За полчаса перед прививкой или сразу же после ,нужно дать котёнку противоаллергические препараты (тавегил, супростин и т.д.).

3. Перед тем, как сделать прививку, нужно достать её с холодильника ,чтобы она постаяла при комнатной температуре хотя бы час, т.к. если вы поставите её холодной ,то на месте укола часто образуются шишки. Они могут очень долго рассасываться и даже воспаляться.

4. Обязательно измерить температуру ! Нормальная 38-39 Т, если она меньше или больше, прививку отменить и выяснить, почему ребёнок не здоров. Ни в коем случае не ставить прививку, если у котёнка ,пусть даже и в лёгкой форме, есть диарея, рвота, выделения из глаз и носа. Иначе ваш котёнок может заболеть и погибнуть!

5. Сами прививки должны быть куплены не с рук или у знакомых, а ветеринарных фирм. На этикетках обязательно должен чётко просматриваться срок годности. Прививки при транспортировке перевозятся в термосах со льдом или специальных холодильных камерах. При неправильном хранении или перевозке прививки могут терять свои свойства .

6. Сами прививки подразделяются на инактивированные(мертвые) и активированные (живые). Нет точной статистики, но замечено, что «брашам» и «велюрам» можно ставить и те и те, а вот голым и голорожденным, лучше инактивированные. От живых вакцин они могут заболеть!

Есть ещё одно, проблема вирусоносительства ! Недобросовестные заводчики ,продавая котят, советуют будущим владельцам не прививать их до 6 мес. Когда вы такое слышите, то в 99% котята будут вирусоносители. Не берите такого котёнка, они не живут долго. Их жизнь коротка и трагична. Если такое животное все же станет взрослым, то у него в течении жизни все равно будут рецидивы .

Котята вирусоносители очень тяжело переносят прививки и практически всегда болеют и как правило со смертельным исходом. После 6 мес. им можно ставить прививки, но если животное начнёт болеть, то обязательно нужно применять витаминную поддержку, противоаллергические препараты и антибиотикотерапию.

Глаза: За состоянием глаз у сфинксов нужно смотреть каждый день. У брашей и велюров царапины на голове не большие или их не бывает, а у голых и голорожденных они есть всегда. Поэтому недельным котятам нужно уже подстригать когти . Царапины на голове смазывать любым ранозаживляющим средством, но сразу его втирать, что бы мать не успела слизать лекарство. Я использую для этого тетрациклиновую глазную мазь, ей удобно пользоваться. Мажу и голову и закладываю в глаза до месяца , где –то 3 раза в неделю для профилактики , т.к. не всегда можно заметить начинающийся травматический кератит (белёсое облачко на глазах). Он быстро прогрессирует, но так же быстро лечиться . Если травма не серьезная, то закладывание 4 раза в день тетрациклиновой (эритромициновой ) мази хватает .Через дня 3-4 не остаётся и следа травмы.

При более серьёзных нарушениях роговицы можно применять тауфон + тетрациклиновая мазь или тобрекс + дексаметазон. Чередуя лекарства через 4 час. Если через 5 -7 дней не наступает улучшения, то лучше всего обратиться к врачу. Как правило ветеринары не имеют большой практики по глазам, поэтому лучше всего найти хорошего окулиста для людей. Редко когда человеческие врачи отказывают в помощи братьям нашим меньшим.

Как только вы заметили помутнения, нужно срочно лечить, т.к. при неправильном и несистематическом лечении в роговицу глаз врастают сосуды, которые потом не убираются . Зрение они не портят , но будут препятствием к получению оценок на выставках.

Кератит может быть вирусной природы, он сложно и долго лечиться и как правило до конца не проходит, т.к. такой котёнок имеет вирус в носительстве, т.е. болезнь присутствует в организме все время и будет «образовывать» кератит снова и снова. Лечение будет тормозить развитие кератита ,но не уберёт его навсегда .

При вирусном кератите применяется тобрекс + ацикловир или анандин(ветеринарный препарат) + уколы алоэ по 0.3-0.5 (зависит от возраста ) 1 раз в день в течении месяца. В этой схеме препараты можно заменять подобными. Так же лечение должно быть комплексным, направленное не только на глаза ,но и на поднятие иммунитета, для ослабления разрушительной работы вируса.

Пусть ваши сфинксячьи дети будут счастливы ! Удачи!

Алла Береснева
владелица питомника Rush Bey
http://www.rushnbey.ru


Zoosite:. Кошки. Статьи. ПОГОВОРИМ О ТАЙСКИХ БОБТЕЙЛАХ

Статьи

ПОГОВОРИМ О ТАЙСКИХ БОБТЕЙЛАХ

Когда впервые видишь тайского бобтейла, то возникает впечатление, что попал в Древний Сиам, во дворец знати или буддистскую пагоду, что сейчас появятся тайские принцессы, начнут украшать коротенькие загнутые хвосты своих любимцев кольцами с драгоценными камнями; кошки - защитницы будут охранять эти сокровища, не подпуская к ним ни одной живой души… Но хватит фантазий и легенд.

Тайский бобтейл - это не кот из сказки, это своеобразная породная группа короткохвостых кошек сиамского окраса, отличающаяся своими статями и от тайцев, и от японских и курильских бобтейлов.

У тайских бобтейлов не отмечено тенденций к аркообразному изгибу спины или изменению углов задних конечностей, свойственных курилам. В целом, эти животные сохраняют пропорции, близкие к тайским кошкам, но имеют меньшие размеры и массивность, а также более крупные уши.

Эта особенность - отсутствие грубых нарушений в строении позвоночника - сближает тайских и японских бобтейлов. Известно, что хвостовые позвонки у японцев уменьшены и незначительно деформированы, за счет чего и образуются различные вариации изогнутых и закрученных хвостов.

Вполне возможно, что изменение формы хвоста у тайских бобтейлов имеют сходную структуру. Очень жаль, что мы не имеем достаточного количества рентгеновских снимков структуры позвоночного столба тайских бобтейлов, но на имеющихся - данные предположения подтверждаются.

До сих пор, хотя становление породы в СНГ началось около 10 лет назад, до конца не ясен механизм наследования породообразующего признака - короткого изломанного хвоста.

Из ранее известных от заводчиков данных потомки от внеплановых вязок тайских бобтейлов и тайцев имели в различной степени укороченные и изломанные хвосты. Казалось бы, что признак имеет доминантное или полудоминантное наследование. Однако в результате случайного скрещивания кошки тайского бобтейла и беспородного короткошерстного кота - представителя аборигенной московской популяции - потомство, со слов заводчика, имело длинные ровные хвосты. Но в то же время данный факт имел место только единажды и "ровность" хвостов была отмечена неопытным, в то время, заводчиком и то только визуально, а также неизвестно, какие хвосты были бы у котят в процессе развития, так как весь помет был уничтожен.

В то же время известны единичные случаи, когда при вязках тайских бобтейлов, имеющих 2 и более колен в родословной, появлялись котята с абсолютно ровными, нормальной длины хвостами. Эти факты, скорее всего, говорят о доминантном или полудоминантном типе наследования породообразующего признака, который, вероятно, носит полигенный характер.

Основное поголовье тайских бобтейлов московской популяции сосредоточено в Общественном фелинологическом объединении "Коргоруши", клубе "Росич", фелинологическом центре "Алиса" и других. Кроме этого, отдельная популяция тайских бобтейлов есть в городе Загорске Московской области где, кроме привычных для нас кошек с коричневыми отметинами, есть и с красными и черепаховыми отметинами.

Представители данной породной группы встречаются в клубах Санкт-Петербурга, Комсомольска-на-Амуре, Воронежа, Белгорода, других городов России, стран СНГ и бывших советских республик.

И немного о стандарте породы. Первый предварительный стандарт был разработан известным фелинологом О.С. Мироновой и принят на семинаре экспертов - фелинологов WCF в 1994 году, а затем уточнен в 1998 году на семинаре Международной коллегии экспертов-фелинологов (МКЭФ).

Людмила Есина
Вице-президент ОФО "Коргоруши"


Zoosite:. Кошки. Статьи. САМАЯ РЕДКАЯ РОССИЙСКАЯ ПОРОДА - УРАЛЬСКИЙ РЕКС

Статьи

САМАЯ РЕДКАЯ РОССИЙСКАЯ ПОРОДА -
УРАЛЬСКИЙ РЕКС

Сегодня насчитывается около 70 пород кошек, большая часть которых признается всеми объединениями любителей этих животных. В мире уже известны кошки рексоидного типа (корниш рекс, девон рекс, герман рекс). От всего кошачьего мира рексы отличаются удивительно волнистой шерстью, как у овечки или пуделя. Недавно к уже известным в мире породам рексов добавилась еще одна - уральский рекс.

Урал славен не только своими полезными ископаемыми, но и животными. Еще в 40-х года XX века геологи и биологи приезжая из экспедиций в своих отчетах упоминали, что во многих деревнях Урала они видели необычных кошек, волосяной покров которых был кудрявый. Но так как чаще всего оставляли котов, к нашему времени эти кудрявые кошки считались вымершими.

В 1995 году в городе Заречный Свердловской области в семье Подуровских обычная гладкошерстная кошечка по кличке Мура рождает трех котят, два из которых имели необычную шерсть - короткую, в виде локонов. Естественно оставляют одного кудрявого котенка, которого называют Василием.

Кот Василий рос. Два раза прошла линька. К трем годам полностью сформировался завиток. Наступила пора вязок. Василия повязали с короткошерстной кошкой. Все котята в помете были гладкошерстными. Тогда Василия вяжут с мамой (кошка Мура) и в помете получаются кудрявые котята. Эти котята и кот Василий стали представителями редкой в наше время породы уральский рекс. В Екатеринбурге есть одна семья, которая получила кошек породы уральский рекс от других производителей.

В 1997 году из Екатеринбурга в Москву и область были привезены две кошки уральского рекса Маркиза, Бони и кот Клайд. Бони и Клайд живут у Ирины Чижовой (г. Долгопрудный Московской области, питомник "Фагот"). В городе Долгопрудном племенная работа с кошками породы уральский рекс ведется по руководством эксперта международной категории ФАР- WCF Тамары Емельяновой.

На 1999 год в питомнике "Фагот" были получены два помета уральских рексов (отец Клайд, мать Бони).

Так как на совещании фелинологов России и СНГ для расширения круга племенных животных было разрешено скрещивать уральских рексов с европейскими короткошерстными кошками, кота Клайда вяжут с европейской короткошерстной кошкой. Из помета выбрали одну кошечку (Авдотья Фагот, вл. О. Могилевец, питомник "Уралочка"), которая более других котят походила по фенотипу на уральского рекса, затем в результате инбридинга отец + дочь (Клайд+Авдотья Фагот) был получен помет (питомник "Уралочка") в котором четыре котенка имели кудрявую шерсть и только один котенок имел гладкую шерсть, но стал носителем гена рексовой шерсти.

Уральский рекс ведет себя, как полноправный член семьи. Хозяин для него подлинный центр мироздания. Кошка приспосабливается к ритму его жизни, повсюду неотступно следует за ним и часто даже начинает с ним о чем-то разговаривать на своем кошачьем языке. Уральские рексы подвижны, любят поиграть, но всегда знают меру и не нарушаю порядка Вашей обстановки. Ласковый взгляд раскосых изумрудных глаз говорит о поистине золотом характере кошки. Да и внешне она великолепна.

Уральский рекс не крупная кошка с волнистой шерстью, отлично физически развита. Ген рексовой шерсти отличен от гена "корниш" и "герман" типа. Сочитаемость с геном "девон-рекс" не выяснена.

Уральский рекс отличается отменным аппетитом, однако особой склонности к ожирению нет. Полного физического расвета животное достигает к третьему году жизни.

Во время брачных периодов или течек поведение кошек практически не изменяется. Они не орут, только иногда и то только редко можно услышать тихое курлыканье. Порой очень даже трудно заметить, что кошка течет.

Роды проходят без каких-либо проблем. Отлично выражены материнские инстинкты. Если кот и кошка живут в одной семье, то заботу о детях проявляет и кот. Он вылизывает и греет котят, участвует в их играх и воспитании. Это поистине дружная и внимательная друг к другу семья.

Уральский рекс изумительный спутник, нетребовательный, терпеливый, тонко реагирующий на любые изменения в состоянии души хозяина, он сторицей вернет Вам любовь и нежность.

Ирина Чижова
Ольга Могилевец


Zoosite:. Кошки. Статьи. КОРОТКО О МОЧЕКАМЕННОЙ

Статьи

КОРОТКО О МОЧЕКАМЕННОЙ БОЛЕЗНИ

Мочекаменная болезнь (урологический синдром) у кошек является одним из самых распространенных заболеваний. Исходя из статистики, мочекаменная болезнь встречается у каждой десятой кошки, однако, справедливо будет заметить, что в последнее время количество больных животных, к сожалению постоянно растет. Существует ошибочное мнение, что предрасположенность к этому заболеванию зависит от породы кошки, однако, это не так.

Признаками заболевания является: наличие крови в моче, болезненное ощущение при мочеиспускании, учащенное мочеиспускание и закупорка мочеполового канала. Чаще всего первые признаки заболевания появляются у животных в возрасте одного года.

При обнаружении хотя бы одного из перечисленных признаков следует незамедлительно обратиться к ветеринарному врачу с целью тщательного осмотра, проведения лабораторных анализов и рентгенографии, а в последствии установления окончательного диагноза. Советую Вам не пренебрегать рентгенографией, так как это позволит Вам и врачу исключить подозрение на другие заболевания с похожими симптомами.

Причины заболевания могут быть совершенно различными, это и ожирение, и ограничение и неправильный (с высоким содержанием минеральных веществ, входящих в состав камней, особенно с повышенным уровнем магния) рацион, и определенное значение рН мочи. При использовании некоторых сухих кормов заводчики неоднократно отмечали появление признаков мочекаменной болезни, особенно у котов. Однако, даже в этих случаях это не всегда зависело от кормов.

При обнаружении у животных в мочевом пузыре только камней или кристаллов в незапущенных случаях возможно обойтись и диетотерапией. С ее помощью Вы сможете восстановить значение рН мочи. Если же у животного обнаружена закупорка уретры слизисто-минеральной пробкой, то ее необходимо удалить с помощью катетеризации уретры, что обеспечит облегчение мочеиспускания.

Главное не запускать болезнь. Сейчас зоорынок полон профилактических кормов, однако, для их использования необходимо сначала проконсультироваться к врачу. Не занимайтесь самолечением!!!


Zoosite:. Кошки. Статьи. ВЕСНА, ВРЕМЯ ДЕЛАТЬ ПРИВИВКИ

Статьи

ВЕСНА, ВРЕМЯ ДЕЛАТЬ ПРИВИВКИ

Вы еще не решили, а нужно ли делать прививки? Тогда прислушайтесь к моим советам.

Если Вы планируете делать своему питомцу выставочную карьеру, если Ваши кот или кошка гуляют по улице (в городе, на даче, в лесу или парке), а также, если Вы планируете куда либо ездить с Вашим зверем, то прививать такое животное необходимо.

Если Вы купили кота "на подушку" (т.е. не будете заниматься племенной работой), если у него не будет уличного выгула, то делать или не делать прививки решайте сами.

Прививать кошек начинают с 2-х месячного возраста. Второй этап - с 5 до 7 месяцев, а далее 1 раз в год.

В обязательную программу вакцинации входят бешенство, вирусный ринотрахеит, панлейкопения, кальцивирус, микроспория и трихофития (т.е. лишай). Желательно также привить и от хламидиоза, особенно это важно для вяжушихся животных.

На сегодня в арсенале ветеринарных врачей большое количество всевозможных вакцин. Остановимся на нескольких, самых известных. Из импортных вакцин наибольшей популярностью пользуется "Квадрикат" (пр-во Франция). В ее состав входят: бешенство, ринотрахеит, панлейкопения, кальцевирус. Прививать этой вакциной котят можно с 2-х месячного возраста. Из отечественных вакцин многие используют "Мультифел-4". В ее составе: вирусный ринотрахеит, кальцевирус, панлейкопения, хламидиоз.

Для профилактики дерматофитозов (лишая) существуют вакцины "Вакдерм F" (адаптированная специально для кошек) и "Поливак" (для кошек и собак).

В вакцине "Вакдерм F" решен ряд технологических и иммунологических проблем: проведена работа со штаммами и введен иммуномодулятор. "Риботан", значительно усиливающий иммунный ответ на вводимую вакцину.

Для профилактики хламидиоза используется моновакцина "Хламикон" (Россия). Это высокоэффективная вакцина для профилактики хламидиоза у пушных зверей, кошек и собак. Препарат абсолютно безвреден и ареактогенен для животных, в связи с инактивацией вакцинных штаммов.

А теперь несколько основных правил вакцинации животных.

1. Прививать можно только абсолютно здоровое животное. Если у кота появились какие-либо признаки нездоровья (чихание, кашель, насморк, "потекли" глаза, понос и так далее) отложите прививку до полного выздоровления.

2. За 5-7 дней до визита к ветеринарному врачу обязательно нужно провести профилактику от глистов. Для этого лучше использовать препараты, предназначенные специально для животных ("Дрантал", "Фебтал", "Поливеркан", "Вальбазен" и так далее). Если у Вас есть подозрение, что животное заражено глистами, то лучше сдать необходимые анализы и опытные ветеринары подберут Вашему питомцу персональное лечение.

3. Обязательно заведите ветеринарный паспорт. В нем будут отмечаться все сделанные прививки, а также результаты исследований на яйцеглист.

4. Делайте прививки только на государственных ветеринарных станциях или иных клиниках обязательно имеющих лицензию на вакцинацию животных. В противном случае у Вас могут возникнуть серьезные проблемы с получением справок на выезд (форма 1) и для выставок (форма 4), а также с прохождением ветеринарного контроля на выставках.

Елена Щипкова
владелица питомника "Ленор люкс"


Породы кошек. Бенгальская. Бенгал.

Породы - Бенгальская

питомник бенгальских кошек OLEANDER, Санкт-Петербург

ЦЕЛЬ ПОРОДЫ:

Цель создателей бенгальской породы заключалась в создании кошки, имеющей многие физические характеристики небольшого дикого лесного вида, но с ласковым и надежным характером домашней кошки.

ОБЩЕЕ ОПИСАНИЕ

Телосложение бенгальской кошки придает ей характерный для нее «дикий» облик. Туловище среднего или довольно крупного размера, гладкое на ощупь, очень мускулистое, с несколько приподнятым крупом.

Голова имеет форму широкого клина, немного вытянутого, но с закругленными контурами, с крупным широким носом и выдающимися вибрисными подушками.

Уши среднего или небольшого размера, с широким основанием, скругленные на кончиках.

СТАНДАРТ TICA

ГОЛОВА:

Форма

Широкий вытянутый клин с закругленными контурами. Скорее, вытянутый, чем широкий; однако у взрослых самцов голова может казаться более округлой за счет мощных челюстей.

Размер

Небольшая в сравнении с телом, однако не настолько, чтобы это нарушало общие пропорции.

Профиль

Линия лба в профиль слегка изогнута, переносица располагается выше уровня глаз,

Нос

Крупный и широкий, также имеет легкий изгиб. Кожа мочки носа немного утолщенная.

Морда

Широкая, с крупными линиями, отчетливыми скулами и выдающимися вибрисными подушками.

УШИ:

Размер

Средние или укороченные, широкие в основании, скругленные на концах, довольно высоко поставленные, с наклоном вперед, особенно заметным в профиль. Шерсть на ушах гладкая, допускается небольшая «бахрома» по краям, но выраженные «рысьи» кисточки не приветствуются.

ГЛАЗА:

Форма

Овал, возможно, немного миндалевидной формы.

Размер

Большой, но не слишком.

Размещение

Широко расставлены, внешние уголки слегка приподняты к ушам.

Цвет

При окрасе Brown S potted (коричнево-пятнистый или мраморный) цвет может быть любым за исключением голубого и бирюзового.

При окрасе «Cнежный Барс» - голубой.

При окрасе Seal Sepia Tabby – золотисто-зеленый.

При окрасе Seal Mink Tabby – голубовато-зеленый.

ШЕЯ:

Длина

Удлиненная, соразмерно с телом.

Фактура шеи
Мощная и мускулистая.

ТУЛОВИЩЕ:

Форма

Крепкое и длинное, но ни в коем случае не хрупкое, как у восточных пород.

Размер

Средний или довольно крупный.

Костяк

Крепкий, ни в коем случае утонченный.

Мускулатура

Одна из отличительных черт телосложения – чрезвычайная мускулистость, особенно заметная у самцов.

ЛАПЫ:

Длина

Средней длины; задние несколько длиннее передних.

Мускулатура

Очень выраженная, подобно телу.

ХВОСТ

Форма

Толстый, конической формы, с закругленным окончанием.

Размер

Средний.

ШЕРСТЬ

Длина

Очень короткая, прилегающая, У котят немного более длинная.

Текстура

Плотная, необычайно нежная на ощупь.

Темперамент

Не должен быть агрессивным. Любой признак агрессии влечет за собой дисквалификацию. Кошка может показать, что она испугана, пытаться убежать, громко мяукать, но не может угрожать причинить вред. В идеале Бенгал должен быть уверенным, бдительными, любопытными, и дружественным.

Недостатки:

Пятна на теле, расположенные поперек туловища (а не вдоль его линии), вертикально направленные «макрелевые» полоски. Рисунок «глазок» у «мраморных» особей, значительная разница в интенсивности цвета отметин на морде, лапах и хвосте - и пятен на теле у кошек окраса Lynx Points, Seal Sepia, Seal Mink.

Дисквалифицирующие недостатки:

Отсутствие пятен на животе. Окрас лап, контрастирующий с основным окрасом. Любой четкий «медальон» на шее, груди, животе или другом участке тела, где это не предусмотрено стандартом.

ОКРАСЫ

Пятнистый:
Пятна должны располагаться произвольно или быть выровнены горизонтально. Предпочтительны одиночные розетки сформированные из пятен, окружающих более красноватого оттенка центр, однако это не является обязательным.

Контраст между фоном и пятнами должен быть максимальным, с четкими границами. Четкое, яркое «ожерелье» на шее и такие же интенсивные «маскировочные» полосы на морде. Желательно наличие горизонтальных полосок на плечах. Живот должен быть пятнистым.

Мраморный:
Производный от классического tabby мраморный окрас, тем не менее, не должен демонстрировать округлых пятен – «глазков». Линии рисунка произвольны, напоминют узоры мрамора; предпочтительно горизонтальное направление линий. «Макрелевый» рисунок нежелателен. Предпочтение должно быть отдано кошкам с тремя или больше оттенками при очень четком контрасте между фоном, цветом линий рисунка и пространством между линиями. Живот должен быть пятнистым.

питомник бенгальских кошек SILVER TOY, Самара ПРИЗНАННЫЕ КАТЕГОРИИ РАСЦВЕТКИ:
Классический Tabby | Brown Spotted Tabby, Brown Marbled Tabby only.
Сепия | Seal Sepia Spotted Tabby, Seal Sepia Marbled Tabby only.
Норка | Seal Mink Spotted Tabby, Seal Mink Marbled Tabby only.
«Снежный леопард» (поинтовая) | Seal Lynx Point (spotted or marbled) only.
Silver | Silver Spotted Tabby, Silver Marbled Tabby only.

ВАРИАНТЫ РАСЦВЕТКИ

Коричнево-пятнистый (Brown Tabby): | Все варианты допущены; тем не менее предпочтительным является желтый, буроватый, золотистый, рыжеватый (не слишком красный). Пятна могут быть практически черными, коричневыми, шоколадными или цвета корицы. Светлые «очки», окружающие глаза, и очень светлый цвет шеи, изнанки лап и туловища желательны. Глаза, губы и нос должны быть очерчены черным; и центр носа должен быть кирпичного оттенка. Кончики лап и хвоста должны быть черными.
Снежный леопард (Seal Lynx Point): | Фон должен быть цвета слоновой кости, сливочного оттенка. Цвет пятен может варьироваться от темно-коричневого до светло-коричневого, цвета загара или корицы. Глазные «очки», вибрисные подушки, шея и подбородок, а также изнанка туловища должны быть более светлыми. Не должно быть резкого различия между окрасом поинтовых отметин и цветом пятен на теле. Кончики лап и хвоста должны быть темно-коричневыми. Цвет глаз: синий (голубой).
Сепия и Норка (Seal Sepia Tabby/ Seal Mink Tabby): | Фон – цвета слоновой кости или сливочного, или цвета светлого загара. Пятна могут быть различных оттенков от соболино- коричневого до темно-шоколадного. Сливочного оттенка «очки», окружающие глаза, и тот же оттенок цвета шеи, изнанки лап и туловища желательны. Не должно быть резкого различия между окрасом поинтовых отметин и цветом пятен на теле. Кончики лап и хвоста должны быть цвета темного шоколада.
Любой Другой Цвет: | Любой окрас, кроме классифицированных выше, не допускается.

Материал предоставлен
питомником бенгальских кошек
OLEANDER, Санкт-Петербург


Породы кошек. Бринская короткошерстная. Британская голубая.

Породы - Британская короткошерстная

Стандарт WFF

Общее описание: | компактные, хорошо сбалансированные и мощные, мощное тело, полная широкая грудь. Кошки менее массивны во всех отношениях, чем коты, для которых также характерны более развитые челюсти и щеки. Эта порода позднего созревания.
Голова: | округлая и массивная, на короткой толстой шее, с широким черепом, крепким подбородком, в профиль находящимся на одной линии с носом и верхней губой. Отлично развиты скулы, без выраженного пинча, с округлыми подушечками вибрисс. Лоб не должен быть скошенным, с небольшой чуть округленной площадкой на верхней части головы (между ушами). Нос прямой, средней длины, более стремящийся к короткому, чем к длинному, широкий, без стопа. В профиль - плавный переход ото лба к носу.
Уши: | среднего размера, немного округлены на концах, открытые у основания, широко расставлены, не искажают округленный контур головы
Глаза: | большие, округлые, широко открытые, широко расставлены. Внешний и внутренний углы глаз расположены на одном уровне (горизонтальная прямая).
Цвет глаз: | в соответствии с окрасом
Тело: | от крупного до среднего, мощное, мускулистое, с хорошо развитыми спиной, плечами и широкой грудной клеткой, ровное от шеи до таза. Конечности средней длины, толстые и крепкие, в пропорции к телу. Лапки круглые и крепкие.
Хвост: | средней длины, в пропорции к телу, с широким основанием, сужающимся к закругленному концу.
Шерсть: | короткая, очень плотная, неприлегающая, эластичная, двойной текстуры (с хорошо выраженным подшерстком).
Признанные окрасы: | все, кроме колор-пойнт с белым.
Недостатки: | круглая голова, резкий переход ото лба к носу, слабое тело или подбородок, короткий хвост, мягкая, прилегающая или удлиненная шерсть, удлиненный или осветленный подшерсток, остаточный рисунок для всех, кроме тэбби окрасов, а также тиккинг для ровных окрасов.
Дисквалифицирующие признаки: | неправильная шерсть, длинный или пушистый подшерсток, глубокий стоп, общие дисквалифицирующие признаки, доказательство гибрида с другими породами, кроме шотландской вислоухой (до 07.07.2008).
 | Шкала баллов Голова 35 баллов Тело 25 баллов Шерсть 20 баллов Окрас 20 баллов


Породы кошек. Меконгский бобтейл. Тайский бобтейл.

Породы - Меконгский бобтейл

Меконгские бобтейлы (старое название тайские бобтейлы ) – это одна из оживших легенд кошачьего мира. Давным–давно во дворцах и храмах Древнего Сиама жили кошки необычного окраса с темными мордочками, ногами и хвостами. Они охраняли сокровища и сопровождали тайских принцесс в их прогулках. Во время купания красавицы снимали с себя украшения и нанизывали их на изломанные хвосты кошек, с которых драгоценности не могли упасть на землю и потеряться. У меконгских бобтейлов хвосты уникальны. Каждый короткий хвост имеет свои, только ему характерные загибы, изломы и петли (некорректности) с обязательной некорректностью у основания. Не все из них можно увидеть под шерстью. Зато возможно почувствовать, ощупав хвост. Так что хвост меконг-бобтейла - это его «паспорт».

У меконгских бобтейлов совершенно собачье поведение. Кошки спокойно ходят на поводке, могут носить различные вещи в зубах, просить с ними играть, бросая разные предметы. У меконг-бобтейлов не убираются когти на задних ногах, и они цокают при ходьбе, как собаки. Меконгские бобтейлы почти не царапаются и, защищая себя, скорее укусят, чем поцарапают. Интересен характер меконгских бобтейлов. Они очень любознательны, всегда находятся там, где и хозяин. Меконги, в отличие от других кошек, никогда не отводят взгляда, могут долго смотреть в глаза человеку своими ясно-голубыми глазами. Эти кошки разговорчивы, как и другие представители восточной группы, но менее «прилипчивые», чем сиамы. Интересно, что если в доме живет пара, то главенствующее положение занимает кошка. А при воспитании потомства большую часть заботы на себя берет кот. Он и вылизывает котят, и приучает их к новой пище и туалету, а кошка только кормит и следит, чтобы отец правильно занимался детьми. А если нет, то от затрещин жены и ее брюзжания он не застрахован. И вот что интересно, коты сносят все это стоически, даже не пытаясь противоречить. Да разве можно, если перед тобой голубоглазая «сиамская принцесса».

И еще одно отличие этих кошек от других, которое также связано с легендой: их кожа неплотно прилегает к мышцам практически по всему телу и на ее оттягивание кошка почти не реагирует. Рассказывают, что охраняющим храмы и дворцы Древнего Сиама кошкам нередко приходилось сражаться со змеями. Если бы при укусе змеи яд попадал в кровь, то сторожам бы не поздоровилось. Но укус приходился не в мышцу, а в кожу, где кровеносных сосудов значительно меньше.

История разведения меконгских бобтейлов тесно связана с племенной работой по выведению тайских и современных сиамских кошек и немного трагична. Первые сиамские (а вернее предки всех трех пород) попали в Европу в 1884 году из столицы Сиама Крунг Тхеп (Город Ангелов), позже получившей название Банког. По словам Суэна Гуда, привезшего их в Англию, пара кошек была подарена ему королем Сиама. Из Англии сиамские (как их тогда называли) кошки в 1890 году попали в США. Возможно, что сиамцы попали в Америку и напрямую из Сиама. Сиамская кошка была у супруги президента США Р.Б.Хейса Люси Уэбб. В Россию первые сиамы попали не в 60-х годах 20 века, как считалось ранее, а были еще в покоях царской семьи в начале века.

Многие из первых, попавших в Европу и Америку кошек сиамского окраса, имели ярко выраженные заломы и крючки на хвостах, что являлось для любителей кошек признаком так называемых «королевских сиамов». Позднее развитие селекционной работы пошло по пути отбраковки кошек с укороченными и изломанными хвостами. Так бы и потерялась очень интересная и интеллектуальная порода кошек. К счастью для меконгских бобтейлов остались энтузиасты, которые в течение многих лет, несмотря на упорное непризнание породы официальной фелинологией, занимались поддерживанием популяции в России. Кроме этого предки многих наших меконгских бобтейлов были вывезены из стран Юго-Восточной Азии, где короткохвостые кошки – обычное явление.

Аль-Шах из Ирака и Кончитта из Китая (владельцы Ивановские), Лаос из Лаоса, Рама из Бирмы, Алсун из Монголии и Ньян из Вьетнама (владельцы Калугин и Лисенкова), пара Збишек и Олеся из Ирана (владелец Опачек), составившие первоначальное поголовье меконгских бобтейлов в клубе РФОО «Коргоруши» (г. Москва). Клуб занимается разведением меконгских (тайских) бобтейлов около 15 лет. До сих пор некоторые кошатники говорят, что при выведении короткохвостых кошек сиамского окраса проводились вязки меконгских бобтейлов с тайцами, имеющими заломы на длинном хвосте. Нельзя говорить со 100%-ой уверенностью за все клубы, но в «Коргоруши», а также в КЛК «Баст» (г. Курск), КЛК «Котофей» (г. Санкт-Петербург), КЛК «Ауринко» (г. Петрозаводск), КЛК «Триумф» (г. Тверь) таких вязок не делали. Кроме этого, потомки вязок бобтейла на длиннохвостую тайскую кошку отличаются по типу от меконгского бобтейла, да и хвосты, как правило, больше 1/4 длины туловища, что являлось и является пороком для данной породы, поэтому такие животные не попадали в племенную работу. Конечно, нам приходилось добавлять в разведение короткохвостых животных сиамского окраса неизвестного происхождения, но при этом проводилась жесткая выбраковка по типу, форме и размеру хвоста, текстуре шерсти и т.д.

Кстати, короткохвостые кошки сиамского окраса, вывезенные с их родины и их потомки, очень долго (по кошачьим меркам) живут. Если не случается ни какого несчастного случая, то для них 20-25 лет — это норма. При этом животные остаются активными в половом смысле практически до смерти. Сейчас в «Коргоруши» есть кот Марс, прямой потомок Аль-Шаха и Кончитты, которому 15 октября 2005 года исполнилось 24 года, а в прошлом году он с успехом вязал домашних кошек и давал потомство. Так что его смело можно назвать секс-символом кошачьего мира. У Аль-Шаха и Кончитты последний помёт был, когда коту было 23, а кошке 22 года.

Первый стандарт тайских, как их тогда называли, бобтейлов был разработан Ольгой Сергеевной Мироновой (г. Санкт-Петербург) и утвержден на семинаре экспертов-фелинологов членов WCF от России и СНГ по аборигенным кошкам России в декабре 1994 года. Затем он корректировался на заседании Международной Коллегии Экспертов-фелинологов (МКЭФ), проходившем в Москве в 1998 году.

На Международной выставке «Содружество-Гран При Royal Canin» 23-24 ноября 2003 года мы сделали презентацию породы, представив 30 животных разных племенных линий из различных городов России. Они оценивались членами Судейской Комиссии WCF Марион Майстер (Германия) и Ириной Садовниковой (Россия). Было отмечено, что тип животных резко отличается от тайского. Поэтому было рекомендовано предложить другое название для породы, чтобы для любителей кошек не возникала аналогия с тайцами.

На заседании Генеральной Ассамблее WCF 14-15 августа 2004 года в Эссене (Германия) порода была утверждена под названием «Меконгский бобтейл» ( Mekong-bobtail ) с присвоением индексации МВТ .

А теперь немного географии. Меконг — самая длинная река полуострова Индокитай, на котором расположены такие страны, как Мьянма (Бирма), Лаос, Камбоджа, Вьетнам, часть Китая и, самое главное, Таиланд. И через эти страны Меконг или его притоки протекают. Многие родоначальники наших племенных линий были вывезены именно оттуда.

При принятии стандарта было отмечено, что строение головы, постав глаз, размер и постав ушей, высота конечностей, и формат корпуса резко отличаются от тайского. Поэтому в принятом стандарте меконгского бобтейла (как и в стандартах других пород, для которых запрещены межпородные вязки) нет разрешения на вязки с тайскими кошками.

Сейчас в клубах России, Белоруссии, Латвии, Польши и Германии более 300 меконгских бобтейлов. Основная часть поголовья российских меконгских бобтейлов находится в клубе РФОО «Коргоруши». В настоящее время в России есть животные окрасов сил-пойнт, сил-табби-пойнт, блю-пойнт, блю-табби-пойнт, сил-торти-пойнт, ред-табби-поинт, шоколад-пойнт. В ближайшем будущем мы надеемся получить первых официально зарегистрированных кошек окраса ред-пойнт.

Стандарт WCF

Тело | тело прямоугольного формата, среднего размера и мускулистое, но достаточно стройное и изящное. Стройные ноги, средние по высоте с овальными лапками. Спина почти прямая с минимальным повышением к крупу.
Хвост | хвост состоит из крючков или узлов в любой комбинации, с первой некорректностью у основания. Имеет по крайней мере три позвонка, но не должен быть длиннее, чем одна четверть длины туловища.
Голова | голова с мягко округлыми контурами. Верхняя часть головы почти плоской. Профиль с переходом ниже уровня глаз. Римский нос. Сильный подбородок и нижняя челюсть, четко овальная мордочка с переходом в области вибрисс.
Уши | большие, широкие в основании, со слегка округлыми кончиками, высокого постава и немного отведены назад.
Глаза | большие, овальные по форме, поставлены почти прямо; цвет глаза яркий синий.
Шерсть | короткая и глянцевая, прилегающая, шелковистая, но рассыпчатой структуры, с минимальным подшерстком.
Окрасы | Меконгский бобтейл — это кот окраса колор-пойнт с любым окрасом поинтов без белого
Недостатки | отсутствие петель и/или узлов на хвосте ведет к дисквалификации

Шкала баллов

Тело | 20 баллов
Голова | 15 баллов
Уши | 5 баллов
Глаза | 15 баллов
Хвост | 25 баллов
Шерсть: текстура, окрас, отметины | 15 баллов
Кондиция | 5 баллов

Стандарт WFF

Общее описание: | среди тайских кошек в России периодически появлялись особи с укороченными, искривленными или закрученными хвостами, т.к. тайские кошки исторически являются носителями гена дефекта хвоста. В некоторых организациях порода имеет также название Меконгский бобтейл. Данный вариант стандарт WFF предварительный, предположительно будет действовать до 01 августа 2005 года.
Голова: | среднего размера, в форме короткого тупого клина, с округлыми контурами, плоским черепом и не слишком выпуклым лбом, с крепким подбородком и нижней челюстью. Морда овальная с переходом в области вибрисс. Нос прямой, средней длины, с заметным основанием ниже уровня глаз, без стопа.
Уши: | большие, слегка округлены на концах, широкие у основания, широко ( расстояние между ушами больше или равно ширине уха в основании) и высоко расставлены, слегка отведены назад.
Глаза: | большие, овальные, яркие и чистые, чуть косо поставленные, продолжение линии глаза совпадает с точкой основания нижнего края уха.
Цвет глаз: | синий .
Тело: | среднего размера, немного растянуто, мускулистое, с крепким костяком. Спина почти прямая с минимальным повышением к крупу . Конечности средней длины, стройные. Лапки маленькие и овальные.
Хвост: | видимая длина хвоста не превышает 1/4 длины тела. Хвост обычно подвижный, с различными комбинациями заломов и узлов, с первой некорректностью у основания. Предпочтительны варианты с меньшей визуально определимой длиной хвоста (но не короче 3 см и не менее 3-х позвонков) .
Шерсть: | короткая, блестящая, шелковистая, с минимальным подшерстком, прилегающая к телу, «рассыпчатая».
Признанные окрасы: | все варианты окраса колор-пойнт, без белого.
Недостатки: | слишком крупные размеры, тяжелый тип, круглая голова, квадратный формат, отсутствие заломов и узлов на хвосте, хвост короче 3 см.
Дисквалифицирующие признаки: | не синий цвет глаз, полное отсутствие хвоста, длинный (более 1/4 от длины тела), прямой или менее чем с тремя позвонками хвост, стоп, общие дисквалифицирующие признаки (см. список 1) , доказательство гибрида с другими породами.
 | Шкала баллов Голова 35 баллов Тело 20 баллов Хвост 25 баллов Шерсть 20 баллов

Материал подготовлен судьей
международной категории
Людмилой Есиной
http://mekbob.nm.ru


Породы кошек. Шотландская вислоухая. Скоттиш-фолд.

Породы - Шотландская вислоухая

Стандарт WFF

Общее описание: | спонтанная мутация, выведены на ферме в Шотландии, в 1961 году, от первой кошки со сложенными ушами по имени Сьюзи, обнаруженной основателями породы Уильямом и Мэри Росс.
Голова: | округлая, плавно переходит в короткую шею, с крепким подбородком и сильными челюстями, с заметно выраженными и округленными подушечками усов. Нос короткий, широкий, с заметным основанием у лба, без стопа. У котов щеки более выражены.
Уши: | маленькие (чем меньше, тем лучше), сложены вперед и вниз, округлены на концах. Сильно прилегающее ухо предпочтительнее, чем приоткрытое и большое ухо. Уши должны быть так посажены, чтобы подчеркнуть округленный череп.
Глаза: | большие, округлые, широко открыты, разделенные широкой спинкой носа. Верхнее веко - в форме половинки миндаля, нижнее - округлой формы. Расстояние между глазами не менее ширины одного глаза. Внешние углы глаз чуть выше, чем внутренние углы.
Цвет глаз: | в соответствии с окрасом
Тело: | среднего размера, округлое и ровное от плеч до таза. мощное и мускулистое, с хорошо развитыми плечами и грудной клеткой. Конечности средней длины, с тяжелым костяком, достаточно стройные. Не должно иметься никакого намека на недостаток подвижности кошки из-за коротких ног. Лапки округлые. Коты немного крупнее кошек.
Хвост: | от среднего до длинного, в пропорции к телу, гибкий, сужающийся к закругленному концу.
Шерсть: | короткая, плотная, плющевая, мягкая, не прилегающая (отстает от тела из-за плотности). Возможны региональные, сезонные или по окрасу небольшие вариации по текстуре шерсти.
Признанные окрасы: | все
Недостатки: | круглая голова, резкий переход ото лба к носу, слабое тело или подбородок, короткий хвост, ватная шерсть.
Дисквалифицирующие признаки: | негибкий хвост, глубокий стоп, общие дисквалифицирующие признаки (см. список 1) , доказательство гибрида с другими породами, кроме британской короткошерстной.
 | Шкала баллов Голова 55 баллов Тело 20 баллов Хвост 10 баллов Шерсть 10 баллов Окрас 05 баллов