Про котов...

КОТЫ!!!! Выпуск №1

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.
"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.

Нарко-кот

Разновидность Нарко-кота обыкновенного . Отличается пристрастием к ганжабасным разновидностям. Всегда добр, весел и с хорошим аппетитом. Фанат Боба Марли и прочего Reggae-стафа

Нарко-кот Грибной

...Гиреев усадил Татарского за стол на веранде и насыпал в заварной чайник крупно смолотого порошка из красной жестяной банки с белой надписью по-эстонски.
- Что это? - спросил Татарский.
- Мухоморы, - ответил Гиреев и налил в чайник кипятку. По комнате разнесся запах грибного супа.
- Ты что, собираешься это пить?
- Не бойся, - сказал Гиреев, - коричневых тут нет.
.......
Сначала появились знакомые симптомы - дрожь и приятная щекотка в пальцах. Потом из придорожных кустов выплыл столб с надписью "Костров не жечь!", который он когда-то принял за Гусейна. Как и следовало ожидать, при дневном свете сходства не ощущалось. Тем не менее Татарский не без ностальгии вспомнил историю про короля птиц Семурга.
- Семург, сирруф, - сказал в голове знакомый голос, - какая разница? Просто разные транскрипции. А ты опять наглотался, да?
"Началось, - подумал Татарский, - зверюшка подъехала".
© Виктор Пелевин. Generation "П"

Электрический Кот

Редкая порода. Что-то о ней знал Гребенщиков, но в силу глубокого опортвеивания с поколением дворников и сторожей, концерт был назван иначе да еще и приплетен какой-то Пёс... Однако Кот - вот он, перед вами!

Рыжий языкопоказыватель

Очень добрая и усидчивая... в смысле, улёжчивая порода. Язык показывает не со зла, а от удовольствия и легкого (но постоянного) переедания. При должном уходе язык кота будет ярко-розовый и торчать на 1-1.5 сантиметра. Другой цвет либо размер торчания означают серьезный перекорм и порода может мутировать в: MegaКота

МЕГА КОТ

Как уже говорилось МегаКот крайне покладист и нетороплив. Любимое занятие - сон и еда. Любит пассивные прогулки и статическую гимнастику.

Робокот

Японская селекционная порода. Помешанные на Айбах профессора попытались произвести эксперимент и над котом. Однако животное оказалось намного умнее собачих предшественников и укатило на свободу

Микрокот

Исключительно миниатюрная порода котов, размером не более 1 куб. дм. Обладает чрезвычайно гигроскопичностью - будучи помещенным в емкость с жидкостью, поглощает последнюю без остатка, занимая освободившуюся емкость. Всем жидкостям предпочитает легкие алкогольные напитки.

Кот-стремака

Северная разновидность Нарко-кота Южного. Из-за низкого качества северного ганжабаса и отсутствия необходимых для метаболизма шишичек, часто выпадает на стрем. Нуждается в ласке уходе и путешествиях на юга.

Зайце-кот лапчатый

Гибрид кота и зайца. Благодаря сильно развитым задним лапам может развивать скорость в 100-120км/ч. В ночном режиме глаза работают на 80/100W (ближний-дальний). Всем развлечениям предпочитает женское общество. В общем, "шоб ви так жили!" :))

Президентский

Отличается повышенной любовью к противоположному полу. Всегда аккуратен и многословен. Крайне разборчив в еде, однако всегда в состоянии мотивировать свои предпочтения. Характер самостоятельный. Урезонивается командами "Импичмент" и "Кризис" произнесенных хором

Кот Нычкарь

Имеет своеобразное строение скелета, что позволяет ему успешно прятаться не только в простенках, но и в водопроводных кранах, сифонах унитаза и рукомойника. Досконально знает все нычки и воздуховоды в доме. Эдакий "Крепкий Орешек" :)

Кот Матричный

Бывает двух разновидностей - Морфей и Нео. Двигается как Агент - неуловимо быстро. В совершенстве знает Кунг-Фу и умеет летать. Взглядом гнет ложки и устраивает погромы. Любит стрелять и водить вертолет.

Радио-кот

Хорошая неприхотливая порода, если дома у вас есть FM-приемник. Смешанные породы могут довольствоваться телевизором или радиоточкой. Во избежание истощения, кота необходимо периодически насильно кормить.

Кококот

Завезен из Южной Америки, где кока и кокаин произростает прямо в огородах. Зрачки по жизни расширены, характер весел, игрив и жизнерадостен. Ведет ночной образ жизни, проблемы ему побоку. Собак просто игнорирует.

Кот-Прун

Обычное состояние: прется. Причем прется от всего. В отличие от Кота-тащуна прется совершенно без всякой причины. Отлично размножается, от чего также прется :)

Кот-Лидер

Эксплуататор. Неординарные способности лидера. Способен подчинить всех проживающих в одной квартире млекопетающих в течение очень короткого промежутка времени. Хозяин такого кота (т.е. гуманоид, поначалу полагающий, что это он - хозяин кота, а не наоброт), со временем оказывается в полной зависимости. Заводя такого кота обязательно запаситесь деликатесами и пивом. Миску покупать не обязательно - кот сам выберет, чем перекусить из вашего фарфора и столового серебра. Вискас, пожалуйста, жрите сами.

Алкокот

Низшая стадия развития Ко-ко-кота (не путать с путухом)
Этот кот уже попробовал почти все прелести жизни. От вышеописанного кококота его отличает лишь то, что он предпочитает водку КоКа-Коле.

Панкокот

Ближайший друг кота-лидера (хотя и анархичен по натуре). Это именно для него кот-лидер таскает пиво банками чтобы обеспечить уход за неповторимой прической панкокота.

ПОНТОкот

Особая порода... размножается только клонированием))

Кот Жалюзявый

Кота этой породы часто принимают за глюк. Живут на карнизах, питаются чем найдут. Порода не рекомендуется слабонервным.

Кот Баскервиллей

Видим только в инфракрасном диапазоне. Очень любит тепло, но, поскольку, это мешает видеть ему самому, ориентируется исключительно на нюх. Питается собаками.

Коты железнодорожные

Идеальные попутчики. Сидят себе на полке незаметно, никому не мешают. Как правило, выходят на свет Божий сразу же после третьей. Составляют легкую конкуренцию проводникам, которые их слегка побаиваются. Опытный железнодорожный кот может легко составить компанию командировочному. Ладен и выпить, и песню дорожную спеть. Умеет метнуться быстрым кабанчиком на перрон за пивом.

Кот панковский

Веселый нрав, простой юмор. На фото запечатлено любимое занятие. "После" становится необычайно общителен и весел. Любимые игры - "веснушки", "утюжок" и "сбей коробок пуком".

ЛесбоКот

На любителя, без комментариев))

Кот запасник

Запасается едой на сезон вперед! Всегда молчит...

Абасцинская

Гадит где ни попадя хитро при этом улыбаясь. Отличается особой извращенностью в выборе мест отсидки - пуховые одеяла, платяные шкафы, холодильник - вот излюбленные места породы. Спит как правило в горшках и мусорных корзинах.

Порноуольский

Дурашливый и глупый кот. Хорошенько прячьте бусы, зеркальца, косметику и прочие побрякушки.

Мегасилач гаражный

Уникально неленивая порода. Выведена на свет неизвестным автомобильных дел мастером. Живет, как правило, в гаражах и качковых залах. Для нормального самочувствия занимается физкультурой. С критикой относится к разного рода Мега-котам и всевозможным торчунам. После физкультуры курит и слегка матерится. Кошек к автомобилям не подпускает. Женские туфельки и букву "У" - ненавидит. Неплохо разбирается в моторах..

Кот-ученый

Постоянно находится на умняке выпадая из обычного состояния только на время обеда. Не найдя у вас дома маленькой химической лаборатории с синхрофазотроном, может разнести всю квартиру. Кота с молодости рекомендуется присадить на драп.

Попрыкот

Дикая порода. Буквально, бешеная. Сфотографировать такого кота - редкая удача для любого натуралиста. Никто еще не видел такого кота, стоящим или сидящим, а тем более - лежащим на земле.

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.
"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.


"Коты!!!" Выпуск 4.
"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.

Порода мясо-молочная

Конечно же, коты этой породы не дают молока и негодны на мясо. Зато как они потребляют и то и другое!

Голубой русский

Относительно молодая порода. Экземляры поддаются размножению исключительно путем насилия со стороны котозаводчиков.

Олимпийская-восьмидесятая

Выведена специально к Олимпиаде-80. До коллапса USSR были попытки военизировать применение породы, однако кошки не идиотки и мины таскать пришлось таки прапорам-водолазам. Говорят, около Балаклавы (база подводных лодок) до сих пор сохранился отряд специально тренированных кошек-пираний. Поэтому город до сих пор закрытый - какой дурак полезет в воду без подводной лодки?! А в целом порода мирная.

Почеширский

Постоянно чешется - то за ухом, то внизу живота, то спиной - одолевают блохи, которых даже дуст не берет. Требует постоянного почеса от хозяина при этом улыбается на все 32 зуба.

Политкорректный кот

Имеет понятие о кризисе. Помнит вкус мяса.
;-))))))))))))))))))))))))))))

Олимпийская-американская

Выведена в Америке в пику Олимпийской-80. Только с плаваньем не сложилось. Котята в молодости слишком увлекались телевизором и баскетболом, куда их не берут из-за роста. Волейбольные сборные породу очень ценят, но побаиваются - если команда играет "не очень", в раздевалку после матча лучше не входить. Также одна из идеальных пар для Кота Гаражного.

Котвейлер
Отличается широкой холкой и плохо прикрывамыми клыками. Если встретит на лестничной клетке собаку, может не уйти голодным. Идеален для вечерних прогулок вдали от дома.

Сакураяма

Осень холосая Японцкая полода. Отлисяется слегка узким лазлезом глаз. Весной класиво поет на делевьях.

Японские разные

Самурайская порода. Выведена для помощи хозяину в совершении харакири. может держать меч и медитировать.

Японские свадебные. Изображают из себя мальчиков для поддержки мантии, и за неимением таковой виснут, уцепившись зубами, за рукава красного кимоно невесты.

Японский таможенный. Генные мутации и отказ от мытья шкуры привели к сволакиванию шерсти в мундир и обострили нюх на грязные деньги. Незадекларированную купюру чует через 3 чемодана.

Японский сортиротаможенный. Дальнейшая мутация таможенного японского. Мутировал до размеров человеческого роста, научился пользоваться унитазом и курить. Чует носом не только деньги, но и нелецензионный софт на компьютерах. На фотографии - перекур после изъятия мака с нелецензионным софтом.

Программерский кот

С пониманием относится к пустоте в холодильнике. Жизнь такова, что для него пиво - молоко, чипсы - вискас, а туалет - балкон соседа.

Кот-пофигист

Ему на все плевать, главное чтобы была еда и спальное место!)

Кот колбасный

Его все время плющит и колбасит. Везде хорошо. Всех любит.Отличительный признаки - лежачие уши, узкие глаза и улыбка!)

Валенко-сердитый

Выведен сибирскими селекционерами для составления компании лесорубам и углежогам. Характерные валенки на ногах помогают, громко топая, предупреждать о своем приближении заранее. Водку однако прятать бесполезно, так как в состоянии вечного похмелья со своей сердитой физиономией умеет замораживать и вводить в глубокий даун взглядом любого, кто может встать между ним и заветной бутылкой.

Охлокот

Шляется где ни попадя. Шерсть всегда в колтунах, вычесыванию не подлежит. Спит - где упадет, ест - что придет.

Черный Злой

Бойцовая порода. Целиком никто не видел из-за нечеловеческой злобности. Питается мясом собак. Камера запечатлела фрагмент кота, изучающего фотографа.

Кот-в-сапогах

Гусарская порода. Постоянно пьет, курит, носит сапоги и шляпу. Весной усиленно матерится и не ночует дома. Размножается быстро, котята наследуют доминантные признаки отца.
Синямский кот
Разновидность Кота-в-сапогах, но без сапог. Постоянно синячит и мяукает. Характер скверный, глаза преданно-голубые.

Нарко-кот2

Поедание хозяйского кокаина привели к незначительным мутациям. Характер смешливый. Применяется пограничниками для обнаружения контрабанды и наркотиков.

Кот-Баюн

Редкая порода огромных размеров. Еде, игре и размножению предпочитает здоровый сон.

Кот Бутабельный
Фидошная порода. Исключительно неприхотлив. Главный кайф жизни - забутиться и спать. Без апгрейда хиреет, однако при наличии большого количества обуви, очень быстро размножается и занимает все свободное место. Команды принимает исключительно в виде записок на кусочках мыла. Очень боится слова "плюс". Мяуканье напоминает "уу-юю-ее!". При звуках коннекта мурчит и радуется.

Бухарь

Идеальный собеседник. Неприхотлив. Размножается случайно.

Колизейский мясной

Реально Колизейский кот. Правда, мяса не дает, а отбирает. Закусывает вином и макаронами. Подражает Аль Пачино и Де Ниро. Мяукает хрипло, но внятно: "Listen, Michael...."

Травяной-огородный

Идеал мимикрии. В боеспособном состоянии совршенно сливается с окружающей действительностью, будь то заросли каннабиса или помидоры. Наблюдать действительную окраску можно лишь застав врасплох или бряцая тяжелым вооружением с целью запугать.

ЖЕК-1

Порода названа в честь безымянного мастера из ЖЕКа, в подвале которого жили коты. Долгими зимними вечерами мастер пил и передавал знания своим пушистым питомцам. Животные не забыли добрую науку и передают ее генетически из поколения в поколение. Представители подвида умны, общительны, имеют склонность пить по утрам холодную воду из крана. Еду добывают либо выменивают сами. В семьях с детьми не рекомендуется держать самцов, т.к. в день получки имеют тенденцию буянить, нецензурно мяукать и стучать по трубам. Однако в квартире, где живет такой кот, сантехника всегда исправна.

Порода "Спательная универсальная"

Просто делает это. В жизни неприхотлив. Крайне агрессивен, если при попадании в новое место не находит в течении нескольких минут удобное место для поспать. На зиму приготовьте лучше место у батереи. Тут же поставьте калорифер, воду и еду. Идеальный друг для нормальных людей.

Тигровый

Лучший вариант для собственного дома или дачи. Пропитание добывает самостоятельно. Всегда уважаем соседями и окрестными собаками. Покладист. Когда сыт.

Просто очень внимательный кот

Обожает девятичасовые новости, всегда осведомлен и в курсе всех событий. Отличный друг и советчик.

Джентельменский "пятичасовой"

Побочный эффект эволиционного развития культурных котов. Чистейший образчик акселерации. Понимает только одну команду: "Файв-О'Клок!"

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.
"Коты!!!" Выпуск 5.


"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.

Эстет

Разновидность "Пятичасового". В однообразных условиях чахл и раздражителен. Идеальный друг садовода.

Обоняшка

Разновидность Кота-Следопыта. Обладает острым умом и огромным носом. Нюхает все. Ни в коем случае не спаривайте породу с Нарко-котом. Помесь вынюхивает любой порошок со скоростью пылесоса Rainbow, громко тащится и звонко чихает.

Кот-Тащун
Кот просто тащится от тактильных ощущений. Ежедневный 8-ми часовой почес, 3-х часовой поглад просто необходим животному. В полугодовалом возрасте самцы-котики требуют расширения спектра тактильных ощущений. Специфические звуки и запах, толпы кошек - вот что ожидает в будущем хозяина Тащуна.

Кот-светофор
Порода, специально выведена фелинологическим подразделением ГУГАИ МВД Украины в г.Киеве. Четыре таких животных, обмениваясь между собой особыми звуковыми сигналами, вполне способны успешно регулировать оживленный перекресток, заменяя одного руглировщика и не требующие специальной формы одежды и разнообразного продуктового пайка. Сигналы - красный и зеленый подаются попеременным закрыванием правого или левого глаза.

Дикий баскервильский

Любит запах болотного вереска. Беспросветная чернота окраса с лихвой компенсируется яркой флуоресценцией глаз. В принципе, безобиден, но ночью лучше с таким котом не встречаться.

Комбо-клоун
Помесь кота и карликового клоуна. Передвигается той частью совместного тела вперед, нервные процессы которой превалируют. Клоун смешит детей звуками, издаваемыми верхней пуговицей рубашки, при этом, никогда не ест.

Комбо-рыба

Помесь кота и экзотической рыбы. Также как и комбо-клоун умеет перемещаться кошачьей задницей (соответственно, рыбьей головой вперед). Рыбак, поймавший такое животное, может быть сбит с толку тем, что вытягивал рыбу, а получил на руки кота.

Кот-грелка

Обладает базовыми навыками лечения радикулита. Особенно полезен в холодную дождливую погоду.

Кот-прун денежный
Ничто так не прет эту разновидность породы котов-прунов, как пачка зелени на животе. Любит неожиданно сорваться с ласкающих рук и скрыться в ближайшем казино или ночном клубе.

Прун тигровый
Жизнь - прекрасна. Вы так не считаете? Скажите об этом Тигровому Пруну. Если не боитесь ;)

Кот-манипулятор

Благодаря имплантанту успешно заменит собой любой компьютерный манипулятор - будь то "мышь" или джойстик. Способен осуществлять аппаратную трансляцию речевых команд. Недостатки - точность наведения курсора зависит от настроения животного. На иллюстрации: кот-манипулятор отдыхает после работы в Фотошопе.

Якудзот

Порода, выведенная в тайных питомниках японской мафии. Эти коты исполняют наиболее опасные поручения якудзы. До недавнего времени о существовании этой породы ничего не было известно, а большинство необычных смертей объяснялось мистическими обстоятельствами гибели жертв.

Банкот
Обучен тихо и незаметно грабить банки. Незаменим как псевдо-заложник и соучастник, если необходимо проникнуть в труднодоступное место. Вместе с тем не раздумывая сдается при появлении полиции. Положительное свойство: на допросе невозможно ничего добиться.

Кот-Дружбан

Более компанейского и дружественного животного просто не сыскать. Кроме миски с едой и минеральной (обязательно газированной!) водичкой, не забудьте поставить коту емкость для "поправки здоровья", иначе эти яркие представители Дружбан-породы первую половину для будут в депрессии. Также желательно добавлять в сухой корм немножко цитрамона.

Кот обыкновенный
Как и homo sapience обыкновенный, очень любит "это" занятие. Хорошо ест, хорошо размножается. При достижении критической плотности популяции (более 1 кота на 1000м 2 ), с занимаемой территории вытесняются собаки, крысы и прочая бесполезная живность. Собравшись в стаю животные с удовольствием охотятся. Следующий кадр: они же в молодости.

Мама-кот

Расслабьтесь. Посмотрите не картинку секунд 30. Чувствуете, как слипаются глаза и появляется желание немедленно прилечь поспать? :)

Растакот

Любит реггей, одежду не по размеру и позитивные вибрации... Откликается только на "Ганжабасс-сссс!". Очень мирная и смешливая порода. При голосе Боба Марли начинает раскачиваться и нередко впадает в транс.

Банкот агрессивный
Злобный подвид, любит насилие! Главное развлечение - кастрирование соседских собак. Часто встречается в южных странах. Ара...

Кот-монорельс
Маршрут следования: Кухня-туалет-корзинка. Время в пути... как пойдет. Состав отправляется... как проснется.

Кот-музон

Селится вблизи колонок. Нелюбит попсу и тихое звучание. Как видно с рисунка, кот недоволен размером слабенького динамика. Система THX или 5.1 x 250W - вот простые и вполне выполнимые требования домашнего меломана!

Кот-будильник

Умеет будить взглядом. Собственно, все :)

Дачно-огородный
Душным "хрущовкам" предпочитает природу, прыгающих лягушек и соседских кошек.

МегаКот Понтовый

Исключительно редкая порода вследствие малоподвижного образа жизни. Размножается в возрасте не старше одного года и в весе до 15 кг. Превышение этих порогов означает, что кот уже вкусил истинных радостей жизни.

Кот-чтец

Разновидность дикого баскервильского. Увлекается литературой: от Приключений Шерлока Холмса до исследований современной фэнтезийной мифологии. Сильные экстрасенсорные свойства. Многие исследователи полагают, что это инкарнация либо Карлоса Кастанеды, либо дона Хуана Матуса.

Черноящечный ухоторчатель

Выращивается и воспитывается в инкубаторных ящиках. 90% времени проводит в предельно замкнутых пространствах, при этом компонуется так, что торчат только уши. Единственная порода, не страдающая клаустрофобией.

Homo-umnius

Умнейшая порода очеловечившихся котов. Работать? Ищи дурака! Пусть собаки вкалывают! :)

Homo-umnius в детстве

Не мешай отдыхать!

Рыжая Охотничая

Затаившись в траве может часами караулить добычу, еду, ноги хозяина

Мегакот ковричный

Что тут писать, соответствует названию.

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.


"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.

Белочка

Разновидность Рюмочной породы. Из-за окраса часто принимается на рыжую-хвостатую, приходящую во время делириум тременс. Очень рекомендуется для бросающих пить.

Попрыкот

Наконец-то удалось достать цветную фотографию этой редчайшей породы! Полное описание читайте в предыдущих выпусках.

Сноб аристократический

И не думайте кормить его остатками борща и кошачьими консервами! Разогретая до 45о печенка, политая нежным кисло-сладким грузинским соусом из сока гранат и слив, диетическое куриное филе, свежая сметана повышенной жирности - вот тот нехитрый рацион, которым кот сможет довольствоваться на завтрак. Да, чуть не забыл, блюда нельзя повторять чаще, чем раз в два-три месяца.

Почтовый

Получил название за привычку облизывать марки и вообще все, что можно облизать. М-няу!

Зазеркальный

Одна из самых загадочных пород. Живет в антимире антигравитации. К нам заглядывает лишь иногда ради развлечения и вкусной еды.

Неваляшка

Любимое занятие - неваляться на боках, спинке и пузике. Промежуточное состояние всех существующих пород :)

WOW!

Он же: "Ого!", "Б#я", "Ух-ты!" и "Нифигасебе!". Эстет. Постоянно восхищен окружающим миром.

Русский сказочный

Конкретно ученый (оттого и злой) кот. Хорошо уживается у лукоморья на ветвях с русалками.

@

Да, именно @
:)

Ласковыйнекусачий

Котята с детства привыкают некусаться и нетаскать друг-друга за шкирки. Живет во дворах на деревьях. Оттуда и кушает.

Здесь стоит отвлечься и набрать воздуха - перед вами целая серия кота-модели под заголовком:

Настоящий байкерский кот

Он же

В прыжке:

На отдыхе:

Там же :)

За рулем!

Без комментариев :)

Сорококошка

Хотя на самом деле ног... в смысле, лап у представителя данной породы всего 10, НО! При должной кормежке остальные 30 вырастут очень быстро. А в целом крайне подвижная порода. Одинаково легко передвигается как по паркету, так и по болотистой местности.

Черная молния

Фотоман. Куда бы вы не нацелили объектив камеры, в момент щелчка там появится сей Кот. В яркий солнечный день двигается практически незаметно для человеческого глаза. Кадр снят с выдержкой 1/50 секунды.

ДиДжейz

Они же - "Йо!". Обожают громкую музыку. Не заводите питомца такой породы, если боитесь в 2 часа ночи подскочить от ритмочного Хауса или (редко, но бывает) Einstuerzende Neubauten. Найденные пленки с попсой и шансоном будут изписяны и выброшены. Йо.

Комнатно-цветочная

Любимец девушек и женщин. Чист, аккуратен, приветлив. Не торчун и не ленивец. Глаза голубые, характер мягкий. С удовольствием съест вашу помаду, сыграет в хоккей пудренницей, пожует букетик. А так - просто идеал :)

Домушник

Любимое занятие - забраться через форточку в квартиру, открыть холодильник, вкусно похавать и завалиться спать. Часть съестного может прихватить с собой. На обратную дорогу и для хозяина.

Торчун батарейный

Принимает любую ребристо-выгнутую форму. С окончанием отопительного сезона впадает в летнюю спячку. К осени выматывается, худает и устает. Но как только батареи снова становятся теплыми - кот оживает! Мерный рокот мурчания распространяется по квартире вместе с оживляющим теплом.

Торчун водяной

Параноидальный чистюля. Моется 7-8 раз в день и 2 раза ночью. Сантехников недолюбливает. При слове "ЖЕК" шипит и топорщит шерсть. За отключение воды может и пасть порвать.

Торчун кормовой серый

Без комментариев

Торчун кормовой белый

Аналогично ;-)

Торчун алкогольный

Тонкий дегустатор. Запросто отличит Портвейн Красный "Ливадия" купленный вами в баре "Массандра" от реального Николаевского "№80" 1892 года разлива. Утром разминается пивом, в обед - красненьким, ну а под вечер - сам Бог велел! :)

Полный торчун

Обладает полным набором торчковых свойств всех вышеописанных пород. Оттого и счастлив. Постоянно.

Террокот

В отсутствие хозяев развлекается налетами на банки, крупным вымагательством и большими разборками в малом Токио. Не брезгует и гоп-стопом. Запросто может отнять авоську с продуктами. Кота можно издалека узнать по характерному шероху картонного пакета, кои представители данной породы предпочитают всяким бантикам и ошейникам.

Коммандо

Друг Террокота. Развлечения: вооруженные налеты, поджоги, взрывы бензоколонок, пожирание собак. Не рекомендуется заводить двух таких милашек в одной квартире. В противном случае ваша жизнь станет похоже на гибрид "Матрицы" и "Mission Impossible".

Уткот

Фермерская порода, появившаяся в результате положительных мутаций на Чернобыльской птицефабрике. В отрочестве забавляется с утятами. В зрелом возрасте предпочитает уток "по-Пекински".

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.


"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.

Шпионский

Редкий кадр. Кот с подозрением относится к фотокамерам, диктофонам и прочим электронным прибамбасам. Благодаря своему окрасу элементарно проникает на строго охраняемые и секретные территории. Обладает массой секретной информации, однако ни с кем ею не делится. Вот такое хобби.

Дегустатор универсальный

Одинаково лоялен к любым напиткам. Отношение выражает мурчанием либо отсутствием оного. Анализ предоставляет в виде красивых какашек.

Туристический сумчатый

Путешествующая порода. Проникает в рюкзаки в момент сборов. В дороге незаметен. По прибытии на место занимает лучшую палатку с самыми мягкими спальниками и большими запасами тушняка. Прожорлив и неприхотлив как заправский турист. Хобби: песни у костра.

Телекот

Обладает генетической памятью управления телевизорами, видаками и многой другой аппаратурой. Обожает качественное кино. Кот запечатлен в момент просмотра "Кошмар На Улице Вязов - 5". Фредди Крюгер катается на роликах и расписывает стены любимой перчаткой с лезвиями глупо хихикая. Коту нравицца :))

Кот коллекционный

Антиквар. Коллекционер. Собирает себе подобных. В коллекции имеет более 200 статуэток из разных концов света. Лучший подарок такому коту - новый эксклюзив.

Коммандо-спец

Генетически модифицированная порода. Легко переносит ускорения до 40g, имеет титановые клыки и лазерную насечку на внутренней стороне сетчатки. Неприхотлив, если рядом есть запас тушенки. Окрас адаптирован к условиям средней полосы, однако встроенный алгоритм "Хамелеон" в течении нескольких минут позволит слиться животному с любым фоном. Да, еще имеется встроенная автоматическая 20мм пушка, но ее не видно - она с тыльной стороны.

Ростомер

Мгновенно и точно определяет любые расстояния, помещающиеся в размах лап. Без работы хиреет. В кадре мама-ростомер учит котенка методике действий.

Микрокот(ы)

Размножаются и разбегаются со скоростью кроликов. Если вы видите всего троих - ошибаетесь! На кадре их гораздо больше! Живут на деревьях, питаются теми, кто под ними проходит. Как и всегда, в пищу предпочитают крупных и вкусных собак.

Переторчун голубоглазый

От переторча глазки породы слегка плывут. Особенно ярко заметно это после обеда, почеса, 48-часового сна на горячей батарее. За 10-20 минут котик приходит в норму и вновь готов торчать!

Кот с "ручкой"

Крайне скептически относится к идее самостоятельного передвижения. Поэтому отрастил специальную хвост-ручку, с помощью которой хозяину удобно носить кота с места на другое теплое место, к миске, холодильнику, крану с водичкой, постеле, туалету и батарее.

"Лазер"

Помесь Коммандо и Электрокота. Вмонтированый когерентный источник излучения с пиковой мощность до 2 мегаватт позволяет коту не бояться ничего. Главное - НЕ СПА-АААТЬ! :)

Дегустатор-темный

В пьянстве замечен небыл, однако утром жадно пил холодную воду прямо из крана

Дегустатор-рыжий

Аналогично ;-)

Чеченот

Асса! Дэнгы-выскас дафвай, да?!

Симбикот

Симбиоз с другими формами жизни - вот главная цель породы. Что поделаешь - зоофил :)

Рыболовная-портовая

Развлекаются рекетом случайных рыбаков. На фото мы видим небольших размеров банду, ожидающую оплату за место. Мяукают хрипло ("Listen, Michael!..."), несговорчивых топят.

Фермер

Как и Симбикот, обожает животных. Их и разводит. На кадре: "Я и так счастлив был, а теперь - вдвое счастливее! Потому, что у меня теперь ДВЕ коровы есть!" :)

Водолаз

Случайно попав в японский ресторан и отведав там суши, кот понял, что нет ему ничего вкуснее красивой, свежепойманной рыбы. С тех пор и рассекает по элитным ресторанам. Гурман, однако ест всех, даже пираний. Под водой может находится до 30 минут. Возможно, отрастил жабры. Любимое место ночевки среди золотых рыбок. Естесственно - в аквариуме :)

Кот-лизун

Лижет все и всех. В самых невообразимых обстоятельствах. Лизание для него и средство самовыражения, и метод охоты. Небольшую дичь легко может зализать до смерти за 15-20 минут.

Яйцеголовый кот

При общей миниатюрности имеет непропорционально большую и тяжелую голову, которую неспособен удержать без посторонней помощи. Невероятно умен, но молчалив и подозрителен, поэтому никому не известно, что же он знает.

Мышкот

Извращенец мира фауны. Косит под гигантскую мышь, рассчитывая на эволюционные рефлексы размножения - согласно его ожиданиям, какая-нибудь да согласится на близость с гигантским соплеменником ради укрепления всего мышиного рода. Результаты не слишком плачевны - все действо обращается в "черную" шутку.

Туалетный теплокровный

Предпочитает жить около унитаза, чтобы далеко не ходить, а поесть ему всегда принесут. Всегда рад гостям, т.к. с ними приходит возможность хотя бы на время, променять холод керамической плитки на тепло нижнего белья. Часто забывает вовремя убраться из одежды.

Сладкий душитель

Легко задушит животное сравнимых размеров. С жертвами, буквально, спит.

Кот-спец

Название породы не является производным от слова "специалист", а, как бы, отражает любимое занятие представителя в виде производной от слова "спать". Хотя в этом-то он, безусловно, спец.

Бесшабашный крысолов

Целый день носится, шо дурной. Крыс ловит, но тут же отпускает, чтобы было кого ловить - крысоловля для него не профессия, а времяпрепровождение.

Кот-ревун

Орет по любому поводу. Независимо от достатка в еде, сне и партнерах для спаривания. Идеально уживается в самолетных ангарах, аэродромах, картодромах и дискотеках.

Собаковидный кот

Любит побегать с хозяином, принести брошенную палочку. Погрызть косточку. С удовольствием укусить.

Двузадый кот

Наименование эта порода получила, скорее, эвфемистическое, нежели отражающее действительные особенности анатомии. Уникальная порода, которая при наличии единственной задницы умудряется занять сразу два койкоместа.

Коробочный глазосверкатель

Аналог "Черноящичного ухоторчателя". А так разница небольшая - живет в коробках, сверкает глазами.

Кот брэндовый

Инструкция на кошачьем. Гарантия - лет 15. Стоимость гарантии и ухода - как у "Мерседеса".

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.


"Коты!!!" Выпуск 5.
"Коты!!!" Выпуск 6.

Трансформер полосатый

Адаптируется под любую поверхность. Гибок, силен, ловок. Иногда скомпонованная поза приводит в искреннее изумление и самого кота.

Трансформер черно-белый

Фото кота в момент трансформации. Что из этого получится - еще неизвестно.

Кот-крышеед

Разновидность котов-торчунов. Досуг преимущественно проводит медленно съезжая по крыше. Зимой пользуется санками, летом - вылизывает шерсть на спине. В нижнем левом углу: накатавшийся экземпляр отдыхает.

Spidercat

Или "кот-паук". Начитавшись в младенчестве американских комиксов, косит под небезызвестного героя. Любимое занятие катание и повисание на люстрах, коврах, шторах и проводах. Периодически выполняет известные лишь ему одному загадочные миссии. В самых трудных местах насвистывает мелодию из "Mission Impossible".

Модельный европейский

Классические вечерние платья, брыльянты и кулончики - вот тот нехитрый набор, который поможет вашей кошечке скрасить досуг. Предпочитает европейский аристократический стиль. За что и названа.

Модельный японский

Впервые была выведена японскими монахами-ниндзя. Имеет врожденную склонность к мимикрии.

Черная молния

Разновидность Электрокота. Днем подзаряжается на высоковольтных опорах. Ночью - охотится. На кадре: кот прогоняет монтера со своего ареала.

Енотовидный

Свое название получил не за вид, а за привычку к чистоте. Начав вытираться не может остановиться. Характер весел и неприхотлив. Главное - побольше чистой бумаги.

Совенок

Он же - Пучеглазка обыкновенная. Широко вытаращенные глазки в любой ситуации - отличительная черта этой породы. Чего бы кот ни делал, он делает это на полную катушку и со вкусом.

Прун велюровый

Найдя поверхность с покрытием аналогичному своей шкурке, кот тут не начинает по ней переться.

Китайский-тстс

Получил название за характерный призвук к смеху ("Тсс-тсссс-сссс!") Смеется постоянно, за что его часто путают с различными Наркотами. В последнее время порода несколько утратила популярность из-за SARS. Совершенно незаслуженно! Смех - лучший доктор!

Гравиглюк

Поверните монитор на 90о по часовой стрелке для правильного ракурса просмотра. У нетрезвого хозяина может вызвать головокружение и гравитационный глюк.

Техно-прун

Предпочитает раритетную аппаратуру типа Маяк-232, Радуга-717, Спидола, Айдас и ВЭФ. Редкий коллекционер. Сокровища свои ревниво оберегает. Каждое утро аккарутно протирает шерстью для наведения лоска.

Гимнаст

Комментировать практически нечего. Висит, танцует, смотрит по ящику аэробику.

Трансформер #3

Запечатлен в момент отдыха от очередной трансформации. Поза расслабленная, естесственная :)

Неокот

Знает кунг-фу. Враждебных элементов мочит, как собак. Усилием воли подчиняет законы физики, благодаря чему боевые приемы выглядят чрезвычайно эффектно.

Дзенкот

Сидит. Созерцает. Любит наблюдать за наблюдающими. Поэтому излюбленное место дислокации - телевизор. Ест, когда все остальные спят - чтобы не развенчать миф о достаточности духовной пищи.

Прун тепловой

Прется от всего теплого. Особенно любит греть пятки.

Дуркот

Совершенно дурацкое животное. Целыми днями мается фигней. Не умеет сосредоточиться настолько, что голова не знает, что делает задница и прикрепленные к ней ноги. Рекомендуется надевать смиритильный ошейник. Игрив.

Кот-повар

Обладает прирожденным талантом к искусству стряпания. Лучше всего удаются мясные блюда. Прежде, чем подать блюдо на стол, основательно его пробует. По кошачьим кухонным нормам, из мясных блюд не менее 50% должно уходить на пробу. Сняв пробу с сырого мяса, может определить не только вид, животного и часть туши, но также и его возраст, время смерти и территорию происхождения (прилавок в магазине).

Кот-блевун короткошерстный

Его, буквально, тошнит от всего. Вокруг все - говно и попса. Чтобы уберечь мебель, следует кормить по-реже и выгуливать по-чаще.

Кот-блевун домашний

То же, что и короткошерстный, но гулять не любит. Тонко разбирается в нюансах разных кормовых комбинаций :)

Кот-баклун

Порода выведена в России. Этим котам свойственно бить баклуши, лузгать семечки. От нечего делать, целыми днями висит в окне, задирается к прохожим, заигрывает с девушками. Когда по улице никто не ходит - грустит.

Боксер

Из бойцовских пород. Тренируется на собаках, молится на Кличко, мечтает вцепится в ухо Тайсону.

Аварийный автомобильный

Незаменим в дальней поездке. Тренирован так, что в случае отказа бортовых огней автомобиля, может показывать повороты, аварийный сигнал. Для этого размещается на рулевой колонке и управляется рычагом типа "хвост". Аварийный сигнал включается посредством взвешенного кратковременного воздействия на гениталии.

Итальянская

Обожает спагетти. Следует держать вдали от шнурков, веревочек и тонких ремешков. В данный кадр попал также вкусный ремешок фотоаппарата.

Бухарь-собеседник

Всегда с удовольствием составит компанию за рюмкой чаю. Чем больше градусов, тем более он ласков. Ярко выражает свое уважение к собу... собеседнику, вплоть до тактильного контакта.

Исследователь

1. "Так, мордашка симпатичная - надо познакомиться по-ближе..."
2. "Оппа! А где же попа?!"

Сторожевой

Легко даст фору взрослому бультерьеру. На шум появляется внезапно и быстро. Вспышку не боится. Кто видел - тот поймет.

Черный злобный

Не любит, когда с ним маются фигней. В отличии от сторожевого, злобен в любое время суток. Еду принимает как откуп. Периодически требует почесать. Если чесать не достаточно сильно или долго - кусает. Единственная польза: за хозяина - горой!

Черный иззасумочный глазосверкатель

Дислоцируется за сумками. Реже - внутри сумок. Предпочитает вещи черного цвета - под стать себе. Ничего не делает: сидит, сверкает глазами.

Прун-Хохотун

В отличии от Сторожевого, охраняет квартиру весьма своеобразным способом: рассказывает анекдоты. Сам при этом искренне прется. Может ухохотать любого. По ночам часто запирается на кухне, открывает холодильник и хохочет до упаду.

"Коты!!!" Выпуск 1.
"Коты!!!" Выпуск 2.
"Коты!!!" Выпуск 3.
"Коты!!!" Выпуск 4.