ЧАСТЬ 1

НАЧАЛЬНЫЙ КУРС ОВОЩЕВОДСТВА ПО МИТТЛАЙДЕРУ

ЛЕКЦИЯ 1

ОСНОВЫ ОВОЩЕВОДСТВА ПО МИТТЛАЙДЕРУ

После освоения этого урока вы сможете:

1. Охарактеризовать два высокоэффективных метода овощеводства, разработанных д-ром Джекобом Миттлайдером.

2. Уяснить преимущества выращивания культур в вертикальном положении.

ВЫБОР СПОСОБА ОВОЩЕВОДСТВА

В пределах метода овощеводства по Миттлайдеру имеются два варианта на выбор, и вы можете остановиться на том, который больше подходит для ваших потребностей и условий. Выбирайте овощеводство на грядах (называемое также овощеводством на узких грядах), если вы предпочитаете выращивать овощи на естественной почве. Гряды могут быть любой длины. Длину можно менять, чтобы приспособить гряды к форме и рельефу участка. Выбирайте овощеводство в ящиках-грядах, если вы предпочитаете выращивать овощи в предназначенных для этого ящиках-грядах, заполняемых искусственно приготовленной почвой. Ящики-гряды могут быть любой длины и ширины, но глубина их обычно равна 20 см. Под слоем искусственной почвосмеси в ящиках-грядах находится естественный грунт. Ящики-гряды можно соорудить почти повсюду.

ОВОЩЕВОДСТВО НА УЗКИХ ГРЯДАХ

Узкие гряды представляют собой узкие полоски земли, специально подготовленные для производства высокого урожая овощей. Узкие гряды обычно имеют ширину 45 см и длину 9 м. Длину этих гряд можно варьировать в зависимости от размера вашего огорода, но ширина узких гряд всегда должна быть равна 45 см. Вдоль обеих сторон узкой гряды имеются бортики высотой примерно 10 см.

Внутреннее пространство между бортиками составляет от 30 до 35 см. Почву внутри тщательно выравнивают. Узкие гряды можно ограничить бортиками не только с боковых, но и с торцовых сторон, чтобы предотвратить отекание воды с гряд.

Растения сажают рядами с внутренней стороны бортиков. В зависимости от вида, растения располагают в ряду на расстояниях 7.5, 10, 17.5, 30, 35 и 50 см друг от друга. Некоторые виды растений сажают в два ряда друг против друга. Другие растения, которые требуют больше пространства и света, высаживают тоже в 2 ряда, но в шахматном порядке. Самые крупные растения сажают только вдоль одной стороны узкой гряды. Картофель, кукурузу, редис, лук, репу, свеклу и листовой салат располагают на узких грядах двумя рядами.

•Кочанный салат, капусту, брокколи и другие культуры сходных размеров располагают двумя рядами в шахматном порядке.

• Помидоры, дыни и другие культуры, требующие много места, располагают в один ряд вдоль одной из сторон узкой грядки.

Удобрения помещают по центру узких гряд, насыпая их узкой полосой на поверхность почвы в 7.5-10 см от растений. Положенные на таком расстоянии удобрения не вызывают ожога у растений.

Чтобы удобрения стали доступными для использования растениями, их нужно растворить, что достигается с помощью полива. В огороде, сделанном по Миттлайдеру, много площади остается не засаженной и используется для того, чтобы сделать большие проходы между грядами. В идеале проходы должны быть шириной 105 см. Если у вас мало места, ширину проходов между грядами можно слегка уменьшить. Однако ширина проходов ни в коем случае не должна быть меньше 75-60 см, иначе растения не получат достаточно света и пространства для роста.

Если вы выращиваете растения, которые требуют для роста большого пространства, например тыквы или арбузы, увеличьте ширину проходов до 2.5-3 м. Направляйте рост плетей в проходы.

Размещение узких гряд на участке

При овощеводстве на узких грядах поливайте только гряды, а не проходы. Это упрощает борьбу с сорняками в проходах и экономит воду. Вы также обнаружите, что сорняки плохо растут посередине узких гряд. Это происходит из-за повышенной концентрации солей в месте внесения удобрений, которая препятствует развитию сорняков.

Когда вы поливаете гряды, избегайте пользоваться дождевальными системами. Вода, за исключением дождевой, не должна попадать на листья растений. Поливайте узкие гряды на уровне почвы и корней. Это предотвращает развитие на растениях плесени и уменьшает расход воды. Более полные инструкции по борьбе с сорняками и по поливу гряд вы получите в этом курсе позднее (см. лекцию 5).

ПРЕИМУЩЕСТВА ВЫРАЩИВАНИЯ ОВОЩЕЙ НА УЗКИХ ГРЯДАХ

Метод овощеводства на узких грядах по Миттлайдеру сочетает в себе лучшие черты овощеводства на естественной почве и гидропоники. Это совершенный, беспроигрышный метод; он прост в реализации, исключает работу наугад и обеспечивает успех почти повсеместно, почти на всех типах трудных почв.

Преимуществами огородничества на узких грядах являются:

1. Наиболее полное использование времени, площади и ресурсов

Нужны лишь немногие ручные инструменты, такие, как лопата, грабли и шланг для полива. Метод значительно уменьшает время и силы, которые люди тратят на прополку. Метод недорогой, поскольку удобрения и все необходимое для выращивания овощей минимальны по стоимости и легко доступны. При соответствующей подготовке обычные люди способны создать совершенно необычные огороды.

2. Высокие урожаи

Изобилие овощей можно получить на любом типе почвы, повсюду в мире. Успех обеспечен, поскольку на волю случая ничего не оставлено. Растения снабжают дополнительным питанием минеральными веществами, как при гидропонике, но без применения специального оборудования. В отличие от гидропоники, метод выращивания на узких грядах предоставляет растениям доступ к питательным веществам, которые находятся в естественной почве.

3. Правильное питание растений

Приведенные в данном курсе специальные рецепты, по которым готовятся смеси удобрений, имеют огромную ценность. Они являются результатом 35-летнего опыта работы в различных частях света, и их сбалансированность и точность апробированы на практике, в поле. Смеси удобрений, составленные по рецептурам д-ра Миттлайдера, исключают работу наугад при производстве прекрасных, здоровых овощей.

4. Экономное использование воды

При методе выращивания овощей на узких грядах вода подается растениям только в корнеобитаемый слой. Воды расходуется намного меньше, и ни капли не тратится впустую.

5. Защита от неблагоприятных погодных условий

Узкие гряды можно легко прикрыть, соорудив миниатюрные теплицы, которые защитят растения от холодных ветров, от снега и от дождя. Малогабаритные укрытия удлиняют сезон выращивания и продлевают период сбора урожая.

ВЫРАЩИВАНИЕ ОВОЩЕЙ В ЯЩИКАХ-ГРЯДАХ

Ящики-гряды представляют собой лишенные дна рамки, используемые для того, чтобы огородить небольшие участки земли. Рамки обычно делают из дерева или цемента, строят непосредственно на месте их использования и устанавливают в строго горизонтальном положении. Ящики-гряды заполнены искусственно изготовленной "самодельной почвой", представляющей собой смесь опилок и песка или комбинации других инертных и органических материалов со сбалансированными удобрениями. Искусственная почвосмесь в ящиках-грядах используется год за годом. Ее никогда не меняют и не выбрасывают.

Для сооружения рамок для ящиков-гряд можно использовать различные подходящие материалы:

• Обработанные пиломатериалы (обработанная древесина сохраняется дольше необработанной).

• Цемент (особенно практичен в районах, где имеются термиты).

• Небольшие, ровные бревна (например, сосновые или эвкалиптовые бревна).

• Старые железнодорожные шпалы.

Для обработки древесины не используйте креозот. Креозот сохраняет токсичность для растений в течение многих лет. Старые железнодорожные шпалы можно использовать, так как креозот в них уже не является токсичным.

Ящики-гряды заполняются различными материалами, как органическими, так и синтетическими. Как правило, составляется смесь из 2-3 нижеперечисленных материалов:

• Опилки

• Песок

• Сфагновый мох

• Перлит

• Сосновая кора

• Гранулы стирофома (теплоизолирующего пенопласта)

• Раздробленная скорлупа кокосовых орехов

• Измельченная скорлупа грецких орехов

• Пемза

Естественная почва для заполнения ящиков не используется.

Ящики-гряды могут быть любой длины и ширины, но большинство людей используют либо "мини" ящики, шириной 45 см, либо "стандартные" ящики шириной 150 см. Доктор Миттлайдер имеет также богатый опыт успешного использования ящиков-гряд шириной 120 см. Ширина 120 см является идеальной при использовании автоматической системы полива (см. лекцию 9). Однако ящики-гряды могут быть любых размеров, подходящих для ваших потребностей и условий.

Ящики-гряды должны быть установлены горизонтально и глубина в любой части ящика-гряды должна быть одинаковой.

Поперечный разрез участка с ящиками-грядами, показывающий типичные размеры ящиков-гряд и расстояния между ними

Рекомендуется глубина 20 см. Проходы между ящиками-грядами составляют 90 см. Расстояние между торцами ящиков составляет 150 см.

Если ящики-гряды сооружены правильно, они безотказно служат многие годы.

ПРЕИМУЩЕСТВА ЯЩИКОВ-ГРЯД С ИСКУССТВЕННОЙ

ПОЧВОСМЕСЬЮ

• Успех овощеводства в ящиках-грядах не зависит от местных почвенных условий.

• Ящики-гряды могут быть сооружены почти повсеместно - в городах, на склонах холмов, в местах, где очень плохие почвенные условия.

• Ящики-гряды обеспечивают прекрасный дренаж, аэрацию корней и сбалансированное питание растений.

• В ящиках-грядах под слоем почвосмеси естественная "подпочва" сохраняется влажной и мягкой. Это дает возможность корням растений проникать в естественную почву.

• Ящики-гряды удлиняют вегетационный сезон, поскольку искусственные почвы быстро прогреваются весной, что ускоряет рост.

• Ящики-гряды действуют как регуляторы температуры, т.к. искусственные почвы охлаждают корни в течение жаркого лета.

• Ящики-гряды сохраняют воду.

• При сбалансированном минеральном питании и правильной эксплуатации на ящиках-грядах получают высокие урожаи высококачественных овощей.

• Овощеводство в ящиках-грядах требует меньше площади, чем овощеводство на природной почве.

• В ящиках-грядах сорняков очень мало или их нет вообще.

• Ящики-гряды легко обрабатывать, т.к. их можно обрабатывать со всех сторон.

ЧТО ВАМ ЛУЧШЕ ВЫБРАТЬ? УЗКИЕ ГРЯДЫ НА ЕСТЕСТВЕННОЙ ПОЧВЕ ИЛИ ЯЩИКИ-ГРЯДЫ?

Вы можете использовать способ выращивания овощей на узких грядах, или способ выращивания в ящиках-грядах, или испытать оба. И тот и другой дадут прекрасный урожай.

Овощеводство на узких грядах легче для начинающих и требует меньше затрат. Если почвы бедные, вам необходимо получить знания об удобрениях, дефицитах питания растений и способах улучшения почв. Эти темы глубоко раскрыты в части II "Овощеводство по Миттлайдеру для освоивших начальный курс".

Ящики-гряды требуют больше начальных работ и расходов, чем узкие гряды. Однако ящики-гряды легко соорудить и использовать. Будучи однажды построены, ящики-гряды могут служить в течение многих лет.

Поскольку метод узких гряд легче для большинства начинающих, мы обсудим его в части I "Начальный курс овощеводства по Миттлайдеру". Для получения информации по овощеводству в ящиках-грядах, пожалуйста, обращайтесь к части II "Овощеводство по Миттлайдеру для освоивших начальный курс".

ВЫРАЩИВАНИЕ РАСТЕНИЙ В ВЕРТИКАЛЬНОМ ПОЛОЖЕНИИ

По методу Миттлайдера растения можно выращивать как в горизонтальном, так и в вертикальном положении. Для некоторых групп растений обвивание вокруг опоры является естественным: например, вьющаяся (лимская) фасоль и горох, многие тыквы. Некоторые другие культуры можно заставить расти вертикально. К таким культурам относятся помидоры, огурцы и дыни.

Вертикальное выращивание культур в ящиках-грядах

Выращивание культур в вертикальном положении имеет ряд преимуществ:

• На меньшей площади можно вырастить большее количество растений.

• Поскольку каждое растение получает больше света, качество овощей выше.

• Растения легче подкармливать, поливать, обрезать и легче собирать урожай.

• Плоды не получают солнечного ожога, а плети и листья не повреждаются при уборке урожая.

ВЕРТИКАЛЬНОЕ ВЫРАЩИВАНИЕ КУЛЬТУР С ПОМОЩЬЮ КОЛЬЕВ

Имеется два способа выращивать растения вертикально. Вы можете использовать колья или можете соорудить А-образные опоры.

Чтобы выращивать растения вертикально, нужны колья сечением 5x5 см и длиной 3 м. Их вбивают в землю на глубину 25 см в одну линию с рядом растений. Расстояние между кольями 75-90 см. По мере роста растений верхушки плетей направляют между двумя рядами веревок, прикрепленных к кольям. Сами растения в действительности не привязаны к кольям. Использование кольев недорого и просто.

Этот метод увеличивает фактор освещенности, столь важный для здоровья растений. Он также уменьшает повседневные затраты труда и почти полностью исключает обрезку.

Вертикальное выращивание культур между двойными рядами веревок, укрепленных на кольях.

После того как вегетационный сезон окончен, колья вытаскивают и хранят до следующего года. Д-р Миттлайдер окрашивает свои колья в белый цвет, чтобы улучшить их внешний вид и повысить долговечность.

ВЕРТИКАЛЬНОЕ ВЫРАЩИВАНИЕ КУЛЬТУР С ПОМОЩЬЮ А-ОБРАЗНЫХ ОПОР

А-образные опоры сооружают, используя столбы сечением 10x10 см и длиной 3 м. Их скрепляют, образуя А-образную опору. На столбах устанавливают поперечины длиной 3 м, которые несут тросы, поддерживающие растения. А-образные опоры обычно имеют 3 м в ширину и любую длину. Нет ничего необычного в А-образных опорах длиной от 25 до 60 м. А-образные опоры поддерживают верхние тросы (проволоку), по одному тросу над каждым рядом растений. К проволоке привязывают достаточно длинные веревки, чтобы поддержать растения, по одной веревке для каждого растения в рядах.

Преимущество А-образных опор состоит в том, что система, однажды установленная, надежна, закреплена и стационарна, готова к использованию год за годом.

Детальное изображение А-образных опор

А-образные опоры подходят для производства на продажу помидор, огурцов и дынь. При этом способе производства растения обычно располагают на грядке в два ряда.

ЛЕКЦИЯ 2

ПЛАНИРОВАНИЕ ОГОРОДА

После освоения этого урока вы будете способны:

1. Перечислить качества, необходимые овощеводу.

2. Описать инструменты, нужные для выращивания овощей по Миттлайдеру.

3. Определять что, где, когда и сколько сажать.

ИСКУССТВО ВЫРАЩИВАНИЯ ОВОЩЕЙ

Для успешного занятия овощеводством важны следующие качества:

• Точность. Точность, тщательность должны стать правилом. Будьте точны, когда выбираете инструменты, отмеряете удобрения, поливаете и во всем остальном, что вы делаете. Исключите догадки, неопределенность, работу на авось.

• Продуктивность. Осознайте, что имеются границы ваших возможностей. Не растрачивайте напрасно время, энергию и деньги.

• Скорость. Задачи, возникающие при выращивании овощей следует решать быстро и с минимальным количеством ошибок. Чтобы работать быстро и производительно делайте как можно меньше физических движений. Не создавайте самому себе лишней работы.

• Предвидение. Умейте предвидеть каждый следующий шаг или задачу. Работа будет сделана успешно, если ее будет предварять план. Знайте, что необходимо сделать и когда это сделать.

• Опрятность. Чтобы выращивание овощей было успешным и продуктивным, огород должен быть чистым, должен содержаться в полном порядке и выглядеть красиво.

• Постоянство. Способность к единообразным действиям. Когда растения получают единообразную обработку и уход, они растут равномерно и созревают одновременно.

Например, если вы выращиваете фасоль, давайте каждому растению фасоли одинаковое количество воды и удобрений.

КАКИЕ ИНСТРУМЕНТЫ ВАМ НУЖНЫ

Подходящие, действенные инструменты для возделывания огорода - это такие инструменты, которыми можно долго работать, не испытывая усталости. Если вы начали работать и устали через двадцать минут, спросите себя, те ли инструменты вы взяли.

Никогда не пользуйтесь тяжелыми инструментами. Имейте напильник, чтобы точить инструменты. Держите свои инструменты в хороших условиях.

Вам нужны следующие инструменты:

1. Лопата с округленным лезвием и длинной ручкой. Лопата используется для перекопки земли. Она также превосходна для удаления многолетних сорняков и корневищ.

2. Огородные грабли. (20-сантиметровыми граблями легче пользоваться, чем 30- или 40-сантиметровыми). Граблями пользуются, чтобы выравнивать почву и придавать форму узким грядам. Обратной стороной грабель пользуются, чтобы разбивать комья земли.

3. Тяпка с прямым лезвием (иногда называемая ручной пропашник или ручной полольник), а не изогнутая рубящая тяпка. Используйте такую тяпку только на поверхности почвы для уничтожения сорняков путем срезания их надземных частей.

4. Ведро емкостью 7-8 л для смешивания удобрений.

5. Садовый шланг, конец которого надежно обернут тканью. Ветошь, обернутая вокруг шланга, будет предотвращать образование промоин в почве. Это позволит вам использовать полный напор воды и существенно ускорит полив огорода.

Садовый шланг с ветошью, обернутой вокруг конца шланга

6. Самодельное удобрений при подкормке растений на узких грядах. Благодаря этому приспособлению вам не придется нагибаться и переутомлять спину, и вы сможете быстро удобрить почву, проходя вдоль гряд приспособление для внесения. Чтобы изготовить такое приспособление прибейте гвоздями пустую консервную банку, вмещающую 450 г, к концу деревянной планки сечением 5x5 см и длиной 180 см или еще более длинной; Если деревянную ручку расположить горизонтально по отношению к земле, то банка будет перпендикулярна к ручке (обращена открытым концом вверх). Банка вмещает количество удобрений, достаточное для внесения на стандартную гряду размером 45 см х 9 м. Держа за ручку наклонно, начинайте с одного конца гряды и осторожно встряхивая, распределяйте удобрение. Идите вдоль гряды, равномерно распределяя удобрение, пока не дойдете до другого конца. Вновь наполните банку удобрением и начните удобрять следующую грядку.

Самодельное приспособление для внесения удобрений

7. Вероятно, вы также будете использовать разметчики, чтобы обеспечить правильное размещение растений. Для разных целей используют различные разметчики:

• Чтобы разметить ящики для высева семян.

• Чтобы сделать ямки одной глубины при пикировании сеянцев.

• Чтобы разместить растения на узких грядах или в ящиках-грядах. Инструкции по изготовлению разметчиков различных типов приведены в этом курсе ниже

Три типа разметчиков почвы

КАКИЕ МАТЕРИАЛЫ БУДУТ НУЖНЫ?

Материалы, которые нужно будет приобрести, зависят от того, какой метод овощеводства вы выбрали.

Для овощеводства на узких грядах на естественной почве нужны только несколько простых ручных инструментов, недорогие удобрения и некоторые материалы для опор при ведении культур в вертикальном положении. Кроме того, будут нужны рассада и семена. Для овощеводства в ящиках-грядах потребуются материалы и инструменты, необходимые для сооружения ящиков-гряд. Если вы захотите автоматизировать систему полива или продлить вегетационный сезон путем сооружения миниатюрных теплиц над грядками, потребуются также пластмассовые трубы и пленка. Если вы примете решение выращивать собственную рассаду в теплице, вам понадобятся ящики для рассады, почвосмесь, столы, инструменты, контейнеры и, конечно, теплица-рассадник. Рекомендуется сделать список необходимых материалов. Чтобы составить такой список, обратитесь к соответствующим страницам этого руководства, где описаны типы материалов, которые будут нужны для вашего огорода.

СКОЛЬКО ТРЕБУЕТСЯ ВРЕМЕНИ И ТРУДА?

Время и труд, необходимые для создания и поддержания огорода по Миттлайдеру, зависят от того, какой размер участка вы запланировали, от состояния земли, которую следует расчистить и подготовить, и от того, как вы будете получать рассаду. Если вы сами выращиваете рассаду, то необходима дополнительная работа. (С другой стороны, вы можете сэкономить на расходах на покупку рассады из питомника).

Поскольку условия выращивания значительно варьируют, оценки будут носить только приблизительный характер.

Площадь типичного семейного огорода с узкими грядами составляет 15x9 м. Эта площадь делится на 10 участков (узких гряд) шириной 45 см и длиной 9 м с проходами между грядами шириной 105 см.

Если у вас типичный огород с узкими грядами указанной выше площади, вы должны запланировать 8-16 часов работы по очистке огородного участка, по сооружению узких гряд и устройству проходов и дорожек. Подготовка почвы и пересадка рассады займет еще 12-16 часов.

После того как растения посажены, на полив, подкормку и уход за растениями вам следует планировать по 30 мин в день (ранним утром).

Сбор урожая потребует дополнительного времени, которое зависит от характера овощей и их количества, подлежащего сбору.

ГДЕ ВЫ ДОЛЖНЫ РАЗМЕСТИТЬ ОГОРОД?

Выберите солнечное место. Все культуры требуют солнца, света, тепла и пространства для роста. Наилучшими являются участки, освещаемые солнцем весь день, но можно использовать площадки, освещаемые солнцем с полудня до конца дня.

Выберите ровный участок. Если удастся подобрать достаточно ровную площадку, у вас будет меньше работы. Идеальным является участок со слабым наклоном к югу. Более крутые склоны можно использовать, если сажать растения по горизонталям (по контуру склона). Каждый отдельный участок под узкую гряду или под ящик-гряду должен быть тщательно выровнен.

Избегайте северных склонов, т.к. они затенены, рассеивают солнечные лучи, и там часто бывает слишком холодно. Избегайте низких мест с плохим дренажем. Если почва перенасыщена влагой, растения погибают из-за отсутствия кислорода.

Сооружайте ящики-гряды на высоких местах, чтобы ничто не препятствовало оттоку воды из них. Избегайте больших деревьев и высоких изгородей, если только они не находятся с севера от огородного участка. Культуры, растущие в тени, плохо развиваются.

Удостоверьтесь, что рядом имеется вода. Вода составляет свыше 80% веса растений. Растения испытывают жажду.

Избегайте открытых площадок, где дуют сильные ветры, или же сооружайте ветроломы. Ветры могут сломать хрупкие, но очень важные для растений листья, что не может не сказаться на урожае.

Чтобы защитить участок от животных и не прошеных посетителей, соорудите ограду из сетки высотой 1.8-2.5 м.

Как это ни странно, бывшие свалки, после удаления с них мусора, часто становятся идеальным местом для овощеводства в ящиках-грядах.

КОГДА СЛЕДУЕТ ПРОВОДИТЬ ПОСАДКИ В ОГОРОДЕ?

Правильное время для посадок в огороде зависит от климата той местности, где находится огород, и от вариаций местных погодных условий. Если вы живете в районе с холодным климатом, то чем раньше вы высадите растения в открытый грунт, тем рискованнее эта операция. Выращивание овощей в районах с холодным климатом (см. лекцию 10) требует мастерства и специальных знаний.

Обычно вегетационным периодом называют число дней между последним заморозком весной и первым осенним заморозком. Как правило, эти две даты отмечают начало и конец периода, когда вы можете выращивать растения до полной зрелости в открытом грунте. Если пожелаете, можете растянуть вегетационный период, продлив его за даты заморозков, используя теплицы и укрытые узкие гряды, и ящики-гряды (см. лекции 8 и 10).

Планируя огород, выясните, когда можно ожидать последнего весеннего заморозка и первого осеннего заморозка. Эти даты дадут вам общее представление о том, когда в вашем районе можно сажать определенные культуры и какие виды культур сажать. Средний срок последнего весеннего заморозка для вашего района - это важное, но не единственное указание, которое поможет определить, когда высаживать растения в огороде; правильное время посадки может зависеть и от других факторов.

МЕСТОПОЛОЖЕНИЕ ОГОРОДА

Очаги подмерзания - это низко расположенные участки, в которых скапливается холодный воздух. Некоторые культуры, чувствительные к холоду, например клубнику, не следует сажать в очагах подмерзания. Озеро, расположенный рядом водоем или даже шоссе с постоянным интенсивным движением, проходящее вблизи огорода, могут оказать влияние на температуру в огороде. Если огород имеет уклон к югу, то растения можно высаживать раньше, чем в случае, когда огород обращен к северу.

УСТОЙЧИВОСТЬ РАСТЕНИЙ К ХОЛОДУ

Морозоустойчивые овощи выносят заморозки и холод, и их можно высаживать в огороде на 3-6 недель ранее средних сроков последнего весеннего заморозка. Нежные овощи очень чувствительны к заморозкам, и их следует высаживать после того, как почва прогреется. Следующие овощи морозоустойчивы:

морковь редис капуста китайская

ревень свекла салат латук

брокколи хрен цветная капуста

репа топинамбур брюссельская капуста

сельдерей лук порей аспарагус (спаржа)

горох брюква капуста кочанная

мангольд лук шалот капуста кормовая

кольраби лук

Нижеследующие овощи не любят холода. Сажайте их в средний срок последнего весеннего заморозка и защищайте от дальнейших заморозков:

горчица фасоль кустовая кукуруза

помидоры картофель

Овощи, перечисленные ниже, не переносят заморозков, и их следует сажать через 2-3 недели после среднего срока последнего заморозка:

дыни тыквы фасоль вьющаяся (лимская)

перцы баклажаны кабачки

огурцы окра (бамия) арбузы

Принимая решение, когда высаживать растения, помните, что некоторые растения предпочитают прохладную погоду, а другие любят тепло. Культуры, любящие прохладную погоду, такие, как капуста, салат латук или горох, должны созреть до того, как погода станет слишком жаркой (выше 32°С).

Иначе они завянут или преждевременно дадут семена. Теплолюбивые культуры, такие, как арбузы или огурцы, не будут расти или дадут плохой урожай, если погода будет слишком холодной. Идеальная температура для выращивания овощей от 24° до 32°С. Растения практически прекращают рост, если температура падает ниже 10°С

ЦИКЛ ВЫРАЩИВАНИЯ ОВОЩЕЙ

Следующий график является типичным для цикла выращивания овощей на домашнем огороде д-ра Миттлайдера в Солт-Лейк-Сити, штат Юта.

Январь. Спланируйте огород. Будут ли у вас узкие гряды или ящики-гряды? Какие инструменты потребуются? Где вы разместите огород? Решите, какие культуры вы будете выращивать. Некоторые виды будут выращиваться из семян, другие высаживаться рассадой. Рассчитайте, какая площадь потребуется под посадки.

Февраль. Посейте семена помидоров и перцев в ящики для рассады, находящиеся в помещении или в теплице. Рассчитайте срок посева семян таким образом, чтобы ко времени высадки в незащищенный грунт растениям было 12 недель.

Март. В теплицах или в помещениях распикируйте сеянцы помидоров и перцев в контейнеры большей величины, чтобы дать им больше места для роста. Также в теплицах начинайте выращивать рассаду кочанной капусты, цветной капусты и брокколи из семян.

Апрель. Когда позволит погода, высевайте морковь, горох, редис и зеленый лук в открытый грунт. Обеспечьте защиту посевов от ночных заморозков.

Май. Высаживайте рассаду кочанной, цветной капусты и брокколи, а затем помидоров и перцев, а также посадите дыни, огурцы, тыквы, баклажаны, фасоль и кукурузу.

Июнь-Июль. Засаживайте рассадой освобождающиеся из-под ранних культур гряды. Ухаживайте за выращиваемыми вами растениями.

Июль-Август. После сбора первого урожая, если вы хотите получить второй урожай, можно посадить овощи второй раз.

Сентябрь-Октябрь. Продолжайте выращивать культуры под пленкой. Перекапывайте освобождающиеся узкие грядки, не разбивая комков. Не забудьте, что проходы никогда не перекапываются.

ЧТО ВЫ БУДЕТЕ САЖАТЬ?

Что вы будете выращивать, зависит от ваших индивидуальных потребностей и вкусов, местных климатических и почвенных условий, от вашего опыта огородничества, умения и мастерства. Наилучшее решение - это выращивать только те культуры, которые будет потреблять ваша семья. Вот что выращивает д-р Миттлайдер на своем семейном огороде:

1 гряда картофеля

1 гряда фасоли

1 гряда гороха

1/2 гряды брокколи (26 растений)

1/2 гряды цветной капусты (26 растений)

1/2 гряды салата латука (26 растений)

1/2 кочанной капусты (26 растений)

гряда сахарной кукурузы (90 растений) гряда кабачков цукини (19 растений) гряда банановой тыквы (19 растений) гряда дыни канталупы (60 растений) гряда арбузов (19 растений)

1 гряда помидоров (60 или 120 растений) при однорядной и двурядной посадке соответственно.

Вторая посадка может быть сделана позднее, после уборки 1-го урожая:

1 гряда картофеля

1 гряда фасоли

1 гряда гороха

1/2 гряды брокколи (26 растений)

1/2 гряды салата латука (26 растений)

1/2 гряды цветной капусты (26 растений)

1/2 гряды кочанной капусты (26 растений)

1 гряда сахарной кукурузы (90 растений).

Чтобы в течение одного сезона собрать два урожая овощей с указанным выше ассортиментом, в грунт на узкие гряды важно высаживать хорошо подросшие в горшках растения. Высадка рассады будет подробно описана в этом курсе.

Из сказанного выше следует, что часть культур выращивают на 1\2 гряды. В этом случае лучше сделать две отдельные грядки меньшей длины с проходом между ними. Д-р Миттлайдер не рекомендует выращивать больше одной культуры на одной узкой гряде или в ящике-гряде, т.к. смешивание различных культур ухудшает внешний вид и упорядоченность огорода. Есть еще одна причина, по которой нежелательно смешивать растения. Она состоит в том, что разные виды растений имеют различные потребности в удобрениях.

КАКУЮ ПЛОЩАДЬ СЛЕДУЕТ ОБРАБАТЫВАТЬ?

Ограничьте размеры участка, обрабатывайте только такую площадь, какую вы сможете обработать хорошо. Участок земли 15 на 10.5 м с узкими грядами Миттлайдера может приносить указанные ниже количества овощей, если весь огород будет засажен только одной культурой:

850 кг картофеля

320 кг фасоли

3312 початков кукурузы

936 кочанов капусты со средним весом кочана 1.3 кг, всего 1.2т.

936 головок брокколи со средним весом головки 700 г, всего 650 кг

936 головок цветной капусты со средним весом головки 900 г, всего 850 кг

936 головок салата латука со средним весом головки 650 г, всего 640 кг

320 кг гороха

190 растений цукини по 2.7 кг плодов с растения, всего 520кг

570 растений дынь канталуп по 2.7 кг плодов с растения, всего 1.5 т

380 растений арбузов по 8 кг плодов с растения, всего 3.1 т

380 растений банановой тыквы по 9 кг с растения, всего 3.4 т

666 растений помидоров по 3.6 кг с куста, всего 2.4 т

380 растений желудевой тыквы по 4.5 кг с растения, всего 1.7 т.

ПЛАНИРОВКА ОГОРОДА

Следующий шаг после того, как вы определили местоположение огородного участка и решили, что будете выращивать, это спланировать, где вы будете сажать различные культуры? Если у вас есть выбор, ориентируйте ваши узкие гряды с севера на юг, так чтобы тени меняли свое положение по мере того, как солнце перемещается от востока к западу. Размещайте невысокие растения с южной стороны от высокорослых культур. Благодаря этому высокие растения не будут преграждать свет, необходимый низкорослым растениям.

ЛЕКЦИЯ 3

СОЗДАНИЕ УЗКИХ ГРЯД И ПОДГОТОВКА ПОЧВЫ

После усвоения этого урока вы сможете:

1. Правильно подготовить огородный участок для сооружения узких гряд.

2. Понять приемы сооружения узких гряд.

3. Подготовить узкие гряды для посадки.

РАСЧИСТКА ПЛОЩАДКИ

Сделайте ваш огород прекрасным. Чистый, аккуратный, упорядоченный огород приятен для глаз, продуктивен и в нем меньше сорняков и насекомых. У вас будет меньше работы и больше приятных результатов. Расчистите участок, удаляя весь подлесок и заросли, все живые и засохшие кусты, корни и надземные части растений. Удалите все, что будет мешать выращиванию овощей, а именно деревья, пни и мусор. Удалите сорняки. Проходы между грядками должны быть безопасными для хождения. Они должны быть ровными, гладкими и свободными от мусора. Не оставляйте ям, камней и помех всякого рода.

УНИЧТОЖАЙТЕ СОРНЯКИ

Имеется два типа сорняков: однолетние и многолетние. Однолетние прорастают из семян каждый год. Многолетние растения существуют в течение нескольких лет или нескольких десятков лет. Однолетние растения можно удалить соответствующими орудиями, например почвофрезой, или запахать их трактором. Многолетние сорняки вы должны выкопать вместе с корнями, уничтожить корневища (подземные стебли) и ползучие побеги. Если многолетние сорняки не удалить, они будут постоянно досаждать в огороде в течение всего года.

КАК СДЕЛАТЬ УЗКИЕ ГРЯДЫ

Для сооружения узких гряд требуются следующие материалы:

1. Деревянные или металлические колышки сечением 2.5-5 см и длиной 45 см, заостренные с одного конца. (Для одной гряды надо 4 колышка).

2. Нейлоновая или полиэтиленовая веревка или шнур.

3. Один молоток весом около килограмма, используемы для того, чтобы вбивать колышки в землю.

4. Лопата с длинной ручкой.

5. Киркомотыга для твердой почвы.

6. Огородные грабли с длинной ручкой.

Разделите площадку на отдельные участки, соответствующие по величине узким грядам. Перед приготовлением почвы для посева всю площадку (является ли она приусадебным огородом на заднем дворе дома или занимает большую площадь) следует огородить. Вбейте 45-сантиметровые колышки в землю, чтобы обозначить 4 угла узкой гряды. Узкие гряды стандартной величины имеют длину 9 м и ширину 45 см. Проходы между узкими грядами составляют 105 см. На очень маленьких участках приемлемы проходы 60 см, но тогда надо быть готовым к тому, чтобы направлять рост растений вертикально и поддерживать их с помощью кольев, чтобы обеспечить культуры достаточным количеством света в течение вегетационного периода. Сажайте более высокие растения с северной стороны от низкорослых растений.

С ЧЕГО НАЧАТЬ?

ШАГ 1. Измерьте расстояние и вбейте колышки по углам узких гряд.

Разметки узких гряд

ШАГ 2. К двум соседним колышкам одной узкой гряды привяжите по одному шнуру или веревке длиной 10.5 м.

ШАГ 3. Протяните шнуры к колышкам, вбитым на противоположных концах гряд.

ШАГ 4. Натяните веревки и закрепите их на колышках. Это завершит контур площадки под первую гряду.

СОВЕТ

Держите веревку туго натянутой и поднимите свободный конец у угла колышка

После того как один конец веревки привязан к колышку, не привязывайте другого конца веревки к колышку на противоположном конце. Вместо этого оберните свободный конец вокруг колышка на полный оборот и туго натяните веревку.

Держите веревку туго натянутой и поднимите свободный конец у угла колышка. Веревка будет хорошо держаться. Переходите к следующему колышку. Чтобы ослабить веревку или снять ее, все, что требуется, - это быстро, резко потянуть веревку вверх за свободный конец. Эта операция делает ненужным завязывание узлов на колышке для поддержания веревки в натянутом состоянии и потому ускоряет работу. После разметки площадки можно приступить к подготовке почвы на грядах для посадки растений.

СФОРМИРУЙТЕ УЗКИЕ ГРЯДЫ ДЛЯ ПОСАДОК

Готовьте узкие гряды только к тому моменту, когда вы готовы засадить их. Это даст культурным растениям равные возможности с сорняками. Выровняйте поверхность почвы между линиями разметки. Для получения наилучших результатов, для обеспечения правильного питания растений и эффективности полива, а также для повышения эффективности общего ухода за растениями узкие гряды должны быть горизонтальными. Допустимым является перепад высот 15 см на

50 м длины. При очень небольшом наклоне перевалите почву между веревками с высокого конца гряды на низкий конец. При более крутом наклоне сооружайте так называемые узкие гряды на разных уровнях:

ШАГ 1. Натяните веревки между колышками одной или нескольких узких гряд.

ШАГ 2. Разделите гряду длиной 9 м пополам, сделав 2 гряды длиной по 4.5 м, расположенные встык.

ШАГ 3. Выровняйте каждую 4.5-метровую половину как отдельную гряду. Сделайте это, беря почву с высоких участков между веревками и перемещая ее на низкие участки. Это приведет к тому, что каждая половина 9-метровой узкой гряды будет расположена на своем уровне. На крутых склонах располагайте узкие гряды по контуру склона - каждую на своем уровне. На очень крутых склонах укорачивайте гряды до 3, 4.5 или 6 м. Теперь вы подготовили площадку для вашего огорода, расчистив ее от сорняков и всего того, что ее загромождало. Вы также разметили и выровняли узкие гряды.

ПОДГОТОВКА ГРЯДЫ ДЛЯ ПОСЕВА

Приготовление грядок для посева идет после внесения удобрений. В лекции 4 "Посадка на узкие гряды" изучите инструкции, как смешивать удобрения. Затем продолжайте, следуя инструкции, приведенной ниже.

ШАГ 1. Смеси удобрений 1 и 2 нанесите на поверхность почвы и перекопайте почву на глубину 15-20 см.

ШАГ 2. Чтобы почва была рыхлой, надо разбить все комья. Для перемешивания удобрений с почвой можно использовать либо лопату со скругленным лезвием, либо мотыгу, либо почвофрезу (ротационный культиватор). Если во время подготовки гряды почва содержит влагу, то, как правило, комья легко разбиваются.

ШАГ 3. Начинайте формировать узкие гряды, ориентируясь на натянутые веревки. Благодаря им легко сделать гряды прямыми, равной ширины. Пользуясь граблями, сгребите небольшое количество помпы с грядки и начните делать бортики вдоль ограничивающих линий. Сгребите более рыхлую почву из проходов и насыпьте более высокие бортики вдоль веревок. Бортики облегчают полив, упрощают борьбу с сорняками и экономят воду. Высота готовых бортиков должна быть равна приблизительно 10 см.

ШАГ 4. После того как бортики сделаны, выровняйте и сделайте плоской внутреннюю поверхность гряды между бортиками. Эта плоская поверхность должна иметь ширину от 30 до 35 см. Если ширина оказалась меньше 30 см, то раздвиньте бортики.

ШАГ 5. После приготовления грядки и формирования бор-гиков она готова как для посева семян, так и для высадки рассады.

ЛЕКЦИЯ 4

ПОСАДКА НА УЗКИЕ ПОЧВЕННЫЕ ГРЯДЫ

После освоения этого урока вы сможете :

1. Объяснить, какое значение имеют удобрения для растущих растений.

2. Перечислить питательные вещества, необходимые растениям.

3. Смешать и внести удобрения по рецептуре д-ра Миттлайдера.

4. Высадить рассаду из горшочков на узкие гряды.

5. Описать трудосберегающие приемы высева семян.

ПИТАНИЕ РАСТЕНИЙ

Удобрения не являются истинной пищей для растений. Это только сырье, из которого растения сами создают себе питание. Частички почвы можно сравнивать с полками, на которых хранятся различные соединения (удобрения). Корни растут и достигают этих полок, собирая с них разные растворенные в воде удобрения, которые затем переносят ко всем частям растения. Внутри растения эти удобрения преобразуются в вещества, которые потом расходуются на осуществление различных функций растения.

КАКИЕ ЭЛЕМЕНТЫ ПИТАНИЯ НЕОБХОДИМЫ РАСТЕНИЮ?

Зеленые растения должны получать по крайней мере 16 элементов питания, чтобы нормально выполнять все свои обычные функции. О снабжении углеродом, водородом и кислородом можно специально не заботиться. Эти элементы питания поступают в растения из воздуха и воды. Элементы питания, поступающие из почвы, можно подразделить на группы. Обратите внимание на функции этих элементов питания в растениях.

Основные элементы (или макроэлементы) питания растений

Азот (N) Придает растениям их зеленую окраску обеспечивает быстрый рост, высокое содержание белка и урожай.

Фосфор (Р) Обеспечивает мощность проростков, рост здоровых корней и способствует высокому качеству культур.

Калий (К) Дает здоровые растения, высококачественные семена и плоды и вторые по значимости и по требуемым количествам элементы питания растений

Кальций (Са) Способствует раннему развитию корней, большой мощности растений и образованию семян.

Магний (Мд) Связан с образованием хлорофилла и образованием масел и жиров.

Сера (S) Помогает росту корней, необходима для зеленой окраски и образования семян.

Следовые элементы (или микроэлементы) питания растений

Бор (В) Увеличивает урожай корнеплодных культур, оказывает влияние на прорастание семян.

Медь (Сu) Влияет на ферментные системы во вновь образуемых тканях

Железо (Fе) Тесно связано с образованием хлорофилла, который придает растениям их - зеленую окраску.

Марганец (Мn) Способствует прорастанию семян и мощности растений.

Цинк (Zn) Способствует образованию хлорофилла.

Молибден (Мо) Играет жизненно важную роль в фиксации азота микроорганизмами и в процессах, связанных с превращением азота в растениях.

Хлор (Сl) Необходим для роста растений.

ПОЧЕМУ ВАЖНЫ ЭТИ ЭЛЕМЕНТЫ ПИТАНИЯ РАСТЕНИЙ

Снабжение почвы удобрением может быть сравнено с поддержанием банковского счета. Каждый урожай снижает количество удобрения в почве, также как выписывание чека уменьшает сумму, остающуюся на счету. Например, с одного акра (0.4 га) с урожаем кукурузы из почвы будут вынесены 41 кг азота, 11 кг фосфора и 13.5 кг калия. Если сумма на выписанном чеке больше, чем счет в банке, банк возвратит чек владельцу, установив "недостаточное капиталовложение". Выращиваемые культуры влияют на почву таким же образом. Посадка крупных культур при низком снабжении удобрениями может привести к неурожаю и гибели культуры. Внесение удобрений к растущим культурам напоминает внесение вкладов на счет в банке. Когда почва удобряется как следует, она остается плодородной и урожаи не будут снижаться из-за недостатка минерального питания.

КАК Д-Р МИТТЛАЙДЕР ИСПОЛЬЗУЕТ УДОБРЕНИЯ В СВОЕЙ

ПРОГРАММЕ

Д-р Миттлайдер рекомендует следующую стратегию для внесения удобрений на узкие гряды и ящики-гряды:

ПЕРВАЯ СТУПЕНЬ." Внесите "предпосадочное" удобрение и перемешайте его с почвой перед тем, как сеять семена или высаживать растения на узкие гряды. Предпосадочное удобрение включает в себя две смеси: смесь 1 и смесь 2. Обе смеси разбросайте по поверхности почвы и смешайте с почвой, перекопав ее.

ВТОРАЯ СТУПЕНЬ. После того как культуры посажены, регулярно подкармливайте растущие культуры, давая им "еженедельное питание", которое представляет собой смесь 2.Подкармливайте растения каждые 7-10 дней. Количество подкормок зависит от вида выращиваемых овощей. Некоторые культуры требуют только трех или четырех подкормок удобрениями за весь период выращивания, в то время как другие требуют семь, восемь или еще большее число подкормок.

ТРЕТЬЯ СТУПЕНЬ. Если растущие растения обнаруживают признаки дефицитов питания, немедленно внесите дополнительно "корректирующие" удобрения, которые устранят эти дефициты. Соответствующее количество "корректирующего" удобрения вносят однократно сверх еженедельной подкормки. Большинство неурожаев обусловлено дефицитами минерального питания. Корректирующая обработка может резко изменить ситуацию и превратить плохо развивающиеся, ослабленные культуры в здоровые, полноценные растения. Удобрять по соответствующим рецептам можно также деревья, траву на газонах и цветы.

Трехступенчатая программа внесения удобрений. Чтобы следовать рекомендованной д-ром Миттлайдером программе удобрений, вам следует узнать:

• Составные части каждой смеси удобрений и как и в какой пропорции их смешивать.

• Сколько удобрений вносить в соответствии с размером вашего огорода.

• Как определить дефициты питания у растений.

• Как устранить дефициты питания* у растений путем внесения корректирующих удобрений.

Эти сведения приводятся в данной лекции, а также в других лекциях этого курса.

ИЗМЕРЕНИЯ

При приготовлении смесей удобрений все ингредиенты должны быть точно взвешены или отмерены. Следующая таблица поможет вам в расчетах и измерениях при приготовлении смесей удобрений:

1 чайная ложка = 5 грамм

60 капель = 1 чайная ложка

3 чайных ложки - 1 столовая ложка

1 столовая ложка = 15 грамм

16 столовых ложек = 1 чашка

1 чашка = 225 грамм

1 чашка = 240 мл

1 сотка = 100 кв м

1 гектар = 100 соток = 10 000 квм

ПРИГОТОВЛЕНИЕ СМЕСИ 1

Эта смесь используется как предпосадочное удобрение наряду со смесью 2. Предпосадочное удобрение имеет чрезвычайно большое значение для здоровья растений. Задача состоит в том, чтобы в виде предпосадочного удобрения внести такое количество питательных веществ, которое способно обеспечить быстрый старт культуры и дать проросткам возможность быть изначально здоровыми. Будьте точны, когда отмеряете и вносите необходимые питательные вещества в почву. Всякий раз, когда вы вносите удобрения, они должны представлять собой сбалансированную смесь питательных веществ и должны быть правильно размещены. Смесь 1 готовится следующим образом:

ШАГ 1. Смешайте 2.3 кг извести (или гипса) и 30 г бората натрия, называемого бурой. Шесть заполненных вровень с краями чайных ложек содержат 30 г буры. Вместо буры можно также использовать борную кислоту (20 г).

Известь и гипс снабжают культуры кальцием. Используйте разные типы кальцийсодержащих соединений в зависимости от того, с кислыми или с щелочными почвами вы имеете дело.

Следуйте следующему правилу, когда пытаетесь решить, какой из кальцийсодержащих продуктов использовать:

• В районах, где ежегодное количество осадков превышает 500 мм, используйте сельскохозяйственную или доломитовую известь.

• В районах, где ежегодное количество осадков меньше

450 мм, используйте гипс (сульфат кальция).

ШАГ 2. Если вам потребуется большее количество смеси 1, смешивайте указанные компоненты в той же пропорции.

ПРИГОТОВЛЕНИЕ СМЕСИ 2

Смесь 2 используется и как предпосадочное удобрение (вместе со смесью 1) и как еженедельная подкормка.

ШАГ 1. Смешайте 3 кг азофоски 16-16-16 или нитроаммо-фоски А 17-17-17, 450 г сульфата магния (горькая, или английская соль) и 5 г одного из соединений бора (буры) или борной кислоты (1 чайная ложка, заполненная вровень с краями, вмещает 5 г). Многие почвы требуют внесения еще одного микроэлемента - молибдена. Купите молибденовую кислоту или молибдат натрия (или аммония) и добавьте 5 г одного из этих соединений к смеси 2.

ШАГ 2. Когда требуются большие количества еженедельного питания, вновь составьте смесь, беря компоненты в тех же соотношениях.

Как вносить смесь 1 или смесь 2

Подготавливая почву (перед посадкой растений или посевом семян), внесите 900 г смеси 1 и 450 г смеси 2 на одну стандартную узкую грядку шириной 45 см и длиной 9 м. После того как растения посажены в почву, подкармливайте их смесью N.2 в соответствии со следующими указаниями:

ШАГ 1. Через 7-10 дней после высадки на каждую грядку внесите но 225 г (1 чашка) смеси 2, помещая ее на поверхность почвы посередине гряды между рядами растений.

ШАГ 2. Полейте, чтобы растворить гранулы удобрения.

ШАГ 3. Повторяйте внесение смеси 2 каждые 7-10 дней (всего в среднем от 4 до 6 подкормок) в зависимости от вида культуры. Вносите одинаковое количество удобрения при каждой подкормке. Ниже приводится список культур и рекомендуемое для них количество подкормок:

Помидоры, перцы, огурцы, тыквы - 6-8 подкормок;

Редис - только 2 подкормки;

Свекла столовая - только 3 подкормки;

Дыни канталупы, арбузы - от 4 до 5 подкормок;

Горох, фасоль - от 3 до 4 подкормок;

Картофель - от 3 до 4 подкормок;

Капуста кочанная, цветная

капуста, салат латук, брокколи - от 4 до 5 подкормок;

Лук - от 5 до 6 подкормок;

Морковь - 4 подкормки.

Это только общие рекомендации. В любое время, когда растения выглядят так, как будто они голодные, их следует подкормить. Судите о состоянии растений по их внешнему виду. Ведите учет всех ваших подкормок, отмечая даты, когда растениям давали удобрения. Если возникает вопрос о последней дате, имейте записи, чтобы навести справки. Не перекармливайте растения. Все питательные вещества (удобрения) представляют собой соли, похожие на обычную поваренную соль. Подобно столовой соли, эти соединения вызывают у растений ожог, если попадают на листья, цветы или плоды. При каждой подкормке вносите одинаковое количество удобрений и вносите их одним и тем же способом.

Равномерно распространяйте удобрения по длине гряды. Чтобы сделать это, можно разделить гряду на две, три или четыре секции.

Общее количество удобрения, которое следует внести на гряду, можно также поделить на столько же частей. Затем вносите каждую часть в свою секцию, насыпая удобрения узкой полосой посередине гряд. Используйте приспособления для внесения удобрений (см. лекцию 2), чтобы сделать это легко и быстро.

РЕЦЕПТУРА УДОБРЕНИИ ДЛЯ ГАЗОНОВ, ЦВЕТОВ,КУСТОВ,

ДЕРЕВЬЕВ И КОМНАТНЫХ РАСТЕНИЙ

Можно вносить смесь 1 под все типы растений, включая траву на газонах. Когда это возможно, внесите и перемешайте с почвой смесь 1 перед посадкой. Для уже растущих растений разбросайте смесь 1 вокруг растений, рядом с растениями или вдоль рядов растений и тщательно полейте.

Норма внесения:

Внесите смесь 1 по норме 65 г на квадратный метр.

Внесите смесь 2 по норме 50 г на квадратный метр.

ШАГ 1. Внесите смесь 1. Смесь 1 не вызывает ожога травы и листьев растений. Используйте эту смесь один раз в год. Если возможно, внесите ее ранней весной.

ШАГ 2. Тотчас же после внесения смеси 1 на ту же площадь внесите смесь 2.

ШАГ 3. Тщательно полейте почву, чтобы насытить ее влагой и растворить удобрения.

ШАГ 4. Позднее, в июле или августе, вновь подкормите траву только смесью 2.

В любое время в течение вегетационного сезона, если растения не выглядят здоровыми, если они прекращают нормально развиваться или прекращается образование плодов, подкармливайте каждые 7-10 дней, пока растения не отреагируют здоровыми листьями и хорошо развитыми плодами.

Смесь 2 обжигает листья, цветы, стебли и плоды. Сразу после внесения смеси 2 обильно полейте, чтобы растворить удобрения и удалить их с листьев и других частей растений.

Чтобы удобрить участок с цветами, используйте тот же метод, что и при удобрении овощей, и ту же норму внесения. На участок длиной 9 м и шириной 45 см перед посадкой внесите 900 г смеси 1 и 450 г смеси 2. Перемешайте удобрения с почвой. Затем подкармливайте растения только смесью 2. Вносите по 350 г удобрения за одну подкормку. Подкармливайте каждые 7-12 дней, в зависимости от того, насколько здоровыми выглядят растения.

ПОСАДКА

Вы можете приобрести рассаду в питомнике или можете выращивать ее сами, построив собственную недорогую теплицу. Выращивание растений из семян до начала обычного сельскохозяйственного сезона дает большие преимущества. Получаются более сильные и здоровые растения, которые раньше созревают и дают более высокие урожаи однородных продуктов; снижаются затраты на борьбу с сорняками и насекомыми. Для выращивания рассады из семян или из черенков во время холодной погоды можно использовать теплицы. Выгонка рассады в теплице может удлинить вегетационный период от 4 до 8 недель. Высадка рассады на узкие гряды менее утомительна, чем при традиционных методах. Д-р Миттлайдер выращивает большинство культур сначала в теплице и затем пересаживает в огород. Он предпочитает работать таким образом. Это не безусловное требование. Однако следующие культуры он высевает непосредственно в почву: редис, морковь, салат листовой, мангольд (листовую свеклу), репу, турнепс.

РАССТОЯНИЕ МЕЖДУ РАСТЕНИЯМИ

Растения на узких грядах следует размещать таким образом, чтобы каждое из них имело пространство для роста и развития и достаточное количество света. Изобилие света необходимо для производства высоких урожаев.

Расстояния межу растениями различны в зависимости от вида растений. Ниже перечислены виды растений м приведены оптимальные расстояния между соседними растениями в ряду:

кочанная капуста, кочанный салат, цветная капуста, брокколи, брюссельская капуста - 35 см;

картофель, помидоры, перцы, мангольд -30см;

фасоль, горох - от 7.5 до 10 см;

лук севок - от 2.5 см до 7 см;

дыня канталупа, арбуз, тыква, кабачки - 50 см.

При вертикальном выращивании расстояние между растениями помидоров может быть уменьшено до 15 см. Используйте разметчики, почвы, чтобы равномерно разместить растения на узких грядах (см. лекцию 9). Можно высаживать растения в один ряд, в два ряда напротив друг друга или в шахматном порядке в зависимости от их потребности в пространстве (см. лекцию 1).

ПРИЕМЫ ПЕРЕСАДКИ РАСТЕНИЙ

После разметки гряд можно начинать высадку рассады. Д-р Миттлайдер не рекомендует делать лунки заранее.

Рациональнее делать лунку прямо в процессе пересадки каждого растения. Лунки должны быть достаточно глубокими и большими, чтобы в них свободно поместились корневой ком и стебель растения до самых листьев.

Почва на узких грядах перед посадкой может быть совершенно сухой и пылевидной, но рассада в горшках или ящиках в процессе пересадки должна быть мокрой (а не просто влажной). Поэтому непосредственно перед пересадкой обильно полейте рассаду. Мокрая почва предохраняет ком от рассыпания, когда его вынимают из горшка или ящика.

Чтобы пересадить горшечную рассаду:

ШАГ 1. Возьмите молодое растение в руку. Плавно продвиньте стебель растения между указательным и средним пальцами.

ШАГ 2. Держите пальцы на этом месте и переверните горшок вверх дном. Постучите по дну горшка свободной рукой. Если корневой ком мокрый, он легко выскользнет из горшка.

ШАГ 3. Держа растение около отметки, сделанной разметчиком на узкой гряде, свободной рукой сделайте достаточно большую лунку для размещения корней.

ШАГ 4. При помещении корней в ямку, верните растение в правильное положение.

ШАГ 5. Сажайте растение глубоко, до самых листьев, но не опускайте листву и растущую верхушку ниже уровня почвы. Если земля ляжет на листву, растение погибнет.

ШАГ 6. После того как растение правильно расположено в

лунке, подгребите рыхлую почву к растению, чтобы заполнить лунку. Заполнение почвой вокруг растения следует делать одним движением руки. Не уминайте и не трамбуйте почву вокруг растения.

Правильная пересадка требует только трех движений рук

ШАГ 7. Повторяйте операции по пересадке и сажайте по одному рас-

тению на каждое отмеченное место.

ШАГ 8. После того как гряда засажена, внесите 225 г (1 чашку) аммиачной селитры (нитрата аммония) узкой полосой между рядами растений.

ШАГ 9. Немедленно полейте как следует, пропитав водой узкую гряду. Гранулы удобрения должны полностью раствориться.

КАК СЕЯТЬ СЕМЕНА В ПОЧВУ

Следующие приемы позволят вам вручную высевать мелкие семена не только равномерно и быстро , но и так, чтобы в дальнейшем не надо было прореживать всходы.

ШАГ 1. Смешайте желаемое количество семян с опилками или песком. Используйте 100 частей опилок или песка и 1 часть семян.

ШАГ 2. Применяя указанные огородные инструменты, проложите бороздку глубиной примерно 1.2 см вдоль внутреннего края каждого бортика. Промежуток между бороздами должен составлять, по крайней мере, 30 см.

ШАГ 3. Возьмите небольшое количество смеси семян с наполнителем в руку. Качающим движением руки разбросайте семена в борозды.

ШАГ 4. Слегка покройте семена песком.

ШАГ 5. Полейте грядки, затопив площадь между бортиками.

ШАГ 6. Сохраняйте почву мокрой в период прорастания семян

ЛЕКЦИЯ 5

УХОД ЗА РАСТЕНИЯМИ

После освоения этого урока вы сможете:

1. Правильно поливать свой огород.

2. Освободить огород от сорняков.

3. Провести обрезку растущих растений.

4. Определить, когда собирать урожай.

СНАБЖЕНИЕ РАСТЕНИЙ ВОДОЙ

Растения больше чем на 80% состоят из воды. Нежные, свежие, вкусные, налитые овощи нуждаются в частом, обычно ежедневным, поливе. Растение представляет собой единую непрерывную водопроводящую систему - от кончика глубочайшего корня в почве до кончика находящегося на самом верху листа. Всякий раз, когда растение начинает подвядать, его рост приостанавливается. Чем больше листовая поверхность растений, тем больше воды требуется им для транспирация (испарения). Способ выращивания на узких грядах упрощает полив. Небольшое количество воды проходит длинный путь и ни капли не теряется впустую.

КАК ПОЛИВАТЬ

Рекомендуется следовать следующим приемам полива на протяжении всего жизненного цикла растений.

ШАГ 1. Возьмите три одинаковых куска ткани размерами 45 х 45 см и наложите их друг на друга.

ШАГ 2. Обмотайте наконечник шланга несколькими слоями ткани, и пусть ткань заходит за конец шланга, по крайней мере, на 15 см. На этом расстоянии от конца надежно привяжите ткань к шлангу.

ШАГ 3. Положите конец шланга с тканью на узкую гряду. Дайте полный напор воды. Поскольку вода проходит через ткань, давление воды уменьшится, но вытекающий из шланга объем воды не изменится, и вода будет течь быстро, но спокойно, орошая почву на узких грядах.

ШАГ 4. Подавайте воду до тех пор, пока гряда заполнится на глубину по крайней мере 5-7.5 см.

ШАГ 5. Поливайте ежедневно.

АВТОМАТИЗИРОВАННЫЙ ПОЛИВ

Обычно узкие гряды поливают с помощью садового шланга, но полив можно автоматизировать. Смонтировать такую систему полива, которая будет равномерно распределять воду по всей поверхности узкой гряды, не оставляя сухих зон, достаточно просто. Как же автоматизировать водоснабжение узких гряд?

ШАГ 1. Приобретите ?-дюймовые или ?-дюймовые пластмассовые трубы. Нарежьте куски по 9 м длиной.

ШАГ 2. Сделайте простое зажимное приспособление, чтобы можно было держать трубу ровно и не давать ей вращаться.

ШАГ 3. Возьмите свинцовый карандаш и проведите по всей длине трубы прямую хорошо заметную линию, идущую по центру.

ШАГ 4. Через каждые 100 мм поставьте метки по всей длине зажимного приспособления.

ШАГ 5. Электродрелью сделайте тонкие отверстия в пластиковой трубе. Нужный диаметр сверла меньше 1.6 мм. Эти сверла продаются под 57 (диаметр 1.1 мм). Отверстия должны находиться на линии, проведенной карандашом, и соответствовать отметкам на зажимном приспособлении.

ШАГ 6. После того как один ряд отверстий по всей длине трубы просверлен, поверните трубу на 30 .

ШАГ 7. Возьмите опять свинцовый карандаш и сделайте другую линию по середине трубы, как вы сделали первый раз.

ШАГ 8. Просверлите второй ряд отверстий по длине трубы.

ШАГ 9. Поверните трубу еще на 30 и повторите операции, чтобы сделать третий ряд отверстий. Если гряды длиннее, чем трубы, соедините трубы вместе, чтобы получить трубу нужной длины перед тем, как сверлить в ней отверстия. Чтобы можно было спокойно сверлить, надежно закрепите трубу в зажимном приспособлении, которое не дает трубе поворачиваться во время сверления отверстий. Отверстия на трубе должны находиться на прямых линиях, иначе система не будет действовать правильно. Если узкие гряды длиннее 9 м, используйте сверло 57 (диаметр 1.1 мм) для первых 9 м и сверло диаметром 1.6 мм для оставшейся длины.

ШАГ 10. Проведите водопровод и, если возможно, подведите воду к каждой узкой гряде. Чтобы сделать это, прокопайте канавы в земле и смонтируйте соединения в почве. Присоедините снабженные наружной резьбой муфты на каждый конец просверленной трубы. Закройте один конец охватывающей нарезной заглушкой.

ШАГ 11. Установите быстро отключающийся клапан у торца узкой гряды около источника воды. Используя пластиковые фитинги, присоедините источник воды на высоте 5 см над торцом узкой грядки. Установите пластиковую деталь Ь -формы, снабженную с одной стороны резьбой. Резьба на части, имеющей нарезку, должна быть внутренней (охватывающей).

ШАГ 12. После того как трубы состыкованы и соединены по месту, засыпьте канавы землей.

ШАГ 13. Соедините муфту, находящуюся на трубе с просверленными отверстиями, с содержащей резьбу частью детали Ь - формы.

ШАГ 14. Из деревянных планок сечением 5x5 см нарежьте блоки длиной по 10 см, по 5 блоков на каждую узкую гряду,

и разместите их на равных промежутках посередине грядки. Кладите блоки поперек, а не вдоль гряды.

Автоматизированный полив

ШАГ 15. Положите трубу посередине гряды на деревянные блоки и подсоедините ее к источнику воды. Поверните отверстия на трубе так, чтобы средний ряд отверстий был обращен прямо вниз.

КАК БОРОТЬСЯ С СОРНЯКАМИ

Сорняки - это растения, которые растут не на своем месте. Это тем более справедливо, когда они вырастают среди овощей на огороде. Огород можно содержать свободным от сорняков без применения гербицидов или других химических препаратов. Огород без сорняков начинается с подготовки узких гряд. Как указывалось раньше, весь участок предварительно освобождается от корней и корневищ многолетних сорняков. Узкие гряды необходимо засевать сразу же после подготовки почвы. Это надо делать для того, чтобы предоставить культурным растениям, по крайней мере, равные шансы в борьбе с сорняками за существование. Достаточно всего нескольких дней после первого полива, чтобы появились проросшие сорняки. Искоренять их нужно немедленно, и любая задержка в этом деле приведет к необходимости борьбы с сорняками в течение всего вегетационного сезона. Эффективный способ борьбы с сорняками состоит в уничтожении прорастающих семян сорняков у поверхности почвы. Следует избегать глубокой вспашки, так как при этом семена сорняков из нижних слоев почвы, где они не могут прорасти, переносятся на поверхность, где они начнут прорастать и развиваться. Ключ к свободному от сорняков огороду - уничтожать прорастающие семена сорняков и проростки, пока они еще очень малы. Случайные сорняки, которые появляются позднее, можно выдернуть вручную и уничтожить. Чтобы радоваться чистому, свободному от сорняков огороду, поступайте, как указано ниже:

Как надо уничтожать сорняки

ШАГ 1. Как только появятся нитевидные проростки сорняков, возьмите грабли и развалите бортики узких гряд, рассыпая почву в проходы.

ШАГ 2. Проведите обратную операцию, нагребая почву с проходов, и восстановите бортики. Сделайте бортики той же высоты и на том же месте, что и раньше.

ШАГ 3. Повторите эту операцию на каждой узкой гряде. Эта простая операция убивает прорастающие семена сорняков в зоне бортиков, но не убивает тех сорняков, которые начали прорастать в рядах с посаженными растениями.

ШАГ 4. Уничтожьте сорняки в рядах с культурными растениями путем их заглушения. Когда сгребаете почву с проходов для восстановления бортиков, набросайте тонкий слой почвы на стебли и вокруг стеблей культурных растений в ряду. Этим самым вы покроете появляющиеся в ряду сорняки слоем почвы, удушая их в зоне посадок. Позднее эта операция избавит вас от отбивания поклонов при ручной прополке сорняков среди овощных культур.

ШАГ 5. А как обстоит дело с сорняками, начинающими расти между рядами растений? В действительности, сорняки редко растут в этом месте, поскольку здесь вносятся удобрения, и концентрация солей обычно достаточно высокая, чтобы уничтожить прорастающие семена сорняков.

ШАГ 6. А что делать с сорняками в проходах? Весной большое количество влаги в почве позволяет семенам сорняков прорасти в проходах. Но проходы никогда не поливают. Поэтому в жаркую летнюю погоду проходы остаются сухими и сорняки в проходах перестают расти. Бороться с ними нет особой необходимости за исключением ранней весны. Если сорняки все же появились, можно воспользоваться огородными граблями, чтобы их уничтожить. Обычно достаточно одной такой операции. Поверните грабли плоской стороной книзу и срежьте верхние части сорняков в проходах.

ПОМОЩЬ РОСТУ РАСТЕНИЙ

Некоторые культуры вырастают очень высокими. Они поднимаются по веревкам до 2 м и выше. Другие культуры, например помидоры, нужно специально направлять, чтобы они поднимались вверх. Как отмечалось в лекции 1, вертикальное выращивание растений дает увеличение урожая. Оно также повышает качество плодов, улучшает внешний вид огорода и облегчает сбор урожая.

Имеется несколько способов вертикального выращивания культур. Можно использовать колья или А-образные опоры. Оба способа дают превосходные результаты.

После того как А-образные опоры сооружены, их можно применять как в этом году, так и в последующих.

А-образные опоры можно использовать, чтобы помочь подняться таким культурам, как помидоры, огурцы, лимская (вьющаяся) фасоль и дыни.

При применении А-образных опор вы должны будете тщательно обрезать растения, чтобы только одна плеть росла вдоль веревки, поддерживающей растение. Растения можно выращивать близко друг от друга и при этом получать высокие урожаи.

Колья (столбы) можно использовать для того, чтобы поддерживать кусты помидоров. Если использовать колья при выращивании помидоров, вам не придется делать столь сильную обрезку, как при использовании А-образных опор. Если проходы у вас узкие (75 см), можно использовать колья и для вертикального выращивания фасоли кустовой, гороха и картофеля. Колья хорошо окрасить, чтобы улучшить их вид, долговечность и полезность.

КАК ИСПОЛЬЗОВАТЬ КОЛЬЯ НА УЗКИХ ГРЯДАХ

На самом деле растения не подвязывают к кольям. Вместо этого веревки размещают таким образом, что растения растут между двумя близко расположенными натянутыми веревками. Веревки поддерживают растущие растения, не давая им упасть на землю.

Чтобы растить культуры вертикально с помощью кольев (столбов), необходимы столбы сечением 5x5 см и длиной 3 м и среднего плетения бечевка или веревка, которые не будут врезаться в стебли растений.

Для помидоров используйте один ряд кольев. Растения помидоров расположите вдоль одной стороны узкой гряды. Вгоните колья на 25 см в землю. Колья располагают в одном ряду с растениями. Колья должны находиться на расстоянии 75-90 см друг от друга по всей длине узкой гряды.

ИСПОЛЬЗОВАНИЕ А-ОБРАЗНЫХ ОПОР

Другой способ вертикального выращивания растений - это построить на узкой гряде А-образную опору (см. лекцию 1). Протяните проволоку 8 (диаметр 3.2 мм) по длине А-образной опоры над каждой грядой. Туго натяните проволоку с помощью болта с отверстием. Чтобы направить растения вертикально:

ШАГ 1. Привяжите веревки к расположенной наверху проволоке, по одной веревке на каждое растение.

ШАГ 2. Очень осторожно оберните веревки вокруг каждого стебля.

ШАГ 3. Оберните веревку вокруг растения 2-3 раза. Дойдя до основания стебля, просто оберните веревку на один оборот и свободно привяжите неполным морским узлом. Растения нужно поддержать веревками прежде, чем они вытянутся настолько, что начнут полегать.

ОБРЕЗКА РАСТЕНИЙ, ВЫРАЩИВАЕМЫХ ВЕРТИКАЛЬНО

Если вы используете колья с натянутыми веревками, чтобы поддерживать растущие в высоту растения, требуется самая незначительная обрезка. Содержите грядки чистыми путем удаления листьев, которые касаются почвы, старых листьев, поврежденных листьев и плетей, которые выходят за пределы

Пасынки (нарисованы пунктирной линией) должны быть удалены

Кустовую фасоль, горох и картофель обычно сажают в ] два ряда, так что вам понадобятся два ряда кольев. Колья I располагают в одном ряду с растениями. Два ряда кольев будут находиться приблизительно на расстоянии 20 см друг от друга. Как и в случае с помидорами, стойки должны быть заглублены примерно на 25 см и расположены на расстоянии от 75 до 90 см друг от друга по длине узкой гряды.

ШАГ 1. К первой стойке привяжите веревку на высоте 25 см над землей.

ШАГ 2. Протяните веревку вдоль гряды от первой ко второй стойке, начиная с наружного края. Оберните веревку вокруг второй стойки (не закрепляйте); окончите оборачивание также на внешнем крае.

ШАГ 3. Продолжайте тянуть веревку от стойки к стойке по внешнему краю ряда до тех пор, пока не достигнете последней стойки. Оберните веревку несколько раз вокруг нее, чтобы закрепить.

ШАГ 4. Измените направление и тяните веревку обратно вдоль всего ряда кольев, вновь обертывая веревку вокруг каждого из них. Теперь тяните линию по внутреннему краю стоек.

ШАГ 5. Когда вы достигнете первой стойки, привяжите веревку, чтобы закрепить ее. Теперь все колья в первом ряду соединены двумя натянутыми веревками - одна идет с наружной, другая с внутренней стороны кольев. Растения будут расти между этими двумя натянутыми веревками. Когда высота растений достигнет 50 см, повторите эти операции (от 1 до 5), натягивая веревки на 25 см выше первой пары веревок. По мере того как растения будут становиться выше, натягивайте дополнительные веревки через каждые 25 см. Веревки направляют рост растений, поддерживая их в вертикальном положении. Если растущие растения становятся слишком тяжелыми от плодов или они чересчур распространяются в разные стороны, вы сможете связать веревки вместе, чтобы надежно закрепить растения.

Если вы используете А-образные опоры, цель обрезки - вырастить только один стебель у растения и помочь ему завязать максимальный урожай плодов. Чтобы выполнить это, все пасынки (боковые побеги) следует отрезать. Пасынки - это новые побеги, которые растут от главного стебля, а именно из пазухи каждого листа (от места, где лист прикрепляется к главному стеблю).

ОБРЕЗКА ЛИМСКОЙ (ВЬЮЩЕЙСЯ) ФАСОЛИ И ГОРОХА

Три плети могут подниматься (виться) по одной веревке. Сохраняйте цветочные почки, т.к. это будущий урожай плодов.

Удаляйте все старые, отмирающие и желтеющие листья.

ОБРЕЗКА ОГУРЦОВ

Давайте возможность только одной плети подниматься по веревке. Не отрежьте по ошибке главный стебель. Там, где листья отходят от стебля, образуются новые плети. Дайте возможность этим плетям (также называемым ползучими побегами) вырасти до их первого листа. Тогда вы увидите развивающимся зародыш огурчика (женский цветок), иногда развивающиеся мужские цветки, а также почку (растущую вершину побега). Осторожно удалите новый лист и почку, но оставьте развивающийся огурчик и мужские цветы, если они присутствуют. После обрезки новый побег будет иметь маленький огурец со своей цветочной почкой и, возможно, некоторые развивающиеся мужские цветы. Основной стебель будет вдоль всей длины нести листья, группы мужских цветов и огурцы. Если вы не отрежете боковые побеги, они будут расти подобно главному стеблю, давать новые побеги и вскоре вся плеть станет неуправляемой. Масса листвы будет отсекать свет, необходимый для развития плодов, и урожай снизится. Обрезка предотвращает это.

ОБРЕЗКА ДЫНЬ

Проводите обрезку дынь подобно обрезке огурцов. Ограничьте рост плетей, обрезав их конец, когда они достигнут 2-2.1 м. На каждой плети оставьте расти и созревать только две дыни. Делайте обрезку, когда дыни очень малы - величиной с мячик для гольфа.

Арбузы не имеют регулярного места, где образуются плоды. Поэтому разрешите каждому новому побегу вырасти на длину 15-25 см. Если он несет плод, отрежьте верхушечную почку побега и разрешите арбузу расти. Если плода нет, удалите весь побег.

ОБРЕЗКА ПОМИДОРОВ

ШАГ 1. По мере того как стебель растет, постепенно отрезайте все боковые побеги и листья, которые касаются земли. Будьте осторожны, чтобы не повредить главный стебель растения. Пасынки вырастают над каждым узлом (они растут от того места, где листья соединяются с главным стеблем). Все пасынки должны быть удалены со стебля. При плотной посадке удаляют также периферические части листьев. Сохраняйте цветы помидоров, позднее они станут плодами. Если вы случайно надломили главный стебель, но он еще держится на растении, привяжите нарушенный конец к поддерживающей его веревке, чтобы надежно удержать его на месте. Поверх места повреждения часто образуется наплыв, и рост стебля нормально продолжается.

ШАГ 2. Осторожно направьте стебель вокруг веревки. Не перекручивайте его. В период быстрого роста направлять стебли вокруг веревок нужно каждые 7-10 дней.

ШАГ 3. Когда стебли достигнут верхних проволок, отрежьте конец (растущую верхушку) стебля. Это приостановит его дальнейший рост.

ЗАБОТЬТЕСЬ О РАСТЕНИЯХ ДО САМОГО СБОРА УРОЖАЯ

По мере того как растения развиваются, следует:

• ежедневно поливать растущие растения;

• поддерживать огород свободным от сорняков;

• проводить еженедельную подкормку;

• проводить обрезку по мере необходимости.

Следует также обратить внимание на некоторые проблемы развития. Возможно, ваши растения выглядят не столь здоровыми, как бы следовало. В лекции 6 приводятся способы борьбы с насекомыми. Если в вашем огороде имеются вредные насекомые, тщательно изучите этот раздел.

В лекции 6 также обсуждаются дефициты питания растений. Дефициты питания становятся все более и более распространенными, но с ними можно справиться с помощью методик, описанных в лекции 6. Определенные трудности могут возникнуть из-за погодных условий или других факторов, в частности заболеваний растений. Эти проблемы обсуждаются в части II этого курса (см. лекцию 2).

КОГДА СОБИРАТЬ УРОЖАЙ

При сборе овощей время суток имеет первостепенное значение. Самое лучшее время - раннее утро, когда овощи и зелень сочны и прохладны. Избегайте сбора урожая днем, во время жары. Не оставляйте корзины со свежей огородной продукцией на солнцепеке или на ветру, что приведет к завязанию и нагреву.

СБОР ОТДЕЛЬНЫХ КУЛЬТУР

• Убирайте горох, когда стручки полные.

• Убирайте брокколи и цветную капусту, как только головки разрыхлятся, но перед появлением цветов.

• Собирайте корнеплоды столовой свеклы в любое время перед тем, как они станут деревянистыми.

• Убирайте красный и зеленый мангольд, пока листья нежные.

• Собирайте молодой картофель, пока кожица соскальзывает. Но дайте возможность картофелю, предназначенному для зимнего хранения, оставаться на плетях, пока они не начнут отмирать.

• Имеется много сортов огурцов - собирайте их перед тем,

как разовьются семена.

• Используйте цуккини и когда они очень маленькие и когда становятся крупнее, но до развития семян.

• Собирайте капусту до появления трещин на кочане. То же относится к краснокочанной капусте.

• Используйте репу, пока корнеплоды плотные и сочные.

o В зависимости от собственного вкуса определяйте время уборки сахарной кукурузы.

• Используйте редис до того, как появятся пустоты в сердцевине корнеплодов. Наилучший редис образуется при прохладной погоде.

• Дыни канталупы созрели, когда черешок без усилий отделяется от плети.

• Оставляйте тыквы, особенно предназначенные для зимнего хранения, на плетях как можно дольше в пределах сезона.

ЛЕКЦИЯ 6

ОБЩИЕ ПРОБЛЕМЫ ОВОЩЕВОДСТВА (ЧАСТЬ 1)

После усвоения этой лекции вы сможете:

1. Распознавать признаки нехватки питательных веществ у растений.

2. Описать метод устранения дефицитов минерального питания у растений.

3. Осознать важность поддержания чистоты в огороде.

4. Определять распространенных насекомых-вредителей.

5. Распределить насекомых-вредителей по группам в целях борьбы с ними.

6. Осуществлять меры по борьбе с насекомыми-вредителями.

ОБЩИЕ ПРОБЛЕМЫ ОВОЩЕВОДСТВА

На пути к успеху в огородничестве может возникнуть ряд трудностей. Как мы выяснили в лекции 2, многих трудностей можно избежать благодаря тщательному выбору места для огорода. Избегайте мест с плохим оттоком воды, густой тенью, мест, где много проблем, связанных с окружающей средой, как, например, холодный климат, сильные ветры и токсичные вещества в почве. Ошибки со стороны человека также могут послужить причиной затруднений при выращивании овощей. Например, внесение слишком большого количества удобрений вредно для растений, особенно в тех случаях, когда полив, следующий за внесением удобрений, недостаточен. Помещение удобрения слишком близко к растениям и попадание удобрения на листья и вершину растений может вызвать солевой ожог. Также и ядохимикаты, применяемые для опрыскивания с целью уничтожения насекомых, токсичны для людей и животных и могут быть вредны для растений, если их использовать без должной точности и осторожности. В лекции 6 обсуждаются две проблемы, наиболее часто возникающие при выращивании овощей: дефициты минерального питания в почве и насекомые-вредители. В лекции 11 мы будем обсуждать, что делать с заболеваниями растений и проблему наилучшего использования почвы.

ДЕФИЦИТЫ ПИТАНИЯ РАСТЕНИЙ

Растения, подобно людям, могут заболеть. У растений есть болезни, вызываемые болезнетворными агентами, в частности вирусами, которые проникают в растения и убивают их. Однако наиболее распространенными заболеваниями являются дефициты минерального питания. Дефициты (или недостаточность) минерального питания возникают, когда растения не получают необходимых им элементов питания (включая азот, фосфор, калий, кальций, магний и серу) и следовых элементов (железо, бор, медь, цинк, молибден, марганец, хлор). Почва не может производить больше, чем позволяет ей наиболее лимитирующий фактор, независимо от того, какой именно элемент питания является лимитирующим. Не имеет значения, сколько необходимых элементов питания не хватает в почве, все дефициты можно устранить без потери урожая или снижения его качества. Дефициты следует распознавать на ранних стадиях роста растений и необходимо немедленно проводить соответствующую корректирующую обработку. По этой причине очень важны точный диагноз и правильная коррекция дефицитов минерального питания. К счастью, недостаточность минерального питания у растений легко устранима, если характер недостаточности правильно диагностирован. Когда растения страдают от дефицитов минерального питания, это очень хорошо видно по таким признакам, как изменение окраски листьев, в частности пожелтение, появление различных пятен и побуревших, как бы "обожженных" краев, появление пустот в серединах стеблей или расщепление вершин. Даже если хорошие семена были посеяны в идеальную почву, у растений, тем не менее, могут появиться дефициты питания. Чтобы развиваться и созревать, растения нуждаются в постоянном поступлении минеральных веществ и воды.

КАК РАСПОЗНАТЬ И УСТРАНИТЬ ДЕФИЦИТЫ МИНЕРАЛЬНОГО ПИТАНИЯ

У начинающих огородников распознавание симптомов недостаточности минерального питания у растений иногда вызывает трудности. Постановка диагноза может быть затруднена при наличии проблем другого рода, например при избытке удобрений, сильном затенении, засоленности почвы, солнечных ожогах и повреждениях, вызванных пестицидами или вирусными заболеваниями.

Обычно растениям недостает двух или нескольких элементов одновременно. Однако можно научиться точно распознавать специфические симптомы недостаточности отдельных элементов при визуальном контроле. Если вы начинающий огородник, то станьте детективом на своем огороде. Внимательно наблюдайте за ростом растений, день за днем отмечайте изменения. Ваша наблюдательность будет возрастать, и вы приобретете со временем способность определять, в чем состоят трудности растений. Если в вашем огороде помидоры растут вместе с некоторыми другими культурами, внимательно наблюдайте за помидорами. Помидоры скажут вам, если в огороде отсутствуют определенные элементы питания. Эти сведения, полученные от томатов, помогут вам обработать с таким же успехом другие культуры.

На следующих страницах приведены все основные дефициты питания, описаны их симптомы и даны указания для корректирующей обработки.

МЕТОДЫ УСТРАНЕНИЯ ДЕФИЦИТОВ МИНЕРАЛЬНОГО ПИТАНИЯ

Как только признак дефицита замечен, нужно как можно быстрее предпринять меры по устранению дефицита. Внесите нужный питательный элемент и полейте культуру. Не повторяйте корректирующую обработку, пока не пройдет несколько недель.

Конечно, корректируйте дефициты питания в дополнение к регулярной программе подкормок, но не вместе с ней. Не добавляйте просто дополнительные питательные вещества к вашей обычной питательной смеси. Вместо этого внесите корректирующее удобрение отдельно не в дни регулярных подкормок, а в другие дни, с последующим отдельным поливом.

Неплохая мысль - вести письменный учет всех внесений удобрений, включая дату внесения, количество удобрения и что именно внесено.

АЗОТНАЯ НЕДОСТАТОЧНОСТЬ (АЗОТНОЕ ГОЛОДАНИЕ)

Признаки: Общее пожелтение всего растения, включая жилки листа; слабые, плохо развивающиеся стебли и листья; отмирание старых листьев; отсутствие плодов.

Коррекция: 450 г нитрата аммония (аммиачной селитры) (34-0-0) на узкую гряду длиной 9 м.

ФОСФОРНАЯ НЕДОСТАТОЧНОСТЬ

Признаки: Тонкие, слабые, плохо развивающиеся растения; красные и фиолетовые цвета на верхней поверхности листьев; багрянистые с фиолетовым пятна на нижней стороне листьев помидоров между жилками; недостаточное количество и плохое качество плодов.

Коррекция: 225 г диаммонийфосфата (18-46-0) на узкую гряду длиной 9 м.

НЕДОСТАТОК КАЛИЯ

Признаки: Краевой ожог листа или листьев; бурые, сухие пятна на листе и между жилками; плоды плохого качества; плохой рост корней; стебли зерновых настолько ослаблены, что колосья сгибаются книзу и позднее полегают на землю.

Коррекция: 450 г хлорида калия (0-0-60) на узкую гряду длиной 9 м.

ДЕФИЦИТ КАЛЬЦИЯ

Признаки: Отмирание верхушечных почек у растений; быстрое и сильное завядание, ожоги и отмирание крупных участков листа или листьев; бледная окраска и слабое развитие растений; плохое развитие корней, увеличенные размеры листьев; плохое цветение и плодоношение.

Коррекция: 450 г нитрата кальция (кальциевой селитры) (15-0-0 и 22 Са) на узкую гряду длиной 9 м.

НЕДОСТАТОК МАГНИЯ

Признаки: Желтые пятна между жилками взрослых листьев; позднее эти пятна высыхают; цветы желтеют и опадают; плоды плохой формы и слабо развиты; на взрослых листьях появляется яркая окраска красных, желтых, оранжевых и фиолетовых цветов.

Коррекция: 450 г сульфата магния (так называемой английской, или горькой соли, содержащей 11-13% магния) на узкую гряду длиной 9 м.

НЕХВАТКА БОРА

Признаки: Отмирание верхушечных почек; увеличенные семядоли, кожистые на вид и на ощупь; проявление розеточ-ности в районе верхушечной почки; почернение сердцевины клубней.

Коррекция: 30 г буры (бората натрия) или 20 г борной кислоты на узкую гряду длиной 9 м.

ДЕФИЦИТ ЖЕЛЕЗА

Признаки: Желтого цвета пятнистость между жилками молодых листьев; жилки листьев остаются окрашенными в темно-зеленый цвет; старые листья желтеют, засыхают и опадают, рост растений задержан; листья и цветы опадают преждевременно.

Коррекция: 30 г хелата железа (секвестрин 330) на узкую гряду длиной 9 м.

НЕДОСТАТОК МОЛИБДЕНА

Признаки: "Заболевание Виптейль" - болезнь молибденовой недостаточности (узкие, длинные, как бы извивающиеся листья) у капусты кочанной, брокколи и цветной; растрескивание стебля у сельдерея; разрушенные клетки листьев у растений с недостатком молибдена; потеря природной зеленой окраски; цветы опадают; плохой урожай плодов.

Коррекция: 30 г молибдата аммония на узкую гряду длиной 9м.

НЕХВАТКА СЕРЫ

Признаки: Окраска всего листа или листьев вблизи верхушечной почки в цвета от бледно-кремового до светло-желтого; бледно-кремовая окраска старых листьев; отмирание верхушечных почек; старые листья отмирают и опадают.

Коррекция: Используйте 225 г серы (марки "для сельского хозяйства") на узкую гряду длиной 9 м.

ДЕФИЦИТ МАРГАНЦА

Признаки: Основные признаки недостатка марганца сходны с признаками недостатка железа и серы. Некоторые специфические признаки отражены в названиях заболеваний, возникающих при дефиците марганца, например серая пятнистость, мозаичность, сухая пятнистость и желтуха у шпината и фасоли.

Коррекция: 60 г сернокислого марганца на узкую гряду длиной 9 м.

ДЕФИЦИТ МЕДИ

Признаки: Нехватка меди встречается довольно редко. Дефицит меди вызывает характерную бледно-желтую окраску или полосы на листьях, а также курчавость листьев.

Коррекция: Корректирующую обработку проводят скорее из расчета на гектар, чем на гряду. Количество удобрения, которое следует внести, изменяется в зависимости от типа почвы. На кислых почвах следует вносить от 28 до 56 кг/га медного купороса (сульфата меди). На щелочных почвах вносят от 110 до 225 кг/га.

НЕДОСТАТОК ЦИНКА

Признаки: Мелкие листья вблизи верхушечной почки, заболевание, называемое "мелколистностью" фруктовых деревьев; резкое снижение образования плодовых почек; мелкие бессемянные стручки у бобовых культур; небольшие полоски желтого цвета и длинные желтые полосы на листьях некоторых культур; красные ожоги на желтых листьях с зелеными жилками.

Коррекция: Как и в случае нехватки меди, корректирующую обработку проводят в расчете на гектар. Количество вносимого удобрения изменяется в зависимости от типа почвы. На кислых почвах вносят от 6.5 до 11 кг/га, на щелочных почвах от 110 до 225 кг/га сульфата цинка.

НЕДОСТАТОК ХЛОРА

Признаки: Неестественное увядание растений. Есть сходство с симптомами избытка азота и избытка солей.

Коррекция: Не проводите специальной обработки. Просто при составлении смеси удобрений 2 используйте хлорид калия.

НАСЕКОМЫЕ-ВРЕДИТЕЛИ

Для успешного выращивания овощей сдерживание численности насекомых также необходимо, как посев семян и выполнение других операций, нужных для развития растений. Важно ознакомиться с широко распространенными насекомыми, которые вторгаются в огород, после чего он часто выглядит, как поле после боя. Следует защищать полезных насекомых, таких, как богомолы, божьи коровки и другие, которые являются хищниками и поедают насекомых, повреждающих пищевые культуры. Такие насекомые - истинные друзья человека. Наиболее верный путь к снижению численности насекомых в течение всего вегетационного периода - это содержать огород чистым и свободным от сорняков. Это удерживает популяцию насекомых на минимальном уровне, поскольку лишает их возможности питаться и размножаться. Однако, если вы обнаружили насекомых-вредителей, сразу же примите меры по защите растений при первых признаках активности насекомых. Имеется много видов насекомых-вредителей. Для целей борьбы, широко распространенных в огородах насекомых-вредителей подразделяют на четыре группы: грызущие, сосущие, почвенные личинки и насекомые, поедающие приманки. Эти четыре группы описаны ниже.

ГРЫЗУЩИЕ НАСЕКОМЫЕ

Гусеницы бабочек-бражников

Гусеницы бражников бывают бурого или зеленого цвета. Бурые - это гусеницы табачной бабочки-бражника, а зеленые - помидорной. Гусеницы бражников имеют на спине хорошо заметный рог. Гусеницы очень прожорливы и очень быстро растут. Взрослые особи - коричневые бабочки с массивным тельцем. Самки откладывают гроздья яиц на листьях таких растений, как картофель и помидоры.

Гусеницы бабочек-белянок

Наибольшее значение имеют гусеницы капустной белянки. Длина гусениц около 2.5 см. Эти гусеницы обычно зеленого цвета. Взрослые особи - дневные бабочки белого цвета. Они откладывают яйца на нижнюю поверхность листьев. Гусеницы капустной белянки проедают дыры в листьях овощных культур. Они также выгрызают отверстия в кочанах капусты, делая их непригодными для продажи. На помидорах гусеницы прогрызают плоды.

Минеры

Есть много видов минеров. Как явствует из их название, личинки проделывают ходы между нижней и верхней кожицей листьев. Минеры широко распространены. Они дают несколько поколений за один сезон. Личинки минеров крошечные, белого или желтого цвета. Взрослые особи - это мухи различной окраски. Самки откладывают гроздья яиц на нижней поверхности листьев или вводят яйца под кожицу листа.

Гусеницы бабочек-совок

Длина гусениц бабочек-совок составляет примерно 2.5 см. Цвет гусениц бурый, серый или черный. Взрослые совки -

это моли или мотыльки темного цвета. Они ведут ночной образ жизни. Именно тогда они откладывают яйца. Гусеницы совок активны в течение всего года, но в засушливых районах их наибольшая активность приходится на раннюю весну. В ночные часы гусеницы совок питаются нежными частями растений. Особый вред они наносят рассаде, перегрызая ее примерно на уровне 5 см над поверхностью почвы. В дневные часы гусеницы прячутся непосредственно под поверхностью почвы, на глубине около 2 см. Широко распространенный кукурузный мотылек также относится к совкам. Гусеницы проникают в початки, прогрызая только что появляющиеся пестичные столбики (шелк).

СОСУЩИЕ НАСЕКОМЫЕ

К сосущим насекомым относятся клещи паутинные, трипсы, уховертки, тли, цикадки, белокрылки.

Клещи паутинные

Клещи паутинные представляют собой очень серьезных и опасных вредителей. Эти клещи имеют крошечные размеры

и предпочитают нижнюю поверхность листьев. Они плетут некое подобие паутины. Неопытному глазу паутинные клещи представляются просто в виде точек на листьях. Взрослые особи либо ржаво-красные, либо серые с двумя черными точками (последние называются клещами двупятнистыми паутинными). Двупятнистые паутинные клещи особенно опасны. Молодые самки имеют ярко-красную окраску. Листья, пораженные паутинными клещами, имеют больной вид и тусклую окраску. Паутинные клещи влияют как на размеры, так и на качество урожая.

Трипсы

Трипсы поедают пыльцу и являются переносчиками болезней. Это тоненькие, крошечные насекомые чаще всего светло-зеленоватой окраски. Существует много видов трипсов. Трипсы повреждают как овощные, так и декоративные культуры.

Уховертки

Уховерток легко узнать по паре торчащих выростов, похожих на кусачки или клещи, расположенных сзади. Уховертки размножаются в почве и быстро плодятся. Они способны повредить сельдерей, сделав его негодным для продажи в любое время - даже непосредственно перед сбором урожая.

Тли (афиды)

Тли - крошечные насекомые с мягким, иногда округлым тельцем. Существует много видов тли различной окраски. Тли размножаются настолько быстро, что полностью покрывают части зараженных растений. Они существуют, высасывая соки из растений. Они портят цветы, скручивают листья и могут целиком погубить урожай.

Цикадки Имеется много видов цикадок. Они очень малы и тонки,

имеют зеленую, желтую или коричневую окраску. Цикадки высасывают соки из растений. Цикадки нападают на все виды растений. Наибольшую опасность для фермеров представляют распространяемые ими болезни.

ПОЧВЕННЫЕ ЛИЧИНКИ

Безногие личинки мух, обитающие в почве, и червовидные личинки хрущей по способу борьбы с ними можно объединить в одну группу.

Безногие личинки мух

В личинковой стадии эти вредители представляют собой крошечных белых червячков. Они наносят огромный вред многим культурам, особенно в холодную погоду ранней весной.

У личинок весенней капустной мухи черные, заостренные головки. Эти личинки поражают все виды капусты, в частности кочанную и цветную капусту, а также другие крестоцветные (репу, редис).

Другие личинки поражают ранний лук, ранний горох и другие культуры.

Почвенные личинки могут уничтожить культуру на любой стадии развития, но наиболее велика опасность на стадии молодой рассады. Почвенные личинки мух нападают на стебли растений либо у поверхности почвы, либо прямо под землей. Они поедают слой камбия, кору и нежные белые корешки и внедряются в стебли растений как выше, так и ниже поверхности почвы.

Когда личинки созревают, они превращаются в небольших мух. Самки откладывают яйца в почву около стеблей растений. Личинки выводятся из яиц спустя 5-7 дней. За один сезон могут появиться несколько поколений.

Имеется много различных видов личинок. Разные виды поражают разные растения и разные части растений:

• Личинки европейского кукурузного мотылька повреждают как початки, так и стебли кукурузы.

• Личинка пестрокрылки яблонной просверливает ходы в яблоках.

• Личинка мухи ростковой повреждает прорастающие зерна кукурузы, фасоли, тыквы, дыни и других культур.

Некоторые личинки активны в течение всего года, даже когда фруктовые деревья находятся в состоянии покоя.

Ранней весной при выращивании овощных культур нужно особенно внимательно присматриваться к растениям, которые приобретают тусклую, серовато-зеленую окраску, легко увядают и не реагируют на полив и внесение удобрений. Вполне возможно, что они поражены личинками, которые передвигаются внутри растения и разрушают кору на подземной части стебля, а также маленькие корешки. Поинтересуйтесь и проведите осмотр растения, убрав почву вокруг стебля на глубину до 4-5 см. Если личинки активны, их легко обнаружить.

Белые червовидные личинки хрущей

Белые личинки - это личинки многочисленных растительноядных жуков, называемых хрущами. Их величина соответствует размерам взрослых особей. Из крупных личинок будут получаться крупные жуки. Личинки жуков питаются распадающимся растительным материалом и нежными белыми корнями.

НАСЕКОМЫЕ, ПОЕДАЮЩИЕ ПРИМАНКИ

По общему приему борьбы вместе могут быть сгруппированы мокрицы, жуки, муравьи, слизни и улитки .

Мокрицы

Мокрицы невелики по размеру, имеют серый, бурый или черный цвет. Это бескрылые насекомые с уплощенным телом, способные сворачиваться шаром. Они питаются корнями и нежными частями культур.

Жуки

Имеется множество жуков-вредителей :

• Блошка окаймленная

• Южноамериканский листоед

• Мексиканская зерновка бобовая

• Колорадский жук

• Жук-коровка северная.

На спине у зерновки бобовой мексиканской имеется 16 черных пятен. Жук-коровка очень опасен для плетевых культур. Если такого жука раздавить, то ощущается неприятный запах.

Муравьи

Муравьи досаждают в доме, огороде и поле. Они переносят тлей и расселяют их на мягких частях роз, перцев и многих других.

Слизни и улитки

Слизни - это мягкие скользкие существа. Они бывают бурые, черные, серые или пятнистые. Они питаются листьями растений. Улитки оставляют за собой липкий блестящий след. Они также питаются листьями растений.

МЕРЫ ПО БОРЬБЕ С НАСЕКОМЫМИ-ВРЕДИТЕЛЯМИ

Для борьбы с этими насекомыми приобретите надежные инсектициды. Инсектицидами, приобретенными для уничтожения одного насекомого, пользуйтесь и для уничтожения других насекомых-вредителей, принадлежащих к той же группе. Например, инсектицид, который убивает гусеницы капустной белянки, также убивает почти всех других гусениц, в частности гусениц бражников, личинки мотылька кукурузного, гусениц пяденицы или гусениц совки малой. Подобно этому, инсектицид, который убивает паутинного клеща, будет также убивать белокрылку и других сосущих насекомых. Пропитка почвы инсектицидом убьет почвенных личинок мух, а также проволочников, червовидные личинки хрущей и других почвенных насекомых. Используйте отравленные приманки, чтобы уничтожить слизней, улиток и мокриц.

Во многих ситуациях для того, чтобы собрать урожай, необходима регулярная программа опрыскивания. Для этого используйте подходящее оборудование, чтобы держать насекомых под контролем. Помните, что инсектициды являются ядами и их следует хранить в надежном месте, недоступном для детей и защищенном от слишком высоких и слишком низких температур. Прочтите инструкцию на этикетке и точно следуйте этой инструкции.

Часть II

ОВОЩЕВОДСТВО ПО МИТТЛАЙДЕРУ

ДЛЯ ОСВОИВШИХ НАЧАЛЬНЫЙ КУРС

ЛЕКЦИЯ 7

ОБ УДОБРЕНИЯХ

После освоения этого урока вы сможете :

1. Объяснить концепцию "скрытого голода" у растений.

2. Понять, как удобрения влияют на урожайность.

3. Уяснить разницу между органическими и неорганическими удобрениями.

4. Понять и определить, что такое "осмос".

5. Объяснить, почему избыток удобрений вреден для растений.

6. Идентифицировать соединения, обычно используемые в качестве удобрений.

ЧТО ПРЕДСТАВЛЯЮТ СОБОЙ УДОБРЕНИЯ?

Как уже говорилось ранее, ни органические соединения, уже присутствующие в почве, ни промышленные удобрения, добавляемые в почву, не являются истинным питанием для растений. Растения просто используют это сырье для производства углеводов, жиров и белков. Эти сложные органические вещества и служат источником питания и энергии для растения. Имеется 16 необходимых для растений элементов питания. В их число входят и следующие элементы, обычно находящиеся в почве: железо, медь, цинк, марганец, кальций, азот, фосфор, сера, магний, хлор, бор и молибден (см. лекцию.

Ни один из 17 необходимых элементов, требующихся растению, не может поглощаться растениями в элементарной форме. Перед тем как растение сможет их использовать, эти элементы должны вступить в реакцию с другими элементами, должны быть переведены в окисленные или восстановленные формы. Вот свойства некоторых элементов:

• Чистый азот является инертным газом и не может быть использован растениями.

• Чистый фосфор при контакте с воздухом самовозгорается и не может быть использован растениями.

• Чистый металлический калий для предотвращения его окисления должен храниться под слоем керосина. На воздухе калий быстро окисляется и, соединяясь с водой, образует едкое соединение - каустическую соду. Следовательно, имеющиеся в продаже промышленные удобрения представляют собой соединения азота, фосфора и калия.

Растения поглощают элементы питания в форме неорганических солей (соединений), растворенных в воде. Поэтому для растений нет разницы, какие именно удобрения используются: промышленные удобрения или такие органические материалы, как навоз животных, компост, растительные (пожнивные) остатки. Действительно важным для поддержания роста растений и получения урожая является другое - важно, чтобы растения получали необходимые элементы питания в точном и правильном соотношении.

В последнее время в ряде регионов все чаще и чаще земледельцы сталкиваются с дефицитом кобальта. Это семнадцатый элемент, абсолютно необходимый растениям. Он требуется в макроколичествах, и часто хватает того количества кобальта, которое вносится в виде примесей с основными удобрениями. Однако овощеводы должны быть готовы к внесению этого микроэлемента, как только появится такая необходимость.

Для химиков минералы, находящиеся в горных породах или их фрагментах,- это химикаты или химические соединения. Другие называют эти соединения минералами. По большей части химические удобрения и представляют собой минералы, находящиеся в различных концентрациях в почве и горных породах.

ИСТОЧНИКИ УДОБРЕНИЙ

Из 17 элементов питания, требующихся растениям, 13 добываются из горных пород. Это калий, фосфор, магний, сера, марганец, бор, кальций, цинк, медь, железо, молибден, кобальт и хлор. Три элемента питания поступают из воздуха и воды: углерод, водород и кислород. Один элемент, азот, исходно поступает из воздуха путем сложной биологической или химической фиксации и в конце концов возвращается в воздух, когда цикл завершается.

Гниющие и перегнившие органические материалы, находящиеся в почве, являются возможным источником азота, которым могут пользоваться растения. В настоящее время промышленные азотные удобрения производятся из побочных продуктов, получаемых при переработке ископаемого топлива, и из атмосферы.

СРАВНЕНИЕ ОГОРОДНИЧЕСТВА НА ОРГАНИКЕ И ОГОРОДНИЧЕСТВА С ПРИМЕНЕНИЕМ НЕОРГАНИЧЕСКИХ УДОБРЕНИЙ

Практикует ли д-р Миттлайдер огородничество на органике и верит ли в него? Те, кто растят овощи исключительно на органике, обычно придерживаются следующих догм:

• Неорганические (химические) удобрения и пестициды отравляют почву и почвенные организмы.

• Овощи, выращенные с применением неорганических удобрений и пестицидов, вредны для людей, во всяком случае, менее полезны, чем овощи, выращенные только с применением органических удобрений.

Люди, выступающие в защиту огородничества на органике, обычно заявляют об исключительных и необычайных достоинствах естественных органических источников.

Д-р Миттлайдер полагает:

• Независимо от того, как удобряется почва, компостом ли, органическими веществами или промышленным удобрением, элементы, используемые растениями, - те же самые. На молекулярном уровне азот есть азот независимо от его происхождения. Растения используют один и тот же химический процесс, чтобы превращать исходные вещества в углеводы, белки и жиры, независимо от того, получены ли эти исходные вещества из химического или органического источника.

• Элементы питания, используемые д-ром Миттлайдером, получены из промышленных источников. Вещества, входящие в большинство промышленных удобрений, встречаются в естественной почве и добываются из горных пород. Затем эти удобрения расфасовываются и продаются.

• Нет никаких данных в поддержку мнения, что использование промышленных удобрений наносит вред здоровью. Напротив, люди дольше живут и обладают более крепким здоровьем там, где такие удобрения применяются.

• Обычно д-р Миттлайдер не обучает студентов некоторым агротехническим приемам, таким, как компостирование, поскольку трудно определить, какое количество конкретных элементов питания содержится в органических материалах. Какое бы удобрение ни использовалось, необходимо точно знать, какие элементы питания вносятся с этим удобрением и в каком количестве.

• Такие приемы, как компостирование, часто приводят и к другим осложнениям для растений: к болезням, гнилям, чрезмерному развитию сорняков. Можно свести к минимуму использование пестицидов, применяя способы возделывания огорода, изложенные в этом курсе. Огороды д-ра Миттлайдера очень чистые и не привлекают много насекомых. Однако возникают ситуации (см. лекцию 6), когда трудно предложить альтернативу применению пестицидов, которая могла бы спасти урожаи. В таких ситуациях необходимо соблюдать осторожность при использовании пестицидов и руководствоваться прилагаемыми инструкциями.

КАК УДОБРЕНИЯ РАСФАСОВЫВАЮТСЯ И ПРОДАЮТСЯ

Повсюду в мире удобрения продаются со стандартными этикетками. Маркировка на удобрении 10-10-10 означает, что в нем содержатся 10% азота, 10% фосфора и 10% калия.

В сумме это дает 30 % элементов питания растений. Следовательно, в 100 кг удобрения 10-10-10 (К-Р-К) содержится 10 кг азота, 10 кг фосфора (в пересчете на Р2О5) и 10 кг калия (в пересчете на К20), что составляет в сумме 30 кг из 100 кг.

Упакованное удобрение

Остальные 70 % (70кг из 100 кг) состоят из сопутствующих ионов и инертных материалов, которые служат носителями и наполнителями. Например, в сульфате калия вес сульфатного

иона составляет часть рассматриваемых 70%. Действительные количества элементов питания К-Р-К всегда указаны на мешках с удобрением. Подобным же образом на мешке с сульфатом аммония будет стоять маркировка 21% азота, означающая, что в 100 кг удобрения содержится 21 кг азота.

Если вам требуется добавить 170 кг азота на гектар земли, помните, что каждые 100 кг удобрения содержат только 21 кг азота. Чтобы получить 170 кг азота (при содержании азота 21 кг в 100 кг удобрения), вам придется приобрести 809 кг удобрения.

Удобрение мочевина, помеченное 46% азота, содержит 46 кг азота в каждых 100 кг удобрения. Если требуется внести 170 кг азота на гектар, то фермеру, который использует мочевину, потребуется приобрести (170:46)х 100=370 кг мочевины для внесения на один гектар.

ПОЧЕМУ НУЖНО УДОБРЯТЬ?

Вместе с каждой сельскохозяйственной культурой из почвы выносится определенное количество элементов питания. Например, с одного гектара при урожае кукурузы 90 ц/га вместе с урожаем выносится: 260 кг азота, 100 кг фосфата (Р205), 200 кг калия (К2O), 27 кг серы, 44 кг магния, 55 кг кальция, 2.7 кг железа, 2.2 кг марганца, 1.1 кг бора, 550 г цинка, 110 г меди.

Такое количество питательных веществ удаляется с гектара почвы с урожаем кукурузы 90 ц/га

Дожди и эрозия вызывают дополнительное истощение почвы. Почвы не всегда можно восстановить просто внесением органических материалов. Хотя такие органические материалы, как навоз животных или зеленое удобрение (сидерат), весьма полезны, остается фактом, что они не всегда полностью могут восстановить баланс питательных элементов в почве. Из-за их неопределенного состава нельзя полностью полагаться на органические материалы при возмещении дефицитов питательных элементов в почве.

СКРЫТЫЙ ГОЛОД

Когда растения не обнаруживают каких-либо явных симптомов голодания, но и не растут как следует, поскольку уровень содержания в почве доступных элементов питания ограничивает их рост, тогда растения страдают от скрытого голода. Например, поле кукурузы при скрытом голодании может дать только 19-30 центнеров кукурузы, тогда как хорошо накормленные растения на том же поле могут дать от 45 до 55 центнеров кукурузы. Скрытый голод сильно понижает качество и количество урожая.

(стрелки: вверх - повышение урожайности, вправо - повышение плодородия почвы)

При скрытом голоде растений невозможно достигнуть максимального результата

КАК ДЕЙСТВУЮТ УДОБРЕНИЯ

Земля не может произвести больше того, что ей позволяет основной лимитирующий фактор, будь то удобрение, вода, тепло или солнечный свет. Растения даже будут расти более или менее удовлетворительно в широких пределах нехватки удобрений, при условии, что содержание всех удобрений одинаково низкое. Разгадка этого явления - лимитирующий фактор. Например, если на поле размером в один гектар нет никаких дефицитов удобрений, ограничивающих рост растений, и имеются все необходимые факторы для получения хорошего урожая, то с этого гектара будет получено 100 тонн кочанной капусты. Однако, если одного из удобрений (одного питательного элемента) слишком мало, то этот питательный элемент становится лимитирующим фактором и будет сдерживать рост растений. Урожай будет не больше, чем позволит этот лимитирующий фактор. Допустим, что в нашем случае первым лимитирующим фактором является фосфор. В почве имеется только 1/8 требуемого количества фосфора. Это означает, что если

удобрения не будут применены, урожай с одного гектара земли не превысит 12.5 тонн (100:8=12.5).

Наиболее лимитирующим фактором Является фосфор

Чтобы устранить это препятствие и сделать хозяйство более прибыльным, фермер разбрасывает по своей земле 330 кг двойного суперфосфата. Благодаря внесению суперфосфата фермер устранил дефицит фосфора, и теперь фосфор больше не является лимитирующимфактором. Урожай достигает 50% от максимально возможно^-го уровня, т.е. 50 тонн. Путем внесения удобрения фермер увеличил свой урожай на 37.5 тонны.

Это уже близко к потенциальному урожаю 100 т/га, однако фермер стремится достигнуть наивысшего урожая. Следующее удобрение, которое он вносит,- это 330 кг хлористого калия. Сделав этот шаг, фермер обнаруживает, что его урожай возрос до 75 тонн. Увеличение урожая сделало приобретение калия разумным вкладом средств.

Воодушевленный успехом, фермер стремится к еще большему урожаю. Фермер приобретает удобрение с маркировкой 16-8-16. Это означает, что удобрение содержит 16% азота, 8% фосфора и 16% калия. Фермер вносит дополнительно 440 кг этого удобрения на гектар земли. Но требуется ли земле этот тип удобрения? На самом деле, следующим лимитирующим фактором может быть кальций, а не азот, фосфор или калий.

Теперь наиболее лимитирующим фактором является кальций

Так как кальций теперь является фактором, который лимитирует урожай, внесение удобрения 16-8-16 было ошибкой; это удобрение не содержит кальция и потому не даст увеличения урожая. Фактически фермер встал на рискованный путь, ведущий к снижению урожая. Чтобы понять, почему это так, мы должны в первую очередь получить общее представление об осмосе.

ОСМОС

Осмос имеет место, когда солевой раствор движется через полупроницаемую мембрану из области с меньшей концентрацией соли к области с большей концентрацией соли. Например, если сосуд разделен пополам непроницаемой для воды перегородкой и с одной стороны от нее налита вода, а с другой стороны точно такой же объем концентрированного раствора сахара, то никакого движения жидкости между растворами не происходит, т.к. стенка не проницаема для жидкости. Однако, если стенка между двумя жидкостями полупроницаемая, то вода будет вытягиваться концентрированным раствором сахара. Уровень раствора сахара будет подниматься, а уровень воды понижаться, и в конце концов вся вода будет перетянута в раствор сахара.

Проделаем такой опыт. Возьмем яблоко. Очистим кожицу. Разрежем яблоко на четыре или большее число долек. Затем посыпем дольки очищенного яблока сахаром (или солью). Дольки со всех сторон должны быть покрыты сахаром.

Что же мы увидим?

• Через 5 минут - сахар на очищенных от кожуры кусочках начнет растворяться.

• Через 10 минут - капли яблочного сока будут скапывать с долек.

• Через 4 часа - почти весь ябочный сок из долек вытечет и останется только мякоть.

Это - эффект осмоса. Сахар, будучи более концентрированным, вытягивает сок из кусочков яблока.

СЛИШКОМ БОЛЬШОЕ КОЛИЧЕСТВО УДОБРЕНИЙ МОЖЕТ БЫТЬ ПРИЧИНОЙ ГИБЕЛИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ КУЛЬТУР

В приведенном выше примере 440 кг удобрения 16-8-16 были разбросаны по гектару земли. Это не привело к увеличению урожая. Поскольку все ингредиенты были солями, это означает, что сотни килограммов реальных солей были разбросаны на гектаре земли. Растения не нуждались в этих солях и не могли использовать их.

В исключительных случаях избыточные соли могут привести к полной гибели урожая, но в любом случае они вредны для него. Избыток удобрений скорее приведет к снижению урожая, чем к его увеличению. Это происходит потому, что растения поглощают питательные вещества и воду из почвенного раствора благодаря осмосу. Это значит, что раствор находящийся в растении (сок), должен быть более соленым, чем почвенный раствор. Если концентрации солей в почвенном растворе и в растворе, находящемся в растении, будут одинаковыми, то растение прекратит поглощение воды из почвы.

Если концентрация солей в почвенном растворе выше, чем концентрация солей в растительных соках, то почвенный раствор будет вытягивать жидкость из растений. Тогда растение завянет, и если его не спасти, то погибнет. Чтобы пояснить, как это происходит, предположим, что фермер видит, что состояние его растений ухудшается. Он совершает очень серьезную ошибку, предположив, что требуется еще больше удобрений. Фермер приобретает мочевину и разбрасывает 200 кг солей по земле, которая уже переудобрена. Ранее фермер внес 440 кг избыточной соли в землю. Теперь, после добавления еще 200 кг, он имеет избыток солей в количестве 640 кг. Этого достаточно не только для того, чтобы снизить урожай, но и чтобы обезводить растения (вытянуть из них влагу), вызвать завядание и, возможно, даже гибель культуры.

Этот пример отчетливо показывает, что может произойти, когда удобрения применяют неосторожно. При применении удобрений опасно руководствоваться только благими намерениями и неопределенными догадками. Если удобрения убивают растения, это происходит не потому, что вещества ядовиты. Удобрения не более чем сырье, из которого растения создают необходимые им питательные вещества. Процентное содержание веществ, отмеченное на мешках с удобрениями, указывает, что это концентрированные вещества. Если их вносить точно, в правильных соотношениях и в подходящее время, результатом будет высокое качество, высокий урожай и доходные культуры. Догадки могут обернуться разочарованием и даже оказаться роковыми для выращиваемых культур.

НАЗВАНИЯ ОБЫЧНО ПРИМЕНЯЕМЫХ УДОБРЕНИЙ

АЗОТ Нитрат аммония (аммиачная селитра)

Сульфат аммония - также содержит серу

Нитрат кальция (кальциевая селитра) - также содержит кальций

Диаммонийфосфат - также содержит фосфор

Мочевина Жидкий аммиак

Нитрат калия (калийная селитра) - также

содержит калий

ФОСФОР Диаммонийфосфат - также содержит азот

Простой суперфосфат - также содержит

серу и кальций

Двойной и тройной суперфосфаты

Фосфорная кислота

Моноаммонийфосфат - содержит также азот

КАЛИЙ Хлорид калия - содержит также хлор

Сульфат калия - содержит также серу

Нитрат калия (калийная селитра) - содержит также азот

КАЛЬЦИЙ Сульфат кальция (гипс) - содержит также серу

Карбонат кальция ( известь)

Доломитовая известь - содержит также магний

Нитрат кальция (кальциевая селитра) - содержит также азот

Хлорид кальция - содержит также хлор

МАГНИЙ Сульфат магния (горькая, или английскаясоль) - содержит также серу

Оксид магния (жженая магнезия)

Доломитовая известь - содержит также кальций

СЕРА Простой суперфосфат - также содержит кальций и фосфор

Сульфат аммония - также содержит азот

Сульфат калия - также содержит калий

Сульфат магния - содержит также магний

Сульфат железа - содержит также железо

Сульфат кальция (гипс) - содержит также кальций

БОР Борная кислота

Борат натрия (бура)

ЖЕЛЕЗО Сульфат железа - содержит также серу

Хелаты железа

МАРГАНЕЦ Сульфат марганца - содержит также серу

Оксид марганца

МЕДЬ Сульфат меди (медный купорос) - содержит также серу

ЦИНК Сульфат цинка (цинковый купорос) - содержит также серу

Оксид цинка

Хелаты цинка

МОЛИБДЕН Молибдат натрия - содержит также натрий

Молибдат аммония - содержит также азот

Молибденовая кислота

НАУЧИТЕСЬ ПОЛЬЗОВАТЬСЯ УДОБРЕНИЯМИ

Обучиться, как правильно пользоваться удобрениями, не так уж трудно и сложно, как это может показаться на первый взгляд. За долгие годы исследований растений и их потребностей в питании многие трудные проблемы были решены. Стала доступной заслуживающая доверия информация относительно количества удобрений, которое различные культуры выносят с единицы площади за один вегетационный период.

Хорошо известны признаки нехватки каждого из элементов питания растений. Растения всегда обнаруживают симптомы недостаточности питательных элементов до того, как урожаю нанесен серьезный урон. Растения также указывают на избыток питательных веществ. Здоровые растения также узнают по их здоровому виду. Вы сможете научиться выращивать здоровые растения, если обучитесь хорошей технологии и будете разумно следовать ей на практике.

Не жалейте времени на то, чтобы лучше познакомиться с растениями. Узнавайте язык растений, изучая их и наблюдая за ними внимательно день за днем. Если у растений развиваются дефициты питания, они сами вам это покажут. Избегайте избыточного внесения удобрений. Если вы сделали ошибку и внесли лишние удобрения, однократно полейте землю большим количеством воды, чтобы вымыть удобрения из верхнего слоя почвы на глубину ниже 20 см, и снова посадите растения. После того как следующая культура посажена, при нескольких следующих поливах давайте избыток воды, чтобы сохранить удобрения на глубине 20 см или ниже. Если придерживаться такой процедуры, то обычно результаты бывают хорошими. Правильность внесения удобрений зависит от точности взвешивания. Каждый человек должен разработать хорошую систему учета, которая для него понятна.

ЛЕКЦИЯ 8

ВЫРАЩИВАНИЕ РАССАДЫ

После усвоения этого урока вы сможете:

1. Оценить преимущества выращивания собственной рассады в теплице по сравнению с приобретением растений из питомника.

2. Описать этапы выращивания рассады в теплицах.

3. Составить искусственную почвенную смесь для рассадных ящиков.

4. Стерилизовать обычную почву.

5. Сделать разметчики, помогающие правильно размещать растения в ящиках.

6. Пикировать рассаду в горшки или в другие емкости больших размеров.

7. Ухаживать за пикированными растениями в теплице.

ЗАЧЕМ НУЖНО СТРОИТЬ ТЕПЛИЦУ

Часто можно видеть, как огородники высаживают в грунт маленькие, слабые растения. На этом уроке вы научитесь выращивать зрелую рассаду с сильной корневой системой, коренастыми стеблями и цветами, готовыми к опылению. Это даст вам весьма существенные исходные преимущества в получении урожая зрелых плодов.

Теплица для рассады (рассадник) сооружается для проращивания семян и выгонки рассады. Она должна быть достаточно теплой, чтобы предохранять растения от заморозков. Теплица должна также иметь вентиляцию, так как растениям необходим приток свежего воздуха.

Теплица для выгонки рассады должна быть оборудована столами высотой 75 см с плоской горизонтальной поверхностью. Столы необходимы, чтобы не ставить ящики с рассадой на землю и чтобы обеспечить хорошие условия как для растений, так и для фермера. Такие же столы устанавливаются вне теплицы и используются для закаливания рассады перед высадкой в открытый грунт.

Сооружение теплицы-рассадника поможет вам:

1. Сэкономить на расходах по приобретению рассады из питомника.

2. Получить растения лучшего качества для пересадки в открытый грунт.

3. Удлинить вегетационный период.

Теплица для рассады конструкции д-ра Миттлййдера

К тому же теплица может быть использована для выращивания растений до созревания. После того как опасность заморозков миновала, в теплице можно высадить помидоры, огурцы или дыни до созревания урожая.

ЭКСПЛУАТАЦИЯ ТЕПЛИЦЫ-РАССАДНИКА

Конструкция теплицы проста и экономична. Существует много видов и форм теплиц и размеры их различны.

Опыт - хороший учитель. Время покажет, какой вид конструкции и какие размеры больше всего подходят для конкретных целей. Инструкции по сооружению простой теплицы размером 6x12x2.6 м имеются в приложении.

Чтобы удлинить вегетационный период и защитить сельскохозяйственные культуры во время похолоданий, можно также сооружать малогабаритные А-образные укрытия над узкими грядами и ящиками-грядами.

Для получения дальнейшей информации обратитесь к лекции 10.

Теплицы следует размещать на плоском участке, где остается достаточно свободного места, которое в случае необходимости можно использовать для расширения теплицы.

Теплицы следует строить на участке, целиком освещаемом солнцем, избегая затенения. В северном полушарии обращайте торцы теплицы на восток и на запад. Так растения смогут получить наибольшую пользу от солнечного освещения.

При проектировании теплицы удостоверьтесь, что ее устройство отвечает потребностям, что рассада получит достаточно света, кислорода, влаги, необходимых элементов питания и тепла. Эффективные теплицы обеспечивают равномерное освещение и вентиляцию.

Поддерживайте температуру внутри теплицы выше 0°С, т.к. растения в случае замерзания погибают. Растения практически прекращают рост при 10°С. В идеальном случае температура в теплице должна быть от 27 С до 32°С. Если температура внутри теплицы превысит 38°С, можно натянуть поверх теплицы затеняющую ткань для того, чтобы понизить температуру. Замена несвежего воздуха на свежий имеет важное значение для здоровья" растений. Держите вентиляцию закрытой во время морозной погоды как днем, так и ночью. Но если в дневные часы наружная температура выше 0°С, следует проветрить теплицу, открыв вентиляцию хотя бы на короткое время.

ПОЧВОСМЕСИ ДЛЯ ТЕПЛИЦ

Семена лучше всего прорастают в легкой, мягкой и гранулированной среде. В качестве почвенной среды можно использовать стерилизованную садовую почву, но делайте такой выбор в последнюю очередь, если отсутствуют другие возможности (см. следующую страницу для ознакомления с инструкцией по стерилизации почвы).

Искусственная почва действительно лучше, т.к. она очень близка по совокупности характеристик к идеальной почве.

Чтобы изготовить искусственную почву, можно смешать органические и инертные материалы, выбрав 2-3 компонента из перечисленных ниже:

Опилки - любого типа, свежие или старые, за исключением ореховых и дубовых (опилки не должны содержать стружек).

Песок - промытый песок является наилучшим (не берите песок, содержащий следы глины).

Перлит - также известный под названием минеральная силикатная шерсть.

Кора - мелко измельченная кора пихты ,и других хвойных деревьев.

Стирофом - в виде мелких гранул.

Торфяной мох - также называемый сфагновым мхом.

При смешивании этих материалов отмеряйте их по объему, а не по весу.

КАК СТЕРИЛИЗОВАТЬ ОБЫЧНУЮ ОГОРОДНУЮ ПОЧВУ

В качестве среды для проращивания семян можно использовать и обычную огородную почву, но только после того, как эта почва стерилизована. Чтобы стерилизовать огородную почву, надо:

ШАГ 1. Почву слоем 1.2-1.5 см равномерно распределить по металлическому кухонному противню.

ШАГ 2. Поместить почву в духовку на 45 минут при 120°С.

ШАГ 3. Вынуть почву из духовки- и сразу тщательно ее

Нперемешать.

ШАГ 4. Вновь равномерно распределить почву по противню и поставить ее обратно в духовку на следующие 45 минут при 120°С.

ШАГ 5. Вынуть почву из духовки и после охлаждения использовать сразу или сохранить в чистом контейнере для использования в дальнейшем.

ПОЛУЧЕНИЕ СЕЯНЦЕВ ШАГ ЗА ШАГОМ

ШАГ 1. Наполните пластмассовые или деревянные ящики хорошей почвенной средой, например смесью, состоящей из опилок или сфагнового мха (75%) и чистого песка (25%). Размеры и форма ящиков могут варьировать, но, как правило, деревянные ящики имеют наружные размеры 45x45x7 см. Две боковые стенки и дно ящиков делают из досок сечением 0.6x7 см. Две другие стенки делают из досок сечением 1.2x7 см. На дне между досками оставляют щели по 3 мм для оттока воды и свободного передвижения воздуха.

ШАГ 2. Полностью, вровень с краями заполните ящики почвосмесью. Поставьте их бок о бок на столах в теплице.

ШАГ 3. Разбросайте 30 г (две столовые ложки) извести, 15 г фосфата и 15 г калийного удобрения по поверхности почвы каждого ящика (можно использовать 30 г смеси 1 и 15 г смеси 2).

ШАГ 4. Вручную перемешайте почву и удобрения.

ШАГ 5. После перемешивания равномерно распределите почву по ящику.

ШАГ 6. Осторожно и умеренно полейте ящики.

ШАГ 7. Высейте семена рядами:

С помощью куска дюймовой трубы сделайте одинаковые углубления на поверхности почвы

Возьмите дюймовую пластмассовую трубу длиной 40 см или доску толщиной 2 см и длиной 40 см. Положите трубу в ящик или поставьте доску на ребро в ящик. Слабыми качающимися движениями сделайте однородные углубления на поверхности почвы в ящике. Делайте углубления на расстоянии 5 см друг от друга. Равномерно рассейте семена широкой полосой по всему дну углублений. В один ящик следует высевать не более 600-800 семян. Глубина посева семян зависит от их размера. Семена сажают на глубину, в 2.5-4 раза превышающую толщину семян (но не их длину).

ШАГ 8. Покройте семена в углублениях грубым песком или используйте для этого почвосмесь.

ШАГ 9. Осторожно полейте почву в ящике. Дайте столько воды, чтобы рыхлая почва осела, но чтобы семена не всплыли на поверхность. Для полива непроросших семян берите только воду. Никогда не пользуйтесь для полива непроросших семян растворами каких-либо удобрений. Растворы любых удобрений - это солевые растворы и, как таковые, они замедляют прорастание семян и мешают этому процессу.

ШАГ 10. Покройте ящики с посаженными семенами мешковиной или марлей. При прорастании семян почва в ящиках всегда должна быть влажной. Всякий раз, когда вы поливаете, поливайте через мешковину или марлю. Некоторые семена прорастают через 12 часов после посева. Другие прорастают за 3-7 дней. А некоторые семена прорастают только через две недели или еще позже. Многое зависит от сорта посеянных семян и от температуры.

ШАГ 11. Пока семена прорастают, они не требуют света. Однако будьте начеку. Следите, когда семена начнут прорастать и удалите мешковину сразу же после появления проростков. Непосредственно перед снятием мешковины полейте через нее почву в ящиках разбавленным раствором удобрения (описанным ниже, шаг 12).

ШАГ 12. Выставьте ящики на полный солнечный свет еще до того, как молодые растения полностью пробьются через почву. Все то время, пока сеянцы остаются в теплице или на вынесенных во вне столах для закаливания, их следует поливать слабым раствором удобрения. Всякий раз, когда растениям требуется полив, их поливают раствором удобрений. Максимум света и слабый раствор удобрения необходимы для выращивания невысокой крепкой рассады.

Используйте смесь 2 (см. лекцию 4) для питания растущих растений. Чтобы приготовить разбавленный раствор Удобрения, растворите 25 г смеси 2 в 10 л воды. Поливайте ящики из лейки. Если лейки нет, вы сможете сделать очень удобную лейку из консервной банки вместимостью 450 г:

1. Отрежьте верхнюю крышку у 450-граммовой консервной банки.

2. С помощью молотка и гвоздя небольшого размера проделайте отверстия в донышке банки. Пробейте примерно 200 ! небольших отверстий.

Полив осуществляется следующим образом:

Зачерпните ведром разбавленный раствор удобрения из большой бочки.

Держите ведро одной рукой на уровне ящиков, стоящих на столе. Держите банку в другой руке.

Погрузите банку в раствор и пронесите банку над сеянцами в ящиках - жидкость будет равномерно распределяться по поверхности.

Наполняйте банку перед каждым проносом над ящиком.

Поливайте достаточно обильно, но при этом не сдвигайте и не переворачивайте проросшие семена.

После полива выставьте ящики на полный свет.

ПИКИРОВКА СЕЯНЦЕВ

После того как сеянцы в ящиках разовьются, для дальнейшего роста и развития их следует пересадить в отдельные горшки. Выращиваемые в горшках растения сильнее, поэтому после высадки в грунт они растут быстрее и раньше созревают.

Для некоторых культур это удлиняет период плодоношения. Когда растения из горшков высаживают в огород или в поле, растения практически не испытывают шока от пересадки.

Рассада может быть выращена в ящиках столь же успешно, как в горшках. Когда требуются тысячи кустиков рассады, обычно используют деревянные ящики размером 45x45x7 см.

Процедура пикировки та же, независимо от того, сажают ли сеянцы в горшки или в ящики. Сначала мы объясним, как пикировать сеянцы в горшки.

ВЫРАЩИВАНИЕ РАССАДЫ В ГОРШКАХ

Горшки бывают разных размеров и форм. Их делают из различных материалов - глины, торфа, стирофома или спрессованной пульпы (папье-маше).

Рекомендуется использовать квадратные пластмассовые горшки. Весной, когда места в теплице недостаточно, используйте квадратные пластмассовые горшки со сторонами 5 см.

ШАГ 1. Поставьте пятисантиметровые горшки вплотную в пустые деревянные ящики. Каждый квадратный ящик со сторонами 45 см вмещает 72 горшка.

ШАГ 2. Перемешайте почву с удобрением. Используйте ту же самую почвенную смесь, которой до этого вы заполняли деревянные ящики. Заполните все горшки в ящике одновременно, в один прием. Для этого положите две лопаты почвы на горшки, стоящие в ящике.

ШАГ 3. Заполните горшки в углах ящика вручную, сгребая почву от центра.

ШАГ 4. Возьмите доску размером 2.5x7.5x50 см и протяните ее над наполненными горшками, чтобы удалить избыток почвы.

ШАГ 5. Осторожно и умеренно полейте заполненные горшки.

ШАГ 6. Сделайте сажальный колышек (садильник) (см. рисунок). От круглого стержня диаметром 1.2 см отрежьте кусок длиной 15 см. Заострите один конец колышка.

ШАГ 7. Перед пикировкой проверьте влажность почвы. Для этого в нескольких горшках вдавите колышек в почву. Если стенки образовавшейся ямки не обваливаются, значит, почва достаточно влажная.

Не пересаживайте сеянцы в плохо подготовленную, недостаточно влажную почвосмесь.

ШАГ 8. Сажальным колышком разрыхлите почву вокруг корней в ящиках с сеянцами, чтобы их легко было вынимать из ящика.

ШАГ 9. За один раз вынимайте по одному сеянцу и делайте это осторожно. Всегда вынимайте сеянцы из ящика, держа их за семядоли. Не берите сеянцы за стебли: стебли можно легко помять и тогда растения погибнут. Однако, если при пересадке повредить лист, растение, благодаря образованию новых листьев, быстро поправится.

ШАГ 10. Возьмем колышек и сделаем лунку в почве, заполняющей горшок. Лунка должна быть достаточно большой, чтобы стебель и корни удобно в ней разместились.

ШАГ 11. Поместите растение глубоко в лунку до самых листьев. Не допускайте, чтобы почва покрыла растущую верхушку (верхушечную почку). В противном случае растение погибнет. Избегайте также загибания корней вверх, вдоль стебля растения, при опускании сеянца в лунку.

ШАГ 12. Прочно закрепите растение, держа колышек наклонно и надавливая им рядом со стеблем растения. Когда почва плотно прилегает к корням растения, то давление почвы на корни способствует более быстрому поглощению влаги. Проверьте прочность закрепления в почве осторожным подергиванием за лист сеянца. Пересаженное растение должно сидеть прочно.

ШАГ 13. Каждый горшок содержит одно растение. Поместите горшки на хорошо очищенные столы. Немедленно полейте растения. Не допускайте, чтобы они начали завядать. Используйте разбавленный раствор удобрений, рекомендованный выше. Первый полив во время пересадки должен быть обильным, но спокойным. Этот полив должен осадить почву вокруг растений в горшках.

ВЫРАЩИВАНИЕ РАССАДЫ В 45-САНТИМЕТРОВЫХ КВАДРАТНЫХ ЯЩИКАХ

При использовании 45-сантиметровых деревянных ящиков поступайте следующим образом:

ШАГ 1. Заполните ящики почвенной смесью вровень с краями. Поставьте ящики на горизонтальные столы в теплицах.

ШАГ 2. Равномерно разбросайте по ящику следующие удобрения: 30 г смеси 1 (2.3 кг извести или гипса и 30 г буры или 20 г борной кислоты) и 12-15 г нитрофоски 17-17-17 или лучше смеси 2 (см. лекцию 4). Используйте известь марки "для сельского хозяйства" или доломитовую известь в районах, где выпадает больше 500 мм осадков ежегодно. Используйте гипс (сульфат кальция) в районах, где количество осадков в год меньше 450 см.

ШАГ 3. После распределения удобрения хорошо смешайте почву с удобрением.

ШАГ 4. Выровняйте почву в ящиках и слегка полейте. Почва должна быть достаточно влажной.

ШАГ 5. Возьмите подходящий инструмент для разметки и разметьте каждый ящик. Разметчики облегчают и ускоряют работу, и, главное, разметка обеспечивает каждому .растению одинаковое пространство для развития.

Чтобы изготовить разметчики:

1. Возьмите лист фанеры 45х45х2см.

2. Просверлите 72 равномерно расположенных отверстия диаметром 1.2 см.

3. Из круглых стержней диаметром 1.2 см нарежьте палочки длиной по 7.5 см. Заострите один конец каждой палочки.

4. Вклейте палочки в отверстия фанерного листа.

Разметчик почвы для рассадных ящиков

5. При наклеивании вставляйте палочки так, чтобы их плоский конец был вровень,с поверхностью фанеры. Поместите разметчик поверх заполненных ящиков и надавите на него. Поднимите разметчик, и ящик уже равномерно размечен, и каждому растению обеспечено одинаковое пространство. Заметьте, что если почва в ящиках достаточно влажная, отверстия сохраняют свою форму. Влажная почва не обваливается внутрь углублений.

ШАГ 6. Берите сеянцы из ящиков по одному растению за раз. Немедленно сажайте по одному растению в каждую лунку. Рекомендуется в один ящик сажать 72 растения. Конечно, поднимайте растения за листья, а не за стебли. При пересадке, кроме того, не загибайте корни растений кверху. Полейте пересаженные растения разбавленным раствором удобрения.

УХОД ЗА ПИКИРОВАННОЙ РАССАДОЙ

В теплице при нормальных условиях пикированные сеянцы преодолевают шок от пересадки за два-три дня, а через 7-10 дней после пересадки начинают быстро расти.

Качество рассады в значительной степени определяется уходом, который она получает в течение первых двух или трех недель после пикировки.

Крепкую, здоровую рассаду не получишь случайно. Каждый раз, когда растениям в теплице требуется полив, их нужно поливать слабым раствором удобрений (25 г смеси 2 в 10 л воды).

Предусмотрите достаточное количество тепла, чтобы поддерживать температуру выше 10вС, открывайте вентиляцию для поступления свежего воздуха. Свежий воздух необходим для здоровья растений. Если температура позволяет, растения нужно выносить из теплицы на наружные столы, на полный солнечный свет. Морозоустойчивые растения, такие, как кочанная капуста, сельдерей, брокколи, цветная капуста, салат латук, красная свекла и шпинат, могут выдерживать заморозки и их можно переместить из теплицы на столы для закаливания, где они будут постепенно развиваться в крепкие, сильные растения. Их можно оставить в маленьких горшках на 2-3 недели без остановки роста и без отрицательного влияния на урожай.

ВЫРАЩИВАНИЕ ПОМИДОРОВ В ТЕПЛИЦЕ

Помидоры - это одна из наиболее популярных культур. Ее можно начинать выращивать из семян в ящиках, а затем пересаживать в горшки. На примере помидоров мы проиллюстрируем правильную практику культивирования, обеспечивающую развитие сильных тепличных растений.

Через две или три недели выращивания в 5-сантиметровых горшках листья начинают соприкасаться между собой. Когда это случается, растениям приходится бороться друг с другом за свет и они начинают вытягиваться. Если растениям дать возможность вытягиваться, они очень быстро становятся высокими и тонкими, со слабыми стеблями.

Чтобы этого не случилось, выберите одну из двух возможностей:

1. Если есть подходящее место, вы можете переставить растения туда, где более низкая температура, и оставить их на холодном свежем воздухе. Понижение температуры замедляет рост.

2. Вы можете прищипнуть нижний ярус настоящих (не семядольных) листьев. Не прищипните случайно верхушечную почку (ее также называют терминальной). Прищипывание листьев - это шок для растений, который приостанавливает их рост на 7-10 дней. Но в течение этого периода задержки роста стебли утолщаются, а именно этого и нужно было достигнуть.

Если ни одна из операций не дает удовлетворительных результатов, можно пересадить растения из 5-сантиметровых горшков в 10- или 15-сантиметровые горшки.

Если вы предпочтете вариант с прищипыванием листьев, вы заметите, что примерно через две недели новые листья опять касаются других листьев. Растения помидоров в 5-сантиметровых горшках можно прищипывать дважды, перед тем как их придется перенести в горшки большей величины или^ же их придется переставить в более прохладное место. Пока помидоры находятся в маленьких горшках, не прищипывайте листьев больше двух раз. После этого растения из 5-сантиметровых горшков следует пересадить в большие горшки (со сторонами 10-15 см) и листья вновь прищипнуть, как и раньше. Будьте очень осторожны с растениями при пересадке их в большие горшки. Когда возраст растений достигает 6-8 недель, их можно прищипывать в третий раз и перемещать в горшки больших размеров. Делайте это так:

ШАГ 1. Подготовьте почву.

ШАГ 2. Добавьте к почве достаточно большое количество воды, так чтобы форма лунки, сделанная в почве, сохранялась.

ШАГ 3. Обильно полейте растения в маленьких горшках.

ШАГ 4. Переместите растения в горшки большего размера. Будьте осторожны, чтобы не повредить ком земли, окружающий корни растений. Возьмите растение, находящееся в маленьком горшочке в левую руку и осторожно пропустите стебель растения между указательным и средним пальцами. Держа пальцы в этом положении, переверните растение и слегка постучите краем горшка о край стола или резко стукните по горшку рукой. Если почва мокрая, корневой ком легко выскользнет из горшка. Переверните растение в нормальное положение и опустите его в 15-сантиметровый горшок (его емкость около 4 л). Крона (верхушка) должна быть помещена на одном уровне с краем большого горшка. Если необходимо, добавьте некоторое количество почвы в горшок, чтобы поднять крону на нужную высоту.

ШАГ 5. Заполните горшок почвой и уплотните почву вокруг корневого кома.

ШАГ 6. Немедленно полейте большие горшки с пересаженными растениями разбавленным раствором удобрения, чтобы почва улеглась вокруг корней. В районах, где вегетационный сезон короткий, перенос растений в большие горшки позволит вырастить 8-12-недельное растение к тому времени, когда погодные условия позволят высадить их в огород или в поле.

ЗАБОТА О РАСТЕНИЯХ, ВЫРАЩИВАЕМЫХ В ЕМКОСТЯХ БОЛЬШИХ РАЗМЕРОВ

При нормальных условиях через две недели после пересадки растений в емкости объемом 4 л листья стоящих рядом растений начинают соприкасаться друг с другом. В этот период выращивания не следует обрезать листья. Вместо этого начинайте увеличивать расстояние между горшками. Первоначальное расстояние между 4-литровыми горшками должно составлять 2-3 см. Важно, чтобы свет свободно проникал между растениями. Свет необходим для выращивания невысоких крепких растений.

После этого каждую неделю раздвигайте сосуды все дальше и дальше друг от друга и делайте это все время, пока растения находятся в теплице. Когда растения достигают высоты 30-35 см, поставьте колышки и подвяжите к ним растения, чтобы не дать им упасть. Используйте колышки длиной 75 см. Удаляйте все пасынки, как только они появляются. Отрезайте пасынки близко к стеблю. Тогда они не будут отрастать вновь.

По мере того как растение образует новые листья и становится выше, обрезайте нижние листья, которые соприкасаются с землей. Сохраняйте все цветы - если нет цветов, то не будет и плодов!

Правильное размещение горшков и немедленное удаление всех пасынков даст сильные, здоровые растения.

РАСЧЕТ ВРЕМЕНИ ОТ ПОСЕВА ДО СБОРА УРОЖАЯ

С момента опыления цветков помидоров до времени появления красных, спелых плодов проходит примерно семь недель.

Площадь теплицы обычно ограничена, и количество ранних растений в 4-литровых горшках также ограничено. Если вам требуется много растений, сейте семена в такие сроки, чтобы вырастить 4-6-недельную рассаду к тому времени, когда не подвергая растения опасности, их можно будет вынести из теплицы.

Очень важно правильно рассчитать и выбрать время, чтобы выполнить все это. Если рассаду правильно выращивали, то к моменту, когда растения выставляют из теплицы наружу, они будут невысокими и сильными. Перед высадкой в огород или в поле растения должны быть в отличном состоянии.

ЛЕКЦИЯ 9

ОВОЩЕВОДСТВО В ЯЩИКАХ-ГРЯДАХ

После освоения этого урока вы сможете:

1. Подготовить огородный участок для сооружения ящиков-гряд.

2. Описать операции по сооружению ящиков-гряд.

3. Смешать искусственную "самодельную" почву.

4. Подготовить ящики-гряды для посева семян и высадки рассады.

5. Изготовить универсальный разметчик.

6. Ухаживать за растениями, выращиваемыми в ящиках-грядах.

ВЫБОР МЕСТА

Прежде чем сооружать ящики-гряды, решите, сколько ящиков-гряд вам нужно и как вы будете их размещать. Расположите ящики-гряды таким образом, чтобы все растения могли получить максимальную пользу при перемещении солнца в течение дня.

Разместите более высокие растения к северу от низкорослых растений. Если возможно, ориентируйте широкие ящики-гряды (шириной 120 см и 150 см) в направлении восток-запад, чтобы ряды можно было сделать поперек грядки, в направлении север-юг. Если вы используете узкие, шириной 45 см мини-ящики, этот совет не подходит.

Расположите мини ящики-гряды с ориентацией север-юг, поскольку вы будете их засаживать вдоль, а не поперек.

ПОДГОТОВКА УЧАСТКА

Операции при подготовке площадки под ящики-гряды такие же, как при подготовке площадки под узкие гряды. Решите, сколько ящиков-гряд вы будете делать. Ящики-гряды могут быть любой длины и ширины, но внутренняя поверхность естественной почвы в ящике-гряде должна быть выровнена, горизонтальна и должна находиться на одной глубине от поверхности гряды. Очистите землю и, если возможно, выровняйте всю площадь, отведенную под ящики-гряды. Если проходы неровные или каменистые, сделайте их безопасными для хождения, удалив камни и мусор или засыпав камни почвой.

Выкопайте и удалите растения, образующие корневища и ползучие побеги. Если их не уничтожить, они буйно разрастутся и будут постоянной помехой в ящиках-грядах.

КОМБИНИРОВАННАЯ ПОЧВА

Материалы, которые пойдут на изготовление почвосмеси для ящиков-гряд, должны быть доступны в данной местности и недороги. Часто используется смесь, состоящая из 40% перлита, 40% торфяного мха и 20% песка.

Свойства искусственных "самодельных" почв лучше, когда они представляют собой не один материал, а комбинацию из 2-4 компонентов.

Вот примеры таких комбинаций:

40% опилок, 40% перлита, 20% песка.

45% опилок, 55% перлита.

40% перлита, 40% торфяного мха, 20% песка.

40% сосновой коры, 30% перлита, 10% песка, 20% гранул стирофома.

40% шелухи кофейных зерен, 60% песка.

60% опилок, 40% песка.

60% сосновой коры, 40% пемзы.

Процентные соотношения для отдельных материалов могут быть изменены.

Когда готовите почвосмесь, отмеряйте материалы по объему, а не по весу. Можно использовать опилки любого рода: свежие, старые, от твердых и от мягких пород деревьев. Не используйте деревянных стружек. Они имеют тенденцию уплощаться в слои плохо пропускающие воду и закисать.

Если вы используете песок, позаботьтесь о его чистоте.

Не берите песок, содержащий малейшие примеси глины.

ОПЕРАЦИИ ПО СООРУЖЕНИЮ ЯЩИКОВ-ГРЯД

Ящики-гряды можно соорудить из пиломатериалов, цемента, кирпича, или других подходящих строительных материалов. Мы опишем операции по сооружению ящиков-гряд из пиломатериалов. Кроме досок вам будут нужны: веревка для разметки, металлический угольник, деревянные колышки и уровень.

В данном случае размеры рамы для ящика-грядки будут такими: ширина 120 см, длина 9 м и глубина 20 см. Проход между рамами 90 см, а расстояние между торцами ящиков 1.5м.

Начало сооружения ящика-гряды путем вбивания двух деревянных колышков на расстоянии 10.5 м

ШАГ 1. Чтобы начать сооружение рамы, вбейте два деревянных колышка на расстоянии 10.5 м друг от друга с целью наметить одну сторону первого ящика. Привяжите веревку к одному из колышков, натяните и закрепите веревку на втором колышке.

ШАГ 2. Чтобы определить местоположение торцевой стенки ящика-гряды, положите металлический угольник под прямым углом к первой натянутой веревке.

Вбейте два колышка па расстоянии 2.5 м или 3 м друг от друга на одной линии с

металлическим угольником

ШАГ 3. Вбейте два колышка на расстоянии 2.5 м или 3 м друг от друга на одной линии с металлическим угольником. Привяжите и натяните веревку между этими двумя колышками и надежно ее закрепите.

Для быстроты и удобства работы никогда не привязывайте веревки ко второму колышку. Вместо этого оберните веревку вокруг колышка на один полный оборот и туго затяните. Затем сохраняйте веревку натянутой. У угла колышка поднимите натянутую веревку как раз над веревкой, которая обернута вокруг колышка. Туго натянутая веревка удерживает обернутую часть на углу столбика и не дает ей соскользнуть. Для того, чтобы ослабить или снять веревку, достаточно дернуть ее быстрым, резким движением.

ШАГ 4. После того как длина и ширина ящика-гряды с помощью веревок намечены, выровняйте, по крайней мере частично, площадь внутри будущей рамы, сделайте это прежде, чем помещать доски на место.

Нижний край рамы ящика-гряды должен ровно лежать на поверхности земли, чтобы обеспечить свободный отток воды. То же самое верно для рам ящиков-гряд, сооружаемых на склонах холмов.

Поместите прибитые друг к другу концы досок в точку пересечения

ШАГ 5. Подберите одну длинную доску для боковой стенки и одну доску длиной 120 см для торца ящика и скрепите гвоздями концы обоих досок под углом 90 . Поместите соединенные концы в точку пересечения веревок.

ШАГ 6. Вбейте деревянный колышек в землю приблизительно на расстоянии 20 см от точки пересечения веревок по одной линии с длинной веревкой. Колышек должен касаться веревки. Будьте внимательны: всегда забивайте колышки с наружного края веревки, тогда колышки будут с внешней стороны рамы.

ШАГ 7. После того как колышек установлен на месте, но перед тем как прибить его к доске, поместите уровень на верхний край доски. Ключ к успеху при выращивании овощей в ящиках-грядах заложен в горизонтальности ящиков-гряд. Для того, чтобы выровнять доску, поднимите или опустите угол, если это нужно.

ШАГ 8. Когда доска выровнена, прибейте колышек к доске.

ШАГ 9. Загните конец гвоздя книзу и утопите его в доске, чтобы он не торчал внутрь ящика-гряды. Всегда прибивайте колышек к доске, а не доску к колышку. После того как они выровнены и соединены, верх колышка и верхний край доски должны находиться на одном уровне.

ШАГ 10. Передвиньте уровень вдоль края доски примерно на 180 см. Проверьте, насколько ровно лежит доска. Затем забейте колышек и прибейте его к доске, как и раньше.

Стыковка

ШАГ 11. Передвиньте уровень на конец доски. Колышек на конце доски должен быть прибит так, чтобы к нему можно было прибить конец еще одной доски. Прибивание двух досок к одному и тому же колышку называется стыковкой.

ШАГ 12. Чтобы завершить установку длинной стороны

рамы, измерьте, насколько нужно нарастить уже установленную доску, и отпилите доску нужной длины. Состыкуйте ее конец с концом первой доски, выровняйте, закрепите колышком и прибейте. Передвиньте уровень на конец рамы. Выровняйте и закрепите колышком, как делали раньше. Таким образом, установка первой боковой стенки ящика-гряды завершена.

ШАГ 13. Установите торцевую доску. Первым вбейте колышек примерно посередине торцевой стороны рамы, по одной линии с веревкой. Чтобы выровнять торцевую доску, поместите уровень на угол, чтобы его концы лежали на обеих досках. Тщательное выравнивание углов существенно для быстроты и точности сооружения. Когда все выровнено, прибейте колышек, как описано выше.

ШАГ 14. После того как одна боковая и одна торцевая сторона выровнены и закреплены колышками, прибейте длинную доску к закрепленной торцевой доске. Вновь поместите уровень поперек угла. Поднимайте или опускайте незакрепленную доску, чтобы выровнять ее, закрепить колышками и прибить, как и раньше.

ШАГ 15. После того как доска, образующая вторую (противоположную) боковую стенку, прибита к торцевой доске, изготовьте доску-распорку, чтобы использовать ее для выравнивания и окончания сооружения рамы.

Преимущества работы с доской-распоркой следующие:

• Ускоряется сооружение рамы.

• Это освобождает от натягивания еще одной длинной веревки.

• Упрощаются операции по выравниванию противоположной стороны рамы.

Чтобы изготовить доску-распорку:

Положите доску-распорку поперек строящейся рамы так, чтобы ее концы выступали с двух сторон рамы, а бруски касались досок рамы с внутренней стороны

Возьмите доску размерами 5x5x245 см. Отрежьте от этой доски два бруска по 15 см. Прибейте эти два бруска на одну из сторон доски. Расстояние между внешними концами брусков должно составлять

115 см. (Это расстояние зависит от вйутреннего размера ящика-гряды). Положите доску-распорку поперек строящейся рамы так, чтобы ее концы выступали с двух сторон рамы*. Бруски на доске-распорке должны касаться досок рамы с внутренней стороны.

ШАГ 16. Положите уровень на доску-распорку. Поднимайте или опускайте незакрепленную доску, как это требуется, чтобы выровнять ее с противоположной доской, закрепленной колышками. Когда доска-распорка выровнена, зафиксируйте положение незакрепленной доски колышками и прибейте их.

ШАГ 17. Передвиньте доску-распорку вместе с уровнем примерно на 2 или на 2.5 м вдоль боковой стенки и повторяйте выравнивание и укрепление колышками по всей длине до противоположного торца рамы.

ШАГ 18. Чтобы закончить строительство рамы, укрепите колышками и прибейте торцевую доску на место.

ШАГ 19. Чтобы укрепить готовую раму, вбейте дополнительные колышки приблизительно на расстоянии 70 см друг от друга по всему периметру рамы. Теперь сооружение ящика-гряды завершено.

СМЕШИВАНИЕ ПОЧВЫ

"Самодельная" почва может быть смешана вручную, с помощью мешалки для цементного раствора или с помощью привода от тракторного двигателя.

Если у вас большой огород, лучше всего смешать материалы предварительно, перед помещением их в рамы ящиков-гряд.

Если у вас небольшой огород, вы можете разбросать материалы слоями внутри ящиков-гряд и перемешать их прямо в ящиках-грядах.

Проведите следующие операции:

ШАГ 1. Разгребите землю на дне ящика-гряды. Сделайте всю поверхность горизонтальной и вровень с нижним краем рамы.

ШАГ 2. Равномерно распределите 4.5 кг извести или гипса по поверхности почвы. В засушливых районах используйте гипс, а в районах, где ежегодно выпадает свыше 500 мм осадков - сельскохозяйственную или доломитовую известь.

ШАГ 3. Насыпайте слоями выбранные вами материалы и умеренно поливайте, чтобы смесь стала влажной.

ШАГ 4. Повторяйте процесс наслаивания, пока рама не заполнится.

ШАГ 5. Перемешайте материалы, находящиеся в раме, обычными огородными граблями.

ШАГ 6. После перемешивания убедитесь, что рама наполнена вровень с краями, но не переполнена. В центре не должно быть горки. Если рама заполнена недостаточно, добавьте в нее почвенную смесь.

ШАГ 7. Умеренно полейте, чтобы почва осела и частицы рыхлой почвы улеглись.

ПОЛИВ ЯЩИКОВ-ГРЯД

Ящики-гряды уменьшают заботы, связанные с поливом. Они сооружены над поверхностью почвы, что обеспечивает отличный отток вдоль всего нижнего края рамы. Это фактически делает невозможным переувлажнение культур. Однако недостаток воды возможен и часто имеет место. Чтобы быть уверенным, что этого не произойдет, поливайте почву в ящиках каждый день, шесть дней в неделю, за исключением дней, когда идет дождь.

Каждый полив должен быть достаточно обильным, чтобы хорошо промочить почву на глубину по крайней мере 20 см. Ящики-гряды обычно поливают из огородного шланга, но с большим успехом может быть также использовано ведро. Можно также автоматизировать полив. Смонтировать систему автоматического полива нетрудно. Инструкции даны в лекции 5 "автоматизированный полив". Операции те же, что и при монтаже системы для полива узких гряд. Автоматическая система полива равномерно распределяет воду по всей поверхности ящика-гряды, так что нигде не может остаться сухих участков.

После того как система смонтирована, ящики-гряды с быстро растущими растениями, даже при небольшом объеме воды и слабом напоре, можно полить за 30-60 секунд.

ПРИГОТОВЛЕНИЕ ПОЧВЫ

Искусственная почвосмесь в ящиках-грядах почти полностью лишена естественного плодородия. Следовательно, чтобы получать здоровые растения и качественные плоды, вы должны давать все удобрения, которые необходимы растениям.

Внесите предпосадочное удобрение перед посевом семян или высадкой рассады, чтобы дать растениям здоровый старт. На гряду размером 1.2x9 м вносят 4.5 кг смеси 1 и 2.4 кг смеси 2. Равномерно распределите предпосадочное удобрение по поверхности ящика-гряды. Щедро полейте.

Сразу после полива перемешайте предпосадочное удобрение с почвой граблями или почвофрезой. После перемешивания почвы разровняйте граблями всю поверхность почвы внутри рамы, чтобы она была гладкой и ровной. Затем мягко и умеренно полейте поверхность ящика-гряды, чтобы осадить рыхлую почву.

Иногда при первом поливе и перемешивании искусственной почвы не удается в достаточной степени смочить почвенные материалы. В таких случаях снова сильно, но не чрезмерно полейте почву и повторно перемешайте. Трудности в смачивании искусственной почвы могут возникнуть только однажды - когда только что приготовленная, новая почвосмесь поливается первый раз. Впоследствии вода поглощается почвой почти так же быстро, как вносится. Теперь ящики-гряды готовы для посева или посадки.

РАЗМЕТКА ЯЩИКОВ-ГРЯД

Как и в случае узких гряд, посадка растений в ящиках-грядах слишком близко друг к другу может привести к снижению и даже полной потере урожая. Разметка ящиков-гряд перед по- садкой - простейшее решение проблемы, как предоставить растениям достаточно пространства для роста.

Разметчики недороги и их легко изготовить. Пользуйтесь разметчиками и для того, чтобы сделать равные промежутки между рядами, идущими поперек ящика-гряды, и для того, чтобы сделать борозды одинаковой глубины. Когда все борозды имеют одинаковую глубину, то прорастание семян улучшается.

КАК ИЗГОТОВИТЬ УНИВЕРСАЛЬНЫЙ РАЗМЕТЧИК

Многие виды овощных культур хорошо растут, когда расстояние между рядами или между растениями в ряду составляет 17.5 см. Другие культутры требуют промежуток в 35 см, а третьи нуждаются в расстоянии, равном 70 см.

Один тип разметчика - это все, что вам нужно, чтобы разметить все три интервала.

ШАГ 1. Возьмите деревянную планку сечением 2.5x5 см и длиной 3 м (или длиннее).

ШАГ 2. Просверлите отверстия диаметром 1.2 см на расстоянии 17.5 см по всей длине планки.

ШАГ 3. Возьмите круглые стержни диаметром 1.2 см, нарежьте из них палочки длиной 6.25 см и заострите один конец.

ШАГ 4. Готовые штырьки посадите на клей в отверстия планки.

ШАГ 5. Приклеиваемые концы круглых палочек должны быть на одном уровне с тыльной стороной планки.

ШАГ 6. Сделайте второй разметчик, совершенно такой же, как первый, но длиной 115 см (он нужен, чтобы размечать грядки по ширине).

Разметчик можно изготовить еще проще. Возьмите планки таких размеров, как указано выше, и вбейте в них крупные гвозди на расстоянии 17.5 см друг от друга, загоняя их в планку на глубину 2 см. Торчащие шляпки позволяют вам разметить почву в ящиках-грядах.

КАК ПОЛЬЗОВАТЬСЯ РАЗМЕТЧИКАМИ

При разметке ящиков-гряд сначала всегда размечайте длину и затем ширину. Чтобы разметить длину ящика-гряды, вдавите заостренные колышки длинного разметчика в почву вдоль внутреннего края рамы ящика-грядки. После удаления разметчика в гряде остаются ровные отверстия. Используйте более короткий (длиной 115 см) инструмент, чтобы разметить грядку по ширине. Разметки по ширине должны идти по одной линии с разметками, сделанными по длине. Теперь почва в ящике-грядке размечена ямками, каждая из которых состоит от соседних на 17.5 см. Если для растений требуется расстояние в 17.5 см, сажайте их в каждую ямку. Если требуется расстояние 35 см, сажайте рассаду не в каждую лунку, а через одну. Если требуемое расстояние равно 70 см, сажайте растения в каждую четвертую лунку в ряду. Высадка растений в шахматном порядке позволит вам максимально использовать площадь ящиков-гряд.

ПОСЕВ СЕМЯН В ЯЩИКИ-ГРЯДЫ

Заранее решите, какие виды овощей вы будете выращивать не через рассаду, а высевать семенами. Обычно когда сеют мелкие семена, они ложатся слишком близко друг к другу. Чтобы избежать этого и свести к минимуму неприятную работу по прореживанию, смешайте маленькие семена с опилками или песком. Берите одну столовую ложку семян примерно на 4 л опилок или 2 л песка.

Для примера описано, как надо сажать семена редиса:

ШАГ 1. Сделайте одинаковые по глубине бороздки поперек ящика-грядки. Бороздки должны находиться на расстоянии 12.5 см друг от друга.

ШАГ 2. Взвесьте или возьмите столовой ложкой примерно 30 г семян редиса. Смешайте их с 4 л опилок или 2 л песка.

ШАГ 3. Возьмите наибольшее количество этой смеси в руку. Одним легким широким взмахом руки разнесите смесь по дну бороздки от середины ящика-грядки до боковой стенки, засевая за один раз только половину ряда.

ШАГ 4. Повторите операцию разбрасывания смеси для каждого ряда, идя вдоль одной стороны ящика-гряды и засевая только половину ряда.

ШАГ 5. Идя в обратном направлении с противоположной стороны гряды, засейте вторую половину каждого ряда.

ШАГ 6. Покройте почвой семена в бороздках, протягивая остроконечную треугольную тяпку между двумя рядами семян. Не зарывайте семена слишком глубоко.

ШАГ 7. Осторожно полейте засеянную гряду. Этот первый полив должен осадить рыхлые почвенные частицы вокруг семян, но семена не должны всплыть на поверхность. Для полива непроросших семян используйте только воду.

ШАГ 8. (Этот этап не обязателен). Прикройте семена после посева мешковиной или марлей. Сохраняйте почву постоянно влажной во время прорастания семян, проводя полив через ткань. Сразу же после появления первых проростков ткань должна быть удалена. Это делается до того, как семядольные листья раскроются.

ВЫСАДКА РАССАДЫ

Как и в случае с узкими грядами, можно либо посеять семена непосредственно в ящики-гряды, либо посадить в них рассаду. Высадка рассады в ящики-гряды очень приятное занятие. Искусственная почвосмесь в ящике-гряде является мягкой и легкой, приятной для рук. И вокруг нет грязи, камней и комьев, о которые можно было бы испачкать или ушибить колени. Перед тем как начать пересадку, убедитесь, что почва на корнях растений и почва в ящиках-грядах мокрая, а не просто влажная.

ШАГ 1. Разметьте ящик-гряду по длине и по ширине с помощью разметчика.

ШАГ 2. Одной рукой осторожно извлеките растение из рассадного ящика, горшка или другой емкости. По возможности сохраните на корнях всю почву.

ШАГ 3. Другой рукой на одной из отметок, сделанных разметчиком, приподнимите почву и сделайте лунку, достаточно большую, чтобы удобно разместить в ней все корни растений.

ШАГ 4. Опустите растение в лунку, оставив над поверхностью почвы только растущую верхушку.

ШАГ 5. Одним легким движением руки заполните ямку вокруг стебля растения почвой. После того как вы взяли растение в руку, вся пересадка должна быть выполнена только тремя движениями.

ШАГ 6. Немедленно после пересаживания полейте растения достаточным количеством воды, чтобы плотно и равномерно осадить рыхлую почву вокруг стеблей растений.

ВНЕСЕНИЕ УДОБРЕНИЙ ПОСЛЕ ПОСАДКИ

Сразу после пересадки растений в ящики-гряды удобрите их смесью 2 (смесь для еженедельного удобрения). Это может быть сделано одним из двух способов:

СПОСОБ 1. Взвесьте по 600 г сухого удобрения на каждую засаженную грядку. Техника внесения зависит от расстояния между рядами. Если оно велико, сыпьте удобрения ровной полосой около каждого ряда растений, если невелико - то посередине между рядами. Затем осторожно, но достаточно обильно увлажните почву, чтобы растворить удобрения и уплотнить рыхлые частицы почвы.

СПОСОБ 2. Растворите 600 г смеси 2 примерно в 66 л воды и полейте этим раствором ящик-гряду. При больших интервалах между рядами и растениями выливайте по 250 мл раствора вокруг основания каждого растения. Если поперечные ряды растений находятся на расстоянии 12.5-17.5 см друг от друга, выливайте по 500 мл жидкости между двумя рядами растений через один интервал. Таким образом каждые 0.5 л снабжают питанием два соседних ряда растений.

ПРОГРАММА ПОДКОРМОК

ШАГ 1. Рассыпьте 600 г смеси 2 (смесь для еженедельного питания) сразу после появления первых всходов или сразу после высадки рассады. При каждой подкормке вносите такое же количество удобрений и распределяйте его тем же способом. Соблюдайте точность - избегайте и слишком малого и избыточного внесения удобрений.

ШАГ 2. Рассыпьте сухие удобрения полосой между растениями или между рядами проросших семян. Удостоверьтесь, что удобрения расположены, по крайней мере, на расстоянии 7.5-10 см от стеблей, цветов и листьев растений. Если удобрение поместить слишком близко к растениям, это вызовет ожог или гибель растений.

ШАГ 3. После каждой подкормки хорошо полейте гряды, чтобы растворить удобрения. Растения поглощают необходимые им питательные вещества в растворенном виде, поэтому обеспечьте обильный полив после подкормки, даже если погода пасмурная и сырая. Не забудьте, что удобрения должны быть растворены до конца. Ящики-гряды удобряют регулярно каждые 7-10 дней, делая в общей сложности от 4 до 6 подкормок. Если культуры здоровые, дальнейшие подкормки могут быть не нужны. Однако в любой момент в течение вегетации, если культуры нуждаются в удобрении, их следует подкормить. Может случиться, что, несмотря на регулярные подкормки, растения не выглядят здоровыми. Возможно, им не хватает тех микроэлементов, которые отсутствуют в смеси 2. Попробуйте подкормить их полным удобрением (смесью 2А с микроэлементами). Взвесьте следующие вещества и добавьте их к 3.5 кг смеси 2: 240 г сульфата железа или 60-120 г хелата железа, 8 г сульфата цинка (цинкового купороса), 12 г сульфата марганца и 4 г сульфата меди (медного купороса).

Эту смесь надо вносить для еженедельной подкормки в тех же количествах, что и смесь 2.

ЛЕКЦИЯ 10

ОГОРОДНИЧЕСТВО В ХОЛОДНОМ КЛИМАТЕ

После освоения этого урока вы сможете:

1. Оценить преимущества и недостатки разных способов овощеводства в холодном климате.

2. Защитить растения от холодной погоды путем сооружения малогабаритных пленочных укрытий.

3. Ухаживать за растениями в условиях холодной погоды.

ЧТО ТАКОЕ ОГОРОДНИЧЕСТВО ПРИ ХОЛОДНОЙ ПОГОДЕ

В районах с холодным климатом можно выращивать холодоустойчивые растения под пленкой. Это защитит растения от холодных ветров, снега и заморозков. Морковь, редис, горох, кочанную капусту, брокколи, мангольд, салат латук, лук, фасоль и другие выносливые растения можно сажать на несколько недель раньше, чем обычно принято, увеличивая продолжительность вегетационного сезона и получаемый с огорода урожай. Овощеводство при холодной погоде целесообразно не во всех регионах. В случае использования теплиц, рассчитайте, во что обойдется снабжение теплиц искусственным теплом и сравните эту сумму с прибылью от более раннего или от получаемого круглый год урожая.

КАК ЗАЩИТИТЬ РАСТЕНИЯ ОТ ХОЛОДА

Метод Миттлайдера достаточно гибкий и дает широкие возможности выбора. Можете выбирать из нескольких вариантов в зависимости от того, используете ли вы узкие гряды или ящики-гряды, и от того, имеете ли вы теплицу или нет. Вы можете укрыть узкие почвенные гряды или узкие (мини) ящики-гряды, соорудив проволочные каркасы и натянув на них пленку. Пленка защитит растения от холодных ветров, снега и дождя.

• На ящиках-грядах более крупных размеров могут быть установлены каркасы из пластмассовых труб.

• Можно построить теплицу и выращивать в ней рассаду или растить в ней культуры до полного созревания.

ПЛЕНОЧНЫЕ ПАРНИКИ ДЛЯ УЗКИХ ГРЯД

ШАГ 1. Проволоку диаметром 4-5 мм разрежьте на куски по 1.5 м. Из них будут сделаны каркасы для узких гряд.

ШАГ 2. Сделайте узкие гряды и посадите рассаду, взятую из теплицы, или посейте семена.

ШАГ 3. Взяв нарезанные куски проволоки, согните их, придав им дугообразную форму, и соорудите каркасы над узкими грядами.

ШАГ 4. Покройте каркасы прозрачной пленкой, толщиной О.1 мм и шириной 1.2м.

Пленочный парник на узкой гряде

ШАГ 5. Чтобы удержать пленку на месте, закрепите ее слоем почвы, насыпав почву на края пленки с обеих сторон гряды.

ПЛЕНОЧНЫЕ ПАРНИКИ ДЛЯ ЯЩИКОВ-ГРЯД

Если у вас имеются ящики-гряды, то для выращивания овощей при холодной погоде над ними можно соорудить пленочные парники. Сами ящики-гряды служат основанием парника. Для сооружения каркаса используйте полихлорвиниловые (ПХВ) трубы. ПХВ легок, прочен и удобен в работе. Инструкция для поэтапного сооружения таких пленочных укрытий дана ниже. В качестве примера описан А-образный каркас для мини-ящиков-гряд (шириной 45 см). Это самый лучший тип пластикового каркаса для ящиков-гряд. Установив А-образные опоры на место, покройте их полиэтиленовой пленкой толщиной 0.1 мм. Над широкими ящиками-грядами можно пришить пленку к каркасу на торцах и по верху, но боковые стороны надо оставить свободными. Это нужно для того, чтобы их можно было легко поднять, когда требуется уход за культурой или вентиляция. На А-образном каркасе для 45-сантиметровых ящиков-гряд не требуется пришивать пленку - просто оставьте ее свободно лежать на каркасе и закрепите с боков, насыпав почву на края пленки, как было описано для парников, устанавливаемых над обычными узкими грядами.

Пленочный парник для ящика-гряды

СООРУЖЕНИЕ А-ОБРАЗНОГО КАРКАСА ДЛЯ МИНИ ЯЩИКОВ-ГРЯД

ШАГ 1. Разрежьте дюймовую ПХВ трубу на куски длиной по 35 см. Эти куски будут вбиты в землю рядом с боковыми стенками ящика-гряды и в них будут вставлены А-образные опоры.

ШАГ 2. Начиная с углов, разметьте боковые стенки ящиков-гряд через каждые 60 см.

ШАГ 3. На каждой отметке вбейте кусок трубы. Верх труб и верх боковой стенки ящика-гряды должны находиться на одном уровне. При забивании труб кладите на них сверху деревянные бруски, чтобы не ударять молотком по пластиковым трубам.

ШАГ 4. Просверлите в трубах по сквозному отверстию диаметром 1.5 мм на 5 см ниже верхнего края стенки ящика-гряды.

ШАГ 5. Возьмите короткие куски проволоки диаметром 1.6-2 мм и прикрепите трубы к стенкам ящика-гряды. Вместо проволоки можно использовать металлические 11-образные скобы.

ШАГ 6. Отступя на 12.5 см от верха трубы, сделайте отметки, и на уровне этой отметки просверлите сквозное отверстие диаметром 1.5 мм. Вставьте в отверстие гвоздь длиной 10 см. Убедитесь, что гвоздь прошел насквозь через трубу. Этот гвоздь контролирует глубину, на которую войдут в трубы стойки А-образных опор при их установке.

ШАГ 7. Разрежьте 0.5 дюймовую трубу на куски длиной по 1.5 м. Сделайте отметки на расстоянии 35 см от каждого конца трубы. Следующие две отметки сделайте через 30 см и оставьте по 10 см в центре.

ШАГ 8. Сожмите трубу под острым углом в местах отметок и согните ее так, чтобы придать ей 11-образную форму.

ШАГ 9. Вставьте концы 11-образных труб в дюймовые трубы так, чтобы каркас охватил ящик-гряду с боковых сторон.

ШАГ 10. От рулона пленки шириной 1.8 м отрежьте кусок, достаточный для ящика-гряды. Наденьте пленку на А-образный каркас, натянув ее гладко вдоль сторон ящика-гряды.

ШАГ 11. Чтобы закрепить пленку, насыпьте почву на ее края, лежащие на земле.

УХОД ЗА РАСТЕНИЯМИ В ХОЛОДНУЮ ПОГОДУ

Через пленку солнце будет быстро прогревать почву, стимулируя рост растений. В теплые дни поднимите пленку с одной стороны и загните ее, открыв растения, чтобы они получили пользу от полного солнечного света. Если погода резко изменится, вновь накройте каркасы пленкой, чтобы защитить растения. В периоды холодной погоды не поливайте растения ежедневно. При холодной погоде растения испаряют не слишком много влаги. Одного полива в неделю может быть вполне достаточно. Удобрения также вносите реже, чем обычно. Достаточно одной подкормки смесью 2 в две недели.

КОГДА ЦЕЛЕСООБРАЗНО ИСПОЛЬЗОВАТЬ ТЕПЛИЦУ

Теплица нужна для выращивания сильной, здоровой рассады для весенних посадок. Теплица также помогает бороться с насекомыми и болезнями, улучшает пищевые качества культуры и позволяет производить больше продуктов с меньшей площади. Если в вашем климате дневная температура в зимнее время колеблется от 7 С до 24 С, а в ночное время не понижается ниже -3"С, то растения в теплице можно выращивать круглый год без использования какого-либо искусственного подогрева. Если в вашем климате холодный сезон имеет продолжительность 12 недель при дневных температурах от 4"С до 16"С, а ночные температуры не падают ниже -10 град. С, растения можно выращивать в теплице всю зиму, но стоимость отопления в течение наиболее холодных недель может сделать ваш проект экономически необоснованным. В этих условиях благодаря тщательному планированию вы можете иметь два урожая вне обычного периода выращивания овощей с минимальным количеством затрат. Сначала вырастите культуры ранней весной и соберите урожай, чтобы вовремя посадить новые культуры на лето. Затем приступайте к выращиванию осенней культуры. Нужно, чтобы растения достигли максимального образования плодов и вегетативного роста к концу осени. Тогда в течение холодных месяцев - декабря и января - следует подавать только такое количество тепла, чтобы предохранить растения от замерзания, поддерживая температуру выше 0 С. Растения в течение этих холодных месяцев будут расти с пониженной скоростью, но они будут постепенно созревать. В регионах с более холодным климатом круглогодичное выращивание овощей в теплицах в большинстве случаев не целесообразно.

ВЫРАЩИВАНИЕ РАСТЕНИЙ В ТЕПЛИЦАХ ДО СОЗРЕВАНИЯ

Разведение культур в теплице-рассаднике обсуждалось в лекции 8. Если вас интересует выращивание растений в теплице до созревания (например, помидоров или огурцов), постройте теплицу и действуйте, как указано ниже:

1. Соорудите ящики-гряды, оставляя между ними удобные проходы (см. лекцию 9).

2. Подготовьте ящики-гряды для посева, заполнив рамы искусственной почвой, внеся предпосевные удобрения, перемешав их с почвой и увлажнив почву (см. лекцию 9).

3. Посейте семена или высадите рассаду в ящики-гряды (см. лекцию 9).

4. Проводите еженедельную подкормку растений, внося полосой сухую смесь удобрений и растворяя их с помощью полива. Для подкормки растений в теплице используйте смесь 2А с микроэлементами, описанными в лекции 9. Норма внесения 50 г на погонный метр гряды.

5. Ухаживайте за растениями, направляя их рост вертикально и проводя обрезку (см. лекции 4 и 5).

6. Подогревайте теплицу лампой или используйте другой искусственный источник тепла, чтобы предохранить растения от замерзания.

7. Проветривайте теплицу, когда дневная температура выше 0 С. Если температура внутри теплицы повышается до 38 С, то, чтобы охладить теплицу, используйте затеняющую ткань.

8. Поливайте, когда это требуется. Если вы используете теплицу, чтобы выращивать растения до полного созревания, то, возможно, для некоторых культур потребуется ручное опыление.

Для получения дополнительной информации обратитесь к книге "Больше пищи с вашего огорода" Джекоба Р. Миттлайдера.

ЛЕКЦИЯ 11

ОБЩИЕ ПРОБЛЕМЫ ОВОЩЕВОДСТВА (ЧАСТЬ 2)

После усвоения этого урока вы сможете:

1. Объяснить, какое значение имеет определение величины рН при анализе почв.

2. Улучшить почвы, бедные питательными веществами.

3. Идентифицировать обычные заболевания растений.

4. Объяснить, как распространяются заболевания растений.

5. Осуществлять меры по борьбе с заболеваниями.

6. Стерилизовать почву.

7. Обработать семена с целью исключения болезней, переносимых с семенами.

ПРОБЛЕМЫ, СВЯЗАННЫЕ С ПОЧВАМИ

Культуры могут не уродиться по следующим причинам:

• Из-за высокой степени засоленности почвы - играет роль и какие соли присутствуют и каково их количество.

• Из-за нарушения кислотно-щелочного равновесия в почве, что обуславливает ее кислотность или щелочность.

• Из-за отсутствия достаточного количества питательных элементов в почве.

• Из-за плохого дренажа (недостаточного оттока воды).

Однако почти любые почвы можно использовать для выращивания качественных культур. На практике идеальная для выращивания овощей почва встречается редко, но большинство почв имеют некоторые черты такой идеальной почвы и функционируют на удивление хорошо, обеспечивая рост растений. Хорошая почва характеризуется тем, что:

• ее легко обрабатывать;

• можно обрабатывать даже, когда она влажная;

• не затвердевает, не образует корок и не растрескивается;

• весной после холодов быстро прогревается;

• в жару оказывает на корни охлаждающее действие;

• отток избыточной воды происходит легко и быстро, поэтому она всегда содержит почвенный воздух;

• быстро набухает и хорошо удерживает воду;

• имеет низкое содержание растворимых солей, особенно щелочных солей;

• не образует комьев.

Поскольку почвы никогда не изнашиваются, многие поколения людей могут выращивать обильные урожаи на той же самой почве при условии снабжения ее питательными веществами.

ГУМУС

Гумус является волокнистым остатком от разложившихся органических материалов. Гумус действует подобно прокладке, разделяющей частицы почвы. Гумус также действует подобно губке, впитывающей и удерживающей почвенную влагу. Почти все почвы огородов и полей содержат недостаточное количество гумуса. Если в земле недостает гумуса, то отсутствует и его смягчающее действие, и земля становится твердой. По мере того, как почва высыхает, образуются широкие трещины. Проникновение (просачивание) воды идет медленно. Снабжение кислородом и качество почвенного воздуха также плохое. При прорастании семян, посеянных в такую почву, корни развиваются медленно, всходы растут плохо, и при пересадке молодых растений корни сильно повреждаются.

ТИПЫ ОГОРОДНЫХ ПОЧВ

Почвы на огородах отличаются и по составу и по многим другим нюансам. Глинистые почвы имеют преимущество в удержании влаги, хотя они трудны для обработки и в них медленно проникает вода. Песчаные почвы при низком уровне грунтовых вод хорошо обеспечены почвенным воздухом. Суглинистые почвы (опесчаненные суглинки или иловатые суглинки) идеальны, потому что их легко обрабатывать, они достаточно легко поглощают воду и потери от испарения не чрезмерны. Передвижение почвенного воздуха в почву и из нее - хорошее, рост корней не ограничен, и суглинистые почвы не сжимаются, не трескаются и не затвердевают. Дренаж хороший.

ВЕЛИЧИНА рН ПОЧВЫ

Важный фактор, который следует принимать во внимание при оценке почвы, - величина рН. Символ "рН" используется для того, чтобы описать минерально-химический состав почвенного раствора. Шкала имеет пределы от 0 до 14. Средняя точка на шкале семь. При величине рН, равной семи,

Шкала величин рН

среда не является ни кислой, ни щелочной. Все цифры меньше семи показывают, что среда кислая, а все цифры больше семи свидетельствуют о щелочности среды. Чем цифра меньше, тем кислее почвенный раствор, и чем цифра больше семи, тем выше концентрация щелочи в почвенном растворе.

Когда растения прекращают нормальное развитие, то один из первых вопросов, задаваемых специалистами, какова величина рН почвы? Величина рН может быть показателем определенной неупорядоченности в химическом балансе почвы. Этот химический баланс (кислотно-щелочное равновесие) оказывает влияние на способность растений поглощать удобрения и другие питательные вещества, имеющиеся в почве. По многочисленным наблюдениям растения развиваются лучше всего, когда рН почвы находится в пределах от 6.5 до 7.0.

КОРРЕКЦИЯ рН ПОЧВЫ

Если рН почвы ниже 6.5, то для того, чтобы повысить рН до желаемого уровня, в землю следует внести известь. На песчаных почвах, чтобы поднять величину рН от 5.5 до 6.5, вносят от 900 до 1150 кг/га извести. На глинистых почвах, чтобы достичь тех же результатов, требуется от 1350 до 2050 кг/га. Щелочные почвы обычно встречаются в засушливых районах, где ежегодно выпадает менее 450 мм осадков. Снизить рН щелочных почв можно путем внесения серы в дозе от 225 до 335 кг/га. Это обычно снижает величину рН на одну единицу шкалы.

КАК ПОЧВЫ УДЕРЖИВАЮТ ВЛАГУ

Каждую частичку почвы окружает пленка воды. При поливе эта пленка утолщается, и объем почвы увеличивается. Затем, по мере того как влажность снижается, в результате ли испарения, поглощения воды растениями или ее оттока пленка становится тоньше. Объем почвы при этом уменьшается, что вызывает образование трещин.

ПРОБЛЕМА УЛУЧШЕНИЯ ПОЧВ

Глинистые почвы можно улучшить, распределив по поверхности от 25 до 50% песка (к объему почвы в верхнем 20-сантиметровом слое) и тщательно перемешав его с глиной. Другая эффективная процедура - смешать опилки (25% или больше) или торфяной мох с глинистой почвой. Песчаные почвы можно улучшить, примешивая к почве от 20 до 40% таких органических материалов, как торфяной мох, опилки или рисовая шелуха.

Если уровень грунтовых вод высок, а дренаж слабый, постарайтесь поднять огородные гряды на 20 см выше окружающего уровня вод. Мульчирование вообще-то не рекомендуется. Мульчирование и покрытие участка почвы между растениями полосами черной пленки помогает снизить потери влаги в результате испарения. Но подмешивание скошенной газонной травы, скорлупы арахиса, листьев, навоза и других органических материалов к почве наносит вред эстетическому восприятию, к тому же это стоит труда. Более того, мульчирование создает потенциальное убежище для насекомых, где они могут жить и размножаться. Свободный от сорняков и чистый огород - хорошая гарантия от эпидемии у растений и от скопления насекомых.

БОЛЕЗНИ РАСТЕНИЙ

Помимо качества почвы, другой постоянной заботой огородников являются заболевания растений. Растения поражаются различными видами болезней.

Заболевания, вызываемые вирусами, характеризуются тем, что вирусы попадают в систему сокодвижения растений. После того как это произошло, заболевание невозможно ликвидировать.

Заболевания, вызываемые бактериями, характеризуются проникновением бактерий в растения из внешней среды через повреждения такого рода, как царапины или ушибы. На ранних стадиях бактериальная инфекция обычно локализована, но в дальнейшем может привести к гибели растения.

Грибковые заболевания растений вызываются паразитическими грибами. Такие грибы, как ризоктония, относительно неспециализированы, что дает им возможность поражать многие виды растений.

Болезни растений распространяются подобно заболеваниям, которые поражают людей, - благодаря контактам и контаминации. Когда вирус или паразит приходит в физическое соприкосновение со здоровым растением, болезни распространяются на это здоровое растение.

Имеется несколько способов защиты сельскохозяйственных культур от заболеваний. Один из способов - выращивать особые, устойчивые к заболеванию, сорта растений, специально выведенные учеными. Другой способ - выращивание собственной здоровой рассады в теплице. Во многих случаях теплица играет решающую роль в предотвращении заболеваний в открытом грунте.

РАСПРОСТРАНЕННЫЕ ЗАБОЛЕВАНИЯ РАСТЕНИЙ

Знания названий и признаков распространенных заболеваний растений поможет вам распознать, что случилось с культурой. Мы рассмотрим некоторые из наиболее распространенных заболеваний растений.

ЗАБОЛЕВАНИЕ "КУРЧАВОСТЬ ВЕРХУШКИ" (У ПОМИДОРОВ).

Первые признаки этого заболевания появляются на растущей верхушке. Естественная зеленая окраска здоровых растений изменяется на желтовато-зеленую. Растущая верхушка курчавится и наиболее молодые листья деформируются. Листья, находящиеся непосредственно под растущей частью побега, имеют тенденцию закручиваться. На более старых листьях образуются зоны желтого и коричневого цвета. В конце концов растение погибает. Переносчиками заболевания являются крошечные насекомые, называемые трипсами. Сколько-нибудь эффективных средств против этого заболевания не имеется. Поэтому уничтожайте все зараженные растения и проведите обработку ядохимикатами для того, чтобы уничтожить насекомых.

БУРАЯ ПЯТНИСТОСЬ ТОМАТОВ.

Одно из самых распространенных грибных заболеваний томатов поражает растущие культуры в любое время, но чаще всего- заболевание развивается в начальный период цветения и завязывания плодов. Бурая пятнистость поражает листья, но не плоды. Заболевание начинается с нижних листьев, а затем переходит на молодые листья. Признаки заболевания - это буро-черные пятна на листьях, окруженные по периметру тонкими серыми ворсинками (это споры, являющиеся распространителем болезни). Величина впалых повреждений на листьях варьирует от точек до пятен размером 1-1.5 см и более.

ФИТОФТОРОЗ.

Фитофтороз на ранних стадиях заболевания напоминает бурую пятнистость. По мере того как заражение прогрессирует, вдоль средних жилок листьев и вдоль стеблей развиваются вытянутые в длину пятна. На зеленых плодах появляются расплывчатые коричневые твердые пятна. Со временем пятна становятся водянистыми, и помидоры портятся и падают. Повреждения на стеблях и средних жилках увеличиваются в размерах и проникают в здоровые ткани. Позднее стебель становится водянистым, загнивает и растение погибает. Для борьбы с этим заболеванием можно использовать фунгициды, но это не всегда дает положительные результаты.

ВИРУСЫ ЖЕЛТУХИ И ТАБАЧНОЙ МОЗАИКИ.

Эти вирусы поражают многие виды овощей. Растения, пораженные вирусом желтухи, приостанавливают рост и приобретают равномерную желтую окраску. На листьях растений, пораженных вирусом табачной мозаики, участки нормальной темно-зеленой окраски чередуются со светло-зелеными. Рост практически прекращается. Клетки верхушечной почки и листочки деформируются, на плодах появляются бурые полосы, впалые зоны, складки и борозды. Поверхность стебля помидоров становится шероховатой. Все зараженные растения нужно быстро уничтожить, лучше всего сжечь.

АНТРАКНОЗЫ.

Антракнозы - это грибковые заболевания, которые часто встречаются при сырой, дождливой погоде. Антракноз поражает фасоль, помидоры, огурцы, дыни, перец, картофель, тыквы, кабачки, арбузы. Особенно опасно это заболевание для фасоли. Признаки сходны с признаками бурой пятнистости: вдавленные отмершие участки на листьях и плодах с несколько выпуклыми краями. Заболевание можно подавить с помощью фунгицидов, и потери не обязательно будут большими. Наилучший способ борьбы - это предупредительные меры. Если вы сомневаетесь в качестве семян фасоли, прогрейте их на всякий случай, погрузив на полчаса в горячую воду при 54"С.

ЧЕРНАЯ НОЖКА.

Черная ножка и сходные заболевания проявляются как внезапное завядание и гибель молодых сеянцев. Посеянные в теплице семена могут загнить еще до прорастания, или проростки растений могут сгнить до того, как они появятся из земли. Эти заболевания поражают растения и на более поздних стадиях развития, а также зрелые растения. Черенки могут загнивать с отрезанного конца. Заболевание, называемое "черной ножкой", вызывает гриб ризоктония. При этом заболевании разрушается слой камбия на стеблях растений. Гниль начинается у поверхности почвы, а не на кончиках корней растений. С помощью ручной лупы можно наблюдать крупный коричневый мицелий гриба на гниющих частях, настолько прочный, что может удерживать на себе частички почвы. Мицелий представляет собой массу переплетенных нитевидных структур, формирующих вегетативную часть тела гриба. Почва, инструмент и рассадные ящики, зараженные ризоктонией, сохраняют инфекционный агент в течение многих месяцев, даже если они хранятся в сухом месте.

ВОДНАЯ ПЛЕСЕНЬ (ФИКОМИЦЕТЫ).

Фикомицеты также являются грибами. Мицелий на корнях зараженных растений тонкий, бесцветный, и его трудно разглядеть в ручную лупу. Он настолько нежен, что в отличие от мицелия ризоктонии не удерживает частиц почвы. Мицелий растет между частицами почвы и в органическом веществе почвы. Он входит в соприкосновение с кончиками корней и внедряется в них. Это заболевание обычно повреждает растения только тогда, когда почва влажная, отсюда и название "водная плесень". Если водной плесенью заражены многолетние растения и при этом они растут в относительно сухих условиях, потери от заболевания могут быть отсрочены, и гибель растений может произойти через несколько лет после того, как растения были посажены в огороде. Т.к. больные растения заражают почву, то здоровые растения, посаженные в ту же почву, также заболевают и погибают.

КАК РАСПРОСТРАНЯЮТСЯ ЗАБОЛЕВАНИЯ

Как разъяснено выше, большинство болезней растений распространяется посредством физического контакта:

ДОЖДЬ И ПОЛИВ.

При дожде, при поливе дождеванием и при поливе

ящиков с рассадой кусочки почвы, содержащие нити гриба, вместе с брызгами могут попасть на соседние неинфицированные насаждения.

ПОГРУЖЕНИЕ ЧЕРЕНКОВ РАСТЕНИЙ В ВОДУ.

Болезни распространяются при погружении черенков в воду. Вода - эффективный переносчик многих видов патогенов.

ПОЧВА В ШЛАНГЕ ДЛЯ ПОЛИВА.

Почва под стеллажами в теплицах часто бывает инфицирована. Когда шланг после полива бросают на землю, кусочки инфицированной почвы попадают в открытый конец шланга и смываются на чистые посадки при следующем поливе.

ИНФИЦИРОВАННЫЕ ЯЩИКИ ДЛЯ РАССАДЫ.

Ризоктония и другие грибы обычно сохраняются от одной культуры до другой на частичках почвы, на стенках, в щелях и в углах ящиков. Когда в такие ящики помещают стерилизованную почву и начинают ее поливать после посадки растений, грибы возобновляют рост и становятся причиной выпревания (черной ножки) по углам и вдоль стенок ящика.

ЗАРАЖЕННЫЕ ИНСТРУМЕНТЫ И ОБОРУДОВАНИЕ.

Убежищем для выживания инфекционных агентов могут служить поверхности и трещины на таких инструментах, как лопаты, совки, сажальные колышки, а также на тачках и другом оборудовании. Использование зараженных инструментов будет способствовать распространению заболеваний.

РУКИ И НОГИ ОГОРОДНИКА.

Пальцы огородника могут переносить кусочки почвы и грибы из ящика в ящик, когда он определяет влажность почвы или вынимает растения из горшков, чтобы осмотреть корни. "Легкая рука" огородника может стать поистине "черной рукой" для сеянцев! Равным образом опасно наступать на края расположенных, на земле ящиков-гряд во время полива. Частицы зараженной почвы часто попадают с ботинок в чистые ящики.

ПОМЕЩЕНИЕ КОНТЕЙНЕРОВ С РАССАДОЙ НА ЗЕМЛЮ.

Плохая привычка - помещать чистые ящики на землю. Зараженная почва может быть заброшена случайно или попасть в ящики с брызгами воды, или же корни рассады могут прорасти через дно ящика и встретиться с инфекцией. Грибы затем распространятся выше, на другие части растений.

НЕСТЕРИЛИЗОВАННЫЕ ПОКРЫТИЯ.

Повторное использование бывших в употреблении нестерилизованных кусков холста, марли или мешковины для покрытия прорастающих семян в ящиках может вызвать заражение чистой почвы.

ЗАРАЖЕННЫЕ РАСТЕНИЯ И СЕМЕНА.

Заболевание может также переноситься на чистую почву с зараженными, но на вид здоровыми растениями или семенами.

МЕРЫ БОРЬБЫ

После того как болезни распространились с ними трудно бороться. По этой причине правильнее будет предотвращать заболевания, чем бороться с ними. Хорошо заранее спланировать профилактические меры. Не ждите пока придет беда. Если вы неожиданно обнаружили заболевшие растения на своем огороде, то, как правило, заболевание лучше всего ликвидировать путем уничтожения растений. Чтобы предотвратить заболевания на огороде, примите следующие меры:

• Обработайте почву. Чтобы уничтожить микроорганизмы и семена сорняков, стерилизуйте все почвенные смеси и среды, используемые в теплице для выращивания рассады (см. лекцию 8).

• Используйте здоровые семена и посадочный материал. Не имеет смысла сажать зараженный посадочный материал в стерильную почву.

• Придерживайтесь разумной программы санитарии.

Придерживайтесь тех же правил практической санитарии в огороде и в теплице, каких вы придерживаетесь в собственном доме. Например, мы моем продукты и посуду, мы не едим пищу, упавшую на пол, мы не чихаем и не кашляем в открытую, мы используем индивидуальные зубные щетки и полотенца и мы не посещаем друзей, больных инфекционными болезнями.

В огородничестве следуйте тем же правилам, что надо делать и чего не надо делать.

ДЕЛАЙТЕ:

• Держите чистые стерилизованные горшки и ящики для рассады отдельно от необработанных.

• Помещайте чистый посадочный материал на обработанные поверхности.

• Выбраковывайте ящики с заболевшей рассадой.

• Отделите площади для производства рассады от площадей для выращивания культур.

• Обрабатывайте инструменты дезинфицирующими средствами.

• Используйте чистую ткань или бумагу для покрытия ящиков с прорастающими семенами.

• Ставьте ящики не на землю, а на обработанные деревянные столы.

• Вешайте наконечник шланга на крючок на стенке стеллажа, когда шланг не используется.

• Поместите растения, в здоровье которых вы сомневаетесь, в изолированную камеру, пока не убедитесь, что они здоровы.

• Мойте руки после работы с любой почвой или посадочным материалом, о котором неизвестно, чистый ли он, и только после этого касайтесь чистых материалов.

НЕ ДЕЛАЙТЕ:

• Не размещайте необработанные горшки и ящики среди чистых контейнеров.

• Не храните чистых горшков на земле.

• Не помещайте стерильную почву в нестерильные контейнеры.

• Не пересаживайте зараженные растения в стерильную почву.

• Не используйте черенков (отводков), взятых от растений на уровне почвы или близко к почве, пока не убедитесь, что они здоровы.

• Не погружайте чистый растительный материал в воду без крайней необходимости.

• Не используйте полив дождеванием.

• Без необходимости не берите стерилизованную почву руками.

• Не берите растения грязными руками.

• Не перешагивайте через ящики со стерилизованной почвой, подвергая обработанную почву опасности попадания в нее пыли.

• Никогда не ставьте ящики с рассадой прямо на землю.

КАК СТЕРИЛИЗОВАТЬ ПОЧВУ

Правильно проведенная стерилизация освобождает почву от грибов, бактерий, нематод, а также от семян

Стерилизация бромистым метилом

сорняков и от насекомых. Используйте обыкновенную духовку, чтобы стерилизовать небольшие порции огородной почвы (инструкции в лекции 8). Для широко масштабных операций используйте газ бромистый метил. Заполните ящики почвой, затем сложите их в штабель вместе с горшками, банками и инструментами. Покройте штабель непроницаемым пластиковым покрывалом и выпускайте туда газ из баллона со сжатым газом при норме расхода 150-300 г/м3. Желательно, чтобы температура воздуха была 25-35 С, но газ будет действовать при любой температуре выше 10 С. На сутки или двое оставьте штабель закрытым, затем снимите покрывало, и ящики можно снова использовать в теплице.

ПОЛУЧЕНИЕ ЧИСТОГО ПОСАДОЧНОГО МАТЕРИАЛА

Чистый посадочный материал вы можете получить:

• Из источника, которому вы доверяете.

• От заведомо здоровых растений.

• Используя черенки, взятые не ниже 30 см от поверхности почвы или еще выше.

• Выращивая растения из надежных или обработанных семян.

ОБРАБОТКА СЕМЯН

Болезни могут передаваться со многими видами семян, в том числе с семенами обычных овощных культур. Наилучший способ предотвратить развитие болезни - это обработка семян. Можно покрыть семена защитной фунгицидной пленкой или обработать семена горячей водой. Оба способа описаны ниже.

СПОСОБ 1: ЗАЩИТНОЕ ФУНГИЦИДНОЕ ПОКРЫТИЕ. К 1000 семян (почти любого вида из группы мелких семян) добавьте щепотку хлорокиси меди, немного одного из эффективных фунгицидов ЦИНЕБ или ТМТД и несколько капель воды, чтобы сделать пасту. Обваляйте семена в пасте, чтобы основательно их покрыть. Затем добавьте немного извести, чтобы поглотить избыток влаги в пасте на семенах. Осторожно покатайте семена, чтобы уплотнить фунгицидное покрытие, и сажайте семена обычным способом.

СПОСОБ 2: ОБРАБОТКА ГОРЯЧЕЙ ВОДОЙ. Семена погружают в горячую воду с температурой 52 С или 54 С на время от 25 до 30 мин. Какую конкретно температуру и время обработки следует выбрать, зависит от вида растений, величины семян и толщины их оболочки. Для некоторых растений температура, требуемая для обработки семян, и продолжительность обработки были точно определены (см. брошюру Джекоба Р. Миттлайдера "Проращивание семян").

ПРОВЕРЬТЕ ВАШИ ЗНАНИЯ

Выберите правильный ответ.

1. Органическая часть почвы это:

а) удобрение

б) гумус

в) соли

г) песок

2. Чтобы улучшить кислую почву, внесите: а) серу

б) азот

в) известь

г) компост

3. Идеальная почва должна быть:

а) слегка кислой (рН между 6.5 и 7.0)

б) слегка щелочной (рН между 7.0 и 7.5)

в) нейтральной (рН 7.0)

г) существенно кислой (рН 5.0)

4. Неплохо, перед тем как работать со здоровыми растениями:

а) вымыть руки

б) использовать только стерилизованную почву

в) продезинфицировать контейнеры и инструменты

г) сделать все вышеперечисленное