О проекте - Лепесток - Любительское цветоводство

'Лепесток' - Любительское цветоводство
Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ О проекте Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте

Здравствуйте!

Спасибо, что заглянули к нам в гости! Проходите, усаживайтесь по удобнее. Мы рады Вас приветствовать у себя в гостях. Вы вроде бы дома - и в то же время - в гостях. Виртуальная дверь открыта для всех наших посетителей в любое время суток.

Наш "Лепесток" информационно-развлекательный сайт, далёкий от политики, бытовых и материальных проблем, не несёт в себе никакой мотивации и психической нагрузки. Мы не агитируем Вас принять участие в акции, не стремимся навязать Вам ненужную покупку или услугу. Мы хотим, чтобы наш читатель заглядывал почаще к нам на огонёк и получал удовольствие от созерцания симпатичных картинок, от прочтения информации. А, возможно, даже черпал для себя что-то полезное.

Создатели проекта в настоящий момент времени проживают в славном старом городе Харькове. Здесь мы ежедневно подбираем интересные материалы и готовим наши статьи. Нам нравится это делать для себя и для Вас. Мы с радостью готовы поделиться некоторым собственным жизненным опытом выращивания тех или иных культурных и декоративных насаждений, приобретённым в различных условиях и в разное время. А так же - интересными заметками, почерпнутыми из различных тематических литературных первоисточников, плюс - умозрительные заключения, добытые во время работы в теплицах, на подоконниках, собственных земельных участках - в саду, на даче, в огороде, - результатами собственных экспериментов.

Если Вы женщина - искренне надеемся, что "Лепесток" доставит Вам минуты эстетического наслаждения, создаст гармоничное настроение, поможет внести в Ваш дом тепло и уют, прогонит лень и хандру, пробудит жизненный интерес.

Если Вы мужчина - лёгким прикосновением "Лепестка" хотелось бы сделать напоминание о том, что дома ждут Вас искренне любящие, нежные и заботливые сердца, готовые к самопожертвованию во имя семьи. Ваши жёны, матери и сёстры - те, кто не требует благодарности, но нуждаются в Вашем внимании. Если это не так и Вам пока не повезло, не отчаивайтесь! Этот пробел всегда можно заполнить - было бы желание.

Если ты, наш гость, ещё ребёнок - нам остаётся пожелать тебе расти на радость своим родителям и наполнять свою жизнь добрыми, красивыми делами!

Творческих успехов и вдохновения день ото дня желают Вам авторы сайта Светлана и Андрей.
Автор статей Романова Светлана Верстка и дизайн Носачев Андрей


Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Растительные алкалоиды
  • Естественные стимуляторы - фитогормоны
  • Неподвижны ли растения?
  • Нежный букет нарциссов
  • Цветочное дыхание
  • Растение пьёт. Растение плачет?
  • Стимуляторы роста
  • Растительные пигменты


Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Готовим сложные удобрения
  • Несколько слов об известковании
  • Нитро, аммо, фос энд Ко
  • Рецептура минеральных удобрений
  • Признаки недостатка элементов в растении
  • Микроэлементы в растениях
  • Минералы в растениях
  • Органические удобрения


Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Крошка крокус
  • Первым расцветает первоцвет
  • Ночная свеча энотера
  • Знакомая незнакомка мимоза
  • Рябчик императорский
  • Тюльпан равный розе… /О.Хайям/
  • Вьётся, вьётся ипомея
  • Влюблённый в себя цветок
  • Вот такая наперстянка
  • Сердечный цвет Адонис
  • Настурция
  • Гиацинт предпочитает
  • Петушиный гребешок


Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Вырос ананас на "раз"
  • Хитрый способ вырастить бегонию
  • Черенкование камелии
  • Луковицы тюльпанов класса экстра
  • Как укоренить лантану
  • Выращивание дочерних луковиц нарциссов
  • Новая гортензия из черенка
  • Многодетный Гиацинт
  • Корнесобственные растения
  • Оторви, но не выбрасывай!


Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Крошка крокус
Крокус Крокус - растение семейства касатиковых (ирисовых). Родина растения - страны Средиземноморья, встречается в Средней Европе и Азии. Второе название крокуса - шафран. Низкорослый клубнелуковичный многолетник, листья узкие, линейные, собраны в прикорневые розетки. Цветки обоеполые, воронковидные, белой, жёлтой, оранжевой, сиреневой, фиолетовой и пёстрой окраски. Цветки у некоторые видов достигают 8 см в диаметре, у основного числа диаметр цветков от 1,5 до 5 см. Одиночные, иногда - по два на одном растении, выдерживают понижение температуры до минус 6, продолжая цвести. читать...
Первым расцветает первоцвет
Примула лекарственная Примула - многолетнее травянистое растение семейства первоцветных. Род объединяет около 600 видов. В народе примулу называют баранчиком (барашком), золотянкой, первоцветом. Едва тает снег, и розетки листьев ещё не пробились из-под него, как спешат распуститься зонтиковидные соцветия примулы - закладка бутонов произошла ещё с осени. Цветки примулы гибридной достигают в диаметре 5 - 7 см. Окраска их настолько разнообразна, что трудно подобрать слова для точного описания - белая, жёлтая, розовая, сиреневая, фиолетовая, красная, малиновая, оранжевая, а серединка цветка обязательно жёлтого цвета. читать...
Вырос ананас на "раз"
Ананас Вырастить ананас в комнате можно, купив его плод в магазине, хотя есть определённый риск неудачи. Чтобы свести его к минимуму, воспользуйтесь некоторыми ценными советами. При покупке ананаса внимательно оцените свежесть его хохолка. Если зелень достаточно здоровая, без механических повреждений, не имеет вымерзших или засохших участков, загляните внутрь розетки. Часто у хороших плодов верхушечная почка - зона роста - может быть удалена во время промышленного выращивания, чтобы увеличить размер плода. читать...
Священный лавр
С древних времён ветви лаврового дерева символизировали славу, победу, и служили непременным атрибутом в триумфальных актах и торжествах. Победители украшались лавровыми венками и именовались лауреатами. Ими увенчивали головы римские императоры, военачальники и жрецы, празднуя победу, деятели культуры и искусства. В Греции известным ораторам, а также всеобщим любимцам, людям творческих профессий - актёрам, поэтам и музыкантам, лавровый венок служил почётной наградой, общественным признанием, снисхождением славы. читать...
Готовим сложные удобрения
Если под рукой оказалось сразу несколько удобрений, и вы в растерянности - какое из них применить для своего питомника или любимой грядки, не будет вреда употребить их смесь. Для этого можно смешать и растворить в 1 литре воды: 0,5 г мочевины или аммиачной селитры, 0,5 г любой калийной соли (хлористого или сернокислого калия). Или растворить в 1 литре воды: 0,5 г мочевины или аммиачной селитры, 0,3 г суперфосфата, 0,15 г любой калийной соли. Эти растворы подойдут растению в любой период вегетации. Использовать такие растворы рекомендуется вместо поливов, не чаще 1 раза в две недели, с весны до осени. читать...
Тропики на подоконнике
Ананас Ананас - тропическое растение, красивоцветущее и плодоносящее в комнатных условиях. Этот многолетник относится к удивительному семейству бромелиевых, охватывающему свыше 2000 видов. Бромелиевые условно можно разделить по типу их обитания на три группы. Одни из них предпочитают царствовать за счёт атмосферного климата, поэтому поселяются исключительно на тонких ветках деревьев и кустарников, в коре и трещинах, даже на колючках кактусов. читать...
Тонкости выращивания пуансеттий
Пуансеттия Пуансеттия - многолетнее листопадное кустарниковое растение семейства Молочайных. В роду насчитывается очень не много видов - п. блестящая (или сверкающая), п. прекраснейшая, п. Миля, п. крупнорогая, п. шаровидная. В комнатной культуре выращивают как одно- или двулетник. Стебли прямостоячие, ветвистые, листья ярко-зелёные или двуцветные - с кремовой окантовкой, с красно-оранжевым черешком. Цветки мелкие, жёлто-зелёные, собраны в соцветия. читать...
Размножаем примулы
Примула обыкновенная Легче всего примулы размножать делением корневищ хорошо разросшихся двух или трёхлетний кустарников, главное - отделить листья так, чтобы на них оказались корни и посадить в землю. Это довольно простой вегетативный способ размножения. Однако семенное размножение цветов ещё никто не отменял. Плоды примулы представляют собой коробочки шаровидной или цилиндрической формы и завязываются в августе - сентябре. Семена очень мелкие, чёрного цвета. читать...


Невероятно, но факт - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Невероятно, но факт Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
В тропических странах нашей земли в течение последних нескольких лет собирают 11 - 12 млн. т плодов ананаса. Из растений семейства бромелиевых делают одежду, рыболовные снасти, строительные материалы, медицинские препараты.
С появлением стыдливой мимозы в Европе в середине XIX века родилось шуточное поверье, что мимоза складывает свои листочки в присутствии хитрых, лживых и лукавых женщин. Это мистическое качество, приписанное мимозе капитаном Полем Турнером, доставившим растение, не имело научного обоснования, и было опровергнуто в скором времени наблюдениями ботаников. Оказалось, что складывание листьев является у мимозы механизмом защиты на внешние раздражители.
Одноклеточная водоросль хлорелла Chlorella встречается в водоёмах, на сырой земле и коре деревьев, ярко-изумрудного цвета, содержит витамины В, С и К, белки и жирные масла, и даже пригодна для употребления в пищу в виде приправы в сухом или свежем виде при авитаминозах. Отлично размножается в искусственных условиях, на 1 м2 площади хлорелла способна нарастить за день до 70 грамм сухого вещества.
Оказывается, в среднем на 1 га пахотного слоя приходится 6 - 7 тонн микроорганизмов, обогащающих почву продуктами своей жизнедеятельности. Это так называемые азотфиксирующие и нитрифицирующие бактерии, разлагающие органические вещества аэробные и анаэробные.
Длина корней растений превосходит во много раз длину надземной части. Так, у культурных злаков корни могут уходить в глубину на 1,5 - 2 м, у кочанной капусты на 1,5 м, у репчатого лука - на 1 м, корни горькой полыни достигают в длину 3,5 м при высоте растения 60 - 123 см. Верблюжья колючка имеет корни длиной 15 метров.
Всасывающая способность мха сфагнума, благодаря клеточному строению листьев, примерно в 5 раз сильнее, чем у гигроскопической медицинской ваты: воздушно - сухой мох впитывает на 1 часть собственного веса 25 - 37 частей воды, тогда как вата всего 5.
Луковицы тюльпанов появились в России только в 1702 году, почти 1,5 века спустя, когда страсти по тюльпанам в Европе улеглись. Пётр 1, посетив Голландию, был очарован растущими в дворцовых садах, цветами. И в результате учредил "садовую контору" специально для выписки заморских цветов.
В честь выведения сорта тюльпанов чёрного цвета в Гарлеме 15 мая 1637 года был устроен праздник, подробные события которого Александр Дюма описал в знаменитом романе "Чёрный тюльпан".
Во времена французского короля Людовика XIV за выведение новых сортов тюльпанов выдавали премии в Версале. Этот интересный факт описал в романе "Виконт не Бражелон" Александр Дюма: "Гарлемский тюльпан с серовато-фиолтеовыми лепестками, стоивший садовнику пяти лет усердных трудов, а королю пяти тысяч ливров" был преподнесён фаворитке.
Донецкий ботанический сад был основан Национальной академией наук Украины в 1964 году. Площадь Сада составляет 270 га и занимает первое место по площади в Европе. На его территории произрастает около 5-ти с половиной тысяч видов растений. Под стеклом находится 1200 кв.м - пять оранжерей с искусственно созданными условиями тропиков и субтропиков.
Центральный Республиканский Ботанический сад АН Украины (ЦРБС) - основан в 1936 году, в южной части Киева, на правом берегу Днепра. С 1967 года - НИИ. Общая площадь около 170 га. Институт занимается проблемами акклиматизации растений. В коллекции сада более 11 тыс. видов. В гербарии - около 100 тыс. листов.
Ромашку в старину на Руси называли "пупавкой" в честь торчащего из соцветия-корзинки жёлтого "пупка". На Украине вплоть до 20 века - ромен. В средневековых медицинских травниках ромашка именовалась "романом", "романовой травой" от латинского "romana" - "римская". Происхождение названия рода Matricaria происходит от латинского слова mater - мать, ввиду применения ромашки аптечной для лечения женских заболеваний. Название вида Matricaria chamomilla (recutita) происходит от греческих слов chamai - низкий и mellon - яблоко, аромат которого почуял Плиний Старший (23 - 79 в.в. н.э.) - римский естествознатель, известный по сохранившемуся труду "Естественная история" в 37 книгах - энциклопедия античного Рима.
Бактерии очень быстро размножаются. В 1 грамме почвы содержатся десятки миллиардов бактерий. В 1 см2 загрязнённой воды их можно исчислять в сотнях тысяч, в 1 м3 городского воздуха можно обнаружить до 8000 бактерий.
<< Пред. [ 1 ] [ 2 ] След. >>


Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Тропики на подоконнике
  • Тонкости выращивания пуансеттий
  • Выгоночные или горшочные примулы
  • Камелия японская
  • Бегония клубневая красивоцветущая
  • Кальцеолярия - клубничный муляж
  • Капризуля Вриезия
  • Спатифиллум
  • Калла эфиопская
  • Толстянка - дерево любви
  • Афеландра
  • Цветёт крапива в тропиках…
  • Цветок любви Гибискус
  • Гортензия - хамелеон
  • Зигокактус - он же декабрист, он же рождественник...
  • Амазонская лилия
  • Цикламен


Фотовыставка - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Фотовыставка Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
<< Пред. [ 1 ] [ 2 ] [ 3 ] [ 4 ] След. >>
Автор статей Романова Светлана
Верстка и дизайн Носачев Андрей


Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Образование гумуса
  • Визуальное определение почвы
  • Что такое сфагнум?
  • Вода - жизнь
  • Составление субстратов
  • Виды и состояния почвы


Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Размножаем примулы
  • Тайна семян камелии
  • Вы купили семена бегонии...
  • Нигелла
  • Однолетний Космический сорняк
  • Высеваем цикламен
  • Сею-сею, посеваю
  • Сам себе Мичурин
  • И даже пень в весенний день берёзкой стать мечтает


Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
  • Бездушный цвет камелии
  • Сказка о пионе
  • Волшебный чай каркаде
  • Из истории тюльпанов
  • Легенда о Нарциссе
  • Сын царя Спарты
  • Легендарный Адонис
  • Сказания о цветах


Конкурс "Цветочный кроссворд" - Лепесток - Любительское цветоводство

Разгадайте кроссворд и получите приз!!! Подробности на сайте www.lepestok.kharkov.ua

 | 1 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 9
1 |  |  |  | 3 |  |  |  |  |  | 4 | 6 |  |  |  |  |  |  | 5 |  |
 |  | Фото к вопросу № 6 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | Фото к вопросу № 22 |
 |  |  |  |  |  | 31 |  |  |  |  |  |  |  |  |  |  | 25 |  |  |
 | 3 |  |  |  |  |  |  |  | 4 |  |  |  |  |  |  |  |  |  | 7 |
 |  |  |  |  |  |  |  | 10 |  |  |  |  |  | 13 |  |  |  |  |  |
 |  |  | 30 |  |  |  |  |  |  | 11 | 12 |  |  |  |  | 27 |  |  |  |
 |  |  |  |  |  |  | 8 |  |  |  |  |  | 9 |  | 14 |  |  |  |  |
 |  |  |  |  | 10 |  |  |  |  |  |  |  |  | 12 |  |  |  |  |  |
 |  |  |  | 15 |  |  |  |  |  | 11 |  |  |  |  |  |  |  | 18 |  |
 | 13 |  |  |  |  | 14 |  |  | 16 |  |  | 15 | 17 |  |  |  |  | 16 |  |
 | 17 |  |  |  |  | 18 |  |  |  |  |  | 19 |  |  |  |  |  | 20 |  |
 |  |  |  |  |  |  |  |  |  | 21 | 22 |  |  |  |  |  |  |  |  |
 |  |  |  |  |  |  | 19 |  |  | 21 |  |  |  |  | 24 |  |  |  |  |
 |  |  |  |  | 22 |  |  | 20 |  |  |  |  |  | 23 |  |  |  |  |  |
 |  |  |  |  |  |  | 24 |  |  |  |  |  | 25 |  |  |  |  |  |  |
 |  |  |  |  |  | 7 |  |  |  |  |  |  |  |  |  |  | 3 |  |  |
 |  |  | 6 |  |  |  |  |  |  |  |  |  |  |  |  | 2 |  |  |  |
 | 26 |  |  |  |  |  |  |  | 28 | 28 | 29 |  |  |  |  |  |  |  | 29 | 32
 |  | Фото к вопросу № 56 (по горизонтали) |  | 27 |  |  |  |  |  |  |  |  |  |  |  |  |  | 30 | Фото к вопросу № 50 |
31 |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  |  | 32 |  |
 | По горизонтали: |  | По вертикали:
1. | Ароматный однолетник сем. крестоцветных, известен как левкой. | 1. | Комнатное растение, домашний доктор.
2. | Раздел науки о растениях. | 2. | Растение сам. геснериевых. Народное название: 'комнатная орхидея'. У некоторых видов форма бутонов похожа на голову кобры.
3. | Растение, цикл развития которого происходит в краткий вегетационный период. | 3. | Тропический плод для вегетативного размножения.
4. | Многолетнее луговое растение, используемое в медицине, кулинарии. | 4. | Порошком корня этого растения посыпают яичницу 'глазунью' и едят при болезнях, вызванных поднятием тяжестей.
5. | Бактериальный препарат, вносимый в почву, содержит культуру азотобактера. | 5. | Простейший способ деления клетки.
6. | Живут в почве, воде, воздухе. | 6. | То же, что и клематис.
7. | Слово из слогана сайта 'Лепесток'. | 7. | Название цветка (фото №4).
8. | Слово, входящее в название одной из рубрик сайта 'Лепесток'. | 8. | Терапия травами.
9. | И конфета, и цветок. | 9. | Сайт, на котром размещен этот кроссворд.
10. | Растение с колючками. | 10. | То же, что и шафран.
11. | Снотворное растение. | 11. | То же, что и книфофия.
12. | Английска поговорка гласит: 'Кто любит этот цвет, тот никогда не будет носить обручальное кольцо.' Название цветка. | 12. | Название цветка (фото №3).
13. | Вечнозеленое, стройное, пирамидальное. | 13. | Другое название стенника, иберийки.
14. | Очень похож на ромашку. | 14. | Сорт голландского редиса.
15. | Получила название в честь губернатора Гаити. | 15. | Цветок с мужским именем.
16. | Влюбленный в самого себя. | 16. | Ракита.
17. | Запасное вещество растения - полисахарид. | 17. | Новогоднее дерево.
18. | '..., равный розе' /Омар Хайям/. | 18. | Тропическая крапива.
19. | Второе название цветка антирринума (им. прилаг.). | 19. | Восковик, восковой плющ.
20. | Клубневищный многолетник. Называют ветреница. | 20. | Сказочно-жаркий тропический континент.
21. | Насекомое - опылитель. | 21. | Цветок сем. губоцветных, одно- и многолетние, в приусадебном цветоводстве распостранен вид ... двойчатая.
22. | Комнатный многолетник сем. молочайных с бутылкообразным корневищем. | 22. | Окультуренный шалфей.
23. | Комнатный декоративнолиственный многолетник с розово-зеленой окраской листьев. Похож на крапиву. | 23. | Истинно-степная трава.
24. | Фрагмент клетки организма. | 24. | Вечнозеленая лазающая лиана.
25. | Сорняк отдела папоротникообразные. | 25. | Стимулятор образования корней.
26. | Название цветка (фото №2). | 26. | Есть персидский, есть кавказский, есть европейский клубневый многолетник.
27. | Фиалка, виола... | 27. | Растительная ткань для бутылок.
28. | Влогоемкость этого растения в 5-7 раз больше ваты. | 28. | Древнегреческий бог (метатель дисков).
29. | Через него иногда лучше осуществлять полив. | 29. | Про нее есть статья в рубрике 'Семенное размножение' сайта 'Лепесток'.
30. | Название цветка (фото №1). | 30. | Цветы к 8 марта, похожие на те, что несла Маргарита.
31. | Цветок к 1-ому сентября. | 31. | Комнатное растение с ароматными цветками сем. мареновых. Второе название: капский жасмин.
32. | Датский писатель - автор множества сказок о цветах. | 32. | Насекомоядное растение, ловит насекомых в кувшинчик с крышечкой.
Copyright © 2007 www.lepestok.kharkov.ua E-mail: lepest_ok@ukr.net


Растительные пигменты - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Растительные пигменты

Растительные пигменты Пигменты - красящие вещества, придающие цвет растениям.

Меланин - пигмент, встречающийся как в клетках растений, так и животных. В частности, он придаёт чёрный и коричневый цвет волосам. Отсутствие меланина в клетках делает животных и человека альбиносами.

Структура молекул меланина жидкокристаллическая. Пигмент является сильным антиоксидантом. Синтетически продуцированный меланин в водных растворах оказывает на растение удивительные свойства - ускоряет рост и созревание плодов, редуцирует деятельность камбия, ускоряет прорастание семян. В организме животных меланин обладает иммуномодулированием и генопротекторной защитой. В растениях содержится в кожуре красных сортов винограда, лепестках некоторых цветков.

Фитохром - голубой растительный пигмент белкового строения, контролирует процессы цветения и прорастания семян. У одних растений ускоряя цветение, у других - задерживая. Фитохром играет роль "биологических часов" растения, механизм действия пока не изучен. Известно, что строение пигмента меняется в зависимости от светлого и тёмного времени суток, сигнализируя об этом растению. Phyton - от греческого растение, сhrom - цвет, краска. Обнаружил меланин американский учёный - биохимик У. Батлер в проросшем в темноте турнепсе, в его семядолях. Это вåщество регулирует синтез белковых молекул (ДНК, РНК), образование хлорофилла, каротиноидов, антоцианов, органических фосфатов, витаминов. Если хлорофилл можно сравнить со схожими по строению клетками крови - эритроцитами, то фитохром подлежит образному сравнению с мозгом и памятью растения. Фитохром связан с клеточными мембранами и встречается практически во всех органах растения.

Антоцианы - придают растениям окраску в диапазоне от розовой, красной, сиреневой, до синей и тёмно-фиолетовой. Антоцианы образуются в процессах гидролиза крахмала и по своему происхождению являются безазотистыми соединениями, близким к глюкозидам - соединениям сахара с неуглеводной частью. Усиленное образование антоцианов в клетках растения происходит при снижениях температур окружающей среды, при остановках синтеза хлорофилла, при интенсивном освещении УФ-лучами, при недостатке фосфора, необходимого для ввязывания гидролизованных крахмалом сахаров. При этом окраска листьев растений изменяется от зелёных до красных и синих цветов. Антоцианы хорошо растворимы в воде и присутствуют в соке вакуолей. Диапазон цветов изменяется благодаря наличию в растении всего трёх моделей антоцианов, различных между собой числом гидроксильных групп. Вариации в пропорциях этих пигментов в растениях дают разную окраску лепестков. В зависимости от кислотности (рН) среды сока вакуолей, антоциан придаёт ту или иную окраcку. В кислой среде он обычно имеет красные тона, например, у герани, гортензии, фиалок. В щелочной эти растения приобретают сине-голубые тона. Если же к синему или фиолетовому раствору антоциана прибавить кислоту, раствор снова станет розовым. Опытным путём это легко проверить на растениях, подбирая в качестве подкормок те или иные микроэлементы, изменяющие кислотность жидкости вакуолей. Если к нейтральному раствору антоциана добавить очень слабый щелочной раствор - получается голубое окрашивание, при более концентрированном растворе щелочи окрашивание перейдёт в жёлто-зелёное. Красная окраска - у маков, роз, герани, синяя - у васильков, голубая - у колокольчиков обусловлена наличием пигмента антоциана. Плоды винограда, слив, терна, краснокочанной капусты, свеклы окрашены антоцианом. Считается, что антоциан защищает растения от низких температур, от вредного воздействия солнечного цвета на цитоплазму.

Антохлор - пигмент жёлтого цвета. Встречается в клетках кожици лепестков первоцвета (баранчики, примула), льнянки, жёлтого мака, георгины, в плодах лимонов и других растениях.

Антофеин - редко встречающийся пигмент тёмного цвета. Вызывает окраску пятен на крыльях венчика у русских бобов (Faba vulgaris).

Каротиноиды - содержатся в растениях, устойчивых к пониженным температурам. Когда хлорофилл исчерпывается в холодное время года, листья приобретают заметную жёлтую или оранжевую окраску за счёт пролонгированного действия пигмента каротиноида. Каротиноиды защищают растения от пагубного действия солнечного света, принимая УФ-излучения солнца на себя, трансформируя в энергию и передавая её хлорофиллу. С помощью такой передачи хлорофилл регулирует процессы фотосинтеза. В доказательство того, что каротиноиды присутствуют в листьях постоянно наравне с хлорофиллом, послужит следующий эксперимент: к спиртовой вытяжке хлорофилла прилить бензина 1:1, взболтать смесь и дать отстояться, смесь расслоится. Нижний слой из спирта имеет жёлтую окраску и содержит жёлтый пигмент ксантофилл. Верхний бензиновый слой зелёного цвета и содержит хлорофилл и каротин. Оранжево-красный цвет растениям даёт пигмент каротин, жёлтую - ксантофилл. Эти пигменты имеют белково-липоидную основу. Эти пигменты обнаружены в плодах помидоров, апельсинов, мандаринов, в корне моркови. Основная роль этих пигментов- придать растениям яркую привлекательную окраску, привлекая птиц и животных для разнесения семян. Цветы с оранжево-жёлтой окраской - лютик, настурция.


Стимуляторы роста - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Стимуляторы роста

Стимуляторы роста растений - вещества природного или синтетического происхождения, усиливающие процессы роста у растений.

Природными стимуляторами являются фитогормоны, образующиеся в малых количествах в растениях. К ним относятся ауксины, гиббереллины, цитокинины, а также некоторые витамины. Фитогормоны регулируют прорастание семян, рост тканей и органов, цветение, созревание плодов. Образуясь в одном каком-нибудь органе, фитогормоны транспортируются по всему растению. Так, ауксины вырабатывают верхушечные ткани стебля, гиббереллины и флориген - листья, цитокининамин - корни и созревающие семена.

Ауксины стимулируют рост корней у черенков, растяжение клеток у отрезков стеблей. В малых концентрациях ауксины ускоряют рост растений, в больших - действуют угнетающе.

Флориген - гормон цветения, вызывающий зацветание растений. При благоприятных условиях в течение светового дня в листьях взрослых растений образуется физиологически активное вещество, стимулирующее цветение, передаваемое растением из листьев в стеблевые почки, оно вызывает образование цветков.

Синтетические стимуляторы роста по структуре идентичны природным фитогормонам. Их вводят в растения для активирования деятельности фитогормонов. В результате воздействия стимуляторов роста на растения происходит временное усиление ростовых и формообразовательных процессов, а так же дифференцирование (распределение) воспроизводимых растением клеток на ткани различных органов.

Синтетические стимуляторы роста используют в форме водных растворов, паст, эмульсий, дустов, аэрозолей, паров в растениеводстве для укоренения черенков многих культурных плодовых и декоративных растений, комнатном цветоводстве. Стимуляторы ускоряют цветение, способствуют более раннему образованию плодов и семян. И даже увеличивают размеры плодов и ягод (например, винограда). Стимуляторы успешно применяют также для выведения семян, клубней, луковиц из состояния покоя, или ускорения образования корневой системы у черенков.

К синтетическим стимуляторам, выпускаемым в промышленности, относятся - гетероауксин, индолилмасляная, индолилпропионовая кислоты. Срезы листовых или древесных черенков обрабатывают растворами слабой концентрации перед укоренением. Часто проводят стимулирующую обработку и перед посевом семян. Иногда при покупке семян овощных культур, можно обнаружить необычную раскраску семян в пакетиках - красного, оранжевого или зелёного цвета. Это означает, что фирма позволила себе обработать семена стимуляторами роста. Рецептура приготовления растворов стимуляторов указывается на этикетке.


Растение пьёт. Растение плачет? - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Растение пьёт. Растение плачет?

Растение пьёт. Растение плачет? Что происходит с нами после чрезмерного приёма воды? Не удобно об этом говорить, но мы с вами избавляемся от излишней влаги в организме либо "вынося" её в туалет, либо через поры кожи, или можем ещё и поплакать. Особенно - мы, женщины. А как принимают и куда девают воду растения?

Оказывается, изучением роли воды в жизнедеятельности растений занимались учёные ещё в XVIII веке. Проведение физиологических и биохимических исследований Гейльсом, Дютроше, Пфеффером, Де-Фриз, К.А. Тимирязевым расширили представление о воде не только как об источнике питания растения минеральными веществами.

Как часто мы поливаем наши растения, чётко понимая, что без воды они будут жить не долго. Но как происходит поглощение воды растением и чем они пьют - практически не задумываемся. Давайте попробуем представить себе весь механизм питья растения.

Истина непреклонна: вода поступает в растение из почвы. Однако не всякая вода, имеющаяся в почве, доступна растению. Оказывается, что вода в почве может находиться в различных формах. Недоступной является та вода, которая удерживается различными химическими связями и физическими силами с мельчайшими частицами почвы и является для растения мёртвой водой.

Свободная же вода поступает в растение через корневые сосудики под действием осмотического давления. Изучение силы осмоса привело учёных к современному открытию безреагентных (экологически чистых) и невероятно эффективных ФИЛЬТРОВ ДЛЯ ВОДЫ, принцип действия которых полностью соответствует "физиологии питья" растением.

Поступившая в корневые сосуды вода передвигается вверх по растению благодаря всё той же разности осмотического давления, образующийся ток продолжает затягивать воду из почвы. Легко обнаружить это давление весной, когда растения выходят из состояния покоя. Если срезать часть побега смородины, взять обыкновенную медицинскую пипетку, отрезать конец резинки и надеть его на обрезанный побег, можно увидеть, как в стеклянном капилляре через некоторое время появится жидкость, нагнетаемая корнями растения. Такой же плач растения легко обнаруживается в период осенней или летней обрезки винограда.

Вода, текущая по растению, называется пасокой. В ней растворены азотистые и зольные вещества, органические кислоты, и основная доля - сахара. Так вот почему нам так нравится собирать весной сок берёзы, содержащий 1,5 - 3% сахара, и американского сахарного клёна - до 8% .

Людьми давно подмечено поведение растений, по которому безошибочно и просто, в отсутствие информации от синоптиков и метеорологического оборудования, можно предсказывать изменение погоды! В тёплую и влажную погоду испарение затруднено, вода не хочет превращаться в пар, поскольку на неё не действует нужное давление. Что же происходит с растениями в таком случае? К примеру, на зубчиках листьев земляники, некоторых бобовых, картофеля, примул, настурции и многих других растений, можно увидеть капли выделяемой растением жидкости. Этой силой движет корневое давление.

Листья, как и корни, обладают сосущей силой. Только сила эта действует по-другому. Сила эта возникает за счёт испарения влаги через поры клеток листа - растения "потеют". На место испарившихся молекул воды клетки тянут новые, из соседних оводнённых клеточек, расположенных на более низком уровне от поверхности листа. Так листьями создаётся ток воды из сосудов растения. А ещё есть такая примета: если летом по утру нет росы на траве - к полудню будет дождь на небе.

Ток, или напор воды, создаваемый растением и идущий по нему, не разрывается за счёт третьей силы - силы сцепления частиц воды между собой и стенками сосудов растения, достигающей иногда 300 атмосфер. А количество испарившейся через поры листьев воды, к примеру, у подсолнечника - 200 кг, у гороха - 4 кг за вегетационный период. Один гектар поля теряет за вегетационный период примерно 2000 - 2500 тонны воды! Из всего количества воды, проходящей по растению, 0,2% Н2О превращается в другие химические вещества, остальные 99,8% - служат транспортом для минеральных веществ и кондиционирующей системой, охлаждающей растение при повышенных температурах.

Вот как сильно растения потеют!


Цветочное дыхание - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Цветочное дыхание

Процесс дыхания свойствен всем живым организмам, сущность которого заключается в разложении длинных органических молекул под действием кислорода до конечных продуктов СО2 и Н2О с выделением энергии. Энергия эта в последствии расходуется на рост органов растения.

Если на миг представить себе, что в атмосфере исчезнет кислород - существование смогут продолжить только анаэробные организмы, живущие за счёт бескислородного дыхания - брожения.

Аэробное дыхание подразумевает целый ряд сложнейших химических превращений с образованием промежуточных соединений, идущий то с выделением, то с использованием, то снова с выделением энергии. Изучением дыхания растений занимались учёные ещё с XVIII века Пристли, Ингенгауз, Лавуазье. В XIX - XX И.П. Бородин, В.И. Палладин, С.П. Костычев, Варбург, Преффер, Пфлюгер и другие.

В результате их экспериментов было установлено, что у разных растений различна интенсивность дыхания, даже разные органы одного растения по-разному потребляют кислород. Так, теневыносливые дышат менее интенсивно, чем светолюбивые. Суккуленты - наиболее слабо дышащие растения. Повышенное дыхание наблюдалось у высокогорных и арктических растений, температура в условиях обитания этих растений не позволяет получать в достатке кислород.

Наиболее интенсивное дыхание наблюдается в делящихся молодых растущих клетках, наименее - в стареющих, с ослабленной жизнедеятельностью. Слабый газообмен обнаружен в сухих хранящихся семенах и у растений в период покоя.

Сильное интенсивное дыхание имеют цветки. При этом у некоторых растений небольшое количество энергии способно выделяться в окружающую среду - в тепловую энергию. У большинства растений это явление редкое, зато у тропической водяной Виктории температура в крупных цветках выше окружающей на 12 оС. В соцветиях некоторых ароидных температура выше окружающей среды на 30 оС!

Фактически же - дыхание является процессом, обратным фотосинтезу. Если вовремя фотосинтеза происходит накопление и образование органического вещества, поглощение углекислого газа и выделение в атмосферу кислорода, то в процессе дыхания эти запасы расходуются, кислород поглощается, а выделяется углекислый газ. Траты энергии и кислорода составляют 15 - 20 % от накопленных при фотосинтезе.

Растения, как и всё живое, не прекращает дышать ни днём, ни ночью - в темноте, ни летом, ни зимой. Однако в пасмурные, дождливые и холодные дни, когда фотосинтез малопродуктивен, растение расходует практически суточный баланс работы фотосинтеза. У растений, зимующих в открытом грунте, под снегом, в зимний период фотосинтез равен нулю, а дыхание продолжается, расходуя запас органических веществ, накопленный в летний период, и потребляя атмосферный кислород. И если нарушится закономерность смен времён года - после весны наступит зима - растения истощатся, начнут голодать в буквальном смысле, и погибнут. Вот почему после выгонки гиацинтов, гипеаструмов, тюльпанов, да и многих других растений, очень важно и трудно сохранить и обеспечить полноценное их развитие, сохранить им жизнь.


Нежный букет нарциссов - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Нежный букет нарциссов

Букет нарциссов Срезать цветы необходимо чистым ножом, а лучше - выламывать осторожно руками цветонос у самого основания, в сухую погоду. Срезанные после дождя, нарциссы часто наводнены влагой, отчего становятся хрупкими, лепестки комкаются, пачкаются в грунт, портятся, теряют внешнюю привлекательность.

Срезать необходимо рано утром, оставляя на хранение в дали от солнечного света. Лучше оставить в положении бутонами вниз, если нет сосуда с водой, таким образом можно предотвратить вытекание сока из цветоноса, чтобы цветок не увял.

В случае необходимой длительной транспортировки, цветы нарциссов срезают в фазе окрашенных бутонов, которые хорошо раскрываются после срезки. Махровые сорта так же срезают в фазе окрашенного бутона.

Чтобы сберечь нарциссы в вазе продолжительное время, нижнюю часть цветоноса при замене воды в сосуде, необходимо слегка подрезать. В жилках цветоноса образуются воздушные пробки, препятствующие всасыванию воды. Подрезание делают прямо в потоке воды или в широкой посуде, наполненной водой.

Добавление 1 столовой ложки сахара на литр воды ускоряет раскрывание бутонов.

Чтобы вода не портилась, можно добавить 0,1 г борной кислоты, четверть таблетки аспирина или 1 - 2 таблетки активированного угля на 1 литр воды.

Нарцисс Продлению срока жизни срезанных нарциссов способствует кислая среда рН 3,5 - 5, для чего в воду можно добавить 1 столовую ложку уксуса, или несколько кристалликов лимонной кислоты, или марганцовки.

Нарциссы можно объединять в букетной композиции с другими цветами только после того, как они самостоятельно отстоят в воде в течение 24 - 30 часов. В их соке содержатся вещества, вызывающие увядание многих других цветов. Сменив воду в вазе, к нарциссам можно присоединить любые весенние цветы.


Неподвижны ли растения? - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Неподвижны ли растения?

Стыдливая мимоза до и после раздражения Мухоловка (дионея) Обычно мы классифицируем животных по их способности двигаться самопроизвольно. Однако давайте приглядимся по внимательнее: неподвижны ли растения на самом деле?

У гороха, огурцов, тыквы, винограда, усики, соприкасаясь с предметами, закручиваются вокруг него. Насекомоядное болотисто-обитаемое растение росянка загибает свои железистые волоски в ответ на раздражение - соприкосновение с насекомым. Растение мухоловка двигает двулопастными пластинками своего листа при соприкосновении с насекомым, выделяя ферменты для переваривания букашки.

Не напрашивается ли у вас вывод, что растения способны не просто двигаться, но и реагировать на раздражители - проще говоря - осязать?

У некоторых растений движения возникают при смене дня и ночи. Цветки лёна, шафрана, крокуса, вьюнка открываются утром и закрываются на ночь. Дурман, душистый табак, кактус "царица ночи", энотера раскрываются ночью, а днём - закрываются.

Росянка Если перенести цветы тюльпанов или шафрана из холодного помещения в тёплое, они сразу откроются, отреагировав на смену температуры.

Корзинки одуванчика и бутоны тюльпанов распускаются на свету и закрываются к вечеру и в пасмурную погоду. Кактус "ночная красавица" наоборот - раскрывает цветки к вечеру и закрывает при более сильном освещении - "жмурится".

Некоторые растения предчувствуют сейсмические колебания - реагируют на прикосновения, сотрясения, толчки. Если в качестве эксперимента - прикоснуться иглой к основанию тычиночной нити цветка барбариса - тычинка изогнётся и ударит пыльником о рыльце пестика. Стыдливая мимоза сложит свои листки пополам, едва почувствовав прикосновение. А, если её ещё и потрясти, она опустит - свесит все свои листья. Если температура помещения, в которой проводился эксперимент, 25 - 30 оС, можно заметить скорость реагирования на раздражение невооружённым глазом, составляющую 15 мм за секунду.

Не всегда заметные глазу движения растений можно запечатлеть при помощи цейтраферной киносъёмки - автоматически через определённые промежутки времени).


Естественные стимуляторы-фитогормоны - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Естественные стимуляторы - фитогормоны

Впервые изучением фитогормонов занялся русский учёный Н.Г. Холодный. В настоящее время они достаточно хорошо изучены и синтезируются искусственно под общим названием АУКСИНЫ.

Ауксин - наиболее важное ростовое вещество - был выделен в 1928 году Вентом. Он был найден в верхушках молодых побегов растений, в верхушках органов и листьях, много ауксина оказалось и в пыльце. Даже в слюне животных и моче человека был найден и извлечён его экстракт. Ауксин оказался хорошо растворимым в эфире, после отгонки которого гормон получили в кристаллическом состоянии.

Гетероауксин (эмпирическая формула С18Н32О5), или бета - индолилуксусная кислота, физиологически менее активный фитогормон. Он был выделен из культуры плесневых грибов. Позднее оказалось, что это биологически активное соединение продуцируется высшими растениями и многими микроорганизмами. Причём синтез бета-индолилуксусной кислоты микроорганизмами является более дешёвым, по - сравнению с растительным синтезом.

Гетероауксин применяется для профилактики опадения бутонов, ускорения и повышения завязи семян и ускорения образования корней у черенков. Растворы слабой концентрации (1:5000 или 1:1000000) благотворно стимулируют ростовые процессы, а сильно концентрированные растворы выступают в качестве гербицидов - уничтожают растение.

Физиологически и биологически активным веществом, стимулирующим рост, являются так же ГИББЕРЕЛЛИНЫ - продукты жизнедеятельности гриба Gibberella fujikuroi. Этот гриб представляет половую форму гриба Fuzarium moniliforme, который вызывает заболевание риса. В Японии название болезни "баканэ" означает "бешеные всходы", "глупый рис" из-за чрезмерного вытягивания поражённых грибом растений. Японскими учёными, предположившими наличие физиологических ростовых веществ в грибе, были выделены кристаллы гиббереллинов, которые теперь можно купить практически в любом цветочном магазине.


Растительные алкалоиды - Химия и микробиология - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Химия и микробиология Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Растительные алкалоиды

Разглядывая клетку под микроскопом, многие замечали в ней полости, которые назвали вакуолями от латинского слова ВАКУУС - пустой. В последствии оказалось, что вакуоли на самом деле заполнены клеточным соком. Состав сока у каждого растения разнообразен, основным компонентом является вода, а в ней в растворённом состоянии находятся углеводы, алкалоиды, гликозиды, пигменты, дубильные вещества, органические кислоты и их соли, а так же соли минеральные.

Среду клеточный сок имеет кислую, чистые алкалоиды - вещества щелочного характера, не растворимые в воде Термин "алкалоид" ("похожий на щёлочь") был предложен в 1819 году фармацевтом В. Мейснером. В 1803 году Л.-Ш. Деронь выделил из опиума - высохшего на воздухе млечного сока снотворного мака - смесь алкалоидов, которую назвал наркотином. Затем в 1805 г из коробочек опийного мака Ф. Сертюрнером был получен чистый алкалоид морфин - болеутоляющее снотворное средство, используемое ещё в древней китайской медицине.

В растениях алкалоиды образуются в результате распада белков, и состоят из атомов углерода, водорода, кислорода и в меньшем количестве - азота, связанных с остатками органических кислот - лимонной, винной, яблочной, щавелевой. В таком виде они растворимы в воде. Различное сочетание атомов в молекуле образует новый алкалоид, но все они не обладают запахом, имеют горький вкус и являются сильными ядами, ценными лекарствами или наркотиками. В настоящее время известно свыше 10 000 разнообразных алкалоидов.

Не все растения одинаково богаты алкалоидами, бедны ими хвойные, у многих видов и семейств эти вещества отсутствуют. Определённого местонахождения алкалоидов в растениях нет, они могут обнаруживаться в различных частях или органах растений - в коре, в корнях, в листьях. Растениями, широко применяемыми для лечения, являются чистотел большой, барбарис, белладонна, мордовник, спорынья, листья чая, зёрна кофе, бобы какао, корень раувольфии змеиной, семена чилибухи и многие другие. Алкалоидные растения применяют в виде водных настоев, лучше на подкисленной воде, в виде порошков из высушенных растений.

Хинин - в ХIХ веке европейцы, путешествую в тропиках, заболели местной болезнью - малярией. Местные жители вылечили больных с помощью коры хинного дерева. В 1810 году Б. Гомес обработал спиртовой экстракт коры хинного дерева щёлочью и получил кристаллический продукт, который назвал "цинхонино". В Сорбонне в 1820 г П. Пельтье и Ж. Кавенту были выделены из "цинхонино" два алкалоида - хинин и цинхонин. Позднее исследователи получили более двух десятков алкалоидов из экстрактов коры хинного дерева и растений рода ремиджия, сем. Мареновых. После изучения свойств, хинин применяют в медицине как замедляющее сердечную деятельность при сердцебиении.

Зерна кофе Кофеин - в семенах кофе и листьях чая, употребляется в медицине при сердечных заболеваниях в качестве психостимулятора, повышает настроение, психомоторную активность, уменьшает чувство усталости, временно снижает потребность во сне. Кофеин был открыт в 1820 году немецким химиком Ф. Рунге, а затем и другими учёными. В 1897 году немецкий химик Г. Фишер получил синтетический кофеин, структурная формула которого и химический состав совпали с содержащимся в листьях чая теином.

Соланин - в проростках, молодых побегах и позеленевших клубнях картофеля. Разрушается при кипячении в воде.

Никотин - сильный яд, найденный в листьях табака в 1809 году французским химиком Луи - Никола Вокленом. Действует угнетающе на нервную систему. Используется в сельском хозяйстве для борьбы с вредителями.

Атропин и гиосциамин - в белладонне. Атропин содержится в растениях семейства пасленовых - красавка, белена, скополия, дурман, и применяется в медицине для расширения зрачков при глазных операциях, оказывает сильное и разнообразное действие на организм, возбуждает центральную нервную систему.

Анабазин - найден в молодых побегах анабазиса, используется в борьбе с вредными насекомыми.

Аконитин - содержится в корнях аконита и тоже применяется в медицине.

Колхицин - найден в корнях безвременника, используется при работах по генетике.

Кокаин - добывают из листьев растения кока. Индейцами Южной Америки было замечено, что при жевании листьев кока немеет язык. С открытием кокаина в 1859 году появились работы о его анестезирующих свойствах. Русский врач В.К. Анреп в 1879 предложил применять кокаин в качестве анестезирующего средства подкожного введения, а в 1884 австрийский врач Келлер стал делать глазные операции под кокаиновым обезболиванием.

Сальсолин и сальсодин выделены из растения солянка Рихтера, понижают артериальное давление и действуют успокаивающе на центральную нервную систему. Применяются при лечении гипертонической болезни, при головной боли на почве спазма сосудов головного мозга.

Резерпин - выделен из индийского растения раувольфии змеиной. Индейцы применяли это растение при лечении психических заболеваний, связанных с укусами человека змеями. Обладает гипотензивным действием. Резерпин применяется при лечении гипертонической болезни и шизофрении.

Секуринин - выделен из секуринего ветвецветной, обладает тонизирующим действием на центральную нервную систему, подобно стрихнину.

Эхинопсин выделен из мордовника обыкновенного, обладает тонизирующим влиянием на больных с гипотоническим состоянием и является эффективным средством при ряде заболеваний нервной системы.

Берберин - наиболее распространенный алкалоид, обнаружен в растениях пяти различных семейств: макоцветных, лютиковых, барбарисовых, луносеменниковых и рутовых. Оказывает успокаивающее и кровоостанавливающее действие, показан при холециститах с дискинезией желчных путей.


Органические удобрения - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Органические удобрения

К органическим удобрениям относятся вещества животного и растительного происхождения - углеводородные молекулы, содержащие атомы азота, серы, фосфора. Органические удобрения получают путём естественного разложения организмов при помощи различных бактерий. Каждое удобрение имеет свои специфические особенности, играет роль регуляторов жизнедеятельных процессов вклетках.

Компостные удобрения - получают при помощи компостирования зелёных отходов - сорняков, остатков кухни, многократно увлажняя компост. Компостирование можно проводить как в вырытой яме, так и в ёмкости. Компостные удобрения из ботвы бобовых растений содержат органический фосфор. Компостная жижа используется для подкормки комнатных растений.

Конский и коровий навоз - населён микроорганизмами, которые помогают растениям усвоить питательные вещества, получить органический азот. Бактерии переваривают длинные цепочки органики на более мелкие "порционные", которые растению легко усвоить через корневую систему.

Птичий помёт - самое богатое азотом удобрение. В чистом виде не рекомендуется для подкормок. Лучше использовать слабо-концентрированные, перебродившие растворы: 1 часть помёта к 30 частям воды. На 3 литра воды достаточно взять 100 мл помёта. Концентрированные растворы "сжигают" растение. Птичий помёт помимо азота богат ещё и фосфором, калием, кальцием и магнием.

Торф, как и перегной - богаты азотом и фосфором, но калия в них содержится мало. Торф всегда рекомендуется смешивать с известью, фосфоритной или костной мукой, птичьим помётом, золой. Торф лучше использовать в смеси с песком для посева семян. Внесение удобрений для этих целей не является необходимостью, а даже может навредить молодым восходящим сеянцам.


Минералы в растениях - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Минералы в растениях

Средний состав в процентах по массе сухого растения включает следующие вещества:

  • углерода 45
  • кислорода 42
  • водорода 6,5
  • азота 1,5
  • золы 5,0

Элементы можно отнести к трём группам:

  • Макроэлементы. Органические - углерод, кислород, водород, азот. Зольные - кремний, калий, кальций, магний, натрий, железо, фосфор, сера, алюминий.
  • Микроэлементы. Марганец, бор, стронций, медь, цинк, барий, титан, литий, йод, бром, никель, молибден, кобальт.
  • Ультра-микроэлементы. Это цезий, селен, кадмий, ртуть, серебро, золото, радий.

Некоторые из этих элементов встречаются в растениях, хотя не являются для него необходимыми и жизненно важными. Зольные элементы необходимы растению в период цветения и завязывания семян. Поэтому внесение удобрений в определённые периоды вегетации имеет очень большое значение для растений.

Остановимся на важнейших макроэлементах.

Фосфор. Усвояемой формой для растения является ион ортофосфорной кислоты, играет большую роль в процессах дыхания и фотосинтеза. Входит в состав некоторых клеточных ферментов. Растение получает фосфор как из неорганических (минеральных), так и из органических удобрений.

Минеральные удобрения, содержащие фосфор: суперфосфат, фосфоритная мука, томасшлак, преципитат и др. Фосфорные удобрения ускоряет созревание плодов, увеличивает содержание сахаров в молодых растениях. Ускоряет период образования цветов - вегетацию. Внесение фосфорного удобрения предотвращает обезвоживание растения в период засухи!

Сера. Поcтупает так же из минеральных и органических удобрений. Играет важную роль в процессе дыхания растений. Содержится в эфирных маслах лука, в некоторых гликозидах (растительных сахарах), например, в синигрине у крестоцветных. Растение поглощает сульфаты и синтезирует аминокислоты и белки.

Калий. Увеличивает гидрофильность (влагоёмкость) цитоплазмы клетки и способность удерживать в ней воду. Участвует в процессах синтезирования клеткой белков, крахмала, жиров, использованию железа в качестве "строительного материала" для хлорофилла. У таких растений, как подсолнечник, корнеплоды, клубневые, зольность на 50 % состоит из калия. Недостаток калия в растениях отрицательно сказывается на фотосинтезе, не рождаются новые клетки, прекращается его рост.

Калийные удобрения: хлористый калий, 40%-ная калийная соль (селитра), каинит, калимаг, сильвинит, зола и др.

Натрий. Менее необходимый элемент, чем калий. Он необходим растениям, произрастающим на солончаковых (солёных) почвах. Позволяет создавать в их клетках необходимое высокое осмотическое давление, способствуя поглощению воды из засоленной почвы. Благоприятно влияет на сахарную свеклу.

Кальций. Является структурным материалом различных клеток растения. Кальций уменьшает гидрофильность и оводненность цитоплазмы (в противодействие калию), накапливается в старых тканях растения. Большая потребность в кальции выявлена у почвенных грибов. А синезелёные водоросли умеют обходиться без него. Одна из основных ролей кальция - нейтрализовать вредное действие органических кислот, поступающих через корни растения. Бобовые растения особенно нуждаются в кальции - клевер, люпин, люцерна. Так же кальций хорошо регулирует вредное воздействие кислых сред, способствует её нейтрализации. Контролирует поступление в клетку различных веществ, стимулируя проникновение одних, другим даёт отпор. При малом содержании в почве кальция, проявляется отрицательное влияние алюминия и магния. Вот для этого и вносят известь.

Магний. Участвует в построении молекул хлорофилла. Осуществляет транспортирование по клетке фосфатных остатков.

Азот. Входит в состав белковых веществ клетки, хлорофилла, витаминов группы В. Как известно, в воздух на 79 % состоит из атомов азота, однако высокоорганизованные растение способы получить его только через почву, в виде аммиачных солей, органических соединений, солей азотной и азотистой кислот. Азот способствует увеличению вегетативной массы, накоплению хлорофилла и фотосинтезу. Но излишнее его внесение вызывает буйное развитие зелёной массы в ущерб остальных органов растения - корней, клубневищ, цветков, плодов. Не нуждаются в азотных удобрениях только бобовые культуры.

Азотные удобрения: сернокислый аммоний (сульфат аммония), аммиачная селитра, натриевая и кальциевая селитры, мочевина, тиомочевина (содержит серу), цианамид кальция и др.


Микроэлементы в растениях - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Микроэлементы в растениях

Микроэлементы содержатся в растениях в ничтожно малых количествах. Многие из них имеют сходное влияние.

Бор, медь и цинк транспортируют продукты фотосинтеза между органами растения.

Бор, алюминий, марганец, кобальт, цинк и медь - удерживают влагу в растениях, препятствуя чрезмерному испарению, повышают засухоустойчивость растений.

Бор наиболее необходим для образования пыльцы у цветков и появления семян. При его недостатке опадают не раскрытые бутоны и почки. Специфическая роль бора ярко выражена у представителей семейства маревых, крестоцветных, цитрусовых. Его отсутствие в этих растениях вызывает отмирание точек роста.

Железо, медь и цинк необходимы для образования ферментов. При недостатке железа возникает хлороз у цитрусовых - пожелтение листовых пластинок у основания прожилок, тогда как жилки остаются зелёными. Отсутствие марганца, меди, серы и калия так же приводят к хлорозу.

Медь входит в состав ферментов. Недостаток её плохо сказывается на плодообразовании - завязывании семян. Медь так же способствует усвоению растением цинка, марганца и бора. Медь укрепляет растения, спасает в жару и холод.

Недостаток цинка приводит к заболеваниям растений - листья становятся мелкими, появляются жёлтые пятна, цветки и плоды уродливо деформируются, мельчают.

Марганец необходим для активизации многих ферментов. Недостаток марганца препятствует усваяемости азота. Марганец стимулирует дыхание, спасает в жаркое время суток.

Недостаток молибдена отрицательно сказывается на состоянии листьев - они теряют тургор, тускнеют, нарушается водный обмен в растениях. Молибден желанный элемент у растений, культивируемых в кислых почвах - торфяных и дерновоподзолистых.


Признаки недостатка элементов в растении - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Признаки недостатка элементов в растении

Калий - старые листья ускоренно и преждевременно желтеют от краёв, за тем буреют и отмирают.

Кальций - молодые верхушечные побеги и листья начинают "выгорать", становятся светлее окраской, появляются светло-жёлтые пятна. Листья заворачиваются под низ, становятся похожи на зонтики.

Магний - нижние листья покрыты мраморными пятнами, бледнеют возле прожилок. Жилки сохраняют зелёное окрашивание. Листья желтеют, закручиваются и опадают.

Сера - молодые листья желтеют, прожилки становятся пурпурно-красными. Постепенно то же происходит и со старыми листьями.

Бор - молодые побеги и листья загибаются к низу, усиливается рост и образование боковых побегов. Листья неестественно утолщаются, побеги становятся хрупкие и ломкие. Цветки и завязь осыпается.

Медь - признаки сходны с недостатками кальция и бора. Рост задерживается, проявляется хлороз. Листья увядают.

Марганец - листья обретают мраморное окрашивание-налёт - хлороз. Становятся ярко выражены прожилки зелёного цвета на бледно-зелёном теле листа.

Молибден - края листьев закручены вверх, появляется пятнистость, между жилками проявляются ярко-жёлтые пятна.

Цинк - листья становятся неестественно узкими , продолговатыми, закручены по спирали (перекручены). Между жилок - хлороз. Слабеет корневая система. Цветы теряют окрàску, становятся белыми, блеклыми, бледными, уродливо деформируются.


Рецептура минеральных удобрений - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Рецептура минеральных удобрений

Минеральные соли вносят при закладке субстратов в виде сухих смесей или растворёнными в воде при подкормке.

Средняя норма на 10 литров воды:

  • соли азота 10 - 15 г
  • соли калия 5 - 10 г
  • соли фосфорной кислоты (суперфосфат) 15 - 20 г

Средняя норма на 1 кг субстрата для горшочных культур:

  • соли азота 3 г
  • соли калия 3 г
  • суперфосфат 5 г

Смесь макроэлементов для подкормки на 10 литров воды:

  • Калий азотнокислый 5 г
  • Магний сернокислый 3 г
  • Суперфосфат 5 г
  • Аммоний азотнокислый 2 г
  • Железо сернокислое 0,2 г

Смесь микроэлементов на 10 литров воды или при одноразовой закладке сухих смесей в субстрат:

  • Борная кислота 0,03 г
  • Марганец сернокислый 0,02 г
  • Медный купорос 0,002 г
  • Цинк сернокислый 0,002 г

Не используйте калийные удобрения совместно с солями, содержащими хлор.

В одной спичечной коробке содержится:

  • Аммиачная селитра 17 г
  • Сульфат аммония 17 г
  • Карбамид (мочевина) 15 г
  • Кальциевая селитра 18 г
  • Натриевая селитра 22 г
  • Суперфосфат простой (порошок) 24 г
  • Суперфосфат гранулированный 22 г
  • Фосфоритная мука 34 г
  • Костная мука 30 г
  • Калийная соль 20 г
  • Сернокислый калий 25 г
  • Пепел древесный (уголь активированный) 10 г
  • Известь негашеная 12 г


Нитро, аммо, фос энд Ко - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Нитро, аммо, фос энд Ко

Цветочные удобрения Придя в современный цветочный магазин, мы иногда теряемся от обилия ассортимента удобрений, стесняемся внимания умных и красноречивых консультантов, делаем неосознанные покупки. А, чтобы не путаться в ассортименте, просто необходимо разбираться в свойствах удобрений.

Цветочные удобрения Азотные удобрения стимулируют рост стеблей и листьев, при чрезмерном внесении задерживают начало цветения и ухудшают декоративность цветов. Азотные удобрения вносят из расчёта 12,5 г действующего вещества на 1 м2 площади. Их вносят часто, поскольку имеют свойства быстро расходоваться, но понемножку, и только чтобы дать хороший "толчок" на старте, в начале роста растения.

Аммиачная селитра и мочевина. Содержание азота 35 - 50% в легкодоступной форме. Содействуют быстрому росту. Лучший период внесения - при выходе растения из состояния покоя (как для комнатных, так и для приусадебных). Частота применения - раз в 10 - 15 дней.

Сернокислый аммоний. Содержит до 20% азота в труднодоступной форме и оказывает медленное воздействие на растения. Более эффективен при добавлении в почву извести.

Суперфосфат - легкоусвояемое удобрение. Период внесения - при закладке бутонов растения, во время цветения. В это время можно даже вносить двойные дозы, это не повредит. При подготовке растения к периоду покоя (чаще всего - осенью) так же используют суперфосфат. Это удобрение увеличивает размеры цветков, влияет на яркость окраски, хорошо влияет на рост и формирование клубней. Фосфорные удобрения вносят из расчёта 50 г действующего вещества на 1 м2 площади.

Калий хлористый, калий сернокислый. Удобрения содержат до 60% калия, легкорастворимые и усвояемые растениями. Особенно необходимы растениям, зимующим в открытом грунте, и луковичным многолетникам, так как повышают их морозоустойчивость. Предпочтение лучше отдать калию сернокислому, подходящему практически всем цветочным культурам, так как хлор оказывает иногда вредное воздействие на растения. Калийные удобрения вносят из расчёта 10 г действующего вещества на 1 м2 площади.

Зола древесная - содержит калий и фосфор. Период внесения - за 3 недели до посадки в грунт. Каменноугольная зола для растений не пригодна.

Роговые стружки. Содержание азота 12%, фосфорной кислоты 1 - 2%. Медленноусвояемое удобрение, оказывает продолжительное воздействие на растение. Наиболее подходящее удобрение для вазонных растений.

Костная мука. Содержит 25 - 30% фосфорной кислоты. Применяется для комнатных культур. Период внесения - во время закладки субстрата. Действие медленное, продолжительное.

Когда возникает необходимость использовать смесь элементов, из простых удобрений можно приготовить сложные. Однако не все удобрения можно смешивать между собой, и не всегда мы знакомы с пропорциями. Для этого существуют сложные удобрения, в состав которых включены сразу несколько действующих элементов. Примерами таких сложных удобрений являются аммофос, нитрофос, нитроаммофоска, калийная селитра. Для сложных удобрений часто используется аббревиатура NPK - это означает, что удобрение комплексное, содержащее элементы азота, фосфора и калия одновременно, как, например, нитроаммофоска.


Несколько слов об известковании - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Несколько слов об известковании

Как упоминалось ранее, большинство растений весьма чувствительны к реакции среды обитания - кислотности почвы. Некоторые из них плохо растут и развиваются в кислой почве с рН ниже 3,5, другим же не комфортно в сильнощелочной с рН выше 8,5. Наиболее благоприятной для большинства растений открытого грунта является слабокислая реакция почв рН в пределах 5,5 - 7,5.

Почвы могут быть в разной степени окультуренные - там, где ранее находиося строительный мусор или долгое время существовала застройка - почвы чаще всего насыпные, содержащие известь, щебень, камни, значительно снижающие кислотность почвы. Для окультуривания таких участков известь не пригодится. Здесь окажут хорошее влияние удобрения, обладающие кислой реакцией - низинный влажный торф, перегной, из минеральных - сульфат аммония, аммиачная селитра. В меньшей степени - суперфосфат.

Более кислая реакция наблюдается в местах, где почва находится в постоянном переувлажнении, на низинных участках с плохим дренированием. Дерново-подзолистые почвы тоже имеют кислую реакцию рН 3 - 6. В целях снижения кислотности производят известкование - вносят хорошо измельчённые мел и гашёнуя известь. Почвы после известкования необходимо взрыхлить и хорошо полить. Известь рекомендуется вносить не чаще, чем 1 раз в 3 - 5 лет.

Норма внесения извести, г/м2
рН почвы | Виды почвы
 | Супесчаные, лёгкие суглинистые, искусственные насыпные | Средние и тяжёлые суглинистые, глинистые, чернозёмы
рН 4,5 и ниже | 400 | 600
рН 4,6 - 5,0 | 350 - 300 | 550 - 500
рН 5,0 - 5,5 | 250 - 200 | 450 - 350


Готовим сложные удобрения - Удобрение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Удобрение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Готовим сложные удобрения

Если под рукой оказалось сразу несколько удобрений, и вы в растерянности - какое из них применить для своего питомника или любимой грядки, не будет вреда употребить их смесь. Для этого можно смешать и растворить в 1 литре воды:

  • 0,5 г мочевины или аммиачной селитры,
  • 0,5 г любой калийной соли (хлористого или сернокислого калия).

Или растворить в 1 литре воды:

  • 0,5 г мочевины или аммиачной селитры,
  • 0,3 г суперфосфата,
  • 0,15 г любой калийной соли.

Эти растворы подойдут растению в любой период вегетации. Использовать такие растворы рекомендуется вместо поливов, не чаще 1 раза в две недели, с весны до осени. Для растений открытого грунта в качестве влажной подкормки на 1 взрослое растение достаточно внести 200 грамм такого раствора (стакан), предварительно хорошо увлажнив землю водой. На молоденький росток лучше взять половину дозы - 100 грамм. Для горшочных культур в зависимости от объёма горшка вносят от 50 до 200 грамм раствора.

Для приготовления удобрения из золы можно взять 25 грамм на 1 литр воды и настоять 5 суток.

Марганцовокислый калий используют для горшочных культур, не чаще, чем 2 - 3 раза в год. Раствор должен быть бледно-розовым.

Авторы книги "Приусадебное цветоводство" С.Н. Приходько и М.В. Михайловская предлагают замечательную таблицу правильного смешивания удобрений:

Удобрение | Аммиачная селитра | Сульфат аммония | Натриевая селитра | Мочевина | Суперфосфат | Фосфоритная мука | Костная мука | Хлористый калий | Калийная соль | Известь | Навоз
Аммиачная селитра | - | МСЗ | МСЗ | МСЗ | МСПВ | МСЗ | МСЗ | МСЗ | МСЗ | НС | МСЗ
Сульфат аммония | МСЗ | - | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | НС | МСЗ
Натриевая селитра | МСЗ | МСПВ | - | МСЗ | МСПВ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ
Мочевина | МСЗ | МСЗ | МСЗ | - | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | НС | МСЗ
Суперфосфат | МСПВ | МСЗ | МСПВ | МСЗ | - | МСЗ | МСЗ | МСЗ | МСЗ | НС | МСЗ
Фосфоритная мука | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | - | МСЗ | МСЗ | МСЗ | НС | МСЗ
Костная мука | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | - | МСЗ | МСЗ | НС | МСЗ
Хлористый калий | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | - | МСЗ | НС | МСЗ
Калийная соль | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | - | НС | МСЗ
Известь | НС | НС | МСЗ | НС | НС | НС | НС | МСПВ | МСПВ | - | НС
Навоз | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | МСЗ | НС | -
НС - нельзя смешивать
МСПВ - можно смешивать предварительно
МСЗ - можно смешивать заблаговременно


Петушиный гребешок - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Петушиный гребешок

Целозия серебристая Целозия Сelosia - растений семейства амарантовых. Родиной растения считаются тропики, в которых насчитывается более 50 видов этого растения. Встречаются как однолетние, так и многолетние её виды. Целозия представляет собой мощное травянистое растение, высотой до 70 см, с яйцевидными листьями, иногда заострёнными по краям, напоминающими лист крапивы, сидящими на черешках. Стебли толстые, светло-зелёного, иногда красного цвета. Соцветия кристатной целозии интересны по своей форме тем, что напоминают петушиный гребешок, за что часто и получили своё второе народное название. В культурном выращивании используется один вид - ЦЕЛОЗИЯ СЕРЕБРИСТАЯ - однолетнее растение. Известны два его подвида и несколько сортов.

Целозия перистая Цветёт целозия с июня до заморозков. Любит хорошо освещённые места, теплолюбивое растение. Почвы предпочитает плодородные, рыхлые и лёгкие. Поливы умеренные. В холодное лето слабо развивается и плохо цветёт.

Целозия кристатная Размножается целозия семенами, посаженными на рассаду в теплицах в ящики в мае. Выживает и при посеве в открытый грунт, посев лучше производить в конце мая - июне, когда почва достаточно прогреется. Рассаду, высаженную в ящики, пикируют, когда появится пара настоящих листочков, помимо семядольных.

Рассаду хорошо использовать для цветников или садовых ваз, для каменистых горок и рокариев (особенно кристатную форму). Хорошо украшает балконы. Срезанные цветы можно высушить, подвесив вниз головой, а затем использовать для декорирования комнат в сухих букетах, поскольку при засыхании окраска цветов сохраняется.

Целозия перистая Кристатная форма как раз и есть та форма, напоминающая гребень петушка, состоящая из очень маленьких малиновых, жёлтых, оранжевых, розовых, лиловых. белых, пурпурных, лососевых и красных цветков. Величина, окраска и извилистость гребешка являются сортовыми признаками растения.

Целозия кристатная Целозия перистая - стебель прямостоячий. Соцветие верхушечное, метельчатое, крупное, жёлто-оранжевого или пурпурного цвета.


Гиацинт предпочитает - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Гиацинт предпочитает

Гиацинты Гиацинт Hyacinthus - семейство Лилейные. Название цветка дано в честь мифического прекрасного юноши Гиацинта. В роде имеется один вид, родина которого - страны Восточного Средиземноморья, Малая и Средняя Азия.

Гиацинтв восточный - многолетнее луковичное растение, лучшее для выгонки. Высота растения 20 - 25 см, листья прикорневые, узкие. Из розетки листьев выходит сочный цветонос с многочисленными цветочками - колокольчиками, собранными в кистевидное (или колосовидное) соцветие. Окраска цветов - белая, розовая, малиновая, жёлтая, оранжевая, красная, голубая, синяя и фиолетовая.

Цветы Гиацинта Цветёт гиацинт в открытом грунте в апреле - мае. Почвы предпочитает нейтральные или слабо - щелочные (известкованные), удобрённые органикой. Участок любит открытый, солнечный, защищённый от сквозняков.

Размножается луковицами - детками. Покупать цветок разумно осенью, в конце лета. В этот период растение пересаживают. В лёгкие супесчаные почвы крупные луковицы (диаметром 5 - 6 см) высаживают на глубину 13 - 15 см. В тяжёлые - на 10 - 12 см. Чтобы не ошибиться с глубиной посадки, надо придерживаться правила для луковичных, культивируемых в открытых грунтах: глубина посадки должна быть равна 3 размерам высоты луковицы. В бороздку перед высадкой неплохо насыпать слой песка, в который и укладывают луковицы. На зиму, при наступлении морозных ночей, гиацинты укрывают слоем листьев, или торфокрошки, или опилок.

По весне, когда почва едва - успела оттаять, необходимо снять укрытие, осторожно, чтобы не повредить молодые ярко зелёные всходы. По весне до цветения вносят азотные удобрения, фосфорные и калийные. После цветения необходима подкормка только фосфорными и калийными удобрениями, чтобы луковица успела запастись питательными веществами и вовремя уйти в состояние покоя перед выкопкой.

В конце июня - июля листья гиацинта блекнут, желтеют и отмирают - пришло время для выкопки. Если прозевать этот период, то в грунте после отмирания листьев гиацинт можно не найти - настолько глубоко он врастает в землю. Выкопка гиацинта нужна для того, чтобы осенью задать ему необходимую глубину, в противном случае (без выкопки и пересадки) гиацинты перестают цвести.

Выкопанные луковицы просушивают до полного обсыхания листьев и почвы, пряча от прямых солнечных лучей. Место сушки должно быть затенённым, но достаточно тёплым и сухим. После просушивания, гиацинт хранят при более низкой 16 - 20 oС, в тени. Высаживают в конце августа, в сентябре, не поздно даже в октябре, если вы не успели обзавестись (купить) раньше.


Настурция - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Настурция

Настурция Настурция длинноплетистая Настурция Trapaeolum - семейство Настурциевые. Известно около 450 видов, родина которых - Южная Америка и Центральная Европа.

Настурция - однолетние и многолетние растения. Виды с прямостоячими стеблями высотой до 50 см, ползучие и вьющиеся достигают 4 метров. Листья щитовидные или лопастные.

Цветки настурции необычной формы, с изящной шпорой и круглыми лепестками, излучающие пряный и терпкий аромат. Оттенки от светло жёлтых до оранжевых, лососево - розовых и пурпурно - красных. Лепестки у настурций встречаются и простые, и махровые.

Настурция гибридная Настурция 'Золотой король' Размножаются настурции посевом семян. В открытый грунт семена высевают в мае. На рассаду настурцию можно посеять в горшки в апреле, однако настурция плохо переносит пересадку, в открытый грунт корешки рассады переносят вместе с комом земли. Растение хорошо разрастается, саженцы пикируют на расстояние 40 см друг от друга.

Тепло- и светолюбивое растение, в тени цветки настурции скрываются в листву, становятся малозаметными. Не терпит навозных удобрений и свежих подкормок, хорошо откликается только на фосфорные удобрения.

Настурция в декоративном цветоводстве используется для бордюрных посадок, в грунтовых вазонах, и особенно хорошо - на балконах. Цветёт растение с июня по октябрь.

Настурция пурпурная Настурция махровая Перекрёстно-опыляемое растение. Плоды - трёхгнёздные коробочки. Семена спрятаны в бугристой оболочке, которая разбивается на три односемянных плодика, имеющих мясистый и морщинистый околоплодник. Незрелые плоды настурции имеют островатый вкус, напоминающий вкус каперсов - цветочных почек каперсового куста, употребляемых как приправа. Созревают через 40 дней после образования цветка. Опадая в почву ещё зелёными, семена настурции доставляют некоторые трудности ленивым цветоводам при сборе. Собранные семена подсушивают и, отшелушенные и очищенные, оставляют на хранение до весны.

В культивировании настурции нет особенных сложностей - почти отсутствует необходимость в регулярном рыхлении почвы. А по декоративности и простоте выращивания подойдёт даже для самых юных цветоводов.

Настурция желтая Листья, цветки и незрелые плоды настурции используют в свежем виде и отварах в медицинской практике, поскольку они богаты витамином С и являются хорошим противоцинготным средством, отвары пьют при мочекаменной болезни. При детской молочнице народным средством для полоскания полости рта является отвар цветков настурции с мёдом.


Сердечный цвет Адонис - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Сердечный цвет Адонис

Адонис весенний Адонис Adonis - корневищное растение семейства Лютиковые. Родом из Сибири, насчитывает в своём роде боле 20 видов. Это однолетние и многолетние растения высотой 5 - 60 см. Листья сидячие или черешковые, пальчато и перисто рассечённые. Цветки у адониса - яркие, одиночные, жёлтые или красные. Плоды - сморщенные орешки. Используется в цветоводстве для создания каменистых горок, альпинариев, у подножия стен, деревьев и кустарников.

Однолетние виды адонисы размножают посевом семян в открытый грунт под зиму или ранней весной на рассаду, цветение наступает через 3 месяца после посева. Всходы появляются через 3 недели. Семена хранят не более 2 лет. Однолетний адонис пригоден для срезки, срезанные бутоны адониса долго стоят и распускаются в вазе.

Многолетние виды размножают так же семенами или делением корневищ. Посеянный из семян, адонис прорастает очень долго - до 8 месяцев, поэтому высевать лучше в плошки на рассаду, расцветает на 4 год. Делят кустики адониса в конце августа и рассаживают густо, так как разрастается он медленно. Адонис не любит пересадку - долго принимается, долго не зацветает, поэтому пересаживать чаще, чем раз в 5 лет, растение не желательно.

В культуре используют следующие виды: Адонис летний, Адонис весенний, Адонис амурский, Адонис сибирский.

Адонис холодостойкое растение. Не требует выкопки на зиму. Предпочтения отдаёт лёгким нейтральным или слегка щелочным почвам, открытым или слабо притенённым участкам. Любит органические подкормки и известкование.

Широко распространён в цветоводстве Адонис весенний - многолетник с крупными 3 - 4 см в диаметре цветками, не требующий пересадки 10 - 15 лет. Цветение одного кустарника обильное - до 50 - 60 ярко-жёлтых цветков, длится с апреля до конца мая. В природе распространён в чернозёмной полосе России, Предкавказье, Западной и Восточной Сибири, на Украине, в Крыму.

После цветения адонис весенний переходит в состояние покоя, листва высыхает и отмирает, и уже к лету не останется и следа на месте недавнего огненно-пламенного цветка. Чтобы участок не пустовал, высадите на место адониса рассаду портулака. Он гармонично заменит предыдущий цветок.

В настоящее время получены сорта с махровыми, розовыми, красными, коричневыми лепестками, хотя дикорастущие виды адониса окрашены в золотисто- или бледно-жёлтый цвет.

Адонис весенний в различных местностях называют горицветом, черногоркой. Сердечным цветом ещё называют его за уникальные лечебные свойства. Установлено, что в цветке содержатся сердечные гликозиды цимарин и адонитоксин и сапонины. Адонис в народе давно известное средство для лечения сердечных недугов, в особенности - душевных и любовных сердечных ран, нормализующее тонус организма, сердечную деятельность при неврозах и многих других заболеваниях. Общими лекарственными свойствами обладают и другие виды адониса, но наиболее выражено - весенний.


Вот такая наперстянка - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Вот такая наперстянка

По-латински название наперстянки дигиталис, от digitus - палец. Название наперстянка дано растению за сходство с напёрстком. Семейство Норичниковые. Родина растения - юг Европы, Азия, встречается так же на Канарских островах. В цветоводстве распространена наперстянка пурпурная. Многолетнее растение культивируется как двулетник, в последующие годы растение теряет декоративность.

Наперстянка белая Растение прямостоячее, слегка ветвистое, высотой до 1,5 метров. Стебли слегка опушенные, листья продолговато-элиптические, нижняя сторона листа опушенная, собраны в прикорневую розетку. Соцветие наперстянки - многоцветковая кисть в форме пирамиды. Цветки наперстянки колокольчатовидные, окрашены в розово-сиреневый или белый цвет, однотонные или с тёмным крапом внутри. Длина каждого колокольчика - трубочки 4 - 5 см.

Цветение длится 30 - 40 дней. Цветки распускаются поочерёдно, начиная с низу. Предпочитает солнечные места, хотя и тень переносит легко. Очень требовательна к грунту - нуждается в лёгких, умеренно влажных и рыхлых почвах. Срезанные цветоносы пригодны для букетов, долго стоят в воде.

Наперстянка пурпуровая Размножается семенами, высевают прямо в грунт в мае-июне. Для лучшей всхожести можно создать парничёк - укрыть посевы полиэтиленовой плёнкой прямо на гряде. Семена прорастают уже через 2 недели. На осень - в сентябре - наперстянку желательно пересадить (рассадить с целью прореживания). На следующий год наперстянка должна зацвести в мае - июне.

Наперстянка - перекрёстно опыляемое растение, для получения семян необходимо предварительно наметить цветок с хорошо развитыми родовыми признаками, внешне здоровый и сильный, наметить можно, повязав ленточки. Семена созревают в конце июля - августе. Плод образует в виде овальной растрескивающейся двухстворчатой коробочки. Эти коробочки после побурения и подсыхания обламывают. В 1 грамме около 10 тысяч штук семян. Схожесть семян сохраняется на протяжении 2 - 3 лет.

Наперстянка глоксиниецветная В диком виде наперстянка произрастает на Украине, в Молдавии, на Северном Кавказе. Растение ядовито, содержит гликозиды гитоксин и дигитоксин, сапонины, и используется в медицинских целях. Эти вещества обладают энергичным действием на сердце, накапливаются в организме человека. Лечение препаратами наперстянки опасно, и проводится всегда только под наблюдением врача. При длительном применении признаком отравления наперстянкой является резкое замедление частоты сердечных сокращений. В медицине применяют следующие виды: наперстянка пурпуровая, крупноцветная, шерстистая и ржавая.


Влюблённый в себя цветок - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Влюблённый в себя цветок

В диком виде в природных условиях нарциссы произрастают в Греции, Средиземноморье, Югославии, Западной Украине, Южной Европе, Китае, Японии. Растение семейства Амариллисовые. Луковичный многолетник, в нижней части луковицы которого - донце с корневищем. Листья прикорневые, линейные. Цветонос безлиственный, с одним или несколькими цветками, слегка поникающими. Окраска цветов белого или жёлтого цвета, однотонная или двуцветная. Цветки - простые или махровые, состоят из прицветника (лепестков) и трубчатого венчика.

Нарциссы завязывают плод трёхстворчатую коробочку, внутри которой до 10 семян круглой или угловатой формы, чёрного цвета, блестящие.

По разнообразию форм и строений цветка нарциссы можно разделить на группы:

Нарцисс корончатый корончатые | Нарцисс трубчатый трубчатые | Нарцисс махровый махровые | Нарцисс триандрусовый триандрусовые
Нарцисс разрезнокорончатый разрезнокорончатые | Нарцисс жонкиллиевый жонкиллиевые | Нарцисс тацетный тацетные | Нарцисс поэтический поэтические

В настоящее время в мире известно до 60 видов диких нарциссов и более 30 тысяч сортов.

Нарциссы просты в культивировании. Растут на любых дренированных почвах, однако требовательно относятся к освещению. Не переносят переувлажнения - луковицы могут сгнить. Любят внесение органических удобрений под осень, или по талому весеннему снегу, известкование почв (300 грамм на 1 квадратный метр).

Поскольку нарцисс зацветает весной в апреле - марте, выкопку для пересадки и посадку лучше производить после цветения. Лучший срок - середина августа. Глубина посадки луковицы, в зависимости от её размера, 8 - 10 см. высаженные в грунт растения оставляют на одном месте без пересадки до 5 лет. За это время нарциссы отпочковывают много дочерних луковиц и сформируют густые кустики, которые выгонят достаточное количество цветоносов. Когда им станет тесно, появится необходимость их рассадить.

После цветения, в мае, когда листва начинает жухнуть - бледнеть и вянуть - луковицы выкапывают вместе с корневищем, просушивают в сухую погоду, проветривают, отделяют от комьев земли, сухой вегетативной массы, и оставляют на хранение при температуре 12 - 16 оС в темном помещении до августа.

Перед высадкой обрабатывают почву - перекапывают, вносят удобрения, заделывают, формируют лунку для пересадки. Луковицы высаживают на расстоянии 8 - 10 см друг от друга и, засыпав землёй, поливают.

Нарциссы можно высаживать сразу же, рассаживать и пересаживать, не оставляя на хранение - они отлично принимаются, поскольку в донце луковицы идёт постоянный процесс образования новых корней.

Раннецветущие нарциссы хорошо переносят весеннюю пересадку, но оставлять выкопанные луковицы более чем надвое суток нельзя, чтобы корешки не успели подсохнуть и стать хрупкими и ломкими.

Зимуют нарциссы без укрытия, исключение составляют трубчатые и гибридные сорта. В бесснежные морозные зимы им необходимо укрытие слоем 3 - 5 см.

Наиболее обильное цветение наступает на 3 - 4 год после посадки.


Вьётся, вьётся ипомея - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Вьётся, вьётся ипомея

Ипомея пурпурная Ипомея голубая Диким родственником ипомеи является вьюнок полевой, оба растения родом из одного семейства - вьюнковые. Известный всем сорняк, от корней которого нелегко избавиться, своими бело-розовыми цветками, листьями и ползучим стеблем, в точности повторяет культурную ипомею.

Родина ипомей умеренный и тропический пояс, род насчитывает около 4000 видов. Ипомеи бывают одно- и многолетними.

Цветки воронковидные, окраска варьирует от белой и голубой до розово-красной и тёмно-фиолетовой. Светолюбивое растение. В тени цветёт вяло. Почвы предпочитает более тяжёлые, нежели песчаные. Цветение наступает в июле и продолжается до осени - сентября, в южных районах - октября.

Не обходится без органики, для подкормки можно использовать аммиачную и калийную селитру, суперфосфат.

Смесь ипомеи Ипомеи В культивировании применяют ипомею голубую - однолетник с цветками до 10 см в диаметре, белого или голубого цвета, длина стеблей - 2 - 3 метра, или ипомею пурпурную - однолетник с цветками до 5 см в диаметре. Ипомея пурпурная менее теплолюбива, чем голубая, поэтому успевает завязать семена в умеренном климате. Семена ипомеи голубой в средней полосе не успевают вызревать, поэтому её культивируют на юге, где их завязывается у ипомеи пурпурной до 4 - 6 штук в коробочке. Собранные коробочки оставляют дозревать в сухом месте.

Размножают ипомеи посевом семян в открытый грунт в конце апреля - мае, когда минует угроза заморозков, так как саженцы плохо переносят пикировку. Всходы появляются через неделю. Чтобы лазающий стебель мог взбираться наверх, ипомею сажают вблизи опорных стенок, изгородей или деревьев. Перед посевом семена рекомендуется замочить на 2 - 4 часа в горячей (50 оС) воде, произвести так называемую скарификацию.

Вьюнок полевой содержит в свежем соке свёртывающие кровь вещества. Свежий сок растения используют для примочек как ранозаживляющее средство.


Тюльпан равный розе… /О.Хайям/ - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Тюльпан равный розе… /О.Хайям/

Тюльпаны Тюльпаны Это многолетнее луковичное растение семейства лилейных успевает порадовать нас раньше других цветов. Ранней весной, 8 марта, женщинам дарят именно тюльпаны, которые цветоводы получают к празднику выгонкой. А видов тюльпанов насчитывается около 150.

В диком виде тюльпаны растут в степных, полупустынных и горных районах. Период вегетации кратковременный - с весны до наступления летней жары. За это время луковица успевает накопить питательные вещества для следующей вегетации, заложить цветоносный побег, дать детку, обновится сама, умертвит корневище, и, глубоко затаившись в прохладной почве, выжидать наступления новой весны. Сразу же после цветения луковица тюльпана отмирает. Её сменяет новая - молодая, замещающая или дочерняя, луковица, одновременно с которой формируется луковица - детка. Замещающая луковица обычно достигает размеров материнской, или даже превышает их.

Тюльпаны Тюльпаны С наступлением жары листья тюльпанов желтеют и отмирают. Наступает длительный период покоя. С осенним похолоданием луковица начинает интенсивно укореняться, трогаются в рост зачатки листьев, цветка, цветоноса. До наступления зимы они почти достигают поверхности почвы. При снижении окружающей температуры рост прекращается. В бесснежные зимы грядки с высаженными луковицами требуют укрытия соломой. Такой тип вегетации растений называют эфемероидами - проводящими в состоянии покоя большую часть года.

Каждый орган растения тюльпана отмирает и обновляется ежегодно, однако зачаточные почки в луковицах продолжают существовать. За счёт этого тюльпан является многолетним растением. Срок жизни луковицы определяется длительностью два с половиной лет, полтора года из которых тюльпан существует в виде зачаточной почки, и только 1 год как самостоятельное растение.

Тюльпаны Тюльпаны Молодые не цветущие луковицы - детки имеют способность давать столон. Это побег - трубочка, идущая из сердца луковицы в глубь почвы и образовывать на конце дочернюю луковицу. У некоторых видов тюльпанов столоны идут не вглубь, а в сторону. Некоторые же сорта столоны вовсе не образуют. Таким образом, замещающая луковица у не цветущего тюльпана располагается при выкопке гораздо глубже, чем во время посадки. У цветущих тюльпанов замещающие луковицы и детка находятся на том же уровне, что и материнская с момента посадки.

Листья могут быть гладкими, иногда опушенными, от ярко - зелёной, до сизо - белёсой окраски с восковым налётом. Некоторые виды тюльпанов имеют даже на листьях буро - фиолетовые полоски.

Цветок тюльпана имеет 6 тычинок, трёхгранный пестик и лепестки - околоцветники. По форме околоцветника тюльпаны разделяют на бокаловидные, чашевидные, овальные, звёздчатые, лилиевидные, пионовидные, попугайные и бахромчатые.

Окраска может варьировать от совершенно белой до тёмно-фиолетовой, почти чёрной, однотонной или многоцветной, с окаймляющим рисунком или звездой у основания лепестков.


Рябчик императорский - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Рябчик императорский

Рябчик желтый Рябчик желтый Рябчик Fritillaria imperialis L. - растение семейства лилейных. В роду насчитывают около 100 видов. Распространён в Северном полушарии - Евразии, Северной Америке. В СНГ произрастает 26 видов.

Многолетник с ежегодно замещающейся луковицей. Листья ланцетовидные, мутовчатые, цветки поникшие, собраны в соцветия, с неприятным запахом. Венчик цветка - колокольчатый шестилепестковый или клубковидный, окраска - белая, жёлтая, оранжевая, красная, красно - фиолетовая. Стебли прямостоячие, не ветвящиеся, высотой до 1 м.

Цветёт в апреле - мае. Для обильного ежегодного цветения рябчику необходимы только органические удобрения, вносимые осенью при перекопке почвы. В хорошо удобрённых грунтах рябчик можно выращивать без пересадки до 5 лет. Почву необходимо только часто рыхлить.

Рябчик красный К освещению неприхотливое растение, растёт как на солнечных открытых участках, так и в полутени - между кустарников и деревьев. Гармонично сочетаются с другими весенними цветами - украсят грядки нарциссов. Сама по себе листва рябчиков очень декоративна на протяжении всего периода вегетации.

Посадку луковиц производят в августе - сентябре, высаживая крупные луковицы на глубину 15 см. Для пересадки на новое место выкапывать рябчики необходимо сразу после отцветания и полегания листьев. Высушенные от земли и зелени, луковицы помещают на летнее хранение в темном прохладном месте. Как только на донце появляются молодые корешки к концу лета, рябчик срочно требует высадки в грунт. Холодостойкое зимующее растение. Размножается вегетативно и семенами.


Знакомая незнакомка мимоза - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Знакомая незнакомка мимоза

Акация серебристая Найдётся ли хотя бы одна женщина, не получившая ко дню 8 марта букетик душистой мимозы? Если нет, то не спешите отмахнуться от этой статьи о мимозе, как от опостылевшей знакомой. Давайте познакомимся поближе.

Мимоза на самом деле относится к семейству бобовых, характерной особенностью которого являются плоды - бобы, раскрывающиеся вдоль шва, плоские продолговатые светло-коричневые с фиолетовым оттенком коробочки длиной от 1,5 до 8 см (в зависимости от количества семян). Семена - тёмно-коричневые или чёрные, твёрдые, плоские, размером 3 - 4 мм. Настоящее название мимозы - акация серебристая, родом из настоящих акаций.

Акация серебристая Зацветает мимоза в феврале и прекращает цветение в середине апреля, вследствие чего является символом весны. Плодоношение наступает в августе - сентябре.

Родина акации серебристой - Австралия и остров Тасмания. В естественных условиях деревья разрастаются по берегам рек и в эвкалиптовых лесах, и образуют непролазные дикие заросли. Достигает высоты 25 метров, а иногда и 30 - 45 м, если хрупкие раскидистые ветви не повредят ветра и дожди. Диаметр ствола акации серебристой 70 - 80 см. В нашем климате деревья относительно невысоки, выращиваются для декорирования и на срезку цветов к празднику 8 марта.

Акация серебристая Это теплолюбивое растение не выносит температуры ниже +6 оС, поэтому культивируют её в тёплых краях, в странах Средиземноморья, на Черноморском побережье Кавказа. Ветви и листья акации серебристой не колючие, имеют лёгкий белёсый налёт, за что растение и получило название серебристая. Размножение мимозы происходит быстро и легко - она отлично укореняется, посаженная семенами, начинает цвести уже на второй год. Листья очень мелкие, ажурные, очерёдные, дважды парноперистые, цветки так же необыкновенно мелкие, собраны в соцветие-кисть диаметром 5 - 8 мм, кисточки цветов собраны в соцветие-метёлку, придают деревцу очаровательный вид и неповторимый нежнейший аромат.

Род настоящих мимоз насчитывает около 300 видов тропических растений, один из которых - мимоза стыдливая - полукустарниковое растение высотой до 50 см. Роднит мимозу и акацию серебристую принадлежность к одному семейству бобовых. Родиной мимоз являются Бразилия, тропическая Америка. Листья мимозы стыдливой, так же, как у акации серебристой, парноперистые, однако стебли и плоды покрыты колючками.

Акация серебристая Растение влаго-, свето- и теплолюбивое, поэтому выращивание мимозы стыдливой требует тепличных условий. Мимозу культивируют в оранжереях как однолетнее растение, размножая семенами, которые созревают в бобах в конце лета. У зрелых плодов мимозы после высыхания отделяют колючую оболочку, после чего боб растрескивается, и отделяются семена. Семена высевают в феврале - марте, всходы появляются через две недели. Период цветения выпадает на середину лета. Окраска соцветий розовато-фиолетовая, соцветия-кисти крупнее, чем у акации серебристой. Нарицательное имя "стыдливая" мимоза получила за своеобразный механизм складывания листочков попарно при раздражающих импульсах на 30 мм/секунду. Подробнее об этом - в статье "неподвижны ли растения".


Ночная свеча энотера - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Ночная свеча энотера

Энотера миссурийская Энотера Oenotera - онагра, ослинник, растение семейства кипрейных. Одно-, дву-, многолетнее травянистое растение родом из Северной и Южной Америки. Род насчитывает около 200 видов.

Стебли прямостоячие или преклонённые, стелющиеся, длиной 30 - 120 см. Корень стержневой, листья на стеблях у некоторых видов мягкоопушенные, эллиптические, ланцетовидные, зубчатые или перисто-рассеченные, сидячие.

Цветки 4 - 7 см в диаметре, одиночные с чашелистниками, собраны в кистевидные удлинённые соцветия. Окраска белая, жёлтая, розовая или красная, с приятным ароматом. Цветок энотеры состоит из четырёх лепестков с четырёхраздельным рыльцем, плод - продолговатая четырёхстворчатая коробочка, созревает в сентябре - октябре.

Цветение энотеры наступает в июне - июле и продолжается до сентября. Цветки энотеры раскрываются вечером или ночью буквально на глазах в считанные секунды, а днём, в солнечную погоду, свёртываются в рулончик. В пасмурные дни цветки остаются открытыми. По окончании тёмного времени суток, цветки к полудню полностью сворачиваются и увядают, за что в народе энотеру прозвали "ночная свеча".

В культуре растение не прихотливое, зимостойкое, засухоустойчивое. Растёт на супесчаных и суглинистых почвах, но лучше развивается на садовых окультуренных. Размножают ночную свечу семенами, высевая в открытый грунт в апреле - мае. Семена мелкие - в 1 грамме до 3000 штук. Дву- и многолетние виды в первый год дают только розетку из листьев, цветение наступает на второй год.

В культуре используются следующие виды: энотера Миссурийская, энотера Четырёхугольная, энотера Кустарниковая, энотера Многолетняя, энотера Друммонда, энотера Бледная, энотера Бесстебельная, энотера Двулетняя, энотера Красивая, энотера Красночашелистниковая, энотера Разноцветная.

Многие виды энотеры являются растениями - сорняками и встречаются в диком виде по обочинам дорог, на пустырях и песчаных местностях, до 1 метра высотой с жёлтыми цветками. Дикие виды, растущие в нашей местности, в цветках содержат красящие вещества и используются в народной медицине, а так же в гомеопатии. Энотеры Двулетняя и Душистая являются объектами исследования в генетике, на данных видах изучалась наследственность видом мутационных изменений.


Первым расцветает первоцвет - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Первым расцветает первоцвет

Примула лекарственная Примула - многолетнее травянистое растение семейства первоцветных. Род объединяет около 600 видов. В народе примулу называют баранчиком (барашком), золотянкой, первоцветом. Едва тает снег, и розетки листьев ещё не пробились из-под него, как спешат распуститься зонтиковидные соцветия примулы - закладка бутонов произошла ещё с осени. Цветки примулы гибридной достигают в диаметре 5 - 7 см. Окраска их настолько разнообразна, что трудно подобрать слова для точного описания - белая, жёлтая, розовая, сиреневая, фиолетовая, красная, малиновая, оранжевая, а серединка цветка обязательно жёлтого цвета. Цветение примулы наступает дважды в год - весной, до июня месяца, и осенью, до выпадения снега.

Для посадки примулы более подходящими являются тяжёлые грунты, удобрения предпочтительны минеральные, кислые почвы губительны для примул, перед посадкой в почву вносят известь или древесную золу. Необходимо избегать попадания прямых солнечных лучей на цветущие растения, поскольку на солнце они быстро вянут и окраска цветов выгорает. Тень должна быть обеспечена в период полуденного солнцестояния. Примула благодарно отзывается на поливы, однако почва должна быть хорошо дренированной, гряды лучше сделать возвышенными, чтобы избежать затопления корневища и выпревания растений.

Культивирование примулы на одном и том же месте допускается в течение 3 лет, после чего разросшиеся кустики рекомендуется делить и переживать. Пересадку лучше делать в пасмурную погоду, в мае - июне, можно и в августе. Чтобы примула не увяла и лучше прижилась, её необходимо первые 10 - 15 дней поливать.

Удобрения вносят в следующие периоды: ранней весной, по талому снегу - азотные, заделывая во влажную почву и окучивая корни растения, во время цветения - фосфорно-калийные, и осенью в августе вносят только калийные соли, чтобы примула хорошо перезимовала, благополучно перенесла холодный климат.

В цветоводстве широко известны как грунтовые виды примул, так и горшечные. Все грунтовые примулы пригодны для выращивания и выгонки в горшках в комнатных условиях.


Крошка крокус - Приусадебные цветы - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Приусадебные цветы Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Крошка крокус

Крокус Крокус - растение семейства касатиковых (ирисовых). Родина растения - страны Средиземноморья, встречается в Средней Европе и Азии. Второе название крокуса - шафран. Низкорослый клубнелуковичный многолетник, листья узкие, линейные, собраны в прикорневые розетки. Цветки обоеполые, воронковидные, белой, жёлтой, оранжевой, сиреневой, фиолетовой и пёстрой окраски. Цветки у некоторые видов достигают 8 см в диаметре, у основного числа диаметр цветков от 1,5 до 5 см. Одиночные, иногда - по два на одном растении, выдерживают понижение температуры до минус 6, продолжая цвести. Высота растений в зависимости от вида от 3 до 20 см.

Крокус Крокусы подразделяют по срокам цветения на весенние и осенние. Период цветения осенних крокусов - сентябрь - ноябрь. Осенние крокусы высаживают в июле - августе. Плод представляет собой трёхгнёздную коробочку с мелкими семенами, но в культуре, как правило, семена не образуются.

Весенний крокус зацветает в марте - апреле. Жизнь цветка недолговечна, всего две недели. Крокусы предпочитают освещённые места, не переносят внесения свежего навоза, чрезмерного полива. Цветок весеннего крокуса появляется на небольшом цветоносе раньше, чем успевают развиться листья, как только почва прогрелась первыми лучами солнца. Листья образуются после цветения по 6 - 15 штук в пучке и отмирают в начале лета. Наступает период покоя. Сразу после цветения весенний крокус выкапывают, отряхивают и хранят в тени до осени, в сентябре - высаживают в открытый грунт.

Крокус Крокусы - зимостойкие растения. Глубина посадки зависит от размера клубнелуковицы, но не должна превышать 8 см. Можно культивировать без пересадки на одном месте 3 - 4 года. Размножаются крокусы вегетативно - клубнелуковицами, которые ежегодно образуют дочерние, и семенами. Семена крокуса высевают в сентябре. Цветение наступает на 3 - 4 год. Взрослая клубнелуковица достигает 3 - 4 см в поперечнике, белая, покрыта волокнисто-сетчатыми чешуями.

Виды весенних крокусов: к. весенний, к. узколистный или сизуанский, к. светло-жёлтый, ларджест йеллоу.

Виды осенних крокусов: к. красивенький, к. прекрасный, к. посевной. Шафран красивый и шафран Палласа встречаются в диком виде.

Осеннецветущий крокус посевной обладает приятным ароматом, получившим в народе название - шафранный. В промышленности широко используют рыльца осеннего крокуса посевного. Вид представляют собой очень ценное и дорогое сырьё, которое часто фальсифицируют, подменяя другими травами. Но, если рыльца шафрана опустить в 1,25%-ный аммиачный раствор (разбавленный нашатырный спирт) повышенной температуры, они легко растворяются. Рыльца входят в состав настойки сабура, применяются в медицине и кулинарии, парфюмерии. На бумаге шафран оставляет жирные пятна - следы ароматического масла. В гомеопатии шафран известен как противосудорожный и противоспастический препарат.


Оторви, но не выбрасывай! - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Оторви, но не выбрасывай!

Листовой черешок Декабриста Растения обладают исключительной способностью к к регенерации. Так, если человеку отрезать палец - он не вырастит больше никогда. Если же растению удалить какую-либо его часть или орган, через некоторое время утерянные клетки и ткани возобновляются полностью, и готовы снова выполнять свои функции.

Образование корней Зигокактуса Вегетативное размножение ещё называют РЕГЕНЕРАЦИЕЙ. Такой способ широко распространён в природе и используется человеком для скорейшего получения экземпляра с сохранением наследственных признаков вида и сорта - окраской листьев, размером, формой и окраской цветка.

Люди выделили три способа регенерации растений:

А. Видоизменёнными вегетативными органами.

  1. корневищем
  2. клубнями
  3. луковицами
  4. клубнелуковицами
  5. усами или воздушными отводками
  6. корневыми клубнями

В. Частями вегетативных органов, отделёнными от матричного растения ДО его укоренения.

  1. стеблевыми черенками
  2. листовыми черенками
  3. цветоножкой
  4. корневыми черенками

С. Частями вегетативных органов, отделёнными от матричного ПОСЛЕ его укоренения.

  1. сближением (аблактировкой)
  2. черенком (прививкой в расщеп, под кору)
  3. глазком (почкой- окулировка).

Побеги бамбука Некоторые виды растений содержат в корнях несколько вегетативных почек, удалённых друг от друга. При механических повреждениях корневой системы, почки способны образовывать надземные органы вполне самостоятельных новых растений. Примером можно назвать - хрен огородный, шиповник, малина, ветреница лютичная, кислица, мята, мать-и-мачеха, спаржа, бамбук , ландыш майский, ирис, пион.

Клубни способны образовывать верхушечные почки при их делении на самостоятельные растения - цикламен, бегония клубневая, глоксинии.

Луковицами размножают тюльпаны, лилии, гиацинты, крокусы, монтбреции, гусиный лук, мускари, пролески и подснежники. У некоторых растений луковицы образуются в пазухах листьев и так же пригодны для их размножения.

Клубнелуковицы образуются у гладиолусов.

Воздушные отводки Надземные побеги Усами, воздушными отводками - длинными надземными побегами, заканчивающимися почкой, размножаются гусиные лапки, лютик ползучий, земляника и клубуника. В комнатном цветоводстве хорошо известный хлорофитум.

Корневыми клубнями размножаются георгины.


Корнесобственные растения - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Корнесобственные растения

Черенки без листьев для садовых многолетников (розы, виноград, смородина, крыжовник) можно заготавливать с осени. На зиму их помещают в песок "вверх ногами" и хранят в тёмном прохладном месте. Черенки нарезают из одно-, двух-, и трёхлетних побегов, длиной 20 - 30 см. весной их высаживают на грядку, где они и прорастают.

Летними стеблевыми черенками с листьями размножают розы, хризантемы, пионы, клематисы, гвоздику, пеларгонию, кофе, лавр, цитрусовые. У стеблевых черенков побеги развиваются из пазушных почек. Черенки нарезают длиной 3 - 4 - 6 - 8 см, имеющие по одному или два междоузлия из побегов текущего года (полуодревесневшими, зелёными). Листья на них оставляют, некоторые крупные удаляют на ? листовой пластинки, чтобы снизить испарение. Нижние срезы обязательно делают на косую, чтобы увеличить площадь образования камбия и корешков. Верхние - строго 2 мм над последним междоузлием, так, чтобы не повредить пазушную почку. Высаживают под наклоном к поверхности земли, косым срезом вниз. Создают парниковый эффект при помощи стекла или полиэтиленовой плёнки. Регулярно опрыскивают. При чрезмерной увлажнённости - проветривают, в сухую погоду. После укоренения (через 1 - 2 месяца) пересаживают в открытый грунт.

Корешок, полученный в воде Листовыми черенками размножают декоративно-лиственные бегонии, сенполии, глоксинии, колеусы, циперусы, суккуленты, большинство комнатных растений. Лист срезают с черешком (некоторые - только листовую пластинку: сансевьера, бегонии), помещают в парничок под углом. Крупные жилки с обратной стороны пластинки листа перерезают, чтобы приостановить отток органических веществ от черенка, который должен образовать корни. Лист пригибают к земле, чтобы образовались дополнительные корешки и придаточные почки - для образования нескольких новых растений.

Корневыми черенками размножают флокс.

Делением корневищ - флоксы. Дельфиниумы, примулы, хризантемы, розы, клематисы, ирисы, пионы, георгины.

Размножение отводками - растение пригибают к земле и засыпают землёй, предварительно надрезав часть стебля для ускорения образования корней. Или помещают в контейнер с почвенным субстратом, который размещают и закрепляют на нужном уровне, рядом с материнским растением, если нет возможности пригнуть к земле. Так размножают розы, хризантемы, клематисы, сирень, черёмуху, различные кустарники. Укоренённое растение отделяют от материнского в самостоятельное.

Листовой черенок Сансевьеры Посадка на укоренение Создание парникового эфекта


Многодетный Гиацинт - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Многодетный Гиацинт

Гиацинт можно размножать семенами, но быстрее - луковицами - детками или черенкованием листьев. При семенном размножении луковица даст цветок только на 5 - 7 год.

Однако луковица гиацинта очень неохотно производит детку, бывает, ждёшь и год, и два, а деток всё нет и нет. В таком случае необходимо её заставить вот эту детку всё-таки произвести. А способы для этого существуют разные.

Способ № 1. Срезать черенки. До цветения гиацинта с одного взрослого цветка можно срезать у основания не более 2 листьев. Их можно укоренить целыми, а можно - поделить на ещё 2- 3 части каждый, разрезав поперёк. Укореняют в субстрате с верхним слоем песка толщиной 2 см. При равномерном увлажнении и создании парничка 25 - 28 oС детка образуется через 2 - 2,5 месяца, черенок желтеет и отмирает. Детку высаживают не глубоко в открытый грунт осенью на доращивание, вводя поочерёдно органические и минеральные подкормки. На зиму тщательно укрывают. Зацветут на 4 - й год.

Способ № 2. Отбирают самые крупные (5 - 6 см) луковицы, вырезают по кругу донце на конус. Или донце делают двойные крестообразные надрезы, рассекая ножом (препарируют). Луковицы прогревают - выкладывают вверх донцем на стеллажи в сухом светлом помещении с температурой 25 - 28 oС (июнь - июль). Через 14 - 20 дней в помещении повышают влажность - опрыскивают воздух над луковицами. Через 2 - 2,5 месяца на донцах в местах надрезов и вырезов образуются маленькие беленькие сочные луковицы - детки и корешки. Луковицы вместе с деткой ( не отделяя) высаживают в грунт в конце сентября.

Способ № 3. Прогревание. Луковицу гиацинта диаметром 5 см в течение 30 суток прогревают, выдерживая при температуре 35 - 38 oС - можно использовать электрогрелку, лампу настольную. Такие луковицы на следующий год дадут до десятка очень крупной детки.

Способ № 4. Отделяют от луковицы гиацинта несколько крайних чешуек при помощи ножа. Высаживают в увлажнённый песок в коробки, укрывают полиэтиленовой плёнкой очень плотно. Или помещают луковицы во влажный песок в полиэтиленовый пакет и подвешивают над плитой, в тёплом месте. Через 3 месяца образуются на каждой чешуйке по 1 малюсенькой детке.


Новая гортензия из черенка - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Новая гортензия из черенка

Для укоренения гортензии пригодны кусты одного, двух и более лет культивирования. Важно - правильно выбрать черенки. Когда гортензия выведена из состояния покоя и обрастает новыми зелёными побегами (лучше всего ранней весной - в марте, но не поздно и в апреле, мае, июне), необходимо из прикорневых побегов выбрать черенок. Это наиболее успешные побеги для укоренения гортензии. Оставляют только 4 - 5 самых крепких молодых побегов, появляющихся у корневой шейки. Они заменят старые стебли, которые уже отцвели. Не желательно вырезать черенки из боковых побегов, из них преждевременно начнётся цветение гортензии, что для молодых укоренённых черенков очень вредно.

Ранние срезанные на укоренение черенки образуют хорошо разветвлённый кустик. Позднее срезанные и укоренённые - остаются одностебельными, слаборазветвлёнными.

Побеги срезают у самого основания. Черенок должен содержать от 1 до 3 междоузлий. Общая оптимальная длина черенка 7 - 9 см. Оптимальная температура для укоренения гортензии 18 - 20 oС. Срезанные на 0,5 см от нижнего листа накосую, черенки высаживают в рыхлый субстрат с песком, погружая в землю не менее чем на 2 см. Предварительно острым лезвием удаляют нижние листья, оставив только один верхний.

Притеняют от прямых солнечных лучей, чтобы побеги не удлинялись. Укрывать полиэтиленовой плёнкой не обязательно, зелёные черенки в парнике легко загнивают. Укоренение происходит в течение 2 - 4 недель. В первую неделю необходимо опрыскивание 3 - 4 раза в день при комнатной температуре 18 - 20 oС.

Пересадку укоренённых черенков производят с комом земли не ранее чем через 6 недель. Через 2 недели после пересадки хорошо укоренившиеся черенки должны иметь более 5 - 6 пар листьев. Теперь гортензию необходимо прищепнуть - осторожно срезать одну верхушечную почку, чтобы формировался ветвистый кустик. Важно не перестараться - даже, если побеги вам кажутся слишком длинными, а кустик слишком редким, жиденьким, не пышным, не стоит прищипывать все длинные ветки. Помните, что соцветия гортензии образуются лишь на верхушках побегов, если их ощипать - она не сможет зацвести.

Гортензия неплохо укореняется как зелёными не вызревшими молодыми черенками, так и успевшими одревеснеть. Черенки можно нарезать даже из побегов, успевших выгнать соцветия.


Выращивание дочерних луковиц нарциссов - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Выращивание дочерних луковиц нарциссов

Нарциссы поэтические Луковица нарциссов, в отличие от тюльпанов, не обновляется ежегодно - её строение и замещение протекает постоянно. Сросшиеся концентрические слои-чешуи образуются от донца, постепенно нарастая от центра - серединки, обновляя луковицу. Старые чешуи постепенно отходят на периферию, истончаются и подсыхают, отмирают. Количество чешуек у взрослой луковицы насчитывают до 17, каждая из которых имеет продолжительность жизни до 4 лет. Детки - луковицы образуются в пазухах отсыхающих слоёв, имеют сплющенную форму и плотно прилегают к материнской луковице, к её донцу с корневищем. После отмирания старых чешуй детка становится доступной для отделения и посадки как самостоятельное растение.

Нарциссы крупнокорончатые Молодая отделённая луковица - детка способна к цветению через год - два, а даст свою детку только на третий год. Поэтому не рекомендуется выкапывать нарциссы чаще, чем раз в три года.

Молодые корни у нарциссов закладываются уже в августе. Нельзя затягивать время посадки, чтобы луковица успела тщательно укорениться, высаживать её необходимо не позднее начала сентября.

Нарцисс махровый При выкопке после цветения так же важно выбрать правильное время. Перед выкопкой, после отцветания, прекращают поливы. Важно, чтобы грунт был подсушенным, не влажным, в сухую погоду. В переувлажнённой почве отмирание старых корней задерживается.

Молодые корешки начинают формироваться и расти на донце луковицы наиболее интенсивно в осенний период. Их появление бывает заметно на луковицах ещё в период их сберегания. Такое ускоренное активное укоренение требуется нарциссам, чтобы успеть до наступления зимы, а, за тем, рано весной - до наступления цветения, в кратчайшие сроки, обеспечить луковицу питательными элементами.


Как укоренить лантану - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Как укоренить лантану

Лантана Лантана Когда в конце зимы кустарник лантаны оброс длинными маточными побегами, не поленитесь подрезать куст коротко. После обрезки - поднимите температуру пребывания растения и увеличьте полив. Такое "издевательство" пойдёт на пользу и вам, и растению. Укороченные побеги в скором времени активно тронутся в рост.

Из молодых побегов, не успевших одревеснеть, заготовляют черенки лантаны. Укоренять её необходимо в парниковых условиях, необходимая температура - 22 - 25 оС. Укоренение особенно удастся, если обеспечить нижний подогрев субстрата.

Субстрат для укоренение готовят из рыхлой, лёгкой почвы, хорошо дренированной песком. Нарезанные черенки высаживают в ящики под наклоном, в хорошо увлажнённую почву, и обязательно укрывают полиэтиленовой плёнкой. Когда появятся новые пазушные листочки, укрытие снимают и постепенно проветривают саженцы.

Лантана Лантана Укоренённые черенки нуждаются в закаливании, поэтому не спешите сразу оставлять без укрытия. Пусть растения привыкают постепенно. Мокрую плёнку для укрытия каждый раз необходимо просушивать и вытирать на сухо, чтобы черенки не заболели после проветриваний и влаги.

Пересаживать лантану можно после закаливания в течение 1 месяца. Субстрат готовят из дерновой земли, перегноя и песка с добавлением минеральных удобрений. В летний период лантану выносят на солнечное место и обильно поливают. Зимой содержат в относительно прохладном помещении и поливают умеренно. Растения обязательно обрезать каждые 2 - 3 года. С помощью обрезки формируют штамбовые растения.

Лантана Лантана Имеются комнатные формы Лантаны Сводчатой (она же Камара) и садовые - Лантаны Селло - ампельное растение с гибкими стеблями, идеально подходит для балконов, подвесных вазонов. Черенки садовой Лантаны Селло высаживают в грунт после укоренения в теплицах в апреле месяце, предварительно закалив. Зимовать растение в открытом грунте оставляют только на Черноморском побережье, в цветниках.


Луковицы тюльпанов класса экстра - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Луковицы тюльпанов класса экстра

Тюльпан простой красный Многие часто сетуют, что тюльпаны на грядке растут, но давно уже не цветут. Всё оттого, что мы не соблюдаем некоторые несложные правила ухода за луковицами, а они того требуют. Всё живое требует внимания и ухода, так точно и цветы. И при недостатке тепла и заботы они начинают протестовать - прекращают цветение, это первый знак, затем - могут и заболеть. Эта статья о том, что надо делать, чтобы тюльпаны росли, цвели и размножались, не прекращая радовать каждый год.

Пересадку тюльпанов рекомендовано проводить ежегодно, поскольку луковицы врастают вглубь год от года. Глубокое залегание луковиц не способствует образованию цветочных бутонов - солнце не может прогреть луковицу достаточно и хорошо. Возвращать на предыдущие места посадки желательно не ранее, чем через 4 - 5 лет. За этот период жизнедеятельность патогенных для тюльпанов микроорганизмов и грибов уже мало угрожает тюльпанам болезнями.

Тюльпан попугайный Посадку осуществляют после летнего периода покоя - осенью. Это же время август - сентябрь - лучшее для приобретения луковиц в магазинах - вы легко обнаружите, что луковица сохранялась правильно, не заплесневела, не поражена грибком - чистая и гладка, в здоровой шелухе, без гнили и потёков.

Луковицы, выкопанные после отцветания, хранят в прохладном, тёмном и хорошо проветриваемом помещении до наступления осени. В конце сентября - октябре посадочный материал достают и, тщательно осмотрев, выбраковывают безжалостно заражённые и гнилые луковицы. Перед посадкой обязательно замачивают на 60 мин в насыщенном растворе марганцовокислого калия.

Тюльпан бахромчатый Кислые почвы для выращивания тюльпанов губительны, их нейтрализуют веществами, содержащими кальций. Вносят доломитовую муку, мел или гашёную известь и перекапывают на глубину не менее 30 см. высаживают луковицы по разборам: в первую очередь - наиболее крупные - класса экстра. Затем идут в порядке убывания размера, до наименьшего разбора.

В почве проделывают аккуратную ровную бороздку, в которую на расстоянии 10 см укладывают луковицы. Детку и мелкий разбор сажают густо и плотно, почти высевают, как крупные семена. Сверху прикрывают слоем грунта, равным трёхкратной высоте луковицы. Высаженные в борозды, тюльпаны легче выкапывать в следующем году. После отмирания надземной части их легче отыскать в земле, зная, где проходил рядок. Очень часто во время выкопки "в слепую" цветоводы повреждают луковицы режущим и колющим инвентарём и лишают себя ценных сортов тюльпанов. Располагать ряды лучше поперёк грядки в целях экономии площади. Расстояние между рядами 20 - 25 см, чтобы можно было обработать землю при прополке и не повредить всхожие кустики. На зиму не плохо замульчировать посадочный материал торфом.

Тюльпан попугайный При выращивании крупных луковиц из детки, или луковиц экстра - класса, для использования их затем на выгонку, производят декапитацию - удаление цветочных бутонов до их распускания, при первом их появлении. Цветки тюльпанов необходимо удалять, нельзя давать им усыхать на корню или образовывать семена. Разве что вы занимаетесь селекционными работами. Оставленные цветы вытягивают все запасы питательных веществ и изматывают луковицу. Поэтому когда цветок теряет декоративность, его обламывают.

В букеты тюльпаны срезают рано утром, до восхода солнца, когда бутоны под действием света не успели раскрыться. Срезанные цветы прячут в прохладном помещении вдали от солнечных лучей, меняя воду. Так они дольше простоят в бутонах. Чтобы не распространить болезни от случайно заражённого цветка, цветоносы лучше срезать, дезинфицируя режущий материал, или сламывать. На корню обязательно оставляют самый крупный лист. Ещё лучше срезать цветок над вторым снизу листом, оставляя для питания луковицы 2 листа, если позволяет длина цветоноса, в противном случае обезлиственная луковица теряет часть органических веществ, синтезируемых в процессе фотосинтеза в листьях, и заметно истощается, мельчает, становится не пригодной к цветению в будущем году.


Черенкование камелии - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Черенкование камелии

Камелия японская махровая Для черенкования используют чаще верхушечные полуодревесневшие побеги текущего года. Выбирают на черенки побеги с 2 - 3 междоузлиями с хорошо развитыми пазушными и верхушечной почками. Пригодны и промежуточные части побегов. Нарезать черенки можно круглый год. Размер черенка зависит от сорта камелии и размера междоузлий, в каждом случае индивидуальный 3, 5, 8, 12 см. С нижнего края черенка под пазушной почкой делается косой срез с возможно большей плоскостью сечения. Нижний лист около пазушной почки тоже обрезают. Наиболее вероятного укоренения можно достигнуть черенками, помещёнными на несколько часов в воду или растворы - стимуляторы, или нарезанными после приготовления субстрата, чтобы с момента нарезки и до момента посадки не произошло подсыхание среза. Обработанные в растворе гетероауксина в течение 7 часов черенки укореняются быстрее и дают более мощную корневую систему.

Если пазушные почки хорошо заметны - развитые, образование каллуса и заложение корней будет протекать равномерно с развитием побегов из этих почек. У плохо развитых, незаметных пазушных почек развитие корней на черенке заметно замедляется.

Камелия полумахровая Горшки или ящики для черенкования должны иметь дренажные отверстия и наполнены слоем дренажа. На дренаж насыпают грунт слоем не менее 5 - 7 см. Состав можно приготовить из смеси верхового торфа, хвойной земли или тёртой коры хвойных пород, мелкого высушенного сфагнума и песка. Песок должен прикрывать смесь, идти верхним слоем толщиной не менее 3 см. Черенки камелии заделывают на глубину 1,5 - 2 см, высаживая слегка под наклоном к поверхности горизонта.

Температура для укоренения должна быть около 20 oC. Необходима высокая влажность воздуха, для этого черенки укрывают полиэтиленовой прозрачной плёнкой или стеклом. Обычно полное укоренение черенков наступает через 60 - 80 дней. Если на черенках образуются молодые побеги раньше указанного срока, возможно температура была слишком высока. Рост почек может опережать рост корней - черенки могут погибнуть не укоренившись. Для камелии японской оптимальный период для укоренения представляется в феврале - марте.


Хитрый способ вырастить бегонию - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Хитрый способ вырастить бегонию

Бегония клубневая красивоцветущая Для срезки черенка на укоренение хорошо развитые крупные клубни бегонии после выхода из состояния покоя достают на проращивание. Для этого в январе "наклюнувшиеся" клубни высаживают в смесь из листовой, торфяной земли и песка в соотношении 1:1:1. Температура должна быть не ниже 20 оС. При хорошем освещении, умеренной влажности из неповреждённых при зимовке клубней развиваются плотные толстенькие черенки, пригодные к срезке. Когда черенок хорошо разовьётся, примерно через месяц, в конце февраля - марте, приступают к срезанию. Острым лезвием осторожно обрезают черенок над первым нижним листом. Очень важно оставить на клубне хотя бы один лист, в противном случае - клубень повторно не прорастёт, и вы его потеряете.

Срезанный побег высаживают в такой же субстрат, в котором прорастал клубень. Первое время для его укоренение необходимо создать парничек, защищать от прямых солнечных лучей, поддерживать температуру и влажность. Укоренение наступает через 3 недели. После чего ростки освобождают от укрытия.

Бегония клубневая желтая Клубневые бегонии можно укоренить только верхушечными прикорневыми черенками. Боковые побеги, срезанные у развитого куста бегонии, для укоренения не пригодны.

Размножение делением клубня производят так же в период "проклёвывания" молодых ростков после зимнего периода покоя. Необходимо, чтобы на каждом участке клубня имелась прорастающая почка. Если почка на клубне всего одна, он не подлежит разделению. Разделённые острым лезвием части клубня опудривают толчёным активированным углём и высаживают в субстрат на такую глубину, чтобы слегка прикрыть у самого основания прорастающую почку. Даже самые крупные клубни не желательно делить более чем на 4 части. В первое время важно поддерживать достаточную влажность воздуха, для чего над растением периодически распыляют воду. В открытый грунт можно высаживать не раньше мая. Удаление бутонов в фазе обильного цветения способствует развитию крупных клубней более 3 см в диаметре.


Вырос ананас на "раз" - Вегетативное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Вегетативное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Вырос ананас на "раз"

Ананас Ананас Вырастить ананас в комнате можно, купив его плод в магазине, хотя есть определённый риск неудачи. Чтобы свести его к минимуму, воспользуйтесь некоторыми ценными советами. При покупке ананаса внимательно оцените свежесть его хохолка. Если зелень достаточно здоровая, без механических повреждений, не имеет вымерзших или засохших участков, загляните внутрь розетки. Часто у хороших плодов верхушечная почка - зона роста - может быть удалена во время промышленного выращивания, чтобы увеличить размер плода. Такой ананас невозможно укоренить. Если же зелень яркая, свежая и привлекательная, внутри хохолка нет выщербленного пятнышка, смело приобретайте. Лучше покупать ананас в тёплое время года. Приобретенный осенью или в морозную погоду в разгар зимы, ананас имеет мало шансов на успешное укоренение.

Ананас Верхушечный зелёный хохолок срезают как можно ниже, дабы все листья уцелели на макушке плода. Не жалко отрезать часть плода вместе с хохолком. Срез многие профессиональные цветоводы рекомендуют присыпать толчёным древесным углём (можно применить и таблетки активированного угля), и дать ему подувянуть в течение двух суток. Для стимулирования корнеобразования так же рекомендуют использовать стимуляторы на основе ауксина - корневин, гетероауксин.

Ананас Ананас не любит известковых почв, для чего во время поливов используют только мягкую воду. Субстрат для укоренения готовят следующий: торф и песок в равных пропорциях. В горшок диаметром 10 см укладывают дренажный слой, засыпают грунтосмесь и сверху укладывают слой промытого речного песка толщиной 2 см. Черенок ананаса высаживают в горшок, слегка вдавливая его в мокрый песок на глубину 2 - 3 см.

Ананас Залогом благополучного укоренения является высокая температура. Хорошо, если ваш подоконник находится над самим радиатором отопления. Чтобы повысить влажность, так необходимую для успеха в укоренении, горшок с ананасом помещают под колпак из полиэтиленовой плёнки (можно использовать пакет) и ставят вблизи источника тепла.

Ананас Для профилактики грибковых заболеваний и поражений плесневыми грибами, рекомендуется обработать листья ананаса 0,2% раствором фундазола. За неимением фундазола можно обработать в растворе марганцовокислого калия. Через месяц растение должно укорениться. Теперь можно снять укрытие, постепенно приучая ананас к свежему воздуху, снизить влажность. Через пару месяцев укоренённую верхушку можно пересадить в смесь из дерновой, лиственной и перегнойной земли с добавлением песка в пропорции 2:1:1:1. Поливать необходимо тёплой водой и следить, чтобы температура воздуха не опускалась ниже 18 оС. В весенний период, когда много солнечного света, желательная температура содержания ананаса 25 оС.

Ананас Можно вносить подкормки каждые две недели. В августе поливы и подкормки снижают. По мере роста и развития следят за тем, чтобы размер горшка не был слишком тесным - в таком случае ананас может не плодоносить и не давать прикорневую поросль, а после цветения - и вовсе погибнуть.

Ананас Плодоносить ананас начинает через 12 - 20 месяцев после укоренения. Откроем небольшой секрет, как поступить, если растение выросло до 40 - 50 см, вы предприняли все ухищрения - пересадку, подкормку, но ананас не желает плодоносить. Накройте его снова полиэтиленовым пакетом. Наполните его сигаретным дымом через маленькое ушко - отверстие в уголке пакета, а изолируйте, чтобы дым оставался внутри. При намёке на цветочную стрелку, снимите укрытие и полейте ананас слабым раствором марганцовки. Теперь ожидайте, когда наступит цветение.

Ананас При промышленном культивировании, когда стрелка начинает утолщаться, удаляют верхушечную почку, по достижении её размера с горошину. Это влияет на размер плода и интенсивное образование прикорневых деток - до 3 штук с куста из подземных или пазушных почек. Наиболее подходящие для укоренения детки, выращенные в пазушных почках листьев ананаса - их плодоношение наступает раньше, чем у взятых из-под корня. Стимулируя их рост, удалите осторожно на растении нижние листья.

Ананас Ананас Ананас


Невероятно, но факт - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Невероятно, но факт Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
В характерных условиях тропиков - комнатный фикус - огромное дерево. Его крона достигает 500 метров в диаметре, высота - до 30 метров. Российский ботаник М.С.Дунин, побывавший в Индии, описал увиденный им фикус, тень которого покрывала площадь более гектара.
Одна пчела в минуту посещает 10 - 12 цветков, а за день в среднем 4000 цветов. Чтобы собрать 1 грамм мёда, она должна облететь 1500 цветков белой акации или 6000 цветков красного клевера.
Иван Владимирович Мичурин методом гибридизации вывел более 300 сортов плодовых растений - гибридов между абрикосом и сливой, черешней и вишней, между видами яблонь и груш, а так же - лилий.
Валлиснерия - разводимая в аквариуме, озёрах и прудах, является двудомным растением. Женские цветки на длинных цветоножках всплывают на поверхность водоёма. Мужские образуются под водой, отрываются от цветоножек и всплывают на поверхность. Сталкиваясь с женскими цветками, пыльца мужских оплодотворяет рыльца пестиков, после чего цветоножка женского цветка скручивается в спираль и увлекает цветок под воду. Там и созревают семена.
Ток, или напор воды, идущий по растению, не разрывается за счёт силы сцепления частиц воды между собой и стенками сосудов растения. Эта сила достигает иногда 300 атмосфер. Это почти в 50 раз больше давления в водопроводной трубе!
Количество испарившейся через поры листьев воды, к примеру, у подсолнечника - 200 кг, у кукурузы 150 кг, у гороха - 4 кг за вегетационный период. Один гектар поля теряет за вегетационный период примерно 2000 - 2500 тонны воды! Из всего количества воды, проходящей по растению, 0,2 % Н2О превращается в другие химические вещества, остальные 99,8 % - служат транспортом для минеральных веществ и кондиционирующей системой, охлаждающей растение при повышенных температурах.
Долгое время считалось, что гортензия получила своё название в честь единственной во Франции того времени (05.01.1723 - 06.12.1788 г.г.) женщины-математика, астронома, члена научной академии Николь-Рейн Этабль де ла Бриер (по мужу мадам Лепот). В её честь биолог Коммерсон назвал привезенный из Японии цветок "японскую розу" "потией". Но затем другой натуралист А. Жюссье, переименовал "потию" в "гортензию". Новое имя прочно закрепилось за растением до наших дней. И только в 1803 году Лаландом, ценителем и почитателем талантов мадам Лепот, было обращено внимание общественности и замечена путаница в литературных источниках, где мадам Лепот приписывали имя Гортензия. Подобные ошибки встречаются и в наше время.
<< Пред. [ 1 ] [ 2 ] След. >>


Цикламен - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Цикламен

Цикламен или Дряква (Cyclamen persicum L.). Семейство Первоцветные. Родина растения - остров Кипр. Многолетнее травянистое растение с клубневидным мясистым корнем, круглыми сердцевидными листьями, зубчатыми по краю, с серебристым рисунком на зелёных листьях. Цветки поникшие, располагаются, как и листья, на длинных черешках красно-коричневого или розового цвета. Среди культурных цикламенов известны ц. кавказский, неаполитанский. Ц. европейский имеет мелкие клубни, душистые цветки, не прихотлив в выращивании, но не находит признания у аматоров из-за однообразия оттенков цветков. Наибольшее распространение в домашних условиях выращивания получил цикламен персидский и его гибриды, цветовая гамма которых варьирует от белых, лососевых, розовых, красных, пунцовых до сиреневых и фиолетовых. Цветки обычно простые, но встречаются гибриды с махровыми или гофрированными лепестками. В розетке одного клубня может развиться одновременно до 15 цветков.

Цикламен персидский гибридный Цветение цикламена приходится на октябрь и продолжается до марта, что делает растение наиболее привлекательным в зимний период времени, когда для создания настроения человеку важна буквально каждая мелочь.

Цикламен требует поддержания специальных климатических режимов в период цветения - оптимальной температурой является 13-17 oС, при которой он будет выгонять бутон за бутоном и цвести продолжительное время. Освещение интенсивное, важно избегать сквозняков и перепадов температуры.

Поливка растения должна быть скудной, но регулярной. Лучше использовать полив через поддон, в противном случае - вода может попасть на клубни и вызвать загнивание цветоножек и листовых черенков, особенно, если в помещении высокая температура. Клубни цикламена на одну четверть должны возвышаться над поверхностью земли. По окончании цветения у растения наступает период покоя. В это время необходимо уменьшить полив, но не допускать пересыхания почвы. Отцветающие цветки и желтеющие листья следует аккуратно удалить вместе с цветоножками и черенками под самый клубень. Растение в этот период можно оставить в освещённом месте при невысокой температуре, но лучше положить горшочек в прохладное неосвещённое место, оставив там до лета, обеспечив ему очень редкий полив. В конце весны обязательно заглядывайте - могут появится маленькие вегетативные почки - если клубень не истощён, он может прорасти и в темноте.

В конце мая - июне следует достать цветок, пересадить в новую почву. Старую землю осторожно отряхивают с корней, клубенёк не глубоко усаживают в увлажнённую почву. Засыпают землёй клубень не полностью - на половину или три четверти его высоты. Можно присыпать клубень весь, чтобы ускорилось развитие листьев, но после этого обязательно необходимо пересадить его ещё раз, так, чтобы клубень не был засыпан почвой. При такой посадке активируется рост цветочных бутонов.

Почвенная смесь для цикламена должна быть лёгкой, умеренно влажной, так как листочков пока не много и испарение влаги небольшое. Лучшим субстратом является листовая земля, перегной, торф и песок в соотношении 3:1:1:1. До начала цветения, которое должно наступить не раньше сентября, цикламен желательно подкормить, но не чаще, чем раз в две-три недели. Лучше всего использовать полное минеральное удобрение, содержащее азот, фосфор и калий. Либо в первые подкормки вводить азот и калий по 3 гр на 0,5 литра воды, а в период бутонизации добавить фосфор 3 гр на 0,5 л. После обрастания новыми листочками в клубне начнут накапливаться вещества, необходимые для цветения растения.

Чем светлее и прохладнее место выращивания цикламена, тем обильнее на нём разовьются листья и бутоны. Идеальное место для выращивания - окна с северной стороны. В тёплой комнате цикламены долго не живут, рано сбрасывают листья. При оптимальном уходе растение может прожить 23 и 25 лет.

Белая сказка Юля Виктория Красный партизан Стриата Барбаросса


Амазонская лилия - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Амазонская лилия

Эухарис, или Амазонская лилия Euharis amazonika Hort - в переводе с греческого означает очень изящный. Семейство Амариллисовые. Родиной растения является тропическая Америка. Многолетнее травянистое луковичное растение с крупными тёмно - зелёными листьями.

Первое цветение обычно наступает не ранее октября. Особенностью является то, что Эухарис зацветает только после образования луковиц - деток, поэтому рассаживать луковички поодиночке не рекомендуется. При правильной культивации Эухарис зацветает во второй раз весной. Запах его цветов наполняет всё помещение. Цветки крупные, белоснежные, изящные, слегка поникающие, напоминают соцветия нарциссов. Сидят по 3 - 6 на высокой 60 см цветоножке.

Любит светлое, тёплое помещение, обильный полив и опрыскивание - купание. К удобрениям неприхотлив. При цветении температура в помещении не должна опускаться ниже 15 оС. Цветонос обрывают у самого основания после цветения. Растение реагирует на жёсткую воду пожелтением и отмиранием листьев. Земляная смесь предпочтительна волокнисто дерновая, листовая, перегнойная в соотношении 2:1:1:1. Или 3 части листовой, 1 часть торфа, 1 часть песка. Размножают детками.

В марте и августе (после цветения) растению надо дать отдохнуть - умерить полив, почти прекратить. Перевалку из горшка в горшок производят не чаще, чем раз в 3 - 4 года, в период покоя, не отделяя деток, прямо с комом земли. Горшки предпочитают широкие, чем глубокие. Эухарисы цветут, когда земля в горшке обвита полностью его корнями.

Листья Эухариса Цветочная почка Бутон Эухариса Цветок Эухариса Тоже цветок Эухариса Цветущий Эухарис


Зигокактус - он же декабрист, он же рождественник... - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Зигокактус - он же декабрист, он же рождественник...

Зигокактус Родиной эпифитного кактуса является тропический пояс Земли - Бразилия и Южная Америка. В естественных условиях зигокактус произрастает на стволах и корнях тропических деревьев, поэтому собственная корневая система растения слабая. Стебли состоят из сплющенных листьев - сочленений. Длина побегов 50 см.

Цветки у зигокакутса обратноконические, выходят из верхушек свисающих побегов, слегка поникая. Длина каждого 6 - 8 см. Окраска - белого, жёлтого, розового, малинового и красного цвета. Цветение долговременное и продолжительное, вследствие длительного раскрывания бутонов. Начало цветения припадает чаще всего на декабрь, и длится 1,5 - 2 месяца, тогда как на родине - разгар лета.

В роду насчитывается около 3 видов и несколько подвидовых сортов - гибридов.

Зигокактус не способен к самоопылению - это можно рассмотреть по строению цветка. Из бокала на несколько миллиметров вперёд выдвигается пестик, следом отстают тычинки. Цветок состоит как бы из нескольких простых и похожих друг на друга цветов - близнецов, поочерёдно нанизанных на одну ось. В натуре оплодотворение цветка осуществляется перекрёстно при помощи птичек колибри. Зигокактус - растение - орнитофил. Образующиеся плоды овальной формы красного цвета.

Декабрист Поскольку в тропических лесах присутствует буйная, зелёная и густая растительность, зигокактусы приспособились обитать в относительно освещённой среде. Они чувствуют себя прекрасно в лёгкой полутени. Естественное для них климатическое условие - влажность, поэтому декабрист нуждается в регулярных поливах и опрыскиваниях. Только слабые маленькие корешки не способны обвить и оплести земляной ком, занимающий весь объём горшка, в результате чего почва закисает. Корни зигокактуса могут загниваться. Чтобы не навредить растению, почвенную смесь надо готовить следующую: листовая и дерновая земля с добавлением песка и обязательно - кусочков древесного угля, в соотношении 1: 1: 1 : 1. Необходим достаточно высокий слой дренажа, 1/3 или 1/4 объёма горшка.

Летом зигокактус можно высадить в тени деревьев на грядке. Пересаживают декабрист 1 раз в два года. После цветения, весной, поливы сокращают, дают цветку отдохнуть. Подкормки вносят только в период бутонизации и цветения 1 раз в декаду.

Рождественник Побуждением к цветению декабриста является незначительное понижение температуры окружающей среды. Но ниже 12 и выше 28 оС цветочные почки не образуются.

Зигокактус необходимо формировать - прореживать загущенные участки. Вырезка старых стеблей способствует обильному цветению и бутонизации молодых побегов.

Размножают декабрист укоренением листовых черенков, состоящих из двух - трёх сочленений.


Гортензия-хамелеон - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Гортензия - хамелеон

Гортензия садовая Гортензия - цветок семейства гортензиевых. Многолетний полукустарник с яйцевидными зубчатыми листьями. Цветки собраны в зонтиковидные соцветия. Плод - многосемянная коробочка. Выращивают гортензию как в садах, так и в комнате. Гортензия на зиму сбрасывает листву, погружаясь в состояние покоя, как бы - отмирает. А за пышную, буйную красоту цветения гортензия получила народное название "цветок - жизнь" с намёком на кратковременную радость бытия…

Наиболее декоративный вид гортензия имеет в первый год выращивания - обильное пышное цветение, равномерный форменный куст. В последующие годы соцветия мельчают, побеги удлиняются и искривляются, цветок теряет декоративность. Поэтому культивирование в цветоводстве гортензии требует ежегодного вегетативного её размножения - черенкования. Об этом и другом - в рубрике вегетативное размножение.

Гортензия под действием квасцов Культивирование гортензии происходит в три этапа: летнее содержание, период покоя, возобновление цветения - выгонка (и параллельно - черенкование).

Гортензия влаголюбивое растение, поэтому для неё готовят следующий влагоёмкий субстрат: торф 2 части (или перегной с торфом 1:1), листовая земля 1 часть (можно заменить дерновой), можно добавить ? часть песка.

Цветение наступает летом, с апреля до середины августа. Гортензия любит солнечные места. Стимулированием образования новых соцветий служат регулярные (1 раз в две недели) подкормки аммиачной селитрой и суперфосфатом. В конце лета подкормки и поливы сокращают, вводя постепенно в состояние покоя, и сводят на "нет" в сентябре - октябре. Снижают температуру окружающей среды до плюс 6 - 8 оС. При снижении температуры останавливается процесс закладки цветочных бутонов, опадают листья. В это время оголённые побеги можно аккуратно подрезать и поместить растение до декабря - января в тёмное прохладное помещение. Ей необходимо отдохнуть.

Гортензия синяя В декабре - январе растение снова помещают на хорошо освещённое место, следите за плавным переходом температур - если она находилась на хранении при 8 оС, доведите сначала до 12, а за тем - до 18 - 20 оС. Возобновите полив. При появлении листьев можно вносить полные минеральные удобрения, чтобы пробудить цветение. Полейте однократно слабым раствором марганцовокислого калия.

Так почему гортензию "цветок-жизнь" зовут хамелеоном?

Обычно соцветия гортензий имеют природную белую или розовую окраску. Точнее, в ранний период распускания соцветия имеют бледно-зелёный цвет, изменяющийся за тем на белый или розовый. Однако окраску этих цветов можно искусственно изменить. Для этого следует поливать цветущее растение алюмокалиевыми квасцами (5 - 10 грамм на 1 литр воды) 2 раза в неделю. Белые соцветия редко изменяют окраску, так как не содержат пигментов (см. рубрику химия и микробиология). А вот розовые - под влиянием квасцов становятся голубыми, тёмно-розовые - сиреневыми, красные - фиолетовыми. Внесение сернокислого железа или алюминия вызывает синюю окраску. Вызвать изменение окраски можно при помощи опрыскивания цветов раствором лимоннокислого алюминия (50 гр на 1 литр воды), 3 - 4 раза в неделю с момента появления бутонов.

Гортензия естественного цвета Гортензия способна цвести в любое время года в комнатных условиях, если цветовод сумеет нарушить её природный биологический цикл и создать благоприятные условия для выращивания вместо лета зимой. Для этого можно искусственным образом сдвинуть состояние покоя, создать зимой необходимую температуру, хорошее освещение, полив и подкормки и можно ожидать её цветения. В саду гортензия любит полутенистые места, за исключением некоторых солнцелюбивых сортов.

Соцветия гортензии, срезанные в период, когда они только начинают розоветь, сохраняют свою декоративность без воды на протяжении всей зимы, как сухоцветы.


Цветок любви Гибискус - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Цветок любви Гибискус

Гибискус простой красный Гибискус простой желтый Гибискус относится к семейству Мальвовых. Родиной является Индия, Китай. Второе название гибискуса - китайская роза. В роду насчитывается около 250 видов гибискуса. Вечнозелёное неприхотливое кустарниковое растение высотой до 6 м. Листья тёмно-зелёные, с зубчатыми краями. Цветки пурпурно-красные, простые и махровые, есть сорта с белыми, розовыми, сиреневыми и жёлтыми окрасками цветов. Очень напоминают цветки мальвы. Диаметр цветка некоторых сортов достигает 15 см, у гибридов - до 25 см. Цветение наступает в июне и из-за обилия бутонов продолжается до глубокой осени, хотя продолжительность жизни одного цветка составляет всего 1 день.

В зимний период легко переносит температуру помещения 12 - 14оС. Любит хорошее освещение, в летний период нуждается в обильных поливах и опрыскиваниях. Растение хорошо и быстро развивается, нуждается в частой пересадке - в более объёмные горшки. Субстрат готовят тяжёлый, чтобы хорошо удерживал мощную развитую корневую систему гибискуса и влагу. Применяют дерновую, торфяную почву, перегной с добавлением песка в соотношении 2:2:1:1.

Пересадку производят весной, в марте формируют крону - вырезают лишние загущенные побеги, чтобы улучшить освещаемость кроны и стимулировать образование цветочных почек. Обрезка необходима для придания растению декоративности. Благодаря обрезке можно сформировать либо кустовую форму гибискуса, либо штамбовую - в виде маленького деревца.

Удобрение можно заложить при пересадке прямо в почву - лучше всего суперфосфат или костную муку. Подкормки вносят в период цветения 1 раз в неделю, как минеральные, так и органические, с весны до середины августа. К осени внесение азотистых удобрений и органики прекращают.

Размножают гибискус черенкованием, нарезав черенки в январе - феврале. Правила черенкования типичные - выбирают одревесневшие побеги, нижний срез - косой, 2 - 3 междоузлия. Нижние листочки отрезают так, чтобы черенок входил в землю на 1,5 - 2 см. Субстрат для черенков - лёгкий: торф (или дерновая земля), песок 1:1. Не забудьте уложить дренажный слой. Укоренение лучше происходит в парничковом климате, поэтому черенки гибискуса обязательно сверху прикрывать стеклом или полиэтиленовым пакетом. Укореняется в течение 4 - 5 недель.

Из лепестков одного из видов гибискуса приготавливают известный всем чай - каркаде.

Гибискус махровый Гибискус Гибискус Гибискус Гибискус Гибискус


Цветёт крапива в тропиках… - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Цветёт крапива в тропиках…

Лантана камара Лантана камара - с таким романтическим звучным названием цветёт на подоконнике растение родом из тропической Америки. Lantana camara Linn. - долгоцветущая крапивка из семейства Вербеновых. Нетребовательное и неприхотливое кустарниковое растение. Пока ещё малоизвестное в комнатном цветоводстве. До недавних пор не знала имени "новенькой" на подоконнике, представился случай - познакомились.

Стебли у лантаны полуодревесневшие четырёхгранные, листья супротивные - продолговато-яйцевидные, слегка шершавые, зазубренные по краям. Цветы мелкие, душистые, собраны в соцветия-зонтики. Окраска старых цветков, окаймляющих соцветие, ярко-розовая или оранжево-розовая. Новые цветочки появляются из середины соцветия и имеют бледно-розовое, почти белое окрашивание. Серединки всех цветов ярко-жёлтые. Прочла я что цветение лантаны в комнатных условиях наблюдается с марта по сентябрь, хотя сейчас уже январь, а она всё ещё цветёт.

Когда-то лантана камара была завезена на Канарские острова, где успешно прижилась, слегка одичала, и повсеместно радует глаз своим красочным цветением.

Зимой лантана содержится при умеренных поливах и не ярком освещении, так как побеги могут излишне вытягиваться при сильном освещении. В начале зимы из-за изменения освещения лантана сбрасывает часть листьев.

Лантана камара желтая С наступлением очередной весны лантану желательно пересадить в новую почву. Субстрат подходит среднетяжёлый - дерновая, лиственная, перегнойная земля и песок 2:1:1:1. Поливы плавно увеличивают. Минеральные или органические удобрения вносят только после начала цветения, в другом случае лантана станет наращивать побеги и листья, и не даст цветочных почек. До начала цветения лантана легко поддаётся обрезке - можно слегка подрезать вытянувшиеся побеги и сформировать кустик или штамбовую форму. Лантана не боится сквозняков, поэтому летом её можно высадить на грядки или поместить на балкон.

Размножается лантана типичным черенкованием весной, в марте, апреле, мае. Побеги можно срезать после отрастания новых по весне, когда крапивка тронется в рост и высаживать прямо в грунт.


Афеландра - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Афеландра

Афеландра Афеландра - низкорослое кустарниковое растение семейства Акантовых. Стебли - сочные, одревесневающие, высотой около 30 см, с крупными до 25 см глянцевыми листьями зелёного цвета с серебристыми прожилками. Род объединяет около 50 видов. В комнатном цветоводстве получили распространение афеландра оттопыренная и афеландра оранжевая.

Свето и теплолюбивое растение, температура культивирования не должна опускаться ниже 16 оС. Требует постоянного увлажнения, поливы лучше производить через поддон, не допуская пересыхания почвы.

Афеландра Почву предпочитает среднетяжёлую: дерновую, перегнойную, листовую и торфяную с добавлением песка. Пересадки любит примерно 1 раз в 2 года, весной.

Цветение наступает осенью. Соцветия - шишки ярко - жёлтого цвета. Цветки афеландры собраны в соцветия четырёхгранной формы. Длина соцветий 12 - 15 см. Декоративность растению придают не сами цветки, а их прицветники. По окончании цветения соцветия необходимо сразу удалять. В период вегетации - с весны до глубокой осени - афеландру подкармливают полными минеральными удобрениями не чаще 2 раз в месяц.

Весной афеландру надо подрезать, укорачивая чрезмерно длинные побеги.

Размножают свежесобранными семенами. Если не удалить отцветающие соцветия, афеландра образует семена, которые вызревают к концу зимы - в феврале - марте. Свежесобранные семена высевают сразу же в субстрат. Правда, материнское растение после завязи семян несколько теряет декоративность. Можно размножать афеландру и вегетативно - верхушечными черенками, которые срезают весной в апреле - мае и укореняют в субстрате.


Толстянка-дерево любви - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Толстянка - дерево любви

Толстянка Толстянка Растение семейства Толстянковых. В народе известно под многочисленными названиями - дерево счастья. Дерево любви, денежное дерево. В комнатном цветоводстве используют толстянку древовидную и толстянку портулаковую.

Неприхотливое в выращивании, всеми любимое, декоративно-лиственное растение. Стебли мясистые, сочные. Листовые пластинки сочные, но хрупкие, округлые. У разных видов отличаются по форме - могут быть мелкие, крупные, яйцевидные, овальные. Цветки у толстянки небольшие, собраны в соцветия белого или розового цвета.

Толстянку необходимо формировать с маленького укоренённого побега. Если есть желание получить штамбовую форму - нижнюю часть побега избавляют от боковых ответвлений, формируя прямостоячий стебель высотой 15 см. По достижении требуемой высоты, удаляют верхушечную зону роста. Начнётся усиленное разрастание боковых побегов. Из кустовой формы в последствии трудно получить штамбовую, в которой толстянка выглядит более привлекательно.

Толстянка Толстянка Толстянка любит своевременные поливы, опрыскивания и увлажнения почвы. При недостатке влаги и сухом воздухе сбрасывает листву, окраска становится тускло-зелёной, листья теряют блеск. К подкормкам толстянка не прихотлива, хотя последние можно вносить с весны до осени. Зимой рост побегов замедляется, почти прекращается.

Размножается толстянка стеблевыми черенками с листьями непосредственно в субстрате или в воде.

Толстянка - растение - талисман, которое благоприятно воздействует на домашний очаг, если чувствует вашу заботу о себе. При заботливом терпеливом уходе, наблюдается планомерное развитие событий в вашем доме. Эта особенность была замечена пытливыми хозяйками и возникло поверье, если в горшок с толстянкой поместить монету - в доме будут водиться деньги. Отсюда и дано толстянке прозвище денежное дерево. Конечно, это всего лишь примета, однако хорошо развитое, симметрично сформированное дерево толстянки действительно способно подарить ощущение надёжности, стабильности в доме. Сделать атмосферу семьи более терпимой и дружелюбной.


Калла эфиопская - Комнатные растени - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Калла эфиопская

Калла эфиопская Цветы каллы Калла, или Белокрыльник, Zantedeshia aethiopica Spreng - растение семейства Ароидных. Родина - южная Африка. В естественных условиях этот травянистый многолетник с клубневидным корневищем растёт на болотистых местах. Крупные стреловидные листья на длинных черешках у некоторых сортов достигают высоты 150 см. Соцветие каллы - початок, окружённый крупным белым покрывалом. В солнечную сухую погоду издаёт слабый аромат ананаса.

Каллу культивируют в комнатном цветоводстве, как пригодное для срезки цветка. Цветёт она с октября по май, иногда - дважды в году. В период цветения требует регулярных поливов. После цветения - поливы сокращают до 1 раза в неделю. К осени полив усиливают и учащают. Калла любит опрыскивания и купания. Лето для калл - период покоя. Растение теневыносливое.

Каллы Размножают каллы отпрысками. Семенное размножение используют для селекционирования новых сортов.

Букет из калл Почва для посадки каллы предпочтительна тяжёлая - смесь дерновой земли, перегноя и торфа в равных частях. Пересадки необходимы 1 раз в 5 - 6 лет. Листья у растения часто и регулярно обновляются - новые прирастают, а старые быстро желтеют и отмирают, их необходимо удалять, это естественное явление для каллы.

Срезают цветок с нераскрытым, свёрнутым в трубочку, покрывалом. В вазе стоит до 2 недель, распускается в воде. Не срезанный цветок развивается и способен радовать глаз в течение 1,5 месяцев.
Калла в горшке


Спатифиллум - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Спатифиллум

Спатифиллум Растение семейства Ароидных. Родина - тропическая Америка. В комнатном цветоводстве используют Спатифиллум ложновидный, Спатифиллум каннолистный, наиболее распространён сорт Спатифиллум Уоллиса. Это многолетнее травянистое растение с кожистыми удлинённо-ланцетными листьями тёмно зелёного цвета, высота - до 25 см.

Цветки представляют собой декоративные початки на длинных цветоносах, окружённые белым покрывалом. У некоторых сортов окраска початка лососевого, кремового или нежно - розового цвета. Цветение наступает весной в апреле и продолжается в течение нескольких недель до июля месяца.

Листья спатифиллума Теплолюбивое теневыносливое растение, не выносит прямых солнечных лучей и южных окон. Период покоя - зима, поливы сводят к минимуму. Температура в этот период не должна опускаться ниже 16 оС. До наступления цветения, весной, поливы учащают, любит купания и опрыскивания. Весной любит частые подкормки - 1 раз в две недели.

Почвы спатифиллум предпочитает слабокислые, поэтому землесмеси желательно готовить средние и рыхлые, из торфяной, перегнойной, листовой земли в соотношении 3:1:2 и по 1 части песка и костной муки.

Цветок спатифиллума Размножают спатифиллумы - делением корневища круглый год или семенами весной.


Капризуля Вриезия - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Капризуля Вриезия

Вриезия Вриезия - эпифитное растение высотой до 40 см семейства Бромелиевых. В комнатном цветоводстве распространена вриезия блестящая, вриезия килеватая и вриезия Спандерса. Декоративна своими линейными листьями раскрашенными полосками различных оттенков, собранными в воронковидную розетку. В период цветения вриезия особенно красива, благодаря своему длинному до 1 м цветоносу с колосовидным соцветием ярко-жёлтой, лиловой, розовой, оранжевой, голубой или белой окраски трубчатых цветков с красной окраской прицветников.

Куст вриезий Теплолюбивое растение не любит воздействия прямых солнечных лучей. Поливы предпочитает обильные, частые подкормки, особенно в период цветения. Цветение наступает в мае - июне и продолжается несколько месяцев. После цветения, к большому сожалению, розетка листьев всегда отмирает.

Если растение содержать в слегка прохладном помещении до наступления цветения, вриезия не будет цвести, но отпустит прикорневую поросль, которую отделяют и используют для размножения. После чего температуру плавно повышают и вриезия способна к цветению.

Цветущая вриезия Почвенные субстраты для вриезий готовят средние - дерновая, листовая, торфяная, песок в соотношении 1:2:1:1. К пересадкам не требовательна, достаточно переваливать растение 1 раз в 5 лет или реже.

Размножают вриезии отводками, прикорневыми розетками-детками, или семенами. При семенном размножении вриезии цветут на пятый год.


Кальцеолярия-клубничный муляж - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Кальцеолярия - клубничный муляж

Кальцеолярия Кальцеолярия - многолетнее травянистое растение семейства норичниковых родом из солнечной Бразилии, высотой до 35 см.

Листья простые, цельные, без прилистников. Листорасположение очерёдное, супротивное. Цветки собраны в кистевидные соцветия, цветок представляет собой двугубый венчик, нижняя часть в виде большой раковины, верхняя короткая и маленькая. На растении образуется до 55 цветков с диаметром соцветий 15 - 35 см. окраска - белая, красная, встречаются виды с пёстрым рисунком, напоминающим строение клубники.

По внешнему виду похожа на цветы губоцветных, отличается лишь цельной завязью (у губоцветных плод делится на 4 части), образуя мелкие пылеобразные семена. Размножается кальцеолярия практически семенами, черенкование удаётся крайне редко. Высевают семена в лёгкий, рыхлый, хорошо размятый субстрат. Перед посевом его слегка утрамбовывают и поливают через мелкое сито. Почву готовят из листовой, дерновой земли, торфа и песка в соотношении 2:2:1:1.

Поливают не часто, переувлажнение вредно сказывается на сеянцах. В укрытии посевы не нуждаются, так как кальцеолярия чувствует себя великолепно при 8- 10 оС. Густые всходы пикируют в отдельные горшки после появления настоящей пары листьев.

Цветение наступает через 8 - 10 месяцев после посева, как правило - в феврале. Взрослые растения формируют до появления бутонов, прищипывая и пасынкуя - удаляют боковые побеги в пазухах листьев. Прищипывание верхушек побегов способствует обильному цветению и образованию большого количества цветочных бутонов. Пасынкование пазушных побегов уменьшает количество соцветий, но увеличивает диаметр цветка.

После цветения кальцеолярии дают отдых. Чтобы погрузить её в состояние покоя, можно обрезать побеги и оставить в прохладном затемнённом месте на 1,5 - 2 месяца, основательно умерив полив. При отрастании новых молодых отростков увеличивают полив и освещение.

Кальцеолярия - комнатное растение ранневесеннего цветения.


Бегония клубневая красивоцветущая - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Бегония клубневая красивоцветущая

Бегония крупоцветковая смесь Бегония клубневая красивоцветущая относится у семейству бегониевых. Известно коло 900 видов и до 2000 гибридных сортов растений этого рода.

Клубневые бегонии по размеру цветка подразделяют на крупные (диаметр цветков достигает 20 см), средние - с цветком от 5 до 7 см в диаметре, и мелкие 2 - 4 см в диаметре. Цветки бывают простые и махровые разнообразных оттенков - одно и многоцветные, с гофрированными лепестками, окаймлёнными цветной бахромой, волнистые и зубчатые по краю, с ниспадающими цветками - ампельные. Цветки обычно без запаха, но некоторые имеют приятный нежный аромат. Мужские цветки как правило более крупные и имеют большее число лепестков, чем женские.

Стебли - сочные, толстые, зелёного или красного цвета, опушенные. Листья - слегка резные, листовые пластинки часто покрыты мелкими волосками.

Бегония ампельная белая Для выращивания бегоний необходимы рыхлые, хорошо дренированные почвы, их корневая система не терпит лишнюю влагу, растение легко подвергается загниванию.

Цветение наступает весной - в апреле - мае, и продолжается целое лето до глубокой осени. В период цветения бегония не любит поворачивания к свету другой стороной, сразу же капризно сбрасывает цветки и нераспустившиеся бутоны. Крупные побеги очень хрупкие, поэтому бегонии часто нуждаются в опорах и подвязывании, особенно в период цветения во второй половине лета. Часто бегонии в начальной стадии отрастания листьев (при 5 - 6 листках на кусту) обрабатывают регулятором роста для придания кусту компактности. Используют ретардант или хлорхолинхлорид 0,5 % -ный водный раствор в количестве 20 - 30 мл на одно растение. Эти растворы тормозят рост стеблей и делают куст более компактным, густо усыпанный цветками.

К удобрениям бегония не требовательна, однако внесение их оправдывается обилием цветочных бутонов и размерами цветков. Поливы лучше осуществлять через поддон, чтобы вода не попадала на поверхность клубня. Если целью выращивания бегонии является получение семян, цветущую бегонию желательно подсушить - сократить поливы. Такой метод способствует образованию и развитию пыльников даже у махровых цветков.

На осень, при сокращении светового дня, бегония постепенно снижает способность к цветению. Растение постепенно начинает терять декоративность - может сбросить листья, или пожелтеть. Это свидетельствует о погружении бегонии в состояние покоя. Поливы в этот период прекращают совсем. После засыхания и опадания листьев бегонии освобождают от земли и сухих побегов (в декабре) и помещают в тёмное прохладное и сухое помещение на два - три месяца. Можно оставить клубень бегонии отдыхать прямо в горшке, но поливы производить время от времени, не допуская сырости. Хранить бегонию можно в песке или опилках, проверяя - не повредились ли клубни, не проросли ли.

Ранней весной, в феврале - марте, клубни бегонии сажают в свежую почву, состоящую из дерновой, листовой, перегнойной земли или торфа в равных пропорциях, с примесью песка. Горшок заполняют смесью не более чем на 2/3. После посадки и прорастания побегов клубни бегонии могут отпустить дополнительные корни, оголиться и вывернуться из горшка, необходимо будет подсыпать грунт, притромбовывая.


Камелия японская - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Камелия японская

Камелия полумахровая В мире существует более 200 видов камелий, один из которых - камелия японская - вечнозелёный многолетник древовидной или кустарниковой формы, родом из Японии и Китая. В природе высота некоторых видов достигает 10 и более метров. Камелия - холодостойка, выносит понижение температур окружающей среды до минус 10 градусов. Листья - зелёные, кожистые, небольшие по размеру, напоминают несколько листья лавра благородного.

Цветки у камелий - простые, махровые и полумахровые различных оттенков. Камелия японская бывает с красной и белой окраской, но есть виды и сорта с лососевой, розовой, жёлтой и даже пёстрой окраской лепестков. Диаметр цветка некоторых сортовых камелий достигает 20 см. Цветы камелий имеют очень ненатуральный вид - более похожи на искусственные восковые, большинство видов лишены аромата.

Считается, что цветение камелии японской в комнатных условиях наступает с ноября по апрель и происходит в так называемый период покоя. Так как после окончания цветения у камелий наступает активный рост. Для других видов камелий длительное цветение характерно с сентября по январь, есть виды, цветущие летом. Пересадку камелий не страшно производить во время цветения. Пересаживать камелию после цветения уже не рекомендуется. Весенние и летние пересадки сбивают камелию с толку - их рост может нарушиться, остановиться. Лучше всего заниматься этим зимой.

Камелия японская махровая При посадке камелию не следует помещать слишком глубоко - корневая шейка не должна быть присыпана землёй. Земляные смеси камелии предпочитают кислые, рН 5 - 6. Субстрат лучше брать влагоёмкий, но рыхлый - воздухо и водопроницаемый, так как корневище камелий легко загнивает в тяжёлых почвах особенно с повышением температуры. В качестве ингредиентов предпочтение отдают верховому торфу, дерновой земле, вермикулиту, с добавлением песка и молотой коры хвойных пород деревьев.

Освещение должно быть рассеянным, не подвергайте камелию действию прямых солнечных лучей, тем более, что оптимальная температура для выращивания и появления бутонов должна быть не выше16 оС. В период цветения - до 12 оС.

Камелия не любит известковые почвы и солончаки, поэтому для неё лучше брать не садовую землю, а лесную из-под вересковых кустарников и хвойных деревьев, верховой торф, обеднённые кальцием. При повышении кислотности почвы камелия плохо усваивает железо, может заболеть хлорозом - пожелтением и опаданием листьев, от присутствия в почве избытка кальция камелия сбрасывает бутоны. Поливать камелию жёсткой водой не годится, лучше всего - конденсатом из холодильника, в крайнем случае - отстоянной в течение 3 дней, с добавлением щепотки соды. Частота поливов зависит от механического состава грунта - если в горшок заложен хороший дренаж, а почва влагоёмкая и лёгкая - можно поливать часто небольшими порциями. Если грунт тяжёлый со слабым дренированием - поливать надо осторожно, не допуская сырости в горшке. Главное, чтобы почва не пересыхала и не была переувлажнённой.

Удобрять камелии можно весной - в период активного роста, вносить удобрения необходимо в очень малых дозах. Не рекомендуется использовать навоз - он засоляет почвы, особенно тяжёлые. Лучше покупать специальные удобрения для кислых почв, такие продают для азалий. Пригодны и обычные полные минеральные, содержащие азот, фосфор, калий и серу.


Выгоночные или горшочные примулы - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Выгоночные или горшочные примулы

Примула селекта Отцветшие в августе примулы из грядки пересаживают в горшки и помещают в полутень до наступления холодов. В октябре - ноябре, с первыми заморозками, горшки переносят в прохладное помещение, обеспечив умеренный полив, чтобы земля в горшке не пересыхала. В сухом помещении распыляют воду. Для выгонки пригодны многие виды примулы, практически все, культивируемые в открытом грунте. Особенно декоративными и распространёнными в производственной выгонке являются сорта примулы пругоницкой.

Культивировать примулы в комнатных условиях необходимо вдали от радиаторов центрального отопления. В сухом и тёплом помещении листья моментально увядают. Оптимальная температура для выгонки грунтовых примул 6 - 16 оС. Ранней весной появляются цветоносы с бутонами, которые раскрываются уже к 8 марта. После выгонки растения можно пересадить в грунт.

Примула мелкозубчатая Примулы грунтовые для выгонки:
Примула Бисса, примула Буллея, примула весенняя, примула высокая, примула кортузовидная, примула мелкозубчатая, примула обыкновенная, примула полиантовая, примула пругоницкая - наиболее распространена для выгонки, примула сиккимская, примула ушковая, примула флоринды, примула японская, примула многоцветковая. Цветение некоторых видов длится до 60 дней. При температуре выше 16 оС цветки грунтовых примул быстро вянут и опадают. Для улучшения и ускорения цветения примулы опрыскивают 0,01 % - ным раствором гиббереллина в фазе бутонизации.

Примулы закрытого грунта:
Примула обратноконическая, примула малакоидес, примула китайская, примула бесстебельная, примула мягковатая. Этим примулам подходит более высокая температура выращивания от 10 до 18 оС. Цветение многих комнатных видов продолжается практически круглый год.


Тонкости выращивания пуансеттий - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Тонкости выращивания пуансеттий

Пуансеттия Пуансеттия - многолетнее листопадное кустарниковое растение семейства Молочайных. В роду насчитывается очень не много видов - п. блестящая (или сверкающая), п. прекраснейшая, п. Миля, п. крупнорогая, п. шаровидная. В комнатной культуре выращивают как одно- или двулетник. Стебли прямостоячие, ветвистые, листья ярко-зелёные или двуцветные - с кремовой окантовкой, с красно-оранжевым черешком. Цветки мелкие, жёлто-зелёные, собраны в соцветия. Цветение продолжается от 2 до 6 недель.

Пуансеттия Пуансеттия на Западе является символом Рождества, любимого всеми праздника, и почитаемого больше, чем Новый год. Пылающая красным огнём "Вифлеемская звезда" - непременный атрибут в каждом доме в канун Рождества Христова. Цветение пуансеттии выпадает в период с декабря по февраль или с января по март. Сами цветочки мелкие и невзрачные, главная прелесть заключена в прилистниках. Поэтому выбирать пуансеттию в качестве подарка рекомендуется при наличии нераспустившихся бутонов - предваряя разгар зрелища.

Пуансеттия После опадения листьев в марте-апреле наступает период покоя длительностью в 6 недель, до мая. Стебли подрезают на высоту 10 см от уровня почвы, помещают горшок в тёмное прохладное (12 - 15 оС) помещение, поливы сводят к минимуму. В мае растение необходимо пересадить в землесмесь, состоящую из листовой, дерновой, перегнойной земли и песка (2:3:3:1), и начинать подкармливать и поливать, оберегая от прямых солнечных лучей. Полив - по мере высыхания почвы, летом более обильный.

Готовиться к цветению Вифлеемской звезды надо начинать с конца сентября. Для этого на ночь накрывают растение в течение 8 недель тёмным пакетом для создания парникового эффекта, выдерживая в темноте по 14 часов, чтобы к Рождеству прицветники воспылали. С наступлением цветения пуансеттия требует хорошего освещения для сохранения окраски прицветников.

Пуансеттия Размножают пуансеттию черенками круглый год. Особенно хорошо срезать черенки после периода покоя, когда образуются новые почки, и побеги трогаются в рост. Хорошо развитые черенки срезают и укореняют в течение 3 - 4 недель в промытом речном песке или перлите в парнике с температурой 21 - 22 оС, защищая от прямых солнечных лучей. В жаркую сухую погоду черенки рекомендуется опрыскивать водой. При работе необходимо помнить, что стебли внутри полые и выделяют млечный сок, который ядовит.

Прицветники пуансеттий по окраске в зависимости от сорта могут быть не только красными, как у сорта "Анжелика", "Император", но и розовыми - "Дороти", с белыми и кремовыми сорт "Регина", и даже двухцветными "Джангл Беллз".

Не стоит выбрасывать подаренную пуансеттию после отцветания, если вам кажется, что она погибла. Это не так, растение сбрасывает листву и нуждается в покое, чтобы порадовать вас на следующее Рождество.


Тропики на подоконнике - Комнатные растения - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Комнатные растения Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Тропики на подоконнике

Ананас Ананас Ананас - тропическое растение, красивоцветущее и плодоносящее в комнатных условиях. Этот многолетник относится к удивительному семейству бромелиевых, охватывающему свыше 2000 видов. Бромелиевые условно можно разделить по типу их обитания на три группы. Одни из них предпочитают царствовать за счёт атмосферного климата, поэтому поселяются исключительно на тонких ветках деревьев и кустарников, в коре и трещинах, даже на колючках кактусов. Другие же потрудились образовать некий резервуар из собственной розетки листьев, где накапливается вода, так необходимая для жизни растения. И, собственно, третьи - наземные, выживание которых происходит за счёт собственных маленьких корней. Такие бромелиевые можно культивировать в комнатных условиях.

Листья у ананасов линейно - мечевидные, собраны в розетку, достигают длины 100 см и более. Разнообразны по окраске, от сероватого до ярко-зелёного цвета, имеются пёстролистные формы с белым или жёлтым окаймлением и шипами по краю листа, с розовыми вставками - штрихами.

Цветонос вырастает размерами до 50 см. Количество цветков, собранных в густую спираль в соцветии-колосе на оси цветоноса 150 - 200 штук. Цветки обоеполые, зелёновато-белые с фиолетовой каймой или розовым оттенком, развиваются в ягоды, срастающиеся между собой и с осью соцветия, которая становится мясистой, образуется плод. Созревание плода происходит в течение 4 месяцев. Величина плода ананаса зависит от числа и размера листьев. На соплодии вырастает привлекательный хохолок из розетки листьев, который рационально использовать для вегетативного размножения - укоренения.

Ананас любит светлое и солнечное пространство, тепло и влажный воздух. Температура ниже 15 оС губительна для этой культуры. Оптимальной для роста и развития ананаса, наступления его плодоношения является температура 22 - 25 оС. С апреля по сентябрь любит обильные поливы мягкой водой, которые лучше производить через поддон, так как избыток влаги приводит к пятнистости листьев. Для этого в горшке, где растёт ананас, необходим хороший дренаж. При опрыскивании не страшно, если вода попадает в розетку листьев, в естественных условиях обитания такое происходит не редко.

Пересадку лучше осуществить летом. Диаметр горшка не должен превосходить 10 - 12 см. Перевалка делается не чаще 1 раза в 3 года. После цветения и отмирания материнского растения, ананас образует прикорневые отпрыски, которые пригодны для укоренения.

Сок ананаса содержит до 15% сахарозы, 0,5% лимонной кислоты, 40 мг% витамина С, бромелин - смесь ферментов, близких к пепсину и папаину, соли калия 321 мг%. Обладает противоотёчным (при болезнях сердца) и противовоспалительным действием. В Индии свежие листья ананаса используют как противоглистное средство.


Виды и состояния почвы - Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Виды и состояния почвы

Субстрат Почва для цветка Дерново-подзолистые почвы (Нечерноземье). Верхний слой таких почв состоит из 3-8 сантиметрового слоя обеднённого гумуса. Вслед за ним на 5-15 см слой светлого подзолистого горизонта. Такие почвы практически не содержат органических веществ - до 1 %, минеральных элементов и микроорганизмов. Имеют кислую практически не содержат органических веществ - до 1 %, минеральных элементов и микроорганизмов. Имеют кислую реакцию рН до 5, нуждающуюся в известковании. Бедны содержанием азота и фосфора.

Подзолистые суглинистые - в процессе обработки имеют свойство сильно уплотняться, образуя на поверхности твёрдую корку. В такой почве затруднено дыхание корней растений.

Подзолистые супесчаные и песчаные - рыхлые и сыпучие, но мало содержат минералов калия и магния.

Торфяники - верхний рыхлый перегнойный слой в глубину переходит в глейкий и плотный.

Серая лесная почва - плодородный гумусовый слой около 30 см в глубину, реакция рН около 6, слабокислая. Характеризуется большим содержанием калия, меньшим фосфора, и ещё меньшим азота.

Чернозём - слой гумуса достигает 60 и более см. реакция рН таких почв около 7, нейтральная. Наиболее плодородные почвы. Богаты калием, не нуждаются в органических веществах.

Бурые почвы и солончаки - слой гумуса до 45 см. Обогащены натрием и калием, обеднены органическими веществами.

Реакция почв почти нейтральная.

Серозём - щелочные виды почвы, рН около 8. Практиечки лишены плодородного слоя - гумуса, обеднены азотом, но богаты калием.


Составление субстратов - Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Составление субстратов

Кислотность почвы рН - это содержание в почвенном растворе водородных ионов, образующихся при обменных окислительно-восстановительных процессах.

По кислотности почвы подразделяют на:

  • сильно кислотные, рН меньше 4,5 (подзолистые)
  • кислые, рН в районе 4 - 5,5
  • слабокислые, рН 5,6 - 6,5
  • нейтральные, рН 6,6 - 7
  • щелочные, рН больше 7.

Для определения кислотности почвы готовят водный раствор. Горсть земли тщательно перемешать с водой в посудке ёмкостью 0,5 - 1 литр и дать отстояться, чтобы земля осела. В слой отстоянной воды погружают индикаторную лакмусовую бумагу. В кислой среде она имеет свойство краснеть. В щелочной же - становится синей. По цвету можно определить рН почвы.

Для снижения кислотности почвы (нейтрализации) применяют известкование - добавление молотой гашёной извести (мела), молотой яичной скорлупы.

Для улучшения структуры и физических свойств применяют различные комбинации и сочетания почв, в основе которых обязательно наличие органических удобрений.

Приготовленные комбинации называют субстратами. В смесях используют конский или коровий навоз, листовую землю, песок, золу, дерновую землю, перегной, торф, известь и опилки. В качестве наполнителей можно использовать керамзит, молотую пемзу, пенопластовую крошку, они делают почву более рыхлой и хорошо дренируют субстрат.

Рыхлые почвы содержат воздух и хорошо впитывают влагу. Это сказывается благоприятно на развитие растений и корней.

Песчаные почвы быстро высыхают, плохо удерживая влагу. Такие почвы так же плохо удерживают корни растений, особенно, стелющиеся по поверхности (как у сансевьеры).

Различные растения любят различную кислотность почв. Так, кактусы - любители нейтральных или слабощелочных (мелованных, известковых).

Почвы для субстратов.

Листовая земля - лёгкая перегнившая земля из-под лиственных деревьев, кроме дуба и ольхи. У этих деревьев в листьях слишком много дубильных веществ. Пригодна для комнатных цветов - бегоний, цикламенов, глоксиний, сенполий, примул и др.

Перегнойная - богатая органическими веществами, разложившимися азотсодержащими органическими отходами. В чистом виде не используется для культурного цветоводства.

Торфяная - верховой разложившийся торф буроватого цвета и легко рассыпается. Рыхлый, лёгкий, влагоёмкий. Пригоден для проращивания семян. В комнатном цветоводстве используется в смеси с известковой почвой и суперфосфатом. Применяют для бегоний, гардений, азалий, папоротников.

Дерновая - верхний слой почв, поросших дерном, содержащий высушенный и перегнившие травяные корни, разложившиеся в процессе выдержки в течение года почвы в темноте. Пригодна для большинства комнатных растений.

Вересковая - лёгкая и рыхлая земля из хвойных лесов. Тёмно - серого цвета, смешана с белым песком, рН 7 - 7,5. Пригодна для любых смесей. Наиболее предпочтительна для орхидей.

Песок - используют во всех составах и смесях субстрата, особенно речной или озёрный. Применение крупнозернистого песка, улучшает дренирование, а перлит повышает влагоёмкость субстрата.

Лёгкими составами считаются следующие соотношения почв:

Листовая : Перегнойная (или торфяная) : Дерновая : Песок (или перлит, или пенопластовая крошка)

В частях 2 : 1: 1: 1

Любят бегонии, глоксинии, сенполии, примулы, ахименес и др.

Средними по составу:

Листовая : Перегнойная : Глинистая (или дерновая) : Песок

В частях: 3 : 3 : 3 : 1

Любят кливии, амариллисы, гипеаструмы, фикусы, драцены, циперусы.

Тяжёлыми по составу считаются соотношения:

Глинистая (или дерновая) : Торф (или перегной) : Листовая : Песок

В частях: 5 : 1 : 1 : 1

Любят суккуленты, лавр, алое, каланхоэ, сансевьера, вриезия, плющ.


Вода-жизнь - Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Вода - жизнь

Вода - жизнь О происхождении жизни на Земле существуют разнообразные гипотезы. Особенно много споров возникает между сторонниками Космических пришельцев и сторонниками Божественного начала. Однако суть девиза "вода - жизнь" остаётся неоспоримой.

По отношению к влаге растения можно условно разделить на засухоустойчивые, влаголюбивые и средневлаголюбивые.

К засухоустойчивым относятся - алиссумы, агростемма, анемона, некоторые виды гвоздик, гипсофила, лён, лаванда, камнеломки, очиток, молодило, нивяник, ирис, пион, энотера и многие другие, пригодные для оформления альпийских горок.

К влаголюбивым - луковичные растения, аконит, спаржа, клематис, дицентра, фиалки, незабудка, примула, ревень, морозник, флокс, дельфиниум, физостегия и другие.

К группе средне-влаголюбивых можно отнести большинство однолетников.

В период бутонизации и цветения растению необходимо большее количество воды. Влажность почвы должна соответствовать 70 - 80 %. Полив должен быть не частый, но в достаточно больших дозах. При частых и малых и скудных увлажнениях, почва образует на поверхности плотную корку, а вода не достигает необходимой глубины, на которой залегают корни растения. Корка на поверхности препятствует доступу воздуха. Поливать растение можно либо рано утром, либо поздно вечером. Когда солнечные лучи не могут причинить ожогов мокрым листьям и не перегревают мокрую почву у основания растения. Капли влаги фокусируют на себе солнечные излучения. В противном случае корни могут выпреть.

В период покоя - очень умеренное или полное отсутствие поливов.

Комнатные растения поливают непосредственно в цветочный горшок до тех пор, пока в поддоне не появится избыточная вода. Через 15 - 20 минут лишнюю воду из поддона сливают. Для некоторых растений попадание влаги на листву вредит - цикламен, сенполия, ананас. Такие растения лучше поливать через поддон. Можно налить воду прямо в поддон, если высота дренажного слоя не высока. Почва всосёт и пропитается влагой. Однако. Если в вашем горшке дренажный слой на много выше краёв поддона - наполнять его водой не имеет смысла. Лучше тогда уже налить воды в горшок. А ещё лучше - поставить вазон в ёмкость, наполненную водой. Оставить растение погружённым в воду, чтобы почва равномерно пропиталась влагой, а затем - вынуть и установить на поддон на прежнее место. Такой способ полива наиболее эффективен для любых комнатных растений.

Свежепересаженные растения часто не следует поливать. Важно хорошо полить их при посадке, чтобы влага втянула корешки в почву, где они займут своё место. Излишние частые поливы вредят неокрепшему, плохо укоренившемуся растению - корни не способны быстро впитывать воду, а она испаряется медленно. И не забывайте взрыхлять почву после поливов.

Полив холодной водой замедляет рост растения. Жёсткая вода приводит к преждевременному старению листьев - их пожелтению, увяданию, гниению и отмиранию. Лучше дать воде отстояться сутки - лишняя жёсткость осядет, и температура воды сравняется с комнатной. Кипячёная вода для поливов не пригодна. Наиболее подходящая и доступная для питья растений вода - талая, снежная, дождевая. Лёд из морозильной камеры тоже подойдёт.

Тропическим растениям воду лучше подогреть до 25 - 30 оС. Если листья после водопроводной постоянно желтеют, добавляйте для снижения жёсткости пищевую соду на 1 литр на кончике ножа.

Растения в маленьких ёмкостях надо поливать чаще, так как вода из них испаряется быстро, почва иссушивается чаще.

Струя воды не должна быть сильной, чтобы не размывать почву у корней, не делать ненужных ямок. Подносить воду с небольшой высоты. Поближе к грунту, чтобы не облить листья и не разбрызгать вокруг.

Первым признаком избытка влаги является осыпание бутонов! Поливая - помните украинскую поговорку: "Що занадто - то не гарно!"

Кактусы не имеют листьев. Точнее, листья их видоизменены в колючки и отличаются от лиственных растений тем, что не имеют достаточно пор и устьев, через которые испаряется лишняя влага. Стебли их достаточно сочные. Частые и регулярные поливы кактусам не подходят, могут даже привести к гибели.

Вот список растений, которые необходимо поливать только после полного визуального подсыхания почвы: кактус, агава, алоэ, сансевьера, вриезии, пахиподиум, каланхоэ, стапелия, папоротник, аспарагус, эуфорбии, хавортия и другие. Особенно, если температура в помещении не достаточно высока.


Что такое сфагнум? - Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Что такое сфагнум?

Очень часто для придания субстратам рыхлости, влагоёмкости, лёгкости в цветоводстве используют белый болотный мох сфагнум. Процесс транспортировки растений часто бывает хлопотным, длительным по времени и трудноосуществимым. Однако опытные цветоводы прибегнут в этом случае к помощи сфагнума. Для проращивания крупных семян банана и других тропических растений, при выгонке цветов ландышей, для прикрытия земляного кома орхидей сфагнум практически незаменим. Мхом прикрывают горшки и землю, корневую систему в период транспортировки, чтобы они не высыхали.

Сфагнум относится к классу лиственных мхов, которые представлены единственным родом - сфагнум Sphagnum. Естественными условиями для произрастания является умеренные и холодные области северного и южного полушария - полярно - арктическая, тундровая, лесотундровая и лесная зоны Сибири. Это небольшое до 15 - 20 см растение белёсоватого цвета имеет стебли и листья, верхушечные и боковые ветви. Растёт только на почвах, обеднённых кальцием - торфяных верховых болотах, плотными дернинами.

Когда сфагнум внимательно рассмотрели под микроскопом, обнаружилось, что сердцевину стебля составляют паренхимные клетки, цилиндр стебля образуют одревесневшие клетки, снаружи стебель одет 1 - 3 слоями мёртвых клеток, образующих множественные отверстия - сквозные поры. Эти клетки легко впитывают воду, придавая сфагнуму хорошую гигроскопичность.

Листья сфагнума яйцевидной формы и не имеют средней жилки. Половина клеток листа содержит хлорофилл, другая половина клеток имеет спиральные утолщения с водоносными порами - отверстиями, и являются прозрачными. При участии этих клеток сфагнум способен впитывать воды в 25 - 37 раз больше своего веса!

Такое специфическое строение клеток сфагнума делает его сподручным средством в практике цветоводов. Заготавливают в течение лета светло - зелёную верхнюю половину растения. Мох предварительно отжимают, просушивают, чтобы он стал ломкий, и перетирают через мелкие ситечки - решётки. В таком виде добавляют в субстраты или, увлажнив, используют для проращивания семян. Свежий мох так же пригоден для защиты корневой системы от пересыхания во время транспортировки.

В период роста нижняя часть сфагнума ежегодно отмирает, но не разлагается полностью из-за недостатка кислорода. При этом образуются органические кислоты, которые задерживают деятельность бактерий. Растение содержит тритерпеновые соединения, препятствующие загноению ран. В XI веке в медицине мох сфагнума использовали в качестве гигроскопического и перевязочного материала без стерилизации. Собранный и хранящийся длительное время, сфагнум проявляет бактерицидные свойства, и во время транспортировки способен сохранить корневую систему во влажном состоянии, предохраняя от бактериальной гнили.


Визуальное определение почвы - Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Визуальное определение почвы

Почвенные смеси в агротехнике классифицируют по механическому составу на песчаные, супесчаные, суглинистые и глинистые. Для цветовода - новичка разобраться по внешнему виду о механическом составе достаточно не просто. В этой рубрике есть статья Виды и состояния почвы, в которой представлена информация о некоторых физико-химических свойствах.

Интересные подсказки предлагают авторы современной красочной "Новейшей энциклопедии комнатных растений" Ю. Рычкова и О. Бердникова. Для определения состава возьмите небольшой комок влажной земли. Попробуйте скатать из него валик. Теперь этот валик попытайтесь согнуть в колечко.

Песчаные и супесчаные почвы не способны образовать кольца, так как даже при попытке скатывании валика легко крошатся и рассыпаются. Если валик благополучно скатан, но при попытке свернуть в кольцо он моментально ломается, означая, что почва у вас в руках лёгкая суглинистая.

Если колечко всё-таки образовалось, но дало большие трещины - почва среднесуглинистая. Колечко с небольшими трещинами - почва тяжёлая суглинистая. Все суглинистые почвы нуждаются в регулярном внесении удобрений.

Если валик скатан без труда, отлично свёртывается в кольцо и при этом не образует трещин, почва в нём глинистая и абсолютно не подходит для выращивания декоративных цветочных растений, культивируемых в комнатном цветоводстве.

Сыпучие пылевидные и тяжёлые плотные почвы необходимо свести к оптимальному составу, чтобы в конечном итоге визуально различалась мелкокомковая зернистая структура. К тяжёлым добавляют песок, конский и коровий навоз, листовую землю, и различные добавки в виде золы, извести - пушёнки, опилок, пенопласта, рыбьей шелухи, сфагнума, отрубей. Лёгким почвам требуется торф и глина.


Образование гумуса - Почва - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Почва Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Образование гумуса

Огородникам известно, что на плодородие почвы оказывают огромное влияние как внесение минеральных удобрений, так и состав почвенной микрофлоры, вносимой с органикой. В плодородном слое - гумусе - обитают бактерии, грибы и актиномицеты (бактерии, похожие на грибы), и даже водоросли - одноклеточная хлорелла.

Актиномицеты разлагают белки и другие азотсодержащие органические молекулы на ряд аминокислот. Некоторые грибы существуют в симбиозе с корнями высших растений. Грибы в процессе жизнедеятельности используют азотистые органические соединения, недоступные в первичной форме для растения, и снабжают ими корни растения, передают им некоторые витамины и стимуляторы - ростовые вещества. Благодаря функционированию в почве бактерий, растение получает витамины группы В (В1, В2, В6 и В12).

В почвообразовании перегной или гумус накапливается в результате разложения остатков растений и животных. Растительные остатки так же формируют механическую структуру, придают почвам рыхлость и лёгкость, влагоёмкость. В пустынях, где отсутствует растительность, почвы сыпучие, песчаные и песчинки не связаны между собой. В лесной зоне питательные вещества растворяются дождевыми осадками, из верхнего слоя всасываются мощными корнями деревьев в глубину, гумус становится кислым. В тёплых районах с умеренным выпадением осадков, где соли из гумуса не вымываются, обитает богатая травянистая растительность, верхний слой является чернозёмом. Засоленными почвы становятся вблизи морей, где испарённая солёная вода отлично поглощается почвой.

На почвах, богатых азотом, обитают нитрофильные растения - крапива, лебеда, белена, дурман, подорожник. На обеднённых питательными веществами почвах растут вереск, росянка. Наиболее плодородные почвы любят перелеска и одуванчик.


И даже пень в весенний день берёзкой стать мечтает - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
И даже пень в весенний день берёзкой стать мечтает

Семена одуванчика Для растений, в отличие от животных, мудрая природа предусмотрела несколько способов размножения. Эти способы известны не только взрослым, но и детям, из школьных курсов ботаники и биологии. Даже в те времена, когда существовало разделение социальных слоёв на бедных и богатых, человек, не обладавший специальными знаниями, занимался земледелием, но благодаря заботам, вниманию, наблюдательности, растения открывали ему свои секреты размножения. Втыкая в землю колышки для разметки грядок (сегодня, как и прежде, в качестве таких колышков используется вырубленная верба, растущая всегда не к месту), крестьянин разгадывал в скором времени тайну вегетативного размножения. Верба, воткнутая в землю даже "вверх ногами", пускала корешки. Таким способом, на удивление, можно размножить практически все существующие виды растений, зная некоторые биологические особенности их выращивания.

Существует генеративное и вегетативное размножение растений. Генеративное подразумевает собой опыление, в котором участвуют органы размножения женского и мужского полов растения - пестик и тычинка. В результате такого размножения удаётся получить семена потомства с совершенно новыми (в пределах вида) наследственными признаками растения, несущими как отцовские, так и материнские характерные особенности. Таким способом получают новые сорта цветов, а так же, когда преследуют цель вырастить гибридное растение.

Вегетативное размножение позволяет получить из материнского полную копию по образу и подобию, гораздо быстрее, чем размножение семенами. Это важно для тех растений, которые сажают с целью получения скорейшего урожая - цветка, из которого в последствии образуется плод. Порою на ожидание цветения, посаженного семенами, уходит несколько лет, тогда как вегетативное размножение способно дать цветок уже через год.


Сам себе Мичурин - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Сам себе Мичурин

Пестик и тычинки В естественных природных условиях семена, другими словами плоды растения, завязываются в результате опыления женских половых органов растения пыльцой, производимой мужскими органами. Органы размножения заключены в цветке. Иногда встречаются так называемые однодомные растения, у которых как мужские, так и женские - тычинки и пестик - содержатся в одном цветке. У двудомных - женский цветок содержит только пестик, мужской - только тычинки. Примером двудомного растения может быть облепиха - для опыления женских цветков необходимо наличие рядом мужского растения, несущего пыльцу.

Природа позаботилась о том, чтобы насекомые переносили пыльцу с одного цветка на другой и осуществляли перекрёстное опыление растений. Если же растение однодомное - опыление может происходить посредством рассеивания собственной пыльцы ветром. Из опыта ботаников был сделан вывод: растение, опылённое собственной пыльцой, завязывает семена, которые дают слабое потомство, болезненные, мельчающие цветки и плоды, обрекая себя как вид на вырождение. Цветоводам-аматорам необходимо помнить эти правила при опылении комнатных растений с целью получения крепкого потомственного растения. Поэтому для получения семян рекомендуется брать пыльцу не из собственного цветка, а искусственно переносить пыльцу другого растения того же вида, производить перекрёстное опыление.

Перед опылением необходимо выбрать крепкое, здоровое, красивое растение и цветок, наделённый самыми чёткими признаками вида. Во избежание опыления растения своей пыльцой, тычинка цветка рекомендуется аккуратно при помощи острых маникюрных ножниц удалить ещё до их полного развития (кастрировать), так, чтобы не повредить цветок. Лучше произвести такую операцию не с одним цветочком, а сразу с несколькими.

Рыльца пестиков в окружении пыльников В открытом грунте кастрированный опылённый цветок необходимо аккуратно обвязать марлевой повязкой или бинтом, чтобы избежать переопыления нежелательной пыльцой другого цветка насекомыми. Перевязка необходима и до опыления при выведении нового сорта, поскольку вам будет трудно предугадать - был ли цветок опылён естественным путём ранее, уже. Хорошо вызревшую пыльцу можно транспортировать, поместив в пустую баночку из-под таблеток мужской цветок или несколько его тычинок. Дома слегка увлажнить пестик цветка-родоносителя и аккуратно спичкой осуществить опыление. После чего запастись терпением и ожидать, когда оплодотворённый цветок начнёт завязывать коробочку с семенами - плод.

Определить зрелость семян можно по происходящим в цветке изменениям: сначала он начинает увядать, подсыхать, могут опасть лепестки, осыпаться не удалённые тычинки. Не спешите срывать цветок с растения - семена должны окончательно вызреть, завязаться, потянуть от материнского растения необходимый запас питательных веществ. При этом вcегда очевидны изменения, происходящие с самим растением - оно может вытянуться, уменьшить вегетативную зелёную массу, истощиться.

Когда коробочка с семенами заметно подсохнет - удалите её из растения. Подсушите при естественной комнатной температуре ещё некоторое время, до тех пор, когда она легко будет разламываться и семена внутри будут легко отделяться. У некоторых цветков семена завязываются не в коробочке, а непосредственно в чашелистнике - ромашки, герберы, астры, хризантемы, георгины. Такие растения обладают не одним пестиком, а их совокупностью. Семена в коробочках завязывают ирисы, нарциссы, розы, бегонии, цикламены, гладиолусы, пионы, тюльпаны, фиалки, глоксинии, гиппеаструмы.

Чтобы не испытать горечи разочарования после получения семян, необходимо знать следующие секреты: не все растения размножаются свежесобранными семенами. Для некоторых необходима стратификация. Другие же - наоборот, быстро теряют всхожесть и способны дать ростки только со свежесобранного семени, к числу таких растений можно отнести пальмы, семена кофейного дерева, антуриума, лавра. Семена фиников же не теряют всхожести даже после получения сладких сухофруктов в шоколадной начинке.


Сею-сею, посеваю - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Сею-сею, посеваю

Семена сосны Перед посевом лучше проверить семена на всхожесть. При их достаточном количестве поместите несколько семян на 1- 2 часа в плошку с водой (можно в слабый раствор марганцовки, мёда в воде, что, в общем-то, не даёт ни пользы, ни вреда, разве что вам хочется доставить себе лишние хлопоты). Затем переложите семена на мокрую ткань и прикройте сверху стеклянной посудой (лучше прозрачной), чтобы влага не испарялась и не высыхала материя. Поместите в тёплое слабоосвещённое место. И тут главное - не прозевать. Когда из семян проклюнутся маленькие беленькие ростки, которые не успели вытянуться длинными белыми нитями, вы можете посадить их в землю. В противном случае - их надо выбросить, настолько они хрупки, что при посадке вы их просто уничтожите присыпанным грунтом.

Большинство растений не теряет всхожести на протяжении многих лет (у каждого вида свои ограничения могут всё же быть). Точно так же и пыльца. Если в данный момент времени подобный вид цветка ещё не распустился, а мужской цветок вот-вот увянет и осыплется. В таком случае цветок или тычинки с вызревшей пыльцой необходимо сохранить в сухом флаконе или бумажном пакете. Известны случаи, когда семена растений, найденные в гробницах древних фараонов, или в вечной мерзлоте, пролежавшие более десяти тысяч лет, проявляли всхожесть, давая здоровые растения.

Надпиленные семена хурмы У семян пальм, хурмы, гранатов, фиников, кофейного дерева, канн, панданусов, камелий и других растений, имеющих плотную, твёрдую оболочку, доступ воздуха и влаги к зародышу затруднён. Поэтому для проращивания таких семян необходимо перед посадкой их слегка подпилить маникюрной пилочкой с любой стороны до появления внутренностей. Тут главное знать меру, чтобы не перестараться. Такие семена необходимо подержать в воде не менее трёх суток или ошпарить кипятком 2-3 раза. Можно замочить семена на 8 часов в 2%-ной соляной кислоте для ускорения прорастания. Такие долго-прорастающие семена высевают в феврале.

Некоторые субтропические растения нуждаются в стратификации, закутанные в полиэтиленовую плёнку, их выдерживают в холодильнике при температуре 5-8 оС в течение двух месяцев. Легко прорастающие высевают в марте - апреле. Высеянные раньше, такие растения могут вытягиваться в последствии из-за недостатка светового времени суток, и нуждаться в дополнительном освещении.

Для высадки семян почву и ёмкости необходимо подготовить заранее. Это могут быть деревянные, глиняные или полимерные ящики, горшочки, с дренажными отверстиями. На дно обязательно уложите дренажный слой из битых черепков посуды, кирпича, ракушек, маленьких сосновых шишек, мелких камушков - гальки. Годится даже мелкий щебень. Земля должна быть мелкозернистой, лёгкой, пушистой, особенно для мелких семян. Некоторые особенно заботливые цветоводы, рискуя потерять дорогостоящий редкий посадочный материал, почву для сеянцев предварительно прокаливают в металлической посуде на огне. Чтобы животные организмы не повредили молоденькие всходы.

Против вирусных заболеваний в почву подмешивают активированный уголь или поливают предварительно кипятком, марганцевым раствором. Потом дают ей просохнуть и остыть. Перед посевом мелких семян, грунт лучше немного приплюснуть, хорошо размять руками и полить через мелкое сито - чтобы поверхность была слегка утрамбованной и гладкой, и не затянула "на тот свет" слабое маленькое семечко. Высеянные семена слегка притрушивают влажной землёй. Крупные семена лучше прикрыть слоем почвы в два раза толще размера самого семечка и притромбовать аккуратно пальцем, иначе после прорастания корешки могут легко вытолкнуть его на поверхность. Тогда тромбовать его будет поздно.

После посева семян почву поливают через мелкое сито и заделывают горшки плёнкой, плотной бумагой или стеклом, чтобы создать необходимую влажность и температуру. Держать посевы необходимо в затемнённом месте с постоянной температурой, периодически проверяя появление ростков. Этот момент важно предупредить. Как только появятся первые всходы - снимите укрытие и поставьте растение на свет. Оптимальная температура прорастания большинства семян - 22 - 30 оС. Посев семян чаще всего производят в начале лета или поздней весной. Когда световой день увеличивается, а температура окружающей среды нарастает, чтобы у растения было достаточно времени набрать силу за летний период.

Когда молодые всходы дружно проросли и окрепли, имеют настоящие листочки помимо первых семядольных, они нуждаются в более просторном окружении. Для этого их пикируют - пересаживают в другую посуду, где они будут расти и развиваться более продолжительное время. Многолетние растения нуждаются в повторной пикировке, из общего контейнера в индивидуальный горшок.

Избегайте частого опрыскивания семян, чтобы предотвратить их загнивание, которому они легко подвергаются в молодом возрасте!


Высеваем цикламен - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Высеваем цикламен

Цикламен красный Цикламен персидский размножают семенами, полученными в результате искусственного опыления. На семена выбирают хорошо развитый, крупный цветок правильной формы. Собранные семена в комнатных условиях можно высевать в любое время года. Сроки наступления цветения в будущем зависят от срока последней перевалки, при которой клубень засыпают землёй до середины, что стимулирует рост генеративных (цветочных) почек.

Семена цикламена крупнее маковых зёрен, но меньше спичечной головки. Высевают в ящики рядами. Почвенную смесь лучше приготовить из листовой земли 3 части с добавлением 1 части песка. Почву желательно хорошо размять, размешать. Ящички с посевами лучше держать при температуре 15 - 18 оС, прикрытыми сверху стеклом или полиэтиленовой плёнкой, плотной бумагой. Их содержат в притенении. Почва - умеренно влажная, не сырая. Всходы появляются примерно через месяц.

Цикламен розовый Когда у сеянца появляется хорошо развитый первый листок с характерной различимой окраской цикламена, его клубенёк достигает размера горошины. При густом посеве необходима первая пикировка на расстояние 5 х 5 см друг от друга. По мере роста и развития, укрупнённые цикламены помещают в отдельные, небольшого диаметра 9 - 12 см, горшочки. Излишне широкие горшки приводят к закисанию почвы и гибели клубней растения. Во избежание такого в горшок укладывают хороший слой 3-4 см дренажа, слой почвы должен быть 5 - 8 см, в зависимости от размера клубня.

В солнечные дни цикламен притеняют, опрыскивают водой листву. Цикламену в период вегетации до наступления цветения необходимы 2 - 3 подкормки и формирование кустиков. При помощи шпилек для волос или разогнутых скрепок взрослые листья осторожно выгибают в стороны и слегка пришпиливают. Формирование производится для того, чтобы в центре клубня закладывались цветочные почки, и молоденькие листья равномерно развивались.

Удобрение для цикламенов - аммиачная селитра или смесь суперфосфата с азотнокислым калием, 0.5 чайной ложки на 1 л воды. При появлении цветочных почек цикламену необходима температура не выше 18 oС и умеренный полив.


Однолетний Космический сорняк - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Однолетний Космический сорняк

Космея Космея Это неприхотливое растение с многообещающим названием Космос или Космея и за цветок не принимают. Растение это семейства Астровых наделено уникальной особенностью - расти повсюду, где бы не посеяли и в какой бы грунт.

Родиной однолетнего прямостоячего растения является Мексика, центральная Америка и Бразилия. Высота достигает 150 - 170 сантиметров, корневище - мочковатое, глубоко проникающее под поверхность земли, оно удерживает растение даже в сильную ветреную погоду. Дважды перисто-рассеченные листья придают особую декоративность цветку космеи. Соцветия - корзинки, очень выразительные и разноцветные от белой до тёмно-вишнёвой окраски. Диаметр соцветий иногда достигает 12 см. Холодостойкое, светолюбивое растение цветёт с июля до заморозков.

Размножают семенами, высевая в апреле в открытый грунт. Всходы появляются на 10 - 15 день. Урожайность семян достигает 700 кг/га. Плод - семянка удлинённой формы до 9 - 17 мм, без хохолка. В 1 г содержится 180 - 190 семян, всхожесть сохраняется до 4 лет. Семена по мере созревания легко осыпаются, поэтому завязи необходимо регулярно обрывать, чтобы не засорить цветник в будущем году.

Существуют формы с махровыми цветками и трубчатыми лепестками, есть сорта с двух- и трёхцветной окраской.

Если у вас нет цветника, а возле дома нет подходящего грунта, или даже строительный мусор не успели вывезти, Космея выручит в любой момент. Она абсолютно не требовательна к почве, и будет с удовольствием расти и пышно цвести на битом кирпиче, щебне, глине или штукатурке. Кроме того, её можно стричь и формировать кусты шаровидной формы, пирамиды и даже куба.

Этот космический цветок не переносит удобрений, более того - на плодородных почвах она плохо образует семена. Одно необходимое условие для выращивания - много солнца. Космея хорошо импонирует многолетникам - ирисам, лилейникам, особенно, если её посеять на заднем плане - в виде фона к этим цветам. Не следует высаживать космос рядом с растениями с похожими листьями - нигеллой, дельфиниумом Аякса, эшшольцией, матрикарией. Наоборот, хорошо смотрится в композициях с сальвией, лаватерой, бальзаминами, настурцией, циннией, амарантом, мирабилисом.

Цветки космеи пригодны для срезки, важно добавить несколько кристалликов сахара в воду, чтобы продлить им жизнь в букете на 3 - 4 дня. А если нет возможности посадить космею во дворе, украсьте ею свой балкон, посеяв несколько семян в горшок или плошку. Она будет радовать вас целое лето!

Космос Космические звезды Космея махровая Космея красная


Нигелла - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Нигелла

Нигелла Нигелла - однолетнее травянистое растение семейства лютиковые. Встречается в Европе, Северной Америке и Азии. В роду известно около 20 видов. Сильно ветвящееся прямостоячее растение высотой до 60 см, густо усыпанное ажурными листьями.

Нигелла Цветки нигеллы похожи на многоконечную звезду, одиночные, в диаметре до 4 см. очень декоративные. Продолжительность цветения одного цветка около недели, но из-за обилия поочерёдно распускающихся цветочных бутонов, куст смотрится необычайно привлекательно целое лето.

Неприхотливое растение, любит освещённые места посадки, устойчива к холодам. К почвам не требовательна. Как и большинство однолетников, не доставляет хлопот при выращивании.

Нигелла Цветки завязывают семена в коробочке из пяти листовок. Семена чёрные, матовые, похожи на семена лука, за что нигелла получила своё второе название Чернушка. Собранные семена высевают весной, в апреле, прямо в грунт. Всходы появляются через две недели после посева. Густые всходы нигеллы прореживают во время первой прополки. Непрореженные посадки пригодны для формирования бордюров. Прореженные - для выращивания цветов на срезку. Цветение наступает через 60 дней после посева, в июне - июле, созревание семян через 90 - 100 дней.

В культуре известны нигелла дамасская (N. Damascene L.) с цветками синего и белого цвета, и нигелла испанская (N. Hispanica L.) с белыми, розовыми, малиновыми цветками. Нигелла испанская менее распространена.


Вы купили семена бегонии... - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Вы купили семена бегонии...

Бегония ампельная красная Бегония клубневая красивоцветущая необычайно декоративное растение, которое можно выращивать как в комнате, так и в открытом грунте в летний период. На зиму нуждается в выкопке и требует погружения в состояние покоя. Размножается бегония разнообразными способами - черенкованием верхушечным побегом, делением клубня, и самый производительный способ - семенами.

Итак, вы купили семена в красочном пакетике. При хорошей всхожести из 1 грамма семян получают до 6000 сеянцев, тогда как самих семян - до 45 тысяч штук, настолько они мелкие. Семена сохраняют всхожесть до 3 лет. Когда их лучше высевать? Если посеять в первой половине января, цветение наступит в мае - июне. При посеве в марте цветение наступит позднее, но клубни ещё успеют хорошо развиться, и в следующем году их можно будет делить для размножения. При ещё более поздних посевах клубни будут мелкими, бегония уйдёт в период покоя не совсем развитая, клубеньки могут погибнуть в период хранения.

Бегония ампельная розовая Субстрат готовят очень рыхлый - листовая земля, торфяная и песок в одинаковых пропорциях. Почву в ящиках хорошо увлажняют перед посевом, после чего высевают семена без заделки сверху (не присыпая). Сверху укрывают стеклом или плотной бумагой. Температура для появления всходов должна быть не ниже 22 оС. Через 10 - 15 дней появляются всходы. Не прозрачное укрытие необходимо снять.

Молодые всходы поливать следует только при подсыхании верхнего слоя грунта, через мелкое сито. Не следует подвергать всходы действию прямых солнечных лучей. К воздуху и солнцу приучают постепенно - закаливают. Примерно через три недели, когда появятся настоящие листья помимо семядольных, молодые сеянцы осторожно пикируют при помощи пикировочной вилочки, чтобы не повредить корневую систему. Пересадку растения в отдельные горшки можно произвести не ранее, чем через месяц.

При ранних посевах сеянцам необходимо обеспечить 12 - часовой световой день. Для этого их подсвечивают обычными лампами накаливания или дневного света. Досвечивание необходимо примерно до середины марта. Культивирование взрослых бегоний допустимо при температуре 16 оС. Не следует высаживать растения в крупные горшки, для начала подойдут горшочки с диаметром не более 10 см.

Бегония, выращенная из семян, зацветает через 6 - 6,5 месяцев после посева (для сравнения - у посаженных клубней цветение наступает через 4,5 - 5 месяцев).

Удачного вам выращивания!


Тайна семян камелии - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Тайна семян камелии

Семенное размножение приемлемо для селекции новых видов. Высеваемая семенами, камелия зацветает на 5 - 6 год. Камелия не относится к самоопыляемым растениям, опыление лучше производить вручную. Опылённая камелия во время роста и образования плода сбрасывает увядший венчик. Неоплодотворённые цветки опадают полностью. После опадания венчика чашелистники плотно сжимаются вокруг завязи, и через 30 - 32 недели созревают семена. Высевать семена необходимо сразу после их созревания и сбора, без скарификации и стратификации, так как они быстро теряют всхожесть из-за высокого содержания масел. Масла камелий используют в смеси с маслами лавра и герани и приготавливают высококачественные японские помады.

Если нет возможности высеять семена свежими, возникает необходимость их правильно сохранить. Для этого производят стратификацию: укладывают свежие семена в торф, влажный песок или древесные опилки, заворачивают в плотную ткань или бумагу и хранят при температуре не выше 10 оС.

Покупные семена камелий неизвестного срока созревания с толстой кожицей надпиливают или надкалывают, скарифицируют - замачивают в горячей воде (70 оС) на 15 - 20 минут, лучше повторить операцию трижды.

Состав почвы для высадки семян должен быть из 2 частей сухого мха-сфагнума (или сухих корней папоротника) и 1 части перлита (его можно заменить чистым - промытым и прокалённым речным песком). Такой же субстрат применяют при посеве семенами орхидей. Семена укладывают в хорошо увлажнённый субстрат вниз имеющимся на них "глазком", сверху укрывают сфагнумом или перлитом, или песком. Горшки с посевами ставят в тёплое светлое место. Следят, чтобы верхний слой сфагнума не высыхал полностью, увлажняют опрыскиванием.

При появлении всходов и достижении их 5 - 6 сантиметровой высоты камелию можно пересадить в небольшого диаметра горшки. Мочковатые корни через пару лет образуют главный - стержневой.


Размножаем примулы - Семенное размножение - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Семенное размножение Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Размножаем примулы

Примула обыкновенная Легче всего примулы размножать делением корневищ хорошо разросшихся двух или трёхлетний кустарников, главное - отделить листья так, чтобы на них оказались корни и посадить в землю. Это довольно простой вегетативный способ размножения. Однако семенное размножение цветов ещё никто не отменял.

Плоды примулы представляют собой коробочки шаровидной или цилиндрической формы и завязываются в августе - сентябре. Семена очень мелкие, чёрного цвета. Размножение семенами важно проводить сразу после их созревания, т.к. они быстро теряют всхожесть, поэтому высевать приходится осенью - сразу после их сбора. При высевании купленных семян весной, необходимо проводить стратификацию - намочить семена и выдержать при низкой температуре несколько суток.

Примула высокая Почву для сеянцев готовят из просеянной рыхлой лиственной земли и песка в соотношении 2:1. В увлажнённом субстрате семена лишь слегка присыпают землёй, чтобы не утрамбовать. При глубокой посадке начинающие цветоводы жалуются, что семена не всходят. То же самое обнаруживается при высевании прошлогодних семян, не прошедших стратификацию.

Горшки укрывают полиэтиленовой плёнкой или стеклом, чтобы достичь температуры 18 - 20 оС. При появлении всходов укрытие снимают. Растения постепенно приучают к свежему воздуху, плавно снижая температуру до 16 оС. Это верхний предел температуры, оптимальный для наступления цветения. Примула предпочитает прохладу. Поливать сеянцы рекомендовано исключительно через глубокий поддон, не через верх. При появлении пары семядольных листочков сеянцы можно пикировать и рассаживать. Высаженные на гряды молодые растения требуют укрытия в зимний период в течение двух лет. Зацветают на 2 - 3-é год.

Примула на самом деле очень легка и доступна в выращивании, главное - уметь найти правильный подход!


Сказания о цветах - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Сказания о цветах

Феерия Самые совершенные создания на Земле, по этическим соображениям, остаются растения. Точнее - цветы. Изысканные по форме, цвету, запаху, приковывают внимание человека, животного, насекомого - они не чудо ли природы?

Когда у людей однажды закончились слова для обозначения оттенка цвета, они просто стали давать имена цветов: сиреневый, розовый, фиолетовый, васильковый, незабудковый. И в горе, и в радости, будь то торжество по поводу свадьбы или рождения, или траур - цветы всегда сопутствуют людям, с их помощью люди научились выражать свои эмоции, когда простыми словами их трудно описать.

Найдётся кто-нибудь, готовый оспорить факт, что цветы оказывают магическое воздействие на человека? Наверное, нет. В жизни каждого хотя бы раз был момент, когда он получал цветы в знак признания или выбирал их сам для выражения эмоций. Вот так цветы - немые существа - сумели обратить на себя внимание, прочно укоренились в нашем быту, заставив человека служить им, ухаживать, холить и лелеять, благодаря своей красоте.

А сколько прекрасных сказок пустили на свет писатели, вдохновленные красотой цветка? Давайте вспомним С. Я. Маршака и его "12 месяцев" о бедной падчерице, которая стала богатой невестой? И вздумалось мачехе (Маршаку!) искать подснежники.

Ганс Христиан Андерсен "родил" Дюймовочку в цветке, похожем на тюльпан, выращенном из ячменного зёрнышка. От чтения сказки "Цветы маленькой Иды", и взрослый, и ребёнок придут в восторг - старый сказочник устроил целый цветочный бал! Нельзя забыть и трагический сюжет сказки "Ромашка"…

И, наверное, нет такого человека, который в детстве не повторял заветную фразу любимой сказки в надежде на чудо: "Лети-лети, лепесток, через запад на восток, через север, через юг, возвращайся, сделав круг. Лишь коснёшься ты земли, быть по-моему вели!" Сказка "Цветик-семицветик" Валентина Катаева.

С.Т. Аксаков написал фантастически красивую сказку о самопожертвовании детей и родителей друг перед другом, о великой силе любви ко всему живому, символом которой выступает "Аленький цветочек".

Были и грустные сказки - как у П. Бажова "Каменный цветок". Мастер Данила, искушённый красотой цветка, увиденного во владениях Хозяйки медной горы, потерял покой и здравый рассудок.

Для полноты ощущений осталось вспомнить экранизацию "Сказки о волшебной розе". Цветок источал аромат, заставляющий всех говорить правду. Грустный и красивый. И нет ни одной сказки, в которой цветы выступали бы символом жестокости или зла…


Легендарный Адонис - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Легендарный Адонис

Адонис весенний Существует старая, как мир, легенда о прекрасном юноше, пришедшая к нам из "Метаморфоз" Овидия. Божественной красотой околдовал он Афродиту, охотившуюся вместе с ним в лесах и горах. Так, во время очередной охоты, дикое животное (кабан) нанесло ему смертельное ранение. Афродита в этот раз не оказалась рядом с любимым.

Омрачённая горем, искала богиня тело юноши на крутых горных склонах. Изранила свои ноги об острые камни и колючие кустарники вкровь. Падали капли на землю, стелились по траве, оставляя след Афродиты, ищущей своего Адониса…

Когда нашла она тело любимого, велела вырасти из следов его крови нежному цветку Адонису. И выросли из её крови алые розы.

А боги Олимпа, сжалившись над возлюбленной мёртвого юноши, каждый год отпускали Адониса на землю, чтобы побыли они вместе в одном царстве цветов.


Сын царя Спарты - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Сын царя Спарты

Гиацинт Юный сын царя Спарты был так красив, что даже олимпийские боги сочли Гиацинта достойным их компании. Наведывались к другу на берега Эврота бог южного ветра Зефир и вечно молодой, златокудрый Аполлон. Охотились в густых лесах на диких зверей, развлекались, устраивая спортивные состязания.

Однажды Аполлон и Гиацинт решили посоревноваться в метании бронзового диска. Гиацинт был ловок и искусен, и олимпиец Аполлон был доволен встретить достойное бога соперничество.

Взлетал диск раз от раза всё выше и дальше, и вот метнул ещё раз Аполлон, вложив в бросок всю свою мощь. Но Зефир, опасаясь накала страстей и поражения человеческого сына - подул так, что диск, возвращаясь на землю, внезапно и сильно ударил в голову Гиацинта, стремившегося его поймать, чтобы продемонстрировать своё умение. Сражённый ударом тяжёлого диска, Гиацинт умер на руках Аполлона.

Олимпийский бог переживал утрату друга, испытывая чувство вины, терзаясь, что позволил себе соревноваться с Гиацинтом, позабыв, что он всего лишь смертный житель Спарты. И решил увековечить память о красивом юноше и друге, взрастив на месте смерти Гиацинта прекрасные цветы.

Может быть, с тех самых пор в Греции цветок гиацинта является символом вечной памяти и скорби.


Легенда о Нарциссе - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Легенда о Нарциссе

Нарцисс Греческий миф повествует о несчастном юноше по имени Нарцисс. Сын речного бога Кефисса и прекрасной нимфы покорял своей красотой женские сердца. Нимфа Эхо, пленённая его красотой, жестоко страдала от неразделённой любви и, в конце - концов, умерла, оставив голос.

Так уж вышло, что сердце юноши никому не отвечало взаимностью. В наказание Немесида напророчила Нарциссу испытать однажды всепоглощающее чувство безответной любви. И в скором времени пророчество сбылось: в знойный день юноша склонился над ручьём, чтобы утолить жажду и, увидев собственное отражение в зеркальной глади воды, замер. Нарцисс был очарован, влюблён до беспамятства. Он не спал, не ел, только любовался собой, пока не умер. На месте, где душа покинула тело, вырос прекрасный одинокий цветок с поникшей головой. А мифические богини возмездия - Фурии - поспешили им украсить свои головы.

Нарциссы цикламеновидные По другому, не менее грустному и красивому преданию, Нарцисс неожиданно потерял сестру - близнеца. Склоняясь над ручьём в безутешном горе, он увидел в собственном отражении черты любимой сестры. Сколько не погружал он в воду руки, чтобы обнять родной образ, всё было тщетно… Так и умер, от горя, склонившись над водой. А цветок возник на месте, символизируя собой склонённый образ прекрасного юноши.

Суть сказаний - сердцу не прикажешь. Однако первая версия истолкована в назидание о фиксации сознания человека на самом себе. В современной психологии понятие "нарциссизм" используется в значении чрезмерного себялюбия, самолюбования.


Из истории тюльпанов - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Из истории тюльпанов

Тюльпаны желтые Прародичи современных тюльпанов были известны ещё в ХI - XII веках и встречались в полупустынях Азии. Да и само название цветка походит из персидского слова "толибан" или "долбент", что в переводе означает "тюрбан". Вероятно, тюльпану дано название из-за сходства с восточным головным убором. В Турции тюльпаны называют популярным восточным женским именем "Лале", где в старинные времена обитательницы гаремов выращивали свои излюбленные цветы.

Тюльпаны черные В Европу тюльпаны попали лишь в XIV веке. Венский профессор ботаники Клузиус успешно занялся селекцией тюльпанов, получал и распространял новые сорта по всей Европе. В скором времени тюльпаны распространили во Францию и Англию, в Германию и Голландию. Владельцами луковиц тюльпанов в те времена являлись поистине богатые люди - особы королевских кровей или приближённые к ним. В Версале в честь выведения новых сортов устраивались специальные торжественные празднования.

Тюльпаны красные В Голландии страсти по тюльпанам достигли особенного накала, когда в погоне за новыми сортами с диковинной окраской, цена на луковицу приравнялась к гектарам земли, лошадям, домам и многому другому. Сделки буквально приводили людей к разорению. Пока, наконец, правительственным указом не был установлен строгий прейскурант цен на луковицу тюльпанов определённого сорта. Отрегулирование этого вопроса породило новую страсть к гиацинтам. В современном мире наибольшим числом селекционных сортов тюльпанов может похвастать именно Голландия.

В России дикие тюльпаны называли "Лола", а окультуренные луковицы завёз Пётр 1 из Голландии, и были доступны только привилегированным особам. Промышленное распространение эти цветы получили у нас в конце ХIX века.


Волшебный чай каркаде - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Волшебный чай каркаде

Чай каркаде В Восточной Азии распространена легенда о том, как человеку открылись чудесные свойства цветка гибискуса. Уставший заблудившийся в джунглях, путник, изнурённый долгим и мучительным переходом через дикие заросли, присел, наконец, отдохнуть. Силы его были на исходе, голод давно одолел.

Гибискус Расположившись среди деревьев и кустов, он стал разводить огонь. Наливая в котелок воду, мечтал, чтобы бог послал ему пищу. Как вдруг "с неба" в котелок упало несколько красных цветков, насытив воду рубиново-красным цветом.

Путник рискнул испробовать чай, который на удивление оказался ароматным и вкусным. Каждый глоток давал ему прилив сил. Новый глоток возвращал ощущение бодрости. Покидая джунгли, путник взял с собой про запас этих чудесных цветов. Он раздал их людям тех селений, которые встречались на пути, рассказывая об удивительных свойствах напитка. С тех давних пор прошло немало времени, пока весть о чае каркаде успела облететь весь мир.


Сказка о пионе - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Сказка о пионе

Богиня Флора Как-то богиня растений Флора решила отправиться в путешествие. Раздумывая, кого из представителей цветов оставить своим заместителем, пригласила их всех на совет. Все цветы собрались, не хватало одной лишь розы.

Пион Её появление повергло присутствующие цветы в восторг! Единогласное предпочтение -остаться вместо Флоры - было отдано великолепной розе. Один пион напыжился и надулся, стараясь превзойти розу красотой и величиной, чтобы обратить на себя внимание остальных. Но остался незамечен - цветы выбирали розу. Обиженный пион , ещё больше раздуваясь и наливаясь краской, стал возражать.

Пион Флора, не видевшая прежде пион таким гордым и надутым, укорила его за чванство, пытаясь вразумить, что ни одна пчела не достанет с его венчика мёда. Пион не внял доводам, и продолжал демонстративно обижаться, пока не превзошёл пышностью розу. Тогда рассерженная Флора велела оставаться ему таким навсегда. С тех пор пион получил репутацию не самого красивого, но самого дерзкого цветка.


Бездушный цвет камелии - Сказания - Лепесток - Любительское цветоводство

Лети, лети, лепесток,
Через запад на восток,
Через север, через юг,
Возвращайся, сделав круг
Главная \ Сказания Сайт цветоводов - любителей
Почва
Удобрение
Семенное размножение
Вегетативное размножение
Комнатные растения
Сказания
Приусадебные цветы
Фотовыставка
Химия и микробиология
Невероятно,
но факт
О проекте
Бездушный цвет камелии

В Европе появление камелий относится к XVIII веку. Название растение получило от имени иезуитского монаха Иосифа Камеля, доставившего растение с Филиппинских островов в Испанию. Затем камелии распространились во Францию, позднее попали в Германию и лишь в начале XIX столетия в Россию.

Во Франции с появлением камелий воцарилась почти такая же мания возвеличивания цветка, как когда-то с появлением тюльпанов в Европе. Знакомство с новыми цветами устраивали исключительно первым лицам при дворе, преподнося камелии как дорогие подарки. Дорогостоящие украшения сада могли позволить только люди с весомым достатком. Торговцы и купцы "грели руки", пуская в оборот привезённые новые сорта камелий и продавая вегетативные отпрыски. Мода на новые цветы взращивала спрос. История сообщает о многочисленных фактах надувательств: утратившие прежний интерес сорта продавали под видом новых за большие деньги. Обманутые покупатели наживались за счёт платных демонстраций цветущих камелий любопытным зевакам.

В романе А. Дюма - сына "Дама с камелиями" в основу сюжета легли реальные события того времени, когда цветы камелий только начинали завоёвывать сердца своих почитателей. Персонаж романа - реальная дама, пленяющая мужские сердца, Мари Дюплесси. Страстно увлекаясь камелиями, она украшала себя дивными цветами и имела репутацию известной на весь Париж красавицы. После смерти Мари могила её утопала в цветах камелий.

В Античной мифологии описана следующая история появления камелий: Амур, поразив земных обитателей своими стрелами, отправился на Сатурн. Там ему повстречались ледяные красавицы. Выпустив в них все свои стрелы, Амур вернулся домой с пустым колчаном и в расстроенных чувствах. Он жаловался матери - Венере, что у тамошних женщин ледяные души, которые не способны любить. Обиженная в материнских чувствах, Венера отомстила за сына, превратив женщин в цветки камелий - без запаха, души, вселяющих всякому, кто их лицезреет, сомнение в их натуральности.