ПОРОДЫ ЛОШАДЕЙ

Начало этого рассказа теряется во тьме веков. Эогиппус, древнейший предок современной лошади, жил в начале третичного периода, около 50 миллионов лет назад. Многочисленные находки ископаемых его останков свидетельствуют о том, что эогиппус был маленького роста, имел по четыре пальца на передних и по три на задних конечностях и походил на хищное млекопитающее. Однокопытные животные, по внешности напоминающие современных лошадей и имевшие рост 120-135 сантиметров, появились в начале ледникового периода. Этот исходный дикий вид был распространен в Европе и Азии. Чтобы превратить низкорослых и неказистых существ в статных и стройных красавцев, передающих из поколения в поколение свои замечательные экстерьерные и физиологические особенности, нужна была целенаправленная работа человека и длилась она веками. Ниже перечислены наиболее известные и популярные породы лошадей

 Арабская порода
Лошади арабской породы, одной из старейших в мире, ценятся за нарядный экстерьер, крепкую конституцию, работоспособность, выносливость. Внутрипородные типы лошадей имеют некоторые особенности:
  • "Сиглави" - лошади ярко выраженной породности и гармоничного телосложения, среднего роста и средней массивности, но с малопроизводительными движениями и невысокой скаковой способностью.
  • "Кохейлан" - лошади более массивные и костистые, крепкой конституции, с хорошими движениями и вполне удовлетворительными скаковыми способностями.
  • "Хадбан" - лошади со слабовыраженной породностью, наиболее крупного роста.
  • "Кохейлан-сиглави" - новый, наиболее перспективный в современных условиях тип. Лошади характеризуются крупным ростом и сочетают в себе другие положительные качества исходных типов: костистость и неприхотливость кохейланов с породной сухостью сиглави, имеют хорошие движения и высокие скаковые способности.
Чистокровная верховая порода
Чистокровная верховая порода
Англичане называют чистокровных верховых лошадей "thoroughbreed", от слова "thorough" - совершенный. И действительно, она является непревзойденной по резвости и по устойчивой передаче своих достоинств потомству. Характерные особенности чистокровной верховой лошади - небольшая голова, длинная шея, хорошо выраженная холка, косая лопатка, прочные конечности с крепкими копытами. Грудная клетка широкая и глубокая, с округлыми ребрами. Спина и поясница средней длины, с хорошей мускулатурой. Лошади отличаются общей гармоничностью сложения и хорошо выраженной, рельефной мускулатурой. У лошадей этой породы, по сравнению с другими, наибольший объем циркулирующей крови в организме, самые большие легкие и сердце. В России чистокровные верховые лошади появились впервые в середине XVIII в.

Ахалтекинская порода
Оценивая роль лошадей ахалтекинской породы в коневодстве, известный ученый-ипполог, профессор В. О. Витт сказал, что они - "последние капли того источника чистой крови, который создал все верховое коневодство мира". Основные качества лошадей ахалтекинской породы сформировались еще несколько веков назад. Это - крупный рост, сухая конституция. Для ахалтекинской лошади характерна легкая сухая голова на длинной мускулистой шее, подвижные уши, живые выразительные глаза, длинная высокая холка, косо поставленная лопатка, длинная поясница, хорошо развитая мускулатура крупа, прочный сухожильно-связочный аппарат, сухие ноги с прекрасно отбитыми сухожилиями с крепкими небольшими копытами. Шерсть - короткая и блестящая, хвост и грива - редкие, на ногах не бывает щеток. В породе распространены буланая, соловая, серая и гнедая масти.

Тракенская порода
Тракенская порода
Одной из полукровных пород лошадей, ныне широко применяемых в конном спорте, является тракенская порода. Тракенский конный завод был основан в 1732 г. в Германии. Работа по созданию породы началась в 1786 г. под руководством известного немецкого ипполога того времени оберштайлмейстера Линденау. Датских, нормандских кобыл в заводе скрещивали с восточными и чистокровными жеребцами. Лошади тракенской породы отличаются крупным ростом, длинным массивным туловищем, хорошо развитым костяком, сочитающимися с породистостью. У них, как правило, крупная, но породная голова, шея средней длины с высоким выходом и длинным затылком. Холка высокая и длинная, круп мускулистый, овальный, иногда свислый. Лопатка длинная, с нормальным наклоном, ноги правильно поставленные. Характерна короткая пясть при достаточно длинном предплечье. Темперамент у значительной части лошадей энергичный, но добронравный.

Буденновская порода
В число лучших полукровных пород лошадей, сегодня существующих в мире, входит и буденновская порода. В 1989 г. ей исполнится 40 лет. Возраст для породы небольшой. Однако, за этот сравнительно короткий период она сумела завоевать немалую популярность и достаточно хорошо используется в российском конном спорте. Создавалась буденновсая порода для кавалерии, в конзаводах им. С. М. Буденного и им. Первой Конной армии. Скрещивая донских и черноморских кобыл с жеребцами чистокровной верховой породы, коневоды стремились создать лошадь крупного роста, массивного телосложения, с высокой работоспособностью и выносливостью, но неприхотливую. С упразднением кавалерии произошла и переориентация в работе с породой. Перед селекционерами была поставлена задача производить высококлассных лошадей для различных видов конного спорта: троеборья, конкура, выездки. Наиболее целенаправленно и активно селекция "на спорт" велась в конзаводе им С. М.Буденного под руководством главного зоотехника по коневодству Г. А. Лебедева. Для современных буденновских лошадей характерны сухая породная голова с прямым профилем, длинная, с хорошо развитым затылком шея, выраженная холка, шорокая, средней длины спина, хорошо обмускуленная поясница, длинный, широкий, нормального наклона круп, длинная, косо поставленная мускулистая лопатка, развитые предплечье, голень, суставы. Буденновские лошади крупнорослые. В породе распространены масти рыжая, гнедая и бурая, нередко с красивым золотистым отливом.
В породе различают и культивируют три внутрипородных типа:
  • массивный (густой) - лошади очень крупные и массивные, обладают хорошей приспособляемостью к культурно-табунным условиям содержания, пригодны для работы в упряжи и под седлом;
  • восточный - лошади характеризуются своеобразной восточной породностью, сухостью конституции, энергичностью темперамента, выносливостью в работе, однако по сравненью с лошадьми массивного типа они более требовательны к условиям кормления и содержания;
  • средний - лошади с более ярко выраженными чертами чистокровной верховой породы, имеют хорошую мускулатуру, высокие резвостные способности.

Украинская верховая порода
Украинская верховая порода
Лошади украинской верховой породы удовлетворяют многим требованиям, предъявляемых к лошадям в конных видах спорта. Они достаточно крупные (рост не менее 160-165 см), гармоничного телосложения, обладают силой, резвостью, работоспособностью, добрым нравом. При выведении украинской верховой лошади в качестве исходного маточного поголовья использовали кобыл западноевропейских полукровных пород (нониус, фуриозо, гидран), а в качестве производителей - чистокровных верховых, ганноверских, тракенских, русских верховых жеребцов. Помесей желательного типа, обладавших крупным ростом, хорошей костистостью, широкотелостью, крепкой сухой конституцией, далее разводили "в себе". Особенно отличаются лошади украинской верховой породы в выездке.

 Ганноверская порода
Выведению этой знаменитой немецкой теплокровной способствовал Георг II, курфюрст ганноверский и король английский, который в 1735 году основал государственный конезавод в Селле. Целью было снабдить местное население недорогими жеребцами хорошего качества, производителями были взяты голштинские жеребцы с преобладанием андалузских и неаполитанских кровей. Благодаря более позднему импорту английских лошадей, включая чистокровных верховых, качество ганноверанов постепенно улучшалось в направлении хорошей универсальной лошади, пригодной для работы на земле, верховой езды и в лёгких экипажах. На разведение ганноверанов в Селле, как и на многих других заводах, сильно повлияла война. К концу восемнадцатого века завод располагал более чем 100 жеребцами, но к 1816 году, после наполеоновских войн, их осталось не больше тридцати. Чтобы восполнить потери, было привлечено большое количество заграничных кровей, особенно чистокровной верховой. Но пришло время, когда порода начала становиться слишком лёгкой, чтобы выполнять необходимый объём работ, и эти вливания были прекращены. И всё же, чтобы сохранить ганноверскую породу в изменившихся после второй мировой войны условиях, её пришлось перенацелить на новые задачи, для чего снова пришлось вливать кровь чистокровных верховых и тракененов, что позволило создать теплокровную лошадь, отвечающую требованиям рынка лошадей для отдыха. Современный ганноверан легче и утончённее прежнего и отличается хорошим темпераментом. Так де как все другие породы немецких теплокровных, ганноверские жеребцы получают лицензию только после ветеринарной аттестации, а после лицензирования обязаны пройти верховые испытания. Ганновераны котируются наряду с самыми выдающимися породами спортивных лошадей в мире, их сила и атлетизм особенно подходят для выступлений в выездке и конкуре. Ганноверские кобылы в племенных хозяйствах России имеют следующие промеры: высота в холке - 166см, обхват груди - 197см, обхват пясти - 21,5см. Лошади имеют одноцветные масти.

Русская тяжеловозная порода
Русская тяжеловозная порода
Русская тяжеловозная порода
Развитие в России в конце прошлого столетия сельскохозяйственного производства потребовало существенного повышения рабочих качеств лошадей. Улучшение этих лошадей рысаками уже не могло обеспечить заметного повышения силы тяги и сохранения спокойного темперамента. В качестве улучшателей стали использовать жеребцов европейских тяжелоупряжных пород, в числе которых особенно популярны были бельгийские ардены или бельгийские брабансоны (среди которых при стандартном среднем росте в 167 см были и такие рекордсмены как представитель породы с ростом в 198 см и весом в 1304 кг) - относительно некрупные, но мощные, выносливые и неприхотливые лошади. Уже в начале нового века в России сформировался большой массив лошадей, названных русским арденом, которые не уступали бельгийским прародителям по рабочим качествам, были крупнее их и отличались более правильным экстерьером. В 50-ых годах порода получила официальное признание и название русского тяжеловоза.
Русские тяжеловозы при некрупном размере (их высота в холке обычно составляет 150 см) обладают достаточной силой, подвижностью и выносливостью. Эти лошади способны пройти шагом дистанцию в 2000 м с силой тяги в 150 кгс, что соответствует массе воза в 1,5-2 тонны, за 17-18 минут. Для русских тяжеловозов характерна высокая плодовитость. Особенностью лошадей этой породы является гармоничность сложения и правильный экстерьер. Все русские тяжеловозы имеют рыжую или рыже - чалую масть.
Владимирская тяжеловозная порода10
Владимирская тяжеловозная порода
Порода крупных тяжеловозов (высота в холке - 165 см), выведенная во Владимирской и Ивановской областях (Гаврилово-Посадский государственный племенной рассадник) путем скрещивания местных укрупненных крестьянских лошадей с клейдесдалями, шайрами и в меньшей степени суффольками и некоторыми другими. Новая порода официально зарегистрирована в 1946. Владимирские тяжеловозы отличаются сухостью, подвижностью, легкими свободными движениями на шагу и рыси, энергичным темпераментом, плотной, иногда грубоватой конституцией. Масть главным образом гнедая, реже вороная, часто с большими отметинами на голове и конечностях. Сильно развита оброслость ног. Грива, челка и хвост густые, пышные.

 Голштинская порода
Голштинская порода самая старая из немецких теплокровных, ей уже несколько сотен лет. В старину голштинские лошади содержали различную кровь, включая немецкую, неаполитанскую, испанскую и восточную. В девятнадцатом веке из скрестили с йоркширскими почтовым, они преобрели характерную манерубега с высоко поднятыми подплечьями, улучшённую осанку и исключительную добронравность темперамента. Конезавод в Травентхалле, основанный пруссаками в 1867 году в Шлейзвиг-Гольштейне, считается родиной современных голштинов. Однако этот завод уже не работает, и основной базой породы стал Элмсхорн.
Чтобы вывести образцовую лошадь, отвечающую современным требованиям, после второй мировой войны было произведено вливание от чистокровной верховой, в результате чего лошадь стала легче, уменьшилась высота "экипажного" шага и улучшилось плечо. Хотя английское влияние могло сделать голштинов легко возбудимыми, они всё же сохранили спокойный темперамент. Их понятливость и смелость помогли им завоевать славу первоклассных лошадей для выездки и конкура.
Голштинские лошади не производятся в таких количествах, как некоторые другие теплокровные породы, и район их разведения не так уж обширен. Возможно, в этом причина отсутствия разнообразия в этой породе.
Средняя высота голштина 168-172
Допустимы любые масти. Преобладает гнедая с чёрными конечностями и бурая. Часто встречается серая, рыже рыжая.
Орловский рысак
Орловский рысак
Российская порода рысистых лошадей. Выведена в конце 18 - начале 19 века в Хреновском конном заводе графом А. Г. Орловым-Чесменским, по фамилии которого получила название, и В. И. Шишкиным, возглавлявшим завод в течение 20 лет после смерти Орлова. Создана путем сложного воспроизводительного скрещивания, в которое были вовлечены около 15 различных пород (арабская, туркменская, турецкая, персидская, английские чистокровная верховая и упряжные, донская, голландская, датская, мекленбургская и другие).
Огромную роль в создании породы сыграли тренировка и испытания, которым подвергали лошадей, предназначенных для племенного использования. В производящий состав отбирали наиболее породных жеребцов, показавших на испытаниях достаточную выносливость и резвость. Крупные, нарядные и резвые орловские рысаки пользовались огромным спросом. С начала 19 века их начали разводить во многих частных конных заводах, а середины прошлого века они стали основными улучшателями в массовом коневодстве России. Современные орловские рысаки имеют среднюю высоту в холке около 160 см (многие жеребцы до 165 см и выше), косую длину - 164,5, обхват груди - 186, обхват пясти - 20-21 см.
Для них характерны выраженный упряжной тип, хорошо развитая грудная клетка, длинный корпус, не всегда достаточно сухие конечности, относительно крупные копыта. Грива и хвост густые, длинные. Около половины всех лошадей серой масти, много вороных и гнедых, рыжие и другие встречаются крайне редко. За последние десятилетия порода заметно прогрессировала по резвости. Однако в целом орловские рысаки уступают по резвости лошадям русской рысистой породы.