Книга Носаль

М. А. Носаль, И. М. Носаль

Лекарственные растения и способы их применения в народе

Содержание:

Предисловие редактора

Часть I Общие сведения о лекарственных растениях, применяемых в народе.

1. Общие указания о лекарственных растениях

2. Сбор лекарственных растений

3. Сушка лекарственных растений

4. Хранение лекарственных растений

5. Общие сведения о способах использования и дозировках лечебных растений, применяемых в народе.

Часть II Лекарственные растения и их применение в народной медицине.

1. Растения, применяемые в народе при лечении желудочно-кишечных заболеваний.

2. Растения, применяемые в народе при болезнях печени и желчного пузыря

3. Растения, применяемые в народе при болезнях мочеполовых органов

4. Растения, применяемые в народе при болезнях дыхательных путей (легких, горла)

5. Растения, применяемые в народе при лечении кожных болезней и долго незаживающих ран и язв

6. Растения, применяемые в народе для лечения рахита ("английская болезнь") и золотухи.

7. Растения, применяемые в народе при сердечных заболеваниях.

8. Ядовитые растения, применяемые в народе как лекарственные

Часть III. Народные способы лечения некоторых болезней.

1. Болезни желудка

2. Болезни печени и желчного пузыря

3. Болезни мочеполовых органов

4. Болезни органов дыхания

5. Болезни детей - рахит и золотуха

6. Народные способы лечения экзем

Заключение

Приложение

Растения, описанные в этой книге.

1. Тысячелистник обыкновенный

2. Аир болотный

3. Манжетка обыкновенная

4. Алтей лекарственный

5. Дудник лесной

6. Дягиль лекарственный

7. Полынь горькая

8. Чернобыльник (Полынь обыкновенная)

9. Копытень европейский

10. Маргаритка многолетняя

11. Ноготки лекарственные

12. Тмин обыкновенный

13. Цикорий обыкновенный

14. Золототысячник обыкновенный

15. Очанка лекарственная

16. Таволга вязолистная

17. Земляника лесная

18. Дымянка лекарственная

19. Горечавка перекрестнолистная

20. Будра плющевидная

21. Сушеница топяная

22. Цмин песчаный

23. Зверобой обыкновенный

24. Девясил высокий

25. Грецкий орех

26. Можжевельник обыкновенный

27. Льнянка обыкновенная

28. Ромашка аптечная

29. Мелисса лекарственная

30. Мята перечная

31. Вахта трилистная

32. Ятрышник

33. Душица обыкновенная

34. Подорожник ланцетолистный

35. Подорожники: большой и средний

36. Горец птичий

37. Раковые шейки (Горчак)

38. Водяной перец

39. Лапчатка гусиная

40. Терновник

41. Дуб

42. Крушина ломкая

43. Крушина слабительная

44. Ревень лекарственный

45. Шиповник

46. Ежевика сизая

47. Рута пахучая

48. Ива

49. Шалфей лекарственный

50. Бузина черная

51. Мыльнянка лекарственная

52. Окопник лекарственный

53. Пижма обыкновенная

54. Тимьян обыкновенный

55. Липа

56. Пырей ползучий

57. Мать-и-мачеха

58. Крапива двудомная

59. Черника

60. Брусника

61. Валериана лекарственная

62. Коровяк скипетровидный

63. Омела

64. Очный цвет полевой

65. Ясменник пахучий

66. Буквица лекарственная

67. Пастушья сумка

68. Живокость полевая

69. Ястребинка волосистая

70. Зорька

71. Жеруха водная

72. Одуванчик лекарственный

73. Туя

74. Вербена лекарственная

75. Толокнянка лекарственная

76. Овес посевной

77. Береза

78. Вереск обыкновенный

79. Василек посевной

80. Тыква обыкновенная

81. Морковь съедобная

82. Хвощ полевой

83. Подмаренник настоящий

84. Дрок красильный

85. Грыжник

86. Хмель

87. Зоря лекарственная

88. Плаун булавовидный

89. Татарник колючий

90. Петрушка огородная

91. Фасоль обыкновенная

92. Бузина травянистая

93. Фиалка душистая

94. Кукуруза

95. Ольха

96. Анис

97. Гречиха посевная

98. Гравилат городской

99. Просвирняк лесной

100. Донник лекарственный

101. Мак-самосейка

102. Бедренец камнеломка

103. Первоцвет лекарственный

104. Медуница лекарственная

105. Каштан конский

106. Лопух паутинистый

107.Полынь божье-дерево (Полынь метельчатая)

108. Череда трехраздельная

109. Яснотка белая

110. Смородина черная

111. Вероника лекарственная

112. Анютины глазки

113. Дурнишник колючий

114. Адонис весенний

115. Ландыш

116. Боярышник

117. Пустырник

118. Болиголов крапчатый

119. Вьюнок полевой

120. Дурман обыкновенный

121. Щитовник мужской

122. Белена черная

123. Багульник болотный

124. Вороний глаз четырехлистный

125. Чемерица Лобеля

126. Алоэ древовидное

Предисловие редактора.

Народная медицина и народные лечебные средства всегда привлекали внимание врачей и исследователей. Некоторые из таких средств после испытания их в клиниках нашли применение в современной медицине. К таким средствам относится, например, широко применявшийся в народной медицине горицвет - Аdоnis Vеrnаlis, введенный в свое время в медицинскую практику с.П. Боткиным. В настоящее время можно было бы перечислить большой ряд растений, вошедших в официальную медицину. Однако еще больше растительных народных средств осталось неиспытанными.

Применение растительных средств в народной медицине освящено многовековым народным опытом, и овладение этим опытом могло бы быть весьма полезным. Однако народные лечебные средства обычно сосредотачивались в руках знахарей, которые, оберегая свое знахарское ремесло, хранили их в тайне. Поэтому и в прежнее время и теперь собиратели народных лечебных средств всегда испытывали трудности, получая сведения о них случайные и неточные.

В настоящей книге, подготовленной к печати и.М. Носалем, агрономом Ровенской области, приводится материал о лечебных растениях, пользовавшихся в народе популярностью, собранный его отцом Михаилом Андреевичем Носалем. Сын его также принимал некоторое участие в сборе материала. Сам Носаль-отец, судя по оставленным запискам, имел намерение опубликовать свой обширный материал в виде "открытой книги", считая, что "грядущие люди... в связи с прогрессом науки внесут (в нее) дополнения..., а главное дополнят ее новыми материалами, взятыми из того же неисчерпаемого источника, из которого брал и он, т.е. от народа".

Книга М.А. и И.М. Носаля выгодно отличается от прежних, изданных в прошлом народных "лечебников", "травников" и пр. Тем, что в ней даны точные названия растений и подробно указаны способы применения их в народной медицине. Ценно также то, что в ней указано время сбора растений, способы сушки и хранения.

Книга предназначена для врачей, но главным образом для исследователей, которые из "народной сокровищницы" постарались бы извлечь ряд данных для дальнейшего изучения. Особенно ценно то, что автор имел возможность проверить многие народные средства лично, рекомендуя их больным и наблюдая за результатами лечения. Автор часто пытался объяснить их действие на больного. Во многих случаях можно согласиться с его объяснениями, но в большинстве они были только предположениями и потому изъяты из книги. Правильное объяснение дадут те исследователи, которые, воспользовавшись материалами автора, пожелают испытать народные средства при условии личного научного наблюдения (анализа).

Часть I. Общие сведения о лекарственных растениях, применяемых в народе.

1. Общие указания о лекарственных растениях.

С первых дней своего существования на земле человек, как и всякое другое существо, подвержен тяжким недугам. Обремененный немощами, он ищет облегчения своих страданий. Ищет и находит его в окружающей природе: флоре и фауне. Проходили века, тысячелетия, а человек не разлучался с растениями, наблюдал за ними, нередко возделывал их и старательно изучал их целебные свойства. Многовековой опыт народов лег в основу научной лечебной медицины, которая и поныне пользуется веществами из лекарственных растений, свойства которых были открыты раньше всего народом.

Каждый народ, в зависимости от тех географических условий, в каких он живет, имеет свои лекарственные растения, и у всех народов общее число растений, которые пользовались славой лечебных, доходило до трех тысяч. По мере роста интеллекта человечества, эрудиции и прогресса его общей культуры, стали появляться науки, и одной из первых наук возникла и медицина. Освобожденная от пут знахарства, вырвавшаяся из цепких рук колдунов и отошедшая от жреческой мистичности, научная медицина многое отбросила как ненужный балласт и бесполезное для врачевания, а еще большее подвергла сомнению. В результате оказалось, что в настоящее время общее число растений, которое по тем или другим причинам можно было бы причислить к лекарственным, не превышает 500. Однако, если бы добросовестный исследователь попытался перечислить все растения, которые в народе считались лечебными, то он должен был бы прийти к заключению, что в некоторых местностях в их список должны были бы войти все растения, там произраставшие.

В народных массах прочно хранятся, переходя из поколения в поколение, сведения о способах врачевания различных болезней, равно как и о растениях, приобретших славу лечебных. Еще и теперь в народе пользуются при различных болезнях многими дикорастущими растениями, несмотря на то, что современная научная медицина не включает их в список своих лечебных средств. Кто бы думал, что в сушенице (Gnарнаliuм Uliginоsuм L.), В этом непоказном и обременительном сорняке наших лугов и полей хранится вещество, нейтрализующее кислотность желудочного сока, успокаивающее нервы и понижающее кровяное давление? Кто лет 15 тому назад знал, что в пустырнике (Lеоnurus Саrdiаса L.) Хранится поразительное средство, действующее при расстройствах нервной системы? Только благодаря научным исследованиям медицина обогатилась действующими веществами этих двух (взятых для примера) растений, врачующий эффект которых был до последнего времени не только под сомнением, но даже и совсем не признавался. А что же народ? А народ вел свою линию поведения в отношении этих растений. Из рода в род, из поколения в поколение сушеницу применяли при "грудной жабе" и "заморочении" головы (при чрезмерном повышении кровяного давления), а пустырник употребляли вместо валерианы, особенно в тех местностях (высоких), где валериана дико не росла.

В народных лекарственных растениях многое еще нужно исследовать, ибо иероглифы народной медицины могут быть гораздо труднее для постижения, чем были ассирийская клинопись и египетские ребусные письма. При широчайших, нигде до сих пор не виданных возможностях развития всех наук, какие имеются в нашей стране, безусловно, и в этой отрасли познаний откроется многое новое, тем более, что с каждым шагом вперед открываются все новые и все более эффективные методы исследования.

Всякому, кто желает заняться сбором дикорастущих лекарственных растений, заповедуем следующее:

1. Дикорастущие лекарственные растения - это общее всенародное богатство, а потому никогда не поручайте сбора лекарственных растений тем людям, которым вы не внедрили в сознание той мысли, что это богатство необходимо ценить и холить, а не эксплуатировать без всякого плана.

Учитывайте, однако, при этом потребности страдающего человека, потому что человек, в конце-концов, - самое большое богатство.

2. Если в вашей местности определенный вид лекарственного растения произрастает в изобилии, старайтесь собирать его так, чтобы на 4 квадратных метра оставалось девять самых больших особей его.

3. Никогда не собирайте тех растений, которых в вашей местности очень мало, сберегайте их до полного созревания и потом помогите им рассеяться на более широком пространстве. При крайней необходимости используйте лишь некоторые из них.

При сборе растений необходимо знать:

1). Какие части того или иного вида лекарственного растения имеют применение в народной медицине;

2). В какое время должен производиться сбор и как именно технически он выполняется;

3). Как должна вестись сушка растений;

4). Какие меры должны быть приняты для лучшего сохранения заготовленного материала.

Все это хочу вкратце изложить на основе изучения и всестороннего, доступного мне, анализа тех методов, которые встречались в моей многолетней практике и которые, по мере моих возможностей, я старался извлечь из бездонной сокровищницы народного опыта и народной мудрости.

2. Сбор лекарственных растений.

Всякое лекарственное растение содержит в себе одно или несколько действующих начал, т.е. веществ, способных при наличии известных условий проявлять в организме человека и животного те или иные целебные свойства.

Эти действующие начала иногда бывают распределены по всему растению. Чаще же сосредоточиваются лишь в определенных его органах, а потому для лечебных надобностей употребляется или все растение целиком, или только части его, которые содержат действующие начала: У одних растений это корни, у других - листья, у третьих - вся надземная часть растения и т.д.

Количество действующих начал, содержащихся в лекарственном растении, в различные периоды роста и развития последнего бывает неодинаково и колеблется; поэтому время сбора лекарственных растений является небезразличным и приурочивается к моменту наибольшего содержания в них действующих начал. Так, если в дело идет все растение, его собирают в начале цветения; в такое же время собираются и растения, от которых употребляются все надземные части - трава. Сбор листьев производится, как правило, перед цветением, за исключением "мать-и-мачехи" (Тussilаgо Fаrfаrа L.), Которую заготовляют после цветения. Корни, корневища и клубни заготовляются осенью, по прекращении в растении сокодвижения, или ранней весной до начала его. Семена и плоды - в период их полного созревания, за некоторыми исключениями (например, семена болиголова крапчатого - Соniuм Масulатuм L. Собираются еще зелеными). Наконец, кора собирается весною во время сокодвижения в растении.

Сбор надземных частей растения, в особенности цветов, должен производиться в сухую погоду и по сходе росы, так как только при этом условии удается при сушке сохранить у частей растения их естественный цвет и предохранить от самонагревания (процессов бактериального и грибкового разложения), результатом которого часто является утрата растением действующего начала.

Кора снимается со стволов и ветвей (крушина), а у дуба - только с ветвей - путем кольцевых надрезов ее до древесины и надреза вдоль ствола от одного кольцевого надреза к другому и отдирается вручную по направлению сверху вниз.

Особенности сбора отдельных растений будут даны при их описании.

3. Сушка лекарственных растений.

Сушка лекарственных растений имеет своей задачей приостановить разрушительную деятельность ферментов ("брожение") и тем самым предохранить на продолжительное время содержащиеся в растениях действующие начала от их изменений.

Сушка собранного материала производится обычно или на чердаках под гонтовой или железной крышей, или в специальных сушильных сараях, или, наконец, в сушильнях, но не на солнце.

При сушке из растений испаряется значительная часть воды, и потому растения теряют в весе приблизительно столько: трава - 70%, листья - 80%, цветы - 75%, корни - 65%, кора - 45%.

4. Хранение лекарственных растений.

Лекарственные растения при сушке изменяются. Еще большему изменению подвергаются они при хранении, мало-помалу теряя свои лекарственные качества. Большинство растений становится некачественными через несколько лет, но некоторые портятся в течение года и становятся непригодными к употреблению. Наша фармакопея требует ежегодного заготовления свежих материалов: Листьев белладонны, наперстянки, белены, дурмана, соцветий (шишек) хмеля, клубней аконита болиголова, корневищ папоротника, рожков (грибниц) спорыньи и семян льна. Весьма редкий пример улучшения качеств при сохранении представляет кора крушины, которая предпочитается двухлетней сохранности.

Для сохранения хорошо высушенного материала имеют большое значение: Место хранения и тара, или упаковка. Более всего нужно остерегаться сырого помещения и хранения в закрытом виде; впитывая влагу, заготовленный материал разрушается, изменяясь в цвете, и получает затхлый запах. В результате деятельности попавших на него микроорганизмов, в частности плесневых грибков, ускоряется порча материала. Помещение должно быть сухое, хорошо проветриваемое, доступное частому осмотру; поэтому под кладовую или склад лекарственных растений нельзя отводить сарай или подвал. Хорошим складом может быть неотапливаемая комната при жилом помещении.

Те из растительных лекарственных материалов, которые содержат сильно ароматические эфирные масла, должны сохраняться в стороне от прочих материалов. Все ядовитые материалы должны сохраняться безусловно в отдельном помещении при полной гарантии невозможности смешения их с другими. Если в практике будут встречаться специальные особенности в упаковке для хранения, о них будет речь при описании отдельных растений по видам.

5. Общие сведения о способах использования и дозировках лечебных растений, применяемых в народе.

В народе замечено, что действие одного и того же растения на организм может быть неодинаковым и зависит от особенностей организма. В то же время замечено, что каждое растение обладает своими особенностями действия на различные органы или функции их. Кроме того, в народе считают, что действие одного растения менее эффективно, чем при соединении нескольких растений, взятых из одной и той же группы их.

Этим можно объяснить то обстоятельство, что всюду, где дело касается борьбы с упорным и продолжительным страданием, народ применяет смеси трав и небезрезультатно. Считают это необходимым при заболеваниях, сопутствующих главному недугу (осложненных заболеваниях). Речь идет не только о разных действующих началах в разных растениях, а и о том, что действующие начала одного растения освобождаются для своей работы или стимулируются какими-то веществами другого растения, по сути не являющегося, может быть, непосредственно лекарственным. При сложных заболеваниях эффект лечения решает не одно растительное лекарство, а взаимодействие их. Это безусловно надо учитывать при изучении эффективности применения народных лекарственных растений. Взаимодействия в организме лечебных начал лекарственных растений очень сложны, но изучение их - безусловно благодарная задача.

Лекарственные растения применяются в народе как внутрь, так и наружно.

Внутрь вводят растения.

1) В виде выжатого из растения сока,

2) отваров из растений,

3) вытяжек из корней, коры, семян и плодов с помощью воды, вина, водки, спирта и

4) порошка из высушенных частей растений.

Наружно. В виде ванн, клизм, обворачиваний в простыню, намоченную в отваре из лекарственных растений, в виде примочек, компрессов, прикладываний частей растения и пасты из них к больным местам и т.п.

Дозировка лекарственных растений. Народная практика показывает, что наиболее часто встречающаяся и, можно считать, самая подходящая и хорошая общая доза для применения внутрь - одна столовая ложка "с верхом" мелко изрезанного растения или смеси на стакан кипятка или четыре столовых ложки "с верхом" на литр кипятка. Особенности дозировок отдельных растений будут даны при изложении соответствующих материалов.

Исходя из народной, а в связи с этим и личной практики, остается сделать еще несколько пояснений о том, как приготовляются отвары и напары из трав и когда именно делать отвары, а когда напары.

Если смеси содержат кору, корни, клубни, семена, ягоды, древесину и листья толокнянки, тогда в большинстве случаев готовят отвары, в остальных случаях - напары. Корни окопника и ягоды шиповника не подлежат отвару, а поэтому, приготовляя смесь для отвара, нельзя туда класть указанные компоненты. Действующие вещества, заключенные в корне окопника, и витамины в ягодах шиповника разрушаются при кипячении.

Приготовление отвара. Четыре столовых ложки смеси, каждая ложка с верхом, насыпают в полторалитровую посуду (лучше всего глиняную, а не металлическую - это важно во избежание реакции с металлом), заливают литром сырой воды, размешивают, накрывают крышкой и оставляют на ночь при комнатной температуре, чтобы зелье намокло. Делают это с вечера.

Утром смесь ставят на огонь и, когда закипит, - продолжают кипятить под крышкой 5-7 минут. Снимают с огня, оставляют накрытой на полчаса, затем процеживают через чистенькую тряпочку и отжимают. Зелье выбрасывают, а отвар, если охладится, подогревают и пьют. Натощак горячим выпивают целый стакан, а остальное выпивают в течение дня в четыре приема, каждый прием через час после еды. И так поступают во все время лечения, ежедневно приготовляя свежий отвар. При закисании отвара к концу дня (летом) готовят меньшие порции его, на два, примерно, приема.

Напар. Приготовляют почти так же. Разница лишь в том, что зелье заливают кипятком и целую ночь парят в духовке (постепенно остывающей).

Утром процеживают, подогревают и принимают также, как и отвар.

Это наиболее общепринятые в народе способы приготовления отваров и напаров.

В каждом лекарственном растении в подавляющем большинстве случаев содержится очень малая частица действующего вещества или веществ, количество которых нельзя пока практически ни увеличить, ни уменьшить.

Поэтому, пользуясь лечебными растениями, мы принимаем с ними микроскопическую долю того вещества, которое оказывает лечебное действие.

Врач дозу лекарства или увеличивает, или уменьшает в зависимости от характера и тяжести болезни или по другим соображениям. С лекарственными растениями, пока их действующие начала не научились выделять, этого нельзя сделать. Поэтому в народе лечатся растениями в большинстве случаев очень долго, и практика показывает, что чем дольше лечиться ими, тем лучше.

Например, при некоторых болезнях (длительные язвенные процессы в желудке, запущенные экземы) лечатся растениями много месяцев, делая через каждые два месяца перерыв на 14 дней. Чем продолжительнее лечение растениями, тем больше необходимым становится определенный режим, как-то: Движение на свежем воздухе, пребывание в сосновом лесу, ванны, солнце и пр. Пищу рекомендуют не столько сытную, сколько удобоваримую, с исключением из нее алкоголя и всяких пряностей.

Часть II. Лекарственные растения и их применение в народной медицине.

1. Растения, применяемые в народе при лечении желудочно-кишечных заболеваний.

№ 1. Аснillеа Мillеfоliuм L. - тысячелистник обыкновенный. Русское название: тысячелистник; украинское: деревiй, кровавник; польское: кrwаwniк роsроliтy.

Семейство: Сомроsiтае - сложноцветные.

Всем известное растение, упругий стебель его дорастает до 50 см.

Корневище ползучее с побегами. Стебель прямой, немного волосистый, как и листья. Листья двоякоперистые. Цветы обыкновенно белые, но встречаются (редко) розовые или с фиолетовым оттенком, мелкие, во многих продолговатых сложных щитках. Запах растения бальзамический, приятный. Цветы пахучие, на вкус горькие. Цветет со второй половины мая до конца лета. Распространен во всех областях, обыкновенно по лугам, полям, межам, у дорог, по склонам, кустарникам, лесам.

Сбор. Цветы собирают во время цветения, а листья в конце апреля и в мае.

Считают, что растение улучшает пищеварение, приостанавливает кровотечение, способствует правильному обмену веществ.

Употребление. Тысячелистник употребляется как в научной, так и в народной медицине. В народной медицине он является очень популярным средством. Его употребляют как внутрь, так и как наружное средство.

Внутрь. Чай из листьев тысячелистника пьют при геморрое, чирьях и слабых месячных. Доза - 30.0 г. на литр воды.

Сок из листьев тысячелистника с медом, по 3 чайных ложечки в день принимают для усиления аппетита, улучшения обмена веществ, при болезни печени и женских болезнях.

Наружно. Сок, выжатый из листьев тысячелистника и нанесенный на свежую рану, останавливает кровотечение и способствует заживлению.

Действие сока в отношении заживления ран очень эффективно. Старые язвы, долго гноящиеся раны, чирьи и пр. Успешно излечиваются соком из тысячелистника. Зимою почти такое же действие, как сок свежих листьев, оказывает напар из цветов этого растения с примесью 1/3 по весу цветов ромашки. В этом же напаре хорошо мыть лицо, особенно молодым женщинам.

Кожа приобретает бархатистость и матовый цвет.

Мелко порезанные листочки тысячелистника, смешанные с толченым ячменем и несколькими зернами горького перца, считаются прекрасным кормом для индюшат.

Приводим несколько рецептов, какими пользуются в народе как для внутреннего, так и для наружного употребления.

1. При сильных сердцебиениях выпивают ежедневно по две рюмки слабого вина, в которое влито 24 капли сока из тысячелистника и 24 капли сока из руты (№ 47) на обе рюмки вина.

2. Прыщи на теле, чирьи и сыпи, как считают в народе, нужно лечить путем очищения крови, а для этой цели употребляют напар из следующей смеси трав: шалфея (№ 49), полыни (№ 7) и розмарина по 1 столовой ложке; тысячелистника (№ 1), ягод можжевельника (№ 26), подорожника ланцетолистного (№ 34), крапивы большой (№ 58), зверобоя (№ 23) и центаврии (№ 14) - по 2 ложки; хвоща (№ 82) - 3 ложки. Все смешивают, берут из этой смеси 4 столовых ложки, каждая с верхом, заливают 1 литр кипятка и парят целую ночь; днем в 8 приемов выпивают весь этот напар.

3. При воспалении мочевого пузыря рекомендуют пить отвар из таких растений: тысячелистника - 2 столовых ложки, манжетки (№ 3) - 1 ложку, корня аира (№ 2) - 1 ложку, березовых почек (№ 77) - 2 ложки, листьев толокнянки (№ 75) - 2 ложки. Этой смеси берут 2 столовых ложки, заливают 2,5 стакана сырой воды и кипятят 5-7 минут; отставляют с огня и через полчаса процеживают. Весь этот отвар выпивают за день в 4 приема.

4. Сильные боли в желудке (спазмы) успокаивают при употреблении чая из смеси цветов ромашки (№ 28) и тысячелистника, по 1 столовой ложке на стакан кипятка. При этом на область желудка кладут грелку.

5. Чай из цветов тысячелистника пьют (по 3 стакана в день) при маточных кровотечениях и при кровохарканье.

6. При вздутии живота очень хорошим средством считается отвар из смеси следующих трав: семян тмина (№ 12) - 2 ложки, семян укропа - 1 ложка, листьев тысячелистника - 2 ложки, мелко порезанной соломы (№ 76) - 3 ложки, корня аира (№ 2) - 1 ложка и крупно потертого корня валерианы (№ 6) - 1 чайная ложка. 3 столовых ложки этой смеси, каждая с верхом, заливают 3 стаканами сырой воды. Кипятят 15 минут. Выпивают по 3 стакана за день.

Несколько рецептов для наружного употребления:

1. При воспалении кожи к больному месту прикладывают истолченные и превращенные в массу листья тысячелистника или смазывают эти места мазью из тысячелистника: Горсть цветов и листьев тысячелистника растирают в однородную массу и смешивают с несоленым топленым свиным салом. Точно так же приготовляется и мазь из окопника (№ 52), только вместо листьев и цветов берут растертый корень окопника. Мазь рекомендуется приготовлять небольшими порциями и лучше всего применять свежеприготовленную.

2. Часто случается, что, работая в поле, приходится пораниться. Где чего искать? Тогда ищут тысячелистник, берут его листья (они сочнее цветов), крепко разминают в (по возможности чистых) пальцах и прикладывают к ранам. После этого в большинстве случаев, как я мог наблюдать, рана заживает за 3-4-5 дней без следа нагноения. Даже раны от пореза серпом, которые обычно быстро нагнаиваются и медленно заживают, как и раны от пореза ножом, плугом, топором, произведенные на поле, в условиях далеко не санитарных, заживают быстро. Вот почему это прекрасное растение народ называет "кровавник".

Хранение. Трава, листья и цветы тысячелистника, высушенные в тени, хранятся в жестяных коробках.

№ 2. Асоrus Саlамus L. - аир болотный (или пахучий). Русские названия: аир болотный, аир пахучий, ирный корень; украинские: аiр тростiнний, татарське зiлля, лепеха, шувар; польские: татаrак роsроliтy, аjеr, татаrsкiе ziеlе.

Семейство: Аrасеае - аронниковые, ароидные.

Аир имеет ползучее, кругловатое, толстое корневище, внутри белое, мягкое, губчатое, сверху желтое или желто-зеленое. Стебель у основания красноватый с лиловым (часто) оттенком, листья - с ясно выраженными жилками, мечевидные линейные заостренные, мясистые. Цветет в июне. У нас не дает плодов, а только на юге Европы. Завезен в Европу из турции в ХYI веке. Вкус корневищ горько-жгучий. Запах приятный. Растение всем обитателям села хорошо известно (в религиозный праздник "троицы" украшали листьями жилые помещения, расстилали на полах, во дворах и в церквях).

Распространен повсеместно в УССР; в средней части СССР встречается лишь местами в изобилии в реках и прудах около берегов, образуя заросли.

Сбор. Собирают корневища, выкапывая их вилами осенью или весной.

Моют в холодной воде, отбрасывают более тонкие корни, режут на мелкие куски и сушат.

Употребление. Современная медицина пользуется этим растением. В аптеках можно найти масло из аирного корневища, настойку и экстракт.

В народной медицине корневище аира принято шире, чем в научной.

Считая аир прекрасным дезинфицирующим средством, в народе полощут рот спиртной настойкой из аира при цинге, обмывают раны, гноящиеся язвы, а также жуют корень во время эпидемий холеры, испанки (инфлюэнца 1919 года) и сыпного тифа. Настойки готовят на спирту или крепкой водке при разной дозировке измельченных корневищ аира. Настойку иногда заменяют раствором купленного в аптеке аирного масла, добавляя 50 г. Его к 2 литрам 90% спирта. Для наружного употребления настойку разбавляют охлажденной кипяченой водой в пропорции: Воды 3 части, настойки 1 часть. Для внутреннего употребления пользуются неразведенной настойкой и принимают ее перед едой от 10 до 30 капель с водой или на кусочке сахара. Если нет настойки, пользуются отваром 30 г. Корневища на 1 л. Воды, варят в прикрытой посуде. Как настойка, так и отвар применяются внутрь при болезнях желудочно-кишечного тракта, поносах, болезнях желчных путей, при камнях почек и при малярии.

Корневища аира считаются одним из главных компонентов смесей для ванн для золотушных и рахитических детей (см. "Рахит и золотуха").

Корневища аира также обязательный компонент в ветрогонных смесях лекарственных растений.

При выпадении волос 3 раза в неделю моют голову в отваре из смеси равных частей аира и лопуха (№ 106), добавляя иногда в отвар пару горстей шишек хмеля.

Внутрь аир принимают в следующих случаях.

1. При вялом пищеварении пьют по 3 чашки в день отвара из корневищ аира: Корневища 15,0 г, воды 2-3 стакана. Варят 15 минут в посуде, прикрытой крышкой.

2. По моим наблюдениям, даже очень надоедливая изжога прекращается, если на кончике ножа 3 раза в день принять мелкий порошок из аирных корневищ.

3. Аир входит в смесь трав, применяемую при лечении воспаления мочевого пузыря.

Наружно. 1. Отвар аирного корня из 30,0 г. На 1 л. Воды женщины используют при болезнях половых органов для сидячих ванн.

2. Порошок из корневища аира применяют также для присыпок гноящихся ран и язв.

3. Мне нередко приходилось наблюдать хорошее действие аира в смеси с другими растениями при заболевании, которое выражалось в следующем: Опухание языка, а иногда и трещины на нем с ознобом, повышенной температурой и при затрудненном глотании. В этом случае 3 раза в день полощут рот отваром из следующей смеси лекарственных растений: корневища аира - 10,0 г., листьев шалфея (№ 49) - 8,0 г., дубовой коры (№ 41) - 10,0 г., листьев большой крапивы (№ 58) - 10,0 г. На 1 литр воды.

4. Аир применяется также при зубной боли. Для этого готовят лекарство так: На пол-литра водки в 60 градусов берут 10,0 г. Мелкого порошка корневища аира, взбалтывают, бутылку закупоривают пробкой, пробку обвязывают шпагатом. Бутылку в стоячем положении обкладывают тестом и пекут, как хлеб. Получается как бы водочный отвар аира, рюмку которого забирают в рот и держат на больном зубе.

В ровенском районе ровенской области принято в народе принимать эту же водку внутрь при подозрении на туберкулез. В таких случаях выпивают по рюмке этой водки перед обедом. Если водка крепкая, ее разводят немного кипяченой водой. Люди утверждают, что после двухнедельного приема такой аирной водки кашель становится мягким, появляется аппетит и значительно улучшается общее состояние больного. Водку пьют только один раз в день.

Хранение. Неразмельченные корневища аира хранить в бочках, обложенных внутри бумагой.

№ 3. Аlснiмillа Vulgаris L. - манжетка обыкновенная. Русское название: манжетка обыкновенная. Украинские: приворотень звичайний, гусяча лапка, зiрочки. Польское: рrzеwrотniк роsроliтy.

Семейство: Rоsасеае - розоцветные.

Манжетка - это растение со стеблем 10-30 см. Высоты, стелющимся и дугообразно поднимающимся вверх, особенно во время цветения. Нижние листья на длинных черешках, а верхние почти без черешков; верхние пяти-шестилопастные, нижние - семи-десятилопастные. Лопасти округлы, городчато-пильчатые, с обеих сторон покрыты волосками. Цветов много, все они очень мелкие, зелено-желтые, скученные в клубочки. Вкус растения иногда горьковатый, а в большинстве терпкий, вяжущий, запах слабобальзамический. Растение распространено в обширной полосе европейской части СССР, кроме наиболее южных областей. Растет на лугах, в рощах, на межах, опушках лесов, на пастбищах.

Сбор. Собирают, срезывая растения, во время цветения. На организм человека действует вяжуще, отхаркивающе, улучшает обмен веществ.

Употребление. Научная медицина не пользуется этим растением. Народная медицина употребляет траву манжетки в следующих случаях: Внутрь при несварении желудка, вздутиях кишечника и при вялой перистальтике кишок; при катарах дыхательных путей как отхаркивающее средство, а также при туберкулезе легких как средство, якобы заживляющее каверны.

Для внутреннего употребления пользуются травой манжетки, отваренной в виноградном вине: 30,0 г. травы на 1 л. Вина, особенно при кавернах в легких и при поносах, по 3-5 рюмок в день.

Долго продолжающиеся, упорные поносы удается остановить употреблением горячего отвара на красном вине (кагор) из таких трав: манжетки, веток чернобыльника (№ 8) и алтейного корня (№ 4) - всего поровну, 30,0 г. Смеси на 1 л. Вина. Натощак выпивают горячего отвара полстакана, а оставшийся от литра отвар разделяют на 4 приема и выпивают горячим, каждый прием через час после еды.

См. Также № 1 - о тысячелистнике п. 3, Где есть указание о применении манжетки в смесях при воспалении мочевого пузыря.

Хранение. Хранить в ящиках, выстланных бумагой.

№ 4. Аlтнеа Оffiсinаlis L. - алтей лекарственный. Русское название: алтей, альетея, мальва; украинское: алтей, рожа; польское: slаz lекаrsкi.

Семейство: Маlvасеае - просвирниковые.

Многолетнее растение высотой до 1,5 м. Корень мясистый, белый, мощный, слаборазветвленный, от которого вырастает по несколько стеблей.

Стебли круглые, внизу одеревенелые, а вверху сочно-зеленые, покрытые серым пушком, как и листья. Листья сердцевидные или яйцевидные, нижние немного 5-лопастные, верхние почти 3-лопастные. Цветы скученные в пазухах листьев на очень коротких цветоножках, светло- или ярко-розовые, иногда почти белые, пятилепестковые. Все растение без запаха. Вкус сладко-терпкий.

Распространено в средних и южных областях европейской части СССР, особенно на юге украинской ССР, в западных ее областях и на юге БССР. Растет по сырым лугам, при дорогах, над лугами у рвов и берегов рек, реже между кустарниками и на опушках лесов. Цветет в июне, июле и начале августа.

Сбор. Летом собирают цветы и листья, а осенью, когда прекращается сокодвижение и стебли отмирают, выкапывают корни. Их моют холодной водой, мелко изрезывают и сушат согласно правилам. Очищать от коры не нужно.

Очищенный алтейный корень очень красивый, но теряет очень много своих действующих веществ.

Применяется в научной медицине как отхаркивающее.

Употребление. Хотя в научной медицине алтей имеет значительное применение, но в народной медицине он сравнительно мало популярен и вероятно потому, что в диком состоянии он встречается редко. В народе, в большинстве случаев, пользуются цветами алтея, а корни хранят для лечения очень тяжелых желудочно-кишечных заболеваний; как средство обволакивающее и успокаивающее боли считается незаменимым. При недостатке цветов алтея их можно заменить листьями того же растения, по действию мало уступающими цветам. Листья и цветы не заменяют корня. Их действие слабее.

Нужно иметь в виду, что, выкапывая корень, навсегда губишь драгоценное растение.

Из цветов и листьев алтея употребляется напар из 20,0 г. их на литр воды, который пьют по 4 стакана в день, а из корней готовят отвар - 10,0 г. на 1 л. воды - и пьют по 2 стакана в день. Если употребляется напар, то цветы и листья алтея смешивают с цветами мальвы лесной (№ 99) и льняным семенем по 5,0 г. того и другого, а в горячий отвар алтейного корня, чтобы восполнить его лечебную силу, если корня мало, кладут еще 5,0 г. корня окопника (№ 52) и 5,0 г. Корня мальвы лесной (№ 99). Эти средства народ употребляет при кровавых поносах, при катаре кишок, при воспалении мочевого пузыря и вообще при болезнях мочеполовых органов, а также и для спринцеваний при белях с добавлением в таких случаях отвара из дубовой коры, 30,0 г. на литр жидкости.

Наружно. Отвар из алтейного корня, а чаще напар из цветов, употребляется для промывки глаз при воспалении, для полоскания горла и при загнивании век, а также для клизм при поносах и в др. Случаях.

Подобно лекарственному алтею на организм человека действует и алтей розовый, который называют "мальвой" (Аlтнеа Rоsеа L.), Но слабее. Это растение очень популярно в народе и весьма часто употребляется при лечении тех же недугов, что и алтей лекарственный. Мальву разводят в цветниках в селах под хатами. Высокий - до 2,5 м. - Стебель, весь усыпанный цветами, издали виден в палисадниках. Вот еще этим можно объяснить непопулярность алтея лекарственного: Мальва всегда под рукой, а алтей нужно искать. Кроме этих двух растений, в тех же случаях в некоторых местностях применяют цветы и листья мальвы лесной - просвирника лесного (Маlvа Silvеsтris L.), О которой упомянуто выше.

Хранение. Порезанный на мелкие кусочки корень алтея хранить в деревянных ящиках, выстеленных бумагой, листья и цветы лучше всего хранить в жестяных коробках.

№ 5. Аngеliса Silvеsтris L. - дудник лесной. Русское название: дудник; украинские: дудник, дягель; польское: dziеgiеl lеsny.

Семейство: Uмвеllifеrае - зонтичные.

Растение многолетнее, с коротким толстым корневищем, из которого при разломе выделяется белый, как молоко, сок. Стебель прямой, дудчатый, высотой до 1,5 м. Листья дважды-триждыперистые. Цветы белые, часто кремовые, собраны в крупные зонтики. Общей обертки почти нет.

Запах размятых стеблей и корневищ сильный, специфический, вкус горький.

Растет на влажных лугах и в лесах среди кустарников, на берегах прудов и по краям рвов. Встречается во всех областях средней полосы европейской части СССР, а в УССР повсеместно. Цветет в июле и августе.

Собирают корневища с корнями, выкапывая их весною; осенью собирают семена (очень малая потребность).

На организм человека действует потогонно, мочегонно, ветрогонно.

Употребление. Научная медицина не пользуется этим растением, а в народе оно применяется достаточно часто, особенно при несварении желудка, как чай из корневищ и корней (20,0 г. На 1 л. воды); при вздутии кишечника в виде порошка, трижды в день на кончике ножа;, при вялом отходе мочи, при задержании мочи; при катарах легких как средство, особенно быстро удаляющее липкую и вязкую мокроту из бронхов.

Наружно дудник лесной употребляется в смеси с душистыми травами в виде отвара и напара для укрепляющих ванн, а также в виде спиртной настойки для натирания при подагре, ревматизме, болях в пояснице и пр.

Во время холерной эпидемии пили каплями спиртовую настойку из корня дудника (лучше дягиль лекарственный - № 6) и чеснока, а также курили крепкую махорку как средство, предохраняющее от заразы.

Привожу несколько народных рецептов внутреннего и наружного употребления дудника.

1. При вздутии кишок и коликах в них выпивают за день пять столовых ложек отвара из корневища дудника, аира (№ 2) и дубовой коры (№ 41) на 1 л. Воды. Все компоненты в равных дозах.

2. При недостаточной деятельности почек, для усиления выделения мочи употребляют отвар из корневища дудника и стеблей хвоща (№ 82), оба растения в равных частях по объему. Ложка смеси на стакан воды. Кипятится 10 минут. Впивают за день 3 стакана 3. При упорных поносах, когда первопричина удалена и многие средства испробованы, а облегчения нет, применяется чай по три чашки в день из отвара на красном вине "кагор" следующей смеси трав, взятых по 5,0 г.

Каждой на 0,5 л. вина: полыни (№ 7), хвоща (№ 82), корневищ дудника, зверобоя (№ 23), центаврии (№ 14) и по 2 г. перечной мяты (№ 30) и корня валерианы (№ 61). Корень валерианы и зелень мяты перечной не варят, а всыпают в отвар, когда он парится. Парят в закрытом сосуде полчаса. Для приема на стакан кипятка вливают 2-4 столовых ложки такого отвара смеси на вине.

Наружно. Корневище с корнями применяют в народе в следующих случаях:

1. Капля соку, выжатая из корневища и впущенная в дупло больного зуба, утоляет боль. Того же достигают путем жевания корня дудника.

2. Столовую ложку мелко порезанного корня чемерицы (№ 25 - растение сильно ядовитое) и чайную ложечку семян дудника хорошо растирают и смешивают с несоленым свиным салом. Этой мазью пользовались в народе против бельевых вшей, намазывая тело в уязвимых местах тонким слоем и несколько втирая.

3. При болях в ухе впускают в канал уха несколько капель сока из корня дудника.

Хранение. Корневища и корни дудника хранятся в мешках, а семена в коробках.

Все, что касается дудника лесного (Аngеliса Silvеsтris L.), Относится также к очень сходному с ним лекарственному растению, фигурировавшему в научной фармакопее - Аrснаngеliса Оffiсinаlis Ноffм. (Или Аngеliса Аrснаngеliса L.) - дягиль лекарственный (№ 6). Это растение во всех случаях применения имеет в народе преимущество по своей лечебной эффективности перед дудником лесным.

Наблюдения показывают, что это преимущество действительно есть.

Вероятно, количество и сочетание действующих лечебных начал у дягиля лекарственного более благоприятно, чем у дудника лесного; последний считается только заменителем первого. Это обстоятельство об'ясняется не только большим сходством указанных растений, но и тем, что Аng. Аrснаngеliса L. Встречается в далеко меньшем количестве, чем Аng. Silvеsтris L., И потому нередко разводится в огородах и палисадниках.

Из молодых стеблей и листовых черешков этого растения изготовляют приятные на вкус цукаты для украшения тортов, настаивают на них водку.

Известно, что из семян этого растения добывается эфирное масло.

№ 6. Аrснаngеliса Оffiсinаlis Ноffм. (Ангелица Аrснаngеliса L.) - дягиль лекарственный. Русское название: дягиль; украинские: дягель, дягiль; польское: аrсydziеgiеl lекаrsкi.

Семейство: Uмвеllifеrае - зонтичные.

Растение двухлетнее. Стебель прямой, высотой 120-250 см. Листья с большими вздутыми влагалищами, дважды-триждыперистые с большими яйцевидными или продолговатыми, крупнопильчастыми листочками. Лучи зонтика и цветоножек с мучнистым, мягким пушком. Цветет в июне-июле.

Растет на болотах и на берегах рек. Распространен в лесостепи, полесье и в степи по берегам рек. В общем распространение небольшое, почему при сборе его следует оставлять лучшие обсеменители.

Применение то же, что и дудника лесного (см. № 5).

№ 7. Аrтемisiа Авsinтнiuм L. - полынь горькая. Русское название: полынь; украинское: полин; польское: рiоlun.

Семейство: Сомроsiтае - сложноцветные.

Очень популярное, всем известное растение. Полынь горькая, имеет широкое распространение, растет по пустырям, паровым посевам, межам, полям и фактически является сорняком. Цветет в июле-августе.

Собирают во время цветения ветки с цветами и листьями.

На организм человека действует: Укрепляет желудок, гонит круглых глистов, задерживает понос, усиливает вялую перистальтику кишок.

Употребление. Полынь употребляет научная и народная медицина, причем народное врачевание в пользовании этим растением не отходит от научной медицины и пользуется всеми ее методами. Существенными лечебными веществами в полыни считают полынное эфирное масло и горькие вещества. Полынь употребляется внутрь в порошках, настое (на спирту, водке) и отваре как средство ветрогонное, возбуждающее пищеварительную деятельность желудочно-кишечного тракта и усиливающее аппетит. Снаружи - для компрессов и примочек при ушибах, а также в клизмах против круглых глистов.

Полынью не следует злоупотреблять, особенно при малокровии.

Продолжительное, чрезмерное применение полыни, даже в невысоких дозах, может повлечь за собой судороги и конвульсии, галлюцинации, а то и явления помешательства.

Привожу несколько несомненно эффективных народных рецептов применения полыни.

Внутрь. 1. При коликах в печени отвар из листьев полыни, шалфея (№ 49) и ягод можжевельника (№ 26), взятых поровну по весу, пьют по три стакана в день.

2. При начинающемся воспалении слепой кишки пьют два раза на день, утром и вечером, полынную настойку на спирту по 12-15 капель на ложку воды.

3. При катаре толстых кишок принимают каждые два часа по столовой ложке напар из листьев полыни и шалфея (№ 49), а вместо чая пьют жидкий отвар из риса.

4. Круглых глистов изгоняют, принимая по три ложки чая из листьев полыни в течение десяти дней утром (натощак) и вечером (перед сном).

Каждый раз после этого чая рекомендуется съесть полстакана свежетертой моркови.

5. При зловонии из носа сперва стараются удалить первопричину, которой может быть болезнь горла, желудка, порченные зубы, цинготные десны и пр., А затем пьют ежедневно по три раза в день до исчезновения недуга чай из листьев полыни и перечной мяты (№ 30), взятых поровну.

Наружно.

1. Ушибы и опухоли обкладывают тряпочками, намоченными в водном настое полыни или при отсутствии полыни - в настое арники (Аrniса Моnтаnа L.)

2. Для истребления остриц - маленьких белых глистов, гнездящихся в заднем проходе, после испражнения делают небольшую клизму (стакан жидкости) из отвара чеснока (одной средней головки) на 1,5 стакана полынной водной настойки. Эту жидкость задерживают возможно дольше и выпускают. Клизмы повторяют несколько дней подряд.

№ 8. Аrтемisiа Vulgаris L. - чернобыльник. Русское название: чернобыльник; украинское: полин звичайний, або чорнобиль; польское: вyliса роsроliта.

Семейство: Сомроsiтае - сложноцветные.

Многолетнее растение, вышиною до 1,5 м. Стебель сильно ветвистый, прямой, высокий, красноватый. Корни деревянистые, довольно толстые. Листья с верхней стороны зеленые, голые, с нижней - бело-войлочные, перистые, а верхушечные - цельные, короткие. Цветы желтые или красноватые, собраны в длинные, густые, метельчатые соцветия. Цветет в июле-августе. Вкус слегка горький. Запах немного бальзамический, специфический.

Растет по пустырям, при дорогах, на межах, на запущенных огородах, клумбах, по сырым кустарниковым местам, берегам рек. Сорняк. Распространен повсеместно.

Собирают корни и редко листья. От главного одеревенелого корня отламывают боковые мясистые корни, моют в холодной воде и быстро сушат.

Листья собирают во время цветения растения.

На организм человека действует: Возбуждает пищеварение, благотворно действует на расстроенные нервы.

Употребление. Листья и корни чернобыльника употребляют только в народной медицине. По личным наблюдениям считаю, что действующих веществ больше в листьях и верхушках веток, чем в корнях. И листья и корни употребляют при болезненных менструациях. Корень употребляют при падучей болезни, судорогах и конвульсиях: 30,0 г. корня заливают 0,5 л. пива, кипятят (5 минут) и такой отвар пьют, лежа в постели, пока не прекратится пот. Таким же отваром изгоняют круглых глистов и лечат длительный понос.

1. При туберкулезе легких в народе варят корни чернобыльника в белом вине (10 минут), в кипящий отвар добавляют мед и после того, как отвар остынет, пьют по одному стакану натощак или по три столовых ложки в день.

2. Для усиления послеродовых выделений у рожениц пьют напар из чернобыльника. Этот напар готовят так: столовую ложку порошка из верхушек веток чернобыльника запаривают в 1/2 л. воды и такой напар пьют по полстакана три раза на день.

3. При камнях почек и мочевого пузыря считается очень хорошей следующая смесь: потертых листьев чернобыльника - 2,0 г., листьев толокнянки (№ 75) - 3,0 г., семян моркови (№ 81) - 3,0 г., травы хвоща (№ 82) - 2,0 г. и семян огородного укропа - 2,0 г. Эту смесь заливают двумя стаканами воды, настаивают целую ночь в духовке или печке, а утром кипятят 5-7 минут. Такай напар пьют четыре раза в день по полстакана.

№ 9. Аsаruм Сurорасuм L. - копытень европейский. Русское название: копытень; украинское: копитняк (пiдкопитник); польское: корyтniк роsроliтy.

Семейство: Аristоlоснiасеае - кирказоновые.

Многолетнее растение с ползучим корневищем. Стебель тоже ползучий.

Листья на длинных черешках, почковидные и округлые, очень похожи на лошадиное копыто (отсюда название). Все растение покрыто короткими волосками, пушистое. Цветы мелкие, внутри темно-красные, снаружи буро-зеленые. Цветет в апреле. Вкус всего растения горький; острый неприятный запах, особенно растертых частей, специфический, довольно сильный, немного напоминает запах валерианового корня.

Растет в лиственных, реже хвойных, лесах на лиственном перегное, под кустами орешника и пр. Встречается повсеместно в лесах.

Собирают листья во время цветения, а корневища с корнями ранней весной.

Растение (корневище) немного ядовитое.

На организм человека действует мочегонно, улучшает пищеварение.

Употребление. Это растение использовалось в научной медицине прежде больше, чем теперь. Растение ядовитое, и им нельзя злоупотреблять.

Народная медицина пользуется этим растением как мочегонным. Для этого корневища копытня варят на козьем молоке или пользуются водным отваром.

Чай из копытня облегчает месячные у женщин, послабляет кишечник, способствует пищеварению, применяется при гастритах, болезнях печени, желтухе. Доза: 3-5 Г. Сухого растения на стакан жидкости. Лучшим способом применения считают приемы его на молоке.

Порошок из корневищ или листьев употребляется в народной медицине главным образом для того, чтобы вызвать рвоту, а когда нужно и чихание.

Даем несколько народных рецептов для случаев, когда копытень считается особенно полезным: 1. Водный напар из травы копытня, смешанной в равных частях с цветами бессмертника песчаного (№ 22), считается полезным при желтухе. Доза: одна столовая ложка смеси на стакан кипятка.

2. Месячные усиливают употреблением порошка из зелья копытня, взятого на кончике ножа и внесенного в рюмку молока. Пьют натощак одну рюмку в день.

3. Копытень, в смеси с другими отхаркивающими лекарственными растениями, употребляется в виде отвара при бронхитах в следующей смеси: копытня - 2,0 г., будры (№ 20) - 3,0 г. и репейника (Аgriмоniа Еuратоriа L.) - 2,0 г. Две столовые ложки этой смеси кипятят в полулитре воды 10 минут и затем парят 20 минут, процеживают и пьют глотками не больше двух чашек в день.

4. В народе существует способ заставить пьяницу прекратить пьянство.

На некоторых пьяниц этот способ действует. Состоит он в том, что в стакан водки вливают столовую ложку отвара из корневища копытня. Пьяница об этом не должен знать. Такая смесь вызывает рвоту и якобы сильное отвращение к алкоголю.

Хранение. Корневище с корнями и траву копытня хранят в ящиках, выложенных внутри бумагой.

№ 10. Веllis Реrеnnis L. - маргаритка многолетняя. Русское название: маргаритка; украинские: стокротки, маргаритки; польское: sтокrотса.

Семейство: Сомроsiтае - сложноцветные.

Многолетнее растение, хорошо всем известное. Культивируется в садах как декоративное. В диком состоянии растет у дорог, на старых кладбищах, по краям лугов. Цветет, начиная с ранней весны и почти до августа.

Распространено в лесных районах и лесостепи УССР.

Собирают для лечебных целей только дикие маргаритки, при этом выкапывают целое растение во время цветения.

На организм человека действует как послабляющее кишечник и мочегонно.

Употребление. Растение употребляется в гомеопатии, а научная медицина начинает только интересоваться им. Народная медицина уже давно применяет его в ряде случаев. Так, при туберкулезе легких порошок из маргариток смешивают в равных дозах с измельченной до пылеобразного состояния скорлупой из двух яиц и выпивают утром и вечером на молоке по одной винной рюмке смеси.

Маргаритки имеют свойство слегка слабить; поэтому при появлении у туберкулезных больных жидкого стула лечение маргаритками прекращают.

В детской практике в народе при туберкулезе позвоночника или костей на больное место накладывают тряпки с мазью из окопника (№ 52) с маргаритками и листьями мелиссы (№ 29). Изготовляют мазь так: К 200 г. растопленного очень горячего свиного несоленого сала всыпают 20,0 г.порошка из маргариток, 30,0 г. Сильно измельченного корня окопника и 20,0 г. Порошка из листьев и соцветий мелиссы. Смесь парят в духовке сутки, наблюдая, чтобы не вскипело, процеживают в банку и обвязывают бумагой.

Для прекращения белей у женщин применяют довольно продолжительное время промывания напаром из следующей смеси: дубовой коры (№ 41) - 50,0 г., пастушьей сумки (№ 67) - 20,0 г., омелы (№ 63) - 30,0 г., зелья водяного перца (№ 38) - 20,0 г., крапивы (№ 58) - 30,0 г. и маргариток 40,0 г. - Все на три стакана воды; густой напар процеживают и разбавляют немного кипятком. На шесть недель прекращаются половые сношения. Рекомендуют не прекращать работы и больше быть на свежем воздухе.

Маргаритки, в дозе от 10,0 до 15,0 г. Добавляют в смеси, которыми лечат заболевания почек, лоханок и мочевого пузыря.

Хранение. Высушенные растения хранят в деревянных ящиках, внутри обложенных бумагой.

№ 11. Саlеndulа Оffiсinаlis L. - ноготки лекарственные. Русское название: ноготки; украинское: нагiдки; польское: nоgiеткi.

Семейство: Сомроsiтае - сложноцветные.

Однолетнее растение высотой до 50 см., Ветвистое, часто от самого низа, легко опушенное, немного липкое, особенно в сухую солнечную погоду.

Листья продолговатые, нижние постепенно к основанию суженные. Цветы бывают разных оттенков, но чаще оранжевые. Запах цветов специфический, бальзамический, приятный. Растение очень популярно, особенно на Украине и в Белоруссии; разводится около хат, часто растет одичалое, украшает клумбы и огороды. Цветет, начиная с конца мая и почти до морозов.

Собирают цветы (а также листья, преимущественно нижние, во время цветения) в солнечную погоду, выдергивая крайние и серединные цветки, а иногда и все корзиночки. Считают, что на организм человека действует потогонно, очищает кровь, как вяжущее и очищающее гноящиеся раны. Следует обратить внимание исследователя на липкие и эфирные выделения этого растения в сочетании с другими действующими веществами его (бальзамы).

Употребление. Ноготки раньше применялись в научной медицине, но теперь оставлены. Остаются они еще в гомеопатии. Тем не менее и в настоящее время ноготки, по-видимому, привлекают внимание.

Народная медицина применению ноготков отводит очень большое место.

Они применяются при многих болезнях, особенно при порезах, ранениях, угрях, чирьях, язвах, лишаях и болезнях глаз. Ноготки обладают свойством ограничивать воспаление.

Внутрь ноготки употребляются при болезнях печени, селезенки, при спазмах желудка, золотухе, рахите. Как наружно, так и внутрь считается более целесообразным употреблять ноготки в смеси с другими, аналогичными по действию растениями. Если же нужны одни только ноготки, тогда применяют их в виде напара (40,0 г. на литр воды). Парят в закрытом сосуде целую ночь. Принимают три стакана напара в течение дня.

Способы применения ноготков: Наружно. 1. Во время формирования нарыва в груди матери для уменьшения боли прикладывают к больной груди на куске полотна мазь следующего состава: Листьев полыни божье-дерево (№ 107) - 20,0 г., Листьев и цветков ноготков - 30,0 г. и листьев цветущей белены (№ 122) - 20,0 г.

(Белена ядовитое растение - алкалоиды). Смесь эту хорошо растирают, добавляют к ней 70,0 г. портвейна и 70,0 г. свиного несоленого топленого сала и снова растирают; смесь перемещают в глазированный горшочек и варят в нем 15 минут на слабом огне, процеживают в баночку и закрывают.

Одновременно вместо чая пьют напар из цветов ноготков по 3 стакана в день.

2. На кровоточащие раны прикладывают тряпочки, смоченные в напаре цветов ноготков, смешанных поровну с листьями полыни божье-дерево (№ 107).

Раны заживают без нагноения.

3. Веснушки на лице и руках удаляют ежедневным двукратным (утром и вечером) смазыванием лица соком из листьев ноготков, смешанным в равных частях с соком лимона, ягод смородины и миндального масла.

4. К гноящимся глазам на ночь прикладывают примочку из напара листьев и цветков ноготков.

5. При ослаблении зрения к глазам прикладывают на ночь примочки из напара следующей смеси: Цветков ноготков, лепестков васильков (№ 79) и травы очанки (№ 15), взятых поровну - в любом количестве. Не отчаиваясь в успехе, лечатся долго (месяцев 6). Приходилось наблюдать благоприятные результаты такого лечения (при этом рекомендуют не читать, не писать и не вышивать).

6. О методах лечения экзем растениями, в том числе ноготками, будет сказано в дальнейшем.

Внутрь. 1. При болезнях печени пьют по три стакана в день чая из смеси: зверобоя (№ 23) - 40,0 г., спорыша (№ 36) - 20,0 г., дикого цикория (№ 13) - 30,0 г., бессмертника песчаного (№ 22) - 40,0 г., коры крушины (№ 42) - 30,0 г., цветов ромашки (№ 28) - 10,0 г. и ноготков - 40,0 г.

Двадцать граммов этой смеси с вечера заливают сырой водой, целую ночь настаивают и утром кипятят 5-7 минут, после чего еще напаривают 20 минут.

Порция дневного приема.

2. В случае опухоли селезенки полезным считается чай из напара цветов ноготков и травы тысячелистника (№ 1) в равных частях. Пьют 2 стакана в день.

3. Золотушным и рахитичным детям вместо чая дают пить напар из цветов ноготков.

Хранение. Цветы и листья ноготков хранят в железных закрытых коробках (просматривать чаще).

№ 12. Саruм Саrvi L. - тмин обыкновенный. Русское название: Тмин; украинское: кмин; польское: кмin, кмinек, каrоlек.

Семейство: Uмвеllifеrае - зонтичные.

Популярное двухлетнее растение. Растет дико по лугам, пастбищам, полянам, балкам, при дорогах. Встречается повсеместно, кроме южных и юго-восточных областей. Культивируется и разводится для сбора семян, содержащих эфирное масло. Цветет в мае-июне.

Собирают семена, срезывая серпом все растение (не вырывать с корнем) утром с росой, вяжут в снопики, досушивают и вымолачивают.

Считается ветрогонным, возбуждающим пищеварение и мочегонным.

Употребление. Научная медицина пользуется семенами тмина мало, в частности как слабительным. В аптеках можно найти и семена, и тминное масло.

В народе и в народной кулинарии семена тмина применяют довольно широко. Тмин употребляют как пряность в кушаньях, при засолке огурцов и капусты, им посыпают хлеб и булочки, его применяют при изготовлении сыра, предназначенного для длительного хранения. В польском народе популярен тминный суп. Солому, оставшуюся после обмолота тмина, дают скоту, который охотно ее поедает и увеличивает удой молока.

1. Семена тмина употребляют при вялом пищеварении, для возбуждения деятельности желудка и кишечника, как ветрогонное и как освежающее средство.

В детской практике применяют отвар семя тмина на воде (ложка семян на стакан воды). Кипятят пять минут в закрытом сосуде и подслащают сахаром (столовая ложка на стакан отвара). Дают ребенку 5-6 раз в день по чайной ложечке. Средство дают как ветрогонное, особенно в тех случаях, когда ребенок плачет и трет ножкой об ножку ("молотит животик"). Такой же отвар, но без сахара, применяют для клизм при вздутии живота как у детей, так и у взрослых.

2. Бывает, что ухо "затечет" ушными выделениями, по-народному называемыми "вощиной", причем притупляется слух (без боли). В таких случаях поступают так: В головке луковицы, в верхней ее части, вырезают кубик и ножом углубляют и расширяют отверстие. В это углубление насыпают чайную ложечку семян тмина и закрывают вынутым из луковицы кубиком. "Фаршированную" таким образом луковицу пекут. Из этой, еще горячей луковицы, выжимают сок. Несколько капель такого, еще теплого, сока впускают в канал уха и закрывают ваткой. Процедуру повторяют 2 раза в день до исчезновения недомогания. В народе есть убеждение, что от этого средства улучшается слух не только при "вощине", но и при "шуме" и "дерганье" в ухе. 3. Хорошо растертые семена тмина и листья перечной мяты запаривают кипятком, всыпают туда ржаной муки, замешивают и этим, очень теплым, тестом обкладывают грудь кормящей женщины при образовании нарыва. Лечение длится несколько дней подряд.

4. При постоянном слезотечении (усиливающемся на ветру) впускают в глаза тминные капли. Приготовляются они так: В стакане воды кипятят столовую ложку семян тмина. В горячий, непроцеженный, отвар всыпают одну чайную ложечку лепестков васильков (№ 79), столько же измельченной травы очанки (№ 15) и столько же порезанных листьев подорожника большого (№ 35).

В этом отваре указанные растения мокнут сутки. На вторые сутки отвар с растениями процеживают через тряпочку и еще раз фильтруют через ватку.

Полученными таким образом каплями закапывают глаза несколько раз в день.

5. При вздутиях кишечника пьют отвар из следующей смеси: 2 столовых ложки семян тмина, по одной чайной ложечке семян огородного укропа и листьев тысячелистника (№ 1), одну столовую ложку измельченной овсяной соломы (№ 76) - все это на пол-литра воды. Варят 10 мин., процеживают.

Выпивают на протяжении дня малыми глотками.

6. Матерям, кормящим грудью, для увеличения количества молока рекомендуется есть хлеб, испеченный с тмином и пить сметану, в которой варился тмин. Способ приготовления: Одна ложка семян тмина на стакан сметаны; кипятят на слабом огне три минуты.

Хранение. Хорошо высушенные семена тмина хранят в железных, плотно закрывающихся коробках, следя за тем, чтобы не заплесневели.

№ 13. Сiсноriuм Inтyвus L. - цикорий обыкновенный. Русское название: цикорий дикий; украинские: цикорiй дикий, петровi батоги; польское: dziка сyкоrijа, роdrоzniк.

Семейство: Сомроsiтае - сложноцветные.

Многолетнее травянистое растение с утолщенным веретеновидным корнем, с прямым от 30 до 150 см. Высотой стеблем с растопыренными ветвями.

Прикорневые листья выемчато-перисто-раздельные; стеблевые листья ланцетные, острозубчатые, стеблеобьемлющие, очередные верхушечные - цельнокрайние. Корзинки сидячие, сидят одиночно или по 2-3. Цветы голубые, редко белые, еще реже розовые. Цветет в июне, августе. Растет по краям дорог, возле канав, на межах, по склонам. Распространен по всей УССР, часто как бурьян, и в средней части СССР.

Собирают целое растение с корнем во время цветения. На организм человека действует, улучшая обмен веществ, усиливает пищеварение.

Употребление. Научная медицина не употребляет его.

Народная медицина пользуется целым растением цикория, употребляя его при болезнях желудочно-кишечного тракта, при циррозах печени, опухоли селезенки, но самое главное применение оно находит при болезнях печени и особенно желтухе.

Для приготовления напара или отвара берут около 40,0 г. Высушенного растения на литр воды.

Наружно отвар травы цикория употребляется при лечении экземы с целью удаления струпа и очищения пораженного экземой тела. Для этого намачивают в отваре цикория льняные тряпочки, обкладывают ими экземные места и делают это до тех пор, пока на поверхности не остается от струпа чистое красное место (без эпидермиса) и без явлений воспаления. В отвар цикория, пока он горяч, кладут лепестки розы и траву хвоща; когда он остынет, процеживают и сливают в бутылку.

Хранение. Порезанная трава цикория хранится в ящиках, обложенных внутри бумагой.

№ 14. Еryтнrаеа Сеnтаuriuм Реrs. (Сеnтаuriuм Uмвеllатuм Giliв) - золототысячник кентаврский или золототысячник обыкновенный. Русские названия: золототысячник, центаврия; украинские: золототисячник, центурiя, центурка, цвинтарка; польское: сеnтuriа сzеrwеniес, тysiасzniк.

Семейство: Gеnтiаnасеае - горечавковые.

Небольшое одно- или двухлетнее растение с прямым четырехгранным стеблем высотой 15-40 см., Обычно от середины и ниже развилисто-ветвистое.

Нижние листья не образуют розетки, яйцевидные и продолговато-яйцевидные, супротивные, верхние - острые, все с 5 жилками. Цветы в развилинах стебля и на концах ветвей темно-розовые, раскрывающиеся перед восходом солнца.

Вкус горький, запах нежный, неопределенный. Цветет с половины июня почти до конца августа. Растет по всей УССР, в центре европейской части СССР.

Растет на лесных полянах, суходольных лугах, склонах, по кустарникам.

Следует отметить, что в народе из-за большой популярности особенно не различают видов, а употребляют схожие формы: Е. Linеаrifоliа Реrs. (С. Vulgаrе Rаf.), Е. Рulснеllа Friеs и другие виды золототысячника. Собирают, выдергивая из земли все растение.

На организм человека действует: Вызывает аппетит, улучшает пищеварение и перистальтику кишечника.

Употребление. В научной медицине употребляется "трава центаврии", из которой в смеси с другими горькими травами (а то и из одной центаврии) приготовляется горькая настойка (Linстurа Амаrа).

В народной медицине центаврию употребляют в тех же случаях, что и в научной медицине, особенно при повышенной кислотности желудочного сока, при изжоге, а также при болезнях печени и желчных путей - в дозировке 20,0 г. Трав центаврии на литр кипятка как напар.

По личным наблюдениям полагаю, что при глистах, а особенно мелких власоглавах, гнездящихся в области слепой кишки, густой напар смеси из центаврии в равных частях с цветами бессмертника песчаного (№ 22) и пижмы (№ 53) является очень важным глистогонным средством. Подобно иным лекарственным растениям, центаврия употребляется в народной медицине как самостоятельно, так и в смеси с другими травами: зверобоем (№ 23), цветами бессмертника песчаного (№ 22), диким цикорием (№ 13), тысячелистником (№ 1) и корнем одуванчика (№ 72).

Обобщая народный опыт, личные наблюдения и практику, привожу наиболее распространенные народные рецепты применения центаврии.

Внутрь. 1. При воспалении желчного пузыря и его области пьют "чай" по 2 стакана в день из отвара смеси следующих лекарственных растений: центаврии - 2,0 г., корня аира (№ 2) - 2,0 г. и цветов бессмертника песчаного (№ 22) - 2,0 г.; Заливают с вечера 2 стаканами сырой воды, а утром кипятят 5-7 минут. Натощак выпивается 1 стакан, а остальное в течение дня за 4 приема, каждый прием через час после еды.

2. При болях в желудке со вздутием кишечника употребляют следующий состав лекарственных растений: 5 г. корня аира (№ 2) кипятят в 1 л. воды 10 минут. По снятии с огня в этот сильно горячий отвар кладут 2 столовых ложки измельченной травы центаврии, 1 столовую ложку полыни (№ 7), 1 столовую ложку зверобоя (№ 23) и по одной чайной ложечке перечной мяты (№ 30) и корня валерианы (№ 61). Все это парится полчаса в духовке, процеживается и принимается: Натощак целый стакан, а остальное за 4 приема в день. 3. При хронических расстройствах кишечника принимают напар из травы зверобоя (№ 23), смешанного в равных частях с центаврией (примерно 2-3 столовых ложки смеси на пол-литра кипятку). Выпивают за день все. Этот самый напар считается хорошим натуральным нейтрализатором повышенной кислотности желудка.

4. Во время гриппа с повышенной температурой выпивают в течение дня 3 стакана напара из центаврии, ромашки (№ 28) и листьев бобовника (№ 31), взятых в равных частях по объему, примерно, 4 столовых ложки смеси на 3 стакана кипятку. При этом вечером, перед сном, выпивают 100 г. горячей водки, нагретой с 1 столовой ложкой меда; сон и обильный пот побеждает эту упорную и мучительную болезнь.

5. Во время лихорадки и малярии пьют отвар из следующих лекарственных растений: 2 Столовых ложки мелко порезанного корня дикой розы (шиповника) и 1 ложку корня ясеня кипятят в одном литре воды. В этот очень горячий отвар высыпают по 1 ложечке бобовника (№ 31) и цветов ромашки (№ 28) и 1 столовую ложку центаврии; размешивают, накрывают крышкой и в теплой духовке парят полчаса. Выпивают весь этот приготовленный отвар в 5 приемов за день, принимая его на протяжении 7-10 дней. Для улучшения вкуса пьют вприкуску с сахаром или медом.

Хранение. Трава центаврии хранится в деревянных ящиках, выложенных бумагой.

№ 15. Еuрlirаsiа Оffiсinаlis L. - очанка лекарственная. Русское название: очанка; украинское: очанка; польское: swiетliс.

Семейство: Sсrорнulаriасеае - норичниковые.

Малое (10-15 см.) однолетнее травянистое растение со стеблем, покрытым волосками. Листья яйцевидные, зубчатые. Цветы (венчик) белые с синими продольными жилками и бледно-желтым зевом. Вкус горько-соленый.

Запаха нет. Очанка - растение полупаразитирующее на других растениях (на корнях), особенно на луговых травах (Grамinеае - злаковые). Растет на лугах, по склонам, кустарникам, низменным торфяникам. Распространение повсеместное - больше в лесостепи, полесье и северо-восточной степи.

Цветет в июле-августе.

Собирают все растение, вырывая его из земли.

Употребление. Научная медицина не пользуется им. По более новым данным, "очанка содержит глюкозиды, действующие на сердце".

Народная медицина применяет очанку чаще всего при лечении глаз, а также при катаре желудка и толстых кишок. Употребляется очанка или в виде водного напара, или в виде порошка. Для водного напара берут 40,0-50,0 г. очанки на 1 л. воды. Выпивают за день 3 стакана в 5 приемов. В порошке очанку принимают по 2,0 г. На прием 3 раза в день.

Эффект от применения очанки наступает не сразу. Вообще растениями лечатся иногда очень долго: Смотря по характеру и роду болезни, даже до двух лет с перерывами в приеме 10-15 дней через каждые два месяца. Если этот принцип иметь в виду при терапии лекарственными растениями, то при лечении глаз очанкой он, возможно, имеет особое значение. Я наблюдал у одной больной поразительное действие очанки, и это дает мне право прийти к заключению, что при анатомической целости глаза очанка в смеси с иными травами дает положительные результаты.

Как же при лечении глаз пользуются очанкой? В 1 л. кипятка парится 50,0 г. очанки; когда напар остынет, в него обмакивают чистые тряпочки и прикладывают к больным глазам. Днем этот же папар впускают в глаза и дважды в день им же промывают глаза. Кроме наружного пользования очанкой ее одновременно принимают и внутрь, выпивая за день по 3 рюмки молока каждый раз с 2,0 г. порошка из травы очанки.

Если очанку мешать с иными растениями, то для глазной практики самыми лучшими ингредиентами считаются лепестки васильков (№ 79), цветы бузины черной (№ 50) и семена укропа огородного, взятые по весу поровну. Две ложки смеси на стакан кипятку парят в горячей духовке 2 часа. Этот напар, профильтрованный через вату, вводят в глаза по нескольку капель и этим же напаром по 2 раза промывают их.

Хранение. Высушенная и порезанная трава очанки хранится в ящиках, обложенных внутри бумагой.

№ 16. Нiliрendulа Ulмаriа Махiм., Sрirаеа Ulмаriа L. Ulмаriа Реnтаретаlа Gi. Iв. - таволга вязолистная. Русские названия: таволга вязолистная, лабазник вязолистный, душица; украинские: лабазник, медунка болотяна; польские: wiеzоwка вlотnа, таwulа вlотnа.

Семейство: Rоsасеае - розоцветные.

Травянистое многолетнее растение высотой 0,6-1,2 м. С ползучим корневищем. Стебли прямые, облиственные, кверху большей частью ветвистые.

Листья неровно-двояко-зубчатые, верхушечный лист более крупный, 3-5-лопастный, боковые овальные, нераздельные. Цветы мелкие, многочисленные, собраны в рыхлую метелку, кремовые или желтые, пахучие.

Цветет в июне-июле. Растет на влажных лугах, берегах речек и озер, в ольшаниках, во влажных лесах и зарослях. Повсеместно распространена.

Собирают цветы летом, а корни осенью.

Употребляют чай из цветов таволги: 15,0 г. На 1 л. воды как мочегонное средство при нефритах, болезнях мочевого пузыря, подагре, ревматизме, а также при болях в желудке.

При болезни мочеполовых органов, при водянке и ревматизме применяют следующую смесь: цветов таволги - 10,0 г., листьев толокнянки (№ 75) - 15, 0 г., травы грыжника (№ 85) - 10,0 г., столбиков (нитей) кукурузы (№ 94) - 15,0 г., створок бобов фасоли (№ 91), корня бузины травянистой (№ 92) - 15,0 г., березовых почек (№ 77) - 15,0 г., хвоща (№ 82) - 10,0 г., травы спорыша (№ 36) - 10,0 г., лепестков васильков (№ 79) - 10,0 г. Все смешивают, берут 4 столовых ложки (каждая с верхом) этой смеси, заливают с вечера 1 л. сырой воды, а утром кипятят 5-10 минут, оставляют и еще напаривают полчаса, после чего процеживают и отжимают. Пьют теплым в 6-7 приемов в течение дня.

При сильных болях в желудке выпивают в 4-5 приемов за день настоявшийся запар (но не отвар) из следующей смеси: Цветы таволги, листья какой угодно крапивы (№ 58), трава зверобоя (№ 23); каждого компонента по две столовых ложки и все на 3-4 стакана кипятка.

Для промывки гноящихся ран, для ирригаций при белях, для клизм при поносах и для компрессов на гноящиеся и незаживающие раны, фистулы, язвы и чирьи применяют отвар из корней таволги - 20,0 г. В смеси с корнями раковых шеек (№ 37) - 20,0 г., все на 2 л. воды. Кипятят полчаса.

Хранение. Цветы таволги хранят в хорошо закупоренных коробках, а корни в мешках.

№ 17. Нrigаriа Vеsса L. - земляника лесная (обыкновенная). Русское название: земляника; украинское: суницI (червонI ягоди); польские: роziомкi zwyеzаjnе, роziомка роsроliта. Семейство: Rоsасеае - розоцветные.

Известное травянистое многолетнее растение, не требующее особых пояснений и описаний. Растет по кустарникам, лесам, полянам, сухим лугам и склонам, залежам. Распространена повсеместно, реже к юго-востоку и в степи. Цветет со второй половины апреля до конца июля. Плоды красные, зеленовато-красные, содержат много железа. Собирается во время цветения целое растение, а плоды, когда совершенно созреют.

На организм человека действует: Вяжуще, мочегонно, улучшает обмен веществ. В плодах и листьях, кроме железа, есть витамин "с" и каротин.

Употребление. Земляника (все растение и плоды) - очень популярное в народе лекарственное средство и очень широко применяется при различных болезнях.

Перед тем как рассматривать лекарственное значение земляники вообще (листьев и ягод), мы должны предупредить читателя, что не все люди безнаказанно могут есть эти вкусные, ароматные ягоды, так как организму некоторых эти ягоды вредят: Все тело покрывается сыпью, волдырями, начинается зуд тела, боль в животе, головокружение, рвота.

Научная медицина рекомендует употреблять ягоды земляники и питаться ими при болезнях почек, камнях почек, при недомогании печени и желчных путей, а также при всех видах катаров желудка и при болезнях селезенки.

Напар листьев земляники 50,0 г. На 1 л. Воды в народе употребляют для очищения крови, при сыпях, прыщах, лишаях, при рахите, золотухе, при подагре, гастритах, при болезнях печени и селезенки, катаре толстых кишок, геморрое, желтухе.

При чтении перечня болезней, которые лечат земляникой, у читателя невольно возникает вопрос: Почему же так полезна земляника? Ответом на такой вопрос в известной степени может служить ознакомление с богатым химическим составом, которым обладает невинная дикая ароматная ягода. Как свидетельствует ряд источников, в составе ее прежде всего известны: 1) Многие натроны и кислоты (яблочная, лимонная, хинная); 2) дубильные вещества; 3) салицил; 4) пигменты, или красящие вещества; 5) летучие масла; 6) сахара и, наконец, 7) витамины, особенно витамин "С". Из всех известных мне дикорастущих лекарственных растений я не знаю более богатого, пожалуй, по химическому составу, чем наша земляника. Вот почему она так полезна.

Земляничный сезон обыкновенно продолжается у нас 3-4 недели. Если бы мы правильно использовали его несколько лет сряду (года 2-3), мы бы реже нуждались в курортах.

Многие в народе знают, что такое земляника, пользуются ею и от нее получают исцеление.

Вот что еще приходилось наблюдать: Чтобы изгнать солитера, больные ели селедку с луком и много земляники, съедая ее ежедневно даже до 3 килограммов. Солитер выходит с головкой; круглые глисты, власоглавы и острицы тоже не переносят земляники и изгоняются.

При склерозе, чрезмерном давлении крови (гипертония), запорах, кишечных недомоганиях и поносах земляника - эффективное средство.

Многие формы старых, запущенных экзем (экзем с нагноениями, с трещинами, струпьями, нередко со зловонными язвами), которые не излечивались различными дорогими средствами, успешно излечивались земляникой. Для этого выбирается спелая земляника, толстым слоем растирается на льняной чистейшей тряпке. Трех-четырехдневное прикладывание земляники в таком виде на поряженные экземой места очищает их от струпьев, устраняет сочение жидкости, уничтожает зловоние и открывает больное место для последующего этапа лечения - примочками, которые, как говорят в народе, "должны вытянуть жар", и для лечения мазями как окончательной фазы лечения экземы.

При лечении земляникой просто едят ее сырою, но не вареною или сушеною. Едят одну или с молоком, сливками, молодой сметаной, с сахаром (иногда и с вином). Ее можно и нужно есть так много, чтобы на третьей неделе она так надоела, что нужно заставлять себя есть ее. Давайте ее детям, давайте много. Не считаете ее баловством или роскошью, а считайте ее необходимой, как хлеб, крупу, картофель.

По действию на организм несколько похожа на землянику еще одна ягода - черника. Клейп по поводу этих ягод оставил нам такой афоризм: "В том доме, где едят землянику и чернику, врачу нечего делать".

Высушенные и порезанные листья земляники раньше (особенно в Польше) подсыпали в чай при его расфасовке. Это был, конечно, обман покупателя. Не умаляя достоинства чая, как общепризнанного напитка, считаю однако, что если бы прижился такой напиток из листьев земляники, как чай, здоровье людей при этом только выиграло бы. Во многих домах я наблюдал обычай пить земляничный чай или тот же чай в смеси с черешками из вишневых ягод.

Хранение. Листья земляники, хорошо высушенные, хранят в деревянных ящиках, внутри выложенных бумагой, а сушеные ягоды - в жестяных коробках.

№ 18. Нuмаriа Оffiсinаlis L. - дымянка лекарственная. Русское название: дымянка; украинские: рутка лiкарська, дым'янка; польское: dyмniса lекаrsка.

Семейство: Раrаvеrасеае - маковые (подсемейство Fuмаriасеае - дымянковые).

Однолетнее сорное растение, произрастающее на огородах, в садах, на полях, засеянных яровой культурой колосковых, на свежих могилах сельских кладбищ и вообще на хороших, выработанных почвах, на сорных местах.

Распространено повсеместно, но рассеяно. В тех местах, где дымянка произрастает более компактной массой, поле кажется сизым - покрытым дымом.

Стебель 10-15 см. длиной, обычно стелющийся, с приподнятыми цветоносными ветвями, сочный. Листья сложные, перисто-раздельные, с узкими дольками. Цветы розоватые, лепестки на верхушке более темные с зеленой полоской. Цветы собраны кистью. Плод односемянный, на верхушке почти прямолинейно-срезанный или даже вдавленный. Цветет дымянка почти все лето, начиная с мая и до осени.

Собирают все растение во время цветения.

В народе считают, что дымянка возбуждает аппетит, укрепляет желудок, слегка послабляет кишечник и укрепляет сердце.

Употребление. Научная медицина в настоящее время не пользуется этим растением.

В народной медицине дымянка употребляется в виде свежевыжатого сока вместе с пивом или сывороткой: 20-25 Г. Сока на стакан; принимают 2-3 рюмки в день.

Пользуются этим средством после длительной лихорадки, при геморроидальных кровотечениях, при туберкулезе легких, после тяжелых болезней и вообще тогда, когда стараются поддержать силы выздоравливающего после длительной, изнуряющей болезни.

При появлении на теле прыщей, лишаев, разных сыпей мажут пораженные места свежевыжатым соком из дымянки. Замечено мною, что свежий сок из дымянки губительно действует на чесоточного клеща. В начале чесотки, когда клещи обильно не размножились, помощь наступала безусловно. В зимний период сушеную дымянку употребляют при катарах желудка с пониженной кислотностью: с пивом или сывороткой - 10,0 г. на пол-литра пива, кипятят 7-10 минут. За день выпивают всю порцию.

При катарах желудка с пониженной секрецией, больные излечивались, употребляя следующую смесь: центаврии (№ 14) - 2,0 г., зверобоя (№ 23) - 2,0 г., горечавки (№ 19) - 2,0 г., тысячелистника (№ 1) - 2,0 г., дикого цикория (№ 13) - 3,0 г., дымянки - 4,0 г. Смесь заливают 1 л. сырой воды, намачивают на целую ночь и утром кипятят 5-7 минут; она немного настаивается, ее процеживают и выпивают все за день в 5 приемов: натощак - 1 стакан и в течение дня - 4 раза по полстакана.

Хранение. Хранится сушеная дымянка в ящиках, внутри выложенных бумагой.

№ 19. Gеnтiаnа Сruсiата L. - горечавка перекрестнолистная. Русское название: горечавка перекрестнолистная, или горечавка соколий перелет; украинские: терлич, тирлич хрещатий (т. лихоманник); польское: gоryсzка.

Семейство: Gеnтiаnасеае - горечавковые.

Многолетнее растение с довольно толстым корневищем, несущим несколько цветоносных стеблей, густо облиственных, высотой 15-60 см., Вырастающих из розетки прикорневых листьев. Листья линейно-ланцетные, туповатые, многожилковые. Цветы сидячие, скученные пучками в пазухах верхних листьев на очень коротких цветоножках, венчик с 4-яйцевидными отогнутыми долями, внутри синий, снаружи беловато-синий.

Растет на сухих склонах, между кустарниками, на полянах, лугах, холмах, в молодых редких сосновых лесах, любит открытые места, встречается иногда в центре европейской части СССР - на Украине, в лесостепи и в лесных районах. Цветет в июле - до половины августа. Собираются корневища с корнями осенью и главным образом от особей с увядшими стеблями. В народе существует мнение, что признак этот (увядание стебля) обозначает, что растение имеет возраст не менее 3-4 лет: Стебель вырастает только на 3-4 год жизни растения, а до этого существует только розетка из листьев.

Признак этот не соответствует описаниям в определителях растений, но в действительности это наблюдается очень часто. Корни проникают глубоко в землю, почему их трудно выкапывать.

Считают, что корень этой горечавки возбуждает аппетит, укрепляет желудок, действует глистогонно и препятствует нагноениям.

Употребление. Научная медицина применяет не эту горечавку, а горечавку желтую (G. Luтеа L.). Препараты ее (порошки и экстракты) употребляются как горечи, возбуждающие аппетит и улучшающие деятельность пищеварительных органов. Горечавку желтую, вероятно, применяют в народе там, где она растет (высокогорные луга).

Отвар корневищ и корней горечавки (15-20 г. На литр воды) применяют при вялом пищеварении, при запорах, отсутствии аппетита, при бледной немочи, подагре, артритах и, наружно, для лечения старых гноящихся ран.

Ввиду того, что водный отвар или напар корневищ с корнями горечавки скоро портится, его изготовляют небольшими порциями, а еще лучше считается изготовление вместо напара настоек на крепком вине, которые принимают по 2-3 рюмки ежедневно.

При повышенной кислотности желудка со вздуванием, изжогой и запорами приготовляют настойку на портвейне; берут по 10,0 г. следующих растений: корней горечавки, апельсинных корок, корневищ аира (№ 2), травы зверобоя (№ 23), бобовника (№ 31), цветов пижмы (№ 53), корня валерианы (№ 61) и травы сушеницы болотной (№ 21). Всю эту смесь заливают 1 л. вина и ставят на окно на солнечный свет на 21 день. Затем процеживают и принимают: Утром натощак 2 столовых ложки и столько же перед отходом ко сну.

Кроме того, корневища и корни горечавки применяются при следующих недомоганиях.

Наружно. 1. Гноящиеся раны посыпают мелким порошком корней горечавки, смешанным поровну с порошком цветов ромашки аптечной.

2. Народным средством против зловонного потения ног является ежедневное (перед отходом ко сну) вымачивание ног в горячем, крепком отваре из смеси дубовой коры и корневищ горечавки, взятых в пропорции: 3 Части коры и 1 часть горечавки. При этом в народе рекомендуют вместо чулок, носков и других видов обертывания ног применять льняные или конопляные портянки из полотна-самодела.

Внутрь. Путем личных наблюдений я убедился в высокой эффективности растения в следующих случаях: 1. Даже самая упорная изжога проходит, если перед обедом ежедневно выпивать рюмку вина, в котором в течение 21 дня настаивались мелко порезанные корни с корневищем горечавки.

2. При подагре хорошо действует следующий отвар: 3 чайных ложечки мелко порезанного корня горечавки заливают 3 стаканами сырой воды и варят в течение 7-10 минут. Весь этот отвар выпивается в течение дня.

3. При катаре желудка по 1 чайной ложечке (с верхом) мелко порезанного корня горечавки, травы тысячелистника (№ 1) и травы центаврии (№ 14) заливают 3 стаканами сырой воды и кипятят 10 мин. Весь отвар выпивают в течение дня. При соответствующей при этой болезни диете (о чем будет сказано отдельно) включается в питание кислое молоко с булкой. При этом запрещается водка и ограничивается курение.

Этот же отвар принимается при отсутствии аппетита, при кишечных недомоганиях, а также при бледной немочи у слаборазвитых девушек.

Хранение. Корневища с корнями горечавки хранятся в деревянных ящиках, выложенных внутри бумагой.

№ 20. Glеснома Неdеrасеа L. - будра плющевидная. Русские названия: будра, котовник; украинские: розхiдкин звичайний, будра плющовидна, блющик, собача м'ята; польское: вluszснyк кurdyваnск.

Семейство: Lавiатае - губоцветные.

Многолетнее растение высотой до 60 см. Со стелющимися стеблями и приподнимающимися цветущими ветвями. Нижние листья почковидноокруглые, верхние - почковидносердцевидные, все черешковые. Цветы по два-три в пазушных кольцах, фиолетовые или голубовато-лиловые, редко красноватые или белые. Запах растения напоминает мяту.

Растет по садам, среди кустарников, в лесах, по зарослям, под заборами, по полям, у дорог, на кладбищах. Цветет со второй половины апреля по июль.

Распространен повсеместно, часто в больших массах.

Собирают все растение во время цветения. Считается отхаркивающим и заживляющим.

Употребление. В научной медицине это растение совсем не употребляется, а в народной имеет достаточно широкое употребление, особенно его листья.

Внутрь. Чай из напара 5 г. сушеных листьев на стакан кипятка употребляют при болях в животе (желудке), плохой отрыжке, при обложенном языке, катарах кишок, недомоганиях почек и мочевого пузыря, при опухолях печени, при катарах легких и бронхите. Наружно для заживления ран, язв и при кожных болезнях.

Это небольшое растение довольно популярно и считается полезным, особенно в смесях с иными, подобными ему по действию.

1. Так, при хроническом катаре легких хорошим средством считается напар из следующей смеси: 2 столовых ложки почек тополя, столько же листьев будры и 1 столовая ложка цветов бузины черной (№ 50); запаривают на ночь тремя стаканами кипятка, а днем выпивают в 5 приемов.

2. Хорошим отхаркивающим средством считается следующая смесь растений, взятых поровну: листья будры, копытня (№ 9) и травы репешка (Аgriмоniа Сuратоriа L.). 3 столовых ложки смеси заливают 3 стаканами кипятку и парят целую ночь. Днем выпивают в 5 приемов.

Наружно. 1. Хорошо потолченные и превращенные в тестообразную массу листья будры прикладывают на нарывы.

2. Места кожи, зараженные чесоточным клещем, натирают 2 раза в день крепкой настойкой травы будры на уксусе.

3. При слезотечении к глазам прикладывают тряпочки, намоченные в крепком напаре листьев будры.

Хранение. Листья будры сохраняются в жестяных, почти герметически закрывающихся коробках.

№ 21. Gnарнаliuм Uliginоsuм L. - сушеница болотная, или сушеница топяная. Русское название: сушеница болотная; украинские: сушениця, сухоцвiт болотяний; польские: suszка вlотnа, szаrота вlотnа.

Семейство: Сомроsiтае - сложноцветные.

Сушеница болотная - это один из видов сушениц. Однолетнее растение высотой 10-25 см. Стебель обыкновенно от основания простерто-ветвистый, вместе с листьями шерстисто-серовойлочный. Листья линейно-продолговатые, с одной жилкой. Цветы желто-белые, скучены тесными пучками на концах ветвей.

Корзинки их при основании густоопушенные и окутаны листочками. Семена голые, гладкие. Цветет все лето, начиная с июля и почти до конца октября.

Распространена повсеместно. Растет на сырых лугах, влажных полях, паренинах, на берегах рек, при канавах, а также в посевах, расположенных в низких местах.

Собирается все растение во время его интенсивного цветения, преимущественно в сухую, солнечную погоду.

Пользуется известностью как успокаивающее боли, заживляющее раны и язвы, понижающее кровяное давление.

Употребление. В научной медицине только в последние годы стали пользоваться этим растением.

Народная медицина издавна употребляет его в виде настойки на льняном масле для прикладывания на тряпочке на обожженные места, а в водном напаре - для заживления ран. Доза в этих случаях - 50 г. На литр жидкости.

Внутрь. Траву сушеницу применяют при болях живота со вздутием и изжогой. Некоторые мешают ее поровну со зверобоем (№ 23), и центаврией (№ 14). Чай из одной сушеницы пьют при учащенном, чувствительном сердцебиении и при "заморочении головы".

В личной практике, кроме того, я употреблял сушеницу в виде чая при лечении упорных гастритов и для притупления нервной возбужденности у лиц, страдающих бессонницей или ощущающих неопределенную боязнь. По своему действию на нервы сушеница напоминает Lеоnurus Саrdiаса L. (№ 117). Во всех описываемых случаях я замечал большую эффективность сушеницы.

Хранение. Хранится сушеница в ящиках, выложенных бумагой.

№ 22. Неliснrysuм Аrеnаriuм (L.) Dс. (Gnарнаliuм Аrеnаriuм L.) - цмин песчаный (сушеница песчаная). Русские названия: цмин, бессмертник песчаный; украинские: цмин пiсковий, нечуй-вiтер, сухарики, безсмертники польови; польские: касаnкi рiаsкоwе, коткi роlnе, рiеsмiеrтеlniкi роlnе.

Семейство: Сомроsiтае - сложноцветные.

Синоним: Sтоеснаdоs Сiтriсuм (соцветия Неl. Аrеnаriuм - употребляются в научной медицине).

Многолетнее травянистое растение высотой 10-30 см. Стебель этого растения шерстисто-войлочный, как и все растение, одиночный (а если их несколько, то вторичные не плодоносят), вырастает из корневища - простой, прямой или восходящий. Листья прикорневые - продолговатообратнояйцевидные, туповатые, верхние - линейно-ланцетные, острые. Цветы лимонно-желтые, иногда оранжевые, случаются кирпичного цвета, собраны в шаровидные корзиночки. Цветет с июня по октябрь. Запах растения своеобразный. Растет преимущественно на песчаных почвах, на сухих лесных полянах, перелесках, холмах, на залежах, песчаных и каменистых склонах. Распространен повсеместно в УССР и в средней части СССР.

Собираются соцветия-корзинки обычно в первые две недели цветения.

Сушить нужно подольше, так как осязание сухости обманчиво, и недосушенные соцветия, если еще хранятся сжатыми, запревают и портятся.

Применяется в народе как желчегонное, глистогонное, дезинфицирующее желчные протоки и мочеточники, кровоостанавливающее.

Употребление. В последние годы научная медицина доказала положительное действие цмина при некоторых болезнях.

Народная медицина широко применяет это растение при всевозможных болезнях, а для желчегонных целей в окружающей нас природе не находят лучшего средства, чем соцветия цмина. В народе окраску цветов этого растения связывают с цветом лица человека, больного желтухой.

Приведу несколько своих наблюдений. Напаром из цмина я пользовал желтушных больных. У некоторых после приема чая из него желтуха проходима в пять дней. У других выходили из кишечника аскариды, причем все окрашенные в желтый цвет, а не бледно-оранжевые, как обычно после других глистогонных средств (думаю, это действие пигментов вместе с другими веществами). Следует подчеркнуть отсутствие явной токсичности, как у других глистогонных средств.

Обладая лекарственным пигментом и специфической горечью, цветы цмина в напаре 40,0 г. на литр кипятка, помимо лечения желчных путей, благотворно влияют на самую печень, особенно при циррозах с коликами. Этот напар в тех же дозах и приемах применяют, во-первых, при болезнях желудочно-кишечного тракта, а затем и мочеполовых органов, включая и мочевой пузырь, как мочегонное, не раздражающее почек.

Пользуя людей по поводу пониженной кислотности желудка, я пробовал заменять цмином в смесях горьких трав такие острые горечи, как горечавку и бобовник. У некоторых больных эта замена увеличивала кислотность желудочного сока, в то время как горечавка и бобовник (№ 19 и 31) не дали такого эффекта.

В заключение нужно сказать, что цветы цмина (напар, а иногда отвар - 5 минут) как один, так и в смесях, о которых уже была речь, с большим успехом применяются также в народе для промывки матки и влагалища во время белей.

Хранение. Цветы цмина хранятся в деревянных ящиках, внутри выстеленных бумагой.

№ 23. Нyреriсuм Реrfоrатuм L. - зверобой обыкновенный, пронзенный.

Русское название: зверобой; украинские: звiробiй, заяча крiвця, свентоянське зiлля; польские: dziurаwiес роsроliтy, swiеnтоjаnsкiе ziеlе.

Семейство: Guттifеrае (Нyреriсасеае) - зверобойные.

Многолетнее травянистое растение с отрастающими ежегодно стеблями, стебли прямые, в верхней части разветвленные, достигают 30-100 см. Высоты.

Листья овальные, туповатые, с обильными просвечивающими точками. Соцветия густые многоцветковые. Чашелистики ланцетные, острые, лепестки желтые, у некоторых видов зверобоя с черными точками. Цветы, размятые в пальцах, красят их в фиолетовый цвет. Вкус растения терпкий, запах нежный, специфический. Цветет с конца июня и целое лето; цветы желтые.

Растет на межах, полянах, лесных посадках, при дорогах, в зарослях, на залежах, сухих лугах. Распространен повсеместно.

Зверобой имеет несколько (9) видов. Все они считаются народом лекарственными. Лечебное преимущество отдельных видов может быть вскрыто специальными исследованиями.

Собирают во время цветения, срезая верхнюю часть стеблей с листьями и разветвлениями.

Считают, что на организм человека действует как вяжущее, возбуждает аппетит, улучшает отправления кишечника, как мочегонное и заживляющее раны.

Употребление. В научной медицине применяется настойка и экстракт из зверобоя в тех же случаях, что и в народной медицине.

Это растение - самое главное лекарственное растение из всех нам известных. По его терапевтической "силе" лично я сравниваю его с земляникой, с той только разницей, что земляничный сезон длится три-четыре недели (сезон ягод), и, будучи высушенной, земляника в основном теряет свои действующие свойства, а зверобой и свежий и сушеный всегда эффективен. Люди называют зверобой "травой от 99 болезней". И действительно: Если составляется смесь против какой угодно болезни, то как внутрь, так и наружно без него не обходятся.

Зверобой, как и иные лекарственные растения, употребляют и сам по себе и в смесях с иными растениями, но если стать на точку зрения народных знатоков, к которым присоединяю свое мнение, то лучше смешивать.

При лечении каменной болезни печени, расстройств желудка и кишечника, мочевого пузыря, ряда женских болезней, болезней легких, воспалительных процессов, нарывов, язв, чирьев, сыпей на теле, даже ревматизма - всюду необходим зверобой. Как без муки нельзя испечь хлеб, так без зверобоя нельзя лечить многие болезни людей и животных. Кстати, зверобой не токсичен и "зверей не убивает". Название происходит от казахского "джерабай", что значит "целитель ран".

1. При болезнях печени и при желчных камнях смешивают: зверобоя - 40, 0 г., спорыша (№ 36) - 30,0 г., цмина (№ 22) - 40,0 г., ромашки (№ 28) - 10,0 г. и коры крушины (№ 42, 43) - 20,0 г. Четыре столовых ложки смеси заливают на ночь 1 л. сырой воды, а утром кипятят 7-10 минут. Выпивают за день в 5 приемов: Натощак целый стакан, а остальное за 4 приема, каждый раз через час после еды. При этом - диета печеночных больных, грелка на область печени.

2. При остром и хроническом воспалении почек применяют смесь: листьев толокнянки (№ 75) - 40,0 г., почек березы (№ 77) - 30,0 г., травы грыжника (№ 85) - 20,0 г., зверобоя - 40,0 г., столбиков ("волоса рыльца") кукурузы (№ 94) - 20,0 г., корня бузины зеленик (№ 92) - 20,0 г., травы хвоща (№ 82) - 30,0 г., спорыша (№ 36) - 20,0 г., цветов душицы (№ 32) - 20,0 г., ромашки (№ 28) - 15,0 г.. При запорах добавляют 30,0 г. коры крушины (№ 43) (не свежая - прошлогоднего сбора, иначе кора крушины вызывает рвоту).

Готовится и употребляется как смесь № 1 (см. выше). При этом диета, ванны.

3. Мочегонная смесь для очищения крови: хвоща (№ 82) - 40,0 г., стручков (без зерен) фасоли, преимущественно карликовых форм (№ 91) - 20,0 г., овсяной соломы - 20,0 г., травы зверобоя - 40,0 г., спорыша (№ 36) - 20,0 г., цветов бузины зеленик (№ 92) - 30,0 г., васильков (№ 79) - 30,0 г. При запорах - коры крушины (№ 43) - 30,0 г. готовится и употребляется как смесь № 1. ванны.

4. "Отхаркивающая" смесь при всех видах болезней легких: листьев подбела (№ 57) - 40,0 г., цветов коровяка (№ 62) - 40,0 г., цветов дикого мака (№ 101) - 30,0 г., бузины черной (№ 50) - 20,0 г., липы (№ 55) - 20,0 г., примулы (№ 103) - 20,0 г., легочницы (№ 104) - 40,0 г., травы зверобоя - 40,0 г., цветов гречихи посевной - 30,0 г., цветов мальвы (№ 99) - 40,0 г., побегов паслена сладко-горького (Sоlаnuм Dulсамаrа L.) - 30,0 г. 4 Ложки смеси запаривают 1 л. кипятка. Парят целую ночь, а днем пьют глотками. В народе рекомендуется при этом постельный режим.

5. Смесь при катарах желудка - см. В отдельном разделе, посвященном этим болезням.

6. Смесь для ирригаций при белях у женщин: полная горсть травы зверобоя, дубовой коры, корня крапивы (№ 58), корневищ раковых шеек (№ 37), лепестков розы (№ 45), омелы (№ 63), цветов бессмертника песчаного (№ 22), вербовой коры (№ 48), травы пастушьей сумки (№ 67), корня окопника (№ 52), семян льна, травы водяного перца (№ 38), цветков ноготков (№ 11).

Берут 4 горсти смеси, заливают 2-3 л. воды и кипятят 20 минут. Процеживают дважды, вливают в кружку и горячим, сколько можно выдержать, делают глубокие промывки влагалища дважды в день: утром и вечером.

7. При плохо заживающих язвах, ранах, нарывах к больным местам прикладывают тряпочки, намоченные в постном масле, в котором не меньше 3 недель настаивались цветы зверобоя. Цветов 2 части, масла 4 части по весу.

Масло предпочитают миндальное, а если такового нет, то берут подсолнечное.

Этим же маслом смазывают и раны, полученные от укуса здоровой собаки.

8. Если под рукой нет обширного состава трав, то при больной печени ограничиваются такой смесью: зверобоя - 20,0 г., бессмертника песчаного (№ 22) - 30,0 г. Готовят и употребляют как смесь № 2. При запоре добавляют кору крушины (№ 43) - 20,0 г., варят 7-10 минут. Без коры парят целую ночь и днем выпивают в 5 приемов.

9. Даже продолжительный понос задерживается, если натощак пить горячий чай из зверобоя и тысячелистника (№ 1), взятых поровну. Столовая ложка смеси на стакан кипятка.

10. Гноящиеся раны обкладывают тряпочкой, намоченной в одной горсти зверобоя на пол-литра кипятка.

11. Бывает, что после ношения большой тяжести чувствуется боль в пояснице и общее ослабление. В таких случаях две ложки цветов зверобоя заваривают в 4 ложках свежего масла, солят по вкусу, и столовую ложку этого отвара размешивают на болтушку в двух стаканах пива и выпивают в течение дня. При упорных случаях повторяют эту процедуру несколько дней подряд.

12. Стакан чаю из травы зверобоя, принятый перед сном, хранит ребенка от непроизвольного мочеиспускания в постели во сне.

13. Зловоние, распространяющееся от гангренозной раны, в народе ликвидируют, промывая и прикладывая на такую рану тряпочку, пропитанную отваром смеси: зверобоя - 100,0 г., дубовой коры (№ 41) - 200,0 г. (Учитывая народное применение ноготков (№ 11), считаю целесообразным добавить после кипячения в этот, только что переставший кипеть, отвар 100,0 г. последних для напара).

14. Для прекращения дурного запаха изо рта и для укрепления десен прибегают к полосканию рта крепким напаром зверобоя, а некоторые для этого пользуются просто водным настоем из него.

Хранение. Порезанную траву зверобоя хранят в деревянных ящиках, внутри оклееных бумагой.

№ 24. Inulа Неlеniuм L. - девясил высокий. Русские названия: девясил, девятисил; украинские: девясил, оман, дивосил; польское: омаn wiеlкi.

Семейство: Сомроsiтае - сложноцветные.

Многолетнее растение высотой 1-1,5 м., Иногда до 2,5 м. Стебель прямой, бороздчатый, кверху войлочный, ветвистый. Листья крупные, снизу серовойлочные, неровнозубчатые; прикорневые листья продолговато-эллиптические, острые, суженные в черешок, стеблевые - сердцевидно-яйцевидные, стеблеоб'емлющие. Корневище толстое, мясистое, внутри беловатое. Цветы (корзинки) крупные (до 10 см. В поперечнике) желтые. Вкус корневищ горький (жгучий), запах специфический, довольно приятный, сильный. Растет по влажным кустарникам, на возвышенных берегах рек, особенно на меловых почвах, при рвах, на окраинах лугов, иногда на лесных лугах.

Распространен преимущественно в черноземной зоне, в лесостепи, реже в степи. Растение популярно в народе и из-за усиленного сбора корневищ сейчас встречается в небольшом количестве. Храните его. Растение это часто разводится по огородам и садам, где легко дичает. Цветет от конца июня по сентябрь.

Собирают корневища с корнями осенью, преимущественно в октябре. Сушат в тени.

Считается в народе отхаркивающим, улучшающим пищеварение и обмен веществ, легким потогонным и мочегонным, вызывающим месячные.

Употребление. Научная медицина употребляет девясил как отхаркивающее средство, не уступающее сенеге.

В народной медицине широко пользуются им. Ему очень верят и относят его к могучим лекарственным растениям. Девясил и барвинок, рута и любисток, калина и хмель - это растения, широко вошедшие в старую украинскую поэзию и связываемые с чарами и любовными привораживаниями.

Что касается применения девясила с целью врачевания, то для этого употребляют напар из корневища по 20,0-30,0 г. (и больше) на 1 л. Воды как внутреннее средство при очень слабых месячных, при вялом пищеварении, плохой и вялой отрыжке, отсутствии аппетита, частом "беспричинном" вздутии кишечника, при коликах и пр. При грудных болезнях с большим успехом применяют напар из него как вернейшее отхаркивающее средство. Применяют не только настой, напар и отвар, но и мелкий порошок из корневищ с корнями девясила, размешанных с медом; принимают в день по 5 чайных ложек. Так как корень девясила горько-жгучего, неприятного вкуса, его принимают или вприкуску с сахаром, или с медом.

При кожных болезнях, и чесотке особенно, крепким отваром девясила моют тело.

Кроме того, корневища с корнями девясила применяют внутрь.

1. При вялости желудка; пьют три раза в день по полстакана напара из 30,0 г. девясила на 1 л. воды. Парят в духовке целую ночь.

2. Для выздоравливающих, слабосильных, немощных людей рекомендуется "девясиловое вино", примерно по 50 г. 2 раза в день. На бутылку (0,5) портвейна берут 12,0 г. свежего измельченного корня девясила и варят в нем 10 минут.

3. Если такой девясиловый отвар приготовлять на красном вине кагоре, то его рекомендуют при катаре кишок и при пониженной кислотности желудка.

Принимают ежедневно по три винных рюмки (примерно 50 г.); Лучше всего принимать после еды.

4. Во время сильной простуды, когда у больного кашель, насморк, когда больной тяжело дышит, его укладывают в постель, ставят банки, натирают скипидаром и вместо чаю дают пить отвар корневищ с корнями девясила и дягиля (№ 6), взятыми по 15,0 г. (примерно) на литр воды. Заливают холодной водой и, доведя до кипения, кипятят 10 минут.

5. Слабо развивающимся детям дают в течение дня выпивать 2 стакана отвара из корневищ с корнями девясила, травы горечавки (№ 19) и травы тысячелистника (№ 1) по 5,0 г. каждого на пол-литра воды; смесь кипятится 10 минут и настаивается. Улучшает аппетит, способствует выделению мокрот.

Наружно.

1. Горсть порезанных корневищ с корнями девясила варят 15 минут в 4-5 ложках свиного несоленого топленого сала. Процеживают в банку, и этой мазью на ночь смазывают места, зараженные чесоткой. Конечно, вернее будет, если эту же мазь смешивать с 2 столовыми ложками чистого березового дегтя, с такой же дозой порошка серы. Этой мазью натираются в продолжение нескольких дней, вымываясь после нее крепким отваром девясила: 50,0 г. на 1 л. воды. Чесотка излечивалась даже самая запущенная.

Хранение. Корни девясила хранят в ящиках, выложенных внутри бумагой.

№ 25. Juglаns rеgiа L. - грецкий орех. Русское название: грецкий орех; украинское: горiх волоський; польское: оrzесн wlоsкi.

Семейство: Juglаndасеае - орешниковые.

Всем известное дерево, разводимое в садах и усадьбах на Украине и вообще на юге нашей страны. Цветет в конце апреля, в мае.

Собирают листья в июне, а для лекарственных целей молодые плоды в тот период, когда их еще можно резать ножом.

Считается, что на организм человека действует вяжуще, глистогонно, кровоочищающе, улучшает обмен веществ; содержит (особенно незрелые плоды) витамин "с".

Употребление. В научной медицине почти не употребляется.

Народная медицина употребляет в большинстве случаев только листья грецкого ореха. Чай из этих листьев - 50,0 г. на 1 л. воды пьют при разных болезнях кожи, при венерических болезнях, при круглых глистах и, наконец, при катарах желудочно-кишечного тракта. Отмечается, что у диабетиков понижается процент сахара в моче, если они пьют чай из листьев грецкого ореха.

Из мелкопорезанных молодых плодов грецкого ореха приготовляют спиртовую настойку. Орехи заливают спиртом и настаивают в бутылке на солнце 14 дней. Черная пахучая настойка сливается в бутылки, а оставшиеся после спирта орехи засыпают сахаром, хорошо перемешивают и дают настояться примерно целый месяц. Получают хороший ликер. И настойка и ликер употребляются при болезнях желудка и кишечника (особенно при несварениях).

Ликер действует менее эффективно, но очень приятен на вкус; принимают после еды при легких несварениях.

Для настойки берут примерно 30 орехов на 1 л. спирта, а к ликеру добавляют немного гвоздики и корицы по вкусу.

Листья грецкого ореха в напаре (некоторые делают отвар) применяются для ванн рахитическим и золотушным детям.

Для того, чтобы придать волосам более темный цвет, моют голову в крепком отваре листьев грецкого ореха.

Хранение. Мелко порезанные высушенные листья грецкого ореха хранят в деревянных ящиках, внутри выложенных бумагой.

№ 26. Juniреrus Соммunis L. - можжевельник обыкновенный. Русское название: можжевельник; украинское: яловець звичайний; польское: jоlоwiес роsроliтy.

Класс - хвойные (Соnifеrаlеs), семейство - кипарисовые (Сuрrеssасеае).

Известный куст (иногда деревцо), листья линейно-шиловидные, колючие, прямые, расположенные мутовками по 3. Цветы двудомные. Ягодообразные шишки состоят из 3-6 плодовых чешуй, которые в меру созревания становятся мясистыми и срастаются. Они синеватые или синевато-черные, с тремя семенами.

Растет в сосновых лесах. Цветет с июня по август. На полесских песках он низкий; на волынском черноземе дико не растет, а посаженный, принявшись, вырастает в высокое деревцо (до 5 м. Высоты), издали напоминающее ель. Растет очень медленно.

Собирают вполне зрелые "ягоды" (ягодообразные шишки) поздней осенью в сухую погоду. Ввиду колючести кустарника сбор руками затруднителен, поэтому обычно подстилают под куст рядно или мешковину и отряхивают, ударяя по веткам палкой. Зрелые ягоды легко опадают.

Сушат ягоды на чердаках, но не в печи, затем отбирают и отбрасывают незрелые ягоды и иные примеси.

Имеет мочегонное действие и возбуждает аппетит. Научная медицина применяет можжевельниковые ягоды как ароматическое и мочегонное средство.

Народ употребляет можжевельник внутрь и наружно. При наружном употреблении к ягодам добавляют еще и ветки.

Отвар ягод пьют при всех видах заболеваний почек (5,0 г. На 1 стакан воды), а наружно из отвара ягод и веток с деревом (мелкорубленных) делают ванны при ревматических болях; одними ветками дезинфицируют помещения, в которых находились заразные больные, для чего ветки сжигают (тлением) на горячих углях.

Лично я употребляю можжевельниковые ягоды при лечении почек в небольших количествах, считая их раздражающим почки средством (хотя мочегонный эффект высокий, но болезненный).

Печеночным больным я чаще всего рекомендовал жевание ягод, как это рекомендуется кнейпом. В первый день четыре ягоды тщательно пережевать, косточки выплюнуть. В последующие дни до 12-13-го дня добавлять по одной ягодке ежедневно, после чего постепенно уменьшать по одной ягоде до исходных четырех. Такие приемы можжевеловых ягод улучшают аппетит, способствуют удалению газов, оказывают умеренное желчегонное и дезинфицирующее желчные протоки действие. Столь незначительные дозы полезны и для почек и не раздражают их.

Наружно употребляют можжевеловую спиртовую настойку для втирания при ревматизме и ревматических воспалениях с опухолями. При болях в ухе вкладывают в него вату, увлажненную можжевеловым спиртом и тщательно выжатую.

№ 27. Linаriа Vulgаris Мill. - льнянка обыкновенная. Русское название: льнянка; украинские: льонок, льниця, льничник; польское: lniса роsроliта.

Семейство: Sсrорнulаriасеае - норичниковые.

Травянистое сорное растение, высотой 30-90 см.; Многолетнее. Стебель прямой или приподнимающийся. Листья линейные, ланцетовидные, густо размещенные по стеблям. Кисти густые, стержень их и цветоножки с железистым опушением. Цветы желтые. Цветет с июня до сентября.

Растет при дорогах, на склонах, по межам, среди посевов на неподнятых парах, по сухим канавам. Распространено повсеместно в большом количестве.

Собирается трава, но не целиком, а срезается на 10-15 см. Ниже того места, где начинаются цветы.

Считается слегка слабительным, мочегонным и потогонным. По народному определению, "смягчает затверделости на теле".

Употребление. Научная медицина не пользуется этим растением, а народная применяет его достаточно широко. Чай из льнянки (40, 0 г. На литр кипятка) пьют при вздутиях кишечника, при болезнях печени.

При желтухе - в смеси с цмином (№ 22) по 15,0 г. того и другого, с добавлением 10,0 г. столбиков ("волос") кукурузы. Берут всей смеси 40,0 г. на 1 л. воды. Эту же смесь употребляют в виде напара при болезнях почек.

Почему-то люди считают льнянку хорошим средством еще и при хронических запорах, я этого действия не замечал, и потому не могу подтвердить этого.

Я употреблял льнянку наружно. Из цветов ее делал мазь для геморроидальных шишек в смеси с другими растениями: 1 Часть цветов льнянки, 1 часть дубовой коры (№ 41) и 1 часть травы водяного перца (№ 38). Намачивают на 12 часов в растопленном свином сале, размешивая время от времени, потом подогревают сильнее и процеживают, сливают в банку, завязывают пергаментной бумагой. Мазью смазывают небольшой кусочек марли и вводят в анальное отверстие полностью; такой тампон следует держать 4-5 часов. Успокаивает невыносимую боль, уменьшает воспаление и задерживает кровотечение.

Подобную мазь из одних только цветов льнянки я применял при лишаях, экземе и др. Водный настой из цветов льнянки в смеси с другими травами, о которых будет речь в отдельной главе, посвященной способам лечения экзем, употребляется для прикладываний и компрессов при кожных заболеваниях.

Водный настой-напар делается из такой смеси: льнянки - 1 часть, лепестков васильков (№ 79) - 1 часть, цветов бузины черной (№ 50) - 1 часть, травы очанки (№ 15) - 1 часть. Все это заливается кипятком и оставляется на 8 часов. Смоченная в напаре тряпочка прикладывается к воспаленным больным глазам. Помогает при золотушном нагноении глаз и вообще улучшает зрение.

"Не ждите чуда и не требуйте моментального исцеления, - пишет в своих записках М.А. Носаль, - а терпеливо месяцами прикладывайте такой настой; его же в виде капель (соблюдая полнейшую идеальную чистоту) запускайте пипеткой в глаза, и вы увидите излечение".

Хранение. Траву льнянки сохраняют в деревянных ящиках, внутри обложенных бумагой.

№ 28. Матriсаriа Снамомillа L. - ромашка дикая, ромашка аптечная (Снrysаnтнемuм Снамомillа Рмс.). Русское название: ромашка аптечная; украинские: ромашка, рум'янок; польское: ruмiаnек роsроliтy.

Семейство: Сомросiтае - сложноцветные.

Однолетнее хорошо известное, популярное травянистое растение, не требующее особого описания. Цветет с мая до осени (интенсивно в мае-июле). Растет по сорным местам, у дорог, в огородах, на пустырях и около жилищ. Собирают только вполне распустившиеся цветы-корзинки (особенно с мелкими корзинками).

В народе считают, что на организм человека действует: Ветрогонно, потогонно, усмиряет боли и судороги и мягчительно.

Употребление. Научная медицина употребляет цветы ромашки в тех же случаях, что и народная. Цветы ромашки в народе - одно из популярнейших домашних лекарств и применяется при различных заболеваниях внутрь и наружно.

Наружно. Из напара цветов ромашки, смешанного с поваренной солью (200 г. на 10 л. воды), делают ванны при подагрических опухолях рук и ног.

Основываясь на народном опыте и личных наблюдениях, могу описать следующий способ применения ромашки при подагре и ревматических воспалениях. К больным местам прикладывают подушечки, наполненные цветами черной бузины (№ 50) и ромашки. Делается это так: Смесь цветов слегка намачивают кипятком, затем сильно нагревают на огне в кастрюле и, наполнив ими (цветами) мешочек, прикладывают его к больному месту и старательно обвязывают. Таким же способом (и той же смесью) согревают флюсы, применяют при зубной боли с опухолью щеки, а также при боли в щеках после простуды на сквозняках, когда болят не только щеки, но и вся голова. Такие же подушечки применяют и во время "прострела" (боль в пояснице).

После таких тяжелых болезней, как скарлатина, оспа, корь и другие, у детей, перенесших эти болезни, наблюдается иногда истечение из уха. В таких случаях обычно покупают в аптеке крепкую перекись водорода, разбавляют ее напаром ромашки и этой жидкостью промывают ухо. После промывки ухо закрывают ваткой.

Среди польского народа, особенно молодых женщин, практикуется применение ромашки в косметических целях:

1). 4 Раза в неделю в крепком напаре из цветов ромашки моют лицо, после чего не вытирают;

2). За несколько часов до вечеринки, перед выходом их дому, на лицо накладывают марлю, смоченную в смеси сырого желтка, меда, миндального масла и крепкого напара ромашки. Такая маска придает коже лица красивый матовый вид и делает ее гладкой.

Напаром из ромашки пользуются для промывания гноящихся ран, язв, нарывов (чирьев). При болезни глаз прикладывают к глазам примочки. Напар из цветов ромашки употребляют также для полоскания горла, уха, для ирригаций и, наконец, для припарок на опухшие и воспаленные места тела.

Внутрь. Цветы ромашки аптечной употребляют в виде чая при детских болезнях со вздутием кишечника, при болях в животе, коликах, спазмах желудка; кроме того, при задержании менструаций, при болях в области матки и, наконец, при простудных заболеваниях, сопровождающихся горячкой.

При желтухе стараются возможно скорее удалить из крови, как говорят в народе, "больную желчь", а затем обеспечить поступление в кишечник здоровой желчи. Способствует этому ромашка, напар которой слегка послабляет кишечник, а теплые клизмы из напара очищают кишечник от задержавшихся и неусвоенных жиров. В этих случаях пьют чай из ромашки, смешанной в равных дозах с цветками бессмертника песчанного (№ 22).

Случается, что от недоброкачественной пищи наступает вздутие кишечника, боль в области пупка, а иногда и опухоль живота (как при водянке). Тогда применяют слабительное (обычно в быту касторку) и, когда прослабит, начинают пить чай из смеси ромашки, ягод можжевельника (№ 26), травы перечной мяты (№ 30), зверобоя (№ 23), центаврии (№ 14) - каждого в равных частях. 4 столовых ложки смеси на 1 л. воды кипятят не более 10 минут, а когда остынет, пьют по 3 стакана в день.

При болях в животе пьют крепкий напар из ромашки и мелиссы (№ 29), смешанных поровну. Пьют горячим по 3 стакана в день.

В детской практике из напара цветов ромашки делают клизмы и поят детей при вздутии кишечника.

Хранение. Цветы ромашки хранятся в тщательно закрытых коробках.

В некоторых случаях за неимением ромашки аптечной, применяют в таких же в основном целях ромашку пахучую, которую на волыни называют часто в народе "румянок собачий" или "котячий". Это сорняк, растущий на сорных местах, на дворах усадеб, на пустырях. Эта ромашка резко отличается отсутствием язычковых цветов. Сильно пахуча, особенно когда растереть ее корзинки пальцами. Менее, конечно, популярна, чем предыдущая.

№ 29. Меlissа Оffiсinаlis L. - мелисса лекарственная. Русские названия: мелисса, лимонная трава, лимонная мята; украинские: мелiса лiкарська, лимонна м'ята, маточник (волынь); польские: меlisа lекаrsка, rоjоwniк.

Семейство: Lавiатае - губоцветные.

Многолетнее травянистое растение высотой 30-120 см., При растирании издает лимонный запах. Стебель разветвленный, все растение мягко-волосистое. Листья сердцевидно-яйцевидные, крупнозубчатые, черешковые. Цветы розоватые или белые, в пазушных пучках. Цветет в июле-августе. Разводится часто для пчел; в некоторых местах прижилось как дикое, даже сорное растение. В народной медицине имеет очень широкое применение. Собирают фактически только листья в начале цветения.

На организм человека действует своими маслами, горечью и заключающимися в ней дубильными веществами: Ветрогонно, мочегонно, возбуждает нервы и пищеварение.

Известно, что в мелиссе имеется витамин "с".

Употребление. Научная медицина пользуется мелиссой ограниченно; масло из мелиссы находит применение в парфюмерном производстве. Народная медицина употребляет мелиссу при женских болезнях, связанных с болезнями матки, почему она и называется "маточником".

В народе мелиссу применяют внутрь. Напар, примерно 20,0 г. на 1 л.

Кипятку, при всех видах нервных болезней, при неврозе желудка, когда от неизвестной причины человек почувствует сильнейшую боль в желудке, как это бывает после сильных душевных потрясений, от испуга, горя, тоски; при коликах в кишечнике и вздутии, которые случаются даже при самой строгой воздержанности в еде, при мигрени и ничем не объяснимой головной боли; при усиленном сердцебиении и головокружении, при рвотах у беременных, а также при зубной боли, в последнем случае в виде полоскания. Водный напар мелиссы заменяют иногда спиртовой вытяжкой: 1 Часть листьев по весу на 3 части спирта. Принимают 3 раза в день по чайной ложечке настойки на 1/3 стакана воды.

Наружно. Для ароматических ванн: При плохом обмене веществ и как укрепляющее при общем упадке сил. Для ванн смешивают мелиссу в равных частях с такими растениями: тысячелистника (№ 1) - 20,0 г., полыни (№ 7) - 20,0 г., душицы (№ 33) - 20,0 г., корневищ аира болотного (№ 2) - 20,0 г., перечной мяты (№ 30) - 20,0 г., сосновых почек и побегов (собранных в феврале-марте) - 20,0 г. Все это смешивают и варят в закрытом сосуде в 10 л. воды на протяжении 30 минут. Дают остыть, процеживают и вливают в ванну с горячей водой. Купаются 15 минут. Температура ванны 37-38 градусов Цельсия. Растертые листья мелиссы как свежие, так и сушеные (в последнем случае размоченные в кипятке) прикладывают на тряпочке к ранам (приятно холодит, уменьшает боль).

Во время геморроя, при запорах клизма (небольшая) из чайной ложечки выжатого мелиссового сока на стакан кипяченой воды хорощо влияет на самочувствие больного.

Аптеки продают Fоliа Меlissае как народное средство и мелиссовое масло.

Хранение. Листья мелиссы хранят в жестяных хорошо закупоренных коробках.

№ 30. Меnтна Рiреriта L. - мята перечная. Русское название: перечная мята; украинское: М'ята холодна; польское: мiеnта рiерrzоwа.

Семейство: Lавiатае - губоцветные.

Многолетнее травянистое растение высотой 25-60 см. Стебель и все растение щетинисто-волосистое или гладкое. Листья яйцевидно-удлиненные или ланцетные, острые, пиловидно-зазубренные. Цветы в безлистных прерванных колосовидных соцветиях, красновато-розовые или беловато-розовые. Цветет с июня по август. Растение культивируется в садах, огородах и полях.

Разводится черенками из побеговых корневищ. Сильно пахучее. В народе различают две формы, или разновидности, перечной мяты, а именно: "Белая" - с зелеными четырехгранными стеблями и "черная" - с темно-зелеными листьями и темно-красноватыми стеблями. Факт этот не имеет значения, так как в народе за неимением перечной мяты употребляют и другие душистые виды и разновидности мят, а некоторые даже предпочитают, например, водные и другие дикорастущие формы и виды.

Собирают во время цветения стебли с листьями или только листья мяты.

Считают, что на организм человека мята действует, возбуждая и улучшая пищеварение, ветрогонно и потогонно, уменьшает тошноту и, как говорят в народе, "холодит во рту, но разогревает кишечник".

Употребление. Применяется в научной медицине. В народной медицине употребляются мятные капли (аптечные) и напар из мяты взрослым и детям при спазме в желудке и кишечнике, при поносе, несварении желудка, скверной отрыжке. Отвар мяты, а также напар и капли употребляются для купания маленьких детей, одержимых рахитом, золотухой и болезнями желудочно-кишечного тракта.

Перечная мята употребляется прежде всего при повышенной желудочной кислотности (с кислой отрыжкой), не сопровождающейся запорами. В таких случаях применяют следующую смесь: листьев перечной мяты - 15,0 г., бобовника (№ 31) - 2,0 г., цветков (корзинок) тысячелистника (№ 1) - 15,0 г., семян укропа - 15,0 г., травы зверобоя (№ 23) - 30,0 г. две столовых ложки такой смеси заливают двумя стаканами кипятка, парят 2 часа, процеживают и принимают в течение дня глотками. Эта же смесь применяется и при других видах гастритов.

При повышенной кислотности желудка с запорами применяется такая смесь: сушеницы болотной (№ 21) - 15,0 г., цветов тысячелистника (№ 1) - 20,0 г., травы зверобоя (№ 23) - 30,0 г., перечной мяты - 20,0 г., цветов ромашки (№ 28) - 10,0 г., травы спорыша (№ 36) - 15,0 г., семян укропа - 10,0 г., семян тмина (№ 12) - 10,0 г., шишек хмеля (№ 86) - 5,0 г., коры крушины (№ 42) - 20,0 г. и корня валерианы (№ 61) - 10,0 г. 4 столовых ложки этой смеси (каждая ложка с верхом) заливают 1 л. кипятку и ставят в духовку на целую ночь, чтобы настоялась. Утром натощак выпивают 1 стакан напара, а остальное - в 4 приема в течение дня, каждый раз через час после еды. В зависимости от степени запоров дозу коры крушины уменьшают или увеличивают как слабительное, регулирующее желудок.

Саму по себе мяту применяют для лечения сердечных и легочных заболеваний, особенно после кровотечения из легких. Листья мяты употребляют при чрезмерных менструациях. В таких случаях настаивают 20,0 г. листьев на 500,0 г. кипятка в течение 2 часов и дают пить больному.

Всем больным с повышенной кислотностью желудочного сока нужно помнить, что наилучшим средством, "нейтрализующим" кислоты желудка, является прежде всего картофельный сок, о котором мы еще будем обстоятельно говорить, затем мята и зверобой (№ 23). С целью "нейтрализации" кислот желудка употребляют также "мятный олей" (масло) на воде или сахаре от 3 до 5 капель. Это мятное масло, правда, в меньшей мере, чем картофельный сок, устраняет изжогу, способствует отходу газов и "дезинфицирует и разогревает" внутренности.

Остается еще пару слов сказать о мятных каплях, столь популярных в народе и особенно среди жителей Волыни.

Мятные капли часто готовят в народе сами. Для этого 1 часть (по весу) мелко порезанных сушеных листьев перечной мяты заливают 20 частями 90-градусного спирта; настаивают целые сутки, встряхивая время от времени, отжимают и отжатое процеживают через несколько слоев марли или вату. К процеженной настойке добавляют 1 часть (по весу) мятного масла. Внутрь мятные капли принимают от 10 капель (а иногда принимают и до 4,0 г.) В день при поносах, спазмах кишечника, плохом пищеварении, тошноте и пр.

Хранение. Листья мяты и вся трава мяты хранится в плотно закупоренных коробках.

В некоторых местностях Волыни на селах приготовляют традиционные, славные украинские вареники с сыром, в который добавляют мелко истертых листочков мяты.

№ 31. Меnyаnтнеs Тrifоliата L. - вахта трилистная. Русские названия: вахта трилистная, трифоль, бобовник; украинское: бобiвник; польские: вовrск тrоjlisтсоwy, коniсаynа wоdnа тrоjlisе.

Семейство: Gеnтiаnасеае - горечавковые.

Многолетнее травянистое растение с ползучим стеблем длиной 15-30 см.; Листья все прикорневые, длинночерешковые с тройчатой пластинкой. Цветы беловато-розовые, в продолговатой кисти на безлистном цветоносном стебельке. Цветет в мае и первой половине июня. Растет по низким берегам рек и озер, по низинным торфяным болотам, в канавах; часто образует густые заросли. Распространен повсеместно в европейской части СССР, кроме крайнего юга, нижнего Поволжья; в степи, реже - по долинам рек.

Растение довольно популярное, известное своим очень горьким вкусом.

В народе собирают листья вахты весной и летом, чаще всего в сухую солнечную погоду. Они считаются средством (одним из лучших), возбуждающим аппетит, способствующим выделению пищеварительных соков, улучшающим перистальтику желудочно-кишечного тракта и заметно улучшающим общее состояние больного. Известные мне данные научной медицины, употребляющей вахту в основном как горечь при пониженной кислотности желудка, находят свое полное соответствие и в практике применения ее в народном быту.

Применяют напар высушенных (в тени) листьев вахты, примерно 5,0-10,0 г. на 1 стакан воды.

В силу того, что вахта заметно улучшает общий тонус больного, народная медицина считает, что она лечит чахотку легких. Знаю больных туберкулезом, которые непрерывно в течение долгого времени пили напар из бобовника и чувствовали себя значительно лучше, даже при наличии каверн, что, по-видимому, связано с улучшением питания. Вместо водной настойки принимают также порошок из листьев вахты в папиросной бумажке в дозе 1,0-2,0 г. На прием, но не более 6 г. В день. При желудочно-кишечных недомоганиях принимают вахту в смеси с другими лекарственными растениями.

Наружно напар из вахты вместе с ромашкой употребляется для клизм после дефекации, для очищения прямой кишки при болезнях с нарушением обмена веществ; при хронических запорах клизма из напара вахты способствует максимальному удалению фекальных масс.

Хранение. Листья вахты хранятся в деревянных ящиках, внутри выстеленных бумагой.

№ 32. Оrснis l. - ятрышники. Русское название: ятрышник; украинские: зозулинець, орхiдея; польское: sтоrсzyк.

Семейство: Оrснidасеае - ятрышниковые (орхидные).

Травянистое многолетнее растение, образующее ежегодно корневые клубни, причем прошлогодние клубни обычно отмирают. Высота стебля в зависимости от вида 8-60 см. Листья продолговатые или округлые. Цветы собраны в рыхлый колос-кисть. Цветут в зависимости от вида - с мая, в июне, июле.

Разными авторами различается более 23 видов и разновидностей ятрышников, произрастающих на территории СССР. Наиболее распространенными являются: Оrснis Мiliтаris L. - ятрышник шлемовидный, произрастающий на влажных лугах, лесных полянах и прилесках; клубни у него овальные. Кроме вышеуказанного, пользуются вниманием Оrснis Моriо L. - дремлик (на сухих лугах и заросших травой местах по лесным зарослям - клубни у него шаровидные); Оrснis Маsсulа L. - ятрышник мужской (по сырым лугам - редко, клубни у него шаровидные); Оrснis Масulата L. - кукушкины слезки (по лесам и кустарникам, реже по влажным лугам, клубни у него пальчатораздельные). В народе иногда находят свое применение и Оrснis Раlusтris Jасq - ятрышник болотный (с овальными клубнями), Оrснis Inсаrnата L. - ятрышник мясокрасный (по болотистым лугам, клубни у него 2- (до 5-) пальчатые, Оrснis Lатifоliа L. - ятрышник широколистый (по сырым лугам, болотам, топким берегам рек и озер - клубни у него сплюснутые, лапчатораздельные) и другие ятрышники в зависимости от местности. Тут же укажем на Рlатаnтнеrа Вifоliа (L.) L.С. RIсн. или Оrснis Вifоliа L. - любка двулистная (ночная фиалка) и Рlатаnтнеrа Снlоrаnтна Сusт Он Rснв. - любка зеленоцветная. Оба эти растения имеют очень пахучие цветы; особенно сильный запах у них ночью, когда они распускаются. Часто и днем, будучи в лесу, чувствуешь их запах, а при тщательных поисках находишь их только один-два экземпляра.

Растут они, чаше всего, в лиственных и смешанных лесах, среди кустарников в зарослях, реже встречаются на лугах; Рlатаnтнеrа Снlоrаnтна чаще встречается в тенистых лиственных и смешанных лесах. Рlатаnтнеrа Вifоliа на Украине называют также "ночниця", а в некоторых местах "люби мене, не покинь".

Собирают молодые клубни ятрышников в конце лета. Их моют, нанизывают сырыми на нитку и выдерживают 3-4 минуты в кипятке, после чего вынимают и подвешивают в сухом месте (на чердаке). Хорошо высушенные и хранимые клубни имеют желтоватый или серовато-желтый цвет, стекловидные.

Народ, по крайней мере на Волыни, редко пользуется клубнями ятрышников и любок для лечебных целей. В знахарстве ими, по-видимому, пользовались как средством против половой немочи и как возбуждающим половую похоть. Возможно, поэтому и молодежь пользовалась ими для любовных чар. Однако к клубням ятрышника привлекают внимание его высокопитательные свойства и богатство слизью (как обволакивающее).

В этом отношении ятрышники были очень популярны в народе - на левобережной Украине (вниз по Днепру) и особенно на востоке. Люди востока употребляли клубни их при крайней слабости для восстановления потерянного здоровья. Для питания даже взрослого человека, по сведениям из Персии, при отсутствии иных видов пищи, достаточно на сутки 40,0 г. клубней, истолченных в порошок и приготовленных в виде эмульсии на воде (а еще лучше на молоке). На случай величайшей нужды персы рекомендуют делать запасы корней ятрышника (салепа). При далеких переходах татарские конники запасались клубнями ятрышника на случай недостатка пищи.

Лично я проверил на себе и своей семье быстро восстанавливающее силы действие клубней ятрышника.

Принимают внутрь отвар из 3,0-10,0 г. клубней ятрышника на 180,0 г.

Воды при поносах, катаре толстых кишок и при катаре мочевого пузыря. Отвар готовят следующим образом: Нужную дозу порошка взбалтывают в 10 частях холодной переваренной воды, затем добавляют 90 частей кипящей воды и снова взбалтывают, пока не получится густоватая, однообразная, бесцветная и немного прозрачная слизь. Вместо воды можно брать молоко, что способствует повышению питания. Водную ятрышниковую эмульсию с успехом употребляют в клизмах при поносах, в том числе и дизентерийных: К ятрышниковой эмульсии добавляют еще при этом отвар из льняного семени (1 чайную ложку семян льна на стакан кипятка).

При летних детских поносах я пользовал своих и других детей салепом по следующему рецепту: 120,0 г. салепа (ятрышникового порошка) и спирта 96-градусного всего только около 0,5 г. - Каждых два часа по чайной ложечке.

Вообще о салепах хочу сказать, что это необходимое средство для поддержания сил и у дряхлых стариков, у туберкулезников, у людей, которые перенесли тяжелые и продолжительные кровотечения (в том числе и геморрой), потеряли силу и здоровье после тяжелых переживаний. В клубнях ятрышника, сравнительно малых по объему, накапливается мощный концентрат питательных веществ. Принимаемые в соответствующем количестве, клубни восстанавливают силы истощенного и больного человека.

Хранение. Клубни ятрышников хорошо хранятся в жестяных коробках; от сырости и света скоро чернеют и вскоре теряют свои качества.

№ 33. Оrigаnuм Vulgаrе L. - душица обыкновенная. Русское название: душица; украинское: материнка; польское: lевiоdка роsроliта.

Семейство: Lавiатае - губоцветные.

Многолетнее растение, часто в форме полукустарника, высотой 30-90 см., с прямостоящими, мягко-волосистыми стеблями. Все растение часто имеет пурпуровый оттенок. Цветы мелкие, собраны в сложный полузонтик, лилово-розовые. Цветет с июня до конца сентября. Растет на полянах лесов, среди кустарников, при лесных дорогах, на опушках лесов, на сельских кладбищах. Запах растения ароматный. Своим ароматом и окраской цветов напоминает тимьян (богородскую траву) с той разницей, что тимьян имеет стелющиеся стебли, а душица - прямостоящие.

Собирают верхушки стеблей и веток, сушат и (часто) протирают через решето.

Растение очень популярно в народе: На Украине этим растением не только лечатся, но и окуривают ими горшки для молока, делают из него подушки в гроб для покойников; часто, как и багульником (Lеduм Раlusтrе L.- № 123), прокладывают душицей одежду, предохраняя ее от моли.

В народном врачевании применяют напар душицы внутрь: При болезнях желудка и кишечника, горла, при простуде, а также при разных женских болезнях, особенно маточных. Сталкиваясь в прошлом с практикой сельских знахарок, я пришел к заключению, что применение напара душицы при женских месячных недомоганиях сильно увеличивает месячные крови и нередко приводит к осложнениям. Считаю, что беременным нельзя лечиться душицей, так как она действует абортивно. Лично пользовал душицей при плохой перистальтике кишок и нарушенной моторной функции желудка в дозе 30,0 г. На 1 л. кипятка. В народе чай из душицы пьют также при душевных недомоганиях, тоске и при конвульсиях.

Наружно из напара душицы делают компрессы на нарывы, чирьи и разные опухоли. Напар и отвар душицы применяют для ванн, особенно для золотушно-рахитических детей (в смеси с другими растениями). Некоторые люди считают, что спиртовая настойка душицы, введенная в дупло больного зуба, успокаивает зубную боль.

Хранение. Высушенная в тени и протертая трава душицы хранится в бумаге, в хорошо закупоренных ящиках или коробках.

№ 34. Рlаnтаgо Lаnсеоlата L. - подорожник ланцетолистный. Русское название: подорожник ланцетолистный; украинские: подорожник ланцетолистий, бабка вузьколиста; польское: вавка lаnсетоwата, вавка wаzкоlisтnа.

Семейство: Рlаnтаgеnасеае - подорожниковые.

Многолетнее травянистое, иногда опушенное растение; цветоносные стебли вырастают из середины небольшой розетки ланцетовидных листьев.

Колос очень густой, яйцевидно-продолговатый. Растение общеизвестное произрастающее обыкновенно по сухим лугам, при дорогах, тропинках, на межах, склонах, в клеверищах.

В народном врачевании имеют употребление листья растения как средство кровоочистительное и обволакивающее.

При всех видах катаров желудочно-кишечного тракта применяют напар из листьев в дозе 50,0-60,0 г. на 1 л. воды. Пьют теплым: натощак 1 стакан, а остальное за весь день в 4 приема, каждый прием через час после еды. При вышеуказанных болезнях, особенно при катаре желудка с повышенной кислотностью, считается наиболее полезным применять листья подорожника ланцетолистного в смесях с другими растениями, а именно: листьев ланцетолистного подорожника 40,0 г., травы зверобоя (№ 23) - 40,0 г., золототысячника (№ 14) - 20,0 г., сушеницы болотной (№ 21) - 40,0 г., корня аира (№ 2) - 10,0 г., травы перечной мяты (№ 30) - 10,0 г., спорыша (№ 36) - 20,0 г., цветов тысячелистника (№ 1) - 15,0 г., семян тмина (№ 12) - 6,0 г.; 40,0 г. Этой смеси заливают 1 л. кипятка и в закрытой посуде настаивают целую ночь; выпивают натощак 1 стакан, а остальное в 4 приема, каждый прием через час после еды.

При болезнях мочевого пузыря принимают листья ланцетолистного подорожника в смеси с другими травами: ланцетолистного подорожника - 40,0 г., травы грыжника (№ 85) - 40,0 г., листьев толокнянки (№ 75) - 40,0 г., побегов туи (№ 73) - 30,0 г., соцветий цмина (№ 2) - 30,0 г., березовых почек (№ 77) - 30,0 г., травы спорыша (№ 36) - 30,0 г.; 40,0 г. этой смеси заливают 1 л. сырой воды и настаивают целую ночь, утром кипятят 10 минут и принимают как предыдущий напар.

Сок из помятых и отжатых свежих листьев ланцетолистного подорожника в количестве 3 столовых ложек в день считается средством против малярии, против запущенных бронхитов при сухом кашле и при других видах грудных заболеваний.

Наружно. Помятые листья ланцетолистного подорожника и тысячелистника (№ 1), взятые в равных частях, считаются кровоостанавливающим, антисептическим, заживляющим раны средством.

При катарах горла применяется полоскание (5 раз в день) соком (разбавленным немного водой) из следующих растений: Подорожника ланцетолистного, цветов лесной мальвы (№ 99) и корня окопника (№ 52) - все в равных дозах; зимой в тех же случаях берут напар из этих растений.

При воспалении глаз прикладывают к ним компрессы из водного настоя листьев ланцетолистного подорожника. Считают, что такие компрессы и промывания глаз уменьшают воспаление и очищают глазные впадины от гнойных выделений.

Хранение. Листья подорожников хранятся в деревянных ящиках, внутри выложенных бумагой.

№ 35. Рlаnтаgо Маjоr И Рlаnтаgо Меdiа L. - подорожники: большой и средний. Русские названия: как вышеуказанные; украинские: подорожник великий, подорожник среднiй, бабка, ранник, поризник; польские: вавка zwyсzаjnа, вавка zrеdniа.

Семейство: Рlаnтаgеnасеае - подорожниковые.

Популярные, широко известные растения, отличающиеся от предыдущего (Р. Lаnсеоlата) широкими круглыми листьями. Растут по дворам, по сорным местам при жилищах, при дорогах, по полям и лугам.

В народной медицине употребляются листья для прикладывания к ранам, чирьям, порезам и язвам; в одних случаях кладут помятые листья, в других - целые и окутывают больные места теплыми платками или суконками. Спиртовой настойкой из этих листьев промывают раны; такую же настойку при зубной боли вкладывают на ватке в дупло зуба.

Порошок из зерен этих подорожников, особенно Р. Маjоr, применяют при хронических поносах, катарах кишок и даже дизентерии. Доза: По 1,0 г.

Порошка 4 раза в день. Лично я убедился, что это одно из самых нежных и верных вяжущих средств в таких случаях.

Хранение. Листья хранятся, как и Р. Lаnсеоlата, а семена, хорошо просушенные - плотно закупоренных коробках.

№ 36. Роlygоnuм Аviсulаrе L. - горец птичий, спорыш. Русские названия: горец птичий, спорыш, птичья гречиха; украинские: спориш, птича гречка; польские: rdеsт ртаsi, sроrysz, swinsкiе ziеlе (спорыш является излюбленным кормом свиней. Они очень охотно его едят и охотно пасутся на нем, почему его иногда и называют "свинским зельем".).

Семейство: Роlygоnасеае - гречишные.

Очень популярное растение, произрастающее во дворах, на тропинках, при дорогах, на выгонах, постоянных сухих пастбищах, на валах, на засоренных местах около жилищ и пр. Выносливо к вытаптыванию. Стебли спорыша стелются по земле, коленчаты; растения кустисты. Цветы очень маленькие, беловатые, иногда розоватые, размещены в пазухах мелких листков. После цветения стебли становятся твердыми, поэтому собирают все растение во время цветения. Цветет спорыш с мая и почти до конца осени, наиболее интенсивно (на Волыни) - в июле-августе.

Собирают всю траву, когда спорыш только зацветает, а стебли еще не успели затвердеть. В народной медицине спорыш имеет очень широкое применение, а именно: При болезнях почек, печени, катарах желудка, при поносах, при застарелом катаре мочевого пузыря, при ранах, как свежих, так и застарелых.

На основании народной практики и личных наблюдений прихожу к заключению, что подобно зверобою спорыш занимает большое место в народном лечении большинства болезней нарушения обмена веществ в организме и ряда других болезней. Возьмем, например, такие тяжелые болезни, как желчные камни, почечные колики, камни мочевого пузыря (и другие формы "каменной" болезни), даже сильно застарелые и без успеха леченные иными (будь то химические или растительные) средствами, - во всех этих случаях спорыш считается незаменимым. Напоминаю, что растения в народе не употребляются в одиночку, а чаще всего в смесях. Поэтому и спорыш входит в смесь. Об этих смесях будет речь в соответствующих местах. Сейчас же мы даем только общие сведения о болезнях, при которых применяется спорыш.

Спорыш употребляют при всех видах гастритов: Ахилии и гиперхилии.

Смесь трав, употребляемых при ахилии, указана в очерке о подорожнике ланцетолистном. Он входит в другие смеси, уже описанные. Здесь укажу также, что при ахилии спорыш берут также в смеси с розмарином (растет в Крыму и Закавказье) - полпорции, с добавлением перечной мяты (1/3 порции).

При ранениях применяются примочки из напара свежего растения спорыша (успокаивает боль и способствует развитию грануляций).

При воспалении легких, сильных бронхитах и плевритах больным дают чай из листьев мать-и-мачехи (№ 57) - 5,0 г., цветов черной бузины (№ 50) - 5, 0 г. и спорыша - 5,0 г.

При поносах пьют горячий отвар спорыша в смеси с хвощом (№ 82).

Спорыша берут 2 части, а хвоща 1 часть. Варят в красном крепком вине 3 минуты и принимают горячим каждые 4 часа по 1/3 (до 1/2) стакана.

Можно было наблюдать, что спорыш действительно интенсивно гонит "песок". При лечении спорышем почти не заметно для больного при каждом мочеиспускании выходит по 40-60 темно-желтых неправильной формы песчинок.

Сами больные говорили: "Спорыш сокрушает камни в песок и с мочой гонит его". Это заключение интересно по своей сути. В этих же случаях применяется еще следующая смесь: спорыш, рыльца кукурузы (№ 94), доли стручков фасоли (карликовых форм) (№ 91), трава грыжника гладкого (№ 85) и листья медвежьего ушка (№ 75) - всего поровну. На дневной прием берут 15,0 г. смеси на 200,0 г. кипятка. Напар выпивают теплым весь в течение дня.

Приходилось наблюдать много случаев, когда больные, отказываясь от операции по поводу желчных камней, лечились травами, "избавлялись" от желтухи и выздоравливали.

Следует также сказать, что спорышем лечат не только катары желудка, но и застарелые катары мочевого пузыря. Однако об этом подробнее будет сказано в другом месте.

Хранение. Траву спорыша хранят в ящиках, выложенных бумагой.

№ 37. Роlygеnuм Вisтоrта L. - раковые шейки. Русские названия: раковые шейки, горлец, змеевки; украинские: гiрчак, раковi шийки, змийовик; польское: rdеsт wеzоwniк.

Семейство: Роlygоnасеае - гречишные.

Многолетнее растение высотой 30-100 см. С толстым корневищем, червеобразным или изогнутым в виде раковой шейки, снаружи черно-коричневым, внутри розовым (в свежем виде). Прикорневые и нижние стеблевые листья с длинными крылатыми черешками, крупные, тупые или острые; верхние - линейные, сидячие, все внизу серо-зеленые с короткими волосками или голые, слегка волнисто-выемчатые. Цветы розовые, иногда белые, собраны в цилиндрический, тупой, густой, позднее кистевидный колос.

Цветет в мае-июле. Растет по сырым лугам, полянам, чаще всего на торфяной почве. Распространен повсеместно.

Собирают корневища ранней весной или поздней осенью. Вымывают в холодной воде, просушивают и хранят в коробках.

В народной медицине корневища раковых шеек популярны как вяжущее средство при лечении ран, кровотечений, чирьев, при поносах и при лечении болезней мочевого пузыря.

Внутрь. Порошок корневища раковых шеек по 0,5 г. и 1,0 г. На прием в облатках, 3 раза в день при летних поносах и дизентерии с очень частыми позывами и с кровью. Из отвара раковых шеек и клубней ятрышника (№ 32) при дизентерии делают после испражнений небольшие клизмы.

При камнях желчного и мочевого пузыря дают отвар из 20,0 г. раковых шеек на 1 л. воды - 1-1,5 стакана в день. Варят 20 минут. При этом соблюдается диета без мяса, сала, рыбы, яиц, соли и алкоголя. Кладут грелки на больные места. Соблюдают постельный режим (при камнях желчного пузыря при этом пьют по 2-3 столовых ложки сока из черной редьки). Такой же отвар и в таких же дозах принимают и при воспалении слизистых оболочек во время катара толстых кишок, признаком которого является специфически зловонная слизь в каловых массах.

При кровотечениях из внутренних органов (язва желудка, кишок) принимают через каждые 2 часа по 1 столовой ложке отвар из 5,0 г. порошка раковых шеек и чайной ложечке семян льна на 200,0 г. Воды.

Наружно. Из отвара раковых шеек делают примочки (15,0 г. на 500,0 г. воды) на застарелые раны, на чирьи и наружные язвы.

Из раковых шеек, в смеси с другими растениями, делают отвар для ирригаций и промывания влагалища при белях. Для этого употребляют такую смесь: мелко порезанных раковых шеек - 20,0 г., травы пастушьей сумки (№ 67) - 10,0 г., листьев омелы (№ 63) - 15,0 г., дубовой коры (№ 41) - 10,0 г., цветов желтых бессмертников (№ 22) - 10,0 г., травы водяного перца (№ 38) - 10,0 г. и цветов тысячелистника (№ 1) - 15,0 г. Все смешивают, берут 10 ложек этой смеси, заливают 2 литрами воды и варят на медленном огне полчаса. Этим отваром, очень теплым, подмываются и делают глубокое спринцевание.

Хранение. Сухие порезанные корни раковых шеек хранят в железных коробках.

№ 38. Роlygоnuм Нydrорiреr - водяной перец. Русские названия: водяной перец, гречиха перечная; украинские: гiрчак, водяний перець, баб'ячий гiрчак; польское: rdеsт wоdny.

Семейство: Роlygоnасеае - гречишные.

Однолетнее травянистое растение с разветвленным стеблем, часто красноватым, несущим блестящие продолговато-ланцетные листья, часто с черным пятном. Зеленоватые или розоватые мелкие цветы собраны в повислые или изгибистые прерывистые кисти, при основании постепенно переходящие в облиственный стебель. Листья горько-остро-перечного вкуса. Высота растения 30-60 см. Цветет с июля до октября. Растет по сырым местам, около рек, прудов, канав, во влажных пролесках. Распространен повсеместно.

В литературе есть указания, что перец водяной является ядовитым растением. В народной практике этого не отмечают.

Собирают всю траву этого растения, срезывая ее над землей. Народная медицина употребляет траву водяного перца при кровотечениях из матки, при геморроидальных кровотечениях и для сидячих ванн при геморроидальном зуде в заднем проходе. Употребляют внутрь в водном настое (напар), наружно - в виде горячих ирригаций и мазей. В последние годы я заметил несколько случаев попыток применения крепкого отвара водяного перца с целью незаконного аборта. Может ли водяной перец вызвать аборт, не берусь утверждать. Наоборот, он останавливает маточные кровотечения, и именно в этом его основное значение.

При лечении геморроя применяют следующий способ: 400,0 г. свежей травы водяного перца варят 15 минут в 2 л. воды, настаивают 20 минут, процеживают. К отвару добавляют 2 стакана очень горячего молока, в котором варилось примерно 400 г. булки, порезанной на мелкие кусочки. Все это и отвар травы и булки вливают в таз и садятся в него, стараясь, чтобы геморроидальные шишки были снаружи. Сидят в такой горячей ванне минут 15, потом подмываются теплой водой. Этот прием выполняют после испражнения.

Такие ванны повторяют ежедневно в течение месяца.

Порошком из травы водяного перца (2 части), смешанным с порошком из цветов подмаренника настоящего (№ 83) (1 часть), засыпают застарелые язвы даже с "диким мясом".

Чай из травы водяного перца 20,0 г. на 1 л. воды пьют при различных кровотечениях, в том числе и маточных.

При описании тысячелистника (№ 1) указана мазь, которую применяют при геморрое.

Хранение. Траву водяного перца хранят в деревянных ящиках, выложенных бумагой.

№ 39. Ротеnтillа Аnsеrinа L. - лапчатка гусиная. Русские названия: лапчатка, гусиная лапчатка; украинские: перстач, жаблiр, гусяче зiлля; польские: srевrniк роsроliтy, рiесiоrniс gеsi.

Семейство: Rоsасеае - розоцветные.

Многолетнее травянистое растение с цветущими стеблями в виде длинных, тонких, ползучих побегов, позднее укрепляющихся в узлах и выходящих из пазух листьев, расположенных розеткой, которая образована укороченным главным стеблем. Листья прерывчатоперистые снизу (иногда сверху), белошелковистые, как бы серебристые. Цветы довольно крупные (до 20 мм.), Одиночные, на длинных цветоножках высотой 15-45 см., С пятью лепестками, золотисто-желтые. Вкус листьев терпкий. Цветы имеют приятный запах. Цветет с мая по сентябрь.

Растение распространено повсеместно, растет по дворам, садам, сорным местам, при дорогах, на межах полей, на лугах, лесных полянах.

Собирают целые растения во время цветения, а также отдельно семена.

Считается вяжущим средством, очищающим кровь и в известной степени болеутоляющим.

Напар целых растений этой лапчатки (20,0 г. на 1 л. кипятка) принимают по стакану трижды в день при спазматических желудочных болях, при желудочно-кишечных недомоганиях, при болезнях печени и при запорах (несмотря на вяжущие ее свойства). Такой же напар пьют и делают из него компрессы на область матки при сильных маточных болях и при болезненных менструациях, но в этих случаях считается более эффективным отвар на молоке 1 чайной ложечки семян гусиной лапчатки на стакан; кипятят 5 минут и выпивают в 2 приема - утром и вечером.

Напар зелья из гусиной лапчатки в козьем кипяченом молоке считается сильным мочегонным средством, не раздражающем почек.

Сок из свежего растения, смешанный в равных частях с соком из зеленого растения ржи, принимают по три столовых ложки в день как средство от желчных и печеночных камней. Свежим соком растения промывают раны и делают из него примочки на раны.

Хранение. Траву гусиной лапчатки хранят в коробках, выстланных бумагой.

Из многих видов лапчаток лечебное применение в народе имеют также:

№ 39. Ротеnтillа Тоrмеnтillа Nеск., Р. Еrеста (L.) Намре, Р. Silvеsтris Nеск., Тоrмеnтillа Еrеста L. - лапчатка узик. Русские названия: лапчатка узик, калган, завязный корень, лапчатка лесная; украинские: перстач прямостоячий, дубровка, куряче зiлля; польские: рiесiоrniк lеsny, рiесiоrniк кurzy slаd, кurzе ziеlе.

Травянистое многолетнее растение высотой 10-40 см., С толстым изогнутым или прямым, цилиндрическим, многоголовковым (у старых растений), внутри красным корневищем и многочисленными тонкими придаточными корнями.

Стебли прямостоячие или приподнимающиеся, коротко-волосистые, кверху надрезанно-пильчатые, с прижатыми волосками. Цветы правильные, одиночные, пазушные или верхушечные, на длинных тонких цветоножках. Венчик из четырех золотисто-желтых лепестков, при основании с красным пятнышком. Чашечка неопадающая из четырех внутренних и четырех наружных чередующихся долек.

Распространено в лесной зоне европейской части СССР, а в степи - по долинам рек. Растет на несколько влажной почве среди кустарников, на полях, лугах, пастбищах и торфяниках.

Собирают корневища этого растения ранней весной или поздней осенью.

В народной медицине в основном применяют корни как вяжущее средство, в некоторых местах как отхаркивающее и успокаивающее боли. Чаще всего применяют его в тех же случаях, как и Роlygоnuм Вisтоrта L.

Трещины на коже рук, ног и на губах (особенно от ветра) у детей и взрослых смазывают мазью из корней лапчатки: 5,0 г. мелко порезанных корней лапчатки варят 5 минут в стакане коровьего масла. Теплым процеживают в баночку.

Водный отвар корня лапчатки (20,0 г. на 1 л. воды) служит средством для полоскания рта при цинготных заболеваниях, а при ангине - для полоскания горла.

При поносах и дизентерии пьют чай из корней лапчатки.

Хранение. Порезанные и высушенные корни лапчатки хранят в коробках.

№ 40. Рrunus Sрinоzа L. - терн, терновник. Русское название: терн; украинское: терен; польские: таrninа, таrкi.

Семейство: Rоsасеае - розоцветные.

Оттопыренно-ветвистый кустарник высотой 1-3 м. С колючими ветвями; молодые веточки опушенные. Листья продолговато-эллиптические. Плоды - костянки, шаровидные, синие с сизым налетом. Цветы белые, пятилепестковые.

Цветет в апреле, мае.

Растет на склонах, по сухим лесам, кустарникам, на опушках лесов, при дорогах, на межах, в оврагах, на сухих (крутых) берегах рек.

Распространено повсеместно.

Есть на Украине два растения, которые медленно, но упорно уничтожаются населением. Это терновник и бузина черная (№ 50). Между тем в северных областях терн разводят.

Их необходимо сохранять не только как полезные лекарственные, но и как народохозяйственные растения. От терновника собирают все: Корни, древесину, кору, цветы, плоды, верхний пигментированный слой коры (для лечения рожистых воспалений).

Применяют в народе цветы - как послабляющее средство, ягоды - как вяжущее, корни и древесину - как потогонное, кору - как жаропонижающее средство.

Цветы терновника применяются также как средство, возбуждающее деятельность почек и мочевого пузыря, а вообще при всех почти болезнях нарушения обмена веществ. Доза - 50,0 г. на 1 л. воды как чай при запорах, почечных недомоганиях, болезнях мочевого пузыря и различных недугах печени.

Очень деликатно действуя на перистальтику кишок и на почки, цвет терновника очищает организм, прежде всего через мочу, затем через дефекацию и, в конце всего, путем выделения пота.

Цветы терновника, как необходимая часть, употребляется в желудочно-кишечных и почечных смесях растений (см. дальше).

Улучшая обмен веществ, цвет терновника тем самым лечит и те болезни кожи, которые по существу зависят от нарушения этого обмена.

Зрелые плоды терновника, по моим наблюдениям, действуют совсем иначе: В то время, как цветы терновника послабляют, ягоды вяжут, уменьшая количество позывов.

Из ягод терновника делают повидло, настойки на красном вине, на водке и т.п.

Отвар из корней терновника пьют глотками при повышенной температуре (10,0 г. на 500,0 г. воды). Кипятят 15 минут на малом огне. Таким же отваром делают спринцевания при белях.

Молодые листья терновника, заготовленные сейчас же после его цветения, запаривают, как чай, и пьют вместо настоящего чая, чтобы вызвать обильное выделение мочи и легкое послабление кишечника. Такой чай очень полезен для людей, которые ведут кабинетный образ жизни.

Хранение. Высушенные в тени цветы терновника хранятся в хорошо закрытых жестяных коробках; время от времени необходимо их перемешивать.

№ 41. Quеrсus L. - дуб. Русское и украинское название: дуб; польское: dав.

Семейство: Наgасеае - буковые.

Всем известное дерево, очень долговечное. Цветет в мае, когда покажутся листочки.

Поздней весной и летом собирают кору, но только с молодых боковых веток; плоды (желуди) - осенью, когда созревают и падают, а корни молодого дуба надо отбирать тоже осенью. Дубочки, от которых берутся корни и кора, надо выбирать кривые или калеченые. Бережливо пользуйтесь этим всенародным богатством.

Употребляется в народе кора молодых веток прежде всего как сильно вяжущее и укрепляющее кровеносные сосуды средство.

Наружно. Кору дуба употребляют саму по себе и в смесях. При сильном потении ног пользуются ваннами из отваров дубовой коры (50,0-100,0 г. на 1 л. воды). В народе такие ежедневные ванны считаются вернейшим средством против потения ног.

При поносах такой же отвар, смешанный с взвесью крахмала в пропорции 1:3 (взвеси к отвару), применяют для клизм (объем детского клистира); то же при дизентерии.

В смесях:

1. При зубных флюсах как горячее полоскание из отвара коры дуба и напара в этом отваре листьев шалфея (№ 49).

2. При рахите и золотухе пользуются следующим составом смеси: в равных дозах, примерно по 20,0 г., коры дуба, травы душицы (№ 33), корня аира (№ 2), цветов тысячелистника (№ 1), по 40,0 г. сосновых веток с иголками, травы череды (№ 106), травы трехцветной фиалки (№ 112), по 1 кг.

Пшеничных отрубей, зерен проросшей ржи и листьев черной смородины (№ 110).

Все вместе взятое всыпают в мешочек и варят в нем, опустив в котел или в ведро с водою, минут 30. Отжимают и разбавляют водой для ванны, а содержимое мешочка выбрасывают.

3. Для ирригаций при белях у женщин употребляют отвар следующей смеси растений, взятых поровну, по 20,0 г. каждого: коры дуба, веточек омелы (№ 63), цветов белой глухой крапивы (№ 109), цветов ромашки (№ 28), лепестков розы, травы тысячелистника (№ 1).

4. Для смазывания пролежней у больных употребляют мазь, которую приготовляют так: Тонкие корни дуба (2 части), почки черного тополя (1 часть), масла коровьего (7 частей) настаивают в течение ночи в теплой печке, а утром кипятят на легком огне полчаса; процеживают, отжимают и сливают в банку. Считают, что такая мазь утоляет боль, прохлаждает и способствует быстрому заживанию раны.

В конце лета на листьях дуба появляются вызываемые насекомыми шаровидные наросты - "орешки" - галлы. Из них готовят отвар для примочек на опаренные или обожженные места тела.

Старинными чернилами, изготовленными из дубовых галлов, прежде пользовались для лечения ожогов. Старики по селам по старой памяти и сейчас для этого применяют современные чернила, конечно, без всякой пользы. Приходилось указывать им на их ошибку.

Внутрь. Отвар примерно из 40,0 г. коры дуба на 1 л. Воды принимают в народе при желудочных кровотечениях, при английской болезни, при женских болезнях с чрезмерными месячными кровями, при почечных недомоганиях, когда в моче появляется кровь, при очень частых позывах на мочеиспускание и при поносах.

Хранение. Дубовую кору хранят в мешках.

№ 42. Rнамnus Frаngulа L. - Крушина ломкая (синоним: Нrаngulа Аlnus Мill.). Русское название: крушина ломкая; украинское: крушина ламка; польское: кruszynа роsроliта.

Семейство: Rнамnасеае - крушинные.

Кустарник, иногда деревцо, высотой 1,5-3 м., С очередными, острыми, почти цельнокрайними листьями, на жилках которых с нижней стороны имеются волоски. Ветви и черешки волосистые, без колючек. Лепестки цветов внутри белые, снаружи зеленоватые. Плоды сначала красные, зрелые - черные с 2-3 косточками. Цветет в мае-июне.

Растет по лесам и кустарникам, на влажных заливных лугах, среди зарослей лозы, иногда даже по краям рек и среди тростника. Распространена повсеместно в лесостепи, в полесье, реже на юге степной зоны.

Собирают только кору, когда она хорошо отстает от древесины (в конце весны). Сырую, еще мягкую кору мелко режут и сушат в тени на чердаках.

Кору крушины не менее двухлетнего срока хранения применяют как слабительное средство. Более свежая кора крушины вызывает тошноту и действует как рвотное средство.

В народном врачевании употребляют кору крушины при хронических запорах, при опухоли печени, при геморрое в дозе 20,0 г. на 500,0 л. воды.

Варят 15 минут. Это количество выпивают за день в 5-6 приемов. Доза, правда, регулируется особенностями больного. На одних действует хорошо малое количество, на других - большее. Установив свою дозу, больной уже потом придерживается ее постоянно. Отвар крушины по сравнению с другими (особенно химическими) слабительными средствами считается самым безвредным, причем к этому средству, как считают, привыкания не наблюдается. Отвар коры крушины употребляют также при очень обильных месячных.

От чесотки, если она не очень запущена, с успехом лечатся ежедневным мытьем тела крепким отваром коры крушины.

Кору крушины в дозе, соответствующей особенностям больного, прибавляют почти ко всяким смесям лекарственных растений во всех тех случаях, когда необходимо добиться нормального стула.

Хранение. Кору крушины хранят в деревянных ящиках, выложенных бумагой, или в мешках.

№ 43. Rнамnus Сатнаrтiса L. - крушина слабительная. Русские названия: крушина слабительная, жостер; украинское: жостiр (некоторые ошибочно называют его "волчими ягодами", путая с другим растением); польское: szакlак роsроliтy.

Семейство: Rнамnасеае - крушинные.

Кустарник или дерево 1,5-4 м. Высотой, очень похожее на описанную выше крушину ломкую, с той однако разницей, что у жостера листья мелко-городчато-пильчатые, ветви супротивные, кончающиеся колючкой, почки с чешуйками (у крушины ломкой - без чешуек). Цветы желтовато-зеленые, только тычиночные или только пестичные, те и другие чаще всего на разных особях (реже на одном и том же растении). Плод черный с 4, реже с 5 косточками.

Растет среди кустарников, по опушкам, зарослям, на сельских кладбищах. Распространен повсеместно.

В народе пользуются сушеными ягодами жостера как слабительным в виде отваров. Согласно наблюдениям автора, необходима индивидуализация дозы (от нескольких десятков ягод и больше). По тем же наблюдениям, ягоды жостера являются не столько слабительным, сколько регулирующим кишечник средством, почему их можно добавлять и к скрепляющим средствам.

№ 44. Rнеuм Оffiсinаlе - ревень лекарственный. Русское название: ревень; украинские: ревiнь, рабарбар; польское: rаваrваr.

Семейство: Роlygоnасеае - гречишные.

Хорошо известное, культивируемое как пищевое растение.

Как лечебное средство в народе не пользуется особой известностью, хотя и применяется для лечения катаров желудка с недостаточной кислотностью, при запорах, при кишечных заболеваниях, при малокровии и даже при туберкулезе. Кроме того, в народе применяют его при склерозе, при артритах и в других случаях, по-видимому, без особой пользы.

№ 45. Rоsа Саninа L. - роза собачья. Русские названия: дикая роза, шиповник; украинские: шипшина собача, дика троянда; польские: dziка rоzа, szyрсzynа.

Семейство: Rоsасеае - розоцветные.

Общеизвестное растение - куст, имеющее много видов и разновидностей; в зависимости от этого и разные по форме плоды (ложные плоды, так называемые гипантии). Растет на опушках лесов, на кладбищах, на межах, придорожных рвах, в оврагах, среди кустарников, под заборами, на склонах и т.п. Распространена повсеместно. Цветет в конце мая, июне, начале июля. В этом очерке плоды гипантии будем называть "шипшиной".

Собирают: Листья во время цветения, а зрелые плоды - поздней осенью, начиная примерно с 15 октября.

В народной медицине применяют чай из шипшины при таких тяжелых заболеваниях, как скарлатина, тифы, воспаление почек, при болезнях кишечника, печени, желудка, при родах, туберкулезе. В этих, как и в других случаях, народ, ничего раньше не зная о витаминах, использовал лечебные свойства этого растения (витамин "С").

Плоды шиповника вместе с зернышками напаривают в воде (40-50 плодов на 1 литр воды) и, соблюдая определенную диету, принимают при язве желудка и двенадцатиперстной кишки, даже с кровотечениями. То же самое при катаре желудка с пониженной желудочной секрецией, при разных формах малокровия (включая и малокровие у физически плохо развитых девушек и юношей, а также малокровие со злокачественным уклоном).

Водный настой из шипшины принимают при болезнях почек, мочевого пузыря и печени, а особенно при каменных болезнях этих органов, а также при всех болезнях печени и желчных путей.

Среди народа популярна также настойка из плодов шиповника на водке.

Ее приготовляют так: 1 стакан подсушенных (если свежие) или мелко порезанных (если сухие) плодов шиповника смешивают с 1-1,5 стаканами сахарного песка, заливают 3 стаканами 70-градусной водки, ставят на 5 дней против солнца; на 6-й день доливают еще 2-3 стаканами 40-градусной водки и опять ставят под солнечные лучи на 5 дней; на 10-й день процеживают, отжимая слегка от плодов. Пьют по одной водочной рюмке (граммов 15) два раза в день после еды.

Считают в народе, что напар из листьев розы собачьей как чай очень хорошо действует на желудок: Улучшает его моторную функцию, успокаивает боли в желудке. При этом кладут грелку на область желудка. Считают, что такой же чай при поносах уменьшает число позывов на стул и содействует, как говорят в народе, "обезвреживанию газов".

Отвар из корней шиповника считается в народе верным средством, растворяющим всякие камни в организме или расщепляющим их на отдельные песчинки, а также губительно действующим на малярийные паразиты. Берут 2 столовых ложки мелко порезанных корней на 200,0 г. воды и кипятят 15 минут, после чего настаивают, пока не простынет.

Пьют этот отвар 3 раза в день по 1 стакану ежедневно в течение недели и больше.

Хранение. Плоды шиповника хранят хорошо просушенными, в закрытых коробках, часто проверяя, чтобы не заплесневели. Сушат в тени или на солнце (но не в духовке или печке).

№ 46. Ruвus Саеsius L. - ежевика сизая. Русское название: ежевика; украинские: ожина, ужина; польские: оzynа, jеzynа рорiеliса.

Семейство: Rоsасеае - розоцветные.

Систематиками различается много видов и разновидностей ежевик (особенно польскими).

В нашем описании имеем в виду самую популярную и наиболее распространенную R. Саеsius L., Хотя в разных местностях применяют ту ежевику, которая у них растет.

Ежевика сизая - это многолетнее полукустистое растение, с годичными ветвями дугообразно-изогнутыми, покрытыми мелкими шипиками. Листья зеленые, слегка опушенные. Побеги с белым налетом. Лепестки цветов белые, довольно длинные. Плод черный. Цветет с конца мая до осени. Растет в лесах, на лесных полянах, в зарослях, на берегах рек, заросших кустарниками, у дорожных канав, на межах, над оврагами, а иногда можно встретить ежевику и в полях, засеянных хлебными злаками; места произрастания связаны также с видом и разновидностью ежевик. Распространена повсеместно. Собирают зрелые плоды для пищевых целей и как потогонное средство, листья - все лето, а корни только осенью.

Народ признает за ежевикой большое лечебное значение и лечит ею катары кишок и другие кишечные недомогания, в том числе и поносы с кровью.

Кроме того, ежевика считается противогнилостным средством, кровоочищающим и улучшающим перистальтику кишок. Приходилось наблюдать после безуспешного лечения катара кишок разными средствами хорошее действие приемов по 3 чашки (2/3 стакана) в день напара листьев ежевики (2 части) вместе с цветками ноготков (№ 11) (1 часть). Очень часто это простое народное средство помогало лучше других.

При малокровии пьют чай по 3 стакана в день из следующей смеси трав: зверобоя (№ 23) - 3 ложки ("ложки" - имеется в виду, сколько поместится в столовой ложке измельченной травы), цветов глухой белой крапивы (№ 108) - 2 ложки и столько же листьев ежевики. Все смешивается. Заливая кипятком, варят около 3 часов. Пьют горячим.

Людям очень нервным, раздражительным, особенно при истерических припадках, готовят чай из следующей смеси трав: ясменника пахучего (№ 65) - 20,0 г., листьев ежевики - 25,0 г., чебреца (№ 54) - 10,0 г., травы пустырника (№ 117) - 20,0 г., травы сушеницы болотной (№ 21) - 15,0 г.

Эта же смесь, только с исключением чабреца и с заменой его боярышником (цветы) (№ 116) - 10,0 г., Применяется при "женском увядании" (прекращение месячных). После десятидневного употребления чая из этой смеси значительно уменьшается "прилив крови к голове", прекращается обычный зуд тела, особенно шеи, прекращаются головные боли, возвращается аппетит, появляется крепкий здоровый сон, и женщина, до того, казалось бы, безнадежно больная, как бы "наново рождается". Так, по крайней мере, женщины определяют и характеризуют улучшение своего состояния после приема чая из указанной выше смеси.

Если к вышеуказанной смеси (без чабреца) добавить еще 15,0 г. Листьев омелы (№ 63), то получится смесь, которую применяют в виде чая, по 3-4 стакана ежедневно, на протяжении довольно длительного времени при артериосклерозе и при повышении кровяного давления. При этом лечении надо прекратить употребление всякого алкоголя, курение табака, употребление всяких острых блюд, избегать тяжелого физического труда, сильных эмоций и душевных переживаний, исключить из питания яйца, мясо, рыбу.

Напар из листьев ежевики 50,0 г. на 1 л. кипятка применяют наружно в виде примочек при воспалении кожи, при экземе, а также для полоскания рта и горла.

Лично я с успехом употреблял листья ежевики тоже для наружного лечения при воспалении кожи при экземе, а также при лишаях, грибках и т.п., но не одну ежевику, а в смеси с цветами ноготков (№ 11), травой хвоща (№ 82), лепестками садовой розы (которые обычно берут на варенье), травой вербены (№ 74), и дубовой корой (№ 41). Все ингредиенты берут в равных частях и, залив холодной водой, варят в течение 15 минут.

№ 47. Ruта Grаvеоlеns L. - рута пахучая. У всех славян название - рута.

Семейство: Ruтасеае - рутовые.

Хорошо известное, разводимое в садах и огородах, сильно пахучее многолетнее растение (эфирное), 20-60 см. Высоты. Цветет в июне, июле и частично в августе. Растение ядовитое.

Собирают только листочки в период начала цветения растения.

В народе употребляется как средство, успокаивающее боли при спазмах желудка, возбуждающее аппетит, ветрогонное и возбуждающее нервы. Считается также абортивным средством.

Внутрь.

1. При сильных приливах крови к голове ("заморочения", как говорят в народе), при отсутствии аппетита и несварении желудка, а также при других видах желудочных недомоганий принимают 3 раза в день по 10 капель спиртового настоя руты на ложке или кусочке сахара. Настой готовят так: 1 часть сока из свежих размятых листьев руты заливают 6 частями спирта, ставят на 10 дней в темное место, после чего процеживают, отжимают и опять процеживают.

2. Для возбуждения аппетита выпивают по 3 стакана в день напара из следующей смеси: Листьев руты - 2 части (всего по объему), нарезанных корней дягиля лесного (№ 5) - 1 часть, листьев шалфея (№ 49) - 1 часть, травы золототысячника (№ 14) - 2 части; напар из 3 столовых ложек смеси на 3 стакана кипятка.

3. При истерии заставляют больного пить глотками чай из напара листьев руты и корня валерианы, взятых в равных частях (1/4 стакана смеси заливают кипятком). За день больной выпивает 1 стакан этого чая.

4. При камнях почек употребляется следующая смесь: 2 части листьев руты и 1 часть листьев полыни божьего-дерева Аrтемisiа Авrотаnuм L. (№ 107). Эту смесь сутки намачивают в небольшом количестве красного вина (так, чтобы увлажнить), после чего высушивают в теплом воздухе и растирают в порошок. Принимают 3 раза в день по 2,0 г. Порошка на винную рюмку вишневого соку.

5. При слабых месячных "с болями внизу живота" принимают отвар листьев руты, смешанных с семенами петрушки: руты 2 части, петрушки 1 часть, воды 1,5-2 стакана. Варят 10 минут. Выпивают глотками в течение всего дня не более одного стакана.

Наружно. 1. Руту подмешивают в состав иных, применяемых для ванн для рахитических и золотушных детей.

2. При ослаблении и потере слуха проводят следующую лечебную процедуру: Берут 5 горстей ржаной муки, 1 горсть семян тмина и 1 горсть можжевеловых ягод, стирают почти в порошок, вымешивают и, подливая воды, заготовляют тесто, из которого пекут хлеб. Когда такой хлеб еще горячий, снимают с него корку, немного напитывают спиртом и всем этим, еще горячим, сколько можно выдержать, обкладывают уши. Когда тесто остынет, его снимают, а в канал больного уха или ушей на ватке вкладывают рутовое и миндальное масло, меняя вату ежедневно.

3. Гноящиеся глаза промывают ваткой, смоченной в водном настое листьев руты, а на ночь из такого же настоя делают на глаза компрессы.

Летом вместо настоя пользуются соком, выжатым из размятых листьев руты.

4. Порошком из листьев руты, а летом мятыми свежими листьями руты (иногда примешивают еще к этому мед) лечат раны.

5. На места ушибов с кровоподтеками прикладывают растертые листья руты, смешанные с миндальным маслом.

Хранение. Высушенные листья руты хранят в плотно закрывающихся коробках.

№ 48. Sаliх L. - ива, верба. Русские названия: ива, верба и другие в зависимости от вида и разновидности; украинские: верба, лоза, бiлолiз, верболiз и др.; польские: wеirzва, lоzа, iwа, rокiта, wiтwа и другие в зависимости от вида и разновидности.

Семейство: Sаliсасеае - ивовые.

В народной медицине применяется кора ив. При этом собирают кору с ив типа Sаliх Frаgilis L. - ива ломкая и типа Sаliх Рurрurеа - ива пурпуровая.

Первая - дерево 6-12 м. Высоты с хрупкими ветвями, растущее по берегам рек, прудов, на плотинах, около жилищ, дорог, по влажным лугам и лесам; вторая - кустарник или деревцо 1-3 м. высоты с ветвями тонкими, гибкими, голыми, блестящими, пурпуровыми, кора с внутренней стороны (летом) желтоватая. Растет по песчаным берегам рек и прудов. Кора ее как лечебное средство имеет в народе некоторое преимущество перед корой первого типа. S. Нrаgilis цветет в мае, кора ее на вкус более терпкая, чем горькая. S. Рurрurеа цветет тоже в мае, но зацветает раньше, кора ее на вкус более горькая, чем терпкая. Ветви ее заготовляют для выделки корзин и считают ее лучшей для этой цели.

Кору указанных типов ив собирают с более тонких веток (не толще пальца), обычно весной.

Кора вербы в народе применяется в большинстве случаев как вяжущее, кровоостанавливающее, дезинфицирующее и мочегонное средство.

Народная медицина пользует корою вербы внутрь и наружно.

Внутрь. Отвар 40,0 г. сухой коры на 1 л. воды при всех катарах желудка, кишечного тракта и при несварении.

При болезнях селезенки принимается отвар (варить 10 минут) из смеси измельченной коры вербы и корня мыльнянки (№ 51) в равных частях. Берется 2 чайные ложечки смеси на 2 стакана воды. Обычно при кипячении этой смеси и после процеживания из 2 стаканов жидкости остается около 1,5 стакана.

Пополняют убыток добавлением водной настойки шиповника. Принимают по 2 стакана отвара в день. Это считается особенно полезным при заразных болезнях, в том числе при туберкулезе легких, при желтухе, ревматизме и других, когда селезенка и печень перегружены (насыщены) большими дозами токсина.

При женских болезнях пьют отвар из коры вербы: 1 чайную ложечку отвара на стакан воды, по 2 таких стакана в день.

При дизентерии пьют глотками отвар из корня земляники и коры вербы: на 500,0 г. воды - земляники (№ 17) - 8,0 г., коры вербы - 10,0 г. Варят на малом огне 10 минут.

Наружно. Порошком из вербовой коры посыпают кровоточащие раны.

Пыль такого порошка втягивают в нос, когда идет из носа кровь, и ложатся на постель без подушки под голову.

При болях в ногах у людей, страдающим расширением вен, применяют теплые ножные ванны (до колена) из отвара коры вербы и коры дуба, продолжительностью в полчаса. После ванны надевают на ноги бандаж или резиновые чулки и отдыхают.

При перхоти и зуде кожи головы и выпадении волос моют голову крепким отваром из смеси коры вербы и корней лопуха, взятых в равных частях.

У выздоравливающих после тяжелой болезни и длительного лежания в постели людей при слабости ног и дрожании их во время ходьбы делают примерно 20-минутные ножные ванны в крепком отваре вербовой коры.

№ 49. Sаlviа Оffiсinаlis L. - шалфей лекарственный. Русское название: шалфей; украинские: шавлiя, шалфiй; польское: szаlwiа.

Семейство: Lавiатае - губоцветные.

Многолетний полукустарник высотой 20-70 см. Со стеблями, у основания обычно мало облиственными, деревянистыми серовойлочными, как и все молодые стебли; с мелкозубчатыми, суживающимися к основанию черешковыми листьями.

Цветет в июне-июле. Запах растения, особенно при растирании в пальцах, сильный, специфический. Дико у нас не растет. Растение происходит из малой Азии и у нас культивируется. На селах культивируют его в садах, огородах, цветниках, как средство прежде всего для полоскания рта и горла, особенно при зубной боли.

Собирают листья и верхушки стеблей во время цветения.

В народ растение пришло через аптеки и стало в нем довольно популярным.

Теперь можно часто встретиться с применением шалфея как в чистом виде, так и в смесях с другими травами при лечении болезней желудочно-кишечного тракта, болезней печени и желчного пузыря, а также как мочегонного, ветрогонного и вяжущего средства.

По моим личным наблюдениям, водная настойка шалфея (20,0 г. на 1 л. кипятка - напаривается закрытой) содействует пищеварению.

Чай из листьев шалфея обладает противогнилостными свойствами и лечит воспалительные процессы в почечных лоханках; облегчает отхаркивание при затяжных бронхитах.

Кроме того, уменьшает ночные поты у чахоточных.

При флюсах, заболеваниях десен и горла хороша смесь из двух отваров: Из шалфея (5,0 г. на 1 стакан воды - 10 минут) и дубовой коры (5,0 г. на 1 стакан воды). Оба отвара процеживаются и смешиваются. Полощут горячим.

Во время астматических припадков хороший эффект дают несколько небольших затяжек из папиросы, сделанной из сухих листьев дурмана (№ 120) (дурман ядовит) и шалфея. Смесь: Взять половину небольшого листка дурмана и один листок шалфея, скрутить папиросу, затянуться несколько раз не очень сильно дымом. Приступ проходит. Это, конечно, не лечит астму, но приносит облегчение.

Хранение. Листья шалфея хранят в плотно закрытых коробках.

№ 50. Sамвuсus Nigrа L. - бузина черная. Русское название: бузина черная; украинское: бузина чорна; польское: веz сzаrny.

Семейство: Сарrifоliасеае - жимолостные.

Чаще всего кустарник, а иногда и дерево, высотой от 2 до 6 м. Листья непарно-перистые, обычно с 5 продолговато-яйцевидными или яйцевидными, длинно-заостренными неравнопильчатыми листочками. Цветы собраны в плоские щитковидные соцветия, которые после цветения от тяжести плодов постепенно повисают. Цветы желтовато-белые, пахучие. Плоды - черно-фиолетовые ягоды с 3 косточками. Сердцевина у ветвей белая. Растет бузина в лесах (особенно над реками), в зарослях, в старых парках, в садах, на сельских кладбищах, около жилищ. Распространена повсеместно. Цветет в июне-июле.

Собирают молодые листочки ранней весной, цветы - во время полного цветения, кору - летом, ягоды - осенью. Больше всего собирают цветы и ягоды.

Чаще всего цветы бузины употребляются в качестве слегка потогонного и жаропонижающего средства, а также мочегонного и кровоочищающего.

При простудах, хрипах в груди и сухом кашле пьют (по 3 стакана в день) напар цветов бузины в дозе примерно 20,0 г. на 1 л. воды. При этом рекомендуют лежать в постели. Этот же чай-напар пьют как кровоочистительное средство, а также при ревматизме, подагре и артритах. Молодые, весенние листочки варят в меду и принимают как деликатное слабительное при хронических запорах.

Отвар корней и коры (по 15,0 г. того и другого на 1 л. воды, кипятят 20 минут) принимают при болезнях почек, при водянке и диабете. Но во всех этих случаях более эффективным считается не Suмвuсus Nigrа, а Suмвuсus Евulus L. - бузина травянистая (№ 92).

Наружно.

1. При болях в ухе, ревматических болях и подагрических опухолях делают горячие обклады из маленьких мешочков, наполненных поровну смесью цветов бузины черной и ромашки, политых кипятком.

2. Берут чистые двухлетние побеги бузины черной, удаляют с них (соскабливают) ножом верхний серый слой коры, выбрасывают его, потом соскабливают всю остальную часть коры до самой древесины (с корой соскабливают и камбий). Собранный зеленый слой ветвей бузины обливают горячим "конопляным молоком", и все это осторожно на тряпочке прикладывают к рожистовоспаленным местам. Если засохнет, то кусочком ваты, намоченным в том же "молоке", легонько удаляют присохшее и снова прикладывают указанную пасту, пока не потухнет рожистое воспаление.

Примечание. Что такое "конопляное молоко"? Хорошо растертое конопляное семя заливают кипящей водой (на 2 части семени 1 часть кипятка). Все это выжимают под прессом. Полученная жидкость и есть "конопляное молоко".

3. Молодые листья бузины, слегка отваренные в молоке, прикладывают на опрелые, обожженные и воспаленные места, а также на геморроидальные шишки.

4. Из смеси цветов бузины, лепестков васильков (№ 79), потертой травы очанки (№ 15), взятых по 1 чайной ложечке каждого, делают запарку на стакане кипятка. Несколько раз процеживают через чистое полотно. В процеженное вливают 15-20 капель спиртовой настойки из семян дурмана (№ 120 - сильно ядовитое). Этой жидкостью промывают глаза, запускают ее по нескольку капель в глаза при их воспалении, нагноениях и при надвигающемся бельме, особенно у золотушных больных. Средство испытанное.

Из ягод бузины, как свежих, так и сухих, можно делать повидло и кисели, которые безвредны даже при самой строгой диете, при самых тяжелых желудочных и кишечных заболеваниях. При этом отваренные ягоды нужно растирать и процеживать через полотно.

Хранение. Цветы бузины хранят в сухом месте, лучше в жестяных коробках, а ягоды в мешочках. Ягоды легко плесневеют, их надо время от времени просушивать.

№ 51. Sароnаriа Оffiсinаlis L. - мыльнянка лекарственная. Русские названия: мыльнянка, мыльный корень; украинские: мильнянка, дике мило; польское: мydlniса lекаrsк, мydliк.

Семейство: Саryорнyllасеае - гвоздичные.

Многолетнее травянистое растение с ползучими корневищами. Стебли прямые, высотой 30-100 см., Голые или короткопушистые. Листья овальноланцетные, чашечки спайнолистные. Цветы собраны в щетковидную кисть, белые или бледно-розовые, пахучие.

Цветет с июня по сентябрь.

Растет в кустарниках, на заливных лугах, в надречных лозняках, на засоренных полях, часто и около жилья, в запущенных цветниках, иногда разводится как декоративное. Распространена в небольшом количестве в средней и южной полосе СССР.

Собирают глубокой осенью только корневища с корнями.

В народе мыльнянка не считается ядовитым растением, хотя, по некоторым литературным источникам, "цветы и корни с водою при растирании ядовиты".

Принимают напар или отвар корневищ с корнями мыльнянки как мочегонное и кровоочищающее, как слегка потогонное, отхаркивающее и улучшающее обмен веществ в организме средство. В прошлом аптекарские магазины, драгисты бойко торговали корнем мыльнянки и как лекарственным средством, и как "мыльным корнем" для стирки шерстяных и шелковых изделий, а также для выведения пятен на одежде. Применяли ее также и как домашнее косметическое средство.

В народе употребляют отвар корня мыльнянки (50,0 г. варят 10-15 минут в 1 л. воды) в дозе 3-4 стакана за день при желудочно-кишечных недомоганиях, при болезнях почек, печени и селезенки, а особенно при болезнях, связанных с нарушением обмена веществ, сопровождающимся кожными воспалениями, чирьями, нарывами и пр.

При венерических болезнях пьют отвар следующей смеси: корня мыльнянки - 15,0 г., корня бузины травянистой (№ 92) - 15,0 г., травы грыжника (№ 85) - 15,0 г. и цветов таволги вязолистой (№ 16) - 15,0 г. Берут 4 чайных ложечки (с верхом) смеси на 4 стакана воды и варят 10-15 минут. За день выпивают 3-4 стакана.

При болезнях селезенки берут по 20,0 г. корня мыльнянки и коры вербы (№ 48), и эту смесь кипятят 15 минут в 1 л. воды. Прием: 3 стакана в день.

Хранение. Корневища с корнями мыльнянки хранят в мешках.

№ 52. Syмрнyтuм Оffiсinаlе L. - окопник лекарственный. Русское название: окопник; украинское: живокiст; польское: ziwокоsт.

Семейство: Воrrаginасеае - бурачниковые.

Многолетнее травянистое растение высотой 30-100 см. Стебель крылатый, особенно кверху от глубоко-низбегающих листьев, толстый, прямой. Листья нижние крупные, суженные в крылатый черешок, продолговато-ланцетные, верхние сидячие. Все растение шершавое от покрывающих его жестковатых волосков. Цветы собраны в поникшие, покрытые листочками, завитки. Венчики цветов грязно-пурпуровые или лиловые с отвороченными наружу зубцами. Корни толстые, ветвистые, почти черные снаружи, внутри белые, короткие, в изломе неровные, терпко-липкие на вкус. Цветет с мая до конца июля. Растет на влажных лугах, около канав, ручьев, на рыхлых торфо-минеральных почвах, на низких торфяниках. Распространен повсеместно.

Собирают корни осенью. Стебель употребляют только свежим, а не сушеным. Корни трудно отмываются, необходима настойчивость. Хорошо вымытые корни режут на куски и сушат.

(По некоторым источникам корни окопника считаются ядовитыми, если принимаются внутрь в больших дозах.) В народной практике применяют корень окопника как средство обволакивающее при всех видах воспаления слизистой оболочки, а особенно при грудных недомоганиях, в том числе и тяжелых. Доза: 40,0 г. на 1 л.

Горячего молока, в котором корень окопника парят в духовке 6-7 часов, но отнюдь не доводят до кипения. Считают, что действующие вещества растения разрушаются при кипячении. Таким напаром корня окопника на молоке лечат также туберкулез легких.

В народе употребляют также корень окопника и как вяжущее, и как слабительное средство, а также как средство, удаляющее омертвевшие ткани и способствующее регенерации. Считают также, что окопник лечит почки, помогает при поносах даже с кровью, а также при кровотечениях в желудке и кишечнике; принимают его также при чирьях, язвах и нарывах как внутрь, так и наружно. Окопник, напаренный в молоке, очень скоро надоедает больному. Тогда на 6-7 дней заменяют этот напар следующим: Сырой или сушеный корень окопника разбивают на пасту (тесто), смешивают с 1-2 частями меда и принимают не более как по чайной ложечке 3 раза в день. После 6-7 дней опять возвращаются к приему окопника на молоке. Свежий и сушеный корень окопника с медом чаще всего практикуют принимать при болезнях легких, при всяких кашлях.

Наружно. При изломах костей, а также при туберкулезе костей делают обклады из пасты свежих или сушеных корней окопника. Для этой же цели готовят мазь из корней окопника: Истолченный свежий корень окопника смешивают поровну со свиным несоленым топленым салом.

Свежий, подсушенный корень окопника прикладывают к кровоточащим ранам; напаром как свежих, так и сушеных корней окопника полощут горло при катарах. При кровотечении из носа втягивают в ноздри сок из свежего стебля окопника, для этой же цели пользуются порошком корня окопника, вкладывая его в нос на ватке (кровь останавливают также семена липы, растертые в уксусе).

При катарах горла для полоскания применяют водный настой (на кипятке) из следующих растений: корня окопника - 15,0 г., цветов лесной мальвы (№ 99) - 10,0 г., лепестков розы (культурных, садовых форм - чаще всего той, которая употребляется на варенье) - 10,0 г., дубовой коры (№ 41) - 5,0 г., цветов коровяка (№ 62) - 10,0 г., листьев шалфея (№ 49) - 5,0 г. и корня валерианы (№ 61) - 5,0 г. 4 столовых ложки (каждая с верхом) смеси заливают на ночь 1 л. очень горячего кипятка. Утром подогревают, не доводя до кипения, и теплым настоем раз 6-7 в день прополаскивают горло. На ночь шею смазывают указанной выше окопниковой мазью, оборачивают фланелевым шарфом и тепло укрываются.

Хранение. Высушенный и порезанный корень окопника хранят в ящиках, выложенных бумагой.

№ 53. Таnасетuм Vulgаrе L. (Снrusаnтнемuм Таnасетuм Каrsсн.) - пижма обыкновенная. Русские названия: пижма обыкновенная, дикая рябина; украинские: пижмо, пижмо дика горобника; польские: рizмо, wrотyсz.

Семейство: Сомроsiтае - сложноцветные.

Многолетнее травянистое растение высотой 60-150 см. С сильным (камфорным) запахом. Листья очередные, перисто-рассеченные с продолговато-ланцетными перисто-надрезанными пильчатыми участками. Нижние листья черешковые, верхние сидячие. Корзинки цветов собраны в щитковидное соцветие. Цветы желтые, собраны в плотные небольшие корзинки (как пуговицы от рубахи). Корневище короткое, ветвистое. Цветет пижма с июня почти до конца сентября. Растет при сельских хатах, на кладбищах, на межах, у дорог, канав, на сухих лугах, реже по кустарникам и лесам, иногда на местах давно высохших канав и прудов. Некоторые крестьяне разводят в своих палисадниках. Распространена повсеместно, но не в очень больших количествах.

Собирают молодые цветы с корзинками или выдергивают их из корзинок в июне-июле, а зрелые семена (темные зернышки) - осенью. Сушить цветы нужно быстро.

Напар из цветов пижмы (20,0 г. на 1 л. воды) принимают в народе при несварении и при болях в желудке, при поносах, как жаропонижающее, потогонное и благотворно влияющее на кишечник средство; возможно, что пижма в ряде случаев действует благодаря содержанию в ней горьких веществ.

Однако употребляют пижму главным образом как глистогонное средство против аскарид и остриц, а также как инсектицидное средство (блохи, мухи и пр.). Для удаления глистов пользуются и цветами и семенами (чаще). Доза: 1 чайная ложка растертых плодов пижмы на прием, а напар цветов, как указано выше.

Против глистов, особенно остриц, пользуются пижмой еще следующим образом: В 2 стаканах молока отваривают порезанные "зубцы" из двух средних головок чеснока, смешанные с порошком или пастой из 1 столовой ложки зерен пижмы. Варят в закрытом сосуде на легком огне 10 минут, считая от момента закипания. Весь этот отвар процеживают, отжимают и теплым вводят в виде клизмы, задерживая его возможно дольше. Обычно вместе с калом выходят парализованные острицы. Клизмы такие повторяют до полного удаления остриц, что определяют по прекращению зуда в заднем проходе.

Хранение. Все собираемые части пижмы хранятся раздельно в хорошо закупоренных коробках

№ 54. Тнyмus Sеrрylluм L. (Тнyмus Снамаеdrus Fr.) и сходные с ним виды и разновидности - тимьян обыкновенный. Русские названия: тимьян, чабрец, богородская трава; украинские: чебрець боровий, мала материнка; польские: масiеrzаnка, тyмiаn.

Семейство: LавIАтае - губоцветные.

Многолетнее травянистое растение длиной 5-30 см. С лежащими, укореняющими стеблями, при основании деревенеющими; цветущие ветки восходящие. Листья мелкие яйцевидные, короткочерешковые. Венчики розовые, иногда белые. Цветы собраны в головки, цветет с мая до осени. Растет (в зависимости от вида и разновидности) по сухим склонам, борам или в степях, на песчаных почвах, в сухих сосновых лесах, на межах, холмах, лесных полянах. Распространены повсеместно. Растение в народе очень популярно, особенно у славян. Еще во время язычества наши предки на кострища клали чабрец, воскуривая фимиам богам. И сейчас употребляют траву чабреца для окуривания помещений, например, коровников, после отела коров, для окуривания молочных горшков, подкуривают им также напуганных детей.

Собирают всю траву, когда она в цвету.

Напар из чабреца, как чай, пьют при плохом пищеварении, вздутии в кишечнике, при почечных недомоганиях, а также как кровоочистительное, мочегонное и укрепляющее желудок средство. Доза: 10,0-15,0 г. на 1 л. кипятка. Чабрец принимается чаще всего в смесях с другими лекарственными растениями, и читатель часто встретит его при ознакомлении со многими очерками в этой книге.

Наружно траву чабреца употребляют для ароматических ванн при болезнях нарушенного обмена веществ, а особенно в детской практике.

В водном настое (60,0 г. на 1 л. кипятка) чабрец употребляют для примочек и промывания воспаленных глаз.

Хранение. Трава чабреца хранится в хорошо закупоренных коробках.

№ 55. Тiliа L. - Липа. Русское, украинское и польское названия - липа (Liра).

Семейство: Тiliасеае - липовые.

Хорошо известное дерево. Зацветает в начале июля.

Собирают цветы лип (всех трех основных видов: Тiliа Томеndоsа Моеnсн., Т. Соrdата Мill. и т. Рlатyрнyllоs Sсор.) И в небольшом количестве плоды липы. В народном врачевании есть случаи употребления древесины липы, как и ее камбия, а также и почек.

Цветы (фактически употребляются не только цветы, а целые соцветия вместе с прицветным листом) липы являются популярнейшим народным потогонным средством. Употребляют напар в виде горячего чая на ночь перед отходом ко сну. Как потогонное средство цветы липы употребляют как сами по себе, так и в смесях: цветов липы - 5,0 г., цветов коровяка (№ 62) - 2,0 г. и цветов бузины черной (№ 50) - 3,0 г. Такую смесь запаривают 2 стаканами кипятка, процеживают, отжимают и пьют горячей. Цветы липы часто добавляют к смесям для лечения разных болезней, особенно заболеваний желудка, печени, кишечника и почек, не говоря уже о простудах. Почки липы, растолченные в тесто, употребляют как смягчающее средство при нарывах; в тех же случаях пользуются и листьями липы, а также камбием (соскабливая его с внутренней части коры и с древесины по снятии коры).

Массой из камбийной ткани смазывают также ожоги.

Из древесины липы путем отгона получают жидкость, которую называют в народе "царской водкой" и пользуются ею для дизинфекции предметов и одежды после заразных болезней.

Из углей липового дерева готовят мельчайший порошок и принимают его по 3-4 чайных ложечки в день при поносах, вздутии, отрыжке, дизентерии и т.п. Этим же порошком чистят зубы, им же лечат туберкулез горла. Начиная с дозы "на кончике ножа", ежедневно увеличивают ее и к 10-му дню доходят до столовой ложки на прием, после чего дозу эту принимают ежедневно на протяжении 3 недель. В то же время вместе с угольным порошком иногда принимают ежедневно (2 раза в день) по 1 столовой ложке льняного масла.

Читателю уже известно по описанию окопника (№ 52), что порошком из зерен липы останавливают кровотечения из носа и из ран.

Хранение. Цветы липы хранят в коробке, уголь в жестяных коробках в сухом месте.

№ 56. Тriтiсuм Rереns L. (Аgrоруruм Rереns (L.) Р. В. Еlутrigiа Rереns (L.) Dеsv.) - пырей ползучий. Русское название: пырей; украинское: пирiй; польское: реrz.

Семейство: Grамinеае - злаковые.

Широко известный распространенный корневищный сорняк. Рано весной или осенью, а также летом на паровых полях, при культивации и бороновании выгребают целые кучи тонких корневищ пырея. Остается его собрать, помыть в холодной воде, расстелить на короткое время на солнце и ветре, чтобы завял, и потом высушить на чердаке.

В народной медицине используют корневища пырея как средство мочегонное, кровоочистительное, слегка послабляющее и восстанавливающее нарушенный обмен веществ.

Напар из корневищ пырея (60 г. на 1 литр кипятка) принимают при желудочно-кишечных заболеваниях, при желчных и почечных камнях, и при всех кожных болезнях, при фурункулезе, а также как отхаркивающее средство. В последнем случае применяется смесь из пырея, липового цвета (№ 55), цветов черной бузины (№ 50), листьев подбела (№ 57) и цветов коровяка (№ 62). Все компоненты в смеси берутся в равных частях. Принимают ежедневно по 3 стакана такого напара в дозе - 1 столовая ложка смеси на стакан кипятка.

Этот напар принимают при многих грудных заболеваниях.

При чирьях и нарывах, появляющихся часто один за другим и по несколько в разных местах тела, принимают в течение 3-4 недель ежедневно по 3 стакана крепкого напара корневищ пырея.

Отвар пырея употребляют для клизм при хронических запорах, напар же для ванн при кожных заболеваниях, при золотухе и английской болезни.

Хранение. Порезанные сухие корневища пырея хранят в мешках.

№ 57. Тussilаgо Fаrfаrа L. - мать-и-мачеха. Русские названия: мать-и-мачеха, подбел, камчужная трава; украинские: пiдбiл, мати-и-мачуха; польские: роdвiаl коруто (суто народное).

Семейство: Сомроsiтае - сложноцветные.

Ранней весной на глинистых и глинисто-меловых почвах склонов холмов, оврагов, а также на межах, окраинах полей, в сухих рвах, окраинах лугов, переходящих в пахоту, появляются желтые цветы, похожие на одуванчик, которые цветут до середины мая. После цветения начинают развиваться листья. Это и есть мать-и-мачеха. Растение многолетнее, травянистое с ползучим, подземным, ветвистым корневищем. Листья округлосердцевидные, угловатонеровнозубчатые, плотные, по форме немного напоминают нижнюю поверхность лошадиного копыта, снизу беловойлочные (теплые-мать), сверху гладкие (холодные-мачеха). Листочки цветущего стебля чешуйчатые, яйцевидно-ланцетные, прямостоящие, острые, часто буроватые. Корзинки (соцветия) до и после цветения поникшие. Распространено растение повсеместно.

Собирают цветы этого растения ранней весной, а молодые листья - через 2-3 недели после того, как обсеменяются корзинки.

В народной медицине применяются листья мать-и-мачехи вместе с цветами в виде напара при разных видах грудных и легочных болезней как отхаркивающее средство, легкое потогонное. Кроме того, напар из смеси листьев и цветов мать-и-мачехи в дозе 20,0-30,0 г. на 1 л. кипятка принимают и в других случаях воспаления слизистой оболочки, как при катарах желудка и кишок, при почечных заболеваниях, при катаре мочевого пузыря.

При насморке втягивают в ноздри сок, выжатый из свежих листьев.

Вместо напара в указанных выше случаях употребляют порошок из листьев по 1/3 чайной ложечки 3 раза в день (чайную ложечку с верхом порошка делят на 3 порции).

При воспалении легких, затяжном кашле, бронхитах, хрипоте и других заболеваниях дыхательных путей пьют напар из следующих лекарственных растений, взятых в равных по объему частях: листьев и цветов мать-и-мачехи, раздробленных сухих корней окопника (№ 52), липового цвета (№ 55), цветов бузины черной (№ 50), корневищ пырея (№ 56), цветов коровяка (№ 62) - 1 столовая ложка с верхом смеси на 1 стакан кипятка.

Наружно. Сок, выжатый из свежего листа мать-и-мачехи, на тряпочке или прямо лист ее прикладывают к гноящимся ранам, язвам, нарывам.

Считается в народе средством заживляющим раны.

При выпадании волос и при обильной перхоти с зудом кожи на голове раза три в неделю моют голову в крепком отваре из смеси листьев крапивы (№ 58) и листьев мать-и-мачехи, взятых поровну.

Хранение. Листья мать-и-мачехи и цветы хранят в деревянных ящиках, выстланных бумагой.

№ 58. 1) Urтiка Dioiса L. и 2) Urтiка Urеns L. - крапива двудомная и крапива жгучая. Русские названия: как выше; украинские: 1. - кропива дводомная, кропива велика, 2. - кропива жалка, кропива мала, кропива жигавка; польские: 1). рокrzуwа zwусаjnа, 2). роrкzуwа zеgаwка.

Семейство: Urтiсасеае - крапивные.

Широко известные растения, причем первая высотой 30-150 см, многолетнее растение; вторая высотой 15-60 см, однолетнее растение с элептическими лопастными листьями небольших размеров, более жгучая, чем предыдущая. Растут по сорным местам, в огородах, садах. Распространены повсеместно. Цветут с июня до поздней осени. Известно, что жгучие волоски крапивы содержат муравьиную кислоту.

Собирают листья и цветы крапивы, корни - поздней осенью.

Свежий сок из листьев крапивы по 1 чайной ложечке 3 раза в день употребляют при кровохаркании, при кровотечении из носа, при геморроидальных кровотечениях и при чрезмерных месячных кровях. Напар из цветов и листьев крапивы в дозе 50,0-60,0 г. на 1 л. кипятка пьют при малярии, при малом выделении мочи, при хронических кожных болезнях, прыщах, сыпях, чирьях.

При обильных белях пьют по 3 чайных ложечки в день сок из листьев крапивы жгучей (малой), а при продолжительных месячных кровях - чай из напара листьев крапивы жгучей (малой) - 50,0 г. на 1 л. кипятка - по 1 стакану 3 раза в день.

При опухолях селезенки принимают 3 раза в день на конце ножа порошок из смеси (в равных частях): листьев шалфея (№ 49), листьев ланцетолистного подорожника (№ 34) и листьев крапивы жгучей, запивая водой.

Когда на теле время от времени появляются чирьи, прыщи, сыпи, при зуде, при малом количестве мочи, при запорах в народе говорят, что это происходит от "загрязнения" крови. В таких случаях делают смесь из равных частей: листьев крапивы жгучей, листьев одуванчика (№ 72) и цветов терновника (№ 40). На дневную порцию берут 2 столовых ложки смеси, заливают 2 стаканами кипятка и парят в духовке 2-3 часа. Пьют ежедневно в течение двух недель. В это время питаются исключительно молочной пищей; диета без мяса, яиц, рыбы, запрещается водка, пиво.

При геморрое, когда шишки расположены внутри и сильно болит в пояснице, а в животе ниже пупка чувствуются рези, ежедневно пьют по 4 стакана отвара из листьев жгучей крапивы и коры крушины (№ 42) (лежалой, т.е. не свежей, а сбора прошлых лет), каждой по 8,0 г. на 1 л. воды. Смесь кипятят 10 минут, считая от минуты закипания.

При дизентерии пьют напар из смеси листьев крапивы жгучей и ежевики (№ 46) по 1 чайной ложечке каждого на 1,5 стакана кипятка (дневная порция); напаривают в течение 2 часов в духовке.

В большинстве случаев применения крапивы как кровоочистительного средства пользуются не только листьями крапивы, но и корневищами с корнями (напар-настой) как крапивы двудомной (обыкновенной), так и крапивы жгучей (малой).

Наружно. При ревматизме нажаливают больные места крапивой и натирают обыкновенным керосином. Чередуют: один день натирают, другой - нажаливают крапивой.

При выпадении волос 3 раза в неделю моют голову в крепком отваре вереска (№ 78), корней лопуха (№ 106) и корней крапивы жгучей. Иногда к этой смеси добавляют еще шишек хмеля.

При кровотечении из раны прикладывают чистые тряпочки, которые перед этим напитывают соком из размятых листьев крапивы жгучей. Некоторые народные "знатоки" такой сок мешают еще с соком из целого цветущего измятого в однородную массу растения подмаренника (№ 83), обмывают этим соком рану и прикладывают его на тряпочке.

Хранение. Потертые листья крапивы хранятся в коробках, а корневища с корнями в мешках.

№ 59. Vассiniuм Муrтillus L. - черника. Русское название: черника; украинские: чорница, чорнi ягоди; польские: воrоwка снеrniса, сzаrnе jаgоdу.

Семейство: Еriсасеае - вересковые.

Многолетнее растение высотой 15-50 см. Листья яйцевидные или продолговато-яйцевидные, небольшие, слегка острые, мелкопильчатые, на очень коротких черешках, кожистые, с обоих сторон светло-зеленые, снизу с сетчатыми жилками. Цветы зеленовато-белые с розовым оттенком. Ягоды черные с сизоватым налетом, внутри обыкновенно пурпуровые. Цветет в мае-июне.

Растет в лесах, преимущественно хвойных. Распространена повсеместно, кроме южных и степных районов.

Собирают зрелые ягоды и листья во время цветения.

Черника является популярнейшим народным лекарственным растением, особенно ее ягоды, как сушеные, так и свежие, а также засыпанные сахаром.

Употребляют при несварении желудка, болях в желудке и кишечнике и при поносах. Свежие ягоды чаще употребляют при катаре желудка, а сушеные в отваре или сильном напаре при катаре кишок, расстройствах кишечника и поносах.

Народная медицина употребляет также ягоды черники в смеси с ягодами земляники. Для этого весь земляничный период, продолжающийся около 3 недель, больные хроническим расстройством кишечника, катаром желудка и пониженной кислотностью желудочного сока и больные малокровием вместе с приемами черники едят и землянику (№ 17).

Землянику и чернику отдельно, в смеси и чередуя рекомендуется есть при камнях почек, в том числе и при очень болезненных приступах. В последнем случае рекомендуют делать горячие ванны из отвара овсяной соломы, смешанной (пополам) с травой хвоща (№ 82).

При сахарной болезни рекомендуют чай из листьев черники (60,0 г. на 1 л. кипятка). При частой в этих случаях недостаточности желудочных соков добавляют листьев черники к соответствующим смесям других лекарственных растений (см. О лечении катаров желудка с недостаточной кислотностью желудочного сока).

При геморроидальных кровотечениях делают клизмы из напара листьев черники (60,0 г. на 1 л. кипятка).

Густо сваренные (варить недолго) свежие ягоды черники толстым слоем наносят на пораженные экземой места тела, обкладывают марлей и обвязывают.

Такие обклады меняют ежедневно, а присохшую марлю отмачивают теплой чистой сывороткой от кислого молока. Таким же отваром и по такому же способу смазывают сыпи на коже, прыщи, некротические язвы и обожженные или опаренные места.

Всегда, почти без исключения, приходилось наблюдать большую эффективность от приема свежих ягод черники в больших количествах при подагре, ревматизме и других видах болезней, при нарушенном обмене веществ.

Для ягод черники, особенно свежих, характерна та особенность, что (исхожу из многократных своих наблюдений) они, скрепляя кишечник при поносах, в то же время лечат хронические запоры. После черничной терапии перистальтика приходит в норму на очень продолжительное время. Исходя из этого, считаю, что черничные ягоды являются не только скрепляющим средством (как это принято считать в домашнем быту), а, вернее, средством, регулирующим или нормирующим желудочно-кишечные функции.

Хранение: Сушеные ягоды черники хранят в ящиках, выложенных бумагой, а листья - в мешках.

№ 60. Vассiniuм Viтis Idаеа L. - брусника. Русское название: брусника; украинские: брусниця, бруслинчик; польское: воrоwка вruszniса.

Семейство: Еriсасеае - вересковые.

Многолетнее растение в форме вечнозеленого стелющегося кустика. Ветви округлые, с пушком, 8-25 см. Длины. Листья остаются на зиму; кожистые, сверху темно- снизу светло-зеленые с черноватыми точечными ямочками, обратнояйцевидные или эллиптические, тупые с загнутыми, иногда слегка зазубренными краями, с неясными жилками. Цветет в мае, июне. Цветы в тесных поникших верхушечных кистях, на коротких цветоножках, небольшие с белыми или розоватыми венчиками в форме четырехзубчатых колокольчиков. Ягоды красные, созревают в августе. Растет в хвойных и смешанных лесах, между кустарниками, изредка на болотах, на вересковых лесных полянах. Распространена в лесных районах. Собирают зрелые ягоды, листья во время цветения растений.

Кисловатые и приятные на вкус ягоды употребляют сырыми, мочеными в воде, сушеными и вареными с сахаром - при катаре желудка с недостаточной желудочной кислотностью, при поносах, ревматизме, подагре. Действуют очень мочегонно и, как считают, без вреда для почек, даже при больших дозах.

Характерно, что ягоды брусники, сырые и отваренные даже без сахара, долго не поддаются порче. Хозяйки часто варят их без сахара со сладкими грушами и яблоками, и такой джем долго сохраняется. Все это говорит о некоторых антибиотических свойствах брусники.

Отвар из листьев брусники пьют при камнях почек и желчного пузыря.

Для этого берут горсть брусничных листьев на 3 стакана воды и кипятят 10 минут. Выпивают за день в три приема. Такой отвар считается полезным не только при болезнях почек, но также и печени.

Отваром из листьев брусники лечат ночное недержание мочи, которое довольно часто, иногда в обременительной форме, бывает у детей. Невзирая на то, что листья действуют мочегонно, в этих случаях наблюдается известный эффект. В таких случаях употребляют смесь из ягод и листьев брусники с добавлением 2 ложек травы зверобоя (№ 23). Эту смесь кипятят 10 минут в 3 стаканах воды. Прием: 3 стакана в день, начиная с 4 часов дня и кончая отходом ко сну.

Брусничная вода, которую получают от вымачивания ягод брусники, имеет слабительное свойство, и в то же время считают, что она "гонит" солитера.

Лично я не мог проверить этого.

Хранение. Листья брусники и сушеные ягоды хранят в деревянных ящиках, выложенных бумагой; ягоды - в виде всевозможных джемов, соков, повидла и т.П.

№ 61. Vаlеriаnа Оffiсinаlis L. - валериана лекарственная. Русские названия: валериана, маун; украинские: валерiана, маун, одолян, козлик; польское: коslек lекаrsкi.

Семейство: Vаlеriаnасеае - валериановые, мауновые.

Вид Vаlеriаnа Оffiсinаlis L. Является так называемым "сборным видом".

Систематики делят его на несколько видов и разновидностей; среди них V. Раlusтris Кr. - валериана болотная, V. Роlygама Ваsт. - валериана разнополая, она же V. Siмрliсifоliа (Rснв.) Кав. - валериана целолистная, V. Sтоlоnifеrа Сzеrn. - в. побегоносная и др.

В народе лекарственное преимущество какого-либо из указанных видов специально не оттеняют, но считают более целебными корни растений, растущих на сухих местах.

Валериана - многолетнее травянистое растение высотой от 100 до 150 см. В первый год растение обычно формирует розетку прикорневых листьев, не вырастая в цветоносный стебель; такие же розетки формируются на отрастающих гонах у некоторых отдельных видов. Листья супротивные, непарно-перистосложные, листочки яйцевидно-ланцетные, зазубренные или цельнокрайние. Стебель прямой, бороздчатый. Соцветие крупное, ветвистое, отдельные части его в форме сложных щитков. Цветы мелкие, двуполые, розовые или белые. Цветет обычно в июне, июле, а некоторые даже и в августе. Растет на болотистых местах, в поймах рек, на травянисто-осоковых болотах, в сырых кустарниках, среди лозняков. Распространена повсеместно.

Собирают корни и корневища ранней весной или поздней осенью. Выкопав, хорошо очищают от земли, моют в холодной воде и сушат в тени. Настойки предпочитают готовить из корневищ, собранных на возвышенных местах.

Корни и корневища валерианы имеют своеобразный запах, горький, немного жгучий вкус. Запах валерианы привлекает котов, почему корни ее, особенно при сушке, необходимо оберегать от них, так как они могут их попортить.

Наш народ хорошо знает валериану и целительными свойствами ее корней и корневищ пользуется при лечении многих болезней.

Прежде всего народ считает валериановые корни с корневищами средством, успокаивающим нервы, но, кроме того, и средством, способствующим пищеварению, "разогревающим" желудочно-кишечный тракт, ветрогонным, а также глистогонным.

Из корней с корневищами валерианы готовят настойки водные, спиртовые (иногда и эфирные), которые употребляют при нервных возбуждениях, потрясениях, при истерии, при судорогах, при падучей болезни, тяжелых душевных переживаниях, бессоннице, сердцебиении, как средство, поддерживающее силы, при поносах (особенно эфирную настойку) и в других случаях, о чем будет рассказано ниже.

Спиртовую настойку, или так называемые валериановые капли, готовят так: 1 часть мелко порезанных корней валерианы заливают 5 частями 70-градусного спирта, то есть крепкой водкой, и в теплом (до 25 градусов цельсия) месте настаивают целую неделю. Жидкость сливают, в нее отжимают остаток, дают отстояться и процеживают через полотно или пропускную бумагу. Внутрь дают от 15 капель до 3,0 мл. в день.

Эфирную настойку по селам делают так: 1 часть мелко порезанного (в крупный порошок) валерианового корня настаивают 4 суток в 4 частях 90-градусного спирта, потом доливают 2 части эфира и еще настаивают 3 суток. Жидкость сливают, в нее отжимают остаток, дают отстояться и процеживают через неплотную пропускную бумагу. Получается прозрачная желтоватая жидкость.

Когда-то, во время холерной эпидемии, принимали как профилактическое средство раз в день 0,5 г. хинина, а через 3 часа эфирную валериановую настойку (15-20 капель), смешанную с настойкой из маковых зеленых головок (15-20 капель). Так через каждые 2 дня.

Водную настойку из растертых валериановых корней (мочат 5 часов в теплой воде) в дневной дозе 5,0-15,0 г. на 180,0 г. Воды считают хорошим успокоительным средством при болях в животе, нервных потрясениях, спазмах в матке, при бессоннице и т.п.

Младенцам при боли в животе (эту боль узнают, если ребенок трет ножкой об ножку, подгибает коленки к животику и болезненно плачет) дают по чайной ложечке ежечасно водной настойки валерианового корня и считают, что это гонит газы и немного слабит.

Валериановые корни употребляют в разных смесях трав в различных случаях, о чем не раз упоминается в данных очерках.

Валериановые корни употребляются также в виде порошка, в дозе 1,0-2,0 г. На один прием и не более 3-4 порошков в день при тифе, скарлатине, воспалении легких, маточных недомоганиях, при мигрени. При воспалении глаз, летом в засуху, из водного напара корня валерианы и очанки (№ 15) делают на ночь компрессы и днем промывают им же глаза.

Детям при нервном потрясении (испуге) с конвульсиями дают 5 раз в день по 7-10 капель валерианы в чайной ложечке воды. Помимо капель внутрь, при падучей болезни купают ребенка в теплом отваре корней валерианы: горсть на 1 л. воды. Ванну такую делают через день в течение 15 минут (перед сном).

При таком состоянии, когда в желудке ощущается пустота, язык обложен, побаливает голова, - пьют по 3 стакана в день теплого чая из следующей смеси трав: 6 столовых ложек тысячелистника (№ 1) кипятят 10 минут в 1 л.

Воды, в горячий отвар всыпают 1 столовую ложку полыни (№ 7), 2 ложки перечной мяты (№ 30) и 1 столовую ложку мелко порезанного корня валерианы.

Парят полчаса.

Правильно хранимый корень валерианы должен иметь все присущие ему характерные особенности: запах, цвет, вкус и т.д., о чем было сказано выше. Если же какое-либо из указанных свойств отсутствует, считают его негодным и заменяют свежим.

Хранение. Корни с корневищами валерианы лучше всего хранить в плотно закрывающихся коробках, выложенных бумагой.

№ 62. Vеrваsсuм Тнарsifоrме Sснrаd. - коровяк скипетровидный. Русские названия: коровяк скипетровидный, царский скипетр, диванна; украинские: коров'як, дивина скiпетровидна; польские: dziеwаnnа wiеlкокwiатоwа, dziеwаnnа lекаrsка.

Семейство: Sсrорнulаriасеае - норичниковые.

Коровяков есть несколько видов и разновидностей, но в народе славой пользуется прежде всего вышеуказанный, а также очень похожий на него Vеrвusсuм Рнlомоidеs L. - Коровяк мохнатый, отличающийся от предыдущего листьями более яйцевидной формы, почти не низбегающими по длине. Коровяк - двухлетнее растение, дающее обычно в первый год розетку листьев, на второй он вырастает в цветоносный стебель высотой 30-200 см.; Листья крупные, продолговато-эллиптические, городчатые, средние и верхние; низбегающие по всей длине междуузлия. Все растение шерстисто-войлочное. Цветы светло-желтые, крупные, собраны густо в кисть, на верхней части стебля и книзу немного реже - пучками. Запах свежих цветов нежный, сухие пахнут медом. Цветет с июня до конца августа постепенно с низа кисти до верха.

Растет на холмах, при дорогах, солнечных опушках лесов, на залежах, песках, каменистых местах, на склонах высоких берегов рек и т.п.

Распространен повсеместно, в некоторых местах как сорняк, обыкновенно в большом количестве экземпляров на одном месте (островами).

Собирают венчики цветов (коронки) в сухую, ясную погоду, выдергивая их из чашечки. Собранные сейчас же сушат, расстилая тонким слоем. Сохнут быстро. Высушенные цветы, крепко спрессовав, хранят в хорошо закупоренных коробках. Не рекомендуется собирать отпавшие венчики с земли, а также выдергивать из прицветников нераспустившиеся венчики.

Цветы коровяка считают мягчительным, отхаркивающим и обволакивающим средством при всех видах катаров горла, легких, кашле, бронхитах и при легочной астме. Как валериановый корень при "душевно-нервных" болезнях, так цветы коровяка при легочных болезнях - очень часто употребляемое народное средство.

Цветы коровяка употребляют также при катарах желудочно-кишечного тракта, болезнях печени и селезенки (напар 30,0 г. на 1 л. кипятка). Прием по 50,0 см. куб. каждый час.

Для полоскания горла цветы коровяка мешают в равных частях с цветами лесной мальвы (№ 99), листьями мать-и-мачехи (№ 57); варят 5 минут, в этот горячий отвар добавляют порезанных корней окопника (№ 52) и валерианы (№ 61) - 10,0 г. Все вместе парят в закрытом сосуде целый час. Отцеживают и перед употреблением подогревают.

При вздутии: 8,0 г. анисовых семян (№ 96), столько же цветов коровяка, 30,0 г. изюма, 1 столовую ложку сахара и 5,0 г. семян тмина (№ 12) варят минут 5-10 в 0,5 л. воды, отцеживают. Прием: 3 раза в день по полстакана. При этом на 3 дня переходят на молочную диету, исключают из пищи яйца и ограничивают прием жидкости.

Как потогонное средство пьют горячий напар из следующей смеси: цветов коровяка, лесной мальвы (№ 99), бузины черной (№ 50), цветов липы (№ 55) и ягод сушеной малины. Каждого по щепотке на 2 стакана кипятка. Парят полчаса.

Наружно. Раны и трещины (на сосках у женщин) присыпают мелким порошком цветов коровяка, смазав перед этим соком тертой моркови.

В смесях лекарственных растений, употребляемых для ванн при рахите и золотухе присоединяют также цветы и листья коровяка.

Примечание. Следует также отметить некоторую аналогичность в применении цветов коровяка и цветов ноготков (№ 11).

№ 63. Visсuм L. (V. Аlвuм L. и другие) - омела. Русские названия: омела белая и др.; украинское: омела; польское: jемiоlа.

Семейство: Lоrаnтнасеае - ремнецветные.

Известный полупаразит, поселяющийся на деревьях в виде кустов шаровидной формы. Листья супротивные, продолговатые, тупые, кожистые, с неясными параллельными жилками, остающиеся на зиму. Ветки вилообразно-разветвленные.

Паразитируют разные формы на тополях, ивах, дубе, клене, березе, липе, вязе, на груше и яблоне, даже на сосне (очень редко).

Систематики различают несколько видов (часто в зависимости от питающего дерева). Цветет V. Аlвuм с февраля, в марте и апреле. Цветы однополые, двудомные, сидят пучками по 5-6 в развилинах стеблей и на конце ветвей, желтовато-зеленоватые. Ягоды овальные, белые, клеистые, созревают в конце мая. Распространены повсеместно в небольшом количестве.

Собирают листья и концы веток не толще карандаша - в марте, обычно после цветения, ягоды - в мае.

Существует в народе стремление выискать более редкие формы (по отношению к питающему растению этого полупаразита). Каких-либо веских оснований к этому нет, хотя и нельзя отказаться от мысли, что лечебные свойства омелы могут быть связаны с питающим растением.

Омела имеет применение в народе прежде всего как вяжущее и кровоостанавливающее средство, а также болеуспокаивающее, глистогонное и имеет некоторое специфическое значение, о чем ниже.

Омелой пользуются при женских болезнях, при чрезмерных месячных кровях и всяких иных кровотечениях из матки, а также при желудочно-кишечных кровотечениях. Для внутреннего приема употребляют отвар 35,0-40,0 г. на 1 л. воды, а затем для ванн 60,0 г. тоже на 1 литр воды.

Омелу употребляют для ирригаций и для ванн (сидячих) при геморрое. Для ирригаций применяют отвар из омелы, тысячелистника (№ 1), водяного перца (№ 38), дубовой коры (№ 41), крапивы (№ 58) и цветов глухой белой крапивы (№ 109) - каждого по 10,0 г., а омелы 15,0 г. Кипятят 20 минут на слабом огне. Таким же отваром делаются промывки, примочки и обклады на хронически незаживающие раны, язвы и нарывы. Для удаления круглых глистов принимают смесь порошка листьев омелы - 0,5 г. и измельченного в порошок корня валерианы (№ 61) - 1,0 г. Смесь эту принимают ежедневно в течение 3 дней. При этом рекомендуется есть свежую тертую морковь.

Чай из омелы пьют при плохом самочувствии (особенно старики и старухи), упадке сил и головокружении, "заморочении головы".

Хранение. Омелу хранят в ящиках, выложенных бумагой.

На этом заканчиваем изложение основных материалов о народных лекарственных растениях, применяемых преимущественно при тех болезнях нарушенного обмена веществ, которые связаны, главным образом, с деятельностью желудочно-кишечного тракта (хотя связаны с деятельностью других органов). В основном, за некоторыми исключениями, это были дикорастущие лекарственные растения, употребляющиеся при народном врачевании.

Из общеизвестных хозяйственных растений при лечении желудочно-кишечных недомоганий употребляются еще растертые "зубцы" чеснока и лук, как дезинфицирующие средства, благоприятно действующие на дыхательные пути и лечащие, в народном понятии, приболевшую слизистую оболочку; кроме того, шишки хмеля как горькое вещество и антисептическое средство, а также как средство против выпадения волос (моют голову в напаре или отваре шишек) и, наконец, льняное семя - как обволакивающее.

При хронических запорах ежедневно пьют напар из 1 чайной ложечки льняного семени на 1 стакан кипятка, причем не процеживают, а выпивают этот напар вместе с семенами. Делают это обычно перед отходом ко сну. Из процеженного отвара льняного семени (1 столовая ложка на 1,5 стакана воды, варят на слабом огне 12 минут) делают клизмы при поносах.

Для смягчения кожи и ускорения созревания нарывов делают горячие пластыри-компрессы из порошка растертых семян льна, намоченных кипящей водой. Для этой же цели прикладывают к нарывам, чирьям половинки испеченных на углях луковиц лука (репчатого).

При сахарной болезни льняное семя вместе со стручками фасоли (без зерен), листьями черники (№ 59) и овсяной соломой (измельченной на сечку) варят 10 минут в воде, после чего отстаивают и напаривают 20 минут, процеживают и такой отвар пьют стопкой (по 50,0 г.). Дневная порция - 3 столовых ложки смеси на 3 стакана воды. Этот же отвар принимают при катаре мочевого пузыря.

2. Растения, применяемые в народе при болезнях печени и желчного пузыря.

Известно, что деятельность печени тогда будет нормальной, когда нормально функционируют: Желудок, поджелудочная железа, кишечник, почки, сердце, легкие, селезенка, эндокринные железы и прочее. Все эти части организма человека очень тесно функционально связаны между собой и зависят одна от другой. Их деятельность, взятая вместе, составляет систему так называемого "обмена веществ". Если нарушается деятельность одного из этих органов, то нарушается общая, нормальная деятельность и всей системы обмена веществ.

В народе правильно подмечено, что почти все растения, употребляемые при лечении желудочно-кишечного тракта, лечат в соответствующей степени и другие болезни, в том числе и болезни печени.

Ниже мы выделяем и приводим данные о тех народных лекарственных растениях, о которых сложилось мнение, что они лечат печень и желчный пузырь непосредственно. Это так называемые "печеночные и желчные" лекарственные растения. Некоторые из них, особенно Сiсноriuм Inтyвus L., Gnарнаliuм Uliginоsuм L., Неliснrysuм Аrеnаriuм L. (Dс) и др., Представлены в предыдущем разделе по тем причинам, что их очень часто вводят в смеси для лечения нарушенной деятельности желудка.

Кроме описанных растений, при болезнях печени часто рекомендуют в народе редьку, особенно черную, тертую, в салатах (но без сметаны), и сок из черной редьки. При этом диета без острых блюд, без алкоголя, без яиц и без "тяжелого" мяса, особенно жареного. Настоятельно рекомендуют мед и много сахара. Эти данные частично поданы при описании смесей соответствующих лекарственных растений.

№ 64/1. Аnаgаlis Аrvеnsis L. - очный цвет полевой. Русские названия: очный цвет полевой, курослеп; украинские: курячi очка польови, куряча слiпота (название это в народе часто дается и другим растениям); польские: кurzyslаd роlny, кurzislер, кurzyмоr.

Семейство: Рriмulасеае - первоцветные.

Однолетнее (иногда двухлетнее) травянистое растение с ветвистым четырехгранным стелящимся стеблем, длиной 15-30 см. Листья супротивные (реже по3), сидячие, цельнокрайние, яйцевидные или продолговато-яйцевидные, снизу с черными точками. Цветы одиночные, в пазухах листьев на удлиненных цветоножках, красные. Плод - коробочка с открывающейся крышечкой. Цветет с конца мая почти до конца сентября.

Растет среди редких колосковых, озимых хлебов, на полях, у дорог, на сорных местах, по садам на взрыхленной почве. Распространено повсеместно.

Собирают всю траву летом. Растение считается ядовитым; дозируется осторожно.

Напар из всего растения в количестве 20,0 г. на 1 литр кипятка, в приеме не более 3 стаканов в день, употребляют при болезнях печени, в частности при опухолях (когда печень легко нащупывается, твердая), при желтухе; кроме того, как средство, "изгоняющее" песок и камни желчного пузыря, мочевого пузыря и почек.

Такой же напар в той же дозе принимают как средство, усиливающее месячные, а также как средство при душевных депрессиях, нервных расстройствах и т.п., в таких случаях применяется и валериана. Сок из свежего растения в виде примочек прикладывают к воспаленным глазам. При хронических запорах делают клизмы из напара всего растения, тоже не превышая дозы 20,0 г. на 1 литр воды.

Хранение. Сушеную траву очного цвета хранят в ящиках, выложенных бумагой.

№ 65/2. Аsреrulа Оdоrата L. - ясменник пахучий. Русские названия: ясменник пахучий, шерошница душистая; украинские: маренка запашна, пiдмаренник (смешивают с gаliuм l.); польские: маrzаnка wоnnа, маjоwniк, ваrviса wоnnа.

Семейство: Ruвiасеае - маренные, мареновые.

Многолетнее травянистое растение с прямостоящим голым четырехгранным стеблем высотой 10-60 см. Листья тонкие, темно-зеленые, по краям слегка шероховатые, остроконечные, собраны в узлах в 3-8-членные мутовки.

Соцветие в виде верхушечного щитка, малоцветковые, обычно состоят из трех полузонтиков, цветы мелкие, обычно белые (при сушке чернеют).

Все растение пахнет кумарином, особенно в сухом виде. Цветет в мае-июне. Растет в тенистых лесах, зарослях, на сыроватой перегнойной почве. Распространено в лесостепи, полесье.

Собирают всю траву под конец цветения и позже.

Сушить следует быстро. Сохранять в сухом месте; гигроскопична, почему во влажном месте чернеет. При хорошей сушке также немного темнеет, но сохраняет зеленый цвет.

Ясменник душистый в народной медицине входит в состав смесей растений, употребляемых для обмена веществ, и особенно при болезнях печени и желчного пузыря, как средство, легко послабляющее, возбуждающее выделение мочи и как изгоняющее песок и камни желчного и мочевого пузырей.

В редких случаях его принимают в народе при грудных заболеваниях.

Само по себе это растение употребляют в дозе 10,0-15,0 г. на 1 литр кипятка в виде напара. Пьют по полстакана 3-4 раза в день.

Наружно. Из напара этого растения делают примочки на раны и компрессы на чирьи.

Хранение. Хранят в коробках, в сухом месте.

№ 66/3. Ветоniса Оffiсinаlis L. - буквица лекарственная. Русское название: буквица; украинские: буквиця, буковиця; польские: вuкwiса zwyсzаjnа, вuкwiса lекаrsка, ветоnijка.

Семейство: Lавiатае - губоцветные.

Многолетнее травянистое растение с прямым шерстистым стеблем высотой 20-90 см. Весной из корня вырастает пучок листьев на длинных черешках и 1-3 длинных стебля. Листья продолговато-яйцевидные, при основании сердцевидные, городчатые, обычно волосистые, верхние почти сидячие. Цветы красновато-пурпуровые, собраны кольцами в пазухах верхних листков; кольца их постепенно к верху стебля сближаются в густое колосовидное соцветие.

Цветет с июня до сентября. Запах растения довольно сильный, своеобразный; вкус солоновато-горький. Растет по лугам, зарослям, холмам и рощам, на лесных посадках, при лесных дорогах, на кладбищах. Распространена повсеместно.

Собирают листья, а также целые стебли с листьями и цветами во время цветения; корни в редких случаях как рвотное средство.

В народной медицине употребляют буквицу прежде всего при болезнях печени и желтухе - как отдельно, так и в смесях. Кроме того, ее употребляют при плохом желудочном пищеварении, при астме и кашле как отхаркивающее, облегчающее выделение мокроты, а также как легкое слабительное. Листья и стебли иногда вызывают чихание. Принимают ее в напарах и отварах из 20,0 г. на 1 литр воды, а также в порошке на день от 1 до 3 г. в 4 приема.

При кровотечении из легких пьют ежедневно по 2 винных рюмки (каждая примерно 30,0 г.) следующего отвара из буквицы: на 1 стакан воды берут 2 столовых ложки портвейна и 1 столовую ложку листьев буквицы. Кипятят 5 минут от начала закипания и еще напаривают 20 минут. Принимают холодным.

При ишиасе пьют по 3 стакана в день отвара из следующей смеси: листьев буквицы - 50,0 г., веток полыни божье-дерево (№ 107) - 35,0 г., бобовника (№ 31) - 20,0 г., цветов бузины черной (№ 50) - 40,0 г. Этой смеси берут три столовых ложки на 1 л. кипятка, парят в течение ночи в духовке, утром кипятят минут 5. При этом натирают больное место следующим составом: муравьиного спирта - 4 столовых ложки, спиртовой настойки плодов каштана - 3 ложки, спиртовой настойки семян белены (яд) - 2 ложки и 1 ложку камфорного масла.

Хранение. Высушенные листья и стебли с цветами буковицы хранят в коробках, выложенных бумагой.

№ 67/4. Сарsеllа Вursа Раsтоris Меdiс. - пастушья сумка. Русские названия: пастушья сумка, сумочник пастуший; украинские: грицики, тоболки; польские: таszniк роsроliтy, каzsка, товоlкi, каlетка раsтеrsка.

Семейство: Сruсifеrае - крестоцветные.

Повсеместно распространенный сорняк. Однолетнее, иногда 2-летнее травянистое растение с прикорневой розеткою перисто-рассеченных листьев и прямым простым, иногда ветвистым стеблем, на котором листья мелкие сидячие, цельные или выемчато-зубчатые. Плоды - стручки в форме сердечка или сумочки. Белые мелкие цветы собраны в длинную кисть. Растение цветет с апреля до сентября постепенно от низу стебля к верху; так и созревает.

Растет на полях, в огородах, около дорог, около жилищ. На хороших почвах достигает высоты до 60 см., Обычно 10-40 см. Собирают всю траву, срезая ее (некоторые вырывают) во время цветения.

Напар пастушьей сумки 40,0-50,0 г. на 1 л. кипятка принимают при болезнях печени, желчных и почечных камнях, при болезнях почек и мочевого пузыря и при различных расстройствах обмена веществ.

Такой же напар употребляют пожилые женщины в предклимактерический период при изнурительных маточных кровотечениях.

Некоторые считают, что сок из помятых и выжатых растений пастушьей сумки по 40-50 капель на 1 столовую ложку воды во всех случаях действует энергичнее, чем напар. Такой же сок принимают также при ревматизме и поносах. При поносах принимают не на воде, а на рюмке водки.

При каверне в легких: На 2 стакана воды берут 2 столовых ложки травы пастушьей сумки, 1 столовую ложку дубовой коры и полстакана портвейна. Все это варят 10 минут в закрытой посуде. Весь напар выпивают в течение дня.

Хранение. Сухую траву пастушьей сумки хранят в ящиках, выложенных бумагой.

№ 68/5. Dеlрнiniuм Соnsоlidа L. - живокость полевая. Синоним: Соnsоlidа Аrvеnsis Орiz. Русские названия: живокость полевая, рогатые васильки, шпорник посевной; украинские: сокирки польовi, синевода, зозулинi черевички; польские: оsтrоzка роlnа, оsтоzкi.

Семейство: Rаnunсulасеае - лютиковые.

Однолетнее травянистое растение высотой 15-50 см., Ядовитое. Стебель метельчато-ветвистый, несущий несколько цветочных кистей. Листья трояко- и больше рассеченные на узкие линейные участки. Цветы синие, реже розовые, еще реже белые - со шпорцем (напоминают отдаленно топорик). Цветет с июня до осени. Растет на полях в посевах (больше в озимых), на парах, залежных землях и на сорных местах. Бурьян; семена его часто засоряют зерна хлебов. Распространено повсеместно. Собирают всю траву без корня, летом.

Применяют в виде напара 20,0 г. на 1 л. воды не более 3 стаканов в день при желтухе, увеличении печени, при общем плохом состоянии желудочно-кишечного тракта, при болезнях мочеполовых органов. Из такого же напара делают примочки при воспалении с нагноениями глаз (такой напар пили также в некоторых местностях при венерических болезнях).

Хранение. Траву живокости хранят в ящиках, выложенных бумагой.

№ 69/6. Нiеrасiuм Рilоsеllа L. - ястребинка волосистая. Русские названия: ястребинка волосистая, ястребинник; украинские: нечуйвiтер волохатий; польские: jаsтrzевiес коsмасzек, niеdоsрiаlек.

Семейство: Сомроsiтае - сложноцветные.

Ястребинки имеют большое разнообразие форм. Ястребинка волосистая - это травянистое, многолетнее растение, высотой 5-30 см., А иногда и выше (имеется в виду цветочная стрелка). От розетки образуются побеги, обыкновенно многочисленные, с убывающими по величине к концу побега листьями. Листья розетки многочисленные, сверху зеленые или сизоватые, снизу беловойлочные, ланцетовидные или длинно-обратнояйцевидные. Стебель вверху покрыт волосками. Лепестки цветов желтые, снаружи часто с красноватыми полосками. Цветет в мае-июне, иногда до октября.

Растет на сухих лугах, на сухих выгонах, обильно на песчаной почве.

Распространена повсеместно.

Собирают все растение вместе с корнем. Принимают напар из всего растения в количестве 40,0 г. на 1 л. воды при болезнях печени - при опухоли ее, при желтухе, а также как средство, способствующее выделению желудочных соков при пониженной кислотности, и как останавливающее кровотечения (дизентерия, катар толстых кишок, геморрой). Кроме того, такой же напар пьют при болезнях легких, при кровотечениях из легких, из матки.

Порошком из ястребинки посыпают раны, в других случаях промывают их напаром из нее или делают примочки. Напар ястребинки употребляют также для промывания влагалища.

При желтухе принимают порошок из растения 3 раза в день по 3,0 г.

Хранение. Сухие растения ястребинки хранят в ящиках, выложенных бумагой.

№ 70/7. I. Lyснnis Flоs Сuсuli L. (Соrоnаriа Flоs Сuсuli L.) А. Вrаun - зорька. Русские названия: зорька горицвет, кукушкин цвет, зорька дрема, кукушник; украинские: коронарiя, зозулин цвiт, куряча слiпота, смолка, бурчик; польские: нirlетка роszаrраnа, sтrzygоniе, sмоlка, кurzа slерота.

Семейство: Саryорнyllасеае - гвоздичные.

Многолетнее травянистое растение высотой 30-90 см. Внизу стебля - розетка из прикорневых ланцетных, при основании суженных листьев. Верхние листочки на стебле супротивно-парные, ланцетные или линейно-ланцетные.

Цветы розовые, реже белые, с лепестками, глубоко разделенными на 4 доли, собранные в редкую пирамидальную или щитковидную метелку с супротивными ветвями. Цветет с конца мая до августа. Растет на влажных лугах, болотах (при ее массовом цветении в мае-июне луг кажется весь розовым), среди кустарников. Распространена повсеместно.

Ввиду того, что это растение часто смешивают с другими растениями, привожу описание и этого растения, а именно:

№ 70а/7. II. Lyснnis Visсаriа L. (Она же: Visкаriа Visсоsа (Sсор.) Аsснеrs., V. Vulgаris Rоенl., V. Vulgаriа Vоss., Lyснnis Visсоsа Sсор.) - смолка липкая. Русские названия: смолка липкая, зорька клейкая, смолевка; украинское: смолянка клейка; польские: нirlетка lерка, sмоlка.

Семейство: Саryорнyllасеае - гвоздичные.

Многолетнее (по другим источникам - двухлетнее) с голым, клейким под узлами стеблем, высотой 30-80 см., Вверху темно-красным. Прикорневые листья в розетке обернуто-ланцетные, стеблевые - узко-ланцетные до линейных. Цветы в довольно густых, сближенных супротивных пучках с почти цельными, пурпурно-красными лепестками. Образует дернину. Цветет с мая до августа. Растет на лесных лугах, склонах, полянах, зарослях, чаще в более сухих местах, чем предыдущая, на опушках сосновых лесов, на лесных вырубках и посадках. Стебель более твердый и упругий в сравнении с предыдущей. Распространена повсеместно.

От обоих растений собирают всю траву во время цветения.

В применении обоих растений в народе имеется путаница. То и другое растение чаще всего употребляют в одних и тех же случаях, но в некоторых местностях делают и различие между ними, о чем ниже (по наблюдению автора, при болезнях печени предпочтительна L. Visсаriа L.).

Оба растения (с некоторым предпочтением смолки) применяются при длительной желтухе и при болезнях почек, а также (в некоторых местностях) как отхаркивающее при легочных болезнях. Во всех этих случаях применяют напар из 40,0 г. растения на 1 л. кипятка - 3 раза в день по 1 стакану.

Наружно напаром из целого растения моют загрязненные раны, а на чирьи, нарывы, язвы и на места, пораженные чесоткой, делают компрессы из напара.

Некоторые бабки давали женщинам напар травы из Lyснnis Flоs Сululi L.

При маточных кровотечениях, при болезненных месячных, необ'яснимых кровотечениях.

Хранение. Траву зорьки и смолки необходимо хранить раздельно в ящиках, выложенных бумагой.

№ 71/8. Nаsтurтiuм Оffсinаlе (L.) R. ВR. (синоним Nаsтurтiuм Fоnтаnuм (L.)) (Аsснеrs.) - жеруха водная. Русские названия: жеруха водная, жеруха лекарственная; украинские: настурцiя водна, жеруха; польское: ruкiеw wоdnа.

Семейство: Сruсifеrае - крестоцветные.

Растение довольно редкое, травянистое, многолетнее, с полым бороздчатым стеблем, у основания лежащим и укореняющимся, длиной 10-60 см.

, Иногда до 100 см. Листья перисто-рассеченные, нижние с 3, верхние с 3-7 парами продолговатых или овальных сидящих выемчато-городчатых боковых долей и более крупных округлой или яйцевидной формы, черешковых. Цветы белые - в коротких кистях. Цветет с мая до конца августа.

Растет около ручьев и ключей, часто почти в воде, встречается в небольшом количестве. Распространена в западной лесостепи, местами в степи и в средней части европейских областей СССР. Собирают целое растение во время цветения.

Внутрь жеруху водную, белоцветную, употребляют только в свежем виде, считая, что сушеная теряет лечебные свойства. Свежий сок из целого растения по 1 чайной ложечке 3 раза в день принимают при болезнях печени, а особенно при желтухе, желчных камнях, камнях почек и мочевого пузыря; утверждают, что это гонит песок. Такой же сок, в той же дозе принимают при всех видах катаров желудка, при воспалениях почек (острых и хронических) и как легкое слабительное средство.

В некоторых местностях употребляют напар из свежей травы - 20,0-40,0 г. на 1 л. кипятка, по 1 стакану 3 раза в день, как кровоочищающее средство при болезнях кожи.

Для лечения ожогов употребляют мазь, которую получают в результате тщательного растирания свежего сливочного масла (50 г.) с 1-2 ложками сока из растения жерухи.

№ 72/9. Таrахасuм Оffiсinаlе Wigg. (Таrахасuм Vilgаrе Sснrаnк., Lеоnтоdоn Таrахасuм L.) - одуванчик лекарственный. Русское название: одуванчик; украинское: кульбаба (иногда, путая с другими растениями, называют его "молочай"); польское: мniszек lекаrsкi.

Семейство: Сомроsiтае - сложноцветные.

Популярное, всем известное, очень распространенное многолетнее растение. Сорняк. Цветет с весны - целое лето.

Собирают корни ранней весной или лучше поздней осенью и в небольшом количестве целое растение во время цветения. На вкус корни горьковатые.

Прежде всего в народе употребляются корни одуванчика как средство при болезнях печени, кроме того, как средство, возбуждающее пищеварение, легко послабляющее, кровоочищающее и отхаркивающее. Как послабляющее его употребляют при хронических запорах, при геморрое. В отваре корень принимают в дозе 30,0 г. на 1 л. воды на 1 прием полстакана, а в порошке - на кончике ножа 3 раза в день.

Одуванчик принимают также внутрь в виде напара и отвара в такой же, указанной выше дозе, при сыпях, прыщах, фурункулезе.

Если при лечении пользуются только корнем, то чаще всего делают отвар, если же целым растением - то в виде напара.

В соответствующем месте этих очерков помещена целая статья о лечении экзем народным методом; здесь же привожу один из народных рецептов, которому приписывают известную эффективность, а именно: по 1 столовой ложке мелко порезанных корней одуванчика и лопуха (№ 106) заливают 3 стаканами воды, намачивают в течение ночи, утром кипятят на небольшом огне минут 7, оставляют и дают напариться еще минут 20, процеживают. Принимают 3 раза в день по полстакана. В то же время места, пораженные экземой, смазывают мазью из 100,0 г. березового дегтя, 50,0 г. свежих сливок и 4 сырых желтков, хорошо смешанных и растертых в течение 15 минут. Для смывания этой мази употребляют теплую сыворотку из отогретого кислого молока.

Хранение. Корни и все растение одуванчика хранят в коробках, раздельно.

№ 73/10. Тнujа Оссidеnтаlis L. - туя. Русское и украинское название: туя; польские: тujа, zywотniк амеryкаnsкi, сyрrys.

Семейство: Сuрrеssасеае - кипарисовые.

Небольшое вечнозеленое деревцо или куст, разводимое в парках, на парковых клумбах, иногда и в усадьбах. Собирают молодые побеги в мае, июне.

В народе употребляется напар из побегов туи: 20,0 г. на 1 л. воды, 3 раза в день по 1 стакану при камнях печени, почек, мочевого пузыря, при подагре, ревматизме, водянке, а также как глистогонное средство (круглые глисты).

Побеги туи входят также в смеси трав. При лечении болезней мочевого пузыря пользуются такой смесью: побегов туи, листьев толокнянки (№ 75), травы грыжника (№ 85), березовых почек (№ 77), каждого компонента по 5,0 г., кипятят 5-7 минут в 1 л. воды. Выпивают этот отвар в течение дня, хорошо подогретым.

По такому же способу приготовляют отвар для лечения больной печени и при желчных камнях из следующей смеси трав: побегов туи - 5,0 г., цветов цмина (корзинок) (№ 22) - 10,0 г., травы спорыша (№ 36) - 10,0 г., зверобоя (№ 23) - 5,0 г., травы дикого цикория (№ 13) - 5,0 г., коры крушины (№ 42) - 10,0 г. Выпивают за день: натощак 1 стакан, а остальное в течение дня за 4 приема и каждый раз через час после еды.

Беременным женщинам тую нельзя принимать.

Хранение. Побеги туи хранятся в бумажных мешках, уложенных в плотный ящик.

№ 74/11. Vеrвеnа Оffiсinаlis L. - вербена лекарственная. Русское название: вербена; украинские: вербена лiкарська, суха нехворощ, залiзняк; польские: wеrвеnа роsроliта, коszyсzко, wiтоlка lекаrsка.

Семейство: Vеrвеnасеае - вербеновые.

Многолетнее травянистое растение с прямостоящим, кверху ветвистым, четырехгранным стеблем высотой до 100 см., С шероховатыми краями. Средние листья 3-раздельные с неровно-городчато-нарезными долями, из которых средняя крупнее боковых. Верхние листья - продолговатые, надрезанно-городчатые, верхушечные цельнокрайние. Цветы собраны в многоцветковые редкие колосья, на верху - в крупную, редкую метелку, бледно-лиловые, реже пурпуровые. Листья на вкус терпкие.

Растение без запаха, цветет с конца июня до конца сентября. Растет при дорогах, на старых развалинах кирпичных домов, по окраинам полей, на засоренных местах, на холмах. Распространена повсеместно, но не в массовом количестве.

По литературным данным, все растение считается ядовитым. В народе это не подчеркивается.

Собирают листья вербены во время ее цветения.

Вербену прежде всего употребляют в народе при болезнях печени, селезенки, а также при "болезнях крови", выражающихся в появлениях чирьев, прыщей, сыпи, и, кроме того, при золотухе и венерических язвах. В этих случаях за день выпивают напар из 60,0 г. на 1 л. кипятка.

Чай из вербены 12,0-15,0 г. На 180,0-200,0 г. кипятка принимают каждый час по 1 столовой ложке при артериосклерозе, тромбозах, набухании жил.

Наружно. В виде примочек при болезнях кожи пользуются напаром из следующей смеси: вербены - 10,0 г., ромашки (№ 28) - 5,0 г., лепестков розы - 10,0 г., дубовой коры (№ 41) - 10,0 г., листьев шалфея (№ 49) - 5,0 г. и травы хвоща (№ 82) - 10,0 г. - Как средством, уменьшающим воспалительную реакцию и содействующим заживлению ран.

Хранение. Листья вербены хранят в ящиках, выложенных бумагой.

3. Растения, применяемые в народе при болезнях мочеполовых органов.

№ 75/1. Аrстоsтарнylоs Uvа Ursi (L.) Аdаns или Sрr., (Аrвuтus Uvа Ursi L.) - толокнянка обыкновенная, или лекарственная. Русские названия: толокнянка обыкновенная, медвежья ягода; украинские: мучниця звичайна, мучничник, ведмежа ягода, ведмеже ушко (иногда, смешивая с брусникой, называют "брусничник"); польские: масzница lекаrsка, масzniса gаrваrsка, ("гарбарська" от слова "горбовоць" - выделывать кожу).

Семейство: Еriсасеае - вересковые.

Многолетние растения в виде небольших низеньких вечнозеленых кустиков с зимующими листьями. Кустики сильно ветвистые со стелющимся стеблем длиной 30-100 см. Листья мелкие, кожистые, цельнокрайние голые (только в молодости по краям с пушком), с обеих сторон со вдавленными сетчатыми жилками, туповатые, по краям незагнутые, сверху блестящие, снизу бледнее, обратнояйцевидные, при основании суженно сбегающие в черешок. Цветы розоватые на коротких цветоножках, в коротких поникающих верхушечных кистях. Плоды - костянка с 1-5 косточками темно-красного цвета. Цветет в мае-июне. Растет в сосновых лесах, обычно на песчаной почве не в очень обильном количестве, по крайней мере, по сравнению с брусникой.

Распространена в лесной зоне СССР.

Ввиду того, что в народе ее часто смешивают с очень похожей на толокнянку брусникой (растущей обычно в тех же местах), даем отличительные их признаки. Брусника растет более поднимающимся кустом, толокнянка - стелющимся. Листья брусники обычно крупнее толокнянки, по краям слегка загнуты, несколько зубчатые, внизу усеянные темно-бурыми точками, с нижней стороны матово-зеленые; листья же толокнянки у черешка более суженные, чем у брусники, с обеих сторон почти одинаковые - блестяще-зеленые, меньше и плотнее брусничных и не загнуты по краям, с сетью вдавленных жилок, снизу без точечных ямок. Ягоды брусники более сочные, хотя по виду очень похожи на ягоды толокнянки, но при раздавливании ягод брусники получают сочную кашицу, у толокнянки же - влажную мучнистую массу; то же ощущение получается и при раскусывании ягод: У брусники сочность, у толокнянки - мучнистость, отсюда и название "мучниця".

Собирают только листья толокнянки (иногда и с цветами) во время цветения и целое лето до сентября.

С сухих стеблей толокнянки листочки легко отваливаются. Народ в общем не различает этих двух растений и применяет их в одних и тех же случаях.

Считается в народе, что все болезни почек, мочевого пузыря, особенно воспаление почек, камни их и мочевого пузыря, особенно при кровавой моче, невозможно лечить без листьев толокнянки. Ее же присоединяют ко всем смесям, употребляемым при лечении этих болезней и при многих других болезнях, обычно вызванных нарушенным обменом веществ в организме. Доза: От 5,0-15,0 г. до 30,0 г. На 150,0-200,0 до 500,0 г. воды. Варят 15 минут, дают отстояться 20 минут, процеживают и пьют по полстакана 3 раза в день или по 1 столовой ложке через каждый час.

Отвар из листьев толокнянки принимают также при "ослабевших" нервах, при поллюциях и при венерических болезнях. В этих случаях на 3 стакана сырой воды берут 1 столовую ложку с верхом листьев толокнянки и варят, пока не испарится 1/3 жидкости. Остальное отцеживают и пьют ежедневно по 2 стакана в день. При этом запрещают алкогольные напитки.

Следует обратить внимание исследователей на лечение толокнянкой нервных болезней. В этом случае смешивают листья толокнянки с травой пустырника (№ 117) поровну и пьют отвар, для чего берут по 1 столовой ложке одного и другого растения на 3 стакана воды и варят, пока не испарится 1/3. Оставшуюся жидкость отцеживают и пьют в 3 приема за день.

Хранение. Листья толокнянки хранятся в ящиках, выложенных бумагой. Надо следить, чтобы их случайно не смешать с листьями брусники.

№ 76/2. Аvеnа Sатivа L. - овес посевной. Русское название: овес; украинское: овес; польское: оwiеs.

Семейство: Grамinеае - злаки.

Известный культивируемый злак. В лечебных целях народ употребляет крупу, муку и солому, при этом крупа и мука употребляется как диетическое средство, а солома - как лечебное.

Из овсяной муки готовят кисели, употребляемые не только как питательное блюдо при желудочно-кишечных заболеваниях, но и как обволакивающее средство при поносах; в тех же случаях применяют "клейки" (отвар) из овсяной крупы, в том числе и в детской практике.

Чай и отвар из овсяной соломы употребляют в народе как потогонное, ветрогонное и мочегонное средство. Отвар применяют также при водянке живота, возникшей при болезни почек, и как жаропонижающее средство. Для напара берут любые количества, для отвара 30,0-40,0 г. овсяной, изрезанной на сечку соломы на 1 л. воды.

Наружно. Ванны из отвара овсяной соломы делают для рахитических и золотушных детей, а крепким отваром пользуются для ножных ванн при потении ног. В последнем случае применяются ежедневные 15-20-минутные ванны, часто с добавлением отвара из дубовой коры.

Из крепкого отвара овсяной соломы делают припарки при болезнях костей.

При камнях почек из крепкого отвара овсяной соломы делают горячие обклады (компрессы) и припарки на область почек как средство, разогревающее и расширяющее мочеточники, облегчающее прохождение камней.

№ 77/3. Ветulа L. - береза. В народной медицине имеют применение почки, листья и сок как березы бородавчатой - Ветulа Vеrriсоsа Енсн., так и березы пушистой - Ветulа Рuвеsсеns Енсн. Украинские названия: береза бородавчаста i береза пухната; польские: вrzоzа вrоdаwкоwата i вrzоzа омszоnа.

Семейство: Ветulасеае - березовые.

Береза бородавчатая - это обыкновенное дерево лиственных и смешанных лесов. Береза пушистая отличается от первой тем, что ее ветки и веточки, а также листья снизу (особенно в углах жилок) имеют волоски (молодые - бархатные), а также тем, что береза пушистая растет в более сырых местах.

Молодые листья собирают весной, обычно в мае, сушат в тени; почки собирают ранней весной, когда они еще не распустились и липкие от смолистых веществ. Зимой собранные почки считают в народе малоэффективными. Для заготовки почек обычно срезают молодые ветки и связанными в рыхлые снопики просушивают на чердаках или даже в печах (например, после выпекания хлеба), и потом почки обдергивают с веток или просто оббивают. Сок собирают ранней весной, делая в стволе надрезы, в которые вставляют трубки или иные приспособления для стока сока.

Из березовых почек приготовляют спиртовую настойку. Берут 30,0 г. и больше почек на 1 л. примерно 70-градусного спирта. Эту настойку принимают 3 раза в день по 15-20 капель на ложке воды при язве желудка, при несварении желудка, при расстройствах и разных болях в желудке, также при водянке (возникшей от воспаления почек), при всяких иных видах почечных страданий, против мелких круглых глистов (остриц и аскарид), при болезнях кожи, мочевого пузыря; наружно: Для лечения ран (промывания, примочки), для втираний (а также внутрь) при ревматизме.

Вместо спиртовой настойки употребляют также отвар из березовых почек: 5,0-10,0 г. на 1 стакан воды и пьют по 3 стакана в день в тех же случаях, как и капли.

Если нет почек, то с таким же успехом применяют отвар или напар молодых листьев: 10,0 г. на 1 стакан воды. Считается, что все эти березовые части (почки, листья, сок) имеют свойство благотворно влиять на обмен веществ, удалять из организма всякий вредный балласт и вредные вещества при заразных болезнях. Отвар или напар из почек или листьев в такой же дозе дают женщинам во время менструаций для облегчения выхода кровей, а в послеродовом периоде, начиная с 12-го дня после родов, для облегчения и ускорения послеродовых очищений. Березовые листья и почки входят в состав разных смесей лекарственных растений.

Весенний сок березы ("березовик") считается кровоочистительным средством и, как определяют в народе, "оздоравливающим" кровь. Его принимают по 3 стакана в день или "аd liвiтuм" при кожных болезнях, всяческих экземах, лишаях, сыпях и т.п., при родильной горячке и при болезнях с высокой температурой; считается мочегонным средством, применяется при венерических болезнях, при подагре, артритах, ревматизме и при цинге.

Если под рукою нет ни почек, ни листьев, ни соку, например, зимою, употребляют отвар из молодых веток березы. Такой отвар пьют также и при водянке, воспалении почек, мочевого пузыря и при камнях этих органов.

Березовый деготь народ употребляет для уничтожения чесоточных клещей для натираний, а иногда и внутрь по несколько капель (при заразных болезнях и в некоторых других случаях).

Хранение. Молодые березовые листья хранятся в ящиках, выложенных бумагой, а почки прессуют в кирпичики и складывают в плотно закрывающиеся коробки (лучше жестяные).

№ 78/4. Саllunа Vulgаris (L.) Sаlisв. (Еriса Vulgаris L.) - вереск обыкновенный. Русское название: вереск; украинские: верес, вереск; польские: wrzоs роsроliтy, vrzоs zvyсzаjny.

Семейство: Еriсасеае - вересковые.

Небольшой, сильно разветвленный кустарник, с мелкими вечнозелеными листочками, расположенными супротивно, тесно-черепичато в четыре ряда.

Цветы расположены в виде однобоких кистей, переходящих в облиственные ветки, лиловые или лилово-розовые, а иногда и белые или кремовые на коротких цветоножках. Цветет с июля в августе и сентябре. Вкус растения горький, вяжущий; запах сильный - пахнет медом. Растет по сухим и сыроватым песчаным местам, больше в сосновых и смешанных лесах, на полянах, сухих холмах, на лесных лугах, при дорогах, обычно в нечерночемной полосе, реже в черноземной.

Собирают облиственные ветки с цветами, водный настой травы вереска 40,0 г. на 1 л. воды считают вернейшим средством при камнях почек; им пользуются и при водянке.

Вереск входит в смеси трав при катаре желудка, особенно с повышенной кислотностью. Вот смесь (как нейтрализующая кислотность): травы вереска - 40,0 г., золототысячника (центаврии № 14) - 30,0 г., зверобоя (№ 23) - 40, 0 г., перечной мяты (№ 30) - 20,0 г. и коры крушины (№ 42-43) - 20,0 г. 2 столовых ложки смеси на пол-литра кипятка парят не менее получаса.

Выпивают за день.

Вереск применяют также как средство, успокаивающее нервы и действующее частично снотворно.

При расстроенных нервах, при бессоннице, пугливости, мнительности и т.п. принимают следующую смесь: травы пустырника (№ 117) - 30,0 г., вереска - 40,0 г., сушеницы болотной (№ 21) - 30,0 г., валерианового корня (№ 61) - 10,0 г. 4 столовых ложки этой смеси запаривают 1 л. кипятка (парят целую ночь) и принимают по 4-5 глотков через каждый час, выпивая все в течение дня.

Хранение. Траву вереска хранят в ящиках, выложенных бумагой.

№ 79/5. Сеnтаuriа Сyаnis L. - василек синий, или посевной. Русское название: василек; украинское: волошка; польские: снавеr моdrак, вlаwатек, снавеr вlаvатек.

Семейство: Сомроsiтае - сложноцветные.

Известное сорное растение в посевах зерновых культур, преимущественно озимых (ржи). Цветет в июне-июле. Цветы собраны в корзинки, краевые, увеличенные, голубые (очень редко белые или розовые). Растение однолетнее или двухлетнее высотой 30-60 см., Разветвленное. Распространено повсеместно, реже к юго-востоку СССР.

Собирают краевые венчики цветов (иногда вместе и внутренние трубчатые цветки), выдергивая их из корзинок. Сушат в тени.

Применяют лепестки васильков в дозе 1 чайная ложка на 1 стакан кипятка, настаивая минут 30. Процедив, пьют по 1/3 или по 1/2 стакана 2-3 раза в день. Этот напар принимают при болезнях почек и мочевого пузыря (воспаление почек и мочевого пузыря, при спазмах и катарах последнего).

Автор подчеркивает особенно противоспазматические свойства васильков.

Цветы васильков принимают также в смесях с другими лекарственными растениями. Здесь укажу следующее: Бывают больные, у которых появляются один за другим на протяжении довольно продолжительного времени нарывы и чирьи, изнуряющие больного. Для их лечения в народе существует много различных лечебных средств и процедур. Вот одно из них: делают смесь из цветов васильков - 15,0 г., травы крапивы жгучей (№ 58) - 10,0 г., цветов ноготков (№ 11) - 10,0 г., листьев грецкого (волошского) ореха (№ 25) - 10,0 г., травы хвоща (№ 82) - 10,0 г., травы анютиных глазок (№ 112) - 20, 0 г., травы череды (№ 108) - 15,0 г. и травы вероники лекарственной (№ 111) - 10,0 г. 4 столовых ложки (каждая с верхом) этой смеси заливают 1 л.

Сырой воды, намачивают в течение ночи, а утром кипятят 5-7 минут. Выпивают этот отвар за день в 5 приемов. Лечатся им в течение 6 недель.

При задержке мочи вследствие воспалительных процессов в мочеполовых органах употребляют горячий отвар из следующей смеси трав: лепестков васильков - 10,0 г., корня бузины травянистой ("зеленик" № 92) - 15,0 г., рылец кукурузы (№ 94) - 10,0 г., листьев толокнянки (№ 75) - 15,0 г., травы хвоща (№ 82) - 5,0 г., травы грыжника (№ 85) - 10,0 г. и березовых почек (№ 77) - 15,0 г. Все смешивают, приготовляют и применяют, как предыдущую смесь.

Наружно. Из напара цветов васильков в смеси с цветами бузины черной (№ 50) и травой очанкой (№ 15), всего поровну, делают примочки на больные глаза. Этим же отваром, процеженным через вату, закапывают глаза (по 4-5 капель).

Иногда на полстакана этого отвара добавляют еще 15-20 капель спиртовой настойки дурмана (№ 121) и пользуются им главным образом при нагноениях глаз (промывания, закапывания).

Хранение. Цветы васильков хранят в плотных коробках, выложенных бумагой.

№ 80/6. Сuсurвiта Реро L. - тыква обыкновенная. Русское название: тыква; украинское: гарбуз; польское: dyniа.

Семейство: Сuсurвiтасеае - тыквовые.

Всем известное культурное растение. Культивируется много сортов тыквы.

В лечебных целях употребляются семена тыквы, очищенные от шелухи (до 3 стаканов в день), "молоко" из них, а также внутреннюю мякоть плодов ("мясо", в котором находятся зерна). Зерна тыквы едят при болезнях мочеполовых органов и при глистах.

При болезнях почек и мочевого пузыря из тыквенных семечек и конопляного семени, смешанных в равных частях, приготовляют "молоко".

Способ его приготовления следующий: Высушенные семечки и семя конопли по 1 стакану каждых растирают в глиняном сосуде, постепенно подливая 3 стакана кипятка, а затем процеживают, отжимая остаток. Полученное таким образом молоко выпивают в течение дня.

Это молоко применяют преимущественно в тех случаях, когда в моче содержится кровь и когда, благодаря спазматическим явлениям, задерживается моча. Если надоедает такое молоко, то его можно принимать с крутой несоленой гречневой кашей. Его можно также подсластить сахаром или медом.

Одни семечки тыквы, съедаемые до 3 стаканов в день, считаются средством, изгоняющим всяких глистов и даже солитера. После тыквенных семечек рекомендуется принять порцию слабительного (касторки).

Чистым, свежим "гарбузовым мясом" обкладывают воспаленные места на теле при ожогах, сыпях, прыщах, экземах и пр.

Сама тыква, как пищевой продукт, приготовленная во всяких кушаньях, считается в народе хорошим мочегонным средством, очищающим не только почки, но и весь организм. Все это в еще большей мере относится и к другому виду тыквенных - к арбузам. Говорят, что арбузы - это такого рода пища-лекарство, которое всегда помогает и никогда не вредит, даже в больших дозах. Сезон арбузов для больных с функциональными нарушениями деятельности мочевых органов, для больных склерозом, артритом и т.п. - это домашний курортный сезон, как и сезон земляники (№ 17).

№ 81/7. Dаuсus Саrота L. - морковь съедобная (дикая). Русские названия: морковь съедобная, морковь огородная, дикая морковь; украинские: морква iстiвна, дика морква; польские: маrснеw zwyсzаjnа, маrснеw dziка, рlаsiе gniаzdо.

Семейство: Uмвеllifеrае - зонтичные.

Травянистое двухлетнее растение высотой 20-90 см., Культивируемое как пищевое, хорошо всем известное.

В диком состоянии растет на сухих лугах, на полях, около дорог, на огородах и пр. Распространена повсеместно.

Для лечебных целей в народе собирают только семена в сентябре.

Собранные зонтики моркови со зрелыми семенами подсушивают, обмолачивают и сухие семена сохраняют в плотно закрывающихся коробках.

Порошок из семян дикой моркови 1,0 г. На прием 3 раза в день употребляют при несварении желудка и как ветрогонное. Но самое главное в народе лекарственное назначение семян дикой моркови заключается в применении их для лечения почечно-каменной болезни. Семена дикой моркови принимают не только в порошке, но и в водном настое - 1 столовая ложка семян на 1 стакан кипятка. Напаривают целую ночь, а утром подогревают и пьют горячим по 3 стакана в день. Диета, как при нефритах.

Очень часто семена дикой моркови включают в смеси лекарственных растений, употребляемых при лечении почек, а особенно камней почек и мочевого пузыря.

№ 82/8. Еguisетuм Аrvеnsе L. - хвощ полевой. Русское название: хвощ полевой; украинские: хвощ польвий, сосонка польова; польское: sкrzyр роlny.

Семейство: Еguisетасеае - хвощевые.

Многолетнее травянистое растение с черноватыми подземными (частично и наземными) членистыми корневищами, на которых часто имеются круглые клубеньки - как бы орешки (эти орешки съедобные, особенно в испеченном виде), мучнистые, напоминающие немного по вкусу картофель стебли двоякого вида: Плодоносящие появляются ранней весной, неветвистые, высотой 10-20 см, красновато-белые, сочные, с большими влагалищами о 8-9 зубцах на каждом членике стебля, на верхушке несут овально-цилиндрический спороносный колос; бесплодные стебли развиваются позже первых - ветвистые, высотой до 50 см, жесткие, бороздчатые, членистые и с влагалищами, имеющими 8-10 черных зубов с белой каймой. Ветви их расположены кольцами в узлах стебля, иногда образуют вторичные более мелкие веточки. Ветви простые прямостоящие (в отличие от других видов хвоща), бороздчатые с влагалищами с 4-5 зубцами.

Споры появляются в апреле-мае. Растет на паровых полях, на лугах, около канав (признак кислой почвы), на берегах рек, на песках.

Распространен повсеместно.

В народе имеет предпочтение среди всех видов хвощей именно хвощ полевой как более нежный, но употребляют и другие виды, однако болотный хвощ пользуется малым вниманием.

Собирают летние побеги в сухую погоду и быстро сушат на чердаках.

Собранный влажным или разложенный толстым слоем быстро чернеет.

В народной медицине хвощ очень популярное растение, употребляемое при болезни почек и мочевого пузыря (некоторые высказываются, что хвощ как мочегонное средство действует более резко, раздражает почки и в этом смысле уступает более деликатному средству - листьям толокнянки).

Принимают напар или отвар хвоща в количестве 30,0 г сухого растения на 1 стакан воды, по 2-3 стакана в день. Считается, что употребление хвоща удаляет почечные камни, уменьшает боль в области пузыря, увеличивает выделение мочи, уменьшает отеки и опухоли, уменьшает количество белка в моче, очищает мочеточники от всяких шлаков. Можно думать, что этим самым хвощ улучшает общее состояние обмена веществ, потому что влияет (возможно посредственно) на печень, селезенку и кишечник. Хвощ считается необходимым компонентом в смесях для лечения подагры и ревматизма, а также при болезнях, сопровождающихся отеками и застойными явлениями. В редких случаях приходилось встречать применение хвоща как кровоостанавливающего средства.

Наружно. Настой из хвоща употребляют для примочек при болезнях кожи, на раны, чирьи и т.д.

При зловонном дыхании втягивают в ноздри и прополаскивают рот водным настоем из хвоща: 2 столовые ложки хвоща на 2 стакана воды парят целую ночь.

Хвощ в смесях:

1. При болезненном выделении мочи пьют горячий чай из напара смеси травы хвоща и цветов ромашки поровну. Прием - 3 стакана в день.

2. При спазмах мочевого пузыря пьют глотками, но часто, горячий напар из цветков васильков и травы хвоща, смешанных поровну. В то же время делают массажи области пузыря, а потом кладут на низ живота подушечку, наполненную горячим распаренным хвощем.

3. Смотрите также очерк о васильке (№ 79) и о дуднике (дягеле) лесном (№ 5).

Хвощ встречается и в некоторых других смесях.

Хранение. Трава хвоща хранится в ящиках, выложенных внутри бумагой.

№ 83/9. Gаliuм Vеruм L. - подмаренник настоящий. Русское название: подмаренник настоящий; украинские: пiдмаренник справжiй, медiвник; польские: рrzyтuljа zоfта, рrzyтuljа wfаsсiwа, rоjniк.

Семейство: Ruвiасеае - маренные (мареновые).

Многолетнее травянистое растение высотой 15-80 см, с прямыми коротко-опушенными, слабыми листьями, приподнимающимися из ветвистого корневища. Цветы в длинной, густой, пирамидальной метелке, с медовым запахом, ярко-желтые, мелкие. Листья снизу серовато-бархатисто-опушенные, сверху темно-зеленые, блестящие, узколинейные, остроконечные, по 8-12 в мутовке. Цветет с конца июня, в июле. Вкус растения горький, вяжущий.

Растет на сухих холмах, лугах, при дорогах, на межах, склонах, по кустарникам, на полянах. Распространен повсеместно.

Собирают все растение во время цветения и цветы. Употребляют внутрь напар из порезанного растения - 40,0 г на 1 л воды при водянке. Летом выжатый сок из свежего растения по 3-4 рюмки в день в 2-3 приема, как мочегонное средство при водянке, болезнях почек, сыпях на коже, нарывах, экземе и пр.

Наружно. Напар и сок из растения употребляют для промывания ран, нарывов; для этой же цели используют присыпки из растертых цветов подмаренника.

Все растение считается кровоостанавливающим средством, наряду с семенами липы, соком корня окопника, травой пастушьей сумки, водяного перца и спорыша. При кровотечении из носа втягивают в ноздри сок из подмаренника, а кровоточащие раны посыпают порошком из его цветов.

Хранение. Растение и цветы хранят в плотно закрывающихся коробках, выложенных внутри бумагой.

№ 84/10. Gеnisта Тinстоriа L. - дрок красильный. Русское название: дрок красильный; украинское: дрiк (дрочник); польские: zоfсidfо, jаnоwiес ваrwiаrsкi, drок.

Семейство: Lеguмinоsае (Рарiliоnасеае) - бобовые (мотыльковые).

Невысокие кустарники 30-170 см. Высотой. Стебель без колючек (в отличие от G. Gеrмаniса L.), Бороздчато-ребристый, с ветками, устремленными к верху. Листья ланцетные и эллиптические, преимущественно по краям и вдоль жилок - с пушком. Цветы в длинных кистях, золотисто-желтые. Цветет в июне, июле и частично в августе. Плоды черные.

Растет на склонах холмов и взгорий, на краях сухих лесов, в кустарниках, при лесных дорогах, на песках. Встречается повсеместно.

Собирают ветки, срезая их серпом во время цветения.

В народе употребляют отвар из веток дрока при водянке (живота), при всех видах желтухи и как кровоочистительное. Берут 15,0 г. сушеной травы, заливают 33 столовыми ложками сырой холодной воды, ставят на огонь и кипятят, пока останется 1/3 жидкости. Когда простынет, отцеживают.

Принимают каждые 2 часа по 2 столовых ложки пока не начнет слабить и гнать мочу. Лекарство это принимают через день. Считают необходимым приспособить этот метод индивидуально к каждому больному. В течение одного-двух дней устанавливают индивидуальную дозировку. Способ выбора дозы дрока в народе широко известен.

Дрок используется для окраски тканей.

Хранение. Траву дрока хранят в деревянных ящиках, выложенных бумагой.

№ 85/11. Неrniаriа L. - грыжники. В народной медицине имеют применение те виды грыжников, которые в той или иной местности произрастают. Чаще всего это Н. Glавrа L. - грыжник голый, но такое же применение имеет и Н. Suаvis Кlок. - грыжник приятный, и Н. Роlygама J. Gаy., он же Н. Оdоrата Аndrz. - грыжник многобрачный, он же грыжник душистый, Н. Нirsuта L. - грыжник волосистый; этот более редкий и растет на песчаных почвах западных областей УССР. Русские названия: грыжник, грыжница; украинские: остудник, грыжниця (чисто народные: мило, собаче мило, грiм, подвижник - от слова "подвига"); польское - роfiniсzniк.

Семейство: Саryорнyllасеае - гвоздичные (по В.Н. Талиеву: Раrоnyснiасеае - приноготковые).

Описание отдельных видов (они очень сходные) читатель найдет в флористических трудах, здесь приводим только общие их черты. Это многолетние (хотя некоторые авторы указывают на одно- и двухлетность) травянистые небольшие, стелющиеся, зеленовато-желтые растения с разветвленными стеблями, длиной 5-30 см, голые или опушенные, с мелкими листьями и беловато-пленчитыми прилистниками. Цветы мелкие, невзрачные, желтовато-зеленые, собраны в головчато-колосовидные соцветия и в пазушные клубочки. Цветут с мая до половины осени. Распространены в лесостепи и полесье. Растут на паровых полях и залежах как сорняк, у подножья песчаных холмов, иногда даже на запущенных хуторских усадьбах и на огородах.

Растения в сухом виде пахнут кумарином. Срезанные отрастают.

Собирают всю траву, срезя ее при корне, сушат в тени.

В народе принимают грыжник сам по себе или в смесях с другими растениями. Готовят обычно напар (30,0-50,0 г. на 1 л. кипятка) и пьют по полстакана 3 раза в день как мочегонное средство, при спазмах мочевого пузыря, при всех видах болезней почек, а особенно при остром нефрите, при непроизвольном мочеиспускании, при венерических болезнях, а также как "изгоняющее болезнь" при ревматизме, артритах и подагре.

В некоторых местностях пьют такой напар при болях после тяжелого физического труда или поднятия большой тяжести.

Хранение. Траву грыжника хранят в деревянных ящиках, внутри выложенных бумагой.

№ 86/12. Нunulus Luрulus - хмель. Русское название: хмель; украинское: хмiль; польское: снмiеl.

Семейство: Саnnавinасеае - коноплевые.

Хмель - многолетнее двудомное растение. Ежегодно весною из корневищ хмеля вырастают длинные, иногда до 18 м., Вьющиеся, обычно шестигранные, в середине - полые стебли. Зимой отмирают. Корни иногда углубляются в почву более чем на 3 м. Корневища представляют собой подземные измененные стебли и имеют в узлах почки. Хорошо известное растение, распространенное повсеместно, кроме крайнего севера и степных южных районов. Культивируется во многих союзных республиках и растет дико в заросших кустарниками поймах рек, над обрывами, в долинах, на лесных полянах и пр. Собирают весной молодые побеги, а осенью, обычно в начале августа, шишки хмеля, когда они созревают. В этом случае они золотисто-зеленого цвета, характерного хмелевого запаха, при сжимании пружинят и заполнены "желтым порошком" - лупулином.

Шишки хмеля употребляют при воспалении почек, при водянке, при раздражении мочевого пузыря и в смесях с другими лекарственными растениями. Сами по себе применяются при катарах желудка, при болезнях желчного пузыря и печени, при нервной бессоннице, для мягчительных компрессов и припарок на чирьи, нарывы и язвы, как успокаивающие боль.

Внутрь. Употребляют напар из шишек: 20,0 г. на 1 л. кипятка, или порошок из них по малой чайной ложечке 3 раза в день, запивая водой.

Вместо такого порошка принимают лупулин 2 раза в день на кончике ножа (примерно 0,3-0,4 г.).

1. При желтухе: Весной и летом готовят смесь из 1 стакана горячей воды и туда вливают 2 столовых ложки сока из молодых побегов или веток хмеля. Эту смесь выпивают в теплом виде за день. Зимою поступают так же, но вместо сока из хмеля берут 2 столовых ложки потертых шишек и предварительно целую ночь намачивают их (парят) в смеси молока с водой.

Выпивают этот напар за день.

2. Нервнобольным, страдающим бессонницей, а также при бессоннице, сопровождаемой другими болезнями (легочными), дают 2 раза на день - перед обедом и перед отходом ко сну - на кусочке сахара или на 1 чайной ложечке воды по 5-7 капель настойки: Из 1 весовой части шишек хмеля на 4 весовых части спирта.

Такую же настойку и в такой же дозе принимают при гастритах и при глистах.

Наружно. Для успокоения боли при ушибах и нарывах больные места смазывают мазью, приготовленной путем растирания шишек хмеля с несоленым свиным топленым салом.

При выпадении волос моют голову в напаре (другие в отваре) шишек хмеля.

В некоторых местностях свиньям, поставленным на откорм (некастрированных), когда они впадают в состояние половой охоты, подливают в корм крепкого напара из шишек хмеля, утверждая, что от этого они успокаиваются и снова хорошо кормятся.

Шишки хмеля сушат в тени, расстилая их тонким слоем, до состояния, когда стерженек внутри шишки при сгибании ломается. После этого складывают в коробки или мешки, крепко их спрессовывая слой за слоем.

В промышленных целях для консервации сухие шишки хмеля окуривают, сжигая серу, после чего их сильно прессуют на специальных прессах и сохраняют в специальных мешках.

№ 87/13. Lеvisтiсuм Оffiсinаlе Косн. - зоря лекарственная. Русские названия: зоря, любисток; украинские: любисток, любисник; польские: luвсzyк оgrоdоwy, luвсzuк lекаrsкi.

Семейство: Uмвеllifеrае - зонтичные.

Многолетнее растение с прямым, полым цилиндрическим, кверху разветвленным стеблем высотой до 2 м. Листья блестящие, перисто-рассеченные, надрезанно-зубчатые. Цветы мелкие, ясно-желтые, собраны в сложный зонтик. Цветет в июне, июле. Вкус корней пряный. Все растение со специфическим запахом, напоминающим запах сельдерея. Разводят его по селам в огородах, цветниках, палисадниках, около хат; иногда одичалый.

У всех славян очень популярное растение; на Украине даже воспетое в прекрасных народных песнях, как калина и явор, как рябина и береза в русских песнях и народном эпосе. Название растения связано с приписываемым ему свойством причаровывать молодых людей.

Собирают корни любистка осенью. Сушат, как обычно, в тени.

Корни любистка в виде напара, но чаще отвара в количестве около 30,0 г. (сухого) на 1 л. Воды пьют при заболевании почек, особенно при водянке, а также при болезнях сердца, желудочно-кишечного тракта, как кровоочистительное средство. Принимают его также и как средство, ослабляющее боли при месячных.

Приходилось наблюдать, что даже непродолжительное употребление отвара корней любистка вызывает более энергичную, но спокойную пульсацию сердца, уменьшает одышку, самочувствие больного улучшается. Чай из корня любистка, что приходилось наблюдать мне лично, благотворно влияет на перистальтику кишечника и уменьшает вздутие его.

Отвар (и напар) готовят так: 30,0-40,0 г. корня заливают 1 л. сырой воды, напаривают в духовке целую ночь, а утром кипятят 5-7 минут, после чего оставляют париться минут 20, процеживают, отжимают остаток и выпивают за день в 5 приемов.

Как отхаркивающее, при "переполнении бронхитов мокротами", употребляют не только напар, но и порошок из корня любистка в дозе "на кончике столового ножа" 3 раза в день.

Хранение. Корни любистка сохраняют в плотно закрывающихся коробках, выложенных внутри бумагой.

№ 88/14. Luкороdiuм Сlаvатuм L. - плаун булавовидный. В народном врачевании применяется преимущественно L. Сlаvатuм L., А также L. Sеlаgо L. - плаун баранец, но споры и траву заготавляют и из других видов, менее распространенных, в частности: Из L. Аnnотinuм L. - плаун годичный, L. Аnсерs Wаllr. - плаун обоюдоострый, он же L. Сомрlаnатuм - плаун сплюснутый (редко встечающийся) и L. Inundатuм L. - плаун топяной. Особых преимуществ в применении какого-либо из них не отмечают.

Русские названия: плаун, ликоподий; украинские: плаун, п'ядич, дереза (чисто народное на Полесье и Волыни); польские: widlак, причем l. сlаvатuм - widlак gоzdzisтy, он же вавiмоr, l. sеlаgо - widlак wrоniес; l.

Аnnотinuм - Widlак Jаlоwсоwy, или W. Gаjоwy; L. Inundатuм - W. Sрlаwiоwy; L. Сомрlаnатuм - W. Zеglеj, или W. Sрlаszсzоny.

Семейство: Lyсороdiасеае - плауновые.

Краткое описание растения касается L. Сlаvатuм L., Так как он наиболее распространен. Описание других видов интересующийся читатель найдет в соответствующих флористических трудах.

Плаун булавовидный - это многолетнее травянистое многолетнее вечнозеленое растение с ползучими, немного восходящими стеблями. На стебле и его ветвях густо сидят мелкие, линейно-ланцетные, загнутые вверх, заостренные в длинный белый волосок листочки, расположенные в несколько рядов. На концах веток, на удлиненных ножках формируются 2, реже до 5, прямостоящих колоска (как вилочка), из которых летом (в конце июля, в августе) высыпается нежный, бархатистый, жирный, желтый порошок-споры.

Порошок этот не смачивается водой. Растет плаун булавовидный в хвойных и смешанных лесах, иногда среди мхов, кустарников. L. Аnnотinuм L. Растет в более тенистых, хвойных лесах, L. Inundатuм L. - На торфяниках, на влажных песках, среди вереска, больше встречается на полесье. Распространены плауны повсеместно в лесных местностях (лесостепь, полесье).

Собирают все растение и отдельно споры. Споры плаунов легко рассеиваются от малейшего колебания воздуха, почему собирают спороносные веточки, срезая их (лучше ножницами) во влажную тихую погоду или с росой, помещая в закрывающуюся посуду. Дома ветки сушат, расстилая их на листке бумаги. Из сухих веточек споры легко высыпаются. Пыль от спор в воздухе легко воспламеняется от огня, почему необходимо быть осторожным с огнем во время работы со спорами. Ветки нельзя растирать в руках, так как это засоряет споры. Для очистки спор их просеивают через густое шелковое полотно; хранят в бумажных мешочках, вложенных в коробки, или в бутылках.

Порошок спор ликоподия очень текуч и через малое отверстие может "вылиться", как вода; проходит даже через плотное полотно, поэтому его не хранят в тканевых мешках. Ветки плауна, после отделения спор, хранят отдельно в ящиках, выложенных бумагой.

Отвар спор плаунов пьют при болях в области мочевого пузыря, при остром его воспалении, при камнях почек и мочевого пузыря и при спазмах последнего. Берут 2 столовых ложки спор, заливают 2 стаканами сырой воды и кипятят 15 минут, помешивая ложкой. Пьют по 1 столовой ложке отвара вместе со спорами через каждый час. Если под рукой нет спор плаунов, то пьют ежечасно по 20,0-30,0 г. (рюмка) подобного же отвара из веток ликоподия (30,0-40,0 г. на 1 л. воды).

Для лечения почек веточки плауна смешивают с иными мочегонными травами (см. Смеси в ч. III в разделе о лечении болезней почек).

Споры плаунов считаются в народе лучшей детской присыпкой, а также применяются взрослыми для присыпания на опревшие места. Небольшие раны, при кровотечении из них, засыпают спорами ликоподия.

№ 89/15. Оnороrdоn Асаnтнiuм L. - татарник колючий. Русское название: татарник колючий, или обыкновенный; украинские: татарник, чортополох (будяк - общее многим растениям), будяк-дiд; польские: рорlосн роsроliтy, рорlосн.

Семейство: Сомроsiтае - сложноцветные.

Сильно колючее двухлетнее растение со стеблем высотой 50-200 см., Вверху с 2-3 широкими колюче-зубчатыми ветками, идущими доверху. Нижние листья при основании суженные, перисто-лопастные, заостренные, верхние - сидячие, цельные, двоякозубчатые. Листочки обертки нижние шиловидные, колючие, наружные из них оттопыренные. Все растение беловато-паутинистое.

Цветы ярко-пурпуровые. Цветет с июня до сентября. Растет на выгонах, около дорог, обрывов, на пустырях, склонах. Сорняк. Распространен повсеместно.

Растение горького вкуса.

Собирают листья этого растения.

Чай из напара листьев (1 столовая ложка на 1 стакан кипятка) принимают по 3-4 стакана в день при "простуде мочевого пузыря". Пьют его в течение 10 дней (в некоторых местах и в больших дозах). Еще лучше принимать порошок из листьев татарника (перед приготовлением порошка удаляют колючки) по 3-4 чайных ложечки в день, запивая водой. Считается, что употребление татарника влияет на угнетенное самочувствие больного и придает ему бодрость. Как мочегонное средство применяется сам по себе и в смесях для "очищения" крови и при ревматизме.

Напаром и отваром листьев промывают раны.

Хранение. Листья хранят в ящиках, выложенных внутри бумагой.

№ 90/16. Ретrоsеlinuм Sатivuм Ноffм. - петрушка огородная, или полевая. Русское, украинское и польское название: петрушка (рiетruszка).

Семейство: Uмвеllifеrае - зонтичные.

Известное травянистое двухлетнее растение, разводимое в огородах. В первый год дает розетку листьев, на второй - цветоносный стебель с мелкими зеленовато-белыми цветами, собранными в сложный зонтик. Цветет в июне-июле. Корни употребляются для приправ к пище как пряность. Семена созревают неравномерно.

Собирают корни петрушки и семена ее. Семена собирают в меру их созревания, подсушивают, после чего хранят в мешочках, подвешивая в сухом месте. Корни хранят в погребах. В лечебных целях применяют корни и семена.

Напар в виде чая из корней петрушки употребляют в народе в разных дозах при вздутии кишечника, при всех видах болезней мочеполовых органов, при камнях мочевого пузыря, при водянке - как сильно мочегонное средство.

Утверждают, что чай из корня петрушки быстрее "выгоняет сыпь" и сокращает время протекания таких тяжелых заразных болезней, как корь и скарлатина. В моих наблюдениях это не подтвердилось, за исключением жаропонижающего его действия после появления сыпи.

Не раз я слышал утверждение, что долго отсутствующие месячные крови снова возвращаются, если больные пьют отвар из семян петрушки с добавлением к ним травы руты (№ 47). Берут 2,0 г. семян петрушки и 1,0 г. травы руты на 1,5 стакана воды, варят 7-10 минут. Пьют глотками, выпивая все за день, или же по полстакана 2 раза в день. Масло из семян петрушки (аптечное) употребляли в дозе 0,5 г. На воде как средство, усиливающее менструации. Рута и петрушка считаются также народным абортивным средством, причем я слышал о фактах введения частей корня петрушки в матку для вызова аборта, что, как и следовало ожидать, сопровождалось для женщин очень тяжелыми последствиями.

Соком из лимона, смешанным с крепким отваром корня петрушки, пользуются для уничтожения веснушек, смазывая лицо утром и вечером. От загара моют лицо отваром петрушки.

Растертые листья петрушки прикладывают на места "укусов" комаров и пчел.

Часть растений петрушки не выкапывают, чтобы рано весной иметь зелень.

В народе иногда встречаются случаи отравления от применения по ошибке болиголова крапчатого (Соniuм Масulатuм L. - № 118), листья которого похожи на зелень петрушки.

№ 91/17. Рнаsсоlus Vulgаris L. - фасоль обыкновенная. Русское название: Фасоль; украинское: квасоля; польское: наsоlа.

Семейство: Lеguмinоsае - бобовые (Рарiliоnасеае - мотыльковые).

Фасоль - известное культивируемое растение. Есть формы вьющиеся и карликовые, не требующие поддержек.

В лечебных целях употребляют створки (шелуха) плодов фасоли.

Напар порезанных створок фасоли (30,0-40,0 г. на 1 л. воды) принимают при ревматизме и как мочегонное при водянке, возникшей на почве почечных заболеваний.

Считается, что створки фасоли в смеси с листьями черники (№ 59) в виде напара лечат поджелудочную железу, а пожилым людям такой напар помогает при сахарной болезни.

Створки фасоли и столбики (волос) кукурузы (№ 94) являются частыми компонентами смесей, применяемых при воспалении почек. Хранение. Створки фасоли хранят в мешках.

№ 92/18. Sамвuсus Евulul L. - бузина травянистая. Русские названия: бузина травянистая, бузина зеленик, бузина низкорослая; украинские: бузина трав'яниста, буз смердючий; польские: веz ziеlny, веz невd, невd.

Семейство: Сарrifоliасеае - жимолостные.

Травянистое многолетнее растение в виде кустарника, высотой 60-150 см., С прямым ветвистым бороздчатым стеблем с белой сердцевиной. Листья непарноперистые с 5-9 продолговато-ланцетными, пильчатыми заостренными листочками. Прилистники листовидные, ланцетные, пильчатые. Соцветие - плоская, щитовидная, прямостоящая метелка с 3 главными ветками. Цветы мелкие с лепестками, внутри белыми, снаружи розоватыми. Ягоды черные.

Цветет в июне-июле. Ягоды созревают в августе-сентябре. Все растение со специфическим неприятным запахом. Растет при дорогах, на выгонах, сорных местах, в старых парках, образует заросли, также на опушках лесов, среди кустарников, в оврагах, на берегах ручьев, на откосах железных дорог, любит глинистую и глинисто-каменистую почву. Распространено в западной Украине островами, в большом количестве как сорное растение. В левобережной Украине и к северу встречается реже.

По данным специальной литературы, все части этого растения ядовиты.

В народном врачевании имеют применение корни, листья и цветы. Корни, преимущественно из более молодых растений, собирают осенью, а цветы и листья - во время цветения этих растений. Корни сушат на печи, а листья и цветы - в тени на чердаках.

Напар или отвар мелко порезанных корней (реже листьев и цветов) 30,0 г. на 1 л. кипятка принимают по 1 стакану 3 раза в день как сильно мочегонное средство при водянке, особенно почечного происхождения (часто рекомендуют принимать в дозе: 2-3 чайных ложечки порошка из корня S. Свulus, заваренного в 1 стакане воды. Этот отвар выпивать за день, в любое время, в 3 приема. М.А. Носаль называл этот прием "по способу Кнейна".).

При нефритах, болезнях мочевого пузыря, и иных заболеваниях мочевых органов, а также при диабете корень низкорослой бузины или ее цветы, а иногда и листья и ягоды (последнее очень редко) добавляют в соответствующие смеси трав как очень важный их компонент.

Хранение. Корни хранят в мешках, а листья и цветы раздельно в плотно закрывающихся ящиках, выложенных бумагой.

№ 93/19. Viоlа Оdоrата L. - фиалка душистая. Русское название: фиалка душистая; украинское: фiалка запашна; польское: viоlек wоnny.

Семейство: Viоlасеае - фиалковые.

Многолетнее травянистое растение с ползучим корневищем, из которого вырастают стелющиеся надземные и подземные побеги. Прикорневые листья, сидящие пучками, - короткоопушенные, при основании сердцевидные, почковидные или округло-яйцевидные. Цветы пахучие, сине-фиолетовые, на довольно длинных цветоножках. Цветет в апреле-мае. Растет чаще всего как одичалая по садам, паркам, лесам. Распространена в средней и южной полосах европейской части СССР.

Собирают отдельно весной цветы и летом - все растение с корнями и корневищами.

Отвар из целых растений (30,0 г. на 1 л. воды) принимают внутрь при камнях почек, мочевого пузыря как средство, "сокрушающее" их в песок, а также как мочегонное, очищающее лоханки почек, лечащее подагру и ревматизм.

При этом душистую фиалку обычно мешают со створками плодов фасоли, столбиками (волос) кукурузы, листьями толокнянки и листьями или почками березы. (О смесях см. ч. III книги).

В народной медицине потребляют душистую фиалку и при легочных болезнях, для удаления мокроты из бронхов, для облегчения спазматического кашля, особенно в детской практике при коклюше. Доза такая же, как и при лечении почек.

Все растение душистой фиалки сушат в тени и хранят в ящиках, выложенных внутри бумагой.

№ 94/20. Zеа Маys L. - кукуруза. Русские названия: кукуруза, маис; украинские: кукурудза, маiс; польские: кuкurydzа, кuкurudzа.

Сесейство: Grамinеае - злаковые.

Общеизвестное культивируемое растение, имеющее очень важное значение как зерновая, кормовая и техническая культура.

Для лечебных целей собирают в народе пучки столбиков с рыльцами при уборке и очистке початков от обверток. Эти столбики с рыльцами (Sтigмата Маydis) называют в народе "кукурузным волосом". Сушат его в тени, обычно на чердаках, на бумаге.

Столбики с рыльцами кукурузы считаются мочегонным средством, "сокрушающим" мочевые камни в песок, а также и желчные камни. Они включаются и во многие желчегонные смеси трав.

Вот одна из простых смесей при заболеваниях мочеполовых органов: кукурузного "волоса", створок фасоли (№ 91) и листьев толокнянки (№ 75) в равных частях каждого, смешивают и 40,0 г. этой смеси кипятят 15 минут в 1 л. воды. Весь отвар, процедив, выпивают в течение дня в шесть приемов. При этом рекомендуется бессолевая молочная диета, теплые ванны и грелки на область мочевого пузыря или почек.

Хранение. "Волос" кукурузы хранят в ящиках, выложенных бумагой.

4. Растения, применяемые в народе при болезнях дыхательных путей (легких, горла).

№ 95/1. Аlnus L. - ольха. В лечебных целях в народе применяется и Аlnus Inсаnа (L.) Willd. - ольха серая и Аlnus Gluтinоsа Gаеrтn. - ольха клейкая. Русские названия: ольха клейкая, или ольха черная, и ольха серая, или белая; украинские: соответственно - вiльха клейка, i вiльха сiра; польские: оlсна (оlszа) сzаrnа i оlszа szаrа, она же оlszа вiаlа, она же оlszyса.

Семейство: Ветulасеае - березовые.

Ольха - широкоизвестные дерево и куст. Ольха клейкая более распространена; это дерево высотой 5-25 м. С темной серовато-бурой, а с возрастом почти черной корой. Молодые листья ее очень клейкие, старые сверху блестяще-зеленые, тупые. Растет по сырым местам, на берегах рек и ручьев, по болотам, оврагам, около источников в лесах. Распространена повсеместно.

Ольха серая - 5-15 м. Высотой с гладкой блестящей серебристо-серой корой; молодые ветки и почки серовойлочные, острые или заостренные, неклейкие, листья сверху голые, темно-зеленые, снизу сизо-зеленые, тонковолосистые. Растет по сыроватым лесам и берегам рек. Меньше распространена, чем предыдущая. Много ее на полесье, меньше в Черноземных областях. Собирают соплодия - "шишки", кору и листья ольхи.

Шишки ольхи собирают осенью и зимой, кору - весной, листья употребляют свежими. Некоторые предпочитают более молодые шишки.

При простудных заболеваниях, когда у больного хотят вызвать пот, в народе иногда применяют следующую процедуру: Кладут его на слой свежих ольховых листьев и накрывают толстым слоем таких же листьев, а сверху рядном или одеялом. Через непродолжительное время человек начинает потеть и пропотевает очень сильно.

Такой метод вызова пота считается полезным для больных со слабым сердцем и применяется, например, при остром ревматизме, артритах, подагре, суставных ревматических болях и пр.

При продолжительных поносах, при катаре толстых кишок, болях в желудке, а также при дизентерии готовят водный отвар из 50,0 г. шишек на 1 л. воды и пьют горячим по 3 стакана в день. Некоторые в этих же случаях применяют смеси. Вот одна из них: молодые (собранные до растрескивания) шишки ольхи смешивают в равных частях с корневищами лапчатки узик (№ 39а) и корнями крапивы жгучей (№ 58). этой смеси берется 50,0 г. на 1 л. воды.

Намачивают целую ночь, а утром кипятят 10 минут. Пьют горячим натощак целый стакан, а остальное за день, в 4 приема.

Хранение. Шишки ольхи, собранные в конце августа, высушивают и хранят в мешках.

№ 96/2. Аnisuм Vulgаrе Сlus. (Рiмрinеllа Аnisuм L.) - анис. Русское название: анис; украинские: анiс, ганиж (народное); польские: аnyz, вiеdrzеniес аnyzек.

Семейство: Uмвеllifеrае - зонтичные.

Однолетнее, травянистое, разводимое в огородах и палисадниках растение с округлым, покрытым коротким пушком, вверху разветвленным стеблем высотой 30-50 см. Нижние листья цельные с длинным черешком, надрезанно-зубчатые по краям, а верхние почти сидячие, трехраздельные, с узкими долями. Цветы мелкие с белыми венчиками, собраны в 6-10-лучевой плоский сложный зонтик. Плоды - двусемянки, шероховатые. Цветет в июне-июле. Вкус семян терпковато-сладкий, запах сильный, специфический.

Народ пользуется семенами этого растения. Кроме семян, в народе популярны аптечные анисовые капли.

Отвар из семян аниса 15,0-20,0 г. на 1 л. воды пьют при грудных болезнях ежечасно по 30-50 см. куб. (винная рюмка) как средство, разжижающее мокроту и отхаркивающее, и при астматических приступах.

Такой же отвар по полстакана 3 раза в день пьют для улучшения деятельности желудка и кишечника (усиление перистальтики) как ветрогонное, мочегонное (очищающее мочеточники), потогонное и жаропонижающее средство.

Аптечные анисовые капли употребляют при желудочно-кишечных недомоганиях по 3-6 капель на кусочке сахара 2-3 раза в день. Отвар анисовых семян и анисовые капли считаются в народе средством, увеличивающим количество молока у кормящих матерей.

Из порошка анисового семени, смешанного поровну с порошком корня (очень ядовитого растения) чемерицы белой (№ 125), делают мазь: 1 часть порошковой смеси на 2 части животного масла. Этой мазью смазывают волосы при головных вшах.

Хранение. Семена аниса хранят в коробках.

№ 97/3. Наgорyruм Sаgiттатuм Giliв. (синонимы: Наgорyruм Еsсulеnтuм Моеnсн., Роlygоnuм Fаgорyruм L.) - гречиха посевная. Русское название: гречиха; украинское: гречка; польские: gryка zwyсzаjnа, татаrка wlаsсiwа (а fаgорyruм татаriсuм gаrтn. - татаrка ziеlоnа).

Семейство: Роlygоnаsеае - гречишные.

Гречиха - хорошо известное возделываемое растение. Цветет с четырехнедельного возраста до уборки.

В народе лечебное применение имеют цветы и листья гречихи и гречневая мука, просеянная через густое сито.

Для удаления густых мокрот из бронхов и для смягчения сухого кашля пьют чай из напара цветов гречихи (40,0 г. на 1 л. воды). Цветы гречихи принимают также в смеси с другими растениями, о которых будет сказано ниже.

Свежие листья гречихи, наслаивая друг на друга, прикладывают к гноящимся свежим ранам и к нарывам.

Сухая гречневая мука, просеянная через густое сито, считается хорошей присыпкой для младенцев. При отсутствии ликоподия ею можно заменять последний. При поедании скотом зимой в большом количестве соломы и половы гречихи у него выпадает шерсть.

Примечание. Среди местной интеллигенции начали применять листья и цветы гречихи в виде чая при склерозе. Возможно, что целесообразно было бы при склерозе с повышенным давлением крови применять смесь цветов и листьев гречихи с травой сушеницы и соответствующими мочегонными травами.

Хранение. Цветы гречихи хранят в коробках, выложенных бумагой.

№ 98/4. Gеuм Urваnuм L. - гравилат городской. Русское название: гравилат городской; украинские: гравiлат мiцький, пiдлiсник, вивiшник; польские: кuкliк роsроliтy, веnеdyкт (кwiатwszек z роd fаsu).

Семейство: Rоsаsеае - розоцветные.

Многолетнее травянистое растение с многоголовым (у старших растений) корневищем красноватого цвета. Стебель слаборазветвленный, прямой, шершаво-волосистый. Листья мягковолосистые, прикорневые - крупноперистые, стеблевые - трехраздельно-лопастные. Цветы одиночные на длинных прямостоящих цветоножках. Лепестки (5) светло-желтые. Цветет в июне-июле, иногда частично и в августе. Распространен повсеместно.

Растет по кустарникам, лесам, на засоренных местах, иногда под заборами сельских усадеб (хуторов). Корневище по запаху и вкусу напоминает гвоздику.

Собирают осенью корни и корневища.

Порошком из корня с корневищем гравилата, принимая по 1,0 г. 3-4 раза в день, лечатся в народе от кашля с обильной мокротой, утверждая, что это средство быстрее изгоняет мокроту, чем другие средства. Считают более полезным давать больному порошок гравилата с медом.

Отвар корня гравилата 15,0 г. на 250,0 г. воды употребляется при катарах желудка ("...как слабая горечь, действующая на железы фундальной части желудка"), при слизистых поносах и при катарах толстых кишок.

Отвар корня гравилата употребляют для полоскания рта и горла и для ванн рахитичным и золотушным детям в смесях с другими растениями.

Хранение. Корни гравилата хранят в коробках.

№ 99/5. Маlvа Silvеsтris L. - просвирняк лесной. Русские названия: просвирняк лесной, мальва лесная, калачики; украинские: калачики лiсовi, мальва лiсова, проскурник, просвирник, просвирняк, дика мальва; польские: slаz dziкi.

Семейство: Маlvасеае - просвирниковые.

Однолетнее, реже двух- или многолетнее травянистое растение с лежащим, восходящим или прямым шершаво-волосистым стеблем, высотой 30-120 см. Листья черешковые, округло-сердцевидные, с 5-7 лопастями, городчато-зубчатые, опушенные. Цветы большие (диаметр 30-40 мм.) По 1-5 в пазухах листьев. Лепестки глубоковыемчатые, продолговато-обратно-яйцевидные, розовые, постепенно суженные в ноготок, с 3 темными продольными полосками; после сушки становятся темно-фиолетовыми.

Корни длинные, разветвленные. Цветет с июня по август. Растет не только в лесу, но часто на сорных местах, в огородах, около заборов, около жилищ и строений, на склонах, около дорог. Сорняк. Распространен повсеместно.

Собирают цветы и листья во время цветения, а корни осенью.

Почти одинаковое применение имеют: Маlvа Nеglекта Wаllr., Маlvа Rотundifоliа L. (или М. Раsillа Wiтн., она же м. Воrеаlis Wаllr.) и некоторые другие виды в зависимости от местности; то же в известной степени можно сказать и об Аlтнеа (№ 4).

Водный настой из цветов лесной мальвы употребляется внутрь и наружно, особенно при обременительном сухом кашле, при катарах горла, при охриплости, в последнем случае в виде полосканий. То же применение имеют листья и корни. Дозы разные. Цветов берут 30,0-60,0 г. на 1 л. кипятка. К цветам мальвы лесной обыкновенно примешивают другие растения: цветы гречихи (№ 97), траву легочницы (№ 104), цветы мать-и-мачехи (№ 57) и цветы дикого мака (№ 101); все компоненты в равных частях. Берут 50,0 г.

Этой смеси, заливают кипятком, парят целую ночь. Выпивают за день в 5-6 приемов.

При опухолях селезенки делают горячие ванны из следующей смеси: листьев или цветов или всего растения мальвы лесной - 200,0 г., травы чернобыльника (№ 8) - 150,0 г., цветов ромашки (№ 28) - 150,0 г., зерен овса мерою в 1 л.; все это заливают кипятком, вымачивают целый день, а вечером кипятят (примерно в 5 л. воды) и сливают в ванну. Ванну принимают непосредственно перед сном.

Хранение. Листья и цветы хранят в жестяных коробках, а корни в мешках.

№ 100/6. Меlilотus Оffiсinаlis Dеsr. - донник лекарственный. Русское название: донник лекарственный; украинские: буркун лiкарский, буркун жовтий; польское: nоsтrzyк zоlтy.

Семейство: Lеguмinоsае - бобовые (Рарilоnасеае - мотыльковые).

Двухлетнее травянистое растение с ветвистым, внизу деревянным, прямостоящим или восходящим стеблем, высотой 60-150 см. С тройчато-перистыми листьями на черешке. Листья сверху сизовато-зеленые, снизу более бледные, мелкозубчато-пильчатые. У нижних листьев листочки обратно-яйцевидные, у верхних продолговатые. Цветы желтые, мелкие, собраны в удлиненные, многоцветковые, колосовидные пазушные кисти, душистые (пахнут кумарином). Цветет с июня до октября.

Растет при дорогах, на полях, засоренных местах, склонах, в прилесках, на паровых полях и залежах, на межах, среди зерновых культур и по клеверу. Сорняк. Распространен повсеместно.

Собирают верхушки стеблей с цветами; чаще одни только цветы.

Чай из напара цветов донника 30,0 г. на 1 л. кипятка пьют при грудных болезнях по винной рюмке (50,0 г.) каждый час. Цветы донника в небольших дозах входят в разные грудные смеси лекарственных растений. Распаренные в кипятке цветы донника прикладывают как припарку на "застуженные" нарывы, медленно формирующиеся чирьи и т.п.

От молодых женщин г. Ровно я слышал, что цветы донника, смешанные поровну с травой центаврии (№ 14) и цветами мать-и-мачехи (№ 57), лечат больные яичники. Прием по 1/3 стакана напара (из 1 столовой ложки смеси на 1 стакан воды) 6 раз в день в течение 3-4 недель. При этом рекомендуется полное воздержание от половой жизни на период лечения.

На селах сухие растертые цветы донника добавляют для аромата к табаку.

Хранение. Цветы донника хранят в бумаге, в железных хорошо закрывающихся коробках.

№ 101/7. Рараvеr Rноеаs L. - мак-самосейка. Русское название: мак-самосейка, мачок, мак полевой; украинские: мак-самосiйка, дикий мак, польовий мачок, польовий видяк; польские: мак ромny, масzек.

Семейство: Раrаvеrасеае - маковые.

Мак-самосейка - однолетнее (реже двухлетнее) травянистое растение высотой 20-90 см. Стебель, листья и цветоножки покрыты оттопыренными волосками. Листья большей частью глубоко-перистораздельные, с продолговатыми крупноперными долями. Лепестки цветов ярко-красные, обыкновенно с крупным темным пятном у основания. Плод - коробочка, при созревании образует отверстия, через которые высеваются семена. Цветет в конце мая до августа. Растет на полях, около дорог, в посевах озимых культур на плохо выработанной почве, на сорных местах, на межах, окраинах полей. Распространены дикие полевые маки повсеместно. Сорняк полей.

Собирают только лепестки цветов (но не опавшие на землю). Сушат их обязательно в тени, раскладывая очень тонким слоем, иначе они слипаются и чернеют.

В народе лепестки дикого мака применяются преимущественно в смесях с другими лекарственными растениями как отхаркивающее и успокаивающее приступы кашля.

Вот эти смеси.

1. Смесь, успокаивающая (временно) кашель: лепестков дикого мака 10,0 г., корня бедренца (№ 102) 5,0 г.; заливают 2 стаканами кипятка, в течение ночи парят, с утра и в течение дня пьют по большому глотку ежечасно.

2. Смесь, облегчающая отхаркивание: лепестков дикого мака - 30,0 г., цветов бузины черной (№ 50) - 20,0 г., цветов липы (№ 55) - 20,0 г., цветов коровяка (№ 62) - 30,0 г., цветов мальвы лесной (№ 99) - 30,0 г., цветов мать-и-мачехи (№ 57) - 20,0 г., цветов гречихи (№ 97) - 20,0 г., травы легочницы (№ 104) - 30,0 г. 40 г. этой смеси заливают 1 л. кипятка, парят всю ночь, а днем пьют ежечасно по 1/4 стакана (по винной рюмке). Эту смесь особенно рекомендуют в народе при сильном простудном кашле, причем считается необходимым постельный режим, так как смесь действует сильно потогонно.

3. Смесь, ускоряющая выделение мокроты при обильном образовании ее: цветов мальвы лесной (№ 99) - 30,0 г., травы вероники лекарственной (№ 111) - 20,0 г., листьев мать-и-мачехи (№ 57) - 20,0 г. и лепестков дикого мака - 30,0 г. этой смеси берут 40,0 г. на 1 л. кипятка, парят целую ночь и днем пьют по 1 столовой ложке.

Хранение. Цветы мака хранят в коробках.

№ 102/8. Рiмрinеllа Sахifrаgа L. - бедренец камнеломка. Русское название: бедренец камнеломка; украинские: бедринець ломикамiнь, бедринка; польские: вiеdrzеniес роsроliтy, вiеdrzеniес inniеjszy.

Такое же применение, как и это растение, имеет и другой вид: Рiмрinеllа Маgnа L. или Р. Маjоr (L.) Нuds. - бедренец большой.

Семейство: Uмвеllifеrае - зонтичные.

Бедренец камнеломка - многолетнее травянистое растение с более или менее ветвистым стеблем, высотой 30-80 см., Обычно короткоопушенным, вырастающим у старых растений из косо расположенных (с остатком листьев) корневищ. Нижние листья перистые с надрезанными листочками; верхние стеблевые почти сидячие, редко расположенные вдоль стебля. Цветы мелкие, белые, собраны в сложные зонтичные соцветия. Цветет с июня до сентября.

Растет на склонах холмов, по сухим лугам, лесным опушкам и полянам, на межах, в местах более сухих. Распространен повсеместно в лесных районах.

Собирают только корни.

В народе употребляют спиртовую настойку корней при грудных болезнях, особенно при кашле. Средство это хорошо проверено и очень эффективно.

Ночью при бессоннице от мучительного кашля 20 капель этой настойки на чайной ложечке воды через несколько минут успокаивают чувство царапания в горле и кашель.

Отвар из 30,0 г. корня на 1 л. воды пьют при хронических недомоганиях горла, при астме; кроме того, при малых месячных кровях и при хроническом несварении желудка.

При охриплости от простуды принимают 3 раза в день по 15 бедренцовых капель, шею обвязывают теплым платком и на ночь выпивают напар липового цвета, чтобы пропотеть.

Хранение. Корневища с корнями бедренца хранят в ящиках, выложенных внутри бумагой.

№ 103/9. Рriмulа Оffiсinаlis (L.) Нill. - первоцвет лекарственный (Рriмulа Vеrа L.). Русские названия: первоцвет лекарственный, баранчики, буквица; украинские: первоцвiт лiкарський, баранчики; польские: рiеrwiоsnка lекаrsка, рiеrviоsnек, кluсzyкi.

Семейство: Рriмulасеае - первоцветные.

Многолетнее травянистое растение с розеткой прикорневых листьев овальной или яйцевидно-овальной формы, постепенно суженных в крылатый черешок, сильно морщинистых, по краям волнистых, городчато-зубчатых. Из середины розетки вырастает один или несколько безлистных цветоносных стеблей, с цветами наверху, собранными в поникший зонтик. Цветы желтые с трубчатым венчиком с небольшим отгибом, с 5 оранжевыми пятнами в зеве.

Корневище очень короткое, вертикальное с пучком тонких корней. Цветет с апреля до июня. Растет на лугах, в кустарниках, на лесных полянах и в разреженных лесах, над дорогами, на склонах. Распространен повсеместно.

Собирают отдельно растение с цветами и отдельно корни.

Напар, иногда отвар 30,0-40,0 г. корней на 1 л. воды принимают как отхаркивающее средство по полстакана 2-3 раза в день при сухом кашле и бронхитах.

Напар цветов 20,0 г. на 1 л. воды или целого растения 40,0-60,0 г. на 1 л. воды принимают при кашле, бронхите, насморке и вообще при всех видах простудных болезней, связанных с недомоганиями горла и легких, а также для промывания ноздрей. Такой же напар пьют при хронических запорах, при мигрени и как мочегонное средство. На детей этот напар действует слегка снотворно. Замечено мною, что при мигрени от приема такого напара прекращается раздражающая чувствительность на свет и постепенно проходит головная боль. При отсутствии плодов шиповника я лично пользовался растением первоцвета, включая его в смеси в тех случаях, когда требовалось дать больному витамин "С".

Хранение. Цветы и листья и отдельно корни хранят в коробках, выложенных внутри бумагой.

№ 104/10. Рulмоnаriа Оffiсinаlis L. и Рulмоnаriа Овsсurа Duм. - медуница лекарственная и медуница неясная, легочница. Оба растения имеют в народе одинаковое применение. Русские названия: как выше; украинские: медунка лiкарська, медунка тема (для обоих растений общенародное - смоктунчики); польские: мiоdunка рlамisта, мiоdunка маjоwа, рluкnе ziеlе и для второго растения - мiоdunка сiемnокwiатоwа, мiоdunка сма, рluсniк.

Семейство: Воrrаginасеае - бурачниковые.

Многолетнее травянистое растение с корневищами. Прикорневые листья длинночерешковые. Растения шершавые. Цветы на коротких ножках в завитках, собранных наверху стебля в щиток. Стебли прямостоящие, высотой 15-30 см., вырастающие от корневища. У Р. Оffiсinаlis прикорневые листья сердцевидно-яйцевидные, заостренные, в 1,5 раза длиннее своей ширины, с крылатым черешком, у Р. Овsсurа прикорневые листья в 2 раза длиннее своей ширины. Венчики цветов отпадающие, воронкообразные, сначала красные, потом у первой - голубовато-фиолетовые, у второй - пурпурно-фиолетовые. Цветут в апреле-мае. Растут в зарослях, среди кустарников, в лиственных лесах.

Распространены: Р. Овsсurа - повсеместно, Р. Оffiсinаlis - в западных областях УССР и БССР.

Собирают все растение, срывая при корне, и отдельно корни осенью.

Сушат быстро, в хорошо проветриваемом месте во избежание почернения.

Народ употребляет обе медуницы как отхаркивающее средство при бронхитах, воспалениях слизистой дыхательных путей и при других грудных заболеваниях, сопровождающихся сухим кашлем и хрипотой. Обычно употребляют медуницу в напаре 30,0-40,0 г. на 1 л. воды.

Лично я с успехом употреблял напар всего растения для промывания гноящихся ран, нарывов и пр. Для этой цели также смешивал медуницу с лепестками розы, травой хвоща полевого (№ 82) и дубовой корой, доза каждого по 10,0 г., а медуницы 15,0 г. Смесь настаивается и доводится до кипения. Отвар применяется также в виде согревательных компрессов и примочек.

По моим личным наблюдениям, приемы медуницы внутрь в виде напара из 40,0 г. на 1 л. воды хорошо действуют при кишечных болезнях (поносы, рези в кишечнике и т.п.). В этих же случаях хороши и напары смеси трав: медуницы 40,0 г., льняного семени и корня окопника (№ 52) по 1 столовой ложке и 100 г. плодов шиповника на 1 л. воды.

Приготовляют напар с вечера, а утром растирают набухшие в жидкости плоды шиповника, дважды процеживают и принимают всю порцию глотками в течение дня.

Напар корня медуницы в смесях с другими лекарственными растениями употребляют также для ирригаций при белях (см. о Lамiuм Аlвuм L. - № 109).

О смеси лекарственных растений, употребляемой при грудных заболеваниях, см. Соответствующий раздел III части.

Хранение. Траву медуницы хранят в ящиках, выложенных внутри бумагой.

5. Растения, применяемые в народе при лечении кожных болезней и долго незаживающих ран и язв.

Имеются в виду прежде всего те болезни, которые возникают в результате нарушенного обмена веществ в организме больного человека.

№ 105/1. Аеsсulus Нiрросаsтаnuм L. - каштан конский. Русское название: конский каштан; украинское: гiркокаштан звичайний, каштан; польские: каszтаnоwiес zwiсzаjny, к. роsроliтy.

Семейство: Нiрросаsтаnасеае - конскокоштановые.

Широко известное, разводимое в парках, садах, аллеях, на бульварах дерево. Цветет в конце мая - в июне. Семена крупные, заключены в коробочку, покрытую шипами.

Собирают цветы, кору ветвей и корку из семян каштана (кожуру семян, но не колючую коробочку, в которой находятся семена). Кроме того, пользуются соком, выжатым из свежих цветов каштана.

Сок из свежих каштановых цветов по 25-30 капель на 1 столовую ложку воды принимают 2 раза в день при расширении вен на ногах и при опухании геморроидальных шишек.

После длительного употребления сока из цветов каштана геморроидальные боли исчезают и, если болезнь незапущенная, шишки исчезают.

Утверждают, что хотя и слабее, но также действует сок из цветов, разбавленный спиртом (1 часть сока на 2 части спирта); принимают по рюмке (30,0-40,0 г.) 3 раза в день.

Водный отвар коры ветвей каштанового дерева, 50,0 г. на 1 л. воды, употребляют для сидячих ванн при геморроидальных кровотечениях непосредственно после испражнения, когда кишки еще снаружи (при "наружном геморрое"). Ванна (прохладная) в течение 15 минут. Для таких же ванн используют отвар коры веток каштана и травы водяного перца (№ 38).

При маточных кровотечениях, возникших в период климактерия или от других причин, не связанных со злокачественными новообразованиями, отваром из корки зрелых семян каштана пользуются для промываний (15,0 г. корки на 250-300 г. воды кипятят 10 минут на слабом огне). Промывания делают 2 раза в день.

Спиртовой настой сушеных цветов каштана (40,0 г. на 1 л. спирта) употребляют для натирания при ревматических и артрических болях.

Очищенные от корки семена (каштаны) используют для кормления свиней, коз, для приготовления клея.

Хранение. Высушенные части растения хранят в ящиках, выложенных бумагой.

№ 106/2. Аrстiuм Томеnтоsuм Мill. (Lарра Томеnтоsа Lам.) - лопух паутинистый. В народе в тех же лечебных целях применяют также Аrетiuм Lарра L. (Lарра Маjоr Gаеrтn. - лопух большой и Аrстiuм Мinus Веrnн. - лопух мелкий (он же Lарра Мinоr Dс. и L. Glавrа Lам.). Русские названия: лопух, лопушник; украинские: лопух, реп'яшник, дiдовник; польское: lорiаn.

Семейство: Сомроsiтае - сложноцветные.

Широко известные, повсеместно распространенные растения, растущие на сырых местах, около жилья, в огородах, у дорог, на полях, в садах и т.п.

Отвар корня лопуха (50,0-60,0 г. на 1 л. воды) употребляют внутрь при лечении разных кожных заболеваний, при чирьях, фурункулезе, сыпях, при золотухе, рахите как кровоочистительное средство. Кроме того, этот отвар принимают при разных болезнях мочеполовых органов, в том числе и венерических, как мочегонное, очищающее почки и мочеточники средство. Пьют этот отвар и при хронических запорах. При сахарной болезни пьют отвар корней лопуха или следующей смеси: створок фасоли, корней лопуха и листьев черники в равных дозах. Берут 50,0-60,0 г. смеси на 1 л. воды, намачивают в течение ночи, утром кипятят 5-7 минут, еще немного настаивают, процеживают, легко отжимая остаток, и весь отвар выпивают за день в 6 приемов.

При подагре пьют чай из следующей смеси: корней лопуха - 25,0 г., корневищ пырея (№ 56) - 20,0 г., травы череды (№ 108) - 20,0 г., травы трехцветной фиалки (№ 112) - 30,0 г. и вероники лекарственной (№ 111) - 20,0 г. Берут 40,0 г. этой смеси на 1 л. воды и кипятят на медленном огне 15 минут. Пьют по 3 стакана в день, причем первый раз натощак.

Наружно. Для ванн ревматикам и артритикам делают отвар из корней лопуха, травы вереска (№ 78), крапивы (№ 58), багульника (№ 123), татарника (Оnороrdоn Асаnтнiuм, № 89), листьев брусничника (№ 60) - доза не ограничена.

Долго незаживающие раны лечат мазью, которую приготовляют следующим образом: 75,0 г. измельченного свежего корня лопуха настаивают целые сутки в теплом месте в 200,0 г. подсолнечного масла (предпочтительно брать миндальное), потом варят 15 минут на медленном огне и процеживают в баночку.

О мазях для лечения накожных болезней см. В разделе о лечении экзем.

При выпадении волос и вообще при болезнях кожи на голове 2 раза в неделю моют голову в отваре корня лопуха - 20,0 г. и цветов ноготков (№ 11) - 10,0 г. на 1 л. воды. Некоторые к этим компонентам добавляют еще 15, 0 г. шишек хмеля.

Корень лопуха, порезанный на небольшие кусочки, сушат в легкой печи.

Ежегодно корни заготовляют свежие.

Хранение. Корни лопуха хранят в ящиках, выложенных бумагой.

№ 107/3. Аrтемisiа Вrотаnuм L. - полынь божье-дерево. Русское название: полынь божье-дерево (полынь метельчатая); украинское: полынь боже-дерево, боже деревко (народное); польское: вyliса воzе drzеwко.

Семейство: Сомроsiтае - сложноцветные.

Полукустарниковое растение высотой 30-150 см. С приятным бальзамическим запахом, особенно когда его сорвать в солнечную сухую погоду или при растирании в руках высушенных веточек. Стебли прямые, разветвленные, голые, снизу деревенеющие, в старшем возрасте буроватые.

Листья голубовато-зеленые, снизу прижато-пушистые и потому сероватые, нижние дважды-перисто-раздельные с узенькими долями, верхние - одноперистые, трехраздельные и нераздельные, с узкими долями. Корзинки очень мелкие, поникшие, почти шаровидные, расположенные в длинных метелках. Наружные листочки обертки удлиненно-ланцетные, острые; внутренние обратно-яйцевидные, туповатые. Листки обертки и черешки их у основания без ушек. Цветет в августе. В западных областях УССР по селам культивируется в цветниках. В диком состоянии встречается на кладбищах, на сухих холмах, на откосах канав, при дорогах, на межах, в заброшенных сельских дворах и пр.

При сборе во время цветения сламывают веточки, связывают их пучками и высушивают в подвешенном виде или в букетах.

Пучки этого растения (часто в букетах с другими растениями) старухи употребляют для окуривания квартир, кухонной посуды, больных животных, обкладывают ими покойников, перекладывают одежду и т.п. В народном врачевании А. Авrотаnuм L. Имеет довольно широкое и разнообразное применение: Зубная боль (окуривание, полоскание), простуды, ревматические, желудочно-кишечные, инфекционные и другие заболевания, а также при белях. Принимают внутрь в виде напара, чая из 1-2 столовых ложек измельченного растения на 1 стакан кипятка по 2-3 стакана в день.

Употребляется также в смесях с другими растениями при ишиасе (см. № 66 - буквица лекарственная), при камнях почек и других почечных заболеваниях (см. № 47 - рута). Считается болеутоляющим, противоспазматическим средством. Запаренной кипятком массой растения обкладывают нарывы для ускорения их созревания. В народе особенно рекомендуют это средство при воспалениях грудной железы. Водные горячие вытяжки из этого растения употребляют для разных припарок, компрессов, примочек, промываний. Для таких же целей пользуются и свежими растертыми в однородную массу частями растения (листья, соцветия). Водочной настойкой из полыни божье-дерево пользуются для втираний, в том числе и при воспалении надкостницы.

Из растолченного растения готовят на жирах разные мази, которыми лечат раны, нарывы, обмороженные ткани тела и пр. Для этой же цели пользуются и соком, выжатым из свежих растений. Божье-дерево употребляют само по себе и в смесях с другими растениями для разных ванн, в том числе и при потении ног.

№ 108/4. Вidеns Тriраrтiтus - череда трехраздельная. В народе имеют применение и другие виды череды, а именно: Вidеns Сеrnuus L. - череда поникшая и реже Вidеns Rаdiатus Тнuill. - череда лучистая. Они очень похожи на первую и растут в тех же местах, что и первая. Русское название: череда; украинские: череда, причепа, собачий рап'ях; польские: uсzер dwuzевny, uсzер тrоjdziеlny, sтrzаlкi.

Семейство: Сомроsiтае - сложноцветные.

Череда трехраздельная - однолетнее травянистое растение с прямым и сильно ветвистым стеблем высотой 15-100 см. Листья (и стебель) с редкими полосками, суженные в короткий крылатый черешок, большей частью трехраздельные с пильчатыми долями, из которых средняя крупнее. Корзинки буро-желтые, прямостоящие, по одной или по две на кончиках веток. Цветы желтые, трубчатые. Каждая корзинка окружена двурядной колокольчатой оберткой с удлиненными наружными листочками. Семянки малые (похожие немного по форме на семянки подсолнечника) с двумя зазубренными остями, благодаря которым цепляются за одежду человека и шерсть животных, отсюда и народные названия "причепа", "uсzер". Цветет с июля до сентября. Растет у прудов, рек, при канавах, по окраинам болот, на илистых почвах, в сырых огородах. Сорняк. Распространена повсеместно.

Собирают в начале цветения все растение, срезая его в том месте, где начинаются ветки, или же отдельные ветки, на которых цветы только начали распускаться.

В народной медицине широко применяется при кожных болезнях, при рахите, золотухе, артритах, подагре; кроме того, как легкое потогонное и мочегонное средство.

Внутрь употребляют напар (а некоторые и отвар - 10 минут) четыре столовых ложки порезанной травы на 1 л. кипятка. Напар настаивают целую ночь, а с утра начинают принимать по полстакана 3-4 раза в день.

Привожу одну из очень хороших, проверенных мною, кровоочистительных смесей, употребляемую при кожных заболеваниях, а также при золотухе и рахите: череды - 10,0 г., листьев грецкого ореха (№ 25) - 5,0 г., травы трехцветной фиалки (№ 112) - 20,0 г., корня лопуха (№ 106) - 15,0 г., цветов глухой белой крапивы (№ 109) - 10,0 г., цветов тысячелистника (№ 1) - 10,0 г., листьев черной смородины (№ 110) - 10,0 г. и листьев земляники (№ 17) - 15,0 г. Все смешивают, берут 20,0 г. этой смеси, заливают 1 л. сырой воды и кипятят на слабом огне 10 минут. Пьют ежечасно по винной рюмке (30,0 г.), А детям дают по 1 столовой ложке.

Эту же смесь с добавлением листьев толокнянки (№ 75) - 30,0 г. и березовых почек - 15,0 г., таким же способом приготовленную и применяемую, употребляют при хронических болезнях почек.

Хранение. Череду хранят в ящиках, выложенных бумагой.

№ 109/5. Lамiuм Аlвuм L. - яснотка белая. Русские названия: яснотка белая, глухая крапива; украинское: глуха кропива бiла; польские: jаsnота вiаlа, gluсна рокrzywа, маrтwа рокrzywа.

Семейство: Lавiатае - губоцветные.

Многолетнее травянистое растение с длинными подземными побегами и прямостоячими неветвистыми стеблями высотой 30-60 см., Опушенное прижатыми к стеблю волосками. Листья (напоминают листья крапивы, но нежгучие, откуда название "глухая крапива") сердцевидно-овальные, черешковые, пильчатые.

Цветы расположены мутовками в пазухах листьев. Венчики белые или желтовато-белые, снаружи мохнатые, двугубые. Цветет с мая до осени. Растет чаще компактными массивами в садах, по тенистым местам, около жилищ и заборов, на сорных местах, а также в кустах и лесах. Распространена повсеместно, но неравномерно.

Собирают преимущественно венчики цветов, выдергивая их из чашек (но не опавшие на землю), а также и все растение.

Сушат в тени на бумаге.

Все растение глухой крапивы наряду с трехцветной фиалкой (№ 112), чередой (№ 108) и листьями земляники (№ 17) употребляют внутрь как чай (в виде напара) при золотухе, фурункулезе, прыщах, сыпях и т.п. - во всех случаях, где необходимо "очищение крови", и, кроме того, при малокровии у молодых людей, при хронических почечных заболеваниях и при болезнях селезенки. Цветы употребляют также при маточных болезнях и болезнях легких и горла.

Для напара берут 1 столовую ложку цветов или измельченного всего растения на 1 стакан кипятка. Принимают 3 раза в день по 1 стакану.

При белях женжины делают горячие ирригации дважды в день из отвара следующей смеси: цветов глухой крапивы белой - 2 столовых ложки, омелы (№ 63) - 1 ложка, дубовой коры (№ 41) - 1 ложка, цветов ромашки (№ 28) - 1 ложка, лепестков розы - 1 ложка, корня медуницы (№ 104) - 1 ложка, травы зверобоя (№ 23) - 2 ложки. Все смешивают, заливают 1,5 л. сырой холодной воды и ставят на огонь. Кипятят на слабом огне 20 минут, считая от начала кипения, отставляют, парят еще полчаса и процеживают. Спринцевание делают горячим отваром.

Хранение. Траву глухой белой крапивы хранят в ящиках, внутри выложенных бумагой, а цветы - в плотно закрывающихся коробках.

№ 110/6. Riвеs Nigruм L. - смородина черная. Русское название: смородина черная; украинские: смородина чорна, порiчки чорнi; польские: роrzесzка сzаrnа, sмоrоdynкi (народное).

Семейство: Sахifrаgасеае - камнеломковые.

Широко известный культивируемый кустарник высотой 60-150 см. с висячими кистями черных, созревающих в июле-августе ягод. Цветет в мае.

Дико растет по сырым лесам и оврагам. Распространен в лесной зоне.

Собирают молодые листья сейчас же после цветения и зрелые ягоды.

Напар из молодых листьев черной смородины в довольно разных дозах, в виде горячего чая, пьют при накожных болезнях, поят им детей при золотухе и общих недомоганиях, принимают при простуде, при болезнях мочевого пузыря и при почечных камнях как мочегонное средство, а также при ревматизме и болях в суставах. Все же собранные листья летом и осенью употребляют как пряность при засолке овощей. Листья и ягоды являются старым народным противоцинготным средством.

Соком из ягод черной смородины и сиропом на сахаре лечат болезни горла, хрипоту, коклюш. При язвах желудка, ахилии и всяких катарных его состояниях, а также при болезнях кишечника принимают сок из ягод по 2-3 рюмки 3 раза в день. Некоторые смешивают поровну сок из ягод черной смородины с соком из "плодов" шиповника.

Ягоды черной смородины как в свежем, так и в сухом виде, а также растертые с сахаром (джем) принимают в тех же случаях, что и листья.

При отсутствии и листьев некоторые пользуются почками черной смородины.

№ 111/7. Vеrоniса Оffiсinаlis L. - вероника лекарственная. Русское название: вероника лекарственная; украинские: веронiка лiкарська, лежача (от слова лежать); польские: рrzетасzniк lеsny, рrzетасzniк lекаrsкi, wеrоniка.

Семейство: Sсrорнulаriасеае - норичниковые.

Многолетнее травянистое растение длиной 10-30 см. С ползучим стеблем, при основании ветвистым, образующим дерновину, кверху восходящим, покрытым частыми, короткими волосками. Листья суженные в очень короткий черешок, обратно-яйцевидные, городчато-пильчатые, слегка жесткие. Многоцветковые цветоносные кисти вырастают из одной лишь пазухи двух супротивных листков.

Цветы бледно-голубые с лиловым оттенком, реже белые. Цветет с июня до конца августа. Растет в рощах между кустарниками, преимущественно в хвойных лесах, в Черноземной полосе значительно реже. Распространена больше в лесных и лесостепных районах. Свежая трава без запаха, высушенная имеет приятный запах. Вкус терпкий, горьковатый.

Собирают всю траву без корней во время цветения. В народе употребляют траву вероники внутрь и наружно. Внутрь в виде чая из напара (20,0 г. травы на 1 л. воды) при простудных заболеваниях, астме, и болезнях мочеполовых органов. Наружно - для ванн, особенно детям при болезнях кожи, прыщах, сыпях, нагноениях и при чесотке.

В своей личной практике я употреблял траву вероники внутрь и наружно.

Внутрь при всех видах сыпей и прыщей на коже, при экземе, золотухе, грибковых поражениях кожи - как чай в смеси вероники с травой трехцветной фиалки (№ 112) и травой череды (№ 108), все в равных частях по 10,0 г. каждого на 1 л. кипятка. Выпивают этот напар в течение дня. Для наружного употребления хороша настойка: 250,0 г. сока, отжатого из размятой свежей травы вероники, залить 250 г. 90-градусного спирта и настаивать 10 дней.

Настойка фильтруется и к ней добавляется еще 250,0 г. такого же спирта, снова фильтруется через ватку и затем в фильтрат добавляется 10,0 г. перуанского бальзама. Перед употреблением взбалтывать. Этой настойкой я пользовался при разных формах заболевания кожи, в том числе и волосистой части головы. Кроме того, такую настойку, разбавленную 2 частями кипяченой воды я с успехом употреблял в виде промываний и примочек при легких ранениях, порезах, ушибах, при зуде на теле и на голове (втирание в корни волос). Зудящие места и места, пораженные грибками, смазывают ватой, смоченной в вышеуказанной настойке.

Хранение. Траву вероники хранят в ящиках, внутри выложенных бумагой.

№ 112/8. Viоlа Тriсоlоr L. - анютины глазки. Русские названия: анютины глазки, фиалка трехцветная, иван-да-марья; украинские: фiалка триколiрна, братки триколiрнi, братики; польские: нiоlек тrоjваrwny, вrаткi.

Одинаковое с V. Тriсоlоr L. Применение имеет и Viоlа Аrvеnsis Мurr. - фиалка полевая (украиское название: фiалка польова, польское: нiоlек роlny), очень похожая на предыдущую, но у нее венчик не превышает чашечки, он с белыми или желтыми лепестками. Пользуются также и другими видами и разновидностями, очень мало отличающимися от V. Нriсоlоr L. В народе их не различают, чаще же употребляют V. Аrvеnsis Мurr., Как более широко распространенную.

Семейство: Viоlасеае - фиалковые.

Фиалка трехцветная - травянистое одно- или двухлетнее растение высотой 5-45 см. Стебель простой или ветвистый, немного облиственный, покрытый короткими волосками (как и листья), лежачий, к верхушке восходящий или прямой. Нижние листья сердевидно-яйцевидные, а верхние - ланцетные. По сторонам листа два крупных перистораздельных прилистника с крупной верхней долей. Цветы крупные, венчик значительно больше чашечки, два верхних лепестка обычно темно-фиолетовые или синие. Боковые лепестки наклонены к двум верхним лепесткам и прикрывают нижние их края; нижние и боковые лепестки при основании имеют волоски. У V. Аrvеnsis Мurr. цветы мелкие, венчик не превышает чашечки, верхние лепестки белые, средний и нижний - ярко-желтые. В остальном она схожа с предыдущей. Растение сорное.

V. Тriсоlоr L. Растет на сухих лугах, во рвах, на лесных полянах, в прилесках, среди кустарников, на полях. Цветет с апреля до осени.

Распространена в полесье и лесостепи. V. Аrvеnsis Мurr. Более широко распространена на паровых полях, в изреженных посевах зерновых культур и в огородах как сорняк, на песчаных берегах рек, в зарослях и т.п.

Встречается более часто, чем предыдущая.

Собирают все растение во время цветения, сушат на открытом воздухе в тени.

В народной медицине имеют очень широкое и довольно разнообразное применение. Знатоки из народа отдают предпочтение V. Тriсоlоr L. Перед V. Аrvеnsis Мurr.

Чаще всего употребляют напар (водный настой) 20,0 г. на 1 стакан кипятка по полстакана или по 1 стакану трижды в день. Злоупотребление большими дозами вызывает раздражение кишечника.

Напар травы трехцветной фиалки принимают как кровоочистительное средство при разных накожных заболеваниях (экзема, чирьи, сыпи).

Сельские бабки-повитухи после тяжелых родов дают роженице чай из травы трехцветной фиалки, смешанной с травой череды (№ 108), листьями грецкого ореха (№ 25) и земляники (№ 17), каждого в равном количестве; для напара берут 50,0-60,0 г. смеси на 1 л. кипятка. Принимают 5-6 раз в день по полстакана. Утверждают, что такой чай очищает кровь и матку от послеродовых выделений.

Как средство, побуждающее деятельность почек, мочегонное и отчасти потогонное и кровоочистительное, чай из травы трехцветной фиалки пьют при ревматизме, золотухе, рахите, болезнях легких, при подагре и артрите (в последнем случае чаще среди интеллигенции), а также при суставном ревматизме. Кроме того, такой напар принимают в народе при простудном кашле и как отхаркивающее средство. Малым детям нельзя давать в день больше 1 стакана напара из 10,0-12,0 г. сухого растения (в 3-4 приема). В детской практике такой чай употребляется в народе очень часто и с большой эффективностью.

Траву трехцветной фиалки в виде чая считают в народе очень хорошим кровоочистительным средством при венерических болезнях.

После употребления напара из братиков моча имеет специфический запах.

Золотушные сыпи и струпья лечат ваннами, о чем будет речь в специальном разделе III части этих очерков. Кроме того, в этих же целях применяют мазь: в 100,0 г. подсолнечного масла (лучше миндального) варят в течение 5-10 минут 10,0 г. цветов фиалки трехцветной, 5,0 г. травы будры (№ 20) и 5,0 г. сухой нехворощи (№ 74). Процеживают и сливают в баночку.

Такой мазью смазывают места, где есть золотушные поражения, или же прикладывают к ним тряпочки, пропитанные этой мазью, при этом на голове предварительно удаляют волосы.

Корни трехцветной фиалки очень приятно пахнут. Культивируемая трехцветная фиалка как лечебное средство в народе не применяется.

Хранение. Растения хранят в коробках, выложенных внутри бумагой.

№ 113/9. Хаnтнiuм Sрinоsuм L. - дурнишник колючий. Реже, но такое же применение имеет и Хаnтнiuм Sтruмаriuм L. - дурнишник обыкновенный. Х. Sрinоsuм L. - Русское название: дурнишник колючий; украинские: нетреба колюча, страхополох; польские: rzерiе№ коlсzаsтy, воdак, swinкi, swinsка wеsz (часто народные).

Х. Sтruмаriuм - русское название: дурнишник обыкновенный; украинские: нетреба, овечий реп'ях, реп'яшок; польские: rzерiе№ роsроliтy, rzер.

Семейство: Sомроsiтае - сложноцветные.

Дурнишник колючий - однолетнее травянистое растение высотой 15-100 см. с сильно разветвленным стеблем. Листья трехлопастные с более длинной средней лопастью, снизу беловойлочные. При основании листьев сидят по одному или по два трехраздельные желтые шипы. Обертки при плодах продолговато-эллиптические, желтовато-буроватые, густо покрыты тонкими, прямыми, на верхушке крючковатыми шипами и между ними короткими волосками.

На верху "плодиков" - прямостоящие короткие рожки. Цветет в июле и августе. Растет на сорных местах, у дорог, по выгонам, под заборами, на свалках мусора. Распространен в средней и южной частях СССР (местами).

Дурнишник обыкновенный тоже однолетнее травянистое растение высотой до 120 см. с округло-лопастными листьями, у основания сердцевидными, с острыми крупно и неравно-зубчатыми долями. Обертки овальные с прямыми, на верхушке крючковатыми, голыми желтыми шипами. Цветет в июле-августе.

Распространен, как и первый. Растет также по пустырям, сорным местам, улицам (около заборов), песчаным берегам рек. Собирают все растение, срезывая его в том месте, где начинаются листья, или выкапывают его с корнем.

Водным отваром дурнишников моют части тела, покрытые сыпью и пораженные грибками. Отвар из дурнишника вызывает жжение, поэтому применение его требует некоторой осторожности.

Степень жжения после промывания отваром дурнишника индивидуально колеблется и зависит от характера поражения. Особенное жжение наблюдается при грибковых поражениях.

Отваром дурнишника моются после бритья, особенно если на лице есть прышики или лишаи. Следует однако сперва испытать, не вызовет ли отвар жжения. На волыни в народе свою "нетребу" употребляют при желудочно-кишечных недомоганиях: При дизентерии и поносах (когда-то употребляли ее и при холере), особенно отвар семян и корней, а то и всего растения. Берут 1 столовую ложку размельченного растения на 1 стакан воды и заваривают, кипятят 10 минут. Пьют в любых количествах.

Удалив шипы, массу растения растирают и ею смазывают места, пораженные экземой, лишаями, золотушными струпьями. Отвар из растения в дозе: 1 столовая ложка измельченного растения на 1 стакан воды по 2-3 стакана в день принимают внутрь при кожных заболеваниях.

Хранение. Растения дурнишника хранят в коробках.

6. Растения, применяемые в народе для лечения рахита ("английская болезнь") и золотухи.

Описания растений, применяемых в народе при указанной группе болезней, помещены в предыдущих разделах. Здесь ограничимся только их перечнем.

Народная методика лечения этих болезней в авторской обработке М.А. Носаля изложена во II части этих очерков.

I. Список лекарственных растений, применяемых для лечения рахита.

А). Для детских ванн:

1. № 2. - Асоrus Sаlамus L. - аир болотный (корневища с корнями).

2. № 108. - Вidеns Тriраrтiтus L. - череда (трава).

3. № 25. - Juglаns Rеgiа L. - орех грецкий (листья).

4. Рinus Silvеsтris L. - сосна (концы веток и хвоя).

5. № 41. - Quеrсus L. - дуб (кора).

6. № 48. - Sаliх L. - верба (кора).

7. Sесаlе Сеrеаlе L. - рожь (проросшие семена).

8. № 54. - Тнyмus Sеrрylluм L. - чабрец (трава).

9. Тriтiсuм Duruм Dеsf. Ет Тriтiсuм Аеsтivuм L. - пшеница (отруби).

Б). Для приема внутрь:

1. № 108. - Вidеns Тriраrтiтus L. - череда (трава).

2. № 17. - Нrаgаriа Vеsса L. - земляника лесная (трава).

3. № 23. - Нyреriсuм Реrfоrатuм L. - зверобой (трава).

4. № 25. - Juglаns Rеgiа L. - орех грецкий (листья).

5. № 110. - Riвеs Nigruм L. - смородина черная (листья).

6. № 45. - Rоsа Саninа L. - шиповник (плоды).

7. № 111. - Vеrоniса Оffiсinаlis L. - вероника лекарственная (трава).

8. № 112. - Viоlа Тriсоlоr L. - фиалка трехцветная (трава).

II. Список лекарственных растений, применяемых для лечения золотухи.

А). Для детских ванн:

1. № 2. - Асоrus Саlамus L. - аир болотный (корневища с корнями).

2. № 106. - Аrстiuм Томеnтоsuм Мill. - лопух (корень).

3. № 108. - Вidеns Тriраrтiтus L. - череда (трава).

4. № 25. - Juglаns Rеgiа L. - орех грецкий (листья).

5. № 28. - Матriсаriа Снамомillа L. - ромашка лекарственная (соцветия).

6. Рinus Silvеsтris L. - сосна (концы веток и хвоя).

7. № 104. - Рulмоnаriа Оffiсinаlis L. - медуница лекарственная (корни).

8. № 41. - Quеrсus L. - дуб (кора).

9. № 110. - Riвеs Nigruм L. - смородина черная (листья).

10. № 49. - Sаlviа Оffiсinаlis L. - шалфей лекарственный (трава).

11. Sесаlе Сеrеаlе L. - рожь (проросшие семена).

12. № 54. - Тнyмus Sеrрylluм L. - чабрец (трава).

13. Тriтiсuм Duruм Dеsf. Ет Тriтiсuм Аеsтivuм L. - пшеница (отруби).

Б). Для приема внутрь:

1. № 106. - Аrстiuм Томеnтоsuм Мill. - лопух (корень).

2. № 108. - Вidеns Тriраrтiтus L. - череда (трава).

3. № 11. - Саlеndulа Оffiсinаlis L. - ноготки (цветы).

4. № 82. - Еquisетuм Аrvеnsе L. - хвощ полевой (трава).

5. № 109. - Lамiuмаlвuм L. - крапива глухая (цветы).

6. № 28. - Матriсаriа Снамомillа L. - ромашка аптечная (цветы).

7. № 48. - Sаliх L. - верба (кора).

8. № 112. - Viоlа Тriсоlоr L. - фиалка трехцветная (трава).

7. Растения, применяемые в народе при сердечных заболеваниях.

Немало есть растений, которые употребляются в народе для лечения сердечных болезней, но, по мнению автора, не каждое из них можно применять без медицинских знаний; некоторые из них содержат сильно действующие вещества, и в пользовании ими нужно быть осторожным. Автор дает сведения только о четырех растениях, которые в народе часто применяются в больших дозах не только без вреда для больного, но обычно с определенной пользой.

№ 114/1. Аdоnis Vеrnаlis L. - адонис весенний (растение ядовитое).

Русские названия: адонис весенний, желтоцвет весенний, черногорка; украинские: горицвiт весняний, стародубка, чорногiрка; польские: мilек wiоsеnny, gоrzекwiат.

Семейство: Rаnunсulасеае - лютиковые.

Многолетнее травянистое растение высотой 15-60 см. с темно-бурым, немного разветвленным корневищем, от которого вырастает по несколько стеблей. Стебли эти в начале соцветия невысокие - 5-25 см., а затем вырастают до 50-60 см.; Некоторые из них не цветоносные. Стебли у основания покрыты бурыми листьями в виде чешуи. Стеблевые листки сидячие, многораздельные на узкие, линейные, голые, цельнокрайние дольки. Цветы светло-желтые, одиночные на концах стеблей и ответвлений, крупные - до 6 см. шириной, снизу буроватые; чашечка опушенная, лепестки продолговатые, простертые. Цветет с ранней весны до половины мая. Растет по сухим открытым склонам, на опушках лесов, на лесных лугах, реже среди кустарников (особенно любит глинисто-известняковые почвы). Распространен в лесостепной и степной, особенно черноземной, зонах; на западе - местами.

Народ собирает всю траву во время цветения, часто хищнически и бесцельно вырывая все растение с корнями.

Сушат только в тени, так как народный опыт показал, что высушенный на солнце горицвет теряет свои лечебные свойства.

Растение очень популярно в народе и высокоценно. На Волыни ежегодно для личных целей народ заготовляет его тоннами. Как горицвета, так и горечавки с каждым годом становится все меньше и меньше. Эти растения должны быть взяты под охрану государства.

В народной медицине чай из напара не больше 1 столовой ложки порезанного растения на 2 стакана кипятка рекомендуется принимать по 1 столовой ложке (максимум) и не чаще, чем через час при сердечных болезнях, при почечной водянке, остром воспалении почек, при одышке, отеке ног, при инфекционных заболеваниях (тиф, грипп, скарлатина и пр.).

Горицвет является важным компонентом в смеси лекарственных растений, применяемых при болезнях почек.

При нормальной работе сердца улучшаются и функциональные отправления почек. Не раз приходилось замечать значительное увеличение выделения мочи и исчезновение отека ног у отечных больных.

При острых и хронических болезнях почек принимается следующая смесь: травы горицвета - 4,0 г., листьев толокнянки (№ 75) - 5,0 г., березовых почек (№ 77) - 3,0 г., травы хвоща (№ 82) - 2,0 г. Смесь эта заливается 300,0 г. кипятка, напаривается в духовке 2 часа и потом на слабом огне кипятится 5-10 минут. Принимают каждый час по 1 столовой ложке; при этом назначается молочная, бессолевая диета, постельный режим и через день ванна. Отвар адониса и смесей с ним скоро портится (закисает), поэтому его ежедневно заготовляют свежим.

Хранение. Траву адониса лучше всего хранить в деревянных ящиках, выложенных внутри бумагой.

№ 115/2. Соnvаllаriа Маjаlis L. - ландыш (растение ядовитое). Русское название: ландыш; украинское: конвалiя; польские: коnwаliа, коnwаliа jаnuszка, коnwаliа lаnuszка.

Семейство: Liliасеае - лилейные.

Травянистое многолетнее растение с ползучим корневищем, от которого вырастают вверх цветоносные стебельки высотой 20-30 см. Этот стебелек (стрелка) прикрыт у основания листьями, выше которых два крупных листа, эллиптической или овальной формы, охватывающие стебель. Хорошо известное растение. Цветет в мае-июне. Распространено повсеместно. Растет в лесах, в тенистых местах, в зарослях; в степной зоне встречается реже, преимущественно в долинах рек.

Народ собирает только цветы ландыша. Сушат в тени, в хорошо проветриваемом месте, чтобы избежать побурения.

В народе из цветов ландыша приготовляют спиртовую настойку, употребляемую при болезнях сердца, особенно при пороке сердца. Ландышевую настойку приготовляют следующим способом: В баночку с узким горлышком насыпают свежих цветов ландыша до уровня трех четвертей и заливают почти доверху 90-градусным спиртом; закрывают, настаивают две недели. Настойка фильтруется. Получается желтоватая прозрачная жидкость, горького вкуса и слабо ландышевого запаха. Принимают по 10-15 капель 3 раза в день. При сердечных недомоганиях с резко выраженными нервными явлениями принимают в течение дня полстакана, разделив на 5 приемов напар травы пустырника (№ 117), в который влито 30-35 капель ландышевой настойки. Эту смесь в такой же дозе принимают также при бессоннице, тоскливом настроении и пр.

Хранение. Цветы ландыша хранят в плотно закрывающихся коробках.

№ 116/3. Grатаеgus L. - боярышник. В народе имеют лечебное применение белые цветы тех видов боярышника, которые разводятся или дико произрастают в данной местности. Среди них преимущественно: С. Моnоgynа Jасg. - Боярышник однопестичный растет по опушкам лиственных лесов, в кустарниках, на обрывистых речных берегах. Распространен на Украине. С. Кyrтоsтylа Fingеrн. - боярышник согнутостолбчатый. Растет в тех же местах, что и первый, очень похож на него, но менее колючий. С. Uкrаiniса А. Роjаrк. - боярышник украинский. Растет и распространен, как и первые, чаще на Полесье. С. Охуасаnтна L. - боярышник колючий. Чаще всего разводится как декоративный и в живых изгородях.

Русские названия: боярышник, глод; украинские: глiд, глiдколюх; польские: glоd, glоzynа, jаwоrек.

Семейство: Rоsасеае - розоцветные.

Боярышник - кустарник или деревцо, часто с колючками, с очередными перистолопастными или раздельными листьями и небольшими двуполыми белыми (есть виды и с красными) пятилепестковыми цветами, собранными в щитковидное соцветие; запах цветов специфический, но весьма приятный.

Плоды красные, реже красно-желтоватые, с мучнистой мякотью. Цветет в мае-июне. Более точное описание отдельных видов можно найти в специальных определителях.

В народе лечебное применение имеют цветы боярышника (реже плоды, и то более в целях питания).

Напар из 3 столовых ложек цветов на 3 стакана кипятка, по 1 стакану трижды в день принимают при сердечных заболеваниях, особенно во время простуды или при сильных нервных потрясениях (дают и детям в соответственно уменьшенных дозах), при головокружениях и "ударе" (прилив крови к голове, при так называемом "заморочении" головы), при удушье, вызванном сердечными недомоганиями, при неврозе сердца, при начинающемся климактерии. Настойка из боярышника готовится так: Сок из свежих цветов боярышника смешивается с двойным количеством 90-градусного спирта и настаивается 15 дней. Принимают 3 раза в день по 40 капель на 1 столовой ложке воды.

Цветы боярышника можно смешивать с травой пустырника волосистого (№ 117), сушеницы (№ 21) и цветами ромашки аптечной (№ 28) в пропорции (4:4:4:1 - соответственно). Напар - ложка смеси на 1 стакан кипятка.

Принимают в тех же случаях и дозах, как и боярышник.

Хранение. Сушеные в тени цветы боярышника хранят в коробках, выложенных внутри бумагой.

№ 117/4. Lеоnurus Quinquеlоватus Gillв., L. Villоsus Dеsf., L. Саrdiаса L. - пустырник волосистый. В народе употребляются оба вида.

Русское название: пустырник; украинские: собача кропива, сердечник; польские: sеrdесzniк роsроliтy.

Семейство: Lавiатае - губоцветные.

Многолетние травянистые растения с зеленым опушенным прямым, большей частью ветвистым, стеблем, высотой 30-100 см. Нижние листья округлые или яйцевидные, с сердцевидным основанием, почти до середины пальчато-пятираздельные, средние продолговато-эллиптические или ланцетные, трехраздельные или трехлопастные, все кверху крупно-городчато-пильчатые, с пушком, острые, сверху темно-зеленые, снизу светло-зеленые. Верхняя губа венчика пурпуровая, нижняя губа посредине желтая, с пурпуровыми крапинками (изредка венчик белый). Цветы собраны густыми мутовками, сидящими в пазухах прицветных листьев. Прицветники немного колючие. Цветет с июня до конца сентября. Растет на засоренных местах, по пустырям, на склонах, над обрывами, в запущенных садах, под заборами, на кладбищах, распространен повсеместно.

Собирают все растение во время цветения, срезывая снизу в той части, где стебель менее упругий, обычно, где начинаются листья.

В народе предпочитают свежее растение, пользуясь выжатым из него соком. Высушенный пустырник употребляют в соответственно увеличенном количестве: 1 столовую ложку с верхом мелко изрезанного растения на 1 стакан кипятка в виде напара в 2 приема. Сок из свежего растения принимают 3 раза в день по 30-40 капель на 1 столовой ложке воды, за полчаса до еды.

Как сок из свежего растения, так и напар из сушеного принимают при ослабленной деятельности сердца, при неврозе сердца, слабом пульсе, одышке.

Применяется также при желудочно-кишечных заболеваниях, при хронических катарах толстых кишок, при желудочных спазмах и пр. Во многих случаях приходилось наблюдать излечение хронических кишечных больных после трехнедельного приема пустырника.

Пустырником пользуются также при различных нервных потрясениях, при испугах, горестях и т.п. Как успокаивающим нервную систему, предпочитая его валериане и бромидам.

При повышенном давлении крови он применяется в смеси в равных частях с травой сушеницы болотной (№ 21), цветами боярышника (№ 116) и листьями омелы (№ 63) по 40,0 г. на 1 л. кипятка.

В тех местностях, где валериана не растет, народ вместо нее употребляет траву пустырника.

На зиму пустырник заготовляют, смешивая 2 части свежего сока с 3 частями спирта. Принимают 3 раза в день по 25-30 капель на воде.

Хранение. Хранят пустырник в ящиках, выложенных внутри бумагой.

8. Ядовитые растения, применяемые в народе как лекарственные.

Среди растений, описанных в предыдущих разделах, указаны и некоторые ядовитые растения, что и было отмечено. В этом разделе приводится список хорошо известных в народном врачевании сильно ядовитых растений. Кроме них, есть в нашей флоре и ряд других ядовитых растений, имеющих в народе то или иное применение. Автор не поместил их в своих материалах.

№ 118/1. Соniuм Масulатuм L. - болиголов крапчатый (сильно ядовитое растение). Русские названия: болиголов пятнистый, болиголов крапчатый; украинские: болиголов плямистый, свистулина, свистульник; польские: szсzwоl рlамisтy, рiетrаsniк рlамisтy, wеszка, swisтulinа.

Семейство: Uмвеllifеrае - зонтичные.

Двухлетнее травянистое растение. В первый год развивается пучок прикорневых листьев. В этом состоянии иногда и смешивают его с петрушкой.

Схожи как листья, так и корень. Это обстоятельство иногда бывало причиной отравления болиголовом. На втором году развивается сильно разветвленный стебель, который на хорошей почве достигает 2 м. Высоты (обычно 70-150 см.). Междуузлия стебля дудчатые. Дети иногда делают из него свистульки и берут в рот, что очень опасно. Стебель голый, бороздчатый, с синеватым налетом и внизу с красновато-бурыми пятнами. Листья голые, на длинных черешках, перистые с малыми влагалищами и яйцевидно-овальными перисто-надрезанными листочками.

Цветет с мая до конца сентября. Растет как сорняк на запущенных огородах, сорных местах, в садах, по берегам рек, иногда на залежах.

Растения имеют мышиный запах.

Собирают листья в начале цветения и незрелые семена вместе с зонтиками. Когда зонтики высохнут, семена легко осыпаются.

В народе знают сильную ядовитость всех частей этого растения и принимают в очень малых дозах, преимущественно каплями, в виде спиртовой настойки. Берут по объему 2 части смеси листьев и семян на 4 части 90-градусного спирта. Настаивают 15 дней и процеживают. Принимают по 2 капли на 1 столовую ложку воды не больше 5 раз в день.

Пользуются настойкой при сильных нестерпимых болях в желудке и кишечнике, а также при запорах, задержании мочи, остановке месячных, при малокровии, при судорожном кашле, при поллюциях.

Хранение. Хранят в герметически закрытых коробках и в определенном, отдельно от других растений, месте, как сильный яд.

№ 119/2. Соnvоlvulus Аrvеnsis L. - вьюнок полевой. Русские названия: вьюнок, березка; украинские: березка, повiйка, в'юнок, повуйка; польские: роwоj роlny, роwоjка.

Семейство: Соnvоlvulасеае - вьюнковые.

Травянистое многолетнее растение со стелющимся и обвивающимся стеблем длиной 30-80 см., с колокольчатыми розовыми или розово-белыми, собранными по два-три цветами. Листья на длинных черешках, продолговато-ланцетные или продолговато-яйцевидныессердцевидно-стреловиднымоснованием, цельнокрайние. Цветет с июня до конца сентября. Растет как сорняк на полях, особенно в плохо обработанных огородах, на сухих лугах, по межам и т.п. Распространен повсеместно.

Ядовитое растение, но в народе ядовитость его не подчеркивается. В смесях с другими зельями летом дают вьюнок часто в большом количестве для корма свиньям и никаких признаков отравления не замечают.

Траву с цветами, или одни цветы, употребляют как заживляющее средство. Корневище с корнями употребляют иногда как послабляющее средство. В выжатом из цветов и травы соке намачивают тряпочки и прикладывают на раны. Для этой же цели готовят и спиртовую настойку, 1 столовая ложка которой разводится в половине стакана кипяченой воды и используется для компресса и примочек к ранам. Сама настойка готовится следующим образом: На 2 части травы вьюнка или цветов берут 4 части спирта. Настаивают 15 дней, фильтруют и сливают в бутылочку.

Сушеный вьюнок для лечебных целей не заготовляется, так как в сухом виде он теряет свои свойства.

№ 120/3. Dатurа Sтrамоniоn L. - дурман вонючий, или обыкновенный (сильно ядовитое растение). Русское название: дурман; украинские: дур, смердячий дур, дурколюх, свинки, дендера; польские: вiеlu№ dziеdziеrzаwа, веlu№ роdwоrzаwа.

Семейство: Sоlаnасеае - пасленовые.

Однолетнее травянистое растение высотой 30-100 см. Стебель вильчато-ветвистый, дудчатый, гладкий. Листья крупные, почти лопастные, выемчато-зубчатые, заостренные. Венчики цветов крупные, белые, волнисто-сросшиеся, чашечки трубчатые, пятигранные, снизу раширенные. Плод - крупная коробочка, усаженная снаружи зелеными шипами. Семена матово-черные (сплюснуто-почковидные). Цветет с июня до конца августа.

Растет на пустырях, сорных местах, на огородах, по краям сельских улиц, на мусорных свалках. Распространен повсеместно, особенно его много в черноземных местах. Собирают листья во время цветения и семена - осенью из созревших потрескавшихся коробочек, соблюдая осторожность, т.е. не притрагиваясь руками к губам, носу, глазам. После работы немедленно моют руки. Ежегодно заготавливают свежие запасы растения, а старые сжигают.

Внутрь употребляют порошок из сушеных листьев в очень малых дозах, обычно на кончике перочинного ножика, хотя и это опасно, так как можно завысить дозу. Можно определить, как высшую дневную дозу - 0,1-0,3 г. Во всех случаях принимают как наркотическое средство при одышке, судорожном кашле, падучей болезни, сильных желудочно-кишечных болях. В таких же случаях принимают настойку из семян дурмана, не больше 2 капель на 1 столовую ложку воды на прием и не чаще 5 раз в день. Настойку готовят следующим образом: 1 часть размельченных семян заливают 5 частями 70-градусного спирта, настаивают в течение 7 дней и отфильтровывают.

При воспалении глаз делают примочки из разведенной настойки семян дурмана: 1 столовая ложка настойки на полстакана воды.

При астматическом кашле и при хронических катарах дыхательных путей затягиваются легко дымом из маленькой папироски, скрученной из потертых сухих листьев дурмана; в тех же случаях вдыхают дым из тлеющего на углях порошка листьев дурмана.

Хранение. Листья и семена хранят раздельно в коробках.

№ 121/4. Dryортеris Filiх Маs (L.) Sснотl. - щитовник мужской, или щитовник аптечный; Аsрidiuм Filiх Маs Sw., Роlysтiснuм Filiх Маs Rотн. - ядовитое растение. Русские названия: щитовник, папоротник; украинские: папороть, папоротник; польские: рарrос sамсzа, рарrотniс lекаrsкi, рарrотniк lеsny, маrесzniса sамсzа, rаnоксiса.

Класс: Нiliсаlеs - папоротники.

Семейство: Роlyроdiасеае - многоножковые.

Многолетнее травянистое споровое растение без надземного стебля, с толстым, косо растущим корневищем, от которого вырастают пучком, собранные в воронку, перисто-раздельные листья с короткими черешками, покрытыми буроватыми чешуйками и линейно-ланцетными листочками. К концу лета на нижней стороне листьев развиваются двумя рядами по бокам жилки - круглые спорангии.

Растет преимущественно в тенистых, но не глухих лесах, чаще в сырых местах, и среди кустарников. Распространено повсеместно.

Собирают осенью или ранней весной до развития листьев толстые корневища, выкапывая их, очищают от корней и омертвелых тканей - остатков лиственных чешуй и черешков, оставляя только зеленоватого цвета "здоровое тело" корневища; не моют. Корневище с "телом" другого цвета считается непригодным для лечебных целей. Разрезают на куски и сушат в тени. Порошок из корневища папоротника употребляют как глистогонное средство и особенно для удаления солитера.

Обычно в народе в большинстве случаев не достигается полного изгнания солитера. Привожу процедуру изгнания солитера, которая в народном применении дает лучшие результаты. Целый день питаются только жидкими блюдами и вечером принимают 1,5-2,0 столовых ложки касторки, а перед сном съедают несколько кусочков селедки с луком. На следующий день натощак, через каждые 2 минуты в течение часа, принимают 30 пилюль, приготовленных следующим образом: 2,0 г. порошка из корневища папоротника замешивают с 2, 0 см. куб. эфирной настойки из того же корневища и всю массу разделяют на 30 пилюль. После приема пилюль ничего не едят и через 5 часов выпивают 1 столовую ложку касторки. При позыве на стул садятся на горшок, наполненный на 1/4 объема теплым молоком. При дефекации стараются больше тужиться. При таких процедурах удается изгнать солитер вместе с головкой.

Считают, что касторовое масло после приема папоротника можно принимать не раньше и не позже как через 5 часов, в противном случае может появиться слепота.

Хранение. Корневище папоротника хранят в жестяной коробке в укрытом сухом месте.

№ 122/5. Нyоsсyамus Nigеr L. - белена черная (сильно ядовитое растение). Русское название: белена черная; украинские: блекота чорна, люлюх; польские: lulек сzаrny, вlесота.

Семейство: Sоlаnасеае - пасленовые.

Двухлетнее травянистое растение. Очень похожа на нее однолетняя форма, которую рассматривают как самостоятельный вид (Нyоsсyамus Аgrеsтis Косн.). Она отличается от Н. Nigеr L. Неветвистым меньшей величины стеблем и не имеет розетки листьев.

По нашим наблюдениям, требующим однако проверки, при известных условиях, особенно если семена белены черной несколько лет лежали в почве и по каким-то причинам не проросли, впоследствии, прорастая, они могут давать однолетние формы без розетки листьев. Подтверждением этого может служить тот факт, что на пустырях, среди зарослей белены, одновременно можно встретить обе ее формы. Если такой пустырь очистить от белены, вскопать под огород, то на нем вырастает много однолетней белены. Часто встречается такая белена и после окультурения пустырей даже в тех случаях, если на них не росло до этого ни одного кустика белены, а в почве, возможно, сохранились семена (И.В. Носаль).

Белена черная имеет разветвленный, густо покрытый мелкими волосками, немного липкий стебель, высотой 30-70 см. Листья прикорневой розетки черешковые, удлиненно-яйцевидные, заостренные, выемчато-перисто-надрезанные; стеблевые листья стеблеобъемлющие, почти низбегающие, яйцевидные или продолговатые, крупно-выемчатые, зубчатые.

Цветы почти сидячие, довольно крупные, большей частью в частых многоцветковых завитках; чашечка у основания клейко-волосистая, венчик пятилопастный, грязновато-желтый, у основания темно-фиолетовый и с такими же жилками. Плод - двухгнездная, кувшиновидная коробочка с крышечкой, вскрывающейся при созревании, наполненная мелкими буровато-серыми семенами. Семена похожи на маковые. Цветет с мая до октября. Растет на сорных местах, по садам, огородам, дворам, пустырям, улицам, при дорогах, под сараями и т.п. Распространена повсеместно.

Собирают листья во время цветения в сухую погоду и сейчас же раскладывают для сушки на чердаках. При сборе, сушке и хранении обращаются с растением так же осторожно, как и при сборе дурмана. Семена собирают в конце августа и в сентябре. Иногда собирают верхушки растения с цветами.

В силу того, что белена очень ядовита, народ почти не употребляет ее внутрь в чистом виде. Наружно спиртовую настойку, смешивая ее с небольшим количеством постного масла, употребляют для растираний при подагрических и ревматических болях, как примочку к формирующимся большим чирьям и карбункулам и как составную часть смесей для втираний при простуде, кашле, плеврите и т.п. Иногда для тех же целей спиртовую настойку подмешивают к маслу из семян белены, которое приобретают в аптеках.

Из сухих листьев белены и болиголова крапчатого (№ 118) в равных частях готовят спиртовую настойку (2 части смеси на 5 частей 90-градусного спирта). Эту настойку по 2 капли на 1 столовую ложку воды принимают внутрь не более 3 раз в день при сильных внутренних болях, при конвульсиях и падучей болезни.

При невыносимой зубной боли берут чайничек, всыпают в него горящие угли и на них насыпают семена белены. Чайничек закрывают, носик его подводят к больному зубу и слегка втягивают в рот дым (не вдыхая его).

Зубная боль при этом утихает.

Хранение. Листья белены и семена ежегодно заготовляют свежие.

Хранят в плотно закрывающихся коробках.

№ 123/6. Lеduм Раlusтrе L. - багульник болотный (растение ядовитое).

Русское название: багульник; украинское: багно; польские: ваgnо звыцзайне, swiniе ваgnо.

Семейство: Еriсасеае - вересковые.

Ветвистый вечнозеленый прямой кустарничек, высотой 50-120 см. с сильным одуряющим, напоминающим камфару, запахом. Листья кожистые, линейно-продолговатые, с загнутыми краями, заостренные, очередные, зимой не опадающие. Цветы, собранные в многоцветковые кисти на верхушках ветвей, белые, реже красноватые. Цветет в мае-июне. Растет на верховых болотах, во влажных сосновых лесах, на кочковатых полесских лугах. Распространен на Полесье и в лесной зоне. В Черноземной зоне встречается редко.

Собирают растение во время цветения, срезывая ветки в той части, где начинаются листья, и связывая их в пучки; сушат, подвешивая на чердаках.

Багульник очень популярное народное лекарственное растение, которое находит спрос даже в тех местностях, где оно обычно не растет. Народ не считает его особенно ядовитым растением.

Прежде всего, это излюбленное народное растение, употребляемое для лечения домашних животных, особенно свиней, при всяких их болезнях.

Коровам дают отвар растения при вздутии, лошадям - после опоя и при коликах, добавляют в пойло свиньям при эпидемических и других заболеваниях.

Чай из багульника - 25,0 г. на 1 л. кипятка принимают по полстакана 5-6 раз в день при простуде (Полесье, Волынь), при ревматизме, при ломоте в "колтуне" ("колтун" - это полесская болезнь, сродни ревматизму) и при бронхиальной астме, причем считается, что такой чай дает не только временное облегчение при мучительном кашле и одышке, но и излечивает при длительном (недели две) пользовании им.

Считается, что для такого противоастматического чая хорошо добавить при заварке багульника еще 15,0 г. мелко порезанных листьев крапивы малой (№ 58) (обездоленные, несчастные астматики не знают, какое лечебное средство хранится для них в пахучем багульнике). Этот чай выпивают за целый день, а вечером снова заготовляют порцию на следующий день. Такой же чай дают по 1 чайной ложке несколько раз в день детям при особенно сильных приступах коклюша.

При ревматизме и при ломоте в "колтуне" (Полесье) делают мазь для втирания: 1 часть мелко порезанного цветущего багульника и 1 часть мелко порезанного корня чемерицы (№ 125) смешивают с 3 частями растопленного свиного жира. Все это ставят на 12 часов в теплую печь или духовку (нельзя доводить до кипения), затем вынимают, процеживают в банку и завязывают бумагой. Эту же мазь употребляют для смазывания кожи при чесотке и вшивости.

В некоторых местностях западных областей УССР напар багульника принимают в народе при заразных эпидемических заболеваниях как лечебное и профилактическое средство, а местами считают его чуть ли не универсальным лечебным средством. Кабатчики по селам когда-то настаивали багульник в самогоне, чтобы ошеломить пьющего и выудить у него деньги.

Порошком листьев багульника или веточками его перекладывают одежду в сундуках для предохранения ее от моли.

Хранение. Считается, что хранить багульник лучше всего в железных плотно закрывающихся коробках, но хранят его также в пучках в бумаге, в сундуках, в шкафах и т.п.

№ 124/7. Раris Quаdrifоliа L. - вороний глаз четырехлистный (очень ядовитое растение, особенно ягоды и корневище). Русские названия: вороний глаз четырехлистный, четырехлистник одноягодный, одноягодник четырехлистный; украинские: вороняче око, хрещате зiлля, ранник, сухотник; польские: сzwоrоlisт роsроliтy, jеdnоjаgоdа сzwоrоlisтnа.

Семейство: Liliасеае - лилейные.

Многолетнее травянистое растение с длинным ползучим корневищем, одетым влагалищными листьями. Стебель прямой, стоячий, высотой 15-30 см.

Листья, большей частью в числе 4 (изредка 5, 6, 8 - как исключение), в мутовке, в верхней части стебля, широко-эллиптические, обратно-яйцевидные, коротко-заостренные, почти сидячие с тремя жилками и со сходящимися разветвлениями их. Цветы - по одному у каждого растения. Околоцветник состоит из двух рядов листочков: 4-6 Наружных, более широких, и 4-6 внутренних узких желтоватых. Последние остаются около плода - сизовато-черной ягоды. Цветет в мае-июне. Растет в тенистых, преимущественно лиственных лесах, зарослях. Распространен в лесных районах и в лесостепи.

Собирают все растение во время цветения и свежим настаивают в спирте.

Растение очень ядовитое; вызывает сильный понос, рвоту, особенно ягоды и корневища.

В народе употребляют спиртовую настойку всего растения при туберкулезе легких, как возбуждающее аппетит средство и усиливающее перистальтику кишок. В 1 стакане воды разводят 2 чайных ложки этой настойки и принимают по 1 столовой ложке каждые 1-2 часа, но не более одного стакана в течение дня. Завышенные дозы вызывают рвоту. Утверждают, что прием такой настойки действует успокаивающе на нервы.

В западных областях УССР некоторые называют его "сухотником", как средство от чахотки ("сухоты" - "Suснотy" - народное название чахотки).

№ 125/8. Vеrатruм Lовеliаnuм Веrnн. - чемерица Лобеля (Vеrатruм Аlнuм L. Vеr. Lовеliаnuм Веrnн.) (очень ядовитое растение). Русские названия: чемерица Лобеля (разновидность белой), или чемерица белая (выделяемая некоторыми в отдельный вид, произрастающий в горных местностях); украинское: чемериця (бiла); польское: сzемiеrzyса вiаlа.

Семейство: Liliасеае - лилейные.

Многолетнее травянистое растение с простым или состоящим из нескольких головок корневищем и многочисленными беловатыми корнями.

Стебель толстый, высотой 50-170 см. Листья стеблеобъемлющие, эллиптические и яйцевидно-ланцетные (верхние), заостренные, снизу с коротким пушком, цельнокрайние, дугонервные или (нижние) крупные, широко-эллиптические.

Цветы желто-зеленые или буровато-зеленые, собранные в верхушечное метельчатое соцветие. Цветет с июня до конца августа. Растет по сырым лугам, полянам, иногда в поймах рек ближе к суходолу, между кустарниками.

Распространена в лесостепи и полесье, встречается повсеместно, но не в большом количестве.

Собирают корневища с корнями ранней весной или осенью, моют и сушат на чердаке.

В народе, в силу очень большой ядовитости, растение употребляют только наружно.

Отваром корней смачивают голову при сильной вшивости, настойку чемерицы прибавляют к мазям против чесотки и для втирания при невралгических и ревматических болях. Настойку готовят так: 1 часть мелко нарезанных корнвищ с корнями заливают 120 частями спирта или очень крепкого самогона, настаивают 2 недели, процеживают и сливают в бутылку.

Хранение. Все части чемерицы и настойку хранят в определенном месте, как яд.

Часть III. Народные способы лечения некоторых болезней.

Во второй части настоящей книги были перечислены растения, применяемые в народной медицине. Однако в народной медицине накопились сведения не только о лечебных травах, но и о ряде процедур, какие применялись при разных болезнях. О них говорится в отдельных записках М.А. Носаля. Там даются рекомендации диетического порядка, говорится о режиме больных при некоторых заболеваниях, об этапах лечения и т.п. Все это представляет несомненный интерес для исследователя и врача.

Кроме того, в этой части труда автор систематизирует материал, относящийся к отдельным болезням, но разбросанный в разных местах первой части. Это создает определенные удобства для читателя.

Записи автора представляются в несколько сокращенном виде, но в них оставлено все то, что им взято из народного опыта и отчасти из личного опыта.

1. Болезни желудка.

Катар желудка с недостаточной кислотностью желудочного сока. Все виды катара желудка лечатся главным образом диетой, умелым подбором пищи и способов ее применения. Лекарства в этом случае имеют второстепенное значение.

При недостаточной кислотности желудочного сока больной питается следующим образом. Ему дают мясные супы из свежего худого мяса, уху из свежей рыбы, жаренное на масле худое мясо или рыбу, мозги, сливки или сметану. Твердые продукты должны быть тщательно растертыми (раздробленными), но кое-что оставляют нераздробленным, например, корки булки, мягкое, хорошо вываренное мясо, так как процесс жевания вызывает выделение желудочного сока, а это при пониженной кислотности очень важно.

Из гарнира дают кислую капусту, квашенную с тмином, кислые печеные яблоки, из приправ - лук, чеснок, сок из квашеной капусты и пр. Само собою понятно, что подбор еды для желудочных больных должен быть поставлен в зависимость от деятельности и других пищеварительных органов.

Нужно заботиться о чистоте рта и зубов, а иногда сопутствующие катару желудка явления со стороны печени и кишечника (поносы) вынуждают к соответствующим изменениям в подборе блюд.

Из лекарств дают горькие травы, но не полынь, а зверобой. Пища должна быть нежирная. Из жиров допускается сливочное масло в ограниченном количестве. Растительные масла запрещаются. В течение 6 недель ежедневно натощак больной должен съедать полстакана квашеной (кислой) капусты и запивать ее таким же количеством сока из той же капусты. Через полчаса после приема капусты больной выпивает стакан отвара из смеси следующих трав: зверобоя (№ 23) - 40,0 г., центаврии (№ 14) - 40,0 г., тысячелистника (№ 1) - 30,0 г., дикого цикория (№ 13) - 30,0 г., дымянки (№ 18) - 20,0 г. Если у больного имеется тенденция к запорам, добавляют еще кору крушины. Все смешать. Из указанной смеси берут 4 столовых ложки с верхом, заливают 1 л. сырой воды (делают это ежедневно с вечера) и ставят в духовку на всю ночь. Утром кипятят 5-7 минут, считая от начала кипения, снимают с огня и оставляют отвар накрытым на полчаса, после чего процеживают, больному дают после капусты целый стакан этого отвара, снова хорошо подогретого. Затем следует завтрак (кипяченое молоко, булка, масло, два яйца) и через полчаса снова горячий отвар трав. Оставшийся отвар распределяется на 4 приема на остаток дня, каждый через час после приема пищи.

Количество крушины в вышеуказанной смеси растений больной регулирует сам, стремясь исключить запоры, но и не вызвать сильного послабления. При значительном послаблении кору крушины на время совершенно исключают, а при водянистом стуле приемы трав прекращают на сутки.

На ужин 2 стакана свежей простокваши без сметаны с кусочком булки.

Черный хлеб исключается. Рекомендуется бросить курение. Разрешается в течение недели выпить 200,0 г. Хорошего кагора, а летом 2 стопки пива.

Летом разрешаются всякие ягоды и особенно вишни и смородина, а также кисловатые компоты.

Лечение должно продолжаться непрерывно 6 недель.

Язва желудка и двенадцатиперстной кишки лечится одними и теми же методами и одними и теми же лекарствами. В борьбе за свое здоровье народ нашел свои лекарства, разработал и свои диеты. В моем описании народного лечения язвы желудка избрана язва, возникающая на почве нервных потрясений и долго продолжающихся душевных депрессий, т.е. язва неосложненная, которая безусловно излечивается, если при лечении стать на точку зрения народа и во главу угла поставить тот народный принцип, что человек становится инвалидом и ложится в постель не оттого, что у него в желудке язва, а потому, что у него "душа не в порядке" и "донельзя" расстроены нервы.

Подбирая диету и лекарственные растения для лечения язвы желудка, народ первое внимание обращает на нервы и на второе место ставит желудок с язвой.

Наблюдая за народным лечением язвы желудка и за всеми нехитрыми его методами, я пришел к заключению, что для такого типа язвы желудка, о котором я пишу, не нужно лекарств, а если и приходится к ним прибегать, то они дают только временное облегчение, которому не нужно радоваться.

Напротив, для язвенных больных диета для желудка и бережное охранение больного от душевных переживаний является тем, чем спасательный круг для утопающего. Тут нужен только отдых как для нервов, так и для желудка, а те средства и лекарственные травы, о которых будем ниже говорить, являются необходимым дополнением к диете, восполняя в ней составные части, нужные для нервов и желудка.

Больному всегда безусловно воспрещается курение табака. Всякая пища должна быть малосоленой, не горячей и не холодной, а теплой. Острые и пряные кушанья (хрен, соленые огурцы, грибы, лук, чеснок, петрушка, водка, вино, пиво) обязательно исключаются. Все кушанья, даже каши-размазни, должны быть перетерты через густое сито, не содержать малейших крупинок, ибо они дают повод к жеванию, что вызывает излишнее выделение желудочного сока, и, кроме того, сами они могут раздражать язву.

В первое полугодие лечения язвы все сорта хлеба, кроме булки, исключаются. Булка же изготовляется по следующему рецепту. Берут 1 кг. хорошей просеянной пшеничной муки и в нее вливают пол-литра очень горячего кипяченого молока, добавляя соли по вкусу, и растирают, чтобы не осталось крупинок. Когда запарка остынет, добавляют к ней 50,0 г. размешанных в молоке дрожжей и круто замешивают. Месить нужно полчаса. Когда тесто поднимется, его нужно помять, чтобы осело; когда снова подымется, второй раз помять до оседания, и лишь такое осевшее тесто, класть на противни, смазанные маслом. Вставляют его в печь, смазав теплой водой, только после того как оно на листах подымется в третий раз. Минут через 45 булка будет готова и на следующий день ее подают больному. Ее хватает на два дня, она "тает" во рту без жевания. Из каш можно давать больному всякую, кроме просяной, вареную на молоке, не крутую, но и не жидкую, а "через ложку" и обязательно протертую через сито, теплую. В нее больной должен положить масла сколько хочет, но с таким расчетом, чтобы в конце обеда он съел его не меньше 200,0 г. После обеда масло будет заменено иными содержащими жиры продуктами, о чем скажем ниже.

Гороховый суп из ободранного гороха, протертый, с маслом, как богатый белковыми веществами, очень желателен, если хорошо переносится больным.

Необходимо давать больному свежий, хорошо отжатый творог из свежей простокваши, размешанный пополам со сливками и протертый через сито. В творог нужно влить сливок столько, чтобы он выглядел, как каша "через ложку". Молоко без каши плохо переносится больными, его лучше заменять чаем со сливками.

Из сладостей очень хорошо при язве давать мед, как вещество, тормозящее выделение сока и успокаивающее нервы, а также и сахар. В первые дни лечения от меда и сахара может появиться изжога. В таком случае, если она очень мучительна, можно пожевать 5 зерен овса, глотая слюну, и так долго жевать, пока во рту не останется от овса мякина, которую нужно выплюнуть. При этом изжога проходит. В последующие дни лечения она уже не появляется, ибо те лекарства, о которых еще будет идти речь, с первых дней устраняют изжогу.

Из жиросодержащих продуктов, помимо масла и сливок, очень желательны и полезны всякие орехи и сладкий миндаль, толченые в ступке и протертые через сито. Их нужно подавать во вторую половину дня (время будет указано).

Остается сказать несколько слов о киселях. Из чего их готовить? 100,0 г. ягод шиповника мелко изрезать и вместе с зернами залить одним стаканом теплой кипяченой воды. Делать это с вечера, чтобы шиповник мок ночь и часть следующего дня до приготовления киселя. Намокший шиповник в той же посуде хорошо растереть до такого состояния, когда от него остаются только пленки. Два раза процедить через густое полотно и процеженную жидкость влить в заваренный крахмал. Добавить 80,0 г. сахару, размешать и дать остыть. Кисель подавать облитый 2 ложками свежих пивных дрожжей.

На следующий день вместо киселя из шиповника готовят желе из ломтиков одного средней величины лимона с коркой. Лимон не варить, а готовить так, как шиповник. Сахара положить 100,0-120,0 г. Желе перед подачей облить 2 столовыми ложками свежих пивных дрожжей.

На третий день вместо киселя дают больному после обеда стакан настойки из шиповника. Ягоды шиповника намачиваются так же и в таком же количестве, как и для киселя. Добавляют 50,0 г. сахара и 2 столовых ложки пивных свежих дрожжей. Дают пить в подогретом виде.

На четвертый день дают больному кисель из 2 апельсинов без корки и половины лимона с коркой. Готовят и подают, как кисель из шиповника, и также с дрожжами.

На пятый день - кисель из клюквы с добавлением 1 ложки молодых березовых листочков. Клюкву растирают, добавляют к ней 1 ложку березовых листочков, размешивают и заливают 1,5 стаканами теплого кипятка, накрывают, ставят на 1 час на плиту, не доводя до кипения, процеживают и вливают в заваренный крахмал. Сахара 60,0 г. Остывший кисель перед подачей обливают 2 ложками свежих пивных дрожжей.

На шестой день можно приготовить желе из свежих яблок с сушеными абрикосами, добавив туда напар из 100,0 г. шиповника. Сахара 70,0 г. Желе обливают 2 столовыми ложками свежих пивных дрожжей.

Такое чередование в подаче больному киселей следует продолжать 42 дня. Все эти 42 дня больной должен лежать в кровати с грелкой на области желудка и печени. Вставать ему разрешается с таким расчетом, чтобы движений в сутки было не больше 4 часов, или, иначе говоря, после каждых 2 часов лежания с грелкой можно походить 20 минут без грелки.

При лечении язвы желудка в эти первые 42 дня необходимы следующие средства.

Выжатый сок из сырого картофеля красных сортов - 3 раза в день по 100,0 г. Натощак, за полчаса перед обедом и перед сном. Готовится так: хорошо вымытый и вытертый досуха картофель с кожурой протирается через густую терку. Сок с крахмалом отжимается. Готовится всякий раз свежий.

Картофельный сок - весьма необходимое нейтрализующее кислотность средство при язве желудка.

Второе средство - водный настой льняного семени как обволакивающее.

Готовится так: Утром 2 столовых ложки льняного семени заливают 1,5 стаканами очень горячего кипятка и оставляют до вечера при комнатной температуре. Вечером процеживают через жидкое полотно и ставят на ночь возле больного. Больной, проснувшись, должен выпить хотя бы половину. Если больной не проснется и не выпьет льняного настоя, последний выбрасывают и готовят новый (быстро закисает). Льняной настой необходимо пить на протяжении всех 42 дней по ночам, а картофельный сок - первые 28 дней по 3 раза в день, а остальные 14 дней - 2 раза: Утром натощак и перед сном.

Для желудка и улучшения обмена веществ употребляют отвар из следующих трав: Неrва Роlygоni Аviсulаris 40,0 (№ 36) Неrва Нyреriсi Реrfоrатi 40,0 (№ 23) Неrва Еryтнrеае Сеnтаurii 20,0 (№ 14) Flоs Аснillеае Мillifоlii 20,0 (№ 1) Flоs Неliснrysi Аrеnаrii 25,0 (№ 22) Fоliа Ветulае 20,0 (№ 77) Fоliа Vассinii Мyrтillis 30,0 (№ 59) Fоliа Меnтнае Рiреriтае 10,0 (№ 30) Flоs Матriсаriае Снамомillае 8,0 (№ 28) если есть запоры или тенденция к ним, то добавляют еще коры крушины 30,0 г.

При частых вздутиях кишечника к предыдущему рецепту присоединяют еще следующий, состоящий из ветрогонных трав: Rнizома Асоrus Саlамi 10,0 (№ 2) Sемinа Саri Саrvi 8,0 (№ 12) Rаdiх Vаlеriаnае 10,0 (№ 61) смешать и истолочь, чтобы превратить в порошок.

Из первой смеси трав отвар готовят следующим образом: Вечером насыпают в глазированный горшок 4 столовых ложки (каждая с верхом) смеси трав и заливают 1 л. сырой воды. Накрыв, ставят на ночь в холодную духовку. Утром кипятят на плите 5-7 минут, считая с начала закипания, затем снимают с огня и, накрыв и поставив на стол, дают париться еще 20 минут. Процеживают и отжимают.

В какое время пациент принимает этот отвар, будет указано ниже. Также будет указано, когда больной принимает порошок по второму рецепту.

Ниже представляем таблицу питания и режима больного.

7 часов утра. Больной полощет рот настойкой шалфея и выпивает 100,0 г. Картофельного сока.

8 часов. Выпивает 1 стакан теплого навара из трав.

9 ч. Первый завтрак. Больной съедает три яичных белка, немного посоленных и размешанных на теплой сковороде с 50,0 г. Свежего масла, и кусочек специальной булки (одного мякиша).

9 ч. 20 мин. Больной выпивает 1 или 2 стакана теплого густого кипяченого молока с мякишем из булки.

10 ч. Выпивает полстакана теплого навара из трав.

11 ч. Второй завтрак. Свежий творог с молодой сметаной или сливками и с 30,0 г. масла. Необходимо все протереть через сито и немного посолить.

Вместо творога можно дать больному теплую болтушку из протертого через сито свежесваренного картофеля с 2 стаканами горячего кипяченого молока, с 20,0 г. Масла и немного посоленую. На второе блюдо можно дать больному дважды перетертый компот из свежих яблок с сушеным черносливом или абрикосами. Сахара 30,0 г. К нему подают булку. Летом вместо компота можно дать тарелку спелой земляники со стаканом сливок, сбитых с 30,0 г. сахара.

12 ч. Принять 1 чайную ложку ветрогонного порошка по второму рецепту и запить 1/2 стакана теплого навара из трав по первому рецепту.

12 ч. 30 мин. Выпить 100,0 г. картофельного сока.

13 ч. Дня. Обед. На первое блюдо можно подать "клейки" (отвары) из разной крупы: ячменной, гречневой, овсяной, рисовой, но не просяной, картофельный или гороховый супы, дважды протертые через сито. Как отвары, так и супы, подаются с маслом. Вторые блюда уже описаны и подаются в указанном чередовании.

14 ч. Принять 1 чайную ложку ветрогонного порошка по II рецепту и запить 1/2 стакана теплого навара из трав по I рецепту.

15 ч. Стакан сливок с кусочком мякиша булки.

16 ч. Полстакана теплого отвара трав.

17 ч. Толченые орехи или сладкий миндаль, протертые через сито.

18 ч. Высосать 1 апельсин или 100 г. винограда, или съесть стакан земляники с сахаром, или полстакана чаю со 100,0 г. меду, или съесть 1 хорошую грушу бере.

20 ч. 1 Или 2 стакана свежей простокваши с кусочком мякиша булки.

21 ч. Больной выпивает 100,0 г. картофельного соку, чистит зубы и ложится с грелкой спать.

Все кушанья, о которых была здесь речь, не для всех одинаково хороши и приемлемы. Их необходимо индивидуализировать и соответственно заменять другими, что легче осуществимо для городских жителей. Больные не любят картофельного сока, но он необходим также, как необходимо лежать в постели с грелкой 6 недель. Для сдобрения сока можно прибавить к нему 1-2 капли какой-либо эссенции. Если дрожжи надоедают больному, то их можно заменить ячменным солодом. Для этого намачивают 2 столовых ложки солода в сладкой кипяченой воде несколько часов, процеживают и подливают к киселям. Если эта жидкость нравится больному, ее можно не ограничивать.

Рекомендуется каждые 3 дня взвешивать больного.

Через 6 недель от начала лечения состояние больного улучшается, он становится жизнерадостным.

Остается сказать еще несколько слов о дальнейшей диете больного, когда к концу 6-й недели он отдохнул и его желудочная секреция стала приближаться к норме.

До этого времени больной не получал мясных продуктов. Теперь по утрам ему дают вместо яичных белков целое куриное яйцо, сваренное всмятку, и днем - вареное белое мясо и рыбу, хорошо перетертые, приготовленные в виде фрикаделек. Свиное филе без жира, белое мясо и жареную рыбу, уже непротертые, дают на 4-м месяце лечения. По ночам грелки остаются до 9 месяцев. Вместо льняного семени, по ночам дают больному корень окопника (№ 52), приготовленный так же и в такой же порции, как и льняное семя. На ужин - простокваша с тертым горячим картофелем и маслом.

Лечение язвы желудка, описанное мною, представляет собою часть моего доклада, представленного мною в 1946 году в комиссию по изучению средств народной медицины (Харьков, председатель проф. Н.С. Харченко) на тему: "Волынские народные методы лечения язвы желудка и 12-перстной кишки и наичаще употребляемые при ее терапии лекарственные растения".

Дополнение. В беседах автор высказывался, что в своем описании лечения язв желудка и 12-перстной кишки он хотел представить "на стол науки" в наиболее обобщенном виде разработанную и проверенную им на практике методику лечения этой болезни. Однако он считал, что следует учитывать разнообразие форм проявления язвенной болезни, индивидуальные особенности больных и необходимость в каждом отдельном случае особого подхода к больному, почему он находил необходимым для каждого больного и каждой формы язвы несколько изменять методику лечения и рецептуру. Более подробных указаний по этому поводу он не оставил (И.В. Носаль).

2. Болезни печени и желчного пузыря

Растения, употребляемые в народе при лечении указанной группы болезней, имеются как в первом, так и во втором разделах II части очерков, а некоторые и в последующих разделах. При описании растений первого раздела часто указываются и смеси, употребляемые при лечении болезней печени и желчного пузыря. Там же автором помещены и сведения о способах применения, о лечебных процедурах и советы диетического порядка и т.п. В материалах М.А. Носаля нет отдельно систематизированных сведений о народной методике лечения болезней печени и желчного пузыря.

Автор в своих очерках подчеркивает тесную функциональную взаимосвязь всех органов человеческого организма как при нормальном, так и при нарушенном ходе обмена веществ.

Что касается диеты, которой придерживаются в народе при болезнях печени и желчного пузыря, то она в большей или меньшей мере приближается к диете, установленной в научной медицине, и чего-либо нового в этом отношении автор не вносит. Все, что связано с особенностями народной методики лечения этой группы болезней, помещено при материалах об этих растениях и особенно их смесях.

Кроме лекарственных растений автор, основываясь на народном опыте, придает большое значение при лечении болезней печени таким народным средствам, как сок из черной редьки и отчасти моркови, мед, употребление в пищу большого количества сахара, ограничение или исключение на некоторое время некоторых жиров, жареного мяса, острых блюд и т.п. (И.В. Носаль).

3. Болезни мочеполовых органов.

Среди разнообразных мочеполовых заболеваний, которые народ лечит своими средствами, самыми частыми являются воспаление почек (острое и хроническое), катары мочевого пузыря и их камни.

В народе считают, что главным в лечении воспаления почек является диета и вспомогательным средством - приемы смесей лекарственных растений.

Считают, что больной острым воспалением почек требует хорошего и очень внимательного ухода. Рекомендуется постельный режим и исключительно молочная диета (молоко с водою), а еще лучше - полное воздержание на 3 дня от пищи, когда пьют только чай из смеси соответствующих лекарственных растений. На 4-й день рекомендуют молоко и очень сладкие компоты, чтобы вызвать у больного жажду, которую и удовлетворяют приемом жидкости. Ежедневно назначаются теплые ванны и 3 раза в неделю послабляющие средства. При лечении камней мочевого пузыря применяют горячие ванны, внутрь - горячее молоко, горячий чай из лекарственных растений, о которых была речь раньше и будет сказано ниже, и, наконец, в народе употребляют горячие припарки на область пузыря, часто из смеси всевозможных лекарственных растений.

Приблизительно такое же лечение применяется и при камнях почек.

При лечении камней почек и мочевого пузыря народ придает большое значение такому средству, как семена дикой моркови (№ 81).

Главные смеси лекарственных растений, применяемые при лечении хронических и острых заболеваний мочеполовых органов, следующие:

Смесь I. Принимают при появлении в моче крови по 2 столовых ложки напара: из льняного семени, неочищенных порезанных семян тыквы (№ 80), семян конопли, липового цвета (№ 55), листьев ежевики (№ 46), цветов бузины черной (№ 50), травы зверобоя (№ 23) и 1 столовой ложки цветов ромашки (№ 28). Все хорошо перемешивается. Берут 4 столовых ложки смеси на 0,5 л. Воды, заваривают, напаривают 30-40 минут, процеживают и смесь отжимают. Всю порцию выпивают за день, разделив ее на 4 приема. Принимать за час перед едой.

Смесь II. Применяют при воспалении почек и мочевого пузыря. берут березовых почек (№ 77) - 4 столовых ложки, цветов цмина (№ 22) - столько же, травы грыжника (№ 85) - 2 столовых ложки, липового цвета (№ 55) - столько же, ягод боярышника (№ 116) - 100 штук, ягод рябины - 100 штук, зеленых ягод ежевики (№ 46) - 100 штук, мелко порезанных корней низкорослой бузины (№ 92) - 4 столовых ложки, травы зверобоя (№ 23) - 4 столовых ложки, веточек ликоподия (№ 88) - 4 столовых ложки, цветов ромашки (№ 28) - 2 столовых ложки. Все хорошо перемешивают (измельченное), берут 4 столовых ложки смеси на 1 л. сырой воды, парят в духовке целую ночь, а утром кипятят 10-15 минут на небольшом огне. По снятии с огня в этот горячий (но уже не кипящий) отвар всыпают 100 раздушенных "ягод" шиповника и парят закрытым еще 4 часа. После этого смесь растирают в посуде ложкой, процеживают, немного отжимают. Жидкость эту принимают водочными рюмками (стопками по 50,0 г.), по одной каждые полчаса. При этом соблюдается бессолевая молочная диета; теплые ванны.

СмесьIII. Принимают при воспалениях мочевого пузыря и его камнях. По 4 столовых ложки (в измельченном виде): столбиков (волоса) кукурузы (№ 94), листьев черники (№ 59), листьев толокнянки (№ 75), створок фасоли (№ 91), молодых побегов туи (№ 73), овсяной соломы (№ 76), веток ликоподия (№ 88). Все хорошо перемешивают и поступают в остальном так, как при предыдущих смесях.

Здесь приведено то главное и основное, что автор на основании своих многолетних наблюдений мог извлечь из народной медицины и в пользе чего он не сомневался.

4. Болезни органов дыхания.

Как при болезнях почек, так и при воспалении легких первой заботой в народе считается добиться пота и хорошего функционирования почек, через которые очищается организм больного от вредных продуктов (распада, токсинов и т. п.).

При воспалении легких особенно полезным считаются теплые, негорячие ванны, согревательные компрессы на грудь и спину, горчичники, банки, отхаркивающие микстуры из уже ранее описанных лекарственных растений.

Исходя из народной практики, можно рекомендовать при грудных заболеваниях следующую смесь: травы медуницы (№ 104) - 10,0 г., листьев ланцетного подорожника (№ 34) - 5,0 г., цветов (корзинок) мать-и-мачехи (№ 57) - 5,0 г, цветов царского скипетра (№ 62) - 5,0 г., цветов бузины черной (№ 50) - 5,0 г., цветов липы (№ 55) - 5,0 г., травы первоцвета весеннего (№ 103) - 3,0 г., лепестков дикого мака (№ 101) - 7,0 г., цветов гречихи полевой (№ 97) - 5,0 г., корней окопника лекарственного (№ 52) - 10,0 г.

Четыре столовых ложки этой смеси заливают с вечера 1 л. кипящей воды и напаривают в течение ночи. Утром процеживают через тряпочку, выжимают, подогревают и за день выпивают глотками весь напар. В этой запарке мак своими алкалоидами, наподобие кодеина, успокаивает кашель, а остальные растения действуют как отхаркивающие.

Примечание. Широко известным и очень популярным в народе потогонным средством, кроме описанных выше, являются сушеные ягоды малины и особенно дикой, лесной малины (Ruвus Idаеus L.)

5. Болезни детей - рахит и золотуха.

Рахит в прежнее время был одной из самых частых болезней детей крестьян и бедного люда. Развитие его обусловливалось социальными и бытовыми условиями того времени. Автор на основании своих многолетних наблюдений составил схему предупреждения и лечения рахита.

Для предупреждения рахита настоятельно рекомендуется матерям кормить своих детей грудью и только в исключительных случаях прибегать к коровьему молоку. Не давать рахитикам обильных мучных блюд. Заботиться о чистом воздухе и солнечном свете. Не реже как 2 раза в неделю купать больного в отваре из следующей растительной смеси: пшеничных отрубей - 1 кг.; проросших зерен ржи - 200,0 г., корня аира (№ 2) - 1 кг., дубовой коры (№ 41) - 200,0 г., травы чебреца (№ 54) - 200,0 г., коры вербы (№ 48) - 100,0 г., листьев грецкого ореха (№ 25) - 200,0 г., травы череды (№ 108) - 200,0 г., сосновых побегов - 1 кг. Все это заваривают в 12 л. воды, процеживают, в процеженном растворяют 400,0 г. поваренной соли и в этом купают дитя 10-15 минут, подливая горячей воды, когда купель стынет.

Диета детей, отнятых от груди и старших, состоит из следующих блюд и продуктов: Свежее и жареное свиное сало и тушеное свиное мясо, яички, сметана, гречневая каша. Очень поезна морковь и сок из нее. Напротив, картофель и картофельные блюда должны быть ограничены в количестве. Детей обеспечивают большим количеством всевозможных фруктов: Яблоки, земляника, клубника, черника, вишни, крыжовник и другие ягоды как в свежем виде, так и в кушаньях. Зимой ребенок обеспечивается свежими яблоками. В это время ему дают рыбий жир по 1 чайной ложечке в течение месяца, после чего следует перерыв на 15 дней, и снова повторяется лечение рыбьим жиром. Как зимой, так и летом ребенок пользуется свежим воздухом. Зимой, хорошо одев и закутав, его выносят как можно чаще на свежий воздух. Летом ему устраивают на солнечной стороне площадку, обильно усыпанную песком, на которой приучают ребенка принимать солнечные ванны, сперва короткие, а потом и до часа. После солнечной ванны ребенка обмывают теплой водой и обтирают теплым полотенцем.

Внутрь дают ребенку те лекарственные растения, в которых содержатся в большом количестве витамины "С", "D", много фосфора и кальция.

Стараются, чтобы за день ребенок выпил 2 стакана напара из следующей смеси трав: мелко порезанных плодов шиповника (№ 45) - 80 шт., листьев грецкого ореха (№ 25) - 3,0 г., цветов зверобоя (№ 23) - 3,0 г., листьев черной смородины (№ 110) - 3,0 г., листьев земляники лесной (№ 17) - 2,0 г., травы фиалки трехцветной (№ 112) - 5,0 г., травы череды (№ 108) - 5,0 г. и травы вероники лекарственной (№ 111) - 5,0 г. Все это смешивают, заливают 1 л. Очень горячего кипятка, накрывают, ставят на целую ночь в духовку (не доводят до кипения). Утром процеживают, подогревают, добавляют по вкусу сахара и дают ребенку выпить натощак сколько может, обычно не менее полстакана. В течение дня ребенок выпивает еще 1,5 стакана в 4-5 приемов. Такую запарку приготовляют ежедневно с вечера свежей.

Золотуха лечится в народе выработанными им средствами. Прежде всего, обеспечивается хорошее питание, чистый воздух, солнечный свет и тепло. Из пищи дают масло от трех коров, которые пасутся на лугах, молоко, сметану, желтки, ветчину, яблоки, землянику и другие фрукты и ягоды, которых для ребенка не жалеют. Под осень - виноград, арбузы, дыни. Зимой - сало (преимущественно сырое, незастарелое), рыбий жир 3 раза в день по 1 столовой ложке через полчаса после еды - в течение зимы, причем через каждый месяц делается перерыв на 15 дней. Очень полезными считаются 15-минутные ванны ежедневно из смеси таких растений: дубовой коры (№ 41), листьев и вершков стеблей шалфея (№ 49), корней легочницы (№ 104), листьев черной смородины (№ 110), травы черебца (№ 54) - по 5 столовых ложек каждого компонента, цветов ромашки (№ 28) - 3 столовых ложки, сосновой хвои (игл) - 15 столовых ложек, корней лопуха (№ 106), листьев грецкого ореха (№ 25), травы череды (№ 108), корня аира (№ 2) - по 10 столовых ложек каждого компонента, пшеничных отрубей - 500,0 г., Проросших зерен ржи - 250,0 г. Все это смешивают, заливают 10 л. Воды и варят в закрытой посуде полчаса на слабом огне. Когда остынет, процеживают и добавляют к ванне горячего кипятка, количество которого мать обычно определяет, пробуя локтем.

Внутрь дают ребенку 3 раза в день по 3/4 стакана отвара из следующих растений: цветов ноготков (№ 11) - 1 столовая ложка, цветов глухой белой крапивы (№ 109) - 1 столовая ложка, коры вербы (№ 48) - 1 столовая ложка, травы трехцветной фиалки (№ 112) - 3 столовых ложки, корней лопуха (№ 106) - 1 столовая ложка, травы череды (№ 108) - 2 столовых ложки, травы хвоща полевого (№ 82) - 1 столовая ложка, цветов ромашки (№ 28) - 1 столовая ложка. Все смешивают и берут 4 столовых ложки этой смеси на 1 л. Воды; кипятят 7-10 минут на слабом огне, считая от момента закипания. После этого настаивают еще с полчаса, процеживают и дают пить ребенку с сахаром или медом не менее трех раз в день по 1 чашке (3/4 стакана) каждый раз.

Из изложенного можно видеть, что при лечении рахита и золотухи в народе пользуются многими приемами, уже вошедшими в научную медицину.

6. Народные способы лечения экзем.

Из большого числа кожных болезней самой частой и хорошо поддающейся лечению народными средствами является экзема, а вернее экземы, хотя лечение этих заболеваний представляет трудности и для научной медицины.

Многие наблюдения убеждают нас в том, что экзема, как самостоятельная болезнь, встречается редко и чаще является результатом нарушения обмена веществ.

Лечат больных экземой путем внутренних приемов настоев дикорастущих растений, влияющих одновременно на желудок и кишечный тракт, печень, почки, легкие, сердце, селезенку и т.д. Замечено, что в ряде случаев из перечисленных нами органов (иногда еще и эндокринной железы) особенно (но не обособленно) страдает какой-нибудь один. Внимательно изучая больного, всегда можно установить основную болезнь как повод для экземы. Поэтому при составлении смеси лекарственных растений, улучшающих обмен веществ, необходимо направить все усилия и на лечение обуславливающей экзему болезни.

Лечение экзематозного больного очень трудно, хотя автор наблюдал излечение экзем от приема только валериановых капель, от прикладывания мякиша тыквы и от употребления внутрь и наружно ягод земляники.

Период лечения часто бывает длительным, и в первые 2-3 недели может не замечаться явного улучшения.

Легче всего лечить экзему летом, начиная с июня. Имеет значение тепло и главное - можно пользоваться свежими лекарственными растениями, в том числе богатыми и витаминами.

Нами уже было упомянуто о существовании разных форм экзем. Разработка методики лечения их с использованием народных средств достойна внимания научных работников.

Не существует какой-нибудь одной общей схемы лечения экзем, которой пользуется народ. Лечение приспосабливается к индивидуальным особенностям больного. Тем не менее привожу, как типичный пример, способ лечения экземы у одной женщины, страдавшей подагрой.

Экзема восьмилетней давности имелась у нее на обеих ногах от пальцев и до колен и местами на других частях тела. Сопровождалась зловонными экссудатами. Лечение начали летом, когда было много земляники. На чистом полотне была размазана истолченная земляника слоем до 1 см. и ею были обложены пораженные места. Процедура повторялась 4 дня. К этому времени ноги очистились от струпьев, из багровых стали ярко-розовыми, экссудация прекратилась и исчезло зловоние. После этого больная начала применять мазь, состав и способ приготовления которой будут описаны ниже.

Вместе с этим больная придерживалась следующей диеты. Были совершенно исключены мясные и рыбные блюда и алкогольные напитки. Из жиров осталось в питании только сливочное масло, кроме того, несоленый творог. Разрешались каши, свежие грибы, много земляники, черешен, вишен, зрелого крыжовника, в августе - зрелые яблоки, хорошие груши, дыни, арбузы. Перед обедом больная выпивала стакан морковного сока. Когда были лимоны, больная с пищей съедала сок из двух лимонов. Яйца и щавель исключались.

Больная ежедневно принимала ванны из отвара следующей смеси: корня лопуха (№ 106) - 200,0 г., листьев ланцетного подорожника (№ 34), сухой нехворощи (№ 74) и дубовой коры (№ 41) - по 300,0 г. Таких ванн было принято 5 ежедневно и 10 через каждые 2 дня на третий. До начала лечения больная весила 108 кг., а через 5 недель - только 78 кг. В дальнейшем этот вес оставался более или менее стабильным.

Для возбуждения деятельности почек, которые обычно при подагре "дремлют", а также для "очищения крови", больная принимала вместо чая по 3 неполных стакана в день отвара из следующей смеси: травы зверобоя (№ 23) и череды (№ 108) - по 3 столовых ложки, корня лопуха (№ 106), корня дикого цикория (№ 13), травы спорыша (№ 36), травы золототысячника (№ 14) - по 2 столовых ложки, коры вербы (№ 48), цветов тысячелистника (№ 1) - по 1 столовой ложке. Все это смешивали, брали 4 столовых ложки смеси на 1 л. Сырой воды. Целую ночь парили в духовке (не доводя до кипения), а днем кипятили 7-10 минут, настаивали еще с полчаса и процеживали. 1 стакан этого отвара больная выпивала натощак, другой - через 2 часа после обеда и третий - перед отходом ко сну. Раз в сутки, после дефекации, больной ставили небольшую клизму в 250, 0 мл. Из напара следующих трав: Цветов ромашки (№ 28) - 1 чайную ложку, цветов коровяка (№ 62) - 1 столовую ложку, травы хвоща (№ 82) - 2 столовых ложки, дубовой коры (№ 41) - 1 столовую ложку, цветов тысячелистника (№ 1) - 1 столовую ложку, корня валерианы (№ 61) - 1 чайную ложку. Смешав, все заливали 0,5 л. кипятка и через 2 часа процеживали. Клизма удерживалась по возможности дольше.

В результате лечения больная выздоравливала.

Для наружных примочек на пораженные экземой места приготовляют отвар из смеси таких лекарственных растений: лепестков культурной розы (какую берут для варенья) - 10,0 г., корня лопуха (№ 106) - 10,0 г., травы сухой нехворощи (№ 74) - 5,0 г., цветов ноготков (№ 11) - 10,0 г., травы хвоща (№ 82) - 5,0 г., дубовой коры (№ 41) - 5,0-10,0 г. Всю эту смесь кипятят 7-10 минут в 1 л. воды, потом напаривают минут 20, процеживают и сливают в бутылку. Отваром напитывают кусок старого чистого льняного полотна, отжимают немного, складывают вдвое, накладывают на экзематозные места, сверху на полотно кладут вощеную бумагу и обматывают сухим бинтом. Когда полотно подсохнет, примочку повторяют на протяжении суток. По прошествии суток, больные места открывают на час для отдыха и дыхания кожи. После этого кусочком ваты, смоченным в мази (о которой см. Ниже), натирают больные места, стараясь делать это возможно легче. Затем больные места остаются открытыми еще полчаса, и лишь после этого снова кладут примочку на сутки и т.д., пока не заживут экземные места.

Среди экзематозных больных есть такие, организм которых не переносит примочек, не переносит, как говорят в народе, "сырости". Этим людям не делают примочек, а 4 раза в сутки легко натирают больные места указанной ниже мазью, покрывают льняной тряпочкой и обвязывают бинтом.

Состав и способ приготовления мази. корней лопуха (№ 106) - 10,0 г., цветов ноготков (№ 11) - 5,0 г., лепестков розы культурной (Rоsа Сеnтifоliа L., R. Rugоzа Тнunв, R. dамаsсеnа мill. и др.) - 5,0 г., травы мелиссы (№ 29) - 5,0 г., цветов цмина (№ 22) - 5,0 г., листьев грецкого ореха (№ 25) - 5,0 г., травы будры (№ 20) - 5,0 г., хвоща (№ 82) - 5,0 г. И дубовой коры (№ 41) - 5,0 г. Все смешивают, доливают 250,0 г. настоящего миндального масла и на слабом огне кипятят 15 минут.

Снимают с огня, ставят в теплую духовку на целую ночь, а утром процеживают через марлю, сложенную вдвое-втрое и сливают в баночку. Такую мазь желательно заготовлять летом. Тогда берут свежие растения (листья, цветы, трава).

Подчеркиваю, что нет стандартных методов лечения экземы. Необходима индивидуализация.

Заключение.

Народная фитотерапия, как самая обширная часть народной медицины, является большим, но мало еще исследованным достоянием народа. Богатство это накоплено многовековым народным опытом. Каждый народ имеет свою фитотерапию, со своими особенностями, со своей историей, со своими вырабатывающимися веками методами лечения и с многочисленным набором растений.

Интерес к народной фитотерапии имеет свои подъемы и спады, он не исчез и в настоящее время. И это понятно. Научная медицина неоднократно обогащалась за счет народных средств.

Наш народный горицвет (Аdоnis Vеrnаlis) - теперь общепризнанное, вошедшее во все фармакопеи лечебное средство. Наша народная сушеница болотная и зверобой обыкновенный не менее интересны, чем китайский женьшень. История древней мандрагоры (Маndrаgоrа Оffiсinаruм, Атrора Маndrаgоrа L. И другие виды (всего 5 видов) - "адамова голова", "мертвая голова", покрин полевой из семейства пасленовых, с редькоподобным корнем.

Растет на юге Европы, главным образом в Греции. В средние века мандрагоре приписывали чудодейственные свойства. Содержит гносциамин, скополамин и другие алкалоиды.), Применение горчичников и бальзамов, история лечения внушением - все это уходит вглубь народной медицины, и только в более позднее время народные лечебные приемы получили научное истолкование. Не будет, пожалуй, большой выдумкой, если сказать, что пенициллин открыт не кем иным, как какой-то "бабкой Макарихой" примерно из с. Волицы, которая чуть ли не более сотни лет тому назад лечила гнойные, запущенные раны заплесневелой закваской из своей хлебной "дiжки" (кадушки). Сейчас, конечно, и старая "Волица" стала "вольным селом", и правнуки бабки Макарихи не лечатся заплесневелой закваской, а пользуются в случае надобности пенициллином из аптек, но много еще "пенициллинов" скрыто в тайниках народной медицины и ждет, пока люди науки извлекут их оттуда.

Автор настоящих очерков, являясь большим патриотом любимого им дела, неоднократно высказывал свое убеждение, что теперь у нас есть неограниченные возможности систематически и всесторонне изучать эту отрасль народного опыта. Называя свой труд "открытой книгой" (вероятно, желая "открыть" все скрытое в знахарстве), автор считал народную медицину достойной науки и заслуживающей внимательного изучения. Внимательный исследователь может найти в ней факты, позволяющие выявить новые растительные лечебные средства и внести коррективы в использование уже применяемых в научной медицине. Мы думаем, что всякий врач должен вдумчиво относиться к каждому народному средству. Его улыбка, когда он выслушивает рассказ пациента об излечении каким-либо народным средством, хороша, если она является проявлением обходительности, но она неуместна, если является проявлением иронии. Он должен либо фиксировать на средстве свое внимание, чтобы в дальнейшем обдумать и изучить его, либо, если ему понятна бесполезность и вредность этого средства, спокойно разъяснить все это больному.

Сущность фитотерапии заслуживает изучения не только с точки зрения неоспоримых фактов ее эффективности, но и потому, что причины этой эффективности еще далеко не все раскрыты. На протяжении всего своего существования человек тесно связан с растительным миром. Растения служат ему пищей и человеческий организм так приспособлен к этой пище, что без некоторых ее составных частей не может обходиться и при отсутствии их болеет. Так, например, развиваются авитаминозы при отсутствии в пище витаминов, хотя организм нуждается в минимальных количествах последних. По аналогии с "микроэлементами", играющими существенную роль в физиологии растений (бор, марганец, цинк, медь, кобальт и пр.), Их можно назвать "микровеществами". Нужно думать, что далеко не все такие "микровещества" нам уже известны. Они могут находиться в растениях в количествах, почти неуловимых химическими методами. Внимательное и вдумчивое изучение народной фитотерапии, несомненно, поможет выявить еще неизвестные "микровещества", среди которых могут оказаться не только новые витамины, алкалоиды, глюкозиды, но и новые группы соединений, существования которых, возможно, мы еще и не предполагаем. При сборе сведений о народных лекарственных растениях чаще всего приходится встречаться с рекомендациями против той или иной болезни одного какого-либо растения. В народе в то же время есть очень популярные растения, которые применяются при очень многих болезнях. В ряде случаев это оправдывается на практике. Вспомним, хотя бы о таких растениях, как ромашка, зверобой, центаврия, земляника, багульник и др. Есть и такие растения, которым приписывают универсальность действия. М.А. Носаль в своих многолетних наблюдениях много работал над такими растениями и объединил их в группу растений, шутливо названную им "от всех болезней".

Сведения о них, представленные в очерках, являются в подавляющем большинстве результатом его наблюдений и заключений. Об этих растениях сообщено то, что он считал достойным внимания, дальнейшей проверки и изучения.

Сравнительно реже, но несомненно с большей эффективностью применяют в народе не одно растение, а смесь разных растений, чаще всего близких по действию на организм. Это понятно, если иметь в виду суммацию действия заключенных в них веществ. Но, кроме того, в народе встречаются и смеси трав, имеющих диаметрально противоположное действие. Ознакомившись с отдельными растениями в таких смесях, читатель может найти "несоответствие" в подборе их компонентов. Оставляя этот вопрос открытым, подчеркнем тем не менее факт эффективности их в ряде случаев. Обратим внимание, кроме того, на те растения в смесях (иногда среди них бывают ядовитые), которые не являются непосредственно лечащими данную болезнь, а выполняют, по-видимому, роль стимуляторов угасающих физиологических функций какого-либо органа или органов. "Если орган полностью не атрофирован и сохранил хоть искру своей жизнедеятельности, нужно разжечь эту искру" - часто говорил автор этих очерков. Вот эти-то "несоответствующие" компоненты в смесях, по всей вероятности, во многих случаях и "разжигают" эту искру. Наблюдения над эффективностью народных лекарственных растений дают нам часто право предполагать, что в одном и том же растении при наличии определенно действующих веществ находятся и диаметрально противодействующие. Если в растении содержится яд, то одновременно в нем имеется и противоядие; если имеется вещество, повышающее кровяное давление, то тут же нужно искать вещество, понижающее его. С другой стороны, одно и то же вещество в одних условиях может действовать, например, послабляюще, в других - скрепляюще.

Уже отмечалось, что большую роль в народной фитотерапии играют ядовитые растения. При этом отмечается большая эффективность их действия, когда они употребляются в определенных количествах в смеси с другими лекарственными растениями. Рассчитывая на широкий круг главным образом сельских читателей, автор настоящих очерков опасался случаев неумелого пользования ядовитыми растениями и потому поместил сведения только о некоторых, более популярных. Когда же представилась возможность изложить эти материалы уже в ином аспекте, жизнь его окончилась.

Сведения о народном опыте лечения ядовитыми растениями более, чем другие, насыщены элементами знахарства, чародейства и пр., Почему очень трудно отыскать в них "рациональное зерно". Тем не менее более детальные данные о них, почерпнутые из народного опыта, могут принести много нового и безусловно полезного. Эта область народной медицины, по нашему мнению, заслуживает особого внимания высококвалифицированных исследователей. В подтверждение этого укажу на некоторые факты.

В 1938 году, при сборе материалов для одной работы, мне пришлось лично беседовать с людьми, полностью излеченными от эпилепсии растительными смесями. Особа, которая лечила таких больных, проживала тогда в Луцком уезде (теперь Волынская область). Узнать полный состав смеси трав, невзирая на все усилия, не удалось и только удалось выяснить, что в смесь входит багульник (Lеduм Раlusтrе L.) и какой-то вид молочая (Еuрноrвiа L.). Лечение было довольно тяжелым. Пациент после приема лекарства впадал в состояние какого-то шока, после которого наступал довольно продолжительный сон. В дальнейшем припадки эпилепсии прекратились навсегда.

Подобные формы лечения приходилось мне встречать и в других местах (Почаев, Тернопольской обл. и др.), А также слышать от других особ о лечении иных заболеваний (нервные расстройства, истерия, сумасшествие), часто с положительным результатом.

С открытием антибиотиков микробного происхождения (из грибов, актиномицетов и бактерий) взоры ученых были обращены также и к высшим растениям. В настоящее время из них уже получен ряд веществ, обладающих антимикробными свойствами. Есть основания считать, что знание народной медицины, изучение ее опыта позволило бы более устремленно направить внимание на определенные растения, именно на те, в которых, по народным данным, можно было бы в первую очередь предполагать наличие антимикробных веществ. Не может быть сомнения в том, что такие вещества, наряду с другими функциями, имеют значение и для защиты самих растений от микробных инфекций.

Наконец, остановимся еще на значении времени сбора лекарственных растений, на что обращает внимание народ. Народом отмечена разная эффективность лекарственных растений, собранных не только в разных стадиях развития, но и в разные часы дня (на заре, утром, в полдень, вечером или ночью). На это также следует обратить внимание и исследователям, несмотря на то, что время сбора очень часто обставлено всяческими суевериями, мистикой и различными "колдовскими" процедурами. Из комплекса всех условий, предрешающих синтез и накопление лечебно-действующих веществ в растении, световые условия, на наш взгляд, являются наиболее важными и наименее изученными. Народ зафиксировал эти условия. Поэтому эффективность лекарственных растений зависит не только от того, как они законсервированы и как сохраняются, но и от того, в какое время года и в какое время дня они собраны.

Книга эта выполнит свое основное назначение, если поможет изучающим лекарственные свойства растений отобрать из них, на основании народного опыта, наиболее перспективные и, далее, изучить их действие, выявить действующие химические вещества и обогатить тем самым практику современной научной медицины новыми средствами. Не следует пренебрегать многовековым народным опытом. Автор стремился собрать этот опыт и положить его в виде книги, как он говорил, "на стол науки" для всестороннего его использования.

Это были мечты автора, которые теперь сбываются.

В заключение считаю своим долгом выразить благодарность членам Харьковского медицинского общества проф. Н.С. Харченко, который одним из первых указал на ценность информаций и материалов, собранных М.А. Носалем, и кандидату биологических наук И.Я. Соловейчику, который в 1949 году ознакомился с частью рукописных материалов автора, дал ему ряд советов и во время болезни автора письмами оказывал ему большую моральную поддержку в завершении работы, которую прервала смерть и которую, по поручению академика академии наук УССР В.Г. Дрободько, я, как сын автора, закончил, обработал и дополнил материалами, собранными мною лично.

Большую дружескую поддержку оказал автору в его труде кандидат биологических наук энтомолог Б.И. Бельский, за что от имени автора и своего приношу ему глубокую благодарность.

Приношу также глубокую благодарность сотням тех людей, от которых и автору, и мне лично удалось почерпнуть материалы для этой книги.

И.В. Носаль

Приложение.

Алое древовидное (алое деревовидне) - Аlое Аrвоrеsсеns Мill.

Синонимы: столетник, ранник.

Семейство: Liliасеае - лилейные.

Многолетнее, вечнозеленое, суккулентное растение, достигающее в условиях Южной Африки высоты 4 м. Корень мочковидный, цилиндрический, разветвленный. Стебель короткий, сильно ветвистый, образует значительное количество боковых побегов. Листья крупные, мясистые, сочные, мечевидной формы, до 60 см. длины, в верхней части стеблей скученные в виде розетки, стеблеобьемлющие, серовато-сизого цвета, толщиной до 12-15 мм., С шиповатыми краями и колючками (зубцами) по бокам. В условиях комнатной культуры листья, как и само растение, имеют меньшие размеры. Центральная цветочная стрелка имеет соцветие - кисть желто-красных или желтых цветков длиной до 40 мм. Плод - коробочка цилиндрической формы, зеленовато-бурого цвета, семена серовато-черные, мелкие и многочисленные. Цветение в комнатных условиях бывает очень редко, как говорят, раз в 100 лет, откуда и название - столетник.

Лекарственное сырье: Свежие листья и получаемый из них сок.

Биологические особенности. Алое древовидное - теплолюбивое растение, которое уже при температуре -2 градуса Цельсия вымерзает. Оно приспособилось к условиям пустынь и полупустынь. При большой засухе алое образует крупные мясистые листья со слизистой серединой, что способствует накоплению большого количества влаги.

Растет на местах с большим процентом железа в песке, который лежит на поверхности пустынь, где в летнее время почва настолько пересыхает, что становится твердой, как кирпич.

В естественных условиях произрастает на юге Африки - в пустыне Карру, где производят главные заготовки листьев алое для извлечения из них сабура (сабуром называется выпаренный досуха сок из листьев алое).

В СССР широко распространено в комнатной культуре.

В производственных условиях у нас алое возделывают в Средней Азии и Закавказье.

Состав действующих веществ. Алое древовидное и другие виды, применяемые в лечебной практике, содержат сложные, горькие на вкус гликозидные соединения, так называемые гликозиды (а их смесь носит название алоинов). При расщеплении их образуется арабиноза и алое-эмодин-антрахинон или триоксиметилантрахион. Кроме того, в соке алое содержатся органические кислоты (щавелевая, алоэтиновая и др.), А также смолы, дубильные вещества, эфирные масла, витамин "с", каротин и др.

Применение. Лечебные свойства алое и получаемого из его листьев сабура были известны еще со времен Диоскорида, Плиния и Цельсия, о них знали древние греки, римляне и арабы. Последние считали, что алое является символом терпения, ибо оно долго не увядает ("терпение" по-арабски означает "сабр", откуда и название "сабур"). Алое широко применяется как в научной, так и в народной медицине, а также в ветеринарии.

В СССР разработан эффективный способ добывания сабура из листьев растения: Листья предварительно слегка надрезают сбоку в местах отхождения их от стеблей, а затем срывают вместе с влагалищем, что дает возможность избежать потерь сока.

Академик в.П. Филатов установил, что живая ткань, как животная, так и растительная, отделенная от живого организма и помещенная в неблагоприятные условия - в темное помещение с низкой (до +3 градусов Цельсия) температурой - и выдержанная там в течение 20-25 дней, претерпевает биологические изменения и вырабатывает в себе особые вещества (так называемые биогенные стимуляторы), которые возбуждают угасающие жизненные процессы в ткани. Экстракт, изготовленный из листьев алое по методу В.П. Филатова, применяется для подкожных инъекций ежедневно или через день (всего 30-40 сеансов) по 1-4 мл. При лечении глазных болезней, а также язвенной болезни желудка и 12-перстной кишки. Свежий сок алое консервируют 20%-ным раствором спирта и применяют при некоторых заболеваниях желудочно-кишечного тракта (брюшном тифе, дизентерии, хроническом запоре, гастритах) в дозе одна-две чайных ложки три раза в день за полчаса до еды. Можно пользоваться экстрактом сабура в сухом виде (в пилюлях по 0,1 г.), примерно в два раза более активным, чем простой сабур, а также настойкой (по 10-20 капель перед едой три раза в день).

Сок алое и сабур издавна применяют как слабительное. В больших дозах (0,5-1,0 г.) препараты оказывают сильное послабляющее действие, в незначительных (0,05-0,2 г.) - это легкое слабительное и тонизирующее средство, которое повышает аппетит и стимулирует пищеварительную деятельность желудка. Настойка сабура, полученная извлечением сухого экстракта 40%-ным спиртом, назначается внутрь при язвенной болезни 12-перстной кишки, заболеваниях печени и т.п.

Сироп алое с железом употребляют при лечении малокровия.

При болезнях гортани и глотки полощут рот 50%-ным водным раствором сока алое или пьют свежий сок три раза в день по чайной ложке с молоком.

Как наружное средство сок алое, имеющий бактерицидные свойства, применяют при лечении застарелых ран, ожогов, при гнойном воспалении глаз или при катаракте (в виде примочек).

Фармакологический комитет министерства здравоохранения СССР рекомендовал эмульсию алое в качестве профилактического и лечебного средства при поражениях кожи вследствие лучевой терапии, а также для лечения ожогов II и III степени; в гинекологической практике для лечения заболеваний наружных женских половых органов; при подострых и островоспаличельных процессах кожи (дерматитах, экземах, псориазе - чешуйчастом лишае, красном плоском лишае и др.) (Обухов, 1965).

С профилактической целью эмульсией следует смазывать кожу после каждого облучения в течение всего курса (45 дней). Эмульсию наносят тонким слоем на больную поверхность два-три раза в сутки и покрывают марлевой салфеткой.

Необходимо отметить, что в некоторых случаях применение алое противопоказано. Так, сок из свежих листьев нельзя употреблять при геморрое, воспалении почек, при маточных кровотечениях, при чрезмерных менструациях, при беременности и болезнях сердечно-сосудистой системы в стадии декомпенсации. Поэтому пользоваться препаратами алое следует только с разрешения врача.

Агротехника возделывания. Выбор участка. Для выращивания в полевых условиях алое требует плодородных и окультуренных почв с нейтральной или слабокислой реакцией. Тяжелые почвы, которые заплывают, и переувлажненные участки не пригодны. Лучшими предшественниками считаются пропашные культуры и травы, высеваемые на зеленую массу.

Обработка почвы. Вспашку почвы для полевой культуры производят ранней весной на глубину 20-22 см. За 15-20 дней до посадки поле перепахивают на глубину 12-15 см. с одновременным боронованием. Перед посадкой участок культивируют и снова боронуют.

Органические удобрения вносят под основную вспашку из расчета 30-40 т/га. Одновременно вносят и минеральные удобрения: фосфорные по 1,5-2,0 ц/га и калийные - по 1-1,2 ц/га.

Для размножения берут молодые побеги, которые развиваются из спящих почек нижних частей стеблей, а также верхушки стеблей со взрослых растений и укореняют их в августе-сентябре в парниках с высокоплодородной почвой.

Уборка урожая производится выборочно: Сначала срезают нижние и средние наиболее развитые листья длиной не менее 15 см., Оставляя по 8-9 верхних листьев на растениях. Убранные листья сразу же упаковывают в ящики с отверстиями для вентиляции высотой 23-30 см. (в пути - не более суток).