Адаевская лошадь

Отродье казахской породы, распространенное главным образом в пустынных районах между Аральским и Каспийским морями. С давних времен улучшалось жеребцами среднеазиатских, особенно туркменских пород. Отличается выра-женным верховым складом, сухой конституцией. Лучшие экземпляры обладают легкими движениями, хорошей резвостью.


Алтайская порода

Местная горная порода. Без существенных изменений сохранялась до 1930-1940. Имела небольшой рост (135-138 см в холке), выраженный упряжной склад, часто грубую конституцию, густую гриву, челку и хвост, разнообразные, в том числе и редкие масти. Характеризовалась высокой приспособленностью к круглогодичному содержанию на подножном корме, большой выносливостью и хорошей работоспособностью и в упряжи, и под верхом или вьюком.


Американская стандартбредная порода

Быстроаллюрная упряжная порода, выведенная в США в 19 в. главным образом в спортивных целях. Включает рысаков и иноходцев. Исходные породы - чистокровная верховая, норфолькские и голландские рысаки, канадские иноходцы, местные лошади англо-арабского происхождения и другие. Первоначально в племенную книгу, учрежденную в 1870-х, записывали только лошадей с официально зарегистрированной (стандартной) резвостью не тише 2 мин 30 с на 1 милю, независимо от их происхождения. С 1931 в нее включают всех потомков ранее зарегистрированных лошадей, в том числе и не бежавших. Из-за односто-роннего отбора по резвости лошади не выравнены по экстерьеру. Рост средний (высота в холке кобыл - 155 см), масть гнедая, вороная и рыжая, главным образом без примет. Отличаются скороспелостью и выдающейся резвостью.


Американская верховая порода

Выведена путем скрещивания канадских кобыл с чистокровными верховыми жеребцами. Высота в холке 152-162 см, пропорциональные нарядные формы телосложения, сухая конструкция, разнообразные масти. Иногда ее называют пятиаллюрной из-за способности двигаться шагом, рысью, галопом, иноходью и ходой. Используют для любительской верховой езды (прогулок, конного туриз-ма).


Андалузская порода

Древнейшая испанская верховая порода, восходящая к иберийским лошадям, которых разводили на Пиренейском полуострове еще задолго до н.э. С 8 века н.э. испытала сильное влияние варварийской и особенно арабской пород. Наибольшего расцвета достигла в 16-18 вв., когда воплощала идеал манежной лошади. Ее широко использовали при выведении европейских пород (липиццанской, кладрубской, фредериксборгской, ольденбургской, остфризской, голштинской, а также орловского рысака). Современные лошади андалузской породы имеют высоту в холке 155-160 см, косую длину - 160, обхват груди - 176, обхват пясти - 19 см, живую массу - около 400 кг, крупную голову, часто с выпуклым профилем, большими выразительными глазами и маленькими ушами, длинную с высоким выходом шею, низкую холку, плотный, округлый корпус, относительно слабые конечности. Ход высокий, с малым захватом пространства. Масть главным образом серая, нередко буланая и соловая. Шерсть блестящая, шелковистая. Грива и хвост густые, пышные. Основное хозяйство по разведению лошадей этой породы - военный конный завод Херес де ла Фронтера в Андалузии.


Англо-кабардинская породная группа

Выведена в Малокарачаевском и Малкинском конных заводах и других хозяй-ствах Кабардино-Балкарии и Карачаево-Черкессии, группа лошадей верхового типа. Получена скрещиванием кабардинских и карачаевских кобыл с жеребцами чистокровной верховой породы. Лошади этой группы отличаются от чистопородных кабардинских и карачаевских более легким и сухим телосложением, большим ростом и лучшей резвостью. Основные масти: гнедая, караковая, во-роная. Успешно используют в конном спорте.


Англо-нормандская порода

Французская порода. Выведена путем скрещивания старых нормандских лоша-дей с чистокровной верховой и норфолькской рысистой при улучшенном со-держании, обильном кормлении и испытаниях молодняка в скачках или рыси-стых заездах и классическом спорте. Англо-нормандская порода обладает креп-кой конституцией и хорошо акклиматизируется в необычных условиях. Вклю-чает 3 внутрипородных типа: легкоупряжной; упряжной - т.н. коб (крупные массивные лошади, имеющие высоту в холке 156-160 см, обхват пясти 21-22,5 см); верховой (крупные, но менее костистые лошади высотой в холке 159 см, с обхватом пясти до 21 см, квадратного формата и легкими движениями на всех аллюрах). Была завезена в Приморский край и на Южный Сахалин, где успешно использовалась под седлом и в упряжи.


Арабская чистокровная порода

Верховая порода, выведенная бедуинами в центральных районах Аравийского полуострова в 4-6 вв. н.э. Некрупные (высота в холке - 140-156 см). Лошади серой, рыжей или гнедой масти с выраженной восточной породностью, красивыми плавными движениями, очень прочными и сухими конечностями, крепким здоровьем, выносливостью и плодовитостью. Хорошо акклиматизируются, поэтому широко распространены [image] во многих странах мира. До середины 19 в. - главная улучшающая порода при выведении многих верховых и упряжных пород. Внутри породы существует несколько типов - сиглави, кохейлан, хадбан и др.


Ардены

Порода мелких тяжеловозных лошадей, выведенная в Бельгии в районах Арденнской возвышенности в 19 в. В конце 19 в. завезена в Россию, использована для выведения русского тяжеловоза. В Прибалтике под названием арденов разводили более крупных тяжеловозов, по типу и хозяйственным качествам сходных с брабансонами.


Арьежская порода

Местная горная порода, разводимая с начала н.э. в Пиренеях на юге Франции. Используется главным образом под вьюком. Высота в холке - около 130 см. Масть вороная.


Аргентинская верховая порода

Местная порода, происходящая от завезенных переселенцами в Южную Амери-ку испанских, других европейских, а также африканских лошадей. Получена скрещиванием этих пород и последующим улучшением чистокровной верховой в условиях примитивного содержания и интенсивного использования, главным образом под седлом. При высоте в холке 142-152 см, косой длине - 154, обхвате груди - 166, обхвате пясти - 18,5 см достаточно массивна и хорошо приспособлена к работе в жарком климате.


Ахалтекинская порода

Древнейшая культурная порода верховых лошадей. Ее родина - расположенный на северных склонах Копет Дага Ахалтекинский оазис (территория современной Туркмении). Чистопородное разведение в течение тысячелетий в знойном климате при специфических условиях выращивания придали лошади ахалтекинской породы своеобразный экстерьер, пылкий темперамент и легкие движения. Типичные лошади имеют удлиненный корпус, оленью шею, маленькую сухую голову. При средней высоте в холке 154 см лошади часто высоконоги с тонкой пястью (18,7 см). Масти разнообразные, в том числе редкие в других породах (буланая, соловая, изабелловая, часто с золотистым оттенком). Грива и челка развиты слабо, щеток почти нет. Наряду с узкотелыми встречаются лошади широкотелого типа, обладающие повышенной работоспособностью. На коротких дистанциях уступают по резвости только чистокровным верховым лошадям. Обладают большой выносливостью. Успешно используют в классических видах спорта. Порода использована при выведении арабской, чистокровной верховой, карабахской, донской, тракененской пород и других.


Башкирская порода

Местная порода, распространенная в Башкирии, а также в Челябинской области, Калмыкии и Татарстане. Возникла в древности от скрещивания привезенных из Азии степных лошадей с северными лесными. Некрупные (высота в холке 135-140 см) лошади отличаются крепкой конституцией и высокой приспособленностью к суровым климатическим условиям. Различают 2 внутрипородных типа: упряжной и верхово-упряжной. Масти - мышастая, саврасая, буланая, а у верхово-упряжного типа - также рыжая, бурая, игреневая, серая. Работоспособны и выносливы под седлом и в упряжи. Являются высокопродуктивными мясными и молочными животными. Способны быстро нажировываться на пастбище.


Белорусская упряжная порода

Происходит от скрещивания местных северных лестных лошадей с гудбрансдалями, арденами, брабансонами, русскими и советскими тяжеловозами, орловскими рысаками. По экстерьеру напоминают некрупных облегченных тяжеловозов. Наряду с рыжей, бурой, гнедой, вороной нередко встречается буланая масть. Голова с короткой лицевой частью, формы округлые, конечности достаточно сухие. Лошади долговечны, выносливы, хорошо приспособлены к работе в условиях повышенной влажности, лесистой пересеченной местности, тяжелых почв. Внутри породы различают мелкий, средний и крупный типы, из которых перспективны 2 последних, имеющих высоту в холке соответственно 148-151 и 152-155 см.


Берберийская порода (варварийская порода)

Древняя порода верховых лошадей Северной Африки. Создана предположительно в 8 в. н.э. скрещиванием местных нумидийских лошадей с чистокровной арабской и другими восточными породами. Существующие внутрипородные группы отличаются особенностями экстерьера, но для большинства характерны грубоватая, часто горбоносая голова, толстая шея, хорошая спина, короткий свислый круп. Высота в холке 142-154 см. Масть серая, гнедая. Очень выносливы, обладают резвым галопом. Завезены маврами в Испанию, где существенно влияли на формирование испанской и некоторых других европейских пород лошадей.


Боснийская порода

Местная горная порода в Югославии. Исключительно неприхотлива и выносли-ва. Масть главным образом гнедая. Существуют 2 внутрипородных типа: мелкий (высота в холке 125-130 см) и более крупный (высота в холке 135-138 см). Последний более работоспособен под вьюком и пригоден для работы в упряжи.


Брабансоны

Крупная, тяжеловозная порода, выведенная в Бельгии в 19 в. Высота в холке - 160-175 см, обхват пясти - 25 см, живая масса - до 1200 кг. При большой силе и выдающейся скороспелости имеет сырую конституцию, склонность к ожирению и заболеванию мокрецами. Брабансоны были использованы при выведении породы советский тяжеловоз и ряда западно-европейских тяжеловозных пород лошадей: голландской, рейнской, норийской и других.


Бранденбургская порода

Полукровная немецкая порода, выведение которой тесно связано с деятельностью конного завода и заводской конюшни Нейштадт-Доссе, основанных в 1787. Местную породу улучшали восточными жеребцами. С 1845 использовали главным образом тракененских и восточно-прусских, а позже - ольденбургских жеребцов. Современная бранденбургская порода несколько легче ганноверской и тяжелее лошадей тракененской породы. Ее высота в холке около 161 см. Используют в конном спорте.


Бретонская порода

Французская порода, включающая 2 внутрипородных типа. Упряжной тип - местные, очень выносливые, неприхотливые к корму и условиям содержания лошадей средних промеров. Использовались, в частности, при выведении бельгийских тяжеловозов. Почтовый тип - способные к быстрым аллюрам лошади, полученные в результате улучшения местной бретонской породы жеребцами першеронской породы, норфолькскими рысаками и гакне, а также чистокровными арабскими и верховыми английскими. Использовались в 1930 в Эстонии для улучшения торийской породы.


Буденновская порода

Одна из самых распространенных полукровных пород на территории бывшего СССР. Выведена в конных заводах им. Буденного и 1-й Конной Армии и некоторых других хозяйствах Ростовской области под руководством С. М. Буденного путем скрещивания кобыл донской и черноморской пород с чистокровными верховыми жеребцами. Официально утверждена в 1948. Крупная верховая лошадь (высота в холке 20-21 см). масть рыжая, часто с золотистым оттенком, иногда гнедая, очень редко вороная и караковая. Разводится в степных районах культурно-табунным способом. По сравнению с донской породой менее приспособлена к табунному содержанию, более требовательна к кормлению, но обладает лучшими движениями и более высокой спортивной работоспособностью. Используют для планового улучшения рабочепользовательных лошадей в ряде краев и областей Северного Кавказа, Казахстана, Западной Сибири, а также в конном спорте, главным образом в преодолении препятствий и троеборье. Показывает выдающиеся результаты в пробегах. Экспортируют за границу.


Булонская порода

Тяжелоупряжная порода, выведенная в 19 в. на севере Франции путем скрещивания некрупных подвижных рабочих лошадей местной породы с першеронскими и английскими тяжеловозами. При высоте в холке до 170 см обхват груди - 210-230 и пясти - 25-27 см. Обладает высокой работоспособностью, но требует обильного кормления (не менее 10-12 кг концентратов в сутки).


Бурятская порода

Местная степная порода Бурятии, родственная лошадям монгольской породы. Отличается крепкой конституцией, способностью переносить суровые условия резко континентального климата. Самая низкорослая порода в Сибири. Масть гнедая, серая, рыжая, саврасая, каурая, часто с зеброидностью. Используют под седлом и в упряжи, а также для получения мяса и молока. Помеси от кобыл бурятской породы и донских или рысистых жеребцов имеют высоту в холке 141-142 см и повышенную работоспособность.


Чистокровная верховая порода

Порода верховых лошадей, отличающихся непревзойденной резвостью, дистанционностью и силой. Выведена в Англии на рубеже 17-18 веков. Восходит к восточным жеребцам Дарлей-Арабиану, Годольфину-Арабиану и Бейерлей-Терку и лучшим местным кобылам. Полученное от них потомство испытывали в скачках и разводили "в себе" при точном учете происхождения и работоспособности, не допуская скрещивания с другими породами. С 1793 ведется племенная книга. Лошади чистокровной верховой породы отличаются пропорциональным сухим телосложением. Средняя высота в холке кобыл - около 160 см, обхват груди - 184 см, пясти - 19,5 см. Голова легкая, с большими глазами и подвижными ушами, шея длинная, грудь глубокая. Длина корпуса, как правило, равна высоте в холке. Ноги сухие с четко очерченными сухожилиями. Масть гнедая, рыжая, вороная, редко серая. Темперамент живой, энергичный, нередко встречаются норовистые лошади. Чистокровная верховая порода - улучшатель для многих пород верховых и упряжных лошадей. Была использована при выведении полукровных верховых пород, а также орловского и американского рысаков.


Чумышская порода

Порода упряжных лошадей, выведенная в земледельческих районах Алтая крестьянами-переселенцами в начале 20 века путем улучшения местных лошадей помесями тяжеловозов, рысаками и лошадями кузнецкой породы. Лошади чумышской породы по типу были сходны с воронежскими и кузнецкими упряжными. Средняя высота в холке - 153 см, обхват груди - 176, пясти - 21 см. Oтличались высокой работоспособностью. Во время ВОВ широко использовались в артиллерийских запряжках.


Дартмурский пони

Одна из самых известных пород в Британии. Родиной дартмурских пони является одноименный район в южном Девоне. Они достигают 126 см в холке, коренасты, с относительно небольшой головой и сильными плечами. Эти пони бывают гнедыми или вороными с небольшими вкраплениями белого. Дартмуры, сильные и выносливые, являются хорошими верховыми лошадями, а также используются и в упряжке.


Дейл

Порода выносливых пони, которая появилась в восточном районе Пеннин, на севере Англии. Достигает 145 см в холке. Это крепкий пони - тяжеловоз, обычно темной масти со звездочкой на лбу, иногда с небольшими вкраплениями белого цвета. Их первоначальное предназначение - перевозка тяжелых грузов. В настоящее время это идеальные животные для дрессировки и верховой езды.


Делибозская (казахская) порода

Местная горная порода Казахского района Западного Азербайджана. Имеет верховой тип телосложения, высоту в холке - 135-145 см, косую длину - 139, обхват груди - 160, обхват пясти 18,5 см, масть главным образом серую, иногда гнедую. Лошади делибозской породы используют для разъездов в горах и национальных видах спорта.


Донская порода

Порода крупных верхово-упряжных лошадей. Донские казаки начиная с 18 века улучшали своих лошадей, используя сначала персидских, турецких, туркменских, карабахских, а затем орлово-ростопчинских, стрелецких, чистокровных верховых жеребцов. Современные лошади донской породы отличаются крепкой конституцией, они неприхотливы в кормлении и содержании, очень выносливы. У них широкое тело с массивным, несколько удлиненным корпусом, небольшой или средней головой, прочными ногами. Высота в холке у кобыл в среднем 162 см, обхват груди - 195, обхват пясти - 20 см. масть в основном рыжая (от совсем светлой до бурой), часто с золотисым оттенком. Многие лошади имеют белые отметины на ногах и голове. Обладают высокой работоспособностью под седлом и в упряжи, успешно используются в конном спорте. Без труда проходят более 100 км в сутки. В Казахстане и Киргизии, где их с успехом использовали для улучшения местных лошадей и выведения новых пород - новокиргизской, кустанайской и кушумской. В результате скрещивания лошадей донской породы и чистокровной верховой получена буденновская порода.


Эстонские ардены

Тяжелоупряжная порода, выведенная в крестьянских хозяйствах Эстонии путем поглотительного скрещивания наиболее крупных местных кобыл с чистопородными выводными из Бельгии жеребцами-арденами. Лошади отличаются сухостью конституции, выраженным упряжным типом, спокойным характером. Высота в холке - 155-160 см, косая длина - 164-166, обхват груди - 199-206, пясти - 22-24,3 см. Обладают производительными движениями на шагу и рыси и высо-кой универсальной работоспособностью. Широко применяются на различных сельскохозяйственных работах и благодаря этому пользуются постоянным спросом внутри страны. В середине 1980-х эстонских арденов разводили около 40 хозяйств на севере Эстонии. Племенное ядро породы, включающее 8 заводских линий, было сосредоточено на 12 конефермах.


Эстонская местная порода, клеппер

Старинная северная лесная лошадь Эстонии. Еще с 17 века лошадей этой породы вывозили сначала в северные, а позже и в центральные губернии России, где они существенно повлияли на формирование вятской, мезенской и других местных пород. Непосредственно в Эстонии лучшие лошади эстонской местной породы были использованы при выведении торийской породы, широко распространившейся и оттеснившей местных лошадей в прибрежные районы и на острова. Часть лошадей этой породы несет следы прилития крови финской породы. Лошади эстонской местной породы имеют широколобую голову, короткую шею, широкую и глубокую грудь, широкую спину, сухие конечности, крепкие копыта. Высота в холке - около 136-146 см, косая длина 148, обхват груди - 174, пясти - 18,7 см. Масти разные, но чаще гнедые, рыжие, бурые. Лошади отличаются неприхотливостью, энергичным темпераментом, добронравием, хорошей приспособленностью к местному климату. Их с успехом используют на сельскохозяйственных и транспортных работах, а в последние годы и в конном спорте для обучения верховой езде детей и подростков, а также для вольтижировки.


Финская порода

Упряжная порода, полученная скрещиванием местных лошадей со шведскими, гудбрандсдальскими лошадями, норфолькскими и с орловскими рысаками. С 1907 ведется племенная книга породы. При средней высоте в холке 155 см лошади финской породы отличаются массивностью: у них крупная голова, толстая короткая шея, низкая холка, широкая длинная спина, спущенный круп, прочные сухие конечности. Грива и хвост густые, имеются щетки. Масть главным образом рыжая, бурая, гнедая, иногда со спинным ремнем. Движения на шагу широкие, свободные, рысь довольно резвая. Лошади отличаются доброезжестью, спокойным темпераментом и высокой работоспособностью.


Фиордская порода

Древняя местная горная норвежская порода. Благодаря проводившейся с середины 19 века систематической племенной работе выработан стандартный тип лошадей фиордской породы - коротконогая лошадь (высота в холке - 135-145 см) с широколобой головой, мощными ногами, толстой шеей, глубоким и широким корпус, прямоугольным форматом, буланой и саврасой мастью. Лошадь отличается высокой работоспособностью в упряжи и под вьюком. Использована при выведении гудбрандсдальской породы.


Французские ардены

Тяжелоупряжная порода лошадей, близкая по происхождению и типу к мелким бельгийским тяжеловозам. Широко использовалась в сельском хозяйстве северо-восточных (пограничных с Бельгией) районов Франции.


Фредериксборгская (датская) порода

Старинная порода лошадей, происходящая от андалузской и неополитанских лошадей, использованная при выведении орловского рысака. Еще с 17 века на Фредериксборгском конном заводе использовали андалузских племенных лошадей. От них лошади датской породы унаследовали крупный рост, благородство экстерьера, красивые величественные движения. Как и предки, лошади этой породы не были рысаками.


Французский рысак

Выделившаяся из общей массы англо-нормандских лошадей резвая легкоупряжная порода, на которую с 1936 ведется самостоятельная племенная книга. От старой нормандской породы французский рысак унаследовал крупный рост, массивность, костистость (высота в холке - 160 см, обхват груди - 182, пясти - 21 см), а от норфолькских рысаков - способность к резвой рыси. Масть французских рысаков обычно гнедая и рыжая, редко вороная и караковая. Позднеспелые французские рысаки в старшем возрасте превосходят американских, особенно в беге на длинные дистанции и в испытаниях под седлом.


Фуриозо-нортстар

Венгерская полукровная порода верхово-упряжных лошадей, выведенная в конном заводе Мезохедьеш в середине 19 века. Названа по именам родоначальников - чистокровных верховых жеребцов Фуриозо и Норт-Стара, которых скрещивали с венгерскими, русскими, польскими, английскими и различными восточными кобылами. Современный фуриозо-нортстар - достаточно крупные (средняя высота в холке - 160 см, косая длина - 162, обхват груди - 189, пясти - 20,3 см) и массивные лошади, одинаково хорошо работающие под седлом и в упряжи. В России эту породу в чистоте разводят в конном заводе "Кубань". Использовали их также при выведении украинской верховой породы.


Гафлингская порода (гафлингер)

Местная горная порода, выведенная в общине Гафлинг (Тироль, Австрия). В начале 20 века испытала значительное прилитие крови арабской чистокровной породы. Это настолько отразилось на экстерьере гафлингеров, что теперь их называют тяжеловозами с арабской головой. Имеют крепкую плотную конституцию. Корпус глубокий, удлиненный, ноги короткие с прочными широкими копытами. Высота в холке до 150 см. Масть главным образом рыжая, игреневая, иногда гнедая с большими белыми отметинами, грива и хвост длинные, пышные. Лошади гафлингской породы отличаются неприхотливостью, выносливостью, силой, спокойным темпераментом. Благодаря этому распространены во многих европейских странах, часто используются для прогулок верхом и конного туризма.


Гакне (хакне)

Английская упряжная порода лошадей. Современная гакне происходит от норфольских рысаков. Отличаются нарядным экстерьером (с широкой и глубокой грудью, короткой спиной, красивыми головой и шеей, относительно короткими конечностями) и характерным утрированно высоким ходом с очень сильным сгибанием запястных и скакательных суставов. Гакне-пони имеют высоту в холке 122-140 см, каретные гакне - 160 см и выше. Масть главным образом гнедая и рыжая. В Англии и США гакне используют в одноконных и пароконных прогулочных экипажах. Упряжки гакне часто участвуют в популярных в Европе соревнованиях по спортивной езде в экипажах.


Галловейская (гэллоуэйская) порода

Мелкая (высота в холке до 132 см) местная лошадь Шотландии, разновидность шотландских пони. Используют для игры в конное поло.


Ганноверская порода

Одна из наиболее распространенных немецких полукровных пород. В прошлом состояла из более крупных и тяжелых лошадей упряжного типа и более легких верховых. В настоящее время ганноверских лошадей используют в спорте. Это достаточно крупные (высота в холке 158-164 см) и массивные лошади с большой, часто с горбоносой головой, главным образом рыжей и гнедой масти. Обладают хорошими движениями и мощным прыжком. Темперамент энергичный, но спокойный.


Гидран

Порода англо-арабских лошадей, выведенная в конных заводах Мезохедьеш (Венгрия) и Радауц (Австрия). Название получила по родоначальнику - араб-скому жеребцу Гидрану. Крупные нарядные лошади (средняя высота в холке около 160 см, обхват пясти 20 см). Пригодны к работе под седлом и в упряжи. Масть главным образом рыжая. Разводят в Венгрии, Румынии, Болгарии и т.д.


Голландская упряжная (фризская упряжная) порода

Старинная порода крупных рабочих лошадей, выведенная голландскими фермерами. В 18 веке среди них встречались отдельные лошади, т. н. гардтраберы, способные к бегу резвой рысью.


Голштинская порода

Старинная немецкая полукровная порода крупных верхово-упряжных лошадей (высота в холке около 165 см, живая масса 500-550 кг). В настоящее время с большим успехом используется в конном спорте, главным образом в соревнова-ниях по выездке и преодолению препятствий.


Гудбрандсдальская порода

Норвежская порода тяжеловозов (высота в холке - 150-160 см, обхват груди - 190-200, обхват пясти - 19-22 см). лошади имеют удлиненный массивный корпус, длинную шею, сравнительно небольшую голову, ноги средней длины с развитыми щетками. Отличаются большой выносливостью, хорошими движениями на рыси и шагу, что способствовало широкому распространению гудбрандсдальской породы в Норвегии как универсальной упряжной лошади. В бывшем СССР жеребцов этой породы использовали при выведении белорусской упряжной породы и улучшении местных лошадей в Смоленской области.


Гунтер

Верховая лошадь, рожденная от чистокровного верхового жеребца и упряжной, часто довольно тяжелой кобылы. Не является породой, т. к. полученные помеси первого поколения имеют чисто пользовательное назначение и для дальнейшего разведения не используются. Их производство - типичный пример промышленного скрещивания. В Англии и Ирландии издавна производили гунтеров для использования их в конной охоте, где от лошади требуется большая сила, выносливость и способность преодолевать разнообразные естественные и искусственные препятствия. В настоящее время выдающиеся спортивные качества гунтера применяют в конкурах, троеборье, стипль-чезах. Экстерьер гунтера бывает довольно различным, т. к. получают их от кобыл разных упряжных пород. Однако обычно гунтер имеет глубокую грудь, короткие сухие прочные ноги, рост 155-170 см. Масть чаще бывает серая, рыжая и даже пегая.


Гуцульская порода

Горная порода верхово-вьючных лошадей, выведенная гуцулами в Восточных Карпатах. Получена от скрещивания лошадей местных мелких пород с венгерскими. При небольшом росте (высота в холке 132-136 см) обладает хорошей работоспособностью, способна проходить по горным тропам до 100 км в сутки с вьюком на спине массой 100 кг.


Породы лошадей

A
Адаевская лошадь

Алтайская порода

Американская верховая порода

Американская стандартбредная порода

Англо-кабардинская породная группа

Англо-нормандская порода

Андалузская порода

Арабская чистокровная порода

Аргентинская верховая порода

Ардены

Арьежская порода

Ахалтекинская порода

Б
Башкирская порода

Белорусская упряжная порода

Берберийская порода

Боснийская порода

Брабансоны

Бранденбургская порода

Бретонская порода

Буденновская порода

Булонская порода

Бурятская порода

В
Варварийская порода

Великопольская порода

Владимирский тяжеловоз

Воронежская упряжная порода

Восточно-прусские лошади

Вятская порода

Г
Гакне

Галловейская (гэллоуэйская) порода

Ганноверская порода

Гафлингская порода (гафлингер)

Гидран

Голландская упряжная порода

Голштинская порода

Гудбрандсдальская порода

Гунтер

Гуцульская порода

Д
Дартмурский пони

Делибозская (казахская) порода

Дейл

Донская порода

и
Иомудская порода

Ирландский тяжеловоз

Исландский пони
К
Кабардинская порода

Казахская порода

Камаргу

Канадская порода

Карабаирская порода

Карабахская порода

Карачаевская порода

Карельская порода

Кватерхорс

Киргизская порода

Кладрубская порода

Клевелендская порода

Клейдесдальская порода

Клеппер

Конемара

Коник польский

Креолло

Кузнецкая порода

Кустанайская порода

Кушумская порода

    Л
Латвийская порода

Липиццанская (липпицианская) порода

Литовская тяжелоупряжная порода

Локайская порода

М
Мегрельская порода

Мезенская порода

Мекленбургская порода

Минусинская порода

Монгольская порода

Морган

Н
Нарымская порода

Неаполитанская порода

Новокиргизская порода

Нониус

Норийская порода

Нормандская порода

Нормандский коб

Норфолкский рысак

Нью-форестский пони

О
Ольденбургская порода

Орлово-ростопчинская порода

Орловская верховая порода

Орловский рысак

Остфризская порода

П
Паломино

Персидская порода

Першеронская порода

Печорская порода

Пинто

Пинцгауэрская порода

Полесская порода

Приобская порода

Р
Рейнский тяжеловоз

Родстер

Ростопчинская порода

Русская рысистая порода

Русский тяжеловоз

С
Скирос-пони

Советский тяжеловоз

Сорайя

Стрелецкая порода

Суффолькская порода (суффольк)

Т
Тавдинская порода

Теннесси

Терская порода

Торийская порода

Тракененская порода

Тувинская порода

Турецкая порода

Тушинская порода

У
Уэльский горный пони

Уэльский коб

Уэльский пони

Украинская верховая порода

Ф
Финская порода

Фиордская порода

Французские ардены

Французский рысак

Фредериксборгская (датская) порода

Фризская упряжная

Фуриозо-нортстар

Х
Хакне Хоккайдо-пони
Ч
Чистокровная верховая порода

Четвертьмильная, или ковбойская, порода

Чумышская порода
Ш
Шания

Шайр

Шведские ардены

Шетландские (шетлендские) пони

Э
Эстонская местная порода Эстонские ардены
Ю
Ютландская (датская) порода
Я
Якутская порода

.


Иомудская порода

Выведена туркменским племенем иомудов. Происходит от древних туркменских лошадей, которые на протяжении веков скрещивались с арабскими и персидскими скакунами, поступающими с юга, и со степными лошадями соседних казахских племен. Современные лошади иомудской породы имеет верховой тип. Она проще и мельче лошадей ахалтекинской породы, но имеет более глубокую и округлую грудную клетку. Наиболее распространены серая и гнедая масти, реже встречаются вороная и рыжая. Лошади этой породы обладают достаточно высокой работоспособностью. Типичный аллюр лошадей иомудской породы - быстрый шаг, похожий на иноходь.


Ирландский тяжеловоз

Несмотря на название, эту лошадь в настоящее время используют как верховую. Хотя у нее крепкое сложение и относительно короткие ноги, она хороша на скачках и уверенно держатся на пересеченной местности.


Исландский пони

Берет начало от норвежского рода, в котором сочетаются шотландская и ирландская кровь; был выведен для условий сурового островного климата. Высота в холке достигает 127 см, он обычно серо-коричневой или серой масти, с густой гривой. Небольшой размер и относительная сила сделали его незаменимым на работах в британских шахтах вплоть до недавнего времени, хотя первоначально использовался как вьючное животное.


Кабардинская порода

Верхово-упряжная порода, выведенная в горных районах Северного Кавказа. Происходит от степных лошадей, улучшенных восточными жеребцами. Отличается крепкой конституцией, устойчивым здоровьем, неприхотливостью, выносливостью, плодовитостью, долголетием. Хорошо акклиматизируется в новых условиях. Характерные особенности экстерьера - гнедая, реже вороная или караковая масть без отметин, горбоносая голова, невысоко поставленная шея, длинные холка, спина и поясница, спущенный круп, часто саблистые задние конечности, очень крепкие копыта. Легкие и хорошо координированные движения, поворотливость, смелость и прекрасная память лошадей кабардинской породы позволяют им уверенно двигаться под всадником или вьюком по горным тропам. Широко используют в сельском хозяйстве и отгонном животноводстве.


Камаргу

Камаргу - это равнинная, местами заболоченная местность на юге Франции. Местное население часто использует пони камаргу для загона черных быков во время клеймения. Взрослые камаргу достигают 154 см в холке и, как правило, белой масти.

Они выносливы и могут длительное время бродить по воде, находясь в компании белых цапель, и шипать солоноватую траву в лагуне.


Канадская порода

Включает легко-упряжной и утяжеленный верховые типы. Выведена путем скрещивания принадлежавших французским колонистам быстроаллюрных лошадей с першеронами и клейдесдалями, а позднее - с чистокровными верховыми жеребцами. Разводят канадских лошадей табунным способом. Они выносли-вы и неприхотливы к кормлению, но нередко трудно поддаются заездке. В конце 1920 в нашу страну была завезена группа лошадей этой породы. Они имели среднюю высоту в холке 154,5 см, косую длину - 163, обхват груди - 180, обхват пясти - 20,5 см.


Карабахская порода

Старинная верховая порода, распространенная в Карабахском ханстве (на территории современного Нагорного Карабаха) и достигшая наибольшего расцвета в 17-18 веках. Отличались средним ростом, нарядным экстерьером, высокими пользовательными качествами. Жеребцами карабахской породы улучшали местные кавказские породы, а донские лошади унаследовали от них характерную золотисто-рыжую масть. В 19 веке карабахское коневодство постепенно пришло в упадок из-за непригодности недостаточно рослых лошадей карабахской породы для регулярной кавалерии. В настоящее время в Азербайджане карабахскую породу воссоздают и совершенствуют в Агдамском конном заводе, где не только разводят чистопородных карабахов, но и создали новый заводской тип лошадей этой породы благодаря прилитию арабской крови. В 1971 выпущена племенная книга породы.


Карачаевская порода

Верхово-упряжная горная порода, близкая по происхождению к кабардинской. Отличается более массивным телосложением. Разводят карачаевскую породу совместно с кабардинскими лошадями в Карачаевском конном заводе и других хозяйствах Ставропольского края.


Карабаирская порода

Выведена в Узбекистане еще в древние времена путем улучшения местных лошадей арабскими, персидскими и туркменскими жеребцами. Выращивают лошадей карабаирской породы в табунных и полутабунных условиях (зимой в долинах, а летом на горных пастбищах). Жеребцов-производителей часто выбирают из числа отличившихся в аламан-байге или кокпаре. В горной и полупустынной местности эти лошади проявляют хорошие пользовательные качества: они неприхотливы, отлично переносят жару, легки на ходу, осторожны на горных тропах. Пригодны для работы в упряжи, под седлом и вьюком. Внутри породы различают верхово-упряжной, упряжной и верхово-вьючный типы. Лошади карабаирскоя породы имеют средний рост 148-153 см в холке, квадратный формат, несколько грубоватую конституцию. Конечности сухие, оброслость гривы, хвоста и щеток небольшая. Масти разнообразные, встречаются пегие и чубарые лошади.


Карельская порода

Близкая к финской местная лесная порода Карелии. Неулучшенные лошади карельской породы имели среднюю высоту в холке около 137 см, обхват пясти - 17,5 см, были хорошо приспособлены к местным условиям и использовались в сельском хозяйстве и на лесозаготовках. С давних пор велось улучшение породы скрещиванием с более крупными и сильными финскими лошадями.


Казахская порода

Местная степная порода, происходящая от лошадей, которых еще в 5 веке до н.э. разводили в степи предки казахов. Сформировалась в условиях табунного содержания без подкормки в течение всего года. Под воздействием разнообраз-ных климатических факторов Казахстана и в результате скрещивания с туркменскими, монгольскими, а на севере ареала - с лесными лошадями внутри казахской породы образовались разные экологические типы и отродья (адаевская лошадь, джабе и другие). Чистопородные лошади имеют высоту в холке 131-139 см, обхват груди - 158-166, обхват пясти - 16-19 см. Масть гнедая, рыжая, саврасая, буланая, мышастая, серая, вороная. Часто встречаются иноходцы. Аллюры лошадей казахской породы малопроизводительны из-за укороченных движений. В длительных пробегах и дистанционных скачках очень выносливы. Лошадей этой породы используют под седлом, вьюком и в упряжи, а также разводят для получения мяса и молока.


Киргизская порода

Местная горная порода Киргизии. Происходит от лошадей древних предков киргизов, занимавшихся коневодством еще 4 тысячи лет назад. Испытала значительное влияние монгольской и отчасти восточных пород лошадей. Киргизские лошади имеют выраженный вьючный тип: короткую, часто оленью шею, массивное удлиненное туловище со слабо развитой холкой и прямой прочной спиной, свислый круп, короткие, достаточно сухие конечности, очень прочные копыта. Средняя высота в холке - 137 см, обхват пясти - 17,5 см. Масти разнообразные, часто гнедые и серые, иногда чубарые. Киргизские лошади очень выносливы и неприхотливы, почти круглый год довольствуются подножным кормом, получая лишь зимой немного сена. Используют под седлом и вьюком, а также для получения молока и мяса.


Кладрубская порода

Порода крупных упряжных (каретных) лошадей, выведенная в 16-17 вв. в Кладрубском конном заводе (ныне на территории Чехо-Словакии) для обслуживания парадных выездов венского императорского двора. Происходит от староиспанских и отчасти неаполитанских лошадей. Отличается нарядными формами и характерным горбоносым профилем головы, масть имеет только вороную и серую. Высота в холке у жеребцов - 175-180 см, у кобыл - 170-173 см. Живая масса - соответственно 650-700 и 570-610 кг. В настоящее время лошади кладрубской породы очень немногочисленны.


Клейдесдальская порода

Английская порода тяжеловозов, выведенная в долине реки Клейд (Шотландия) в 19 в. в результате скрещивания местных кобыл с фландрскими и шайрскими жеребцами. Лучшие лошади имеют высоту в холке 165-172 см, обхват груди - 190-202, обхват пясти - 25-28 см. При столь большом росте и мощном развитии костяка и мускулатуры обладают широким производительным шагом и свободной рысью. Мать главным образом гнедая, разных оттенков и караковая, на голове и ногах большие белые отметины. Лошади этой породы скороспелы, очень работоспособны, но требуют хороших условий содержания и обильного кормления.


Клевелендская порода

Порода крупных упряжных лошадей гнедой масти, выведенная в Англии путем систематического скрещивания местных кобыл графства Клевеленд (происходящих от древних британских лошадей) с чистокровными верховыми жеребцами. Имеют среднюю высоту в холке 165-170 см. Пригодны для разъездов в легких экипажах и перевозки грузов. Клевелендскую породу разводят в Великобритании и США как самостоятельную породу и для производства гунтеров.


Пони коннемара

Широко распространенная в Британии порода, родиной которой является графство Коннот на западе Ирландии. Их предки - порода кельтских пони. Позднее эта порода сложилось в результате скрещивания с арабским и испанским племенным материалом. Их высота в холке 137-140 см, хороши для верховой езды и скачек. Масть серая, вороная, гнедая или светло-коричневая.


Коник

Эта порода появилась в восточной Польше. Предполагают, что она произошла от тарпана. Коники достигают 135 см в холке. Выносливы и сильны.


Креолло

Это крепкие пони с относительно короткими ногами. Высота в холке 146 см. Они идеальны в качестве рабочих лошадей. Их можно встретить в Бразилии и южнее, по всему континенту Южной Америки.


Кушумская порода

Верхово-упряжная порода лошадей. Получена путем скрещивания казахских кобыл с донскими, чистокровными верховыми и рысистыми жеребцами при табунном содержании в течение всего года. Утверждена в 1976. При достаточно крупном росте и большой массе (у кобыл в среднем 464 кг), хорошо развитых аллюрах отличается неприхотливостью к условиям содержания, очень вынослива в работе в суровых климатических условиях казахстанских степей. Показывает высокие результаты в национальных видах конного спорта и пробегах. Под седлом или в легкой упряжи за сутки способна проходить около 300 км. Превосходит казахских лошадей всех типов по убойному выходу мяса и молочности кобыл, поэтому жеребцов-производителей кушумской породы широко используют как улучшателей в массовом продуктивном коневодстве Казахстана.


Кустанайская порода

Верхово-упряжная порода лошадей, выведенная в конных заводах Северного и Западного Казахстана и Челябинской области путем скрещивания казахских кобыл с донскими, калмыцкими, а также различными полукровными и чистокровными верховыми жеребцами. Апробирована и официально утверждена в 1951. Отличается средним ростом (высота в холке - 154-158 см), несколько удлиненным форматом, массивным и плотным сложением, крепкой конституцией, спокойным темпераментом. Масть рыжая разных оттенков - от светлой до бурой, реже гнедая. Хорошо приспособлена к табунному содержанию на степных пастбищах. Обладают высокой работоспособностью под седлом и в упряжи, особенно в пробегах на большие дистанции.


Кузнецкая порода

Упряжная лошадь, выведенная русскими крестьянами-переселенцами в Западной Сибири путем улучшения лошадей местных пород монгольского корня более крупными жеребцами, привезенными из европейской части страны. С конца 19 века их скрещивали также с рысаками и тяжеловозами. Имеет выраженный упряжной тип: крупную голову с удлиненной лицевой частью, низкую холку, вытянутый глубокий корпус, сухие, сильно оброслые ноги. Средняя высота в холке около 152 см, косая длина туловища - 171, глубина груди - 192, обхват пясти - 21 см. Встречаются лошади облегченного и более тяжелого типа. Масть главным образом гнедая. В 1945 в Новосибирской области создан Госплемрассадник кузнецкой породы, которая распространилась также в соседних Кеме-ровской и Томской областях.


Кватерхорс (четвертьмильная, или ковбойская, порода)

Выведенная в США специализированная порода верховых лошадей, способных развивать на короткой дистанции (до четверти мили) скорость около 70 км/ч. Предназначена для ковбоев, пасущих большие стада скота и вынужденных догонять и заворачивать назад отбившихся от гурта животных. Часть лошадей этой породы разводят специально для скачек на ипподромах. Лошади имеют среднюю высоту в холке около 148 см, косую длину 148 см, широкий и глубокий корпус, крепкие конечности. Разводят не только в США, но и в Центральной и Южной Америке, Австралии.


Латвийская порода

Выведенная в Латвии порода крупных, главным образом гнедых лошадей, при создании которой использованы местные кобылы и жеребцы различных немецких полукровных пород, а также орловские рысаки, ардены, брабансоны и другие. Утверждена в 1952. Первоначально называлась латвийской упряжной. В настоящее время в латвийской породе различают 2 внутрипородных типа: упряжной (массивный) и спортивный (облегченный). Лошади массивного типа, обладающие прекрасными рабочими качествами, неоднократно побеждали на Всесоюзных соревнованиях лошадей тяжелоупряжных пород. Большим спросом пользуются также пригодные для верховой езды и конного спорта лошади латвийской породы облегченного типа, как чистопородные, так и рожденные от ганноверских, тракененских, чистокровных верховых и арабских жеребцов.


Липиццанская (липпицианская, липпизанская) порода

Старинная порода верховых лошадей, выведенная в существующем с 16 века надалеко от города Триеста (бывшая Югославия) конном заводе Липицца с использованием арабских, андалузских, неаполитанских и североитальянских лошадей. Эта порода отличается средним ростом (высота в холке - 155-160 см), гармоничным телосложением, сухими конечнoстями. Масть главным образом серая. При живом темпераменте лошади добронравны, отлично двигаются на всех аллюрах, легко поддаются выездке на высшую школу верховой езды. С момента основания в 1735 ими укомплектовывают Испанскую высшую школу верховой езды. Для этой цели с 1918 года липиццанскую породу разводят в конном заводе Пибер в Австрии, а также в Венгрии, Румынии, Чехии и Словакии.


Литовская тяжелоупряжная порода

Порода тяжеловозов средней массивности, выведенная путем скрещивания местных лошадей с арденами и лошадями бретонской породы, а позднее - с русскими и советскими тяжеловозами. Как самостоятельная порода утверждена в 1963. Имеет типичный для тяжеловозов экстерьер: мощно развитые костяк и мускулатуру, широкую и глубокую грудь, широкий раздвоенный круп, короткие конечности. Средняя высота в холке у жеребцов - около 158 см, у кобыл - 154,5 см. Живая масса жеребцов - около 700 кг. Масть главным образом рыжая, иногда гнедая. Отличается скороспелостью, долголетием, хорошими рабочими качествами.


Локайская порода

Местная горная порода лошадей в Таджикистане. Происходит от степных лошадей, которые были привезены в горы узбеками-локайцами, переселившимися с побережья Аральского моря, и улучшены скрещиванием с лошадями арабской, карабаирской и иомудской пород. Лошади локайской породы имеют среднюю высоту в холке около 140 см, несколько вытянутый широкий корпус, достаточно глубокую грудь, низкую холку, короткие конечности (задние - часто саблистые) и различные масти. Лошади этой породы используют как верховых и вьючных, они проявляют высокую выносливость при работе в горных условиях. Благодаря большой подвижности лошадей локайской породы успешно используют в национальных конноспортивных играх, особенно в кокпаре и буз-каши.


Мегрельская порода

Местная горная порода лошадей Западной Грузии, происходящая от древних лошадей Колхиды. Мегрельская порода - самые мелкие лошади Кавказа (высота в холке - в среднем около 129 см). Отличается сухой крепкой конституцией и отличной приспособленностью к работе над седлом и вьюком в условиях субтропического климата и высокогорья. Там, где равнинные лошади страдают от одышки из-за низкого атмосферного давления и недостатка кислорода, лошади этой породы спокойно несут вьюк массой 100-130 кг.


Мекленбургская порода

Немецкая полукровная порода, имеющая много общего в происхождении, экстерьере и рабочих качествах с ганноверской породой. Восходит к крупным рабочим лошадям Мекленбурга, полученным от скрещивания местных кобыл с датскими, андалузскими и неаполитанскими жеребцами. В 18 веке кобылы мекленбургской породы были использованы при выведении орловского рысака. В дальнейшем породу улучшали английскими чистокровными жеребцами, придавая массивность путем скрещивания с жеребцами ганноверской породы. Современных лошадей мекленбургской породы успешно используют во всех видах конного спорта.


Мезенская порода

Местная лесная порода Архангельской области и некоторых районов Коми в бассейнах рек Мезени и Пинеги. Сформировались в результате улучшения лошадей, разводимых здесь издавна различными привозными (сначала обвинскими, эстонскими, датскими, немецкими упряжными, позже финскими и рысаками), а также отбора, направленного на получение лошадей годных для извоза. Лошади мезенской породы имеют выраженный упряжной тип. Они массивны и костисты. Средняя высота в холке 138 см, косая длина - 146, обхват груди - 163, пясти - 18 см. Лучшие жеребцы достигают высоты 152 см. Масти разнообразные, чаще вороная, гнедая, рыжая, караковая, реже - серая и другие.


Минусинская порода

Местная степная порода, которую разводили в Минусинской котловине на юге Красноярского края. Лучшие представители минусинской породы были сосредоточены в Хакасском конном заводе. При средней высоте в холке 144-145 см, косой длине - 150-151, обхвате груди - 178-180 и обхвате пясти - около 20 см лошади этой породы отличались крупной, часто горбоносой головой, толстой шеей, массивным корпусом, прочными конечностями. Масть главным образом гнедая, серая, саврасая, мышастая, соловая, буланая. Первоначально лошади минусинской породы были недостаточно работоспособны, поэтому их улучшали скрещиванием с донскими, помесями чистокровной верховой и рысистыми лошадями.


Монгольская порода

Древняя порода местных лошадей Монголии, мало изменившаяся со времен объединения монгольских племен в единое государство (12 в.). По мнению ряда ученых, происходит не от местных диких лошадей (лошадей Пржевальского), а от особой северной расы тарпана. Отличается мелкорослостью (высота в холке - 126-129 см), массивный широколобой головой, короткой шеей, длинным ци-линдрическим корпусом с низкой холкой, короткими, но сухими конечностями, небольшими прочными копытами. Шерсть густая, грубая. Масть обычно серая и гнедая, реже - рыжая, саврасая, буланая и вороная. Разводят лошадей монгольской породы табунным способом на подножном корме. Они в высшей степени приспособлены к суровому континентальному климату своей родины, обходясь малым количеством воды и скудным кормом. В благоприятных условиях быстро накапливают подкожный жир, помогающий им переносить бескормицу зимой и во время засух. Обладают сравнительно высокой работоспособностью под седлом, вьюком и в упряжи. При ежедневной работе за сутки проходят под всадником 70-80 км, а в однодневных переходах - до 100-120 км.


Морган

Американская порода верхово-упряжных лошадей. Восходит к полукровному темно-гнедому жеребцу по кличке Джюстин Морган (рожденный 1791), который при небольшом росте имел хороший экстерьер, отличную работоспособность как под седлом, так и в упряжи, и устойчиво передавал эти качества по наследству. Джюстин Морган прожил 30 лет и дал многочисленное высококлассное потомство, сыгравшее существенную роль в создании американского рысака. В 19 веке морган оставался одной из линий американской стандартбредной породы. Лошадей использовали не только для резвого бега на ипподроме, но и для сельскохозяйственных и транспортных целей. Дальнейшее развитие эти качества получили после 1906, когда с морганом стали вести племенную работу как с отдельной породой. Современные морганы имеют среднюю высоту в холке 150-160 см, живую массу - около 450 кг, вороную, гнедую, бурую или рыжую масть. Считаются лучшими прогулочными лошадьми.


Нарымская порода

Местная северная лесная порода, сходная по экстерьеру и конституции с приобской породой и образующая с ней общий массив лошадей, распространенных в долине среднего и нижнего течения реки Оби. Лошадей нарымской породы разводили главным образом в бывшем Нарымском округе Томской области. Она была несколько крупнее приобской, но имела тот же выраженный упряжной тип, крепкую или грубую конституцию, преимущественно саврасую масть. Отличалась высокой приспособленностью к суровым климатическим условиям.


Неаполитанская порода

Старинная итальянская порода, достигшая расцвета в 17 веке. Происходила от андалузских и восточных (берберийских) лошадей и включала 19 различных внутрипородных групп верхового, каретного и рабочего типа. Верховые лошади считались наилучшими для высшей школы верховой езды, их экспортировали во многие европейские страны. Массивные горбоносые каретные лошади, несмотря на их недостаточную резвость, предназначались для парадных выездов титулованных особ. Впоследствии неаполитанская порода была использована при выведении орловского рысака, а также кладрубской и липиццанской пород.


Нью-форест (лесной) пони

Один из самых известных пони в Британии. Таких диких пони все еще можно встретить на известных древних охотничьих угодьях и вересковых пустошах в Гемпшире. Их родословную можно проследить по книге Домсдэй с 1085 года. Столетия скрещивания с другими породами сильно изменили экстерьер этих пони. Их высота в холке достигает от 128 до 148 см; могут быть любой масти, но преобладает гнедая. Климат и природа этого края сделали этих животных выносливыми. Они популярны в спортивных школах этого региона Британии.


Нониус

Венгерская порода верхово-упряжных лошадей, выведенная в 19 веке в конном заводе Мезохедьеш. Восходит к англо-нормандскому жеребцу Нониусу (рожд. 1818), от которого в производящем составе хозяйства осталось 15 сыновей и 137 дочерей. Имя Нониус с указанием порядкового номера носят все лошади этой породы. Чтобы устранить последствия тесного инбридинга, часть кобыл скрещивали с чистокровными верховым жеребцами. В прошлом в породе было два типа: крупный и мелкий (высота в холке - соответственно более-менее 159 см). кроме Венгрии были широко распространены и в других придунайских странах, где использовались, как сельскохозяйственные лошади. Современные нониусы - это крупные (высота в холке - около 165 см) массивные спортивные лошади с большой, часто горбоносой головой, глубоким округлым корпусом и сухими костистыми конечностями. Масть главным образом гнедая и вороная.


Норфолькский рысак

Английская рысистая порода, полученная в Норфольке в 18 веке на основе скрещивания известной еще с 12 века местной упряжной породы с чистокровной верховой и голландской породами. В дальнейшем норфолькские рысаки были использованы при выведении рысистых пород в Америке и Франции, а также упряжной торийской породы в Эстонии. Современные норфолькские рысаки носят название Гакне.


Норийская (пинцгауэрская) порода

Разводимая в альпийских странах старейшая порода тяжеловозов. Восходит к лошадям древней римской провинции Норикум. Второе название получила от австрийской местности Пинцгау, где норийская порода сохранилась в наибольшей чистоте. При средней высоте в холке около 160 см лошади имеют высоко поставленную шею, низкую холку, часто мягкую спину, свислый круп. Корпус мощный, округлый, конечности прочные, костистые. Масть главным образом гнедая с белыми отметинами, встречается пегая и чубарая, а также серая. Лошади норийской породы оказали заметное влияние на массовое коневодство Чехии, Словакии, Венгрии и других европейских стран.


Нормандская порода

Старинная французская упряжная порода. Была использована при выведении французского рысака, а также англо-нормандских лошадей верхового и упряжного типов.


Нормандский коб

Не признан настоящей породой, классифицируется как тип. Имеет сильную шею, длинную спину, мощные ноги.


Новокиргизская порода

Верхово-упряжная порода, выведенная в Киргизии путем скрещивания лошадей местной горной породы с чистокровными верховыми и донскими с последующим разведением помесей в себе при культурно-табунном содержании в условиях горной местности. Апробирована в 1951. Отличается крепкой конституцией и высокой приспособленностью к работе в горах. Кобылы высокомолочны (продуцируют до 20 л молока в сутки). Для экстерьера лошади новокиргизской породы характерны прямоугольный формат (средняя длина - 158 см), выровненная линия верха, часто саблистость. Масть рыжая, нередко с золотистым отливом, гнедая, реже вороная и серая.


Ольденбургская порода

Старинная порода крупных сельскохозяйственных и упряжных лошадей, выведенная в Германии в Ольденбурге путем скрещивания местных кобыл с жеребцами различных полукровных верховых и упряжных пород: клевелендской, йоркширской, нормандской, ганноверской и других. Рост - 160-170 см, косая длина - 167-175, обхват груди - 190-210, обхват пясти - 22-24 см. Масть гнедая и вороная. Отличается скороспелостью и высокой плодовитостью, но требует обильного кормления и хороших условий содержания. Лошади ольденбургской породы были использованы при выведении латвийской породы лошадей. В настоящее время облегченные экземпляры этой породы применяются в конном спорте.


Орловский рысак

Российская порода рысистых лошадей. Выведена в конце 18 - начале 19 века в Хреновском конном заводе графом А. Г. Орловым-Чесменским, по фамилии которого получила название, и В. И. Шишкиным, возглавлявшим завод в течение 20 лет после смерти Орлова. Создана путем сложного воспроизводительного скрещивания, в которое были вовлечены около 15 различных пород (арабская, туркменская, турецкая, персидская, английские чистокровная верховая и упряжные, донская, голландская, датская, мекленбургская и другие). Огромную роль в создании породы сыграли тренировка и испытания, которым подвергали лошадей, предназначенных для племенного использования. В производящий состав отбирали наиболее породных жеребцов, показавших на испытаниях достаточную выносливость и резвость. Крупные, нарядные и резвые орловские рысаки пользовались огромным спросом. С начала 19 века их начали разводить во многих частных конных заводах, а середины прошлого века они стали основными улучшателями в массовом коневодстве России. Современные орловские рысаки имеют среднюю высоту в холке около 160 см (многие жеребцы до 165 см и выше), косую длину - 164,5, обхват груди - 186, обхват пясти - 20-21 см. Для них характерны выраженный упряжной тип, хорошо развитая грудная клетка, длинный корпус, не всегда достаточно сухие конечности, относительно крупные копыта. Грива и хвост густые, длинные. Около половины всех лошадей серой масти, много вороных и гнедых, рыжие и другие встречаются крайне редко. За последние десятилетия порода заметно прогрессировала по резвости. Однако в целом орловские рысаки уступают по резвости лошадям русской рысистой породы.


Орлово-ростопчинская порода, русская верховая

Образовалась после 1845, в результате слияния орловской верховой и ростопчинской пород, которое произошло после перевода в верховое отделение купленного государством Хреновского конного завода лошадей Анненского завода Ростопчина, имевших в основном англо-арабское происхождение. Унаследовала в основном качества, присущие орловской верховой породе. Масть главным образом вороная. Орловo-ростопчинская порода неоднократно переживала периоды подъема и упадка. После гражданской войны в нашей стране осталось около 10 чистопородных лошадей. Успешная работа по восстановлению породы была прервана ВОВ. Значительная часть сохранившихся лошадей орлово-ростопчинская порода использована при создании украинской породы. С 1978 ведется воссоздание орлово-ростопчинской породы под руководством сотрудников кафедры коневодства Московской сельскохозяйственной академии им. К.А. Тимирязева в Старожиловском конном заводе.


Орловская верховая порода

Русская порода, выведенная в конце 18 века А.Г. Орловом-Чесменским путем скрещиванием восточных арабских и турецких лошадей с чистокровными верховыми лошадями из Англии. А также испанскими, липиццанскими и датскими лошадями. Большинство линий орловской верховой породы происходит от Свирепого 2 (внука турецкого Салтана1) и Фелькерзама (сына знаменитого арабского Сметанки и английской кобылы). Лошади орловской верховой породы были гнедой масти без отметин, среднего роста (высота в холке - 152-156 см), имели гармоничное телосложение, породную восточную голову, крепкие сухие конечности. Отличались хорошими способностями к выездке и большой силой, позволяющей нести тяжелого всадника. Порода существовала до середине 19 века.


Остфризская порода

Немецкая порода крупных упряжных лошадей, восточное отродье крестьянской голландской (фризской) лошадей. По складу близка к ольденбургской и рысистым породам, но не обладает большой резвостью. Лошадей остфризской породы использовались при выведении торийской породы, но оказали на нее ограниченное влияние.


Паломино

Неоднородная группа верховых лошадей, происходящих от испанских соловых, которых завезли колонисты в Центральную Америку в 16 веке. Отличаются золотисто-соловой, часто совсем светлой (изабелловой) мастью с серебристо-белыми хвостом и гривой. Имеют нарядный экстерьер, хорошие движения, спокойной характер. Разводят паломино на западе США, в Великобритании и Австралии.


Печорская порода

Местная лесная порода, распространенная в приполярных районах Коми в бассейне реки Печоры. Сформировалась под влиянием суровых климатических условий, хорошо приспособлена к глубокому снегу и сильным морозам. Обладает высокой работоспособностью. В зимнее время проходит до 50 км в сутки, с грузом в санях около 500 кг. В летнее время значительная облослоть защищает лошадей от мириадов кровососущих насекомых. Кобылы печорской породы имеют среднюю высоту в холке 136 см, косую длину - 146 см, обхват груди - 158 см, обхват пясти - 18 см. Средний рост жеребцов - около 144 см. Масть в основном темная: вороная, караковая, гнедая, реже рыжая и буланая. Серые лошади встречаются крайне редко.


Персидская порода

Старинная порода верховых лошадей, родственная туркменским, от которых отличались меньшим ростом (высота в холке - около 150-153 см) и более спокойным темпераментом. Лошади персидской породы были в числе предков арабской чистокровной породы. Лошади персидской породы высоко ценились в России.


Першеронская порода

Французская порода тяжеловозов, выведенная в начале 19 века в провинции Перши с использованием восточных, особенно арабских, а также бретонских и булонских жеребцов. Кобылы першеронской породы имеют среднюю высоту в холке 169 см, обхват пясти - 23 см. Масть серая, редко - вороная. Высокие рабочие качества (сила, выносливость, производительные движения на шагу и рыси) наряду с крепким здоровьем, плодовитостью, спокойным характером, гармоничным телосложением и хорошей приспособляемостью к различным климатическим условиям способствовали широкому распространению этой породы во Франции и далеко за ее пределами (во многих странах Европы, Азии, Америки, Африки и даже Австралии). В Россию эти лошади впервые привезены в середине 19 века. Долгое время племенную работу с першеронской породой вел Хреновской конный завод, где создали тип сухих массивных лошадей серой масти.


Пинто

Неоднородная группа верховых лошадей испанского происхождения в Америке, общим признаком которых является пегая масть. Включает лошадей, близких по типу к квотерхорсам, морганам и американским верховым.


Полесская порода

Местная лесная лошадь, распространенная в ряде областей Украины и Белоруссии в бассейне реки Припяти. В центре Полесья составляла 70-80 % конного по-головья. Небольшие (высота в холке 132-138 см) лошади выраженного упряжного склада, обладающие относительно высокой работоспособностью, долголетием и плодовитостью. Масть преимущественно гнедая, рыжая и вороная, но встречается мышастая и буланая и крайне редко серая. Наряду с другими местными лошадями Белоруссии эта порода была использована при выведении белорусской упряжной породы.


Приобская порода

Местная лесная порода, разводимая на территории проживания народностей ханты и манси. В низовьях реки Оби и Иртыша этих лошадей использовали зимой главным образом для ближних и дальних перевозок и вывозки леса. Отличаются высокой работоспособностью, хорошей плодовитостью и долговечностью. Средний рост кобыл - около 132 см, жеребцов - 137 см. Корпус длинный, массивный, ноги короткие с широкими плоскими копытами, приспособленными к движению по вязкому грунту. Оброслость ног очень большая, грива и хвост густые. Масть разнообразная, чаще других саврасая, а также мышастая и гнедая. Лошади приобской породы по типу сходны с якутскими, но имеют более выраженный упряжной тип.


Рейнский тяжеловоз

Одна из тяжелоупряжных пород, относящаяся к немецким "холоднокровным" породам. Лошади рейнской породы использовались для улучшения рабочих лошадей в других районах Германии и Австрии. Близки по типу к брабансонам, но грубее их по конституции, отличаются большей костистостью, лучше развитыми грудной клеткой и движениями. Масть обычно рыжая, гнедая, рыже- и гнедо-чалая. Всем рейнским тяжеловозам по традиции купировали хвосты. Установлен стандарт породы: высота в холке - 154-160 см, обхват груди - 180-200, обхват пясти - 23-25 см, живая масса - 600-750 кг. Используют в основном в лесном хозяйстве. В связи с механизацией сельскохозяйственного производства число этих лошадей резко сократилось.


Родстер

Старинное название норфолькского рысака. К этой породе, вероятно, принадлежал вывезенный из Англии светло-серый жеребец Родне, использованный при выведении орловской рысистой породы.


Ростопчинская

Порода верховых лошадей, выведенная Ф.В. Ростопчиным в основанном им Вороновском конном заводе Московской губернии путем спаривания арабских жеребцов с чистокровными верховыми кобылами. Полученные помеси спаривались между собой, иногда применялось возвратное скрещивание с исходными породами. Лошади ростопчинской породы отличались восточным типом, высокой резвостью скачки. В 1845 конный завод Ростопчина был приобретен государством. В начале 1850 ростопчинскую породу стали разводить вместе с орловской верховой, была получена орлово-ростопчинская порода, а ростопчинская порода прекратила самостоятельное существование.


Русская рысистая порода

Порода рысаков, выведенная путем скрещивания лошадей орловской рысистой и американской стандартбредной пород и последующего разведения помесей "в себе". Официально утверждена в 1949. Лошади русской рысистой породы отличаются выраженным типом, массивностью, крепкой сухой конституцией. Они имеют сухую голову с прямыми или слегка выпуклым профилем, хорошую линию верха, глубокую грудь, сухие конечности с небольшими щетками. Масть в основном гнедая и вороная, реже серая и рыжая. По промерам (высота в холке - 160 см, длина туловища - 162, обхват груди - 184, обхват пясти - 19,5 см) русский рысак немного уступает орловской, но значительно превосходит американскую. Резвость лошадей русской рысистой породы значительно выше, чем у орловской. Их с успехом применяют в качестве улучшателей в массовом коневодстве.


Русский тяжеловоз

Порода относительно некрупных тяжелоупряжных лошадей (средняя высота в холке - 150 м). Выведена путем сложного воспроизводительного скрещивания арденов, завезенных в Россию в 19 веке, с лошадьми других пород: главным образом першеронской, брабансонской, а также рысистыми, клейдесдальской и даже арабской чистокровной. До 1952, когда была апробирована как самостоятельная новая порода, называлась русским арденом. Средняя высота в холке - 146 см, косая длина - 154, обхват груди - 184, обхват пясти - 20,5 см. Русский тяжеловоз имеет сравнительно небольшую широколобую голову, массивный удлиненный корпус, короткие сухие конечности. Свыше 90% всех лошадей рыжей или рыже-чалой масти. Лошади обладают крепкой конституцией, энергичным живым темпераментом, неприхотливы, выносливы в работе на шагу и рыси. Кобылы высокомолочны. Благодаря своим отличным пользовательским и племенным качествам русский тяжеловоз стал у нас самой популярной из тяжелоупряжных пород. Жеребцов широко используют как улучшателей.


Шайр

Самые крупные английские тяжеловозы, потомки боевых рыцарских коней. Имеют большую грубую голову, длинную мускулистую шею, низкую холку, бочкообразный корпус, толстые ноги с очень большими фризами, большие плоские копыта. Масть вороная, караковая, гнедая, реже серая. Высота в холке - 165-175 см, обхват груди - 210-250, пясти - до 28-30 см. Шайры были использованы при выведении владимирского тяжеловоза.


Шания

Порода лошадей верхового типа англо-арабского происхождения, разводимая в венгерском конном заводе Баболна. Названа по имени серого жеребца Шания, привезенного в начале 20 века с востока. Имеют среднюю высоту в холке около 150 см. Масть главным образом серая.


Шетландский пони

Пожалуй, это самая известная и популярная, особенно у детей, порода, происходящая из Шотландии. Родиной этого пони являются Шетландские острова. Выведеного для работ на ферме, в XIX веке его стали использовать в шахтах. В настоящее время роль пони-шахтера упразднена и он используется как верховой. Небольшие табуны этих лошадок и по сей день можно встретить на Шетландских островах.


Шведские ардены

Тяжелоупряжная порода, выведенная в Швеции путем скрещивания местных мелких северных лошадей сначала с арденами, а позднее - с брабансонами. При средней высоте в холке 156-160 см и обхвате пясти 23-26 см шведские ардены по типу очень близки к бельгийским тяжеловозам (отличаются только более сухой конституцией). Обладают правильными продуктивными движениями, живым темпераментом, добронравием. Масть главным образом рыжая.


Скирос-пони

Происходит с одноименного греческого острова. По-прежнему используется во всех видах хозяйственных работ включая вспашку и перевозку тяжелых грузов.


Соррайа

Эта древняя порода была одомашнена одной из первых и использовалась для вспашки полей и сопровождения скота. Ее рост в холке достигает 133 см, она обычно серо-коричневой масти.


Советский тяжеловоз

Порода крупных (высота в холке около 160 см) тяжелоупряжных лошадей, выведенная путем скрещивания улучшенных рабочих кобыл с жеребцами брабансонами. При мощном костяке и сильно развитой мускулатуре советские тяжеловозы отличаются большей сухостью телосложения и меньшей требовательностью к условиям содержания и кормления, чем брабансоны. Обладают энергичным темпераментом, хорошими движениями на шагу и рыси, большой грузоподъемностью. Кобылы характеризуются высокой молочной продуктивностью. Более 85% лошадей имеют рыжую или рыже-чалую масть, около 12% - гнедую и гнедо-чалую. Изредка встречаются вороные и бурые. Советских тяжеловозов разводят в Починковском и Мордовском конном заводах и на племенных фермах в Ярославской области. Жеребцов используют как улучшателей местного коневодства в Европейской части страны и на Алтае.


Стрелецкая

Старая русская порода высококровных арабских лошадей. Выведена в 19 веке в Стрелецком конном заводе путем скрещивания лошадей арабской чистокровной, орловской верховой, ростопчинской, персидской, туркменской, а впоследствии и чистокровной верховой пород. При выраженной восточной породности лошади стрелецкой породы имели достаточный рост (высота в холке - 153-155 см, косая длина - 153, обхват груди - 180, обхват пясти - 19 см) и отличные рабочие качества. Использовались как офицерские лошади в кавалерии. По окончании гражданской войны оставалось лишь несколько голов чистопородных лошадей стрелецкой породы, которые послужили для выведения терской породы.


Суффолькская порода (суффольк)

Английская порода крупных тяжелоупряжных лошадей, получивших название по графству Суффольк, где была выведена в середине 18 века. Все лошади этой породы (высота в холке - 165 см, обхват пясти - 23-25 см) имеют рыжую масть различных оттенков, без белых отметин. До революции в России ввозили довольно много суффольков. Их разводили в чистоте, а также использовали как улучшателей в рабоче-пользовательском коневодстве.


Тавдинская порода

Аборигенная порода лесного типа, которую разводили в бассейне реки Тавды и Туры, в Свердловской и Тюменской областях. Отличались низкорослостью (средняя высота в холке - 136 см, косая длина - 144, обхват груди - 160, обхват пясти - 18 см), широкой и глубокой грудью, прочными конечностями. Масть главным образом буланая и саврасая. Густой кроющий волос, длинные грива и хвост и щетки хорошо защищали этих лошадей зимой от сильных морозов, а летом от нападения гнуса. Тавдинскую породу с успехом использовали на транспортных работах.


Теннесси, или прогулочная

С середины 1930. Выведена в штате Теннесси. Имеет много общего по происхождению с американской верховой породой, отличается особенно широким и плавным шагом.


Терская порода

Российская верховая порода, выведенная в 1920-1940 в Терском конном заводе путем скрещивания оставшихся после гражданской войны немногочисленных стрелецких лошадей с различными помесями арабской, а также донской, кабардинской и некоторыми другими породами. Официально утверждена в 1948. Напоминает по экстерьеру чистокровных арабских, но заметно крупнее (средняя высота в холке 154 см). Mасть главным образом серая и рыжая, иногда гнедая. Лошади терской породы неприхотливы к корму, хорошо приспособлены к табунному содержанию в степи. Выносливы, легко переносят дальние переходы. В скачках на короткие дистанции проявляют высокую резвость. Используются в спорте, а также для цирковой дрессировки.


Торийская порода

Упряжная порода, выведенная в Эстонии в конном заводе Тори и других хозяйствах путем скрещивания местных низкорослых кобыл с жеребцами породы норфольк-родстер. Важнейшую роль в становлении торийской породы сыграл выводной из Польши жеребец Хэтман (рожд. 1886), его сыновья и внуки, а в дальнейшем - выводные из Франции жеребцы породы постье-бретон. Лошади торийской породы имеют короткие ноги, длинный округлый корпус с глубокой грудью, относительно небольшую голову. Средняя высота в холке 154 см, косая длина - 161, обхват груди - 190, пясти - 20,5 см. Более половины лошадей этой породы рыжей масти, около трети - гнедой, встречаются также вороные и чалые. Высокая работоспособность и покойный ровный темперамент позволяли использовать лошадей торийской породы как универсальную сельскохозяйственную лошадь. Внутри породы существовали тяжелый и облегченный типы. В настоящее время помеси торийской породы с тракененской и ганноверской применяют в конном спорте.


Тракененская порода

Полукровная порода, выведенная в 18 веке в немецком государственном Траке-ненском конном заводе (осн. в 1732) путем скрещивания местных лошадей с чистокровными верховыми, арабскими и некоторыми другими. Первоначально тракененскую породу использовали в кавалерии, в настоящее время - как универсальную спортивную лошадь, одинаково хорошо выступающих в соревнованиях по выездке, преодолению препятствий и троеборью. Лошади этой породы отличаются гармоничным телосложением, имеют сухую голову с прямым профилем, длинную прямую шею, ровную широкую спину, глубокую грудь, крепкие сухие конечности. Высота в холке - 162-165 см и больше, косая длина - 165, обхват груди - 192, пясти - 20,5 см. Масть гнедая, рыжая, вороная, очень редко серая.


Турецкая

Старинная азиатская порода, родственная туркменским. Турецкие лошади отличались высоким ростом, статностью, гордо поставленной длинной шеей, небольшой головой. Жеребцы турецкой породы широко использовались в конных заводах России, Польши и стран Западной Европы в 18-начале 19 века. К турецкой породе относился, вероятно, родоначальник орловской верховой породы бурый Салтан 1. К концу 19 века коневодство в Турции пришло в упадок, и лошадей для турецкoй кавалерии стали покупать в России и других странах.


Тушинская порода

Местная горная порода в Грузии. Происходит от древних грузинских лошадей, испытавших на протяжении веков сильное влияние различных восточных конских пород. Средняя высота в холке - 134-136 см, косая длина - 138, обхват груди - 156, пясти - 17 см, корпус удлиненный, голова легкая и сухая, грива и щетки развиты слабо. Масть в основном гнедая, серая, реже рыжая и вороная. Используют лошадей этой породы пол седлом и вьюком. Они способны проходить по горным тропам 100-120 км за 12 ч, неся на спине массу 100-120 кг. Особенно ценятся иноходцы, которые встречаются среди данной породы довольно часто.


Тувинская порода

1. Местная горная порода, выведенная аратами-скотоводами Тувы. Родственна лошадям монгольской породы, но несколько крупнее ее (средняя высота в холке - около 129 см, обхват пясти - 17 см, живая масса - 280 кг). Имеет удлиненный корпус, сильно развитые гриву, хвост и щетки.

2. Улучшенная упряжная порода, полученная скрещиванием лошадей местной тувинской породы с лошадями кузнецкой породы, рысаками и тяжеловозами. Средний рост кобыл - 144 см, обхват пясти - 19,5 см. Масть в основном гнедая, караковая, вороная, реже рыжая и серая. Обладает работоспособностью, вдвое большей, чем местная лошадь тувинской породы.


Уэльский горный пони

Родиной его является Уэльс. Высота в холке этого пони достигает 123 см, и он по сей день сохранил свою популярность. Эти пони бывают серой, рыжей, гнедой масти. Умные, с добрым нравом, они особенно любимы детьми и часто используются как детские верховые лошадки.


Уэльский коб

Самая крупная порода пони из Уэльса, в холке достигает от 143 см до 154 см и, как правило, темной масти. Эта порода появилась несколько столетий назад. Он сильный и выносливый, подходит для верховой езды и для упряжи.


Уэльский пони

Родина уэльского пони - горы Уэльский коб. Это классический верховой пони высотой 138 см в холке. Масть обычно одинаковая, часто серая. Выносливость делает их идеальными верховыми лошадьми.


Украинская верховая порода

Порода массивных, крупных (средняя высота в холке - 160 см, обхват пясти - 20 см) верховых лошадей спортивного назначения, выведенная в конных заводах и хозяйствах Украины скрещиванием кобыл венгерских пород с жеребцами тракененской, ганноверской, чистокровной верховой и русской верховой пород. Официально утверждена в 1990 (до этого момента имела название - украинская породная группа). Лошади украинской верховой породы, особенно несущие большую долю крови русской верховой, отличаются нарядным экстерьером и хорошими движениями, благодаря чему их с успехом используют в выездке.


Великопольская порода

Порода крупных (высота в холке - 160-165 см) верховых лошадей, выведенная в Польше с использованием арабской чистокровной и чистокровной верховой, а также тракененской и других немецких полукровных пород. Для экстерьера характерны породная голова с широким лбом и выразительными глазами, длинная шея, глубокий корпус с высокой холкой и иногда растянутой спиной, крепкие сухие ноги. Масть рыжая, гнедая, серая. Отличается хорошей работоспособностью, используют в спорте и упряжи.


Вятская порода

Некрупная северная, лесная порода легкоупряжных лошадей, выведенная в конце 17 - начале 18 в. на территории современной Кировской области и Удмуртии. В первой половине 19 в. вятские тройки славились по всей России. В настоящее время вятская порода имеет высоту в холке около 140 см, отличается сухой широколобой головой, короткой толстой шеей, глубокой и широкой грудью, прочными короткими ногами. Масть саврасая, каурая, мышастая, но встречается также бурая, гнедая, вороная и рыжая. Грива, челка и хвост длинные, пышные. Нередко сильно развита оброслость ног. Лошади этой породы выносливы, энергичны, добронравны. Обладают не особенно широкой, о производительной рысью. В результате не всегда оправданного скрещивания с тяжеловозами и рысаками, а также из-за общего сокращения поголовья лошадей чисто-породные лошади стали крайне немногочисленны.


Владимирский тяжеловоз

Порода крупных тяжеловозов (высота в холке - 165 см), выведенная во Владимирской и Ивановской областях (Гаврилово-Посадский государственный племенной рассадник) путем скрещивания местных укрупненных крестьянских лошадей с клейдесдалями, шайрами и в меньшей степени суффольками и некоторыми другими. Новая порода официально зарегистрирована в 1946. Владимирские тяжеловозы отличаются сухостью, подвижностью, легкими свободными движениями на шагу и рыси, энергичным темпераментом, плотной, иногда грубоватой конституцией. Масть главным образом гнедая, реже вороная, часто с большими отметинами на голове и конечностях. Сильно развита оброслость ног. Грива, челка и хвост густые, пышные.


Воронежская упряжная порода

Создана в Воронежской области скрещиванием битюгов с рысаками и тяжеловозами. Впервые показана в 1939 на Всесоюзной сельскохозяйственной выстав-ке. Лошади воронежской породы массивнее и костистее рысака, но легче и под-вижнее тяжеловозов. Высота в холке - около 153 см, обхват груди - 180, обхват пясти - 20-21 см. Средняя живая масса - 525-550 кг. Существует 3 внутрипородных типа: облегченный, густой и промежуточный.


Восточно-прусские лошади

Полукровные лошади, близкие по типу к тракененским. Выведены в хозяйствах бывшей Восточной Пруссии путем скрещивания местных кобыл с тракененскими, арабскими и чистокровными верховыми жеребцами. Восточно-прусские лошади использовали для пополнения немецкой кавалерии, позже - для конного спорта.


Хоккайдо-пони

Местная порода лошадей Японии, основной базой разведения которой было Хоккайдо. При среднем росте 132 см и обхвате пясти от 17 см хоккайдо-пони были пригодны только для работы в мелком крестьянском хозяйстве. В 1920-1930 гг хоккайдо-пони скрещивали с различными верховыми породами лошадей.


Якутская порода

Местная лесная порода, распространенная на всей территории Якутии. Отличается высокой приспособленностью к суровым климатическим условиям. Благодаря густому и длинному волосяному покрову способна зимой тебеневать при морозах ниже -50С, летом пастись в тайге во время массового лета кровососущих насекомых. Поголовье неоднородно: в нем различают колымское, верхоянское, центральное и горно-таежное отродья. Лошади якутской породы имеют крепкую, часто грубую конституцию. У них массивная голова, широкая и глубокая грудная клетка, низкая холка, широкая спина, короткие костистые ноги, крепкие копыта. Средняя высота в холке колеблется от 131,6 см у лошадей горно-таежного типа до 134,4 - у колымского. Обхват пясти - 17-18,5 см. Масть разнообразная, чаще гнедая, серая, саврасая, мышастая. Разводят лошадей якутской породы на мясо и для работы по обслуживанию животноводства.


Ютландская (датская) порода

Современная порода тяжеловозов. В 19 веке это были сухие плотные лошади, но затем в результате скрещивания с клевелендскими, суффолькскими, клейдесдальскими и шайрскими английскими тяжеловозами были укрупнены и приобрели признаки, типичные для лошадей тяжелоупряжных пород: крупную горбоносую голову, короткую шею, длинный корпус, значительную оброслость конечностей.