...::: Sea Fish :::...

МОРСКИЕ БЕСПОЗВОНОЧНЫЕ

ВЕЛИКИЕ СТРОИТЕЛИ

Почти каждый учебник, научный труд или популярная книга начинаются с определения того предмета или той отрасли знания, о которых в дальнейшем пойдет речь. Казалось бы, здесь нет нужды давать подобные разъяснения о таком общеизвестном понятии, как коралловый риф. Тем не менее это придется сделать, так как даже в кругу специалистов нет единого мнения по этому вопросу.

С точки зрения мореплавателя, коралловый риф - это прочная каменистая отмель, иногда погруженная на незначительную глубину, иногда слегка вздымающаяся над поверхностью моря, но всегда представляющая опасность для мореплавания. Для практики судовождения нет разницы между живым и мертвым рифами, так как и те, и другие опасны в равной мере. Погруженные рифы, над которыми могут проходить суда с большой осадкой, не задевая их килем, моряки называют банками.

Для геолога коралловый риф - сложная известняковая структура биогенного (органического) происхождения. Геологи с равным успехом находят такие рифы, как в море, так и на суше, иногда весьма далеко от морских берегов.

С позиций биолога, коралловый риф - в первую очередь, морской тропический биоценоз, состоящий из организмов-рифостроителей и сопутствующих им фауны и флоры. Конечно, биологам прекрасно известно, что под живым рифом находится многометровое (иногда тысячеметровое и более) известняковое основание, сложенное из скелетов прошлых поколений рифостроителей, но биологи вполне закономерно относят эту часть рифа к компетенции геологии.

Живой коралловый риф - это сочетание биологической и геологической структур, образовавшееся в результате деятельности многих поколений живых организмов и имеющее вид отмели, которая поднимается от морского дна и может достигать поверхности воды. Этот сложный биологический комплекс должен быть достаточно прочным, чтобы противостоять воздействию океанских волн, и настолько значительным по величине, чтобы обеспечить существование специфической флоре и фауне и воздействовать на физические и экологические особенности ближайшей акватории, окружающей риф. К настоящим коралловым рифам относятся лишь те тропические сообщества, в которых главную роль по площади покрытия морского дна, по общей биомассе и по продуктивности играют рифостроящие кораллы.

В ряде случаев те же виды кораллов, которые образуют рифы, могут поселяться поодиночке и небольшими группами, входя в состав других биоценозов (песчаных и илистых пляжей, зарослей морских трав и др.). Подобно тому, как отдельные дубы, стоящие посреди луга, не составляют дубраву, так и эти одиночные кораллы или их маленькие группы не могут дать отмели название кораллового рифа.

Поскольку термин "коралл" на страницах этой книги будет употребляться достаточно часто, необходимо сразу оговориться, что между общежитейским и научным толкованиями этого слова имеется значительное различие. В "Толковом словаре" В. Даля (издание 1880-1882 годов) можно прочесть следующее: "Коралл - животнорастение на дне моря; каменный, известковый остов, в виде деревца или иного образа, одетый животною слизью. Коралл обрабатывается на пронизи и др. украшения". Недалеко от этого ушел и "Словарь современного русского литературного языка" (издание Академии наук СССР 1956 года). В нем коралл характеризуется как: "1. Морское животное, род полипов, живущее неподвижными колониями на скалах. 2. Известковое отложение этого животного, камень красного, розового и белого цвета, используемый для поделки украшений".

В науке кораллами называют некоторых низших многоклеточных животных, относящихся к типу кишечнополостных (Coelenterata). Все кишечнополостные исключительно водные организмы, причем большинство из них обитает в морской воде, и лишь немногие (например, общеизвестная гидра) приспособились к жизни в пресной воде. Тело кишечнополостных состоит из двух слоев клеток (наружного, или эктодермы, и внутреннего - энтодермы) и имеет всего одну полость - кишечную, где происходит переваривание пищи. Последняя особенность и дала название всему типу. Кроме того, для этих животных (и только для них) характерно наличие особых, очень сложно устроенных крапивных, или стрекательных, клеток (книд), служащих для умерщвления добычи и защиты от врагов. Наличие этих клеток послужило основанием для второго, довольно распространенного наименования типа - стрекающие (Cnidaria). Тип объединяет три класса - гидроидных, сцифоидных и коралловых полипов.

К гидроидным относится уже упомянутая гидра, родственные ей формы морских колониальных гидроидов и маленькие гидромедузы. Хотя гидроидные очень обычны, из-за небольших размеров и сходства с морскими травами на них обычно не обращают внимания. Зато сцифоидные, особенно их крупные представители, такие, как жгучая черноморская медуза-корнерот или розовато-белая плоская сцифомедуза аурелия, хорошо известны большинству читателей. Класс коралловых полипов объединяет много различных по форме и по образу жизни морских кишечнополостных животных. К ним относятся как одиночные, так и колониальные организмы, как прочно прирастающие к грунту, так и способные передвигаться по дну. Многие коралловые полипы снабжены роговым или известковым скелетом, последний может быть массивным или имеет форму микроскопических маленьких иголочек. Актинии, или морские анемоны, которые вовсе лишены твердого скелета, также относятся к классу коралловых полипов. Этот пример с наибольшей очевидностью свидетельствует о значительном различии между научным и общежитейским пониманием термина "коралл". Нужно отметить, что в русской зоологической литературе во избежание терминологической путаницы слово "коралл" само по себе обычно не употребляется. Как правило, к нему прибавляют прилагательное или иное определение, показывающее точную систематическую принадлежность данного объекта. Разнообразию кораллов, в первую очередь тех, за счет которых образуются рифы, и посвящена большая часть настоящей главы.

Как уже было сказано, кораллы бывают одиночные и колониальные. Типичный представитель одиночных кораллов - актиния. Это животное имеет цилиндрическое тело с ротовым диском в верхней его части и подошвой на противоположном конце. В центре ротового диска находится рот, а по его периферии в виде венчика расположены щупальца. Они служат как бы продолжениями невидимых радиусов ротового диска, что и определяет радиально-симметричное строение животного. Рот ведет в слепо заканчивающуюся кишечную полость. Подошва служит актинии для прикрепления к подводным предметам, на ней же она может медленно ползать по дну. Животных такой формы в зоологии называют полипами. Гидра, имеющая сходный план строения с актинией, тоже полип, но пресноводный. Напомним, что по своему систематическому положению она относится не к коралловым полипам, а к классу гидроидных. Следовательно, слово "полип" указывает не на систематическое положение животного, а лишь характеризует его форму. Во внутреннем строении гидры и актинии имеются очень большие различия.

Колония кораллов состоит из большого числа маленьких полипов, соединенных с общим телом колонии своими нижними концами. Таким образом, у колониальных полипов подошва отсутствует, а их кишечные полости непосредственно или через систему каналов соединены между собой.

Класс коралловых полипов включает два подкласса - шестилучевых и восьмилучевых кораллов. У первых полип снабжен одним или несколькими венчиками простых неразветвленных щупалец, число которых обычно бывает кратно шести, отсюда и название подкласса - шестилучевые. У восьмилучевых коралловых полипов венчик состоит из восьми щупалец, каждое из которых несет на своих боковых сторонах два продольных ряда более или менее длинных выростов (пиннул), придающих щупальцу перистое строение.

В образовании кораллового рифа принимают участие разные группы кишечнополостных, но на первом месте стоят шестилучевые кораллы, и то не все, а только представители отряда мадрепоровых, с которыми теперь и предстоит познакомиться более подробно.

Тип Кишечнополостные Coelenterata
Класс Коралловые полипы Anthozoa
Подкласс Шестилучевые кораллы Нехасоrallia
Отряд Мадрепоровые кораллы Madreporaria

Колониальные, реже одиночные шестилучевые кораллы с хорошо развитым известковым скелетом. Мадрепоровые кораллы встречаются почти по всему Мировому океану, они могут обитать и на глубинах свыше 1 000 м (Н. Келлер, Д. Наумов и Ф. Пастернак, 1975)*, но наибольшее их видовое разнообразие приурочено к мелководью тропических морей. Именно эти кораллы составляют основу рифов и играют главенствующую роль в коралловых сообществах.

* А. Кестнер (A. Kaestner, 1954) указывает, что отдельные виды могут опускаться до 5800 м.

Принципиально строение полипа мадрепоровых кораллов не отличается от приведенного выше краткого описания, однако его морфология усложнена вследствие развития неполных внутренних перегородок (мезентериев), которые разделяют кишечную полость на несколько периферических камер, обычно соответствующих числу щупалец.

Мезентерии представляют собой двухслойную складку энтодермы, их число у молодого полипа обычно равно 12, но с возрастом несколько раз удваивается за счет образования промежуточных мезентериев. Основное назначение мезентериев заключается в увеличении поверхности энтодермы, благодаря чему повышается эффективность пищеварения. У сформированных полипов на свободном краю мезентериев развиваются половые железы.

Подобное строение имеют полипы всех шестилучевых кораллов, в том числе одиночные крупные бесскелетные актинии, которые могут служить примером наиболее простой морфологии в пределах указанного подкласса. У мадрепоровых кораллов дело усложняется вследствие развития скелета. Внутри каждого полипа находится свое сложное скелетное образование, называемое кораллитом. Его основа, или днище, обычно имеет вид округлой пластинки с радиально расположенными гребнями (септами), число которых соответствует числу мезентериев. Наружные края всех септ соединены между собой скелетными перегородками. В своей совокупности они образуют сплошное кольцо (эпитеку). Кроме перечисленных выше основных частей, кораллит может иметь и другие скелетные элементы, но здесь нет необходимости вдаваться в их детализацию. При рассматривании живого мадрепорового коралла сам скелет не виден, он лишь угадывается под тонким слоем мягких тканей и легко прощупывается при прикосновении. Чтобы добраться до него, приходится тем или иным способом удалить живую ткань, и тогда обнажается белый скелет коралла, состоящий из чистой извести. У неискушенного человека может создаться впечатление, что скелет у мадрепоровых кораллов внутренний и в этом отношении подобен костяку позвоночных животных. Однако такое заключение ошибочно. На самом деле как отдельные кораллиты, так и известковый скелет всей колонии имеют эктодермальное происхождение - они вырабатываются клетками наружного слоя подошвы полипа.

Расположение скелета в тканях мадрепоровых кораллов легче уяснить, если представить себе, что полип своим мягким и податливым основанием как бы надет на жесткий кораллит и глубоко вдавлен в него, причем септы кораллита пришлись как раз между мезентериями полипа. Мягкие ткани подошвы при этом плотно облегают в два слоя все выступающие части скелета, к которым примыкает эктодерма. Энтодерма, обращенная, как и полагается, внутрь, образует подобно мезентериям дополнительные складки пищеварительной поверхности. Боковые стороны подошв отдельных полипов соединены между собой в сплошной покров, эктодерма которого на своей нижней стороне выделяет известь, заполняющую пространство между полипами и образующую общий скелет колонии. По мере роста колонии в процессе обновления полипов они создают над старым днищем новое, причем мягкие ткани остаются лишь в самой наружной части кораллита, а столбик из днищ тянется в глубину скелета. Таким образом, жизнь колонии сосредоточена лишь на ее поверхности, а внутри находится скелет, выработанный множеством предшествующих поколений полипов. По объему и массе скелет во много раз превосходит живые ткани, которые как бы растекаются тонким слоем по поверхности массивного, разветвленного, уплощенного или имеющего иную форму известняка.

Скелетные образования имеют очень важное значение для систематики мадрепоровых кораллов. По ним легче всего судить о видовой принадлежности колоний. Поэтому в научных коллекциях редко можно видеть мадрепоровые кораллы, собранные вместе с мягкими тканями и хранящиеся в консервирующих жидкостях. Обычно зоологи удовлетворяются одними скелетами, которые обладают почти всем набором признаков, необходимых для определения вида коралла, и притом не требуют особых хлопот при транспортировке и хранении.

По форме мадрепоровые кораллы невероятно разнообразны, причем общий габитус колонии мало зависит от систематического положения - в пределах одного семейства, а иногда и рода могут быть виды с колониями разной формы, в то же время внешне сходные кораллы нередко относятся к различным семействам. Все дело в том, что строение колоний зависит не только от видовой принадлежности, но и от особенностей абиотических факторов, в первую очередь от характера движения водных масс. Нередко кораллы одного и того же вида, обитающие в разных условиях, настолько сильно отличаются друг от друга, что их принимали за самостоятельные виды и описывали под разными названиями. В силу этого обстоятельства до самого последнего времени считалось, что общее число видов этих кораллов составляет около 2 500 (A. Kaestner, 1954). Однако проведенные ревизии показали, что на самом деле рифообразующих видов, составляющих большинство мадрепоровых кораллов, гораздо меньше - примерно 550, и они распределены между 110 родами (Н. Schuhmacher, 1976; Златарский и др., 1980). В Индийском и Тихом океанах насчитывается до 500 видов, относящихся к 80 родам, остальные обитают на рифах Атлантики.

Общепринятой терминологии форм колоний пока не существует, обычно при их описании руководствуются внешним сходством с какими-либо предметами. В этой книге мы будем придерживаться уже избранной нами системы (Наумов и соавторы, 1980), которая оказалась достаточно удобной, хотя и не претендует на универсальность и не отражает всего разнообразия морфологии.

Прежде всего, следует различать формы одиночные и колониальные. К первым относятся представители семейства грибовидных мадрепоровых кораллов (Fungiidae). Это крупные (от 5 до 35 см в поперечнике и более) одиночные, свободно лежащие, т. е. не прикрепленные к грунту, полипы. Все остальные рифовые мадрепоровые кораллы образуют колонии с мелкими полипами (от долей миллиметра до 1 -2 см). По отношению к субстрату (месту прикрепления) колониальные формы можно разбить на две группы - стелющиеся и вздымающиеся. Стелющиеся представляют собой более или менее толстую пластину, плотно срастающуюся с поверхностью рифа и правильно повторяющую его рельеф. Вздымающиеся колонии, как показывает их название, подняты над поверхностью субстрата. Среди них различаются массивные, пластинчатые и разветвленные. Понятия эти настолько очевидны, что не требуют специальных пояснений.

Массивные колонии могут иметь шаровидную форму или состоять из множества округлых выростов. Когда такие выросты отделены друг от друга, колония называется комковатой; если выросты почти вплотную сближены и между ними остаются лишь узкие ходы и полости, то колония получает название пористой.

Пластинчатые колонии могут быть листовидными (когда они состоят из тонких широких скелетных пластинок, напоминающих листья капусты или салата) либо ячеистыми. В последнем случае отдельные пластинки, срастаясь между собой, образуют подобие крупноячеистых сот.

Колонии разветвленных форм в зависимости от внешнего вида можно называть древовидными (если они имеют ствол и редкие крупные ветви), кустистыми (если они густо разветвлены и напоминают кустарники) и дисковидными (если они представляют собой сплошной или перфорированный диск). Обычно диск сидит на центральной ножке или же срастается с отвесной частью рифа боковой стороной. Вверх от диска отходят многочисленные простые или разветвленные веточки.

Теперь благодаря широкому распространению цветного телевидения и кино почти всем известно, что живые рифообразующие кораллы ярко и разнообразно окрашены. Однако, по-видимому, мало кто задумывался о том, что же лежит в основе этой цветовой гаммы. В общем, на рифе преобладают кораллы бурых, буро-зеленых и желтоватых тонов, но между ними обязательно попадутся зеленые и малиновые колонии, бросающиеся в глаза своей яркой окраской. Приглядевшись к кораллам, находящимся не на осушке, а под водой, можно обнаружить и голубые и синие колонии или же пестрые формы с коричневыми стволом и ветвями и синими полипами. Встречаются и другие сочетания цветов и множества различных оттенков. Интересно отметить, что вся эта богатейшая палитра располагает, по сути дела, всего тремя основными красками - желтой, красной и синей, а разнообразие достигается только их сочетаниями.

Удивляться этому не приходится, ведь самые яркие и пестрые диапозитивы тоже создаются на основе всего лишь трех цветоносных слоев фотопленки - желтого, алого и голубого.

Синий и красный цвет кораллов зависит от их собственной пигментации, а желтую окраску им придают симбиотические одноклеточные водоросли, поселяющиеся в мягких тканях и играющие важную роль в жизнедеятельности кишечнополостных (см. гл. 7).

Концы ветвей древовидных и кустистых кораллов, а также края дисковидных, пластинчатых и стелющихся колоний всегда окрашены менее ярко, иногда они совсем белесые. В них как будто недостает желтого пигмента, и это действительно так. У всех означенных форм это молодые, растущие участки колоний, в которых водоросли еще не успели размножиться настолько, чтобы изменить цвет тканей коралла.

Здесь нет возможности перечислить все разнообразие рифообразующих мадрепоровых кораллов, да в этом нет и нужды, так как большинство видов встречается относительно редко. Ниже приводятся сведения о некоторых наиболее обычных массовых видах. (Буквами А, И, Т обозначено, в бассейне какого океана - Атлантического, Индийского, Тихого - данный вид встречается.)

Семейство Астроценииды Astrocoeniidae
Шипастый украшенный коралл Stylocoeniella armata

Стелющиеся по субстрату невзрачные бурые или темно-зеленые колонии с мелкими (не более 3 мм в диаметре) кораллитами. Полипы с 12 щупальцами. Скелет поверхности колонии несет множество мелких конических шипиков. Обычно растет в пространстве между колониями других видов. (И. Т.)

Семейство Поциллопориды Pocilloporidae
Сериатопора Seriatopora hystrix

Колонии имеют вид густо разветвленного кустика. Все веточки тонкие, на концах заострены. Кораллиты очень мелкие (около 1 мм в диаметре), расположены вдоль ветвей в несколько правильных рядов. Цвет нежный палево-желтый, иногда коричневатый. В местах со слабым волнением образует обширные заросли. Служит местом обитания множества мелких рифовых организмов, главным образом ракообразных и мальков рыб и других кораллобионтов.

Стилофора Stylophora pistillata

Колония разветвленная, с очень толстыми и короткими, уплощенными с боков ветвями. Концы ветвей округлые, иногда даже несколько расширенные. Кораллиты менее 1 мм в диаметре. Они возвышаются над поверхностью скелета ветвей, придавая им мелкозернистое строение. Цвет довольно разнообразный - от палево-желтого и светло-коричневого до желтовато-красного, иногда розового. Форма колоний этого вида весьма изменчива. У кораллов, поселившихся в лагунах и защищенных бухтах, ветви удлиненные и округлые в поперечном сечении. Кораллы, растущие на открытых участках рифа, имеют более короткие, крепкие и уплощенные ветви. Колонии с гребня рифа, где движение водных масс сказывается наиболее сильно, обладают очень короткими ветвями. Различие между колониями на разных участках рифа бывает настолько значительным, что многие специалисты, принимая отдельные формы за самостоятельные виды, насчитывали около десятка видов этого рода кораллов, что явно ошибочно. Немецкий исследователь Г. Дитлев (Н. Ditlev, 1980) придерживается противоположной крайности - он считает род монотипическим, т. е. включающим всего один вид.

Стилофору можно обнаружить почти на каждом рифе, но она играет в биоценозах не ведущую, а второстепенную роль. По невыясненным причинам стилофора слабо заселена фауной кораллобионтов, хотя морфологически сходна с представителями близкородственного рода поциллопора, дающими приют множеству разнообразных рифовых организмов. (И. Т.)

Десятилучевой мадрацис Madracis decactis

Форма колонии зависит от особенностей гидрологического режима и потому весьма изменчива. Известны колонии массивные (типичная форма) и разветвленные, внешне очень сходные со стилофорой (форма miriabilis, т. е. "удивительная"). В отличие от большинства мадрепоровых у этого вида кораллиты снабжены десятью септами. Один из наиболее характерных видов встречается от поверхности до глубины 70 м. (А)

Поциллопора Pocillopora

Представители этого рода внешне сходны со стилофорой, но отличаются от нее наличием бородавкообразных выростов, усеивающих всю поверхность колоний. Общее строение колонии в значительной мере зависит от условий обитания. Насчитывается, по крайней мере, пять видов, хотя многие специалисты предполагают, что их значительно больше. Поциллопорам принадлежит одно из ведущих мест на рифе - как по общей биомассе, так и по занимаемой ими площади. Велика их роль и как места обитания различных кораллобионтов.

Оленерогая поциллопора Pocillopora damicornis

Колонии небольшого размера, имеют вид густо разветвленного куста. Веточки тонкие, округлые в поперечном сечении. Бородавчатые выросты скелета не всегда отчетливо развиты. Цвет колонии желтовато-розовый, кончики ветвей несколько ярче их оснований. Один из наиболее обычных массовых видов. (И. Т.)

Бородавчатая поциллопора Pocillopora verrucosa

Подобно предыдущему виду напоминает небольшие (10- 20 см в поперечнике) полушаровидные кустики, однако отличается более толстыми и короткими ветвями. Цвет колонии малиново-красный, концы ветвей с отчетливым синеватым налетом. Обычный, часто встречающийся, но не массовый вид. (И. Т.)

Извилистая поциллопора Pocillopora meandrina

Сходна с бородавчатой поциллопорой, но отличается более широкими уплощенными ветвями, концы которых так тесно сближены, что между ними остаются лишь узкие извилистые щели (отсюда и название вида). Колонии малиново-красные. Обычный вид. (И. Т.)

Прибойная поциллопора Pocillopora eydouxi

Ветви колонии плоские и широкие, с концами в форме закругленных изогнутых гребней. Цвет буроватый или зеленоватый, концы ветвей более светлые. Весьма обычный вид, заселяющий самую прибойную часть рифа. (И. Т.)

Древовидная поциллопора Pocillopora elongate

Колония состоит из одного или нескольких главных стволов с немногочисленными редкими ветвями. Цвет желтоватый, коричневатый или зеленоватый. Встречается не часто и только на глубине 5-6 м и более, где действие прибоя ослаблено. (И. Т.)

Семейство Акропориды Acroporidae
Акропора Асrороrа

Представители этого рода, как правило, составляют основу рифа. Они заселяют почти всю поверхность и встречаются на самых разных участках, как защищенных, так и прибойных. Лишь небольшое число видов образует стелющиеся колонии с отдельными коническими выростами, большинство же их разветвлено. По форме ветвления акропоры невероятно разнообразны: они могут иметь вид дерева с редкими или густыми ветвями, оленьих рогов, кустов различной степени густоты и дисков на ножке с отходящими вверх простыми либо дихотомирующими веточками. Весьма разнообразен и цвет этих кораллов - они могут быть желтыми, коричневыми или зелеными с множеством оттенков. Акропоры красного цвета не встречаются никогда. Как цвет, так и форма колоний во многом зависят от условий обитания, большинство видов подвержено сильной изменчивости.

Вследствие значительного разнообразия форм многие специалисты полагали, что этот род насчитывает не менее 200 видов. Недавно австралийская исследовательница К. Уоллес (С. Wallace, 1978) в результате ревизии рода пришла к выводу, что он включает всего лишь 50 видов. По-видимому, на самом деле это число несколько больше, так как в распоряжении К. Уоллес были экземпляры только с Большого Барьерного рифа Австралии.

Рогатая акропора Acropora pallfera

Колония по форме, размерам и толщине ствола и ветвей напоминает молодые рога оленя. Цвет охристо-желтый. (И. Т.)

Прямая акропора Acropora robusta

Колония древовидная, с редкими ветвями, ствол и ветви в поперечном сечении округлые, толщина ствола до 4-5 см. Цвет колонии желтый или зеленый. (И. Т.)

Тихоокеанская акропора Acropora pacifica

По форме колонии сходна с прямой акропорой, но имеет более тонкие и длинные ветви. Цвет также желтый или зеленый. (Т.)

Акропора Хайме Acropora chaimei

Отличается еще более тонкими ветвями и стволом при той же общей форме колонии, цвет обычно желтый. (Т.)

Хотя три последних вида акропоры очень похожи друг на друга, они не представляют собой разные стадии роста колонии одного вида, так как тонковетвистые колонии акропоры Хайме нередко бывают значительно крупнее прямой акропоры, отличающейся более толстыми ветвями и стволом. Не исключено, однако, что некоторые древовидные акропоры, считающиеся самостоятельными видами, при тщательном изучении окажутся всего лишь экологическими модификациями.

Все эти акропоры, а также другие близкие к ним древовидные формы обычно растут между колониями других видов кораллов. Они избегают прибойных участков, и потому чаще их можно встретить либо в защищенных барьерами проточных лагунах, либо на глубине 2-3 м и более (считая от нуля глубин), где воздействие волн ослаблено.

Кустистые виды этого рода очень многочисленны, причем иногда их бывает трудно отграничить от древовидных.

Прекрасная акропора Acropora Formosa

Внешний вид отдельно растущей колонии сходен с описанными выше древовидными формами, но благодаря более густому ветвлению и способности обильно разрастаться на значительной площади этот вид создает поселения, напоминающие заросли колючих кустарников. Цвет старых частей колонии светло-кофейный, концы веточек слегка розоватые. Избегает прибойных участков. (И. Т.)

Шероховатая акропора Acropora aspera

Колонии в виде округлых "подушек" до 40-50 см в диаметре. Кораллиты слабо выступают над поверхностью скелета ветвей, которые благодаря этому получают сходство с грубым напильником. Цвет желтоватый или желто-зеленый, концы ветвей более светлые. Часто поселяется в приливо-отливной зоне. (И. Т.)

Пузырчатая акропора Acropora bullata

Колония в виде правильного куста. Кораллиты, имеющие округлую, полушаровидную форму, покрывают всю поверхность ветвей в виде крупных капель или пузырьков. Цвет коралла коричневато-желтый, кончики ветвей с розовым оттенком. Растет на защищенных от волн участках. (Т.)

Акропора Куелча Acropora quelchi

Колонии кустистые, с тонкими ветвями. Кораллиты в виде крупных зерен направлены наружным концом к вершине ветви. Цвет нежно-палевый. Самые молодые кораллиты голубого цвета. В лагунах образует обширные заросли. (И. Т.)

Колючая акропора Acropora echinata

Колония имеет вид неправильно разветвленного куста с тонкими ветвями. Кораллиты узкие и длинные, похожи на иглы хвойных растений. Цвет колонии светло-желтый. Встречается нечасто, растет на глубине 5-8м. (Т.)

Заросли кустистых акропор служат прибежищем множеству различных обитателей рифа, среди их ветвей прячутся от опасности коралловые рыбки, пестрые стайки которых постоянно снуют между колониями. Многие из этих рыб питаются мягкими тканями кустистых акропор, откусывая и перемалывая крепкими челюстями кончики тонких ветвей.

Стелющаяся акропора Acropora guppyi

Как показывает название, колонии этого вида не возвышаются над субстратом - они как бы растекаются широким пластом, от которого торчат вверх короткие конические неразветвленные выросты, сплошь усеянные кораллитами. Цвет обычно ярко-зеленый, кончики конусов лимонно-желтые. Разрастаются на самых прибойных участках рифа. (Т.)

Низкая акропора Acropora humilis

Основание колонии имеет вид округлой толстой пластинки, от которой вверх и наклонно в стороны отходят толстые ветви, со всех сторон усеянные кораллитами, имеющими вид чешуек. Средняя часть нижней стороны диска срастается с субстратом, а его края обычно несколько приподняты. Цвет колонии светло-коричневый, концы ветвей бледно-розовые. Весьма обычный вид. Поселяется на прибойных участках. (И. Т.)

Носатая акропора Acropora nasuta

Основание колонии массивное, толстое, врастающее в субстрат наподобие репы. От верхней дисковидной его части отходят толстые слабо разветвленные ветви. Кораллиты в виде коротких чешуек, несколько напоминающих по форме носик чайника. Цвет колонии коричневый, концы ветвей более светлые, охристые. Встречается нечасто, растет на глубине 5-8 м на грунте из сцементированных обломков отмерших кораллов. Колонии этого вида, несмотря на слабую разветвленность, довольно обильно заселены различными кораллобионтами. (И. Т.)

Гиацинтовая акропора Acropora hyacinthus

Колония в форме плоской чаши на короткой толстой ножке. Сама чаша, или диск, у небольших экземпляров имеет вид сплошной пластинки, а у крупных старых колоний по краям несет множество сквозных отверстий. Короткие пальчатые веточки отходят только от верхней стороны чаши (диска). В центральной ее части они направлены строго вверх, а по краям отклоняются в стороны. Если колония растет на отвесных участках рифа, правильная ее форма нарушается и она становится асимметричной, так как, начиная с определенного момента, ее диск может разрастаться лишь в направлении моря. Цвет гиацинтовой акропоры ярко-зеленый или золотисто-охристый, краевые части диска и соответствующие им веточки значительно светлее. Занимает на рифе наиболее прибойные участки. (И. Т.)

Симметричная акропора Acropora symmetrica

По форме и цвету колония очень сходна с гиацинтовой акропорой, но отличается от нее большим числом сквозных отверстий в диске, которые разбросаны по всей его площади, как на старых, так и на молодых колониях. Подобно предыдущему виду предпочитает самые прибойные участки рифа. (И. Т.)

Пальмовидная акропора Acropora palmata

Колония в форме очень широкой плоской воронки, обычно с глубокими вырезами от краев до середины диска. Укреплена с помощью толстой ножки. Полипы расположены как на верхней, так и на нижней сторонах диска. Весьма обычный вид, поселяющийся на гребне рифа на прибойных участках. (А.)

Дисковидные колонии трех последних видов, несмотря на изящество, прекрасно противостоят самому сильному прибою. Казалось бы, набегающая волна неизбежно должна сломать тонкий и хрупкий диск, однако вода свободно проходит сквозь колонию, как через решето. Плоские лепешки дисковидных акропор почти сплошь покрывают верхнюю часть гребня рифа, они же в несколько ярусов располагаются на его отвесной наружной стороне.

Бородавчатая монтипора Montipora verrucosa

Колония стелющаяся, пластинчатая. Кораллиты сплошь покрывают всю верхнюю сторону пластинки в виде небольших округлых бородавок. Цвет колонии коричневый. Поселяется на прибойных частях рифа. (И. Т.)

Листовидная монтипора Montipora foliosa

Колония по форме напоминает листья салата. Центральная часть состоит из узловатых или комковатых разрастаний, а по краям в виде венчика расположены широкие листовидные округлые пластинки. Цвет всего образования густо-коричневый, но срединная часть и края листовидных пластинок несут сиреневый налет мелких живых полипов. Этот вид обитает в спокойных водах лагун, выносит некоторое заиление. (И. Т.)

Представители рода монтипора играют на рифе важную, хотя и не первостепенную роль. Подобно акропорам они образуют колонии самой разнообразной формы, но, поскольку у большинства видов окраска неяркая, обычно на них не обращают внимания.

Семейство Агарицииды Agariciidae
Бороздчатая агариция Agaricia agaricites

Колония массивная или пластинчатая, в ряде случаев пластинки располагаются под углом друг к другу, образуя подобие сот с крупными ячейками. Кораллиты сидят рядами в неглубоких бороздках, которые отделены друг от друга округлыми в поперечном сечении гребнями. Форма колонии в значительной степени зависит от гидрологического режима. Массивные формы приурочены преимущественно к верхнему ярусу рифа, более подверженному воздействию прибоя. Пластинчатые и ячеистые колонии встречаются, как правило, либо на более защищенных от прибоя участках рифа, либо на глубине, где действие волнения сказывается слабее. Цвет живых кораллов буроватый. (А.)

Листоносная павона Pavona frondifera

Колония ячеистая, образованная множеством соприкасающихся между собой листовидных пластинок, сплошь усеянных мелкими плоскими слитыми друг с другом кораллитами. Цвет коралла коричневый, наружные края пластинок почти бесцветные или палевые. Очень обычный вид для лагун. Выносит довольно сильное заиление. Ячейки этого вида служат естественным укрытием для множества кораллобионтов, каждый из которых имеет как бы собственную изолированную камеру с одним входом. (И. Т.)

Семейство Тамнастерииды Thamnasteriidae
Соприкасающаяся псаммокора Psammocora conigua

Внешне колония напоминает разветвленный лишайник, концы таллома* которого сближены между собой, так что иногда могут даже соприкасаться. Цвет коралла нежно-салатный, иногда светло-коричневый. Растет в лагунах на заиленном грунте с примесью песка. (И. Т.)

* У лишайников и водорослей нет корней, стволов, ветвей и листьев, свойственных высшим растениям. Им соответствуют разные части однородного по внутреннему строению тела, называемого талломом.

Семейство Грибовидные кораллы Fungiidae

Своеобразная группа одиночных рифообразующих мадрепоровых кораллов с крупными округлыми и эллипсовидно вытянутыми полипами величиной от нескольких сантиметров до полуметра. В большинстве случаев эти кораллы не прирастают к субстрату, а свободно лежат на дне. Правда, молодые полипы с помощью короткой ножки прикрепляются к грунту. Но как только кораллит вырастает до 1 см в поперечнике, ножка обламывается и полип падает на дно, где продолжает расти. А на ножке развивается новый кораллит.

Данаев грибовидный коралл Fungia danai

Коралл плоский, в форме почти правильного диска, имеющего 5-12 см в диаметре. Ротовое отверстие в виде короткой щели, септы прямые радиальные. По строению и размерам обладает поразительным сходством с перевернутой пластинками вверх шляпкой обыкновенного гриба - сыроежки. Края полипа розовые, иногда малиново-красные, середина почти белая. Встречается на любых рифах, но избегает прибойных участков. (И. Т.)

Обыкновенный грибовидный коралл Fungia fungites

Сходен с предыдущим, но форма кораллита не плоская, а ширококоническая. Септы извилистые, некоторые разветвлены. Цвет грязновато-желтый, местами розовый. Щупальца светло-зеленые. Обитает в тех же местах, что и данаев грибовидный коралл. В центре нижней стороны обоих видов можно видеть небольшой вырост ("пуповину") - след на месте прикрепления коралла к ножке. (И. Т.)

Колючий грибовидный коралл Fungia echinata

Тело уплощенное, овальное. Больший диаметр до 35 см, меньший - до 25 см. Ротовая щель удлиненная, расположена вдоль большого диаметра. Септы с множеством острых зазубрин по верхнему краю. Цвет охристый. Встречается в тех же местах, что и другие грибовидные кораллы. (И. Т.)

Слизнеобразная герполита Herpolitha limax

Внешне похожа на колючий грибовидный коралл, но отличается еще более удлиненной формой, напоминающей гигантского слизня. Главный рот имеет вид длинной щели, которая тянется от одного конца тела до другого. Кроме того, имеются многочисленные вторичные ротовые отверстия, расположенные в несколько рядов вдоль главного. Длина тела до 45 см, наибольшая ширина до 20 см. Цвет темно-охристый. Обитает в спокойных водах. (И. Т.)

Кротовидная полифиллия Polyphyllia talpina

Форма тела довольно разнообразна - от округлой до овальной и даже вытянутой, наподобие слизнеобразной герполиты. Часто имеет вид тонкостенной чаши, лежащей на грунте выпуклой стороной вверх. Вся наружная поверхность испещрена множеством маленьких коротких септ, сгруппированных вокруг многочисленных ротовых отверстий. Внешне структура поверхности несколько напоминает короткий плотный шерстный покров крота. Сходство с этим зверьком усугубляется вальковатой округлой формой кораллита. Диаметр чашевидных особей до 20 см, вытянутые экземпляры могут достигать в длину 35 см. Цвет темно-коричневый. Встречается в очень спокойных водах, часто на сильно заиленных грунтах. (Т.)

Несмотря на множество ротовых отверстий и сгруппированных вокруг них септ и венчиков щупалец, полифиллия, несомненно, представляет собой своеобразный одиночный коралл. В пользу этого говорит наличие у неповрежденных экземпляров рудимента главной ротовой щели, проходящей от края до края чаши, подобно главному рту герполиты. Этот главный рот уже потерял свое функциональное значение и имеет вид простой борозды, делящей кораллит на две равные части. Пища в организм поступает через многочисленные вторичные рты. Тонкая чаша кораллита легко ломается, но полифиллия обладает прекрасными регенерационными способностями и может восстановить всю чашу из обломка величиной всего 2-3 см. Большая серия кораллов этого вида, собранная нами на островах Фиджи и Самоа, при ближайшем рассмотрении оказалась почти на 90 % состоящей из регенерантов. Дело в том, что в таких случаях кораллит лишен характерной борозды на месте первичного рта, так как она при регенерации не восстанавливается. На нижней стороне таких экземпляров четко обозначены границы обломка, из которого развился целый коралл.

Эволюционный путь, пройденный полифиллией, можно проследить по этапам морфологического ряда описанных выше представителей семейства. В начале этого ряда стоит радиально-симметричный одиночный данаев грибовидный коралл, а в его конце, по сути дела, находится уже колония из множества ртов с венчиками щупалец, которые морфологически и функционально ничем не отличаются от других колоний с большим числом кораллитов.