flowerciv: Бактерии

Бактерии
Бактерии - самая многообразная форма растительной жизни - встречаются в морской и пресной воде, в воздухе, почве и даже пыли. От других растений они отличаются рядом особенностей и представляют собой комочек протоплазмы, заключенный в прочную оболочку, состоящую из белка, а не целлюлозы (как у других растений). Они не содержат хлоропластов, поэтому лишь немногие способны самостоятельно вырабатывать питательные вещества, и большинство - это сапрофиты или паразиты. Некоторые плавают (в воде или крови) с помощью одного или нескольких жгутиков, и все они чрезвычайно малы - около 0,0001 мм в диаметре.

Бактерии размножаются путем деления надвое. Протоплазма разделяется на две части, каждая содержит половинку первоначального ядра. Через 20-30 минут из них вырастают новые готовые к делению особи, и при благоприятных условиях одна бактерия может всего за 10 часов дать жизнь сотням миллионов микроорганизмов!

Некоторые бактерии широко используются человеком. С их помощью изготавливают сливочное масло и сыры, они служат сырьем для производства многих антибиотиков (например, стрептомицина). Небольшая группа бактерий вызывает различные болезни, особенно пищевые отравления.
Много образный мир растений
>> Главная
>> Хищные растения
>> Царство растений
>> Физиология растений


flowerciv: Карликовость, Сила света

Карликовость
Гибберелловая кислота - это гормон, способный изменять характер роста. К примеру, можно заставить карликовое растение подрасти в высоту, воздействуя на него гиббереллином. Другие вещества, наоборот, создают эффект карликовости у обычно высоких видов. Эти гормоны нередко используются для получения высоких или низкорослых и компактных растений.

Фототропизм - это естественное стремление растения вверх, к солнечному свету. Геотропизм - реакция растения на земную гравитацию, т. е. рост корней вниз. Хемотропизмом называют реакцию на химические стимулы, например, ауксин. Гормон ауксин играет важную роль в регуляции темпов роста различных органов растения. В зависимости от положения растения, крахмал откладывается в той или иной его части, заставляя ауксин накапливаться в корнях или побегах.

Концентрация ауксина уменьшается от верхушки к корню, и хотя, в целом, он стимулирует рост, однако потребность разных органов в ауксине далеко не одинакова. При избытке ауксина в том или ином органе его рост даже замедлится. Если поместить растение горизонтально, то ауксин будет скапливаться внизу. Благодаря этому ускорится рост верхушки побега - т. е. места, где ауксина больше всего (и растение выгнется вверх). Зато в самом низу, у корня, рост замедлится, и стебель снова поникнет.
Сила света
Свет не только играет ключевую роль в процессе фотосинтеза, но и управляет цветением. Продолжительность дня и ночи оказывает также определенное влияние на рост. Одни садовые и комнатные цветы пришли к нам из жарких экваториальных стран (где день равен ночи), другие - из высоких широт с длинными летними днями и зимними ночами. Растения высоких широт, привыкшие к продолжительному световому дню, называют растениями длинного дня.
Много образный мир растений


flowerciv: Физиология растений, Клетки растений

Физиология растений
Растения непрерывно преобразуют солнечный свет в энергию и, тем самым, являются важным звеном в жизненной цепочке, охватывающей всю планету.

Растения - это живые "химические заводы", где непрерывно происходят сложные реакции. Сопровождающий эти реакции газообмен делает нашу планету пригодной для жизни. Большинство растений - от крохи-подснежника до дерева-великана - весьма сходны по внутреннему строению, несмотря на разительные внешние различия. Проводящая система, по которой циркулируют питательные вещества и вещества-посредники, представляет собой сеть проводящих пучков, охватывающую корни, стебли и листья.
Клетки растений
В проводящих пучках имеются два основных типа клеток. По клеткам ксилемы, как по каналам, вверх от корней поднимается вода и минеральные соли. А клетки флоэмы служат для транспортировки продуктов фотосинтеза в места, где в них возникает потребность. Эти два типа проводящих каналов разделены тончайшим слоем клеток камбия, одна сторона которого вырабатывает первый тип клеток, а другая - второй. У древесного растения весь рост в толщину происходит за счет камбия, который производит сразу три разных типа клеток - новые клетки ксилемы с внутренней стороны, клетки флоэмы - с внешней и клетки самого камбия, обеспечивающие увеличение этого слоя вместе с ростом дерева. В растениях происходят три важнейших процесса - фотосинтез, дыхание и транспирация, или испарение.

далее
Много образный мир растений


flowerciv: все о растениях

Группы растенмй
Мы обращается внимание на тот факт, что существует две их группы: высшие и низшие. Низшие отличаются тем, что не имеют органов и тканей. Это в основном отделы водорослей, но именно у водорослей прослеживается вся эволюция полового и бесполого размножений. У спирогиры наблюдается самый первый половой процесс – конъюгация. Конъюгация в дальнейшем прослеживается у высших организмов и у человека при мейозе во время образования гамет.
Формирование тканий и органов
Постепенно растения из воды выходят на сушу. Необходимы принципиально новые формы, чтобы приспособиться к обитанию в новой среде. Мы видим как формируются ткани и органы, а также способ размножения – споры. Эволюция растений рассматривается в разделах статьи "Царство растений": "Мхи и печеночники", "Птеродофиты", "Голосеменные", "Покрытосеменные".
Покрытосеменные
Покрытосеменные - самая высокоорганизованная растительная форма. Представители этого отдела заняли все экологические пространства, и на то есть очень веские причины. Их высокая организация и адаптации приведены в разделах статей "Царство растений", "Физиология растений", "Опыление":
Клетки растений;
Фотосинтез;
Дыхание;
Строение листа;
Питание;
Карликовость;
Фотопериодизм;
Сила света;
Опыление ветром;
Опыление насекомыми;
Адаптации к насекомым;
Хищные растения.
Много образный мир растений


flowerciv: Лишайники, Мхи и печеночники

Лишайники
Лишайники - это, по сути, живущие вместе грибы и одноклеточные водоросли, хотя результат этого симбиоза не похож на своих родителей. Лишайники растут там, где не под силу прижиться другим растениям - на голых скалах, древесных стволах или в выбеленных солнцем черепах погибших животных. Они встречаются гораздо севернее и южнее любых других растений, а в Гималаях растут на высотах более 5600 м. Лишайник, как результат симбиоза водоросли и гриба, является одним из самых удачных примеров мутуализма, или взаимовыгодного партнерства.
Много образный мир растений
Мхи и печеночники
Bryophyta (мхи и печеночники) - это примитивные наземные растения. Их стебли, листья и корни гораздо проще по строению, чем аналогичные части высших растений. Не имея древесных тканей, они всегда очень малы, и в отличие от высших собратьев не имеют специальных клеток, проводящих воду и питательные вещества. Большинство этих растений предпочитает селиться во влажных тенистых местах, хотя многие мхи способны месяцами выдерживать засуху. У мхов и печеночников довольно сложный жизненный цикл. Выброшенные взрослым растением споры прорастают, образуя колонии женских и мужских растений (у некоторых видов на одном растении одновременно существуют и женские, и мужские репродуктивные органы). Образовавшиеся мужские клетки "подплывают" к женской яйцеклетке с помощью особых жгутиков. Эта фаза размножения всегда происходит во влажной среде. Другой тип растения развивается из оплодотворенной яйцеклетки, или спорофита (содержащего споры). В конце концов, споры распыляются, и весь цикл начинается заново.
далее


flowerciv: кувшинчики ловушки, захлопывающиеся ловушки

"Кувшинчики" - ловушки
Такие растения применяют различные уловки для заманивания добычи. Края и внутренние стенки ловчих листьев некоторых из них окрашены в ярко-красный цвет, в то время как другие выделяют сахаристое вещество. У саррацснии (Sarra cenia) на горловине кувшинчика имеются длинные направленные вниз волоски, не позволяющие насекомым выбраться наружу. Есть два возможных объяснения, почему добыча не вылетает из ловушки: дурманящее вещество, содержащееся в сахаристой жидкости и быстро усыпляющее добычу, или нависающая крышечка, которая дезориентирует насекомое.

Внутри кувшинчика железки выделяют ферменты, ускоряющие растворение плоти насекомого. Но есть насекомые, которые могут существовать внутри таких кувшинчиков. Личинки комара Wyeomyia smitbii фактически живут в кувшинчике пурпурной саррацении (Sarracenia purpurea), в то время как взрослые насекомые могут беспрепятственно залетать и вылетать оттуда. Паук Misumenops nepentbicola также часто устраивает там свое жилище.
Захлопывающиеся ловушки
Наиболее известным примером такой ловушки является венерина мухоловка (Dionaea muscipula). Ловушка формируется на конце листа, черешок играет роль петли, а сам лист образует две окаймленных зубцами доли. На каждой из них имеются чувствительные волоски, приводящие в действие ловушку.

Ловушка захлопывается очень быстро - в пределах одной пятой доли секунды. Заходящие друг за друга зубцы закрываются неплотно, и небольшое насекомое может даже выбраться наружу. Тогда ловушка открывается вновь, чтобы не расходовать ценную пищеварительную жидкость на мелкую, не очень питательную добычу. Но если попадается крупная добыча, ловушка медленно закрывается в течение нескольких часов, пока жертва не будет полностью раздавлена.

далее
Много образный мир растений


flowerciv: липучие ловушки, засасывающие ловушки, ловушки-рачевни

Липучие ловушки
Росянки (Drosera it Drosophyllum), жирянки (Phiguicula) и росолисты (Byblis) используют клейкое вещество. Как только насекомые садятся на лист, они вязнут в сахаристой жидкости, выделяемой особыми стебельковыми железами листьев. Пытаясь вырваться, жертва заставляет соседние волоски наклониться в сторону источника движения и в результате оказывается еще более прочно схваченной.
Засасывающие ловушки
Пузырчатки (Utricularia и Polypompbolyx) растут в прудах. Они могут либо свободно плавать, либо пускать корни. С их листьев свисают пузырьки, имеющие отверстие, закрывающее свободноподвешенный клапан. Особые железы выкачивают из пузырька почти всю воду, чтобы клапан оставался плотно закрытым благодаря давлению воды снаружи. Затем выделяется сахаристое вещество, привлекающее добычу и одновременно укрепляющее клапан. Щетинки направляют добычу к клапану, который мгновенно открывается при касании жертвой сигнальных волосков. Давление заставляет клапан открыться вовнутрь, и добыча вместе с водой засасывается в пузырек. Далее клапан быстро закрывается, вода выкачивается наружу, и начинается переваривание улова.
Много образный мир растений
Ловушки-рачевни
На мелководье, рядом с пузырчаткой, часто находят Genlisea - небольшие свободно плавающие и слегка притопленные розетки. Ловчие листья этого растения имеют короткий черешок, разделенный на две уходящие под воду трубки. По всей длине трубок проходит спиральная прорезь, вдоль внутренней поверхности, которой находится ряд направленных внутрь волосков. Железки, расположенные на наружном крае, выделяют клейкое вещество. Небольшие водные организмы направляются волосками внутрь ловушки, откуда они уже не могут выбраться.


flowerciv: Питание, Строительный материал

Питание
Вода всасывается корнями в процессе осмотической диффузии. Она распространяется по растению отчасти путем осмотических процессов, а отчасти по капиллярам, проникая во все клеточки вплоть до самой верхушки высокого дерева.

Помимо получаемого из воздуха углерода и поступающих с водой водорода и кислорода, растениям нужны для роста многие другие химические элементы - азот, фосфор, магний, железо, кальций и калий, а также длинный список других элементов в микроскопических дозах. Растения проявляют определенную избирательность, впитывая из почвы чего-то больше, а чего-то меньше по мере надобности, даже если все питательные вещества находятся в почве с избытком.
Строительный материал
Вырабатываемый в процессе фотосинтеза сахар (углеводы), пройдя цепочку химических реакций, преобразуется во все прочие необходимые растению вещества. Дальнейший их путь лежит через флоэму проводящих пучков во все ткани и органы растения.

Энергия часто хранится в виде зернышек крахмала (если капнуть йодом на ломтик сырой картофелины, содержащийся в ней крахмал, почернеет - значит, у этого растения запасы энергии накапливаются в клубнях).

В отличие от животных, у растений отсутствует сложная нервная система, поэтому их реакции стимулируются гормонами, т. е. веществами, которые вырабатываются в одной части растения, а действуют - в другой. Одни - например, гиббереллины - содействуют их росту, другие, вроде абсцизовой кислоты, подавляют его. Эта кислота стимулирует образование отделительного слоя тонкостенных, рыхло расположенных клеток в черенках листьев и спелых плодов, и те под действием ветра и силы тяжести падают на землю.
далее
Много образный мир растений


flowerciv: Фотосинтез, Дыхание

Фотосинтез
Хотя растение и берет из почвы питательные вещества, однако сами по себе они не более чем кирпичики, для укладки которых в новые молекулы необходим процесс фотосинтеза.

Хлорофилл - это молекула, выполняющая всю работу по расщеплению углекислого газа и воды на кислород и сахара (углеводы). Его "рабочий цех" - хлоропласта, в больших количествах находящиеся в особых клетках листьев. Именно они окрашивают большинство растений в знакомый нам зеленый цвет. Даже бурые, красные или сероватые листья содержат хлорофилл, просто кроме него здесь присутствуют и другие пигменты. Только растения-паразиты, вроде повилики или грибов, не содержат хлорофилла и вынуждены существовать за счет энергии, выработанной другими растениями.

Химическое уравнение преобразования воды (из почвы) и углекислого газа (из воздуха) в кислород и сахар довольно просто; а всю кропотливую работу по расщеплению и синтезу новых молекул выполняет хлорофилл. Выработанный при этом сахар является, по сути, формой потенциальной химической энергии.

Солнечный свет - стимулятор химической реакции в молекулах хлорофилла, поэтому без достаточного запаса воды, углекислого газа и освещения рост растения замедляется.
Дыхание
Если фотосинтез в темноте невозможен, то процесс дыхания и расщепления сахара в присутствии кислорода, сопровождающийся высвобождением энергии, происходит в любое время суток. При этом растение выделяет углекислый газ и испаряет влагу. Когда с приходом темноты фотосинтез прекращается, объем выделяемого растением углекислого газа превышает объем потребленного кислорода.

Однако в глобальных масштабах этот процесс играет важнейшую роль в формировании химического состава атмосферы, и с приходом нового дня воздух снова подвергается переработке фотосинтезом.

далее
Много образный мир растений


flowerciv: Голосеменные, Покрытосеменные

Голосеменные
Голосеменные - это древнейшая группа существующих сегодня растений, которые размножаются настоящими семенами. Вторичный рост происходит у них вполне нормально, и, наращивая годичные кольца, сеянец со временем вырастает в обычное дерево. К голосеменным относятся и самые высокие в мире деревья - калифорнийские секвойи. Однако цветки у них довольно примитивные, и семена образуются в шишках.

Из хвойных наиболее известны сосна и ель, но есть и другие виды, живущие главным образом в тропиках. Например, саговники, больше похожие на пальмы или папоротники, растут только в тропических лесах. Размножение хвойных пород происходит с помощью пыльцы, которая переносится ветром с мужских на женские цветки (шишки). У некоторых видов оплодотворение занимает довольно долгое время. Например, у сосен проходит год и больше, прежде чем зернышко пыльцы прорастет и сольется с женской клеткой. Созревшие семена выпадают из шишек и зачастую разносятся птицами.
Много образный мир растений
Покрытосеменные
Цветки этих растений легко распознаются, как таковые, а семена, в отличие от хвойных пород, заключены в своеобразный футляр. Этот вид состоит из однодольных и двудольных растений. Большинство широколистых цветковых растений относится к двудольным (т. е. имеют две семядоли). У однодольных растений только одна семядоля, хотя это различие проявляется только при прорастании семян. Однодольные не растут в ширину, поэтому все древовидные растения - деревья и кустарники - являются двудольными. Однако некоторые однодольные - например, агавы -растут и в толщину, образуя короткий стебель, похожий на древесный ствол.

К однодольным растениям относятся многие травы, злаки и некоторые декоративные растения, например, лилии.
далее


flowerciv: Спирогира, Грибы

Спирогира
На более высокой ступени развития стоит Spirogyra, клетки которой образуют длинные нити. Именно ей мы обязаны "цветением" стоячих водоемов. Эту водоросль легко изучать под микроскопом, потому что ее цилиндрические клетки выстраиваются в длинные цепочки, и растение увеличивается в длину, но не в толщину. Эту многоклеточную водоросль справедливее считать колонией одноклеточных организмов, живущих после деления в единой оболочке. Размножение происходит либо вегетативным (часть растения отпадает, образуя новый организм), либо половым путем (при сцеплении двух нитей происходит обмен клеточным материалом, из образовавшейся зигоспоры вырастает новая нить).

В крупных морских водорослях легко узнать сложные многоклеточные растения, хотя по внутреннему строению они гораздо проще своих сородичей с настоящими стеблями и листьями. В некоторых регионах Великобритании употребляют в пищу зеленую водоросль Viva lactuca -морской салат. В разных странах мира частыми гостями на столе бывают и другие водоросли. В Саудовской Аравии из агара производят сырье для многих видов продукции - от питательной среды для лабораторных культур до
Много образный мир растений
Грибы
У грибов нет хлорофилла, помогающего зеленым растениям преобразовывать солнечную энергию в питательные вещества, поэтому они либо питаются мертвыми тканями, либо живут за счет других живых организмов.

Есть у грибов еще одна, весьма неприятная роль - они являются возбудителями многих болезней растений (фитофтороз картофеля) и животных (эпидермофития стоп). Впрочем, другие разновидности служат сырьем для ценных лекарств, в том числе известнейшего антибиотика пенициллина.

далее


flowerciv: Транспирация, Строение листа

Транспирация
Транспирация - процесс, при котором влага испаряется с поверхности листьев через мельчайшие поры, или устьица. Совместно с корневым давлением она поддерживает всасывание воды из почвы и ее подъем к листьям.

При высокой влажности воздуха испарение замедляется, и потребность растения в воде снижается. Зато в жаркую ветреную погоду растение испаряет больше влаги и, чтобы не увянуть, нуждается в дополнительном поливе. Растения, приспособленные к жизни в жарких засушливых краях, либо вообще не имеют листвы (как большинство кактусов), либо в их видоизмененных листьях меньше устьиц, способных к тому же плотно закрываться, чтобы сохранить драгоценную влагу.
Строение листа
ффективно использовать солнечный свет, а сами они размещены на стебле либо попарно друг напротив друга, либо мутовками (опоясывают стебель кругом) таким образом, чтобы каждый листок минимально затенял своих нижних соседей. Растения, привыкшие жить в тени, отличаются несоразмерно широкими листьями, способными улавливать максимум солнечного света. Кроме того, растения умеют обращать листву и даже направлять рост к солнцу. Такое изменение роста под действием солнечного света называется фототропизмом.

Далеко не у всех растений листья приспособлены к быстрому поглощению газов и газообмену. В листве многих тенелюбивых видов процесс диффузии протекает замедленно. Впрочем, самим растениям это нисколько не вредит, ибо их рост зависит не столько от солнечного света, сколько от углекислого газа. Они обычно сокращают испарение влаги и, соответственно, меньше нуждаются в фотосинтезе. От избыточного испарения листья защищены эпидермисом, выделяющим воскоподобное вещество - кутин.
далее
Много образный мир растений


flowerciv: Царство растений, Две группы растений

Царство растений
Богатейшее царство флоры - от бактерий до знакомых каждому растений поражает своим разнообразием. Постижение его тайн ведет к пониманию той жизненно важной роли, которую растения играют в нашей жизни.

Хотя растительные окаменелости встречаются гораздо реже, чем животные, поскольку у растений нет ни костей, ни скелета, однако до наших дней дошло немало ископаемых останков, дающих четкое представление об эволюции растительного мира. Первыми робкими проявлениями жизни на Земле были примитивные формы растительности, поглощавшие питательные вещества из почвы и атмосферы, а первыми растениями, заслуживающими этого названия, скорее всего, стали одноклеточные водоросли, у которых основные жизненные процессы происходили в пределах одной клетки. От них ведут свой род многоклеточные организмы, у которых различные функции выполняются отдельными частями или органами.

Став нижним звеном пищевой цепочки, примитивные водоросли открыли путь развитию животного мира. Подобно большинству растений, они вырабатывали питательные вещества, черная энергию из солнечного света.
Две группы растений
Мир растений традиционно разделяют на две основные группы: "низшие", или не цветковые растения (водоросли, папоротники и мхи) и "высшие", или цветковые (орхидеи, кустарники и деревья). Впрочем, внутренние разграничения в царстве растений имеют произвольный характер. По мнению некоторых ученых, отдельные виды живых существ нельзя с уверенностью отнести ни к флоре, ни к фауне, а потому их следует выделить в отдельную категорию. К ней, в частности, относятся бактерии и сине-зеленые водоросли, клетки которых лишены оформленных ядер.

далее
Много образный мир растений