Янко Слава (библиотека Fort/Da) ГРАММАТИКА НЕМЕЦКОГО ЯЗЫКА М.И. МАРФИНСКАЯ - Н.И.МОНАХОВА

Сканирование: Янко Слава (библиотека Fort/Da) slavaaa@lenta.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || зеркало: http://members.fortunecity.com/slavaaa/ya.html
|| http://yankos.chat.ru/ya.html | Icq# 75088656

update 05.02.03

М.И. МАРФИНСКАЯ Н.И.МОНАХОВА

ГРАММАТИКА НЕМЕЦКОГО ЯЗЫКА

Учебное пособие

Ответственный редактор кандидат филологических наук О.Ф. Миронова

МОСКВА ЮРИСТЪ

2001

Часть 1. МОРФОЛОГИЯ (die Morphologie)4

I. ИМЯСУЩЕСТВИТЕЛЬНОЕ (das Substantiv)4

§ 1. АРТИКЛЬ (derArtikel)4

§ 2. СКЛОНЕНИЕ И УПОТРЕБЛЕНИЕ ОПРЕДЕЛЕННОГО И НЕОПРЕДЕЛЕННОГО АРТИКЛЯ.. 4

Употребление неопределенного артикля. 5

Употребление определенного артикля. 5

§ 3. РОД ИМЕН СУЩЕСТВИТЕЛЬНЫХ. 5

Определение рода имен существительных по значению.. 5

Определение рода по форме (по суффиксам)6

Род сложных имен существительных. 7

§ 4. ОБРАЗОВАНИЕ МНОЖЕСТВЕННОГО ЧИСЛА ИМЕН СУЩЕСТВИТЕЛЬНЫХ (Pluralbildung)7

Особые случаи образования множественного числа. 8

§ 5. СКЛОНЕНИЕ ИМЕН СУЩЕСТВИТЕЛЬНЫХ (dieDeklinationderSubstantive)8

Сильное склонение (starkeDeklination или s-Deklination)8

Слабоесклонение (die schwache Deklination или n-Deklination)8

Склонение существительных женского рода (dieweiblicheDeklination)8

Особый случай склонения. 9

II. ИМЯ ПРИЛАГАТЕЛЬНОЕ (dasAdjektiv)9

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 9

§ 2. СКЛОНЕНИЕ ПРИЛАГАТЕЛЬНЫХ. 9

§ 3. СЛАБОЕ СКЛОНЕНИЕ. 9

§ 4. СИЛЬНОЕ СКЛОНЕНИЕ. 10

§ 5. СКЛОНЕНИЕ ИМЕН ПРИЛАГАТЕЛЬНЫХ С НЕОПРЕДЕЛЕННЫМ АРТИКЛЕМ, МЕСТОИМЕНИЕМ KEIN, ПРИТЯЖАТЕЛЬНЫМИ МЕСТОИМЕНИЯМИ В ЕДИНСТВЕННОМ ЧИСЛЕ. 10

§ 6. СКЛОНЕНИЕ ПРИЛАГАТЕЛЬНЫХ ВО МНОЖЕСТВЕННОМ ЧИСЛЕ. 10

§ 7. СТЕПЕНИ СРАВНЕНИЯ ПРИЛАГАТЕЛЬНЫХ. 11

Примечание.11

Неправильные степени сравнения прилагательных. 11

§ 8. СУБСТАНТИВИРОВАННЫЕ ПРИЛАГАТЕЛЬНЫЕ. 12

III. ЧИСЛИТЕЛЬНОЕ (das Numerale)12

§ 1. КОЛИЧЕСТВЕННЫЕ ЧИСЛИТЕЛЬНЫЕ. 12

§ 2. ПОРЯДКОВЫЕ ЧИСЛИТЕЛЬНЫЕ. 13

Примечание.13

§ 3. ДРОБНЫЕ ЧИСЛИТЕЛЬНЫЕ. 13

IV. МЕСТОИМЕНИЕ (dasPronomen)13

§ 1. ЛИЧНЫЕ МЕСТОИМЕНИЯ (Personalpronomen)14

§ 2. ВОЗВРАТНОЕ МЕСТОИМЕНИЕ sich(Reflexivpronomen sich)14

Спряжение глаголов с возвратным местоимением sich. 14

§ 3. ПРИТЯЖАТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Possessivpronomen)14

Склонение притяжательных местоимений. 15

Примечание.15

Употребление притяжательных местоимений. 15

§ 4. УКАЗАТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Demonstrativpronomen)15

§ 5. ВОПРОСИТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Interrogativpronomen)16

Склонение вопросительных местоимений. 16

§ 6. ОТНОСИТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Relativpronomen)16

Склонение относительных местоимений. 17

§ 7. БЕЗЛИЧНОЕ МЕСТОИМЕНИЕ es (dasunpersönlichePronomenes)17

§ 8. НЕОПРЕДЕЛЕННЫЕ МЕСТОИМЕНИЯ (Indefinitpronomen)17

Неопределенно-личноеместоимение man (das unbestimmt-persönliche Pronomen man)17

§ 9. ОТРИЦАТЕЛЬНЫЕ МЕСТОИМЕНИЯ (VerneinendePronomen)18

V. ГЛАГОЛ (dasVerb)18

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 18

§ 2. ОБРАЗОВАНИЕ ГЛАГОЛОВ.. 18

§ 3. ТИПЫ СПРЯЖЕНИЯ ГЛАГОЛОВ.. 19

§ 4. СЛАБЫE ГЛАГОЛ Ы... 19

Особая группа слабых глаголов. 19

§ 5. СИЛЬНЫЕ ГЛАГОЛЫ... 19

§ 6. РЯДЫ СИЛЬНЫХ ГЛАГОЛОВ (dieAblautsreihen)19

1-й ряд (die 1. Ablautreihe)19

2-й ряд (die 2. Ablautreihe)20

3-й ряд (die 3. Ablautreihe)20

5-й ряд (die 5. Ablautreihe)21

6-й ряд (die 6. Ablautteihe)21

7-й ряд (die 7. Ablautreihe)21

8-й ряд (die 8. Ablautreihe)22

§ 7. НЕПРАВИЛЬНЫЕ ГЛАГОЛЫ... 22

Основные формы неправильных глаголов. 22

§ 8. МОДАЛЬНЫЕ ГЛАГОЛЫ... 22

А. ОБРАЗОВАНИЕ И УПОТРЕБЛЕНИЕ ВРЕМЕННЫХ ФОРМ ГЛАГОЛА В ДЕЙСТВИТЕЛЬНОМ ЗАЛОГЕ (Aktiv)22

§ 1. НАСТОЯЩЕЕ ВРЕМЯ (Präsens) Настоящее время (Präsens) образуется путем прибавления к основе. 22

Схема личных окончаний в Präsens. 23

Примечание.23

Спряжение неправильных глаголов haben, sein, werden в Präsens. 23

Спряжение модальных глаголов в Präsens. 23

§ 2. IMPERFEKT (ПРОШЕДШЕЕ ПОВЕСТВОВАТЕЛЬНОЕ ВРЕМЯ)24

Спряжение глаголов в Imperfekt24

Спряжение модальных глаголов в Imperfekt24

Спряжение модальных глаголов в Imperfekt24

Спряжениеглаголов haben, sein, werden в Imperfekt25

§ 3. PERFEKT (ПРОШЕДШЕЕ РАЗГОВОРНОЕ ВРЕМЯ)25

Схема образования Perfekt25

Спряжение глаголов в Perfekt25

Употребление глаголов haben или sein при образовании Perfekt 25

Употребление Perfekt26

§ 4. PLUSQUAMPERFEKT (ПРЕДПРОШЕДШЕЕ ВРЕМЯ)26

Схема образования Plusquamperfekt26

Употребление Plusquamperfekt26

§ 5. FUTURUMI (БУДУЩЕЕ ВРЕМЯ)27

Спряжение глаголов в Futurum I27

§ 6. FUTURUM II27

Образование Futurum II27

Употребление FuturumII27

Б. ЗАЛОГИ (Genus)28

§ 1. СТРАДАТЕЛЬНЫЙ ЗАЛОГ (ПАССИВНАЯ ФОРМА ГЛАГОЛА) (Passiv)28

§ 2. ОБРАЗОВАНИЕ ВРЕМЕННЫХ ФОРМ ПАССИВА.. 28

Временные формы пассива и их перевод на русский язык. 28

Примечание.28

Двучленный пассив. 28

Трехчленный пассив. 28

§ 3. ИНФИНИТИВ ПАССИВ.. 28

§ 4. ПРИЧАСТНАЯ КОНСТРУКЦИЯ С ГЛАГОЛОМ sein. 29

В. НАКЛОНЕНИЕ (MODUS)29

§ 1. ОБЩАЯ ХАРАКТЕРИСТИКА НАКЛОНЕНИЙ.. 29

§ 2. ПОВЕЛИТЕЛЬНОЕ НАКЛОНЕНИЕ (Imperativ)29

§ 3. ОБРАЗОВАНИЕ ИМПЕРАТИВА.. 29

Образование Imperativ глаголов с возвратным местоимением sich. 31

§ 4. СОСЛАГАТЕЛЬНОЕ НАКЛОНЕНИЕ (Konjunktiv)31

Образование временных форм конъюнктива. 31

Образование простых форм конъюнктива. 31

Имперфект (Imperfekt)32

Сложные формы конъюнктива. 32

Konditionalis I32

Konditionalis II32

Значение временных форм конъюнктива. 33

Употребление настоящего времени конъюнктива. 34

Употребление форм прошедшего времени конъюнктива. 34

Примечание.34

Примечание.35

Конъюнктив в косвенной речи. 36

Г. ИМЕННЫЕ ФОРМЫ ГЛАГОЛА.. 37

§1. ИНФИНИТИВ (INFINITIV) ГЛАГОЛЬНЫЕ И ИМЕННЫЕ СВОЙСТВА ИНФИНИТИВА.. 37

§ 2. УПОТРЕБЛЕНИЕ ИНФИНИТИВА.. 38

§ 4. ИНФИНИТИВНЫЕ ОБОРОТЫ В инфинитивных оборотах um ... zu, ohne ... zu, statt ... zu (anstatt ...39

§ 5. СУБСТАНТИВИРОВАННЫЙ ИНФИНИТИВ.. 40

Д. ПРИЧАСТИЯ.. 40

§ 1. ПРИЧАСТИЕ I (PARTIZIPI)40

§ 2. ПРИЧАСТИЕ II (PARTIZIPII)41

Схема образования PartizipII41

§ 3. КОНСТРУКЦИЯ «ПРИЧАСТИЕ I ОТ ПЕРЕХОДНЫХ ГЛАГОЛОВ С ЧАСТИЦЕЙ zu» (PartizipI с zu)41

§ 4. РАСПРОСТРАНЕННЫЕ ПРИЧАСТНЫЕ ОБОРОТЫ (ERWEITERTEPARTIZIPIALGRUPPEN)42

§ 5. ОБОСОБЛЕННЫЕ ПРИЧАСТНЫЕ ОБОРОТЫ... 42

VI. НАРЕЧИЕ (das Adverb)43

§ 1. ВИДЫ НАРЕЧИЙ.. 43

§ 2. ОБРАЗОВАНИЕ СТЕПЕНЕЙ СРАВНЕНИЯ НАРЕЧИЙ.. 43

§ 3. МЕСТОИМЕННЫЕ НАРЕЧИЯ.. 43

Схема образования местоименных наречий. 44

Указательная форма. 44

Вопросительная форма. 44

Примечание.44

VII. ОТРИЦАНИЕ (Verneinung)45

§ 1. ОТРИЦАНИЕ nicht 45

§ 2. ОТРИЦАНИЕ kein. 45

VIII. ПРЕДЛОГ (die Präposition)45

§ l. ОБЩИЕ СВЕДЕНИЯ.. 45

§ 2. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ ДАТЕЛЬНЫМ ПАДЕЖОМ.. 46

§ 3. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ ВИНИТЕЛЬНЫМ ПАДЕЖОМ.. 46

§ 4. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ РОДИТЕЛЬНЫМ ПАДЕЖОМ.. 46

§ 5. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ ДАТЕЛЬНЫМ И ВИНИТЕЛЬНЫМ ПАДЕЖАМИ.. 46

§ 6. СЛИЯНИЕ ПРЕДЛОГОВ С АРТИКЛЕМ.. 46

IX. СОЮЗЫ (die Konjunktionen)47

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 47

§ 2. СОЧИНИТЕЛЬНЫЕ СОЮЗЫ... 47

Примечание.48

§ 3. ПОДЧИНИТЕЛЬНЫЕ СОЮЗЫ... 49

Часть 2. СИНТАКСИС (die Syntax)52

I. ПРОСТОЕ ПРЕДЛОЖЕНИЕ. 52

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 52

А. ГЛАВНЫЕЧЛЕНЫПРЕДЛОЖЕНИЯ (die Hauptglieder des Satzes)53

§ 2. ПОДЛЕЖАЩЕЕ (dasSubjekt)53

§ 3. СКАЗУЕМОЕ (dasPrädikat)53

Глагольное сказуемое. 53

Б. ВТОРОСТЕПЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ (die Nebenglieder des Satzes)54

§ 4. ДОПОЛНЕНИЕ (dasObjekt)54

§ 5. ОБСТОЯТЕЛЬСТВА (dieAdverbialien)54

§ 6. ОПРЕДЕЛЕНИЕ (dasAttribut)55

§ 7. СОГЛАСОВАННОЕ ОПРЕДЕЛЕНИЕ (daskongruierendeAttribut)55

§ 8. НЕСОГЛАСОВАННОЕОПРЕДЕЛЕНИЕ (das nicht kongruierende Attribut)55

В. ПОРЯДОК СЛОВ В ПРОСТОМ ПРЕДЛОЖЕНИИ.. 56

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 56

§ 2. МЕСТО ПОДЛЕЖАЩЕГО.. 56

§ 3. МЕСТО СКАЗУЕМОГО.. 56

II. СЛОЖНОЕПРЕДЛОЖЕНИЕ (der Zusammengesetzte Satz)57

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 57

А. СЛОЖНОСОЧИНЕННОЕ ПРЕДЛОЖЕНИЕ (dieSatzreihe)57

§ 1. ОБЩИЕ СВЕДЕНИЯ.. 57

Б. СЛОЖНОПОДЧИНЕННОЕ ПРЕДЛОЖЕНИЕ (das Satzgefüge)58

§ 1. ПРИЗНАКИ СЛОЖНОПОДЧИНЕННОГО ПРЕДЛОЖЕНИЯ.. 58

§ 2. ПРИДАТОЧНЫЕ ДОПОЛНИТЕЛЬНЫЕ ПРЕДЛОЖЕНИЯ (Objektsätze)59

§ 3. ПРИДАТОЧНЫЕ ОПРЕДЕЛИТЕЛЬНЫЕ ПРЕДЛОЖЕНИЯ (Attributsätze)59

§ 4. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ВРЕМЕНИ (Temporalsätze)60

§ 5. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ПРИЧИНЫ (Kausalsätze)60

§ 6. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ЦЕЛИ (Finalsätze)61

§ 7. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ОБРАЗА ДЕЙСТВИЯ (Modalsätze)61

§ 8. УСЛОВНЫЕ ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ (Konditionalsätze)61

§ 9. СРАВНИТЕЛЬНЫЕ ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ (Komparativsätze)62

Часть 3. СЛОВООБРАЗОВАНИЕ. 62

§ 1. СЛОВООБРАЗОВАНИЕ ИМЕН СУЩЕСТВИТЕЛЬНЫХ. 62

Производные существительные. 62

Сложные существительные. 63

Перевод сложных существительных. 64

Образование существительных путем субстантивации. 64

§ 2. СЛОВООБРАЗОВАНИЕ ПРИЛАГАТЕЛЬНЫХ. 64

Суффиксы прилагательных. 64

Сложные прилагательные. 66

§ 3. СЛОВООБРАЗОВАНИЕ ГЛАГОЛОВ.. 66

Сложные глаголы.. 67

СОДЕРЖАНИЕ. 67

Часть 1. МОРФОЛОГИЯ (die Morphologie)

I. ИМЯСУЩЕСТВИТЕЛЬНОЕ (das Substantiv)

§ 1. АРТИКЛЬ (derArtikel)

В немецком языке имя существительное употребляется с артиклем, то есть со служебным словом, сопровождающим существительное. Артикль бывает двух видов: определенный (derbestimmteArtikel) и неопределенный (derunbestimmteArtikel).

Определенный артикль

Неопределенный артикль

Единственное число

м.р.

der

м. р.

ein

ж. р.

die

ж. р.

eine

ср. р.

das

ср. р.

ein

Множественное число

die

Отсутствует

§ 2. СКЛОНЕНИЕ И УПОТРЕБЛЕНИЕ ОПРЕДЕЛЕННОГО И НЕОПРЕДЕЛЕННОГО АРТИКЛЯ

Число

Падеж

M. p.

Cp.p.

Ж. p.

M. p.

Cp.p.

Ж. p.

Nominativ

der

das

die

ein

ein

eine

Singular (единственное число)

Genitiv

des

des

der

eines

eines

einer

Dativ

dem

dem

der

einem

einem

einer

Akkusativ

den

das

die

einen

ein

eine

Plural (множественное число)

Nominativ

die

Genitiv

der

Отсутствует

Dativ

den

Akkusativ

die

Определенный артикль имеет во множественном числе для всех трех родов одну форму определенного артикля — die.

Die Zeitschrift ist neu. Die Zeitschriften sind neu.

Der Tisch ist groß. Die Tische sing groß.

Das Heft ist klein. Die Hefte sind klein.

Неопределенный артикль отсутствует во множественном числе: Hierliegt ein Buch. Hier liegen Bücher.

6

Ich habe ein Lehrbuch in Grammatik. Ich brauche ein Wörterbuch. In sieser Straße gibt es eine Buchhandlung.

У меня есть учебник по грамматике. Мне нужен словарь. На этой улице имеется книжный магазин.

Употребление неопределенного артикля

Неопределенный артикль употребляется в следующих случаях: а) для обозначения предмета, о котором мы говорим впервые:

Die Studenten schreiben heute eine Kontrollarbeit.

Студенты пишут сегодня контрольную работу.

в) перед существительными в синтаксической функции предикатива именной части сказуемого после глагола sein:

Das war eine schwere Prüfung.

Это был трудный экзамен.

г) при сравнении после wie (как):

Mein Freund kennt die Arbeit wie ein guter Fachmann.

Мой друг знает работу как хороший специалист.

Употребление определенного артикля

Определенный артикль употребляется в следующих случаях:

а) для обозначения уже известного предмета или лица:

Der Lektor ist schon gekommen. Преподаватель уже пришел.

б) для обозначения предметов, единственных в своем роде: dieSonne солнце, derMond луна, dieErde земля, derHimmel небо.

в) для обозначения предмета или лица, которые в данной ситуации являются единственно возможными:

Alle Patienten warteten auf den Всепациентыждаливрача. Arzt.

г) если существительное употребляется с прилагательным в превосходной степени или с порядковым числительным:

Das ist der beste Student unserer Gruppe.

Это лучший студент нашей группы.

Heute ist der zweite April.

Сегодня второе апреля.

д) для обозначения дней недели, месяцев, времен года: derMontag понедельник, derDienstag вторник, derMittwoch среда, derDonnerstag четверг, derFreitag пятница, derSonnabend суббота, derSonntag воскресенье, derJanuar январь, derFebruar февраль, derMärz март, derHerbst осень, derFrühling весна.

7

Der Winter ist die kälteste Jahreszeit.

Зима — самое холодное время года.

§ 3. РОД ИМЕН СУЩЕСТВИТЕЛЬНЫХ

Имя существительное в немецком языке, так же, как и в русском, может быть мужского (Maskulinum), женского (Femininum) и среднего (Neutrum) рода.

Оно изменяется по падежам и имеет формы единственного (Singular) и множественного (Plural) числа. Род имен существительных в немецком и русском языках может совпадать.

Сравните:

der Tisch стол

die Tasse чашка

das Fenster окно

Часто род имен существительных не совпадает. Сравните: der Staat государство das Buch книга die Stadt город

Род имен существительных в немецком языке можно определить по значению и суффиксам.

Определение рода имен существительных по значению

К мужскому роду относятся:

1. Слова, обозначающие

а) лица мужского рода:

derMann мужчина, derHeld герой, derJunge мальчик;

б) животных мужского рода: derBär медведь, derLöwe лев.

2.Названия

а) времен года:

derWinter зима, derFrühling весна, derSommer лето, derHerbst осень;

б) месяцев:

derJanuar январь, derFebruar февраль, derMärz март и др.;

в) дней недели:

derMontag понедельник, derDienstag вторник, derMittwoch среда и др.;

г) частейсуток:

der Tag день, der Abend вечер, der Morgen утро.

8

3. Названиянебесныхсветил (нарицательныеисобственные): der Stern звезда, der Planet планета, der Mond луна, der Mars Марс, но: die Venus Венера.

4. Названиячастейсвета:

der Norden север, der Süden юг, der Osten восток, der Westen запад.

5. Названиямногихгор:

der Ural Урал, der Harz Гарц, der Olymp Олимп.

6. Названияосадков:

der Regen дождь,der Schnee снег, der Hagel град.

7.Названияденежныхединиц:

der Rubel рубль,der Schilling шиллинг, der Pfennig пфеннинг, ноdie Mark марка, die Kopeke копейка, die Krone крона.

К женскому роду относятся:

l. Слова, обозначающие:

а) лица женского пола:

dieFrau женщина, dieMutter мать, dieTochter дочь;

б) животных женского пола:

dieKuh корова, dieKatze кошка, но dasHuhn курица, dasSchaf овца;

и названия большей части деревьев и цветов:

die Tanne ель, die Linde липа, die Tulpe тюльпан.

2.Названия многих плодов и ягод:

dieBirne груша, dieTomate помидор, dieNuß орех, но derApfel яблоко, derPfirsich персик.

3. Большая часть названий судов:

dieRußland Россия, dieTitanik Титаник.

К среднему роду относятся:

1. Названия детей и детенышей:

das Kind ребенок, das Lamm ягненок, dasFerkel поросенок.

2.Названия большей части стран:

dasRußland Россия, dasDeutschland Германия, das Österreich Австрия, dasFrankreich Франция.

3. Названиягородов: (das) Moskau, (das) Berlin, (das) Wien.

9

Определение рода по форме (по суффиксам)

К мужскому роду относятся существительные с суффиксами:

-er, -ner, -ler, -ling, -el, -at, -et, -ant, -ent, -ist, -ismus, -är, -ier, -eur, -or, -ot, -it.

Например:

der Fliegerлетчик, derRedner оратор, derPoet поэт, derJüngling юноша, derAspirant аспирант, derStudent студент, derOffizier офицер, derIngenieur инженер, derProfessor профессор, derPatriot патриот.

К женскому роду относятся существительные с суффиксами:

-in, -ung, -heit, -keit, -schaft, -el, -ei, -ie, -ik, -ion, -tion, -tät, -ur.

Например: die Lehrerin учительница, die Bildung образование, die Freiheit свобода, die Tapferkeit храбрость,dei Studentenschaft студенчество, die Malerei живопись, die Poesie поэзия, die Politik политика, die Union союз, die Universität университет, die Natur природа.

К среднему роду относятся существительные с суффиксами:

-chen, -lein, -tel, -um, -ment, -nis.

Например: das Mädchen девочка, das Tischchen столик, das Büchlein книжечка, das Drittel треть, das Studium учеба, das Parlament парламент, das Ereignis событие.

Род сложных имен существительных

Род сложных имен существительных зависит от рода основного (определяемого слова). Основное слово — это вторая составная часть сложного слова, первая часть называется определяющим словом.

Например:

Определяющееслово Определяемое слово

der Rechtszweig =

das Recht

+der Zweig

отрасль права

право

отрасль

die Volksvertretung =

das Volk

+die Vertretung

народное представительство

народ

предста-вительство

Род сложного существительного определяется по последнему слову, а ударение падает на первое слово, например: dasMachtorgan орган власти.

(Исключение: dasJahrhundert, dasJahrzehnt, где ударение — на втором слове).

10

§ 4. ОБРАЗОВАНИЕ МНОЖЕСТВЕННОГО ЧИСЛА ИМЕН СУЩЕСТВИТЕЛЬНЫХ (Pluralbildung)

Большинство существительных получают во множественном числе суффикс (Pluralsuffix).

В немецком языке имеется 4 вида образования множественного числа имен существительных:

с суффиксом -е(с умлаутом или без умлаута);

с суффиксом -(е)п(без умлаута);

с суффиксом -er(с умлаутом);

без суффикса (с умлаутом или без умлаута).

1. Суффикс -е характерен для существительных мужского рода: derRat — dieRäte(Советы), derGrand— dieGründe(основания, причины), derBeschluß — dieBeschlüsse(решения), derWeg— dieWege(дороги, пути).

Суффикс -е (без умлаута) получают иностранные слова со следующими суффиксами иностранного происхождения:

a) -ier:der Offizier — die Offiziere (офицеры),

б) -eur:der Kommandeur — die Kommandeure (командиры),

в) -ar. der Jubilar — die Jubilare (юбиляры),

г) -är. der Sekretär — die Sekretäre (секретари), der Milizionär — die Milizionäre (милиционеры),

д) -al: der General — die Generale (генералы).

Суффикс -е (без умлаута) получают также существительные среднего рода:

das Jahr — die Jahre (годы), das Gesetz — die Gesetze (законы), das Recht — die Rechte (права).

Суффикс -е с умлаутом получают некоторые односложные существительные женского рода:

die Macht — die Mächte (державы), dir Kraft — die Kräfte (силы).

2. Суффикс -(е)п характерен для существительных женского рода:

die Wahl — die Wahlen (выборы).

Суффикс -(е)п получают существительные мужского рода с интернациональными суффиксами -ent, -ant, -et,-at, -est:

der Student — die Studenten (студенты).

Суффикс -(е)п получают также существительные:

der Staat — die Staaten (государства), der Nachbar — die Nachbaren (соседи) идр.,

некоторые существительные среднего рода, например:

11

das Interesse — die Interessen (интересы), das Herz — die Herzen (сердца),

односложныесуществительныемужскогорода, например: der Mensch — die Menschen (люди), der Held — die Helden (герои), der Fürst — die Fürsten (князья), der Bauer — die Bauern (крестьяне).

3. Суффикс -er(с умлаутом) характерен для существительных среднего рода:

das Volk — die Völker (народы), das Buch — die Bücher (книги).

Суффикс -er(с умлаутом) получают некоторые существительные мужского рода:

der Mann — die Männer (мужчины), der Wald — die Wälder (леса).

4. Существительные мужского и среднего рода, оканчивающиеся на -er, -el, -en не имеют никакого суффикса во множественном числе:

а) мужскойрод:

der Arbeiter — die Arbeiter (рабочие), der Führer — die Führer (вожди), der Kämpfer — die Kämpfer (борцы), der Leiter — die Leiter (руководители), der Bürger — die Bürger (граждане), der Vertreter — die Vertreter (представители);

б) среднийрод:

das Mittel — die Mittel (средства), das Gebäude — die Gebäude (здания), das Opfer — die Opfer (жертвы).

Особые случаи образования множественного числа

Некоторые существительные мужского и среднего рода, заимствованные из английского или французского языков, имеют во множественном числе суффикс -s:

der Leutnant — die Leutnants (лейтенанты), der Chef — die Chefs (начальники), der Militär — die Militärs (военные), das Auto — die Autos (автомобили), der Park — die Parks (парки).

§ 5. СКЛОНЕНИЕ ИМЕН СУЩЕСТВИТЕЛЬНЫХ (dieDeklinationderSubstantive)

В немецком языке различают 4 падежа: Nominativ(именительный падеж), Genitiv(родительный падеж),Dativ(дательный падеж),

Akkusativ(винительный падеж).

В немецком языке различают 3 типа склонения: сильное (dies-Deklination), слабое (dien-Deklination) и женское склонение. При склонении рассматривается единственное число существительных, так как во множественном числе все существительные имеют только в дательном падеже окончание -и кроме тех, которые имеют во множественном числе суф-

12

фикс множественного числа -s или оканчиваются сами на -(е)п,например: denMilitärs(военным) или denAdvokaten(адвокатам).

Падеж выражается, главным образом, словами, сопровождающими существительное: артиклями и местоимениями.

Сильное склонение (starkeDeklination или s-Deklination)

По сильному склонению склоняется большая часть существительных мужского рода и все существительные среднего рода. Признаком сильного склонения является окончание -(e)s в Genitiv. Окончание -es имеют односложные существительные, а также существительные, оканчивающиеся на z, x, s, sch, tz, ck, например:

der Tag — des Tages, der Satz — des Satzes.

В остальных падежах существительные сильного склонения не имеют окончаний.

(Иногда в дательном падеже встречается окончание -е,которое рассматривается как архаизм, например: amTage— днем).

Слабоесклонение (die schwache Deklination или n-Deklination)

Признаком слабого склонения является окончание -(е)п во всех падежах кроме именительного. По слабому склонению склоняются следующие существительные мужского рода:

• одушевленные существительные, оканчивающиеся на -е: derErbe(наследник), derBursche(парень), derGenösse(товарищ), derJunge(мальчик), derZeuge(свидетель), derSklave(раб);

• односложные существительные, которые имели раньше -е в именительном падеже, а в современном немецком языке утратили его:

derMensch(человек), derHeld(герой), derAhn(предок), derZar(царь), derHerr(господин);

• существительные с иностранными суффиксами: -ant, -ent, -at, -et, -ist, -пот, -ad, -ar, -log, -soph, -ot

derAdvokat(адвокат), derStudent(студент), derAthlet(атлет), derKommunist(коммунист), derKamerad(товарищ), derPatriot(патриот).

Склонение существительных женского рода (dieweiblicheDeklination)

К данному типу относятся все без исключения существительные женского рода. Женское склонение характеризуется отсутствием падежных окончаний во всех падежах.

13

Склонение имен существительных

Сильное склонение

Singular

Plural

Nominativ

der Lehrer, das Buch

die Lehrer, die Bücher

Genitiv

des Lehrers, des Buches

der Lehrer, der Bücher

Dativ

dem Lehrer, dem Buch

den Lehrern, den Büchern

Akkusativ

den Lehrer, das Buch

die Lehrer, die Bücher

Слабое склонение

Nominativ

der Mensch, der Student

die Menschen, die Studenten

Genitiv

des Menschen, des Studenten

der Menschen, der Studenten

Dativ

dem Menschen, dem Studenten

den Menschen, den Studenten

Akkusativ

den Menschen, den Studenten

die Menschen, die Studenten

Женское склонение

Nominativ

die Karte, die Wand

die Karten, die Wände

Genitiv

der Karte, der Wand

der Karten, der Wände

Dativ

der Karte, der Wand

den Karten, den Wänden

Akkusativ

die Karte, die Wand

die Karten, die Wände

Особый случай склонения

Особым случаем склонения является склонение следующих имен существительных мужского рода: derBuchstabe(буква), derGedanke(мысль), derWille(воля), и другие, а также склонение существительного среднего рода dasHerz(сердце).

Nom.

der Name

das Herz

Gen.

des Namens

des Herzens

Dat.

dem Namen

dem Herzen

Akk.

den Namen

das Herz

Окончания существительных в единственном числе

Падеж

Сильное склонение

Слабое склонение

Женское склонение

Nom.

-(e)

Gen.

-(e)s

-(e)n

—

Dat.

-(е)

-(e)n

—

Akk.

-(e)n

—

II. ИМЯ ПРИЛАГАТЕЛЬНОЕ (dasAdjektiv)

§ 1. ОБЩИЕ СВЕДЕНИЯ

Немецкие прилагательные имеют две формы: полную и краткую.

Прилагательное в полной форме является в предложении определением и стоит перед определяемым существительным. Оно согласуется с существительным в роде, числе, падеже, т.е. склоняется.

14

ein fleißiger Student

прилежный студент

eine gute Antwort

хороший ответ

ein gutes Lehrbuch

хороший учебник

Прилагательное в краткой форме является в предложении именной частью сказуемого (предикативом).

Dieses Buch ist interessant. Этакнигаинтересная.

§ 2. СКЛОНЕНИЕ ПРИЛАГАТЕЛЬНЫХ

Склонение прилагательных зависит от того, имеет ли определяемое существительное при себе артикль (или заменяющее его слово) или не имеет. В связи с этим различают два типа склонения прилагательных: слабое и сильное.

§ 3. СЛАБОЕ СКЛОНЕНИЕ

Прилагательные склоняются по слабому склонению после определенного артикля, после указательных местоимений dieses, jener, derselbe, jeder, solcher, вопросительного местоимения welcher, так как определенный артикль и перечисленные местоимения выражают род, число, падеж существительного.

Прилагательное получает окончание -еп во всех падежах единственного и множественного числа, кроме NominativSingularвсех трех родов и AkkusativSingularженского и среднего рода, где сохраняется окончание -е.

Singular

Maskulinum

Femininum

Neutrum

Nom. Gen. Dat. Akk.

der kleine Tisch des kleinen Tisches dem kleinen Tisch den kleinen Tisch

die neue Tafel der neuen Tafel der neuen Tafel die neue Tafel

das große Land des großen Landes dem großen Land das große Land

§ 4. СИЛЬНОЕ СКЛОНЕНИЕ

Прилагательные склоняются по сильному склонению, если отсутствует артикль или слово, его заменяющее, т.е. местоимение.

Прилагательное получает во всех падежах единственного и множественного числа окончание определенного артикля, кроме Genitivмужского и среднего рода, где прилагательное принимает окончание -еп,а не -es...

Singular

Maskulinum

Femininum

Neutrum

Nom.

starker Tee

warme Milch

frisches Brot

Gen.

starken Tees

warmer Milch

frischen Brots

Dat.

starkem Tee

warmer Milch

frischem Brot

Akk.

starken Tee

warme Milch

frisches Brot

15

§ 5. СКЛОНЕНИЕ ИМЕН ПРИЛАГАТЕЛЬНЫХ С НЕОПРЕДЕЛЕННЫМ АРТИКЛЕМ, МЕСТОИМЕНИЕМ KEIN, ПРИТЯЖАТЕЛЬНЫМИ МЕСТОИМЕНИЯМИ В ЕДИНСТВЕННОМ ЧИСЛЕ

Если перед прилагательным стоит неопределенный артикль, притяжательное местоимение в единственном числе или отрицательное местоимение kein, то прилагательное имеет в Nominativи AkkusativSingularокончание определенного артикля кроме AkkusativSingularмужского рода. В остальных падежах прилагательное имеет окончание -еп.

Singular

Maskulinum

Femininum

Neutrum

Nom.

ein neuer Tisch

eine neue Schule

ein neues Buch

Gen.

eines neuen Tisches

einer neuen Schule

eines neuen Buches

Dat.

einem neuen Tisch

einer neuen Schule

einem neuen Buch

Akk.

einen neuen Tisch

eine neue Schule

ein neues Buch

Singular

Maskulinum

Femininum

Neutrum

Nom.

mein neuer Tisch

meine neue Schule

mein neues Buch

Gen.

meines neuen Tisches

meiner neuen Schule

meines neuen Buches

Dat.

meinem neuen Tisch

meiner neuen Schule

meinem neuen Buch

Akk.

meinen neuen Tisch

meine neue Schule

mein neues Buch

§ 6. СКЛОНЕНИЕ ПРИЛАГАТЕЛЬНЫХ ВО МНОЖЕСТВЕННОМ ЧИСЛЕ

Во множественном числе прилагательные склоняются по слабому склонению после определенного артикля (die), после указательных местоимений (diese, jene, welche, solche, dieselben), после притяжательных местоимений (meine, deine, seine, unsere, eure, ihre), после неопределенных местоимений (alle, beide, keine). В данных случаях прилагательные получают во всех падежах окончание -еп.

Plural

Nom.

die (diese, meine, alle) neuen Bücher

Gen.

der (dieser, meiner, aller) neuen Bücher

Dat.

den (diesen, meinen, allen) neuen Bücher

Akk.

die (diese, meine, alle) neuen Bücher

Прилагательные склоняются по сильному склонению, т.е. принимают окончания определенного артикля, если перед существительным нет артикля, а также после количественных числительных, неопределенных местоимений einige, viele, mehrere, manche, wenige

Plural

Nom.

neue Bücher

einige (viele) neue Bücher

Gen.

neuer Bücher

einiger (vieler) neuer Bücher

Dat.

neuen Büchern

einigen (vielen) neuen Büchern

Akk.

neue Bücher

einige (viele) neue Bücher

16

§ 7. СТЕПЕНИ СРАВНЕНИЯ ПРИЛАГАТЕЛЬНЫХ

Качественные имена прилагательные имеют в немецком языке, как и в русском, три степени сравнения: положительную (Positiv), сравнительную (Komparativ) и превосходную (Superlativ).

Сравнительная степень образуется с помощью суффикса -er. Большинство односложных прилагательных с корневыми гласными а, о, и получают умлаут:

kalt(холодный) — k ä lt-er(холоднее)

rot(красный) — r ö t-er(краснее)

kurz(короткий) — k ü rz-er(короче)

Превосходная степень образуется с помощью суффикса -(e)st.Большинство прилагательных с гласными а, о, и получают умлаут.

kalt — der, die, das kält-est-e самый (-ая, -ое) холодный (-ая,-ое)

rot — der, die, das röt-est-e самый (-ая, -ое) красный(-ая, -ое)

kurz — der, die, das kürz-est-e самый (-ая, -ое) короткий (-ая, -ое)

Кроме этой формы превосходной степени имеется и другая: am ... -(e)sten:amkältesten(холоднее всего).

Примечание.

Некоторые прилагательные не получают умлаута в сравнительной и превосходной степени:

прилагательные с дифтонгом аи:laut(громкий), faul(ленивый),

прилагательные с суффиксами -ig, -er, -et, -bar. rautig(мужественный), munter(бодрый),

некоторые односложные имена прилагательные, например: froh(радостный), klar(ясный), voll(полный).

Прилагательное в сравнительной степени употребляется в предложении:

а) какопределение:

Ich brauche eine interessantere Zeitschrift.

Мне нужен более интересный журнал.

б) как предикатив (именная часть составного именного сказуемого). Moskauist größer alsBerlin. Москва больше, чем Берлин. Прилагательное в превосходной степени употребляется также, как прилагательное в сравнительной степени:

а) какопределение: Diese Zeitschrift enthält zwei wichtigste Artikel in der Geschichte unseres Landes.

Этот журнал содержит 2 наиболее важные статьи по истории нашей страны.

б) как предикатив:

Dieses Buch ist das neueste.

}

Эта книга самая новая.

Dieses Buch ist am neuesten.

17

Как предикатив употребляются обе формы превосходной степени; с определенным артиклем и форма am ... sten.

Неправильные степени сравнения прилагательных

Запомните степени сравнения следующих прилагательных: gut (хороший) — besser (лучший) — ambesten(самый лучший) nah (близкий) — näher(более близкий) — amnächsten(самый близкий) hoch(высокий) — höher(более высокий) — amhöhsten(самый высокий)

§ 8. СУБСТАНТИВИРОВАННЫЕ ПРИЛАГАТЕЛЬНЫЕ

Прилагательные могут субстантивироваться, т.е. переходить в разряд существительных. Субстантивированные прилагательные употребляются с артиклем или местоимением и выступают в предложении в тех же синтаксических функциях, что и существительные, т.е. являются подлежащим, дополнением, несогласуемым определением. Субстантивированные прилагательные, как и все существительные, пишутся с большой буквы. Однако они сохраняют склонение прилагательных.

Субстантивированные прилагательные мужского и женского рода обозначают лицо, например:

der Alte старик, die Alte старуха, der Kranke больной, der Deutsche немец. Они склоняются как обычные прилагательные.

Падеж

Единственное число

Множественное число

м. p.

ж.р.

м. и ж.р.

с опр. арт.

с неопр. арт.

с опр. арт.

с неопр. арт.

с опр. арт.

без арт.

Nom.

der Alte

ein Alter

die Alte

eine Alte

die Alten

Alte

Gen.

des Alten

eines Alten

der Alten

einer Alten

der Alten

Alter

Dat.

dem Alten

einem Alten

der Alten

einer Alten

den Alten

Alten

Akk.

den Alten

einen Alten

die Alte

eine Alte

die Alten

Alte

Субстантивированные прилагательные среднего рода обозначают абстрактные понятия (реже предметы). Они имеют только единственное число и употребляются обычно в номинативе и аккузативе, которые по форме совпадают.

Nominativ:

Hier ist etwas Interessantes für Sie. Здесь есть для вас кое-что интересное.

Akkusativ:

Ich erzähle Ihnen etwas Interessantes. Я расскажу вам кое-что интересное.

После etwas, nichts, viel, wenigсубстантивированное прилагательное имеет в номинативе и аккузативе окончание -es:

18

etwasNeues кое-что новое, nichtsNeues ничего нового, vielNeues много нового, wenigNeues мало нового.

После das, alles, vielesсубстантивированное прилагательное имеет окончание -е:

das Neue новое, alles Neue всеновое, vieles Neue многонового.

Субстантивироваться могут также прилагательные в сравнительной и превосходной степени:

Ich habe nie etwas Interessanteres gehört.

Я никогда не слышал ничего более интересного.

Das ist das Interessanteste, was ich je gelesen habe.

Это самое интересное из всего, что я когда-либо читал.

III. ЧИСЛИТЕЛЬНОЕ (das Numerale)

В немецком языке имеется 2 группы числительных: количественные и порядковые.

§ 1. КОЛИЧЕСТВЕННЫЕ ЧИСЛИТЕЛЬНЫЕ

Количественные числительные от 1 до 12 являются по своему словообразованию простыми.

1 ein

4 vier

7 sieben

10 zehn

2 zwei

5 fünf

8 acht

11 elf

3 drei

6 sechs

9 neun

12 zwölf

Кпростымчислительнымотносятсятакже 100 — hundert, 1000 — tausend, l 000 000 — eine Million, l 000 000 000 — eine Milliarde, das Dutzend — дюжина.

Остальные числительные образуются следующим образом:

I от 13 до 19 — название единиц + zehn

13 — dreizehn

14 — vierzehn

15 — fünfzehn

16 — sechzehn

17 — siebzehn

18 — achtzehn

19 — neunzehn

Сотни — названиеединиц + hundert

100 — (ein)hundert 200 — zweihundert 300 — dreihundert 400 — vierhundert 500 — fünfhundert

600 — sechshundert 700 — siebenhundert 800 — achthundert 900 — neunhundert

19

десятки — названиеединиц + суффикс-zig

20 — zwanzig

30 — dreißig (суфф. -ßig)

40 — vierzig

50 — fönfzig

60 — sechzig

70 — siebzig

80 — achtzig

90 — neunzig

тысячи — название единиц + tausend

100 — (ein)tausend

600 — sechstausend

200 — zweitausend

700 — siebentausend

300 — dreitausend

800 — achttausend

400 — viertausend

900 — neuntausend

500 — fünftausend

Двузначные числительные (от 21 до 99) образуются следующим образом: название единиц, союз und, потом название десятка, причем все пишется в одно слово: 26 — sechsundzwanzig.

В немецком языке все числительные пишутся слитно. Отдельно пишутся, причем с прописной буквы, только названия миллионов и миллиардов: 5 450 456 — fünfMillionenvierhundertfünfzigtausendvierhundertsechsundfünfzig.

Название года читается следующим образом:

1825 — achtzehnhundertfünfundzwanzig

1995 — neunzehnhundertfünfundneunzig

§ 2. ПОРЯДКОВЫЕ ЧИСЛИТЕЛЬНЫЕ

Порядковые числительные образуются от количественных следующим образом:

Порядк. числит. от 2 до 19 — от колич. числ. + суфф. -t

derzweite

Порядк. числит. от 20 и выше — от колич. числ. + суфф. -st

der dreißigste

Примечание.

Der erste первый, der dritte третий, der achte восьмой.

§ 3. ДРОБНЫЕ ЧИСЛИТЕЛЬНЫЕ

Дробные числительные образуются от количественных при помощи суффикса -tel от 2 до 19 и суффикса -stel от 20 и выше, например: 3/4 — dreiViertel, 0,00l— einHundertstel.

20

IV. МЕСТОИМЕНИЕ (dasPronomen)

По своему значению и грамматическим свойствам местоимения подразделяются на следующие группы:

1. Личные местоимения (Personalpronomen)

2. Возвратное местоимение sich(Reflexivpronomen)

3. Притяжательные местоимения (Possessivpronomen)

4. Указательные местоимения (Demonstrativpronomen)

5. Вопросительные местоимения (Interrogativpronomen)

6. Относительные местоимения (Relativpronomen)

7. Безличноеместоимение es (das unpersönliche Pronomen es)

8. Неопределенные местоимения

9. Отрицательные местоимения

§ 1. ЛИЧНЫЕ МЕСТОИМЕНИЯ (Personalpronomen)

Личные местоимения: ich(я), du(ты), er(он), sie(она), es(оно), wir(мы), ihr(вы), sie(они), Sie(Вы).

Склонение личных местоимений

Падеж

Единственное число (Singular)

Множественное число (Plural)

1л.

2л.

Зл.

1л.

2л.

Зл.

Вежл. фор.

Nom. Gen. Dat. Akk.

ich meiner mir mich

du deiner dir dich

er seiner ihm ihn

sie ihrer ihr sie

es seiner ihmes

wir unser unsuns

ihr eurer euch euch

Sie

ihrer ihnensie

Sie Ihrer Ihnen Sie

Родительный падеж (meiner, deinerи т.д.) употребляется очень редко. Его употребление связано с управлением глаголов и прилагательных, например: глагол gedenken(помнить, чтить чью-либо память) употребляется с Genitiv:

Wir gedenken der Helden.

Мы чтим память героев.

Wir gedenken ihrer.

Мы помним их.

§ 2. ВОЗВРАТНОЕ МЕСТОИМЕНИЕ sich(Reflexivpronomensich)

Возвратное местоимение sichизменяется по лицам и числам.

Единственное число

Множественное число

1-е л.

— mich

uns

2-е л.

— dich

euch

3-е л.

— sich

sich

Возвратное местоимение sich стоит в предложении обычно после изменяемой части сказуемого:

21

Unsere Freunde haben sich für Sport interessiert. Наши друзья заинтересовались спортом.

Спряжение глаголов с возвратным местоимением sich

sich waschen мыться

Singular

Plural

1л.

ich wasche mich

wir waschen uns

2л.

du wäschst dich

ihr wascht euch

3л.

er sie es

}

wäscht

sie waschen sich

sich

Немецким глаголам с возвратным местоимением sich не всегда соответствуют русские глаголы с частицей -ся,например: sicherholen отдыхать, sichverspäten опаздывать.

Иногда местоимение sich может соответствовать русскому «себя», «себе». Например:

ErsiehtsichimSpiegel. Он видит себя в зеркале.

§ 3. ПРИТЯЖАТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Possessivpronomen)

К притяжательным местоимениям относятся:

mein мой, мое

unser наш, наше

meine моя

unsere наша

dein твой, твое

euer ваш, ваше

deine твоя

eure ваша

sein, seine его

ihr, ihre их

ihr, ihre его

Ihr Ваш, Ваше

Ihre Ваша, Ваши

Притяжательные местоимения употребляются обычно как определения. Они стоят перед именем существительным и согласуются с ним в роде, числе, падеже. Сравните:

Mein Bruder ist Jurist. Мойбрат— юрист. Meine Schwester ist Lehrerin. Моя сестра —учительница. Притяжательные местоимения склоняются в единственном числе как неопределенный артикль, а во множественном — как определенный.

22

Склонение притяжательных местоимений

Падеж

Единственное число (Singular)

M. p.

Cp.p.

Ж. p.

Nom. Gen. Dat.Akk.

mein Bruder meines Bruders meinem Bruder meinen Bruder

mein Heft meines Heftes meinem Heft mein Heft

meine Stadt meiner Stadt meiner Stadt meine Stadt

Падеж

Множественное число всех трех родов (Plural)

Nom.

Gen.

Dat.

Akk.

meine Brüder, Hefte, Städte meines Brüder, Hefte, Städte meinen Brüdern, Heften, Städten meine Brüder, Hefte, Städte

Примечание.

Местоимение euer теряет -е перед r, если за ним следует окончание: euer, но eure.

Употребление притяжательных местоимений

В немецком языке каждому лицу соответствует свое притяжательное местоимение, в отличие от русского языка, где обычно во всех лицах употребляется местоимение «свой». Сравните:

Ich liebe meine Stadt. Ялюблюсвойгород.

Du liebst deine Stadt. Ты любишь свой город,

ErliebtseineStadt. Он любит свой город.

Sie liebt ihre Stadt. Оналюбитсвойгород.

Wir lieben unsere Stadt. Мы любим свой город.

IhrliebteureStadt. Вы любите свой город.

SieliebenihreStadt. Они любят свой город.

При выборе притяжательного местоимения 3-го лица единственного числа sein и ihr нужно учитывать род существительного, которому принадлежит предмет. Для мужского и среднего рода употребляется местоимение sein, а для женского рода ihr, в 3-м лице множественного числа независимо от рода — местоимение ihr, например:

Er kämpft für seine Rechte. Он борется за свои права.

Sie kämpft für ihre Rechte. Она борется за свои права.

Sie kämpft für ihre Rechte. Они борются за свои права.

Окончание притяжательного местоимения зависит от рода, числа и падежа того существительного, перед которым оно стоит. Например:

Wir bestätigen unseren Plan. Мыутверждаемсвойплан.

Wir besprechen unser Projekt. Мыобсуждаемнашпроект.

Wir studieren unsere Verfassung. Мы изучаем нашу конституцию.

23

§ 4. УКАЗАТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Demonstrativpronomen)

Наиболее употребительными указательными местоимениями являются:

dieser, dieses, diese

этот, это, эта

jener, jenes, jene

тот, то, та

solcher, solches, solche

такой, такое, такая

das

то, это

es

то, это

Местоимения dieser, jener, solcher склоняются как определенный артикль.

Склонение указательных местоимений

Падеж

Единственное число (Singular)

M. р.

Cp.p.

Ж.р.

Nom. Gen. Dat. Akk.

dieser Bürger dieses Bürgers diesem Bürger diesen Bürger

jenes Gesetz jenes Gesetzes jenem Gesetz jenes Gesetz

solche Blume solcher Blume solcher Blume solche Blume

Падеж

Множественное число всех трех родов (Plural)

Nom. Gen. Dat. Akk.

diese Bürger dieser Bürger diesen Bürgern diese Bürger

jene Gesetze jener Gesetze jenen Gesetzen jene Gesetze

solche Blumen solcher Blumen solchen Blumen solche Blumen

§ 5. ВОПРОСИТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Interrogativpronomen)

К вопросительным местоимениям относятся:

wer?кто?

was?что?

welcher? welches? welche? какой? какое? какая?

wasfürein? wasfüreine? какой? какое? какая? что за?

Склонение вопросительных местоимений

Nom.

wer (кто?)

was? (что?)

Gen.

wessen? (чей? чья? чье?)

Dat.

wem? (кому?)

wem? (чему?)

Akk.

wen? (кого?)

was? (что?)

24

Местоимение wer?относится к лицам, a was? — к предметам.

Местоимения wer?,was? стоят всегда в единственном числе и не различаются по родам. Местоимение was? в дательном падеже не употребляется. Местоимение was? употребляется, если спрашивают о профессии.

Was ist dein Vater von Beruf? Кто твой отец по профессии?

Mein Vater ist Richter von Beruf. Мой отец судья.

Вопросительное местоимение welcher, -es, -e склоняется как определенный артикль и употребляется как определение.

Welchen Artikel lesen Sie? Какуюстатьювычитаете?

Единственное число (Singular)

Множественное

число (Plural)

Падеж

M. р.

Cp.p.

Ж. p.

Nom.

welcher

welches

welche

welche

Gen.

welches

welches

welcher

welcher

Dat.

welchem

welchem

welcher

welchen

Akk.

welchen

welches

welche

welche

§ 6. ОТНОСИТЕЛЬНЫЕ МЕСТОИМЕНИЯ (Relativpronomen)

Относительными местоимениями являются:

der, die, das,

}

который, которая, которое

welcher, welche, welches

die, welche

которые

Склонение относительных местоимений

Падеж

Единственное число (Singular)

Множественное число для всех

M. р.

Cp. p.

Ж. p.

родов (Plural)

Nom.

der, welcher

das, welches

die, welche

die, welche

Gen.

dessen

dessen

deren

deren

Dat.

dem, welchem

dem, welchem

der, welcher

denen, welchen

Akk.

den, welchen

das, welches

die, welche

die, welche

Относительные местоимения der, die, das более употребительны, чем welcher, welche, welches. Эти местоимения вводят придаточные определительные предложения, в которых они являются союзными словами и членами предложения, например:

25

Das Buch, das wir jetzt lesen, ist interessant.

Книга, которую мы теперь читаем, интересная.

Относительное местоимение согласуется с определяемым словом в роде и числе. Падеж зависит от функции в придаточном предложении.

§ 7. БЕЗЛИЧНОЕ МЕСТОИМЕНИЕ es (dasunpersönlichePronomenes)

Безличное местоимение es не изменяется. Оно является подлежащим в безличных предложениях:

Es friert. Морозит.

Es taut. Тает.

При переводе на русский язык немецких безличных глаголов, обозначающих явление природы, не всегда может быть использована безличная форма глагола.

Сравните:

esfriert морозит esistkalt холодно esregnet идет дождь esblitzt сверкает молния

Личные глаголы geben(давать), stehen(стоять), gehen(идти) могут употребляться безлично, например:

In unerer Stadt gibt es viele Wahllokale.

В нашем городе имеется много избирательных участков.

Wie steht es mit deinem Referat?

Как обстоит дело с твоим рефератом?

Wie geht es Ihnen?

Какпоживаете?

§ 8. НЕОПРЕДЕЛЕННЫЕ МЕСТОИМЕНИЯ (Indefinitpronomen)

Наиболее употребительными неопределенными местоимениями являются:

man (не переводится)

viele многие

jemand кто-то

beide оба, обе

jeder, jedes, jede всякий, каждый

wenige немногие

alle все

etwas что-то, что-нибудь

einige некоторые

Неопределенно-личноеместоимение man (das unbestimmt-persönliche Pronomen man)

Местоимение man употребляется в неопределенно-личных предложениях и является всегда подлежащим. Глагол-сказуемое, употребляемое с местоимением man, стоит в форме 3-го лица единственного числа. На

26

русский язык глагол-сказуемое переводится формой 3-го лица множественного числа, например:

In inserem Institut studiert man Recht. В нашем институте изучают право.

Иногда предложение с местоимением man носит обобщенно-личный характер, например:

Im Sommer badet man viel.

Летом много купаешься.

§ 9. ОТРИЦАТЕЛЬНЫЕ МЕСТОИМЕНИЯ (VerneinendePronomen)

К отрицательным местоимениям относятся:

kein, keine никакой, никакое, никакая niemand никто nichts ничто

Местоимения kein, keine отрицают только имя существительное и стоят перед ним.

V. ГЛАГОЛ (dasVerb)

§ 1. ОБЩИЕ СВЕДЕНИЯ

Глагол — это часть речи, которая обозначает действие: arbeiten— работать, gehen— идти, lernen— учиться, или состояние: frieren— мерзнуть. Он выступает в предложении всегда как сказуемое.

Глагол в немецком языке, как и в русском, изменяется по лицам, числам, временам, наклонениям.

Различают три лица глагола: 1-е, 2-е и 3-е и два числа: единственное и множественное. В зависимости от времени совершения действия глагол может выражать настоящее, прошедшее и будущее время. Для выражения настоящего времени служит одна временная форма — Präsens.

Для выражения прошедшего времени служат три временные формы: простое прошедшее время Imperfekt, сложные формы прошедшего времени Perfekt, Plusquampefekt.

Для выражения будущего времени служат FuturumI и FuturumII(малоупотребительная форма).

Различают три наклонения глагола:

изъявительное наклонение (derIndikativ);

повелительное наклонение (derImperativ);

сослагательное наклонение (derKonjunktiv).

В изъявительном и сослагательном наклонениях глагол может спрягаться в действительном (dasAktiv) и страдательном (dasPassiv) залогах.

27

§ 2. ОБРАЗОВАНИЕ ГЛАГОЛОВ

По своему словообразованию глаголы делятся на простые, производные и сложные.

1. Простые глаголы состоят из корня и суффикса инфинитива -еп или -и:

lern-en учиться, sammel-n собирать.

2.Производные глаголы образуются при помощи неотделяемых приставок (безударных) и отделяемых приставок (приставок, на которые падает ударение): be sprechen обсуждать, ver sprechen обещать, aus sprechen произносить, vor lesen читать вслух.

Неотделяемые приставки (безударные): bе-, ge-, er-, ver-, zer-, ent-, emp-, miß-.

be kommen, ge brauchen, er klären, versprechen, zer tören, miß lingen, emp fehlen, ent stellen.

Отделяемые приставки (приставки под ударением) в немецком языке произошли от предлогов и наречий.

Предлоги, употребляющиесявкачествеотделяемыхприставок: an-, ab-, auf-, aus-, bei-, durch-, ein-, mit-, nach-, vor-, zu-.

ankommen, abstimmen, aufstehen, auszeichnen, beitreten, einhalten, mitmachen, nachsehen, vorführen, zugeben.

Наречия, употребляющиеся в качестве отделяемых приставок:

da-, fort-, heraus-, hervor-, voran-, vorbei-, weiter-, zurück-, zusammen-.

Отделяемая приставка в простом предложении ставится в конце предложения, если глагол употреблен в Präsens, Imperfektили Imperativ(повелительное наклонение).

Präsens: Er spricht dieses Wort richtig aus.

Он правильно произносит это слово. Imperfekt: Er sprach dieses Wort richtig aus.

Он правильно произносил это слово. Imperativ: Sprechen Sie dieses Wort richtig aus!

Произнесите правильно это слово!

Приставка придает глаголу либо другой оттенок, либо совершенно новое значение.

sprechen говорить versprechen обещать besprechen обсуждать

fangen ловить anfangen начинать

28

которую следует поставить перед корнем глагола, а затем образовать инфинитив и искать его значение по словарю.

Alle Aspiranten nehmen an der Diskussion teil. (Infinitiv— teilnehmen) Все аспиранты принимают участие в дискуссии.

3. Сложные глаголы состоят из двух слов. Вторым словом всегда является глагол. Первым словом могут быть различные части речи: teilnehmen принимать участие, stattfinden состояться, kennenlernen знакомиться, stehenbleiben останавливаться. В таких глаголах ударение падает на первое слово, которое, как и отделяемая приставка, ставится в конце предложения:

Gestern fand eine Versammlung statt. Вчера состоялось собрание.

§ 3. ТИПЫ СПРЯЖЕНИЯ ГЛАГОЛОВ

Существует 4 типа глаголов — слабые, сильные, неправильные, модальные.

Принадлежность глагола к тому или иному спряжению зависит от способа образования Imperfektи PartizipII.

§ 4. СЛАБЫE ГЛАГОЛ Ы

Это многочисленная и продуктивная группа. Слабые глаголы характеризуются:

• наличием в Imperfektсуффикса -(e)te-;

• наличием в PartizipIIсуффикса -(e)t;

• отсутствием изменения корневого гласного: lernen, lernte, gelernt(учиться). arbeiten, arbeitete, gearbeitet(работать).

Особая группа слабых глаголов

Особую группу слабых глаголов составляют глаголы, у которых корневой гласный инфинитива отличается от корневого гласного формы Imperfektи PartizipII. Кэтойгруппеотносятся:

kennen, kannte, gekannt (знать)

nennen, nannte, genannt (называть)

brennen, brannte, gebrannt (гореть)

wenden, wandte, gewandt (обращаться)

rennen, rannte, gerannt (бежать)

denken, dachte, gedacht (думать)

senden, sandte, gesandt(посылать)

29

Поэтому при переводе немецких глаголов следует внимательно прочитать предложение с тем, чтобы не пропустить отделяемую приставку,

§ 5. СИЛЬНЫЕ ГЛАГОЛЫ

Основным признаком сильных глаголов является чередование гласного в корне, а также отсутствие суффикса в Imperfekt(например: lesen— las(читал).

В PartizipIIсильные глаголы имеют суффикс -(еп).Сильные глаголы подразделяются на 8 рядов (Ablautsreihen). Каждый ряд имеет свои особенности, т.е. чередование гласных (schreiben, schrieb, geschrieben), а иногда чередование согласных: leiden, litt, gelitten; schneiden, schnitt, geschnitten).

§ 6. РЯДЫ СИЛЬНЫХ ГЛАГОЛОВ (dieAblautsreihen)

1-й ряд (die 1. Ablautreihe)

Признаком является следующее чередование гласных: долгое или краткое i в Imperfektи в PartizipII, дифтонг ei в Infinitiv.

Infinitiv

Imperfekt

Partizip II

a)

ei

ie

ie

bleiben

blieb

geblieben

erscheinen

erschien

erschienen

scheinen

schien

geschienen

leihen

lieh

geliehen

meiden

mied

gemieden

steigen

stieg

gestiegen

schreien

schrie

geschrien

weisen

wies

gewiesen

б)

ei

i

i

gleichen

glich

geglichen

greifen

griff

gegriffen

reiten

ritt

geritten

schreiten

schritt

geschritten

streiten

stritt

gestritten

weichen

wich

gewichen

2-й ряд (die 2. Ablautreihe)

Признаком является долгое или краткое о в Imperfektи PartizipII, долгое ie в Infinitiv.

30

а)

Infinitiv

Imperfekt

Partizip II

ie

о (долгое)

о (долгое)

bieten

bot

geboten

fliegen

flog

geflogen

fliehen

floh

geflohen

frieren

froh

gefrohren

verlieren

verlor

verloren

wiegen

wog

gewogen

ziehen

zog

gezogen

ie

о (краткое)

о (краткое)

б)

fließen

floß

geflossen

genießen

genoß

genossen

gießen

goß

gegossen

riechen

roch

gerochen

schießen

schoß

geschossen

schließen

schloß

geschlossen

3-й ряд (die 3. Ablautreihe)

Признаком является наличие двух согласных. Различают три варианта:

а) l, r + согласный: lt,lf,rg,rb, rf— и следующее чередование гласных: е — а — о.

Infinitiv

Imperfekt

Partizip II

e

a

o

erwerben

erwarb

erworben

gelten

galt

gegolten

helfen

half

geholfen

sterben

starb

gestorben

verbergen

verbarg

verborgen

werfen

warf

geworfen

werden

wurde (ward)

geworden

б) n +согласный: nd, ng, nk и следующее чередование гласных:i— а — и

i

a

u

finden

fand

gefunden

binden

band

gebunden

gelingen

gelang

gelungen

verschwinden

verschwand

verschwunden

zwingen

zwang

gezwungen

31

в) удвоенный носовой согласный пп,тт и следующее чередование гласных: i — я — о.

i

a

o

beginnen

begann

begonnen

gewinnen

gewann

gewonnen

schwimmen

schwamm

geschwommen

4-й ряд (die 4. Ablautreihe)

Признаком является сонорный согласный r, l. m, n или ch, k (ck) и чередование гласных е — а — о(долгих или кратких).

Infinitiv

Imperfekt

Partizip II

е (долгое)

а (долгое)

о (долгое)

befehlen

befahl

befohlen

empfehlen

empfahl

empfohlen

stehlen

stahl

gestohlen

е (краткое)

а (долгое)

о (краткое)

erschrecken

erschrak

erschrocken

kommen

kam

gekommen

sprechen

sprach

gesprochen

treffen

traf

getroffen

5-й ряд (die 5. Ablautreihe)

Признаком является следующее чередование гласных: e(i) — а — е.

a)

Infinitiv

Imperfekt

Partizip II

e

a

e

geben

gab

gegeben

lesen

las

gelesen

geschehen

geschah

geschehen

treten

trat

getreten

sehen

sah

gesehen

vergessen

vergaß

vergessen

б)

i

a

e

bitten

bat

gebeten

liegen

lag

gelegen

sitzen

saß

gesessen

6-й ряд (die6. Ablautteihe)

Признаком является чередование гласных: а — и — а.

32

Infinitiv

Imperfekt

Partizip II

а

u

a

fahren

fuhr

gefahren

laden

lud

geladen

schaffen

schuf

geschaffen

tragen

trug

getragen

schlagen

schlug

geschlagen

wachsen

wuchs

gewachsen

7-й ряд (die 7. Ablautreihe)

Признаком является гласный i(долгий или краткий) в Imperfekt. BInfinitivи PartizipIIодинаковый гласный:

Infinitiv

Imperfekt

Partizip II

а

ie

a

halten

hielt

gehalten

fallen

fiel

gefallen

schlafen

schlief

geschlafen

lassen

ließ

gelassen

raten

riet

geraten

8-й ряд (die 8. Ablautreihe)

Признаком является краткий или долгий гласный о в Imperfektи в PartizipП. В Infinitivможет быть е, ö, ü, ä.

Infinitiv

Imperfekt

Partizip II

fechten

focht

gefochten

schwören

schwor

geschworen

lügen

log

gelogen

erlöschen

erlosch

erloschen

schmelzen

schmolz

geschmolzen

§ 7. НЕПРАВИЛЬНЫЕ ГЛАГОЛЫ

Неправильные глаголы: haben, sein, werden, gehen, stehen, bringen, tunимеют отклонение от нормы в образовании основных форм и при спряжении.

33

Основные формы неправильных глаголов

Infinitiv

Imperfekt

Partizip II

haben

hatte

gehabt

sein

war

gewesen

werden

wurde

geworden

stehen

stand

gestanden

gehen

ging

gegangen

bringen

brachte

gebracht

tun

tat

getan

§ 8. МОДАЛЬНЫЕ ГЛАГОЛЫ

Модальные глаголы не выражают действия, а указывают лишь на отношение подлежащего к действию. Они употребляются с другим глаголом, обозначающим действие. Этот смысловой глагол стоит в форме Infinitivв конце предложения. Модальный глагол вместе с инфинитивом смыслового глагола образует сложное глагольное сказуемое.

Ich kann diese Arbeit erfüllen.

Я могу выполнить эту работу.

В немецком языке имеется шесть модальных глаголов:

können мочь, быть в состоянии; dürfen мочь, иметь разрешение, право; wollen хотеть; mögen желать, любить; müssen долженствовать; sollen быть обязанным; wissen знать, уметь.

Модальные глаголы образуют основные формы так же, как и слабые глаголы, но с потерей умлаута в Imperfektи PartizipIIу глаголов müssen, können, mögen, dürfen.

Infinitiv

Imperfekt

Partizip II

können

konnte

gekonnt

müssen

mußte

gemußt

dürfen

durfte

gedurft

mögen

mochte

gemocht

wollen

wollte

gewollt

sollen

sollte

gesollt

А. ОБРАЗОВАНИЕ И УПОТРЕБЛЕНИЕ ВРЕМЕННЫХ ФОРМ ГЛАГОЛА В ДЕЙСТВИТЕЛЬНОМ ЗАЛОГЕ (Aktiv)

§ 1. НАСТОЯЩЕЕ ВРЕМЯ (Präsens) Настоящее время (Präsens) образуется путем прибавления к основе

инфинитива личных окончаний.

34

Схема личных окончаний в Präsens

Лицо

Единственное число

Множественное число

Инфинитив: sag-en

1-е лицо

-е

-en

Ich

sag-e

wir sag-en

2-е лицо

-(e)st

-(e)t

du

sag-st

ihr sag-t

3-е лицо

-(e)t

-en

er

}

sie sag-en

sie

sag-t

es

1. Слабые глаголы. Глаголы слабого спряжения, основа которых оканчивается на d, t, dm, dn, tm, gn, chn,ffn, имеют между основой и личным окончанием гласный -е- во 2-м и 3-м лице единственного числа и 2-м лице множественного числа.

Например, глагол arbeiten спрягается следующим образом в настоящем времени:

Единственное число

Множественное число

ich arbeit-e

wir arbeit-en

du arbeit-est

ihr arbet-et

er

}

sie

arbeit-et

sie arbeit-en

es

2. Сильные глаголы. Глаголы сильного спряжения с корневым гласным е в инфинитиве меняют е во 2-м и 3-м лице единственного числа на i(ie),а глаголы, имеющие корневые гласные а, аи,принимают Umlaut.

sprechen

tragen

laufen

ich spreche

ich trage

ich laufe

du sprichst

du trägst

du läufst

er

}

er

}

er

}

sie

spricht

sie

trägt

sie

läuft

es

es

es

Примечание.

Сильный глагол schaffen(создавать, творить) не получает умлаута при спряжении в Präsens.

ich schaffe, du schaffst, er schafft.

35

Спряжение неправильных глаголов haben, sein, werden в Präsens

haben

sein

werden

ich habe

ich bin

ich werde

du hast

du bist

du wirst

er

er

er

sie

hat

sie

ist

sie

wird

es

es

es

wir haben

wir sind

wir werden

ihr habt

ihr seid

ihr werdet

sie haben

sie sind

sie werden

Спряжение модальных глаголов в Präsens

Модальные глаголы имеют следующие особенности спряжения в Präsens:

1) изменение корневого гласного в единственном числе (кроме глагола sollen);

2) отсутствие личных окончаний в 1-м и 3-м лице единственного числа.

können

dürfen

müssen

sollen

wollen

mögen

ich kann

ich darf

ich muß

ich soll

ich(will

ich mag

du kannst

du darfst

du mußt

du sollst

du willst

du magst

er kann

er darf

er muß

er soll

er will

er mag

wir können

wir dürfen

wir müssen

wir sollen

wir wollen

wir mögen

ihr könnt

ihr dürft

ihr müßt

ihr sollt

ihr wollt

ihr mögt

sie können

sie dürfen

sie müssen

sie sollen

sie wollen

sie mögen

§ 2. IMPERFEKT (ПРОШЕДШЕЕ ПОВЕСТВОВАТЕЛЬНОЕ ВРЕМЯ)

Imperfekt— одна из основных форм глагола (1-е и 3-е лицо единственного числа). Imperfektслабых и сильных глаголов образуется различными способами. Имперфект слабых глаголов образуется путем прибавления к основе инфинитива суффикса -te или -ete,например:

sag-en — sag-te, antworten — antwort-ete.

Имперфект сильных глаголов образуется путем чередования корневого гласного, например:

lesen — las, sprechen— sprach.

Следует отметить, что в 1-м и 3-м лице единственного числа личные окончания отсутствуют, например:

ich sag-te, er sag-te; ich las, er las.

36

Спряжение глаголов в Imperfekt

Слабые глаголы

Сильные глаголы

erfüllen

nehmen

ich erfüll-te-

ich nahm-

du erfull-te-st

du nahm-st

er |

er |

sie | erfüll-te-

sie |nahm-

es |

es |

wir erfüll-te-n

wir nahm-en

ihr erfüll-te-t

ihr nahm-t

sie erfüll-te-n

sie nahm-en

Спряжение модальных глаголов в Imperfekt

Медальные глаголы образуют имперфект так же, как слабые глаголы, то есть путем прибавления к основе инфинитива суффикса -te,кроме того путем потери умлаута.

Спряжение модальных глаголов в Imperfekt

können

dürfen

müssen

ichkonn-te

ich durf-te-

ich muß-te-

du konn-te-st

du durf-te-st

du muß-te-st

er

er |

er |

sie

konn-te-

sie |durf-te-

sie | muß-te-

es

es |

es |

wir

konn-te-n

wir durf-te-n

wir muß-te-n

ihr

konn-te-t

ihr durf-te-t

ihr muß-te-t

sie

konn-te-n

sie durf-te-n

sie muß-te-n

mögen

sollen

wollen

ich

moch-te-

ich soll-te-

ich woll-te-

du m

och-te-st

du soll-te-st

du woll-te-st

er

er |

er |

sie

moch-te

sie |soll-te-

sie | woll-te-

es

es |

es |

wir

moch-te-n

wir soll-te-n

wir woll-te-n

ihr m

och-te-t

ihr soll-te-t

ihr woll-te-t

sie m

och-te-n

sie soll-te-n

sie woll-te-n

37

Спряжениеглаголов haben, sein, werden в Imperfekt

Форму Imperfektэтих глаголов надо запомнить, так как она образуется не по правилу.

haben

sein

werden

ich hatte

ich war

ich wurde

du hattest

du warst

du wurdest

er |

er |

er |

sie |hatte

sie | war

sie | wurde

es |

es |

es |

wir hatten

wir waren

wir wurden

ihr hattet

ihr wart

ihr wurdet

sie hatten

sie waren

sie wurden

Imperfekt употребляется при описании событий, относящихся к прошедшему времени (в рассказах, повестях), поэтому его называют прошедшим повествовательным.

§ 3. PERFEKT (ПРОШЕДШЕЕ РАЗГОВОРНОЕ ВРЕМЯ)

Perfekt— сложная форма прошедшего времени. Для образования Perfektслужат вспомогательные глаголы habenили seinв Präsens, которые являются спрягаемой частью сказуемого. Свое самостоятельное значение они теряют и на русский язык не переводятся. Смысловой глагол употребляется в PartizipII.

Схема образования Perfekt

Perfekt = Präsenshaben/sein+ PartizipIIосновного глагола

Спряжение глаголов в Perfekt

Ich habe gelesen. Ячитал(а).

Ich bin gefahren. Яехал(а).

Du hast gelesen. Тычитал(а).

Du bist gefahren. Тыехал(а).

Er

hatgelesen.

Он (она) читал(а).

Er

istgefahren.

Он (она) ехал(а).

Sie

Sie

Es

Es

Wir haben gelesen. Мычитали.

Wir sind gefahren. Мыехали.

Ihr habt gelesen. Вычитали.

Ihr seid gefahren. Выехали.

Sie haben gelesen. Оничитали.

Sie sind gefahren. Ониехали.

Употребление глаголов haben или sein при образовании Perfekt

Выбор вспомогательного глагола habenили seinзависит от значения основного глагола.

38

Глагол haben употребляется:

• с переходными глаголами, т.е. с глаголами, отвечающими на вопрос wen, was(кого, что), например:

lesen читать, verwirklichen осуществлять, aufbauen строить;

• с глаголами, означающими длительное состояние:

stehen стоять, sitzen сидеть, schlafen спать, liegen лежать, warten ждать, dauern продолжаться;

• с возвратными глаголами, т.е. с глаголами, употребляемыми с возвратным местоимением sich, например:

sich waschen мыться, sich interessieren интересоваться, sich vollziehen происходить;

• смодальнымиглаголами:

müssen, sollen долженствовать, können мочь, dürfen сметь, mögen хотеть, любить, wollen хотеть, wissen знать, уметь.

Глагол sein употребляется:

• с глаголами, обозначающими движение, например:

kommen приходить, прибывать, gehen идти, laufen бегать, fahren ехать;

• с глаголами, обозначающими переход из одного состояния в другое, например:

einschlafen засыпать, erwachen просыпаться, aufstehen вставать, sterben умирать, wachsen расти.

Следует запомнить следующие глаголы, спрягающиеся с глаголом sein:

sein быть, werden становиться, bleiben оставаться, gelingen удаваться, geschehen случаться, происходить, begegnen встречать, folgen следовать.

Употребление Perfekt

Perfektупотребляется:

• в диалоге, в беседе. Поэтому перфект называют прошедшим разговорным, например:

A. Haben Sie die heutige Zeitung gelesen?

А. Вы читали сегодняшнюю газету?

B. Ja, ich habe einen interessanten Artikel gelesen.

В. Да, я читал интересную статью.

• в кратких сообщениях, т.е. для констатации фактов, например:

39

Heute ist nach Moskau eine ausländische Delegation gekommen.

Сегодня в Москву приехала иностранная делегация.

• для выражения законченности действия, которое предшествует действию в настоящем, например:

Ich habe das Buch schon durchgelesen (Perfekt).

Я уже прочитала книгу.

Ich kann es jetzt in die Bibliothek abgeben (Präsens).

Теперь я могу сдать ее в библиотеку.

§ 4. PLUSQUAMPERFEKT (ПРЕДПРОШЕДШЕЕ ВРЕМЯ)

Plusquamperfekt— сложная форма времени. Так же, как и Perfekt, Plusquamperfektобразуется из вспомогательных глаголов habenили seinи PartizipIIсмыслового глагола. Вспомогательные глаголы стоят в форме Imperfekt.

Схема образования Plusquamperfekt

Plusquamperfekt = Imperfekthaben/sein+ PartizipIIсмыслового глагола

Спряжение глаголов в Plusquamperfekt

Ich hatte gelesen. Ячитал(а) ит.д. du hattest gelesen

Ich war gefahren. Яехал(а) ит. д. du warst gefahren

er sie es

}

hatte gelesen

er sie es

}

war gefahren

wir hatten gelesen

ihr hattet gelesen

sie hatten gelesen

wir waren gefahren

ihr wart gefahren

sie waren gefahren

Правила выбора вспомогательных глаголов habenили seinте же, что и для Perfekt.

Употребление Plusquamperfekt

Plusquamperfektупотребляется для обозначения действия, совершившегося раньше другого действия в прошлом. Поэтому Plusquamperfekt называют часто предпрошедшим, например:

Der Richter verlegte die Verhandlung auf einen anderen Tag.

Er hatte die Akten nicht studiert.

Судья отложил слушание дела на другой день.

Он не ознакомился с делом.

40

Plusquamperfektнаиболее часто употребляется в придаточном предложении времени с союзами nachdem и als, например:

Nachdem ich das juristische Institut absolviert hatte, begann ich als Rechtsanwalt zu arbeiten.

После того, как я окончил юридический институт, я начал работать адвокатом.

Глагол во всех трех временных формах Imperfekt, Perfekt, Plusquamperfektпереводится на русский язык глаголом прошедшего времени совершенного или несовершенного вида в зависимости от общего содержания переводимого материала.

Ich las das Buch.

Ich habe das Buch gelesen.

Ich hatte das Buch gelesen.

}

Я читал книгу.

Я прочитал книгу (в зависимости от содержания и норм употребления совершенного или несовершенного вида в русском языке).

§ 5. FUTURUMI (БУДУЩЕЕ ВРЕМЯ)

Futurumупотребляется для обозначения действия, которое произойдет в будущем. Futurum— сложная форма времени, которая образуется из вспомогательного глагола werdenв Präsensи Infinitivсмыслового глагола.

Схема образования FuturumIFuturumI= werdenв Präsens+ Infinitivсмыслового глагола

Спряжение глаголов в Futurum I

Ich werde antworten.

Du wirst antworten.

Er, sie, es wird antworten.

Wir werden antworten.

Ihr werdet antworten.

Sie werden antworten.

Infinitiv, как неизменяемая часть сказуемого, стоит в повествовательном предложении на последнем месте. Вспомогательный глагол werden, как изменяемая часть сказуемого, стоит на втором месте.

На русский язык сказуемое в Futurumпереводится глаголом будущего времени.

В русском языке существуют две формы будущего времени — простая и сложная.

Ich werde dieses Buch lesen.

Я буду читать эту книгу.

Я прочту эту книгу.

41

§ 6. FUTURUM II

Образование Futurum II

FuturamIIобразуется при помощи вспомогательного глагола werden в Präsensи инфинитива IIспрягаемого глагола.

Ich werde gelesen haben. Du wirst gelesen haben.

Ich werde gekommen sein. Du wirst gekommen sein.

FuturumИ, выражая будущее время, обозначает действие, предшествующее другому действию, которое должно совершаться в будущем.

Kommen Sie um 6. Zu dieser Zeit werde ich meine Arbeit beendet haben.

Приходи в 6. К этому времени я закончу работу.

Употребление FuturumII

FuturumIи FuturumIIмогут употребляться для выражения предположения. Однако FuturumIредко употребляется для выражения предположения; его основное назначение — выражение будущего времени; FuturumIв значении предположения сопровождается обычно наречием wohl. FuturumIв значении предположения переводится на русский язык настоящим временем с употреблением слов «вероятно», «пожалуй»:

Sie werden das wohl selbst wissen.

Они, пожалуй, и сами это знают.

FuturumII, напротив, главным образом употребляется в значении предположения и переводится на русский язык прошедшим временем; в предложении употребляются слова «вероятно», «пожалуй» и др., независимо от того, есть ли соответствующие наречия в немецком тексте:

Sie werden das (wohl) gesehen haben.

Они, вероятно, видели это сами.

Sie werden (wohl) selbst dabei gewesen sein.

Они, по-видимому, сами были при этом.

Б. ЗАЛОГИ (Genus)

§ 1. СТРАДАТЕЛЬНЫЙ ЗАЛОГ (ПАССИВНАЯ ФОРМА ГЛАГОЛА) (Passiv)

Глаголы в немецком языке имеют 2 залога: действительный (Aktiv) и страдательный (Passiv). Действительный залог показывает, что подлежащее является действующим лицом. Страдательный залог показывает, что подлежащее пассивно и действие исходит не от подлежащего, а направлено на него. В немецком языке глагол в пассиве употребляется чаще, чем в русском языке.

42

Действительный залог

Страдательный залог

Aktiv

Passiv

Der Architekt arbeitet das Projekt aus.

Das Projekt wird vom Architekten ausgearbeitet.

Архитектор разрабатывает проект. (подлежащее активно)

Проект разрабатывается архитектором. (подлежащее пассивно)

§ 2. ОБРАЗОВАНИЕ ВРЕМЕННЫХ ФОРМ ПАССИВА

Пассив образуется, как правило, от переходных глаголов. Он образуется из вспомогательного глагола werden в соответствующей временной форме и причастия IIсмыслового глагола.

Пассив = werden+ причастие II(в соот. времени) смыслового глагола.

Временные формы пассива и их перевод на русский язык

Präsens Der Abgeordnete wird vom Volk gewählt. Депутатвыбираетсянародом.

Imperfekt Der Abgeordnete wurde vom Volk gewählt. Депутат избирался (был избран) народом.

Perfekt Der Abgeordnete ist vom Volk gewählt worden. Депутатбылизбраннародом.

Plusquamperfekt Der Abgeordnete war vom Volk gewählt worden. Депутатбылизбраннародом.

Futurum Der Abgeordnete wird vom Volk gewählt werden. Депутат будет избран народом.

Примечание.

При образовании Perfekt и Plusquamperfekt употребляется старая форма причастия от глагола werden без приставки ge-: worden.

Двучленный пассив

Конструкция, в которой не выражен производитель данного действия, называется двучленным пассивом. Оноченьраспространенвнемецкомязыке.

Die Zeitungen werden in diesem Kiosk verkauft.

Газеты продаются в этом киоске.

Трехчленный пассив

Конструкция, в которой указан производитель действия, называется трехчленным пассивом. Производитель действия имеет форму предлож-

43

ного дополнения. Он встречается реже, чем двучленный пассив. Дополнение употребляется с предлогом von или durch.

Das Staatsrecht wird von den Studenten studiert.

Государственное право изучается студентами.

Von относится к названиям лица, durch означает причину действия или движущую силу.

Die Kontrollarbeit wurde von den Studenten gut geschrieben.

Контрольная работа была написана струдентами хорошо.

Durch Fleiß werden große Efrolge erzielt.

Благодаря прилежанию достигаются большие успехи.

§ 3. ИНФИНИТИВ ПАССИВ

Инфинитив пассив образуется из причастия IIсмыслового глагола и инфинитива глагола werden: gewähltwerden, erfülltwerden.

Инфинитив пассив употребляется с модальными глаголами, образуя с ними сложное глагольное сказуемое.

Der Abgeordnete kann gewählt werden.

Депутат может быть избран.

Der Plan muß erfüllt werden.

План должен быть выполнен.

Модальный глагол может стоять в настоящем или прошедшем времени (в Imperfekt):

Der Plan mußte erfüllt werden.

План должен был быть выполнен.

§ 4. ПРИЧАСТНАЯ КОНСТРУКЦИЯ С ГЛАГОЛОМ sein

Причастие IIпереходных глаголов образует с глаголом sein предикативную конструкцию, т.е. данная конструкция является в предложении составным именным сказуемым. Она имеет результативное значение, например:

DerBriefistgeschrieben. Письмо написано.

Данная конструкция употребляется в Präsens, Imperfekt, Futurum.

Например:

Der Brief ist geschrieben. (Präsens) Письмонаписано.

Der Brief war geschrieben. (Imperfekt) Письмобылонаписано.

Der Brief wird geschrieben sein.(Futurum) Письмобудетнаписано.

44

В. НАКЛОНЕНИЕ (MODUS)

§ 1. ОБЩАЯ ХАРАКТЕРИСТИКА НАКЛОНЕНИЙ

В немецком языке имеется три наклонения: derIndikativ— изъявительное наклонение, derImperativ— повелительное наклонение, dasKonjunktiv— сослагательное наклонение.

Изъявительное наклонение (derIndikativ) выражает констатацию фактов в настоящем, прошедшем, будущем времени. Например: Ich studiere am Institut. Яучусьвинституте. Ich habe am Institut studiert. Я учился в институте.

IchwerdeamInstitutstudieren. Я буду учиться в институте.

Повелительное наклонение (derImperativ) выражает просьбу, приказ, распоряжение. Например:

Kommrechtzeitig! Приходи вовремя!

Сослагательное наклонение (derKonjunktiv) выражает нереальное желание, нереальное условие, нереальное сравнение, предположение. Его основное значение — выражение нереальности.

§ 2. ПОВЕЛИТЕЛЬНОЕ НАКЛОНЕНИЕ (Imperativ)

Повелительное наклонение служит для выражения просьбы, приказа или распоряжения. Императив имеет четыре формы: 2-е лицо единственного числа, 2-е лицо множественного числа, форма вежливого обращения, 1-е лицо множественного числа.

§ 3. ОБРАЗОВАНИЕ ИМПЕРАТИВА

1. 2-е лицо единственного числа.

Эта форма выражает обращение к одному лицу на «ты». Личное местоимение 2-го лица единственного числа du опускается и к основе глагола присоединяется суффикс -е,который обязателен только у глаголов с основой на d, tm, dm, dn, chn, gn,ffn.

baden antworten zeichnen

купаться отвечать рисовать

bade! antworte! zeichne!

купайся! отвечай! рисуй!

45

Суффикс -е не обязателен:

sitzen

сидеть

sitz! или sitze!

сиди!

fahren

ехать

fahr! или fahre!

езжай!

laufen

бегать

lauf! или laufe!

беги!

schreiben

писать

schreib! или schreibe!

пиши!

Суффикс -е не получают следующие глаголы:

а) сильные глаголы с корневым гласным -е.Они сохраняют изменение гласного корня е на i (ie):

helfen

помогать

hilf!

помоги!

sprechen

разговаривать

sprich!

говори!

nehmen

брать

nimm!

возьми!

geben

давать

gib!

дай!

vergessen

забывать

vergiß nicht!

не забудь!

б) глаголы kommen приходить, приезжать и lassen оставлять также не имеют суффикса -е:

lassen kommen

laß! komm!

оставь! приди!

Laß das Buch liegen! Оставькнигу!

Неправильные глаголы haben иметь, sein быть, werden становиться, gehen идти, stehen стоять, bringen приносить, tun делать образуют императив следующим образом:

haben

habe Geduld!

имей терпение!

sein

sei fleißig!

будь прилежен!

werden

werde ruhig!

успокойся!

gehen

geh (gehe)!

иди!

stehen

steh (stehe)!

стой!

bringen

bring (bringe)!

принеси!

tun

tu (tue)!

делай!

Отделяемая приставка глагола стоит в конце предложения.

Schreibe dieses Wort auf! Запишиэтослово!

2.2-е лицо множественного числа.

Это обращение ко многим, к каждому из которых в отдельности обращаются на «ты». Эта форма совпадает со 2-м лицом множественного числа PräsensIndikativ, то есть имеет окончание -t или -et.

Личное местоимение ihr опускается.

46

Präsens Indikativ

Imperativ

Ihr kommt

вы приходите

Kommt!

Приходите!

ihr sagt

вы говороите

Sagt!

Говорите!

Неправильные глаголы имеют следующие формы.

Kinder, seid fleißig!

Дети, будьте прилежны!

Kinder, habt Geduld!

Дети, имейте терпение!

Kinder, werdet ruhig!

Дети, успокойтесь!

Kinder, geht!

Дети, идите!

Kinder, steht!

Дети, стойте!

Kinder, tut eure Pflicht gut!

Дети, исполняйте свою обязанность хорошо!

3. Форма вежливого обращения.

Это форма вежливости. Она употребляется, когда к одному лицу или ко многим лицам обращаются на «Вы». Эта форма совпадает с 3-м лицом множественного числа с тем отличием, что местоимение Sieстоит после глагола.

Präsens Indikativ

Imperativ

Sie kommen Sie erzählen

Вы приходите Вы рассказываете

Kommen Sie! Erzählen Sie!

Приходите! Расскажите!

Неправильные глаголы образуют вежливую форму следующим образом:

Seien Sie ruhig!

Будьте спокойны!

Haben Sie Geduld!

Имейте терпение!

Gehen Sie!

Идите!

Stehen Sie!

Стойте!

Tun Sie Ihre Pflicht!

Исполните свою обязанность!

4. 1-е лицо множественного числа.

Эта форма употребляется, когда говорящий обращается к одному или многим лицам, включая себя в число побуждаемых. Эта форма совпадает с 1-м лицом множественного числа Präsens. Личное местоимение wirставится после глагола:

Indikativ

Wir fahren.

Мыедем.

Imperativ

Fahren wir!

Поедем (же)!

Употребляется также форма 1-го лица множественного числа с модальным глаголом wollen.

47

Präsens Indikativ

Imperativ

Wir wollen fahren.

Мыхотимехать.

Wollen wir fahren!

Поедем (же)!

Wir wollen gehen.

Мыхотимпойти.

Wollen wir gehen!

Пойдемте!

Образование Imperativ глаголов с возвратным местоимением sich

Глагол sich waschen мыться

2-е лицо единственного числа

Wasch(e) dich!

Умывайся!

3-е лицо множественного числа

Wascht euch!

Умывайтесь!

Форма вежливого обращения

1 -е лицо множественного числа

Waschen Sie sich! Waschen wir uns!

Умывайтесь! Умоемся!

§ 4. СОСЛАГАТЕЛЬНОЕ НАКЛОНЕНИЕ (Konjunktiv)

В отличие от Indikativ(изъявительного наклонения), повествующего о реальных фактах, Konjunktivвыражает предположение, пожелание, сомнение, условие и переводится в этих случаях сослагательным наклонением.

Однако значение немецкого Konjunktivшире, чем русского сослагательного наклонения; помимо указанных выше значений, он может выражать также косвенное приказание, достоверный факт (в косвенной речи) и т.д.

Образование временных форм конъюнктива

Система временных форм конъюнктива в количественном отношении совпадает с системой времен индикатива; однако их образование, значение и употребление совершенно различно. Кроме 6 временных форм (Präsens, Imperfekt, Perfekt, Plusquamperfekt, FuturumI, FuturumII) в систему конъюнктива входят еще две формы: кондиционалис Iи II (derKonditionalisI, И). Русское сослагательное наклонение имеет только одну форму времени, образованную от прошедшего времени с частицей «бы».

Präsensи Imperfektконъюнктива образуются с помощью суффикса -е, который присоединяется к соответствующим основам. Личные окончания в обеих формах одни, они совпадают с окончаниями Imperfektизъявительного наклонения.

Образование простых форм конъюнктива

Единственное число

Множественное число

1-е л.

2-е л.

3-е л.

ich nehm-e du nehm-e-st er nehm-e

1-е л.

2-е л.

3-е л.

wir nehm-e-n ihnr nehm-e-t sie nehm-e-n

48

Вспомогательные глаголы sein, haben, werdenобразуют Präsens, как правильные глаголы, без тех отклонений от нормы, которые наблюдаются в индикативе.

Единственное число

Множественное число

1-е л.

ich sei, habe, werde

1-е л.

wir seien, haben, werden

2-е л.

du seist, habest, werdest

2-е л.

ihr seiet, habet, werdet

3-е л.

er sei, habe, werde

3-е л.

sie seien, haben, werden

Глаголы претерито-презентные (модальные глаголы и глагол wissen) образуют настоящее время от основы инфинитива без изменения корневого гласного в единственном и множественном числе.

Единственное число

Множественное число

1-е л.

ich solle, wolle, könne, möge, müsse, wisse

1-е л.

wir sollen, wollen, können, mögen, müssen, wissen

2-е л.

du sollest, wollest, könnest, mögest, müssest, wissest

2-е л.

ihr sollet, wollet, könnet, möget, müsset, wisset

3-е л.

sie solle, wolle, könne, möge, müsse, wisse

3-е л.

sie sollen, wollen, können, mögen, müssen, wissen

Имперфект (Imperfekt)

ФормыImperfekt слабыхглаголовполностьюсовпадаютсформамиImperfekt Indikativ. Сильные глаголы получают суффикс -е и умлаут корневого гласного:

nahm — nähme, fuhr— führe.

Большинство глаголов претерито-презентных (модальных и глагола wissen), кроме wollenи sollenимеют в Imperfektумлаут: möchte, müßte, könnte, dürfte, wüßte, wollte, sollte.

Неправильные глаголы sein, haben, werdenполучают умлаут: wäre, hätte, würde, т.е. образуют Imperfektбез отклонения от нормы, как сильные глаголы.

Сложные формы конъюнктива

Формы Perfekt, Plusquamperfekt, FuturumIи IIотличаются от форм индикатива тем, что вспомогательные глаголы (haben, sein, werden) стоят в форме конъюнктива.

49

Perfekt

Plusquamperfekt

Единственное число

1-е л. 2-е л. 3-е л.

ich habe

du habest

er habe

gelesen

ich hätte

du hättest

er hätte

gelesen

Множественное число

1-е л. 2-е л. 3-е л.

wir haben

ihr habet

sie haben

gelesen

wir hätten

ihr hättet

sie hätten

gelesen

Futurum I

Futurum II

Единственное число

1-е л. 2-е л. 3-е л

ich werde

du werdest

er werde

lesen

ich werde

du werdest

er werde

gelesen

haben

Множественное число

1-е л. 2-е л. 3-е л.

wir werden

ihr werdet

sie werden

lesen

wir werden

ihr werdet

sie werden

gelesen

haben

Konditionalis I

Konditionalis I образуетсяприпомощиImperfekt Konjunktiv глаголаwerden + Infinitiv смысловогоглагола.

Konditionalis I

Единственное число

1-е л. 2-е л. 3-е л.

ich würde

du würdest

er würde

lesen

Множественное число

1-е л. 2-е л. 3-е л.

wir würden

ihr würdet

sie würden

lesen

Konditionalis II

KonditionalisIIобразуется при помощи ImperfektKonjunktivглагола werden+ InfinitivIIсмыслового глагола.

Konditionalis II

Единственное число

1-е л. 2-е л. 3-е л.

ich würde

du würdest

er würde

gelesen haben

Множественное число

1-е л.

2-е л. 3-е л.

wir würdenihr würdet sie würden

gelesen haben

50

Значение временных форм конъюнктива

В отличие от изъявительного наклонения (Indikativ), которое является грамматическим средством выражения реальности, конъюнктив служит, главным образом, средством выражения ирреальности: ирреальной возможности, ирреального условия, ирреального желания и т.д. Сравните:

Indikativ

Konjunktiv

Er kann diese Arbeit erfüllen. Er hat Zeit genug.

Er könnte diese Arbeit erfüllen, aber er hat wenig Zeit.

Он может выполнить эту работу. У него достаточно времени.

Он смог бы выполнить эту работу, но у него мало времени.

(реальная возможность)

(нереальная возможность)

2. Как указывалось выше, в систему конъюнктива входят следующие временные формы глагола:

Präsens Konjunktiv

er spreche

Imperfekt Konjunktiv

er spräche

Perfekt Konjunktiv

er habe gesprochen

Plusquamperfekt Konjunktiv

er hätte gesprochen

Futurum I Konjunktiv

er werde sprechen

Futurum II Konjunktiv

er werde gesprochen haben

Konditionalis I

er würde sprechen

Konditionalis II

er würde gesprochen haben.

3. Временные формы конъюнктива отличаются от временных форм индикатива не только модальным значением (значение нереальности), но также временным значением и употреблением в предложении.

ImperfektIndikativслужит грамматическим средством выражения прошедшего времени.

Er arbeitete als Rechtsanwalt. Онработаладвокатом.

ImperfektKonjunktivслужит грамматическим средством выражения настоящего и будущего времени.

Wenn er jetzt Rechtsanwalt wäre!

Если бы он теперь был адвокатом!

Wenn er nach der Absolvierung des Instituts Rechtsanwalt wäre!

Если бы после окончания института он был адвокатом!

PlusquamperfektIndikativупотребляется, главным образом, как грамматическое средство выражения предшествования действия.

Nachdem er die juristische Fakultät absolviert hatte, arbeitete er als Staatsanwalt.

После того как он окончил юридический факультет, он работал прокурором.

51

PlusquamperfektKonjunktivупотребляется не только как средство выражения предшествования в прошедшем времени, но и как средство выражения прошедшего времени безотносительно к другим действиям.

An deiner Stelle hätte ich gestern dem Richter alles erzählt.

На твоем месте я вчера все рассказал бы судье.

4. Временные формы конъюнктива могут быть использованы абсолютно (только для выражения времени — настоящего, прошедшего, будущего) и относительно (для выражения временных отношений двух действий: одновременности, предшествования, следования).

Es lebe der Frieden in der ganzen Welt!

Да здравствует мир во всем мире! (реальное желание в настоящем)

Er sagt, daß er als Untersuchungsführer arbeite.

Он говорит, что работает следователем. (одновременность)

Er sagt, daß er früher als Untersuchungsführer gearbeitet habe.

Он говорит, что раньше он работал следователем. (предшествование)

Er sagt, daß er bald als Untersuchungsführer arbeiten werde.

Он говорит, что скоро он будет работать следователем. (следование)

Употребление настоящего времени конъюнктива

1. Конъюнктив как средство выражения реального (выполнимого) желания:

a) Es lebe der Frieden in der ganzen Welt!

Да здравствует мир во всем мире!

б) Möge der Frieden in der ganzen Welt leben!

Да здравствует мир во всем мире!

Для выражения реального желания используется PräsensKonjunktivспрягаемого глагола или PräsensKonjunktivмодального глагола mögen+ Infinitivсмыслового глагола.

При этом возможны две синтаксические конструкции простого предложения — конструкция а) и конструкция б).

2. Конъюнктив как средство выражения побуждения:

a) Man vernehme die Zeugen einzeln.

Свидетелей следует допрашивать по одному.

б) Wer ein guter Fachmann sein will, (der) studiere die Rechtswissenschaft gründlich.

Кто хочет быть хорошим специалистом, пусть изучает основательно юриспруденцию.

52

Для выражения побуждения (разного рода наставлений, указаний, рецептов, предписаний) используется PräsensKonjunktiv, при этом возможны две синтаксические конструкции в Präsens:

а) конструкция неопределенно-личного предложения с местоимением man,

б) конструкция сложноподчиненного предложения, в котором побуждение выражено в главном предложении.

Аналогичное значение побуждения может быть выражено посредством настоящего времени конъюнктива глагола seinи PartizipIIпереходных глаголов высказывания (sagen, erwidern, betonen, wiederholenи др.).

Es sei betont, daß dieser Mensch früher kein Verbrechen begangen hat.

Следует подчеркнуть, что этот человек раньше не совершал преступления.

Настоящее время конъюнктива как средство выражения побуждения используется в научной и специальной литературе, а также в докладах, рефератах.

В разговорной речи средством выражения побуждения является императив (повелительное наклонение), модальные глаголы и другие грамматические средства.

Peter, entwickele den Film bei rotem Licht, sonst verdirbst du den Film.

Петя, проявляй пленку при красном свете, иначе ты ее испортишь.

Peter, du sollst den Film bei rotem Licht entwickeln.

Петя, ты должен проявлять пленку при красном свете.

Употребление форм прошедшего времени конъюнктива

1. Конъюнктив как средство выражения ирреальности (невыполнимого желания).

Wenn der Verbrecher seine Schuld gestände! Gestände der Verbrecher seine Schuld!

Если бы преступник признал свою вину!

Wenn der Verbrecher damals seine Schuld gestanden hätte!

Hätte der Verbrecher damals seine Schuld gestanden!

Если бы преступник признал тогда свою вину!

53

Для выражения ирреального желания, относящегося к настоящему и будущему времени, употребляется ImperfektKonjunktiv. Для выражения ирреального желания, относящегося к прошедшему времени, употребляется PlusquamperfektKonjunktiv. При этом возможны две конструкции предложения с союзом wennи конструкция бессоюзного придаточного предложения с постановкой спрягаемой части сказуемого на первое место.

Примечание.

Данные предложения являются придаточными лишь по форме, по содержанию они являются самостоятельными предложениями.

2. Конъюнктив для выражения ирреальной возможности (потенциальный конъюнктив).

a) Der Staatsanwalt nähme heute an der Verhandlung teil. Der Staatsanwalt würde heute an der Verhandlung teilnehmen.

Прокурор принял бы сегодня участие в судебном разбирательстве.

б) Der Rechtsanwalt hätte gestern an der Verhandlung teilgenommen. Der Rechtsanwalt würde gestern an der Verhandlung teilgenommen haben.

Адвокат принял бы вчера участие в судебном разбирательстве.

в) Beinahe (fast) hätte er sich zur Verhandlung verspätet.

Он чуть было не опоздал на судебное разбирательство.

Imperfektи синонимичный ему KonditionalisIслужат средством выражения потенциальной ирреальной возможности в настоящем и будущем времени (при определенных условиях потенциально-ирреальная возможность все же может быть осуществлена). См. пример а).

Plusquamperfektи синонимичный ему KonditionalisIIслужат средством выражения ирреальной возможности в прошедшем времени. См. пример б).

В конструкции предложений с наречиями beinahe, fastиспользуется только PlusquamperfektKonjunktiv. В отличие от русского языка в этой конструкции отрицание «не» (nicht) не употребляется. См. пример в).

Примечание.

Потенциальный конъюнктив используется не только в самостоятельном предложении, он может быть использован в разных видах придаточных предложений со значением ирреальной или потенциально-ирреальной возможности.

Der Richter sagte, daß der Zeuge hätte bessere Aussagen machen können. (придаточное дополнительное)

Судья сказал, что свидетель мог бы дать более полные показания.

54

In unserem Institut gibt es keinen Stundenten, der diese Arbeit nicht erüllen könnte. (придаточное определительное)

В нашем институте нет ни одного студента, который бы не мог выполнить эту работу.

Es wäre gut, wenn dieser Rechtsanwalt am Gerichtsprozeß teilnehmen könnte. (условное придаточное предложение)

Было бы хорошо, если бы этот адвокат принял участие в судебном процессе.

3. Конъюнктив как средство выражения ирреального условия.

Wenn er unschuldig wäre,

wäre er nicht bestraft. würde er nicht bestraft.

Wäre er unschuldig,

wäre er nicht bestraft gewesen. würde er nicht bestraft gewesen sein.

Если бы он был невиновен, он не был бы наказан.

Wenn er damals unschuldig gewesen wäre,

wäre er nicht bestraft gewesen. würde er nicht bestraft gewesen sein.

Wäre er damals unschuldig gewesen,

wäre er nicht bestraft gewesen. würde er nicht bestraft gewesen sein.

Если бы он тогда был невиновен, он не был бы наказан.

Как видно из примеров, ирреальное условие заключено в придаточном предложении с союзом wenn или в бессоюзном придаточном, входящем в состав сложноподчиненного предложения. Отсутствие союза wenn характерно для придаточных условных предложений.

Для выражения ирреального условия в настоящем и будущем времени употребляется ImperfektKonjunktiv. Для выражения ирреального условия в прошедшем времени употребляется PlusquamperfektKonjunktiv. Поскольку в главном предложении всегда выражается ирреальная или потенциально-ирреальная возможность, средством ее выражения являются ImperfektKonjunktivили KonditionalisI(настоящее и будущее время), PlusquamperfektKonjunktivили KonditionalisII(прошедшее время).

4. Конъюнктив как средство выражения ирреального сравнения.

Das Kind sieht so aus, als ob es krank sei (wäre).

Das Kind sieht so aus, als sei (wäre) es krank.

Ребенок выглядит так, как будто он болен.

55

Das Kind sieht so aus, als ob es krank gewesen sei (wäre).

Das Kind sieht so aus, als sei (wäre) es krank gewesen.

Ребенок выглядит так, как будто он был болен.

Ирреальные сравнительные предложения сравнивают действия главного предложения с действием, не соответствующим действительности. В предложениях ирреального сравнения почти всегда используется конъюнктив.

Временные формы конъюнктива имеют относительное значение, а именно: Präsensи Imperfektвыражают одновременность, aPerfektи Plusquamperfektпредшествование по отношению к действию главного предложения.

Эти предложения вводятся союзами alsob, alswenn, wiewenn, als. Эти союзы имеют одно и то же значение: как будто. При союзе als порядок слов в придаточном предложении особый: сказуемое стоит непосредственно после союза. Порядок слов, а также наклонение отличают союз als в предложениях ирреального сравнения от временного союза als. Сравните:

Als ich die Erzählung hörte, stellte ich mir alles so gut vor, als hätte ich alles schon einmal gesehen.

Когда я услышала рассказ, я представила себе все так хорошо, как будто я уже все видела.

Конъюнктив в косвенной речи

Чужая речь, переданная необязательно дословно, называется косвенной речью.

Er sagte, daß er das Recht studiere.

Er sagte, er studiere das Recht.

Он сказал, что изучает право.

Er sagte, er habe das Recht studiert.

Er sagte, er werde das Recht studieren.

Он сказал, что он изучал право. Он сказал, что будет изучать право.

При помощи косвенной речи передаются:

• сказанные слова — косвенная речь в собственном смысле слова;

• невысказанные мысли и чувства — косвенная речь в широком смысле слова.

Косвенная речь в немецком языке оформляется двумя типами синтаксических моделей: моделью сложноподчиненного предложения и моделью особого вида самостоятельного предложения. Модель сложноподчиненного предложения состоит из главного предложения, вводящего пря-

56

мую речь (Ersagt,...), и придаточного предложения, содержащего косвенную речь (daß erdasRechtstudiere).

Косвенная речь может быть передана разного рода придаточными предложениями:

• придаточным дополнительным:

Er sagte, daß er das Recht studiere.

Он сказал, что он изучает право.

• придаточным определительным:

Seine Worte, er studiere das Recht, klangen stolz.

Его слова, что он изучает право, звучали гордо.

• придаточнымипредложениями-подлежащими:

Es wird gesagt, daß er das Recht studiere.

Говорят, что он изучает право.

В немецком языке в отличие от русского языка косвенная речь может быть оформлена в виде особого рода бессоюзного предложения. В этом случае конъюнктив является единственным признаком подчинения, а также косвенной речи.

Er sagte, er studiere das Recht.

В таком типе придаточного предложения спрягаемая часть глагола-сказуемого стоит на втором месте, как в самостоятельном предложении. Придаточные подобного рода могут образовывать «целые» предложения.

Er sagte, er studiere zur Zeit das Recht. Er werde im Jahre 2005 das

Он сказал, что в настоящее время он изучает право. В 2005 году

Institut absolvieren. Dann werde er als Staatsanwalt in seine Heimatstadt zurückkehren.

он окончит институт. Затем он возвратится будучи прокурором в свой родной город.

Для передачи косвенной речи используются, как правило, Präsens, Perfektи Futurumконъюнктива.

Er sagt, er sei Untersuchungsführer. (Präsens)

Он говорит, что он следователь.

Er sagt, er sei Untersuchungsführer gewesen.(Perfekt)

Он говорит, что был следователем.

Er sagt, er werde bald Untersuchungsführer sein.(Futurum I)

Он говорит, что будет скоро следователем.

Если формы конъюнктива совпадают с соответствующими формами изъявительного наклонения, то вместо PräsensKonjunktivупотребляется ImperfektKonjunktiv, вместо PerfektKonjunktiv— PlusquamperfektKonjunktivи вместо FuturumIKonjunktiv— KonditionalisI.

57

Sie sagen, sie vernahmen jetztviele Zeugen, (вместоvernehmen)

Они говорят, что теперь они допрашивают многих свидетелей.

Sie sagen, sie hätten viele Zeugen vernommen.(вместо haben vernommen)

Они говорят, что допросили многих свидетелей.

Sie sagen, sie würden noch viele Zeugen vernehmen.(вместо werden vernehmen)

Они говорят, что будут допрашивать еще многих свидетелей.

Формы конъюнктива косвенной речи не имеют значения ирреальности и предположительности. Они используются исключительно для передачи косвенной речи. В форме косвенной речи могут быть переданы косвенный вопрос и косвенное приказание (просьба).

Косвенный вопрос вводится либо подчинительным союзом ob(косвенный вопрос без вопросительного слова), либо вопросительными местоименными наречиями.

Man fragte ihn, ob er diesen Verbrecher gesehen habe.

Его спросили, видел ли он этого преступника.

Man fragte ihn, was er gesehen habe.

Его спросили, что он видел.

Man fragte ihn, wo er diesen Menschen gesehen habe.

Его спросили, где он видел этого человека.

Косвенное приказание, а также косвенная просьба передаются чаще всего бессоюзным придаточным предложением. В качестве сказуемого используются модальные глаголы sollen(приказание) и mögen(просьба) в форме конъюнктива.

Der Milizchef befahl, man solle auf den Rechtsverletzer eine Strafe auferlegen.

Начальник милиции отдал распоряжение, чтобы на правонарушителя наложили штраф.

Der Verurteilte bat, man möge ihn freisprechen.

Осужденный просил, чтобы его помиловали.

Г. ИМЕННЫЕ ФОРМЫ ГЛАГОЛА

Именными формами глагола называют инфинитив и причастия. Они носят это название потому, что наряду с глагольными особенностями инфинитив и причастия обладают рядом именных качеств.

58

§1. ИНФИНИТИВ (INFINITIV) ГЛАГОЛЬНЫЕ И ИМЕННЫЕ СВОЙСТВА ИНФИНИТИВА

Инфинитив имеет несколько форм. Самой употребительной является форма инфинитива I, которая обычно называется просто инфинитивом, без добавления I(первый). В форме инфинитива глагол помещается в словари. Инфинитив входит в состав основных форм глагола: fragen, fragte, gefragt— спрашивать; schreiben, schrieb, geschrieben— писать.

Инфинитив имеет суффикс -еп,независимо от типа спряжения глагола: fragen(слабый глагол), schreiben(сильный глагол), haben, werden, können(неправильные глаголы); глаголы на -el,-er имеют в инфинитиве суффикс -и: sammeln— собирать, verbessern— улучшать. Особую форму инфинитива имеют неправильные глаголы sein— быть и tun— делать.

Инфинитив совмещает в себе черты глагола и существительного.

Инфинитив имеет то же управление, что и соответствующая форма личного глагола:

Er beschloß morgen am Referat zu arbeiten. — Онрешилпоработатьзавтранаддокладом. Сравните: Er arteitet am Referat.

Как и личные формы глагола, формы инфинитива могут выражать залоговые и некоторые временные значения (см. ниже).

Близость инфинитива к существительному проявляется в том, что инфинитив очень часто выступает в предложении в функции подлежащего и дополнения и легко субстантивируется, т.е. переходит в разряд существительных (напр.: essen есть — dasEssen еда, nachdemEssen после еды).

Infinitiv— одна из трех основных форм глагола — включен в систему глагола, потому что:

он является составной частью глагольных форм (Futurum, Konditionalis);

Infinitivобладает определенными глагольными значениями.

Наиболее важными глагольными значениями является его относительное временное и связанное с этим видовое значение. InfinitivIвыражает одновременность с действием сказуемого или следование действию сказуемого.

Одновременность с действием сказуемого:

Er behauptet die Fragen des Richters gut zu verstehen.

Er behauptet, daß er die Fragen des Richters gut versteht.

Он утверждает, что хорошо понимает вопросы судьи.

59

Следованиедействиюсказуемого:

Ich freue mich, morgen ins Theater zu gehen.

Я рада, что завтра пойду в теamp.

InfinitivIIвыражает предшествующее и часто завершенное действие, например:

Er behauptet die Fragen des Richters gut verstanden zu haben.

Er behauptet, daß er die Fragen des Richters gut verstanden hat.

Он утверждает, что хорошо понял вопросы судьи.

Временное значение InfinitivII (verstandenzuhaben) всегда относительно. В данном предложении форма verstandenzuhabenозначает действие, предшествующее действию, которое выражено личной формой глагола behauptet.

Инфинитивы Iи IIвыражают страдательный залог с тем же относительным временным значением, что и инфинитив активного залога.

Die wichtigen Fragen müssen vom Gericht selbst entschieden werden.

Важные вопросы должны быть решены самим судом.

Несмотря на эти глагольные свойства, инфинитив лишен основных глагольных значений — значения лица и абсолютного времени, а также формы числа, то есть форм согласования с подлежащим.

§ 2. УПОТРЕБЛЕНИЕ ИНФИНИТИВА

Infinitivможет быть в предложении не только частью сказуемого, но и подлежащим, дополнением, определением, обстоятельством. При этом следует различать употребление Infinitivс zuи без zu.

1. Infinitivкак подлежащее.

Нераспространенный Infinitivв качестве подлежащего употребляется обычно без zu, если он стоит перед сказуемым, например:

Studieren ist nicht immer leicht. Учиться не всегда легко.

Если Infinitivраспространен, то перед ним употребляется zu, например:

Wahrheit zu sagen ist notwendig. Необходимо говорить правду.

Если Infinitivстоит после сказуемого, то zu обязательно, а на первом месте употребляется соотносительное слово (коррелат) es,например: Esistnotwendig, nur Wahrheitzusagen.

Необходимо говорить только правду.

60

2. Infinitivкак часть сказуемого, т.е. как второй компонент сложного глагольного сказуемого. Употребление zuзависит от того, какой глагол употреблен как первая спрягаемая часть сказуемого.

Zu отсутствует

• после модальных глаголов, например:

Das Strafverfahren soll zur Achtung vor den Gesetzen erziehen.

Уголовный процесс должен воспитывать в духе соблюдения законов.

• послеглаголовbleiben, heißen, nennen, например:

Das Protokoll blieb auf dem Tisch des Richters liegen.

Протокол остался лежать на столе судьи.

В остальных случаях употребляется Infinitivс zu, например:

Der Angeklagte beginnt zu sprechen. Обвиняемый начинает говорить.

Infinitivс zu употребляется как часть сказуемого после глаголов: fortfahren продолжать, aufhören прекращать, pflegen иметь обыкновение.

3. Infinitivкак дополнение.

В качестве дополнения Infinitivупотребляется после ряда объектных глаголов1: behaupten утверждать, beschließen решать (что-либо сделать), hoffen надеяться, bedaurn сожалеть, и др., а также после прилагательных и причастий, употребленных в качестве предикатива: stolzsein гордиться, glücklichsein быть счастливым, verpflichtetsein быть обязанным и др.

Jeder Zeuge ist verpflichtet, die Wahrheit zu sagen.

Каждый свидетель обязан говорить правду.

Употребление zu колеблется после таких объектных глаголов как: lehren учить,обучать, lernen учиться,helfen помогать.

Если дополнение стоит непосредственно за сказуемым или близко от него, то zu отсутствует, например:

Das Recht lehrt uns Gesetze achten.

Право учит нас соблюдать законы.

Если эти глаголы (lehren, lernen, helfen) употреблены в сложной глагольной форме, aInfinitivследует за этой формой, то zu употребляется обязательно:

1 Объектные глаголы, употребляющиеся с дополнениями.

61

Die mehrjährige Haft hat den Verbrecher gelehrt, Gesetze zu achten.

Многолетнее заключение научило преступника соблюдать законы.

4. Infinitivв качестве определения (обязательно с zu) употребляется после некоторых имен существительных, имеющих абстрактное значение: Möglichkeit возможность, Wunsch желание, Recht право и др.

Jeder Richter hat das Recht, seine abweichende Meinung schriftlich niederzulegen.

Каждый судья имеет право изложить письменно свое субъективное мнение.

5. Infinitivкак обстоятельство цели употребляется без zu только после сказуемого, выраженного глаголами движения: gehen идти, laufen бежать, fahren ехать, kommen приходить, и после глагола schicken посылать.

Ich gehe den Zeugen holen. Я иду привести свидетеля.

§ 3. КОНСТРУКЦИЯ haben + Infinitiv с zuи sein + Infinitiv с zu

Infinitivявляется частью сказуемого также в оборотах haben + Infinitivс zuи sein + Infinitivс zu.

Глагол haben+ Infinitivc zu выражает активную необходимость и соответствует глаголам müssenи sollen. Подлежащее в данном сочетании обозначает действующее лицо, и предложение носит активный характер. Например:

Der Staatsanwalt hat das Ermittlungsverfahren in Strafsachen zu leiten.

Прокурор должен руководить предварительным расследованием по уголовным делам. Глагол sein+ Infinitivс zu имеет 2 значения: значение долженствования, значение возможности. Данные значения соответствуют глаголам müssen, sollenи könnenв сочетании с InfinitivPassivосновного глагола. Все высказывание носит пассивный характер.

Der Kassationsantrag ist tatsächlich und rechtlich zu begründen.

Auf dem Gebiet der Bekämpfung der Kriminalität sind große Erfolge zu verzeichnen.

Кассационное требование должно быть обосновано фактически и юридически.

В области борьбы с преступностью могут быть отмечены большие успехи.

§ 4. ИНФИНИТИВНЫЕ ОБОРОТЫ В инфинитивных оборотахum... zu, ohne ... zu, statt ... zu (anstatt ...

zu) Infinitivупотребляется с частицей zu. Инфинитивные обороты всегда отделяются запятой. В предложении они являются обстоятельствами.

Инфинитивный оборот um... zuявляется в предложении обстоятельством цели.

62

Der Bundesrat soll die Gesetze zu erörtern, um seine Meining zu äußern.

Бундесрат должен обсудить законы для того чтобы высказать свое мнение.

Инфинитивные обороты ohne ... zu, statt ... zu(anstatt... zu) представляют собой обстоятельства образа действия.

Оборот ohne... zu переводится на русский язык деепричастным оборотом с отрицанием, например:

Der Verbrecher beging ein Verbrechen, ohne an die Strafe zu denke n.

Преступник совершил преступление, не думая о наказании.

В обороте ohne + Infinitiv с zu отрицание не употребляется.

Оборот statt ... zu переводится вместо того чтобы + инфинитив, например:

Der Angeklagte schwieg, statt seine Schuld zu gestehen.

Обвиняемый молчал, вместо того чтобы признать свою вину.

§ 5. СУБСТАНТИВИРОВАННЫЙ ИНФИНИТИВ

В немецком языке инфинитив может субстантивироваться, т.е. переходить в разряд существительных. Субстантивированный инфинитив пишется с прописной буквы, употребляется с артиклем или местоимением:

lesen читать dasLesen чтение funktionieren функционировать dasFunktionieren функционирование einwirken воздействовать dasEinwirken воздействие

Многие субстантивированные инфинитивы вошли в язык, как новые существительные, например:

denken думать, мыслить, полагать dasDenken мышление handeln действовать, поступать dasHandeln поступок, действие

Иногда в субстантивированном инфинитиве развиваются новые значения, хотя и близкие к основному:

essen есть, кушать

dasEssen еда (процесс еды); еда (кушанье); обед

schreiben писать

dasSchreiben письмо (процесс письма); письмо

verfahren поступать; действовать; обращаться; обходиться с кем-л., с чём-л.

63

dasVerfahren действие, акт, способ, метод, юр. процесс

verhalten (sich) вести себя

dasVerhalten поведение, образ действий

Д. ПРИЧАСТИЯ

Причастия, как и инфинитив, обладают именными и глагольными особенностями. Но в то время как инфинитив по своим именным свойствам сближается с существительными, причастие родственно прилагательному.

Глагольная характеристика причастий заключается в следующем:

1. Причастие II, одна из трех основных форм глагола, является составной частью ряда аналитических глагольных форм: перфекта, плюсквамперфекта, пассива, а также инфинитива II.

2. Причастие Iобычно выражает длительное незавершенное действие, одновременное с действием сказуемого, т.е. имеет относительное временное значение.

§ 1. ПРИЧАСТИЕ I (PARTIZIPI)

1. PartizipIобразуется от основы инфинитива и суффикса -end, реже -nd.

Infinitiv

Partizip I

erfüll- en

erfüll + end = erfüllend

teilnehm-en

teilnehm + end = teilnehmend

Употребление и перевод на русский язык PartizipI.

• PartizipIот переходных глаголов имеет активный характер: lesend читающий.

• PartizipIот непереходных глаголов нейтрально в отношении залога: bestehend существующий, lachend смеющийся.

• PartizipIвыражает длительное незаконченное действие и переводится на русский язык причастиями с суффиксами -ущ, -ющ, -ащ или -вш. Die bestehenden gesellschaftlichenBedingungenermöglichendieVervollkommnungderRechtspflege.

Существующие общественные условия делают возможным усовершенствование судопроизводства. В предложении PartizipIупотребляется:

• в полной форме (т.е. с падежными окончаниями) как определение.

64

Das bestehende Privateigentum an Skalaven bedingte eine bestimmte juristische Vorstellung, der Sklave sei eine Sache.

Существовавшая частная собственность на рабов обуславливала определенное юридическое представление, что раб — это вещь.

• в краткой форме (т.е. без падежных окончаний) как обстоятельство образа действия.

Als Beweismittel dienend, werden die Urkunden in der Hauptverhandlung verlesen.

Являясь средствами доказательства, документы зачитываются в судебном разбирательстве.

PartizipIв качестве части именного сказуемого не употребляется.

§ 2. ПРИЧАСТИЕ II (PARTIZIPII)

1. PartizipIIобразуется от основы глагола с помощью приставки ge-и суффисков -(e)t(для слабых глаголов) и -еп(для сильных глаголов). PartizipIIявляется третьей по счету основной формой глагола.

Схема образования PartizipII

/

t(слабые глаголы)

ge

\

en(сильные глаголы)

Infinitiv

Partizip II

stell-en (слабый глагол)

ge + stell + t = gestellt

w eis-en (сильный глагол)

ge+ wies+ en= gew ies en

У сильных глаголов происходит чередование гласных (weisen — gewiesen).

Если глагол имеет отделяемую приставку, то приставка ge-стоит между глагольной приставкой и корнем глагола, например: teil ge nommen(от глагола teinehmen). Если глагол имеет неотделяемую приставку, а также суффикс -ieren, то приставка опускается, например: vernommen(от глагола vernehmen), studiert(от глагола studieren).

2. Употребление и перевод PartizipIIна русский язык.

1) В предложении PartizipIIупотребляется в полной форме (т.е. с падежными окончаниями) как определение. В данном случае PartizipIIможет переводиться на русский язык двумя способами:

причастием страдательного залога прошедшего времени с суффиксами -анн-, -янн-, -енн-, -ет-;

65

причастием действительного залога прошедшего времени с суффиксом -вш-.

Перевод PartizipIIпричастием страдательного или действительного залога зависит от того, является ли глагол переходным или непереходным.

PartizipIIпереходных глаголов обозначает законченное действие и имеет пассивный характер, т.е. переводится страдательным причастием прошедшего времени.

Die vernommenen Zeugen und Sachverständigen dürfen sich nur mit Genehmigung des Vorsitzenden aus dem Gerichtsgebäude entfernen.

Допрошенные свидетели и эксперты могут удаляться из здания суда только с разрешения председательствующего.

PartizipIIнепереходных глаголов переводится действительным причастием прошедшего времени с суффиксом -вш. PartizipIIнепереходных глаголов употребляется как определение лишь от предельных глаголов1, спрягающихся с глаголом sein(например, от глагола fortgehen уходить, kommen приезжать, прибывать).

Der Staatsanwalt wandte sich an die gekommenen Zeugen.

Прокурор обратился к прибывшим свидетелям.

2) PartizipIIпереходных глаголов может употребляться также в краткой форме как именная часть составного сказуемого в сочетании с глаголом-связкой sein и переводится страдательным причастием прошедшего времени в краткой форме2.

Die Begründung des Kassationsantrages ist an keine Frist gebunden.

Обоснование кассационного заявления не связано никаким сроком.

§ 3. КОНСТРУКЦИЯ «ПРИЧАСТИЕ I ОТ ПЕРЕХОДНЫХ ГЛАГОЛОВ С ЧАСТИЦЕЙ zu» (PartizipI с zu)

Данная конструкция совмещает 2 значения: значение долженствования и залоговое пассивное значение.

На русский язык эта конструкция, как правило, переводится придаточным определительным предложением, в котором сказуемое выражено

1 Предельными глаголами являются такие, которые выражают предел действия, достижение цели, ограничение и устранение представления о длительности действия. (См.: Виноградов В.В. Русский язык. М., 1947).

2 См.: § 4 «Причастная конструкция с глаголом sein». С. 44.

66

глаголом sein + zu + Infinitiv, причастием настоящего времени страдательного залога или оборотом с причастием подлежащий.

Das zu untersuchende Verbrechen war gegen die Gesellschaftsordnung gerichtet. = Das Verbrechen, das zu intersuchen ist, war gegen die Gesellschaftsordnnung gerichtet.

Преступление, которое должно быть расследовано, было направлено против общественного строя. •Расследуемое преступление было направлено против общественного строя. Подлежащее расследованию преступление было направлено против общественного строя.

PartizipIупотребляется в предложении в полной форме и стоит перед существительными в функции определения.

У PartizipI, образованного от глаголов с отделяемыми приставками, zu стоит между приставкой и корнем глагола, например:

Die in das Protokoll aufzimehinenden Anträge

Заявления, которые должны быть внесены в протокол.

§ 4. РАСПРОСТРАНЕННЫЕ ПРИЧАСТНЫЕ ОБОРОТЫ (ERWEITERTEPARTIZIPIALGRUPPEN)

PartizipIи PartizipIIмогут образовывать группы с включением других членов предложения. Эти группы очень часто употребляются в предложении в функции распространенного определения.

Распространенное определение представляет собой синтаксическую рамку, образованную артиклем (или словом, его заменяющим) и существительным.

Причастие стоит непосредственно перед существительным. За артиклем может следовать либо второй артикль, либо предлог, относящийся к существительным или местоимениям, включенным в синтаксическую рамку.

Der dem Schriftsteller gewidmete Abend war interessant.

Вечер, посвященный писателю, был интересен.

Das in Abwesenheit des Angeklagten ausgesprochene Urteil muß dem Angeklagten mit Urteilsgründen zugestellt werden.

Приговор, вынесенный в отсутствии подсудимого, должен быть вручен подсудимому с мотивировкой приговора.

67

Правила перевода распространенного определения в синтаксической функции определения:

Das vom Richter ausgesprochene Приговор, вынесенныйсудьей. Urteil.

а) сначала переводится существительное, к которому относится причастный оборот, в данном примере: dasUrteil приговор,

б) затем переводится причастие. В данном примере это PartizipII: ausgesprochene вынесенный,

в) далее нужно перевести всю группу слов, относящихся к причастию или прилагательному: vomRichter судьей,

г) и наконец, следует перевести весь оборот: приговор, вынесенный судьей.

§ 5. ОБОСОБЛЕННЫЕ ПРИЧАСТНЫЕ ОБОРОТЫ

Причастия (PartizipIили PartizipII), имеющие при себе пояснительные слова, образуют обособленный причастный оборот, не согласующийся ни с каким членом предложения. Причастия (PartizipI) или (PartizipII) стоят обычно в конце причастного оборота.

Обособленный причастный оборот стоит, как правило, в начале предложения и отделяется запятой.

Обособленные причастные обороты переводятся на русский язык деепричастными оборотами.

Причастие Iв обособленном причастном обороте переводится обычно деепричастием несовершенного вида, например:

In den Studienraum kommend,begrüßt der Dozent die Studenten.

Приходя в аудиторию, преподавателъ здоровается со студентами.

Причастие IIв обособленном причастном обороте переводится, как правило, деепричастием совершенного вида, например:

Nach Moskau gekommen, begab ich mich in den Kreml.

Приехав в Москву, я отправился в Кремль.

Иногда причастие IIв обособленном причастном обороте может переводиться полной формой страдательного причастия, например:

Diese Brücke, gebaut von einem bekannten Ingenieur, ist sehr schön.

Этот мост, построенный известным инженером, очень красив.

68

VI. НАРЕЧИЕ (das Adverb)

§ 1. ВИДЫ НАРЕЧИЙ

Наречия делятся на:

• наречия места: hier здесь, dort там, da там, links слева, rechts справа;

• наречия времени: heute сегодня, morgen завтра, früh рано, spät поздно, gestern вчера;

• образа действия: gern охотно, richtig правильно, vorfristig досрочно;

• причины: darum поэтому, daher поэтому, deswegen поэтому, deshalb поэтому;

• цели: dazu для этого, wozu для чего;

• уступительные: trotzdem все же, dessenungeachtet несмотря на;

• отрицательные: nie, niemals никогда, nirgends нигде;

• местоименные наречия: worin в чем; darin в том, wovon о чем, davon о том и др.

В предложении наречия бывают обстоятельствами места, времени, причины, цели и т.д. Некоторые наречия являются союзными словами: dann затем, deshalb поэтому.

§ 2. ОБРАЗОВАНИЕ СТЕПЕНЕЙ СРАВНЕНИЯ НАРЕЧИЙ

Степени сравнения имеют наречия с качественным признаком. Сравнительную степень наречия образуют, как и прилагательные, при помощи суффикса -er.Некоторые наречия принимают умлаут: schon — schöner, groß — größer.

Превосходная степень образуется при помощи предлога am и суффикса -sten:amschönsten, amgrößten.

Следующие наречия образуют степени сравнения с отклонением от общего правила:

viel (много) — mehr — am meisten

gern (охотно) — lieber — am liebsten

bald (скоро) — eher — am ehesten

gut (хорошо) — besser — am besten

wenig (мало) — minder — am mindesten

wohl (хорошо) — besser — am besten

Два последних наречия имеют параллельно обычные формы: weniger— amwenigsten, wohler— amwohlsten.

69

§ 3. МЕСТОИМЕННЫЕ НАРЕЧИЯ

Местоименные наречия заменяют существительные с предлогами, если эти существительные не обозначают одушевленное лицо:

Wovon erzählst du?

О чем ты рассказываешь?

Ich erzähle davon, daß unsere Brigade ausgezeichnet arbeitet.

Я рассказываю о том, что наша бригада отлично работает.

Местоименные наречия имеют вопросительную и указательную формы. Вопросительная форма состоит из компонента wo(r)и предлога: worüber, woran, wovonи т.д. Указательная форма состоит из компонента da(r)и предлога: darüber, daran, davon.

Соединительный компонент употребляется в том случае, когда предлог начинается с гласной

wo + in = worin wo + an = woran

da + in = darin da + an = daran

Выбор предлога и перевод местоименного наречия на русский язык зависит от управления глагола, с которым связано местоименное наречие. Перевод местоименных наречий следует начинать с предлога, затем переводить wo вопросительным местоимением что в соответствующем падеже, a da (dar) — указательным местоимением этот или тот (тоже в соответствующем падеже). Поскольку предлоги многозначны, то и местоименные наречия часто имеют несколько значений.

Mein Freund erzählte mir darüber, wie er seine Ferien verbracht hat. Ich fragte den Lektor danach, ob ich den ganzen Lehrstoff wiederholen soll.

Мой друг рассказал мне о том, как он провел каникулы. Я спросил преподавателя о том, должен ли я повторить весь материал.

В первом предложении было употреблено местоименное наречие darüber, так как глагол erzählenупотребляется с предлогом über(рассказывать о чем-либо, о ком-либо).

Во втором предложении было употреблено местоименное наречие danach, так как глагол fragenупотребляется с предлогом nach(спрашивать о чем-либо, о ком-либо).

Указательные местоименные наречия употребляются также в качестве слов, указывающих на последующее придаточное предложение, т.е. в сложном предложении они употребляются в качестве соотносительных слов (коррелатов).

Der Student beginnt die Arbeit an der Sprache damit, daß er unbekannte Wörter herausschreibt.

Студент начинает работу над языком с того, что он выписывает незнакомые слова.

70

Схема образования местоименных наречий

Указательная форма

Вопросительная форма

Примечание.

Иногда предлог отбрасывается при переводе, что опять же зависит от управления глагола.

Ich warte gespannt darauf, daß du mir über deine Reise erzählen wirst.

Я с нетерпением жду того, что ты расскажешь мне о своей поездке.

Womit kann ich dir helfen?

Чем я могу помочь тебе?

Wofür interessiert sich unsere Jugend?

Чем интересуется наша молодежь?

Местоименныенаречияобразуюттолькопредлоги an, auf, aus, bei, durch, für, gegen, in, mit, über, unter, um, von, vor, zu.

VII. ОТРИЦАНИЕ (Verneinung)

§ 1. ОТРИЦАНИЕ nicht

Наиболее распространенным средством выражения отрицания является отрицание nicht. Nicht может отрицать любую часть речи и стоит обычно перед тем словом, которое оно отрицает:

• передприлагательным:

Die Zeugenaussagen waren nicht wahrheitsgetreu.

Показания свидетеля были неправдивы.

• перед наречием:

71

Die Verhandlung war nicht besonders sachlich.

Разбирательство было не особенно объективно.

• передместоимением:

Nicht viele waren anwesend. Не многие присутствовали.

• перед существительным:

Wir waren nicht im Gericht. Мы были не в суде.

Если отрицается само действие, т.е., если отрицание относится к глаголу, то оно обычно стоит в конце предложения, если сказуемое выражено простой глагольной формой (Präsens, Imperfekt):

Der Zeuge bestätigte die Aussagen des Angeklagten nicht.

Свидетель не подтвердил показания обвиняемого.

В предложениях с модальными глаголами отрицание nicht может стоять в сложных глагольных формах перед инфинитивом или непосредственно после модального глагола.

Der Zeuge konnte dem Richter das Wichtigste nicht sagen.

Der Zeuge konnte nicht dem Richter das Wichtigste sagen.

Свидетель не смог сказать судье самого важного.

§ 2. ОТРИЦАНИЕ kein

Отрицание kein употребляется только с существительным, которому без отрицания соответствует существительное с неопределенным артиклем в единственном числе, а во множественном числе существительное без артикля.

Hast du ein Lehrbuch in der Kriminalistik? — Nein, ich habe kein Lehrbuch in der Kriminalistik.

У тебя есть учебник по криминалистике? — Нет, у меня нет учебника по криминалистике.

Для выражения отрицания используются отрицательные местоимения: nichts ничего, niemand никто и наречия nirgends нигде, nie никогда, niemals никогда.

В немецком языке в отличие от русского языка употребляется лишь одно отрицание.

Dieser Mensch beging nie ein Verbrechen.

Этот человек никогда не совершал преступления.

72

VIII. ПРЕДЛОГ (die Präposition)

§ l. ОБЩИЕ СВЕДЕНИЯ

В немецком языке, как и в русском, каждый предлог требует после себя определенного падежа имени существительного, т.е. управляет падежами имен существительных. Некоторые предлоги управляют только одним падежом: родительным, дательным и винительным, а другие — дательным и винительным.

В немецком языке предлоги почти всегда стоят перед именем существительным, например:

Ich gehe mit meinem Freund ins Theater.

Я иду с своим другом в театр.

Но некоторые предлоги могут стоять после имени существительного, например:

Unserem Haus gegenüber liegt ein Garten.

Напротив нашего дома расположен сад.

§ 2. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ ДАТЕЛЬНЫМ ПАДЕЖОМ

Дательного падежа требуют следующие предлоги:

mit(с, при помощи, на), nach(после, по, на, в), aus(из), zu(к), von(от, о, с), bei(у, при), außer(кроме), entgegen(навстречу), gegenüber(напротив), seit(с/во временном значении).

Предлоги von, zu, bei сливаются с определенным артиклем мужского и среднего рода единственного числа:

von + dem = vom

zu + dem = zum

bei + dem = bein

Предлог zu и артикль der(дательный падеж женского рода) образуют zur.

§ 3. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ ВИНИТЕЛЬНЫМ ПАДЕЖОМ

Винительного падежа требуют предлоги durch(сквозь, через, посредством), für(для, за), ohne(без), um(вокруг), gegen(против, около), bis(до), entlang(вдоль).

После предлога ohne имя существительное употребляется без артикля: ohneWörterbuch без словаря.

Предлог bis перед существительными употребляется в сочетании с предлогами zu, an, auf, in, например:

Ich fahre bis zum Bahnhof. Я еду до вокзала.

73

Перед наречиями, числительными и названиями городов употребляется только один предлог bis,например:

bismorgen до завтра, bis10 Uhr до десяти часов, bisBerlin до Берлина.

Предлог entlang (вдоль) стоит обычно после существительного, например:

Den Weg entlang вдольдороги.

§ 4. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ РОДИТЕЛЬНЫМ ПАДЕЖОМ

Наиболее употребительными предлогами, требующими родительного падежа, являются:

während (во время, в течение), wegen (из-за), statt, anstatt (вместо), längs (вдоль), trotz (несмотря на), laut (согласно).

Предлоги trotz (несмотря на), laut (согласно) могут употребляться также с дательным падежом, например:

Laut dem letzten Bericht Laut des letzten Berichts

Согласно последнему сообщению

§ 5. ПРЕДЛОГИ, УПРАВЛЯЮЩИЕ ДАТЕЛЬНЫМ И ВИНИТЕЛЬНЫМ ПАДЕЖАМИ

Следующие предлоги требуют на вопрос wo? дательного падежа, а на вопрос wohin? винительного падежа:

in (в), an (на, у, к), auf (на), hinter (за, позади), über (над, по, через), vor (перед), zwischen (между), neben (около, возле).

Dativ — wo?

Akkusativ — wohin?

Die Vase steht auf dem Tisch.

Ich stelle die Vase auf den Tisch.

Ваза стоит на столе.

Я ставлю вазу на стол.

Die Karte hängt an der Wand.

Ich hänge die Karte an die Wand.

Карта висит на стене.

Я вешаю карту на стену.

§ 6. СЛИЯНИЕ ПРЕДЛОГОВ С АРТИКЛЕМ

Ряд предлогов, требующих дательного и винительного падежей, могут сливаться с определенным артиклем. Наиболее часто встречаются следующие формы:

74

Dativ

an

am

am Haus

у дома

in

im

im Institut

в институте

bei

+

dem

beim

beim Schüler

у ученика

von

vom

vom Bruder

от брата

zum

zum Vater

к отцу

zu

zur

zur Tante

к тете

Akkusativ

auf

aufs

aufs Land

за город

an

+

das

ans

ans Haus

к дому

in

ins

ins Theater

в театр

IX. СОЮЗЫ (die Konjunktionen)

§ 1. ОБЩИЕ СВЕДЕНИЯ

В немецком языке, как и в русском, союзы могут соединять слова, члены предложения, или предложения (независимые предложения, главные предложения с придаточными).

Союзы состоят либо из одного слова, например: und (u, a), aber (но), либо из двух слов (парные союзы); nichtnur ... sondernauch (не только ... но и), sowohl... alsauch (как ... так и), nicht... sondern (не ... a), bald ... bald (то ... то), entweder ... oder (или ... или), weder ... noch (ни ... ни).

В зависимости от синтаксической роли в немецком языке, как и в русском, различают сочинительные и подчинительные союзы.

§ 2. СОЧИНИТЕЛЬНЫЕ СОЮЗЫ

Сочинительные союзы соединяют однородные члены предложения, самостоятельные предложения, а также однородные придаточные предложения.

Сочинительные союзы по значению разделяются на соединительные, противительные, причинные и следственные.

А. Соединительныесоюзы:

• und и

Hier gibt es Zeitungen und Zeitschriften.

Здесь есть газеты и журналы.

• auch также, тоже и даже

75

Ich kenne ihn auch.

Я его тоже знаю.

So hat er auch gemacht.

Так он и сделал.

Auch der kleinste Fehler darf nicht passieren.

Даже малейшая ошибка недопустима.

• sowie (равно) как и, а также

Hier gibt es Zeitungen und Zeitschriften sowie Broschüren und Bücher.

Здесь есть газеты и журналы, а также брошюры и книги.

• sowohl ... als auch (sowohl ... wie auch) u ... и; как ... таки

sowohl mein Bruder als auch ich

и мой брат, и я; как мой брат,так и я

Er kannte sowohl die Stadt selbst als auch (wie auch) ihre Umgebung genau.

Он хорошо знал, как сам город, так и его окрестности.

• nicht nur ... sondern auch не только ..., но и

Er lebt hier nicht nur im Sommer, sondern auch im Winter.

Он живет здесь не только летом, но и зимой.

• außerdem кроме того

Er ist klug außerdem sehr fleißig.

Он умен и кроме того, очень прилежен.

• undzwar а именно; и притом

Kommen Sie morgen, und zwar um 2 Uhr.

Приходите завтра, а именно в два часа.

• weder... noch ни ... ни

Weder er noch ich können morgen kommen.

Ни он, ни я не можем завтра прийти.

• bald... bald то ... то

bald so, bald anders

то так, то иначе

Bald regnete es, bald schneite es.

Шел то дождь, то снег.

Б. Противительные союзы:

• aber но, однако

Dieses Kapitel ist kurz, aber wichtig.

Это глава короткая, но (однако) важная.

• allein но, однако

Er mußte bald kommen, allein wir konnten nicht länger warten.

Он должен был скоро прийти, однако мы не могли дольше ждать.

76

Примечание.

Обратите внимание на многозначность allein. Помимо значения но, allein имеет значение один, одна, одно, одни и значение только:

Er war gestern allein zu Hause. Allein er kann uns helfen.

Он вчера был один дома. Только он может помочь нам.

• und a

Alle gehen, und ich soll bleiben.

Все уходят, а я должен остаться. (Ср. употребление undв качестве соединительного союза.)

• sondern a

Er ist nicht Student, sondern Aspi-rant.

Он не студент, а аспирант.

• sonst а то, иначе

Beeilen Sie sich, sonst kommen Sie zu spät.

Поторопитесь, а то (иначе) вы опоздаете.

• doch однако, но; все-таки, все же

Er wollte kommen, doch sein Vater wurde krank.

Он хотел прийти, но заболел его отец.

Er hat es versprochen, aber hat es doch nicht gemacht.

Он обещал, но все же не сделал этого.

• jedoch,dennoch однако, все-таки, тем не менее

Er ist sehr beschäftigt, jedoch kommt er zu mir.

Он очень занят, тем не менее (однако, все-таки) он придет ко мне.

• trotzdem несмотря на это, все же

Er regnete, trotzdem kam er zu uns.

Шел дождь, несмотря на это (все же) он пришел к нам. (Ср. употребление trotzdemкак подчинительного союза.)

• zwar правда, хотя (и)

Er kam zwar, doch war es zu spät.

Он хотя и пришел, но было слишком поздно. Он, правда, пришел, но было слишком поздно.

Примечание. Не смешивайте союз zwar правда, хотя с соединительным союзом undzwar а именно.

• oder или

Wir fahren heute oder morgen.

Мы поедем сегодня или завтра.

• entweder ... oder или ... или, либо ... либо

77

Entweder kommt er, oder er ruft an.

Он или придет, или позвонит по телефону. Он либо придет, либо позвонит по телефону.

В. Причинно-следственные союзы:

• denn так как, потому что

Er spricht gut deutsch, denn er lebt schon lange in Leipzig.

Он хорошо говорит по-немецки, так как уже давно живет в Лей-пциге.

• nämlich дело в том, что: так как, ведь

Sie hilft mir in Englisch, sie ist nämlich Englischlehrerin.

Она помогает мне по английскому языку, так как она преподавательница английского языка (она ведь преподавательница английского языка).

Иногда nämlich при переводе предложения на русский язык вообще опускается:

Wir sind zu spät gekommen, wir hatten uns nämlich in der Zeit geirrt.

Мы опоздали, мы плохо рассчитали время.

• also итак, так; следовательно, cm

ало быть, значит

Hier sind seine Sachen, also ist er hier gewesen.

Вот его вещи, следовательно, он был здесь.

В качестве союзных слов могут выступать следующие наречия: • darum,deshalb,deswegen поэтому

Ich habe viel zu tun, darum kann ich nicht mit Ihnen gehen.

У меня много дел, поэтому я не могу пойти с Вами.

• daher и (а) поэтому, а потому

Die Kritik ist gerecht, daher sollen wir anders arbeiten.

Критика справедлива, поэтому мы должны работать иначе.

Некоторые сочинительные союзы могут стоять в середине предложения, например:

Dieses Kapitel ist kurz, es ist aber sehr wichtig.

Эта глава короткая, но она очень важная.

Sie hift mir in Englisch, sie ist nämlich Englischlehrerin.

Она помогает мне по английскому языку, она ведь преподавательница английского языка.

Dir Kritik ist gerecht, wir sollen daher anders arbeiten.

Критика справедлива, и поэтому мы должны работать иначе.

78

§ 3. ПОДЧИНИТЕЛЬНЫЕ СОЮЗЫ

Подчинительные союзы соединяют придаточное предложение с главным.

Подчинительные союзы по значению разделяются на временные, условные, целевые, причинные, следственные, образа действия, сравнительные, уступительные, ограничительные. Союзы daß что, чтобы и ob ли не относятся ни к одной из указанных выше групп, они вводят придаточные изъяснительные (дополнительные) предложения.

А. Временные союзы:

• als когда

Als wir in Berlin waren, besuchten wir dieses Museum.

Когда мы были в Берлине, мы ходили в этот музей.

• wenn когда

Wenn er kommt, spielen wir Schach.

Когда он приходит, мы играем в шахматы. (Ср. употребление wennв качестве условного союза.)

• während пока, в то время, как

Während wir sprachen, las er Zeitung.

В то время, как мы разговаривали, он читал газету. (Ср. употребление währendв качестве предлога.)

• bis пока не

Warten sie, bis ich komme.

Подождите, пока я не приду. (Ср. употребление bisв качестве предлога.) Отрицание в придаточном немецком предложении отсутствует.

• bevor,ehe прежде чем

Ich muß das machen, bevor er kommt.

Я должен это сделать, прежде чем он придет.

• seit,seitdem с тех пор, как

Seit (seitdem) er hier studiert, macht er große Fortschritte.

С тех пор, как он здесь учится, он делает большие успехи. (Ср. употребление seit в качестве предлога.)

• nachdem после того, как; когда

79

Der Brief kam, nachdem er abgereist war.

Письмо пришло после того, как он уехал. (Письмо пришло, когда он уже уехал.)

• sobald как только

Sobald er kommt, gehen wir ins Theater.

Как только он придет, мы пойдем в театр.

• solange пока; до тех пор, пока

Solange er gesund ist, wird er arbeiten.

Пока он здоров, он будет работать.

• sooft всякий раз, когда

Sooft ich dich sehe, freue ich mich.

Всякий раз, когда я тебя вижу, я радуюсь.

• da(wo)когда(большейчастьюсвременнымзначением)Jetzt, da (wo) alles vorüber ist erinnere ich mich nicht mehr daran

после существительных или наречий,

Теперь, когда все позади, я уж не . вспоминаю об этом.

Б. Условные союзы:

• wenn если

Wenn er Urlaub bekommt, wird er noch heute abreisen.

Если он получит отпуск, он уедет еще сегодня. (Ср. употребление wennкак временного союза.)

• falls, im Falle daß вслучае, если

Im Falle, daß es geschieht, rufen Sie mich an.

В случае, если это случится, позвоните мне.

В. Целевые союзы:

• damit чтобы

Beeilen Sie sich, damit wir nicht zu spät kommen.

Поторопитесь, чтобы мы не опоздали.

Г. Причинные союзы:

• weil потому что, так как

Er kann heute nicht kommen, weil er krank ist.

Он не может сегодня придти, потому что он болен.

• da так как; потому что

80

Da er krank war, konnte er nicht kommen.

Так как он был болен, он не смог придти.

Д. Следственные союзы:

• so daß (sodaß)такчто

Er kam sehr spät, so daß ich mit ihm nicht sprechen konnte.

Он пришел очень поздно, так что я не смог с ним поговорить.

• so ... daß(soявляется коррелятом) так..., что

Es war so dunkel, daß wir nichtssehen konnten.

Было так темно, что мы ничегоне могли видеть.

• alsdaß чтобы (с коррелятом zuв главном предложении)

Er ist zu jung, als daß er das verstehen könnte.

Он слишком молод, чтобы это понять.

E. Союзы образа действия:

• indem— предложения с этим союзом переводятся на русский язык деепричастным оборотом или придаточным предложением с союзом тем, что, так как.

Er hilft uns, indem er unsere Fehler erklart.

Он помогает нам, объясняя наши ошибки.

Man störte ihn, indem man an ihnimmer wieder Fragen stellte.

Ему мешали тем, что (так как) задавали все время вопросы.

• dadurch, daß тем, что; вследствие того, что; благодаря тому, что

Man störte ihn bei der Arbeit dadurch, daß die ganze Zeit hin und her gegangen wurde.

Ему мешали работать тем, что все время ходили взад и вперед.

• ohne daß хотя и не; но, а, причем и др. варианты

Er hat mir geholfen, ohne daß ich ihn darum gebeten hatte.

Он мне помог, хотя я и не просил его об этом.

Er ging weg, ohne daß es jemand bemerkte.

Он ушел, но (причем) никто этого не заметил.

Ж. Сравнительные союзы:

• wie как (с коррелятом so)

Dieses Buch ist nicht so interessant, wie ich erwartet habe.

Эта книга не такая интересная, как я ожидал.

• als чем

Dieses Buch ist interessanter als ich erwartet habe.

Эта книга интереснее, чем я ожидал.

81

• je ... desto, je ... um so, je ...je чем.. ..чем

Je seltener ein Buch ist, desto teurer (um so teurer) ist es.

Чем более редкой бывает книга, тем она дороже.

Je mehr er lernt, je mehr weiß er.

Чем больше он учит, тем больше он знает.

• jenachdem в зависимости от; смотря по тому

Je nachdem ich Zeit hatte, las ich mehr oder weniger.

Смотря по тому, сколько у меня было времени, я читал больше или меньше. В зависимости от времени, я читал больше или меньше.

• als, als ob, als wenn какбудто

Er sah so aus, als wäre er krank. Er sah so aus, als ob er krank wäre.

Он выглядел так, как будто он был болен.

3. Уступительные союзы:

• obwohl, obgleich, obzwar, obschon хотя; несмотря на то, что

Obwohl es regnete, kam er zu uns.

Хотя шел дождь, он пришел к нам. Несмотря на то, что шел дождь, он пришел к нам.

• trotzdem несмотря на то, что; хотя

Trotzdem es regnete, kam er zu uns.

Несмотря на то, что шел дождь, он пришел к нам. Хотя шел дождь, он пришел к нам. (Ср. сочинительный союз trotzdem.)

Часть 2. СИНТАКСИС (die Syntax)

I. ПРОСТОЕ ПРЕДЛОЖЕНИЕ

§ 1. ОБЩИЕ СВЕДЕНИЯ

В немецком языке предложение имеет ряд особенностей.

1. Предложение в немецком языке содержит два главных члена предложения: подлежащее (dasSubjekt) и сказуемое (dasPrädikat). Это особенно проявляется в предложениях с неопределенно-личным местоимением manили безличным местоимением es, поскольку для немецкого языка характерна двусоставность, т.е. обязательное наличие подлежащего и сказуемого. В русском языке этим предложениям соответствуют односоставные предложения. Неопределенно-личное местоимение manи безличное esв предложении всегда являются подлежащим. Сравните:

In unserem Institut studiert man die Rechtswissenschaft.

Внашеминститутеизучаютюриспруденцию.

Im Frühling taut es. Веснойтает.

2. Сказуемое в немецком языке всегда выражено глагольной формой. В именном сказуемом всегда есть глагольная связка. В русском языке связка в настоящем времени отсутствует. Сравните:

EristStudent. Он — студент.

3. В немецком предложении может быть употреблено лишь одно отрицание, а в русском — два и больше. Сравните:

IchsahdiesenMenschen nie. Я никогда не видел этого человека.

А. ГЛАВНЫЕЧЛЕНЫПРЕДЛОЖЕНИЯ (die Hauptglieder des Satzes)

§ 2. ПОДЛЕЖАЩЕЕ (dasSubjekt)

Подлежащее стоит в именительном падеже (Nominativ) и отвечает на вопросы wer? was?. Подлежащее может быть выражено: • существительным:

DieAbiturienten legen3 Prüfimgenab. Абитуриенты сдают 3 экзамена.

83

• любой частью речи, употребленной в значении существительного: субстантивированными прилагательными и причастиями:

Der Alte machte wichtige Aussagen. Der Vorsitzende ergriff das Wort.

Старик давал важные показания. Председательствующий взял слово.

субстантивированным инфинитивом:

Das Funktionieren dieses Geset-zes.

Функционирование этого закона.

• местоимением:

Er legt heute die Prüfung ab.

Он сдает сегодня экзамен.

• числительным:

Zwei mal zwei ist vier.

Дважды два — четыре.

• инфинитивной группой:

Während der Stunde zu sprechen ist verboten.

Разговаривать во время урока запрещается.

Подлежащее, выраженное неопределенно-личным местоимением man(см. § 8).

§ 3. СКАЗУЕМОЕ (dasPrädikat)

Сказуемое в немецком языке, как и в русском, может быть глагольным и именным.

Глагольное сказуемое

Глагольное сказуемое может быть простым и сложным. Простое глагольное сказуемое выражается глаголом во всех временных формах как действительного, так и страдательного залога. Например:

Der Professor liest eine interessante Vorlesung. (Präsens)

Профессор читает интересную лекцию.

Er wird die Vorlesung auch morgen lesen. (Futurum)

Он будет читать лекцию также завтра.

Er hat gestern eine Vorlesung gelesen.

Он читал лекцию вчера.

Сложное глагольное сказуемое состоит из двух глаголов, каждый из которых имеет самостоятельное значение. Один из этих глаголов стоит в спрягаемой форме, другой — в инфинитиве. Например:

Mein Freund muß heute die Prüfung ablegen.

Мой друг должен сдавать сегодня экзамен.

84

Сказуемое в немецком предложении занимает определенное место в зависимости от типа предложения. В простом повествовательном предложении сказуемое всегда стоит на втором месте; если оно состоит из двух частей, то изменяемая часть сказуемого стоит на втором месте, а неизменяемая — на последнем. Сравните:

Wir gehen heute ins Theater, (gehen стоитнавторомместе)

Мы идем сегодня в театр.

Wir sind heute ins Theater gegangen.

Мы сегодня ходили в театр.

(Изменяемая часть sindстоит на втором месте, неизменяемая gegangenна последнем месте).

В вопросительном предложении без вопросительного слова сказуемое стоит на первом месте. Сравните:

Nehmen alle Studenten an der Diskussion teil?

Все студенты участвуют в дискуссии?

Именное сказуемое

Именное сказуемое в немецком языке всегда составное: оно состоит из глагола-связки и именной части. В качестве глагола-связки выступают чаще всего глаголы sein(быть) и werden(становиться), реже heißen(значить), bleiben(оставаться), scheinen(казаться).

Er ist Lehrer.

Er wird ein guter Jurist.

Der Angeklagte schien ruhig.

Он учитель.

Он становится хорошим юристом.

Подсудимый казался спокойным.

В русском языке связка от глагола быть в настоящем времени отсутствует.

Например:

EristJurist. Он юрист.

Б. ВТОРОСТЕПЕННЫЕ ЧЛЕНЫ ПРЕДЛОЖЕНИЯ (die Nebenglieder des Satzes)

§ 4. ДОПОЛНЕНИЕ (dasObjekt)

Дополнение — второстепенный член предложения, который уточняет смысл сказуемого и тесно с ним связан.

В немецком языке различают 2 вида дополнения: падежное и предложное. Падежное дополнение выражается в немецком языке существительным или местоимением в винительном или дательном (реже в родительном) падеже без предлога:

85

Ich schreibe einen Brief. (das Akkusativobjekt)

Я пишу письмо.

Dieses Buch gehört meinem Freund. (das Dativobjekt)

Эта книга принадлежит моему другу.

Дополнение в винительном падеже без предлога называют прямым дополнением (dasdirekteObjekt). Прямое дополнение стоит всегда после переходных глаголов, то есть глаголов, отвечающих на вопрос wen?, was? (кого?, что?): wählen избирать, beginnen начинать, aufbauen строить, einnehmen принимать.

Предложное дополнение выражается именем существительным или местоимением в винительном или дательном падеже (реже родительным) с предлогом. Например:

Das Volk nimmt an den Wahlen

teil.

Народ принимает участие в выборах.

Все дополнения, кроме прямого дополнения, называются косвенными дополнениями (падежные и предложные).

§ 5. ОБСТОЯТЕЛЬСТВА (dieAdverbialien)

В немецком языке имеются те же виды обстоятельств, что и в русском:

обстоятельство места (dasAdverbialedesOrtes),

времени(das Adverbiale der Zeit),

образадействия(das Adverbiale der Art und Weise),

причины(das Adverbiale des Grundes),

цели(das Adverbiale des Zieles).

Обстоятельства могут быть выражены главным образом наречиями и существительными с предлогами, иногда существительными без предлога.

1. Обстоятельства места отвечают на вопросы: wo? (где?), wohin? (куда?), woher? (откуда?).

Они могут быть выражены:

• наречиями: hier(здесь), dort(там), vorne(впереди), hinten(сзади), überall(везде), außen(снаружи);

• существительными с предлогами: imMittelpunkt(в центре), inderMitte(в середине, в центре), inStadtundLand(в городе и деревне), iminnern(внутри).

2.Обстоятельства времени отвечают на вопросы: wann? (когда?), seitwann? (с каких пор?), wielange? (как долго?). Они могут быть выражены:

86

• наречиями: jetzt(теперь), nun(теперь), stets, ständig, immer(всегда), fürimmer(навсегда), vorkurzem(недавно), seitlangem(давно), jährlich(ежегодно), nie(никогда), damals(тогда), gegenwärtig(в настоящее время), künftig(в будущем);

• существительными с предлогами: aufdieDauer(сроком на...), imJahre(в году), amTage(днем), amAbend(вечером), inderNacht(ночью), amMorgen(утром);

• существительными без предлога: diesenAbend (в этот вечер), einesAbends(однажды вечером).

3. Обстоятельства образа действия отвечают на вопросы: wie? (как?), aufwelcheWeise? (каким образом?).

Они могут быть выражены:

• наречиями: demokratisch(демократическим путам), materiell(материально), gemeinsam(сообща, вместе), bereits, schon(уже), friedlich(мирно), gesetzlich(законно), schöpferisch(творчески), unbedeutend(незначительно), entschiedend(решительно);

• существительными с предлогами: mitRecht(по праву), imInteresse(в интересах), unterderFührung(под руководством), infreierWahl(путем свободных выборов), aufBeschluß (по решению), mitHilfe(с помощью), imBündnis(в союзе), vonTagzuTag(изо дня в день).

4. Обстоятельства причины отвечают на вопросы: warum? (почему?), auswelchemGrande? (по какой причине?).

Они могут быть выражены:

• наречиями: darum, deshalb(поэтому), daher(поэтому);

• существительными с предлогами: durchGesetz(благодаря закону, законом), lautGesetz(согласно закону).

5. Обстоятельства цели отвечают на вопросы: wozu? (зачем?), zuwelchemZweck? (с какой целью?).

Они могут быть выражены существительными с предлогами zu, für: zum (gemeinsamen) Handeln(для совместных действий), zumWohl(на благо).

§ 6. ОПРЕДЕЛЕНИЕ (dasAttribut)

В немецком языке, как и в русском языке, имеется 2 вида определения: согласованное и несогласованное.

Определение относится к любому члену предложения, выраженному именем существительным.

87

§ 7. СОГЛАСОВАННОЕ ОПРЕДЕЛЕНИЕ (daskongruierendeAttribut)

Согласованное определение стоит перед именем существительным, к которому оно относится, и согласуется с ним в роде, числе, падеже. Оноотвечаетнавопросы: welcher? welche? welches? welche? (какой? какая? какое? какие?), was für ein? was für eine? (чтоза?), der, die, das wievielte? (который, -ое -аяпосчету!), wessen? (чей? чья? чье? чьи?).

Согласованное определение может быть выражено различными частями речи:

• прилагательными: friedlich(мирный), friedliebend(миролюбивый), gerechtig(справедливый), gesetzlich(законный), örtlich(местный), mächtig(мощный, могучий), freundlich(дружественный);

• указательными местоимениями: dieser, diese, dieses(этот, эта, это); jener, jene, jenes(тот, та, то);

• притяжательными местоимениями: mein, dein, sein, ihr, unser, euer, ihr(см. притяжательные местоимения);

• вопросительными местоимениями: welcher, welche, welches, welche(какой, какая, какое, какие);

• причастием Iи причастием II: kämpfend борющийся, vertretend представляющий, auftretend выступающий, vorbeugend предотвращающий, angenommen принятый;

• порядковымичислительными: der erste, der zweite, der dritte, der neunzehnte, der zwanzigste.

§ 8. НЕСОГЛАСОВАННОЕОПРЕДЕЛЕНИЕ (das nicht kongruierende Attribut)

Несогласованное определение чаще всего выражается

• именем существительным в родительном падеже:

die Antwort des Schülers (ответученика),

das Referat des Aspiranten (рефератаспиранта);

• существительнымспредлогом:

der Kampf für den Frieden (борьбазамир), das Stipendium für Studenten (стипендиядлястудентов);

• количественным числительным: zweiStaaten два государства;

• несклоняемой формой прилагательного на -er от географических названий: die Schweizer Alpen швейцарские Альпы;

• инфинитивом: derWunsch zukämpfen желание бороться.

В. ПОРЯДОК СЛОВ В ПРОСТОМ ПРЕДЛОЖЕНИИ

§ 1. ОБЩИЕ СВЕДЕНИЯ

В немецком языке различают прямой и обратный порядок слов. При прямом порядке слов подлежащее стоит на первом месте. При обратном порядке слов подлежащее стоит после сказуемого. В самостоятельном предложении определенное место занимает только сказуемое. Изменяемая часть сказуемого в зависимости от типа предложения может стоять на втором месте (в простом повествовательном предложении), на первом месте (в вопросительном предложении без вопросительного слова, в повелительном предложении), а неизменяемая часть (PartizipII, инфинитив и предикатив) — на последнем месте.

Если сказуемое состоит из двух частей, то оно образует как бы рамку, в которой размещаются другие члены предложения:

Mein Freund ist in diesem Jahr ins Institut eingetreten. Мой друг поступил в этом году в институт.

Под местом в предложении следует понимать место, занимаемое не отдельным словом, а несколькими словами, которые являются каким-либо членом предложения, например:

1 -е место (3 слова)

2-е место (1 слово)

3-е место (3 слова)

Schon im vorigen Jahr/ (обстоятельство времени)

haben / (сказуемое)

ich und meine Freunde / (подлежащее)

4-е место (2 слова)

5-е место (1 слово)

das Institut für Fremdsprachen / absolviert.

(дополнение с несогласованным определением) / (неизменяемая часть)

Еще в прошлом году я и мой друг окончили институт иностранных языков.

§ 2. МЕСТО ПОДЛЕЖАЩЕГО

В простом распространенном предложении подлежащее обычно стоит перед сказуемым или после него.

Если подлежащее стоит перед сказуемым, то порядок слов называется прямым (diegeradeWortfolge).

Если подлежащее стоит после сказуемого, то порядок слов называется обратным (dieinvertierteWortfolge).

89

Прямой порядок слов

Unsere Gruppe geht manchmal ins Konzert.

Наша группа иногда ходит на концерт.

Обратный порядок слов

Manchmal geht unsere Gruppeins Konzert.

Иногда наша группа ходит на концерт.

§ 3. МЕСТО СКАЗУЕМОГО

1 . В простом повествовательном предложении сказуемое стоит на 2-м месте:

Mein Freund geht heute ins Theater.

Мой друг идет сегодня в театр.

Изменяемая часть сказуемого стоит на втором месте, а неизменяемая — на последнем:

Ich habe gestern ein gutes Buch gekauft.

Я купил вчера хорошую книгу.

2. В вопросительном предложении без вопросительного слова сказуемое стоит на первом месте:

Studieren Sie am Juristischen Institut? Haben Sie das Staatsrecht gut abgelegt?

Вы учитесь в юридическом институте? Вы хорошо сдали экзамен по государственному праву?

3. В вопросительном предложении с вопросительным словом на первом месте стоит вопросительное слово, за ним следует сказуемое:

Wann findet die Versammlung statt?

Когда состоится собрание?

4. В повелительном предложении сказуемое стоит на первом месте, отделяемая глагольная приставка стоит в конце предложения:

Schreiben Sie die inbekannten Wörter heraus!

Выпишите незнакомые слова!

II. СЛОЖНОЕПРЕДЛОЖЕНИЕ(der Zusammengesetzte Satz)

§ 1. ОБЩИЕ СВЕДЕНИЯ

Соединение нескольких простых предложений в одно целое составляет сложное предложение. Сложное предложение может быть сложносочи-

90

ненным и сложноподчиненным (dieSatzreihe, dasSatzgefüge). Эти 2 типа предложений отличаются друг от друга видом синтаксической связи: основной чертой сложносочиненного предложения является сочинительный вид связи (сочинительные союзы или другие соединительные слова). Основной чертой сложноподчиненного предложения является подчинительный вид связи (подчинительные союзы, союзные слова). Структурное различие сложносочиненного и сложноподчиненного предложений обуславливает также различие в значении: простые предложения, входящие в состав сложноподчиненного предложения, связаны между собой теснее, чем предложения, входящие в состав сложносочиненного предложения.

А. СЛОЖНОСОЧИНЕННОЕ ПРЕДЛОЖЕНИЕ (dieSatzreihe)

§ 1. ОБЩИЕ СВЕДЕНИЯ

Сложносочиненное предложение состоит из двух или нескольких грамматически самостоятельных предложений.

В сложносочиненном предложении связь между предложениями может быть союзной. Предложения, входящие в состав сложносочиненного предложения, соединяются при помощи тех же союзов, что и однородные члены предложения: und(u, a), aber(но, a), oder(или), denn(так как), doch(все-таки, все же). Эти союзы не влияют на порядок слов.

Ich will ins Konzert gehen, denn in diesem Konzert singt mein Lieblingssänger.

Я хочу пойти на концерт, так как на этом концерте поет мой любимый певец.

Союзы могут состоять не только из одного слова, но и из двух слов, одинаковых или различных. Это парные союзы: nichtnur ... sondernauch(не только ... но и), sowohl... alsauch(как ... так и), nicht... sondern (не ... а), entweder — oder(или-или), weder— noch(ни-ни), bald — bald (то ... то).

Wir studieren nicht nur Deutsch, wir studieren auch Englisch.

Мы изучаем не только немецкий язык, но мы также изучаем английский язык.

Кроме союзов в сложносочиненном предложении могут употребляться союзные слова наречия: deshalb(поэтому), darum(поэтому), deswegen(поэтому), dann(затем, потом).

Эти союзные слова влияют на порядок слов, после них сразу стоит изменяемая часть сказуемого, а затем следуют другие члены предложения. Например:

Ich wiederhole zuerst den ganzen Lehrstoff, dann gehe ich die Prüfung ablegen.

Я повторяю сначала весь материал, затем я иду сдавать экзамен.

91

Ich lese ein Buch, und meine Freundin sieht fern.

Я читаю книгу, а моя подруге смотрит телевизор.

Б. СЛОЖНОПОДЧИНЕННОЕ ПРЕДЛОЖЕНИЕ (das Satzgefüge)

§ 1. ПРИЗНАКИ СЛОЖНОПОДЧИНЕННОГО ПРЕДЛОЖЕНИЯ

В состав сложноподчиненного предложения входят главное и придаточное предложения (derHauptsatz, derNebensatz).

Придаточное предложение носит зависимый характер, грамматически оно несамостоятельно, так как дополняет или определяет один из членов главного предложения или главное предложение в целом. Эта зависимость выражается особыми языковыми средствами.

Имеется три признака придаточного предложения:

наличие подчинительных средств связи в предложении;

порядок слов;

наличие условного наклонения.

Первый признак — наличие подчинительных средств связи в предложении. Соединительные слова, связывающие главное предложение с придаточным.

Подчинительные союзы: weil, wenn, als, daи др.

Союзные слова, к которым относятся относительные местоимения: (der, die, das, welcher, welche, welches, wer, was), наречия (wo, wohin, woher, wie и др.) и местоименные наречия (wovon, wofürи др.).

Союзы выступают лишь в качестве средств связи между предложениями. Союзные слова являются не только средством связи, но также и членами предложения; в то же время присоединяют придаточное предложение к главному.

Es ist noch unbekannt, wann die Versammlung stattfindet. (wannявляется вопросительным местоимением, выступающим как средство связи)

Еще неизвестно, когда состоится собрание.

Das deutsche Parlament, das der Bundestag heißt, berät die Gesetze und kontrolliert die Regierung. (относительное местоимение dasявляется союзным словом, следовательно, членом предложения)

Немецкий парламент, который называется бундестагом, обсуждает законы и контролирует правительство.

92

Союзам часто соответствуют в главном предложении соотносительные слова (коррелаты). Они служат для укрепления связи между главным и придаточным предложениями и указывают на последующее придаточное предложение.

Коррелатами могут быть местоимения (der, derjenige, jener), местоименные наречия (daran, darüber и др.) и наречия (dann тогда).

Ich kann als Jurist nur dann arbeiten, wenn ich das Institut absolvieren werde.

Я могу работать юристом только тогда, если окончу институт.

Второй признак — порядок слов. Придаточные предложения, вводимые союзами и союзными словами, имеют особый порядок слов, характеризующийся синтактической рамкой придаточного предложения. Рамка состоит из подчинительного средства связи (подчинительного союза или местоимения) и конечной позиции глагола-сказуемого. Этот порядок слов отличает придаточное предложение от главного.

На последнем месте стоит спрягаемая часть сказуемого, а на предпоследнем — неспрягаемая часть.

Nachdem mein Freund die Prüfungen abgelegt hatte, fuhr er ins Ausland.

(hatte спрягаемая часть сказуемого, abgelegt— неизменяемая часть сказуемого).

После того как мой друг сдал экзамены, он поехал за границу.

Третий признак — наклонение, а именно конъюнктив. Этот признак характерен в основном для косвенной речи (см. придаточные дополнительные предложения), где часто нет ни подчинительных союзов, ни отличающегося от главного предложения порядка слов. В данном случае лишь конъюнктив является признаком подчинения:

Mansagt, erstudieredasRecht. Говорят, что он изучает право.

Придаточное предложение представляет собой член предложения, имеющий форму предложения. Поэтому оно сохраняет такую же связь с главным предложением, какую имеет соответствующий член предложения. В рамках сложноподчиненного предложения придаточное предложение выполняет те же синтаксические функции, как член предложения в простом предложении.

Соответственно их синтаксической функции различают следующие виды придаточных предложений:

• придаточные подлежащие (Subjektsätze);

• придаточные сказуемые (Prädikativsätze);

• дополнительные (Objektsätze);

93

• определительные (Attributsätze);

• обстоятельственные (Adverbialsätze).

Из обстоятельственных предложений ниже будут рассмотрены следующие:

• временные предложения (Temporalsätze);

• причинные предложения (Kausalsätze);

• придаточные предложения цели (Finalsätze);

• модальные предложения (Modalsätze);

• условные предложения (Konditionalsätze);

• сравнительные предложения (Komparativsätze).

§ 2. ПРИДАТОЧНЫЕ ДОПОЛНИТЕЛЬНЫЕ ПРЕДЛОЖЕНИЯ (Objektsätze)

Придаточные дополнительные предложения вводятся союзами daß что, чтобы, ob ли, а также союзными словами wer кто, was что, wo где, wann когда и некоторыми другими.

Ich habe erfahren, daß die Versammlung morgen stattfindet.

Я узнал, что собрание состоится завтра.

В главном предложении иногда может быть соотносительное слово (коррелат). В качестве соотносительных слов выступают, как правило, местоименные наречия: darauf, davon, damit, darüber.

Der Arzt fragte den Patienten danach, ob er Medizin regelmäßig einnimmt.

Врач спросил пациента о том, принимает ли он регулярно лекарство.

Mein Freund erzählte mir darüber,wie er seinen Urlaub verbracht hat. Ich freue mich darauf, daß bald die Ferien beginnen.

Мой друг рассказал мне о том, как он провел свой отпуск. Я радуюсь тому, что скоро начинаются каникулы.

§ 3. ПРИДАТОЧНЫЕ ОПРЕДЕЛИТЕЛЬНЫЕ ПРЕДЛОЖЕНИЯ (Attributsätze)

Придаточные определительные предложения вводятся, главным образом, относительными местоимениями: der, die, das, реже — welcher, welche, welches который, которая, которое; die которые. Эти местоимения всегда относятся к какому-либо существительному главного предложения, согласуются с ним в роде и числе; падеж относительного местоимения зависит от того, каким членом придаточного предложения оно является.

Der Vortrag, den der Student Popow hält, ist sehr interessant.

Доклад, который делает студент Попов, очень интересный.

94

Weimar, das ich vor kurzem besucht habe, ist eine weltberühmte Stadt.

Веймар, который я недавно посетил, известен во всем мире.

Если относительное местоимение стоит в родительном падеже (dessen, deren), то оно является определением и стоит перед определяемым им существительным.

В русском языке соответствующее местоимение стоит после определяемого имени существительного.

Mendeleew ist der Wissenschaftler, dessen Name weltberühmt ist.

Менделеев — это ученый, имя которого известно во всем мире.

§ 4. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ВРЕМЕНИ (Temporalsätze)

Наиболее употребительными союзами, которыми вводятся придаточные предложения времени, являются als когда, wenn когда, nachdem после того, как, während в то время как, seitden с тех пор как, bis пока, ehe. bevor прежде чем.

Союз als выражает однократное действие в прошлом.

Als ich das Institut absolviert hatte, war ich 23 Jahre alt.

Когда я окончил институт, мне было 23 года.

Союз wenn употребляется по отношению к настоящему и будущему времени.

Wenn ich in diese Stadt komme, besuche ich meinen Freund.Когдаяприезжаювэтотгород, янавещаюсвоегодруга.

Wenn ich in diese Stadt kommenwerde, werde ich meinen Freund besuchen.Когдаяприедувэтотгород, янавещусвоегодруга.

Союз wenn употребляется также по отношению к многократному действию в прошлом. В главном предложении употребляются в данном случае различные наречия, указывающие на многократность действия: jedesmal(каждый раз), jedenTag(каждый день), immer(всегда), gewöhnlich(обычно).

Jedesmal, wenn ich in diese Stadt komme, besuchte ich meinen Freund.

Каждый раз, когда я приезжал в этот город, я навещал своего друга.

Ich werde auf meinen Freund warten, bis er kommt.

Я буду ждать своего друга до тех пор, пока он не придет.

Bevor(ehe) ich den Text übersetze, schreibe ich unbekannte Wörter heraus.

Прежде чем переводить текст, я выписываю незнакомые слова.

95

§ 5. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ПРИЧИНЫ (Kausalsätze)

Придаточные предложения причины вводятся союзами weil потому что, da так как. Оба союза имеют одно и то же значение, однако их употребление различно. Союз weil употребляется, если придаточное предложение следует за главным, например:

Der Student bestand die Prüfung nicht, weil er viele Seminare versäumt hatte.

Студент не сдал экзамен, потомy что он пропустил много семинаров.

Союз da обычно употребляется, если придаточное предложение предшествует главному, например:

Da der Student viele Seminare versäumt hatte, bestand er die Prüfung nicht.

Так как студент пропустил много семинаров, он не сдал экзамен.

§ 6. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ЦЕЛИ (Finalsätze)

Придаточные предложения цели вводятся союзом damit чтобы.

Подчинительный союз цели damit (чтобы) не следует смешивать с подчинительным союзом дополнительного предложения daß (чтобы) после глаголов волеизъявления в главном предложении (wollen хотеть, bestehenauf настаивать на чем-либо, verlangen требовать, fordern требовать, bitten просить и др.)

Ориентиром для правильного выбора союза является правильная постановка вопроса.

Придаточное предложение цели отвечает на вопрос: wozu? для чего?, zuwelchemZweck? для какой цели?

Der Lektor hat den Studenten einige Konsultationen erteilt, damit sie den Lehrstoff gut kennen.

Преподаватель дал студентам несколько консультаций, чтобы они хорошо знали учебный материал.

§ 7. ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ ОБРАЗА ДЕЙСТВИЯ (Modalsätze)

Придаточные предложения образа действия содержат характеристику действия главного предложения. Они отвечают на вопрос aufwelche Weise,wie? каким образом?

96

Одним из наиболее употребительных союзов является союз indem. Этот союз употребляется в придаточных предложениях, имеющих то же подлежащее, что и в главном предложении.

На русский язык придаточные предложения образа действия с союзом indem переводятся деепричастным оборотом.

Der Angeklagte antwortete, indem er sich bemühte, kaltblütig zu sein.

Обвиняемый отвечал, стараясь быть хладнокровным.

Не следует смешивать союз indem придаточного предложения образа действия с союзом indem в значении в то время как во временном придаточном предложении. Во временных придаточных предложениях с союзом indem — два разных подлежащих (в главном и в придаточном).

Der Richter vernahm den Zeugen, indem der Sekretär das Protokoll führte.

Судья допрашивал свидетеля, в то время как секретарь вел протокол.

§ 8. УСЛОВНЫЕ ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ (Konditionalsätze)

Условные придаточные предложения вводятся большей частью союзом wenn если. Они отвечают на вопрос при каких обстоятельствах? (unterwelchenUmständen). Они могут выражать реальное и нереальное условие. Если они выражают реальное условие, то употребляется изъявительное наклонение (Indikativ).

Wenn man an der Fremdsprache regelmäßig arbeitet, macht man Fortschritte.

Если регулярно работают над иностранным языком, делают большие успехи.

Условные придаточные предложения могут выражать также нереальное условие.

В нереальных условных придаточных предложениях употребляется сослагательное наклонение (Konjunktiv).

Wenn ich Ferien hätte, führe ich

aufs Land.

Если бы у меня были каникулы, я бы поехал за город.

В условных придаточных предложениях часто опускается союз wenn. В бессоюзном условном придаточном предложении порядок слов такой же, как в вопросительном предложении без вопросительного слова, то есть изменяемая часть сказуемого стоит на первом месте, а неизменяемая — на последнем. В главном предложении в этом случае часто употребляется соотносительное слово (коррелат) so или dann.

97

§ 9. СРАВНИТЕЛЬНЫЕ ПРИДАТОЧНЫЕ ПРЕДЛОЖЕНИЯ (Komparativsätze)

Сравнительные придаточные предложения соответствуют обстоятельству сравнения.

1. Придаточное предложение содержит реальное сравнение. В данном случае употребляются союзы wie как, sowie так же как, которым в главном предложении могут соответствовать коррелаты so как, ebenso так же как.

Das Verbrechen wurde aufgedeckt, wie es sein sollte.

Преступление было раскрыто, как это должно было быть.

При реальном сравнении употребляется также союз als чем, которому в главном предложении соответствует сравнительная степень прилагательного.

Dieser Zeuge machte heute bessere Aussagen, als er gestern gemacht hatte.

Этот свидетель дал сегодня лучшие показания, чем он сделал это вчера.

2. Придаточное предложение содержит нереальное сравнение, не соответствующее фактам действительности.

Эти предложения вводятся союзами alsob, als, alswenn, wiewenn как будто.

В этих, так называемых нереальных сравнительных предложениях, употребляется конъюнктив1.

1 См. употребление конъюнктива в нереальных сравнительных предложениях.

Часть 3. СЛОВООБРАЗОВАНИЕ

§ 1. СЛОВООБРАЗОВАНИЕ ИМЕН СУЩЕСТВИТЕЛЬНЫХ

В немецком языке, как и в русском, существительные бывают:

• простые или корневые — derStaat,

• производные — der Lehrer,

• сложные — die Staatsvenvaltung,

• образованныепутемсубстантивации — das Leben (отглагола leben), der Bekannte отпричастия bekannt, der Werktätige (отприлагательного werktätig).

Для перевода существительных на русский язык очень важно знать основные способы словообразования существительных. Знание простых, то есть корневых существительных и основных способов образования производных и сложных существительных помогает переводить последние без словаря.

Производные существительные

Производные существительные образуются путем прибавления суффиксов и префиксов.

Наиболее употребительные суффиксы для образования имен существительных

• мужского рода:-er, -ler, -пеr, -ling

lehren учить

der Lehrer учитель

reden говорить

der Redner оратор, докладчик

fliegen летать

der Flieg er летчик

denken думать

der Denker мыслитель

leiten руководить

der Leiter руководитель

jung молодой

der Jüngling юноша

lehren учить

der Lehrling ученик

der Tisch стол

der Tischler столяр

• женского рода: -ung, -heit, -keit, -schaß.

Эти суффиксы обычно придают существительному характер отвлеченности. Существительные с суффиксом -ung образованы от основ глаголов:

sich erholen отдыхать rechnen считать

die Erholung отдых die Rechnung счет

99

Существительные с суффиксами -heit, имен прилагательных и существительных:

gleich равный

neu новый

der Bruder брат

der Feind враг

die Gleich heit равенство

die Neuig keit новость

die Bruder schaft братство

die Feind schaft вражда

• среднегорода: -chen, -lein, -tum, -nis,

Суффиксы -chen, -lein служат для образования уменьшительных форм существительных:

die Schwester сестра

der Bruder брат

das Buch книга

das Schwesterchen сестричка

das Brüderchen братик

das Büchlein книжечка

Суффиксы -tum,-nis служат для образования отвлеченных понятий:

derStudent студент eigen собственный ergeben выяснять

das Studenten tum студенчество das Eigen tum собственность das Ergeb nis результат

Примечание. Существительные derReichtum богатство и derIrrtum ошибка — мужского рода. Некоторые существительные с суффиксом -nis — женского рода, например: dieErlaubnis.

Многие немецкие имена существительные произошли от глагольных корней (главным образом, от глаголов сильного спряжения) без участия суффиксов. Это в большинстве своем односложные существительные мужского рода:

schreiten шагать

greifen хватать

laufen бегать

fallen падать

wachsen расти

ziehen тянуть

der Schritt шаг

der Griff рукоятка

der Lauf бег

der Fall падение

der Wuchs рост

der Zug поезд, шествие

В таких существительных часто изменяется корневой гласный (см. примеры).

Префиксы существительных

Префикс ge-придает некоторым существительным собирательное значение (корневой гласный при этом меняется или получает Umlaut).

der Berg гора

das Wasser вода

das Gebirge горнаяцепь (горы) das Gewässer воды

Префикс ur-придает значение древности, первоначальности:

der Mensch человек

der Urmensch первобытный человек

100

die Geschichte история

die quelle источник

dieUrgeschichte история первобытного общества

dieUrquelle первоисточник

Префикс miß придает существительному значение отрицания:

das Vertändnis понимание

der Erfolg успех

das Mißverständnis недоразумение

der Mißerfolg неуспех, неудача

Префикс un- придает основному слову противоположное значение:

das Glück счастье

der Bekannte знакомый

das Unglück несчастье

der Unbekannte незнакомец

Сложные существительные

Сложные существительные в немецком языке употребляются гораздо чаще, чем в русском.

Основным словом сложного существительного является последнее слово, а определяющим — предшествующее ему слово.

Род сложных существительных определяется по основному слову:

das Volk + die Vertretung = die Volksvertretung народноепредставительство

Составные части сложных существительных соединяются:

• при помощи соединительных элементов -s-или -es-: dieArbeit+ s+ derPlan= derArbeitsplan план работы dasLand+ es+ dieGrenze= dieLandesgrenze государственная граница

• при помощи соединительных элементов -n- или -еп-: derStudent + en+ dieVersammlung= dieStudentenversammlung студенческое собрание.

die Straße + n + der Bau = der Straßenbau дорожноестроительство

• при помощи соединительного элемента -е-:

halt(en) + е + das Signal = das Haltesignal сигналостановки

• без соединительного элемента:

derTausch + derWert= derTauschwert меновая стоимость.

Если в предложении перечисляется несколько сложных имен существительных с одинаковым основным словом, то полностью произносится и пишется только последнее слово, а в остальных основное слово опускается и на письме заменяется дефисом:

Die Zahl der Mittel- und Hochschulen

(der Mittelschulen und Hochschulen) in unserem Lande ist sehr groß.

В нашей стране большое количество средних и высших школ.

101

Перевод сложных существительных

Сложные существительные переводятся на русский язык различными способами.

1. Определяющее слово переводится прилагательным, которое является определением к основному слову: dasVolksgericht народный суд das Studien jahrучебный год dieVermögensverhältnisse имущественные отношения

2. Определяющее слово переводится существительным в родительном падеже:

das Eigentums recht право собственности die Produktions mittel средства производства die Produktions weise способ производства der Minister rat Совет министров

3. Определяющее слово переводится существительным с предлогом, которое является определением к основному слову: die Plan arbeit работа по плану der Angriffs befehl приказ о наступлении die Friedens bewegung движение за мир

4. Иногда сложное существительное в немецком языке соответствует аналогичному сложному существительному в русском языке: dieNeubauten новостройки dasDampfschiff пароход dieLesestube изба-читальня

5.Нередко сложному существительному в немецком языке соответствует простое существительное в русском языке: dieWerkbank станок derStaatsanwalt прокурор dasGesetzbuch кодекс

Образование существительных путем субстантивации

Существительные могут быть также образованы путем субстантивации — перехода различных частей речи в существительное:

103

lesen читать

leben жить

alt старый

weise мудрый

verwundet раненый

bekannt знакомый

das Lesen чтение

das Leben жизнь

der Alte старик

der Weise мудрец

der Verwundete раненый

der Bekannte знакомый

Чаще всего субстантивируются глаголы и прилагательные.

102

§ 2. СЛОВООБРАЗОВАНИЕ ПРИЛАГАТЕЛЬНЫХ

Прилагательные бывают простые (lang, breit, klein и т.д.) и производные. Производные прилагательные образуются от других частей речи (главным образом от существительных) при помощи суффиксов и префиксов.

Суффиксы прилагательных

1. Наиболее употребительные суффиксы, служащие для образования прилагательных:

• -ig

dieSonne солнце dieMacht могущество dieFreude радость dieGeduld терпение

sonn ig солнечный mächt ig могущественный freud ig радостный geduld ig терпеливый

• -liсh

der Mensch человек der Vater отец der Freund друг

menschlich человечный väterlich отеческий freundlich дружественный, сердечный

das Gesetz закон

gesetzlich законный

Суффикс -liсh может указывать на периодичность и соответствовать русскому префиксу еже-:

der Monat месяц die Stunde час der Tag день

monat lich ежемесячный stünd lich ежечасный täg lich ежедневный

• -haft

der Meister мастер die Dauer продолжительность

meister haft мастерский dauer haft прочный (длительный)

г) -е(r)п(обозначает вещественные качества):

der Stein камень das Holz дерево das Gold золото

stein ern каменный hölz ern деревянный gold en золотой

• -isch

die Politik политика der Sozialist социалист der Franzose француз

politisch политический sozialistisch социалистический französisch французский

• -er(употребляется для образования прилагательных от названий городов):

Moskau Москва

Moskau er московский

Berlin Берлин Berliner берлинский

2.Суффиксы, служащие для образования прилагательных от других частей речи:

• -bar(образует прилагательные от основ переходных глаголов):

danken благодарить

denken думать, мыслить

übersetzen переводить

trinken пить

dankbar благодарный

denkbar мыслимый

übersetzbar переводимый, поддающийся переводу

trinkbar годный для питья

• -sam(образует прилагательные от основ существительных, прилагательных и глаголов):

dieSorge забота

lang долгий

folgen слушаться

bedeuten значить

sorgsam заботливый

langsam медленный

folgsam послушный

bedeutsam значительный

прилагательные voll полный, teer пустой, los свободный, frei свободный, reich богатый, arm бедный, wert достойный, würdig достойный и др. в сочетании с другими прилагательными потеряли до некоторой степени свое значение и превратились в суффиксы. Поэтому их часто называют полусуффиксами.

Суффиксы -voll, -reich обозначают полноту качества:

der Geist дух, ум

die Bedeutung значение

geistvoll одухотворенный, умный

geistreich остроумный

bedeutungsvoll многозначительный

Суффиксы -leer, -frei, -los, -arm обозначают недостаток качества. Эти суффиксы обычно соответствуют русским приставкам без-, не-:

die Bedeutung значение

der Geist дух, ум

die Luft воздух

das Wasser вода

der Fehler ошибка

bedeutungslos незначительны geistlos бездарный

luftleer безвоздушный

wasserarm безводный

fehlerfrei безошибочный

Суффиксы -mäßig, -ähnlich, -förmig соответствуют русским -образный, -подобный, -мерный:

die Kugel шар

das Tier зверь

das Gas газ

der Zweck цель

der Plan план

kugelförmig шарообразный

tierähnlich звереподобный

gasartig газообразный

zweckmäßig целесообразный

planmäßig планомерный

104

Суффиксы -wert, -würdig придают значение достойный чего-либо:

bemerken замечать

bemerkenswert замечательный, заслуживающий (или достойный) внимания

nennen называть

nennenswert достойный упоминания

vertrauen доверять

vertrauenswürdig достойный (всякого) доверия

Такие прилагательные образуются, как правило, от Infinitiv глагола с помощью соединительного элемента -s-.

Суффикс -fach соответствует русскому суффиксу -н-, -н-ой или слову кратный; прилагательные с этим суффиксом образуются от числительных:

zwei два

hundert сто

zweifach двойной

hundertfach стократный

Префиксы прилагательных

Префикс un-придает основному слову значение отрицания.

gerecht справедливый geduldig терпеливый

ungerecht несправедливый ungeduldig нетерпеливый

Префикс иr- придает значению прилагательного оттенок древности, первоначальности:

alt старый uralt древний

Сложные прилагательные

Сложные прилагательные обычно образуются из существительного и прилагательного.

Первая часть таких прилагательных часто выражает сравнение: himmelblau синий, как небо steinhart твердый, как камень ziegelrot красный, как кирпич

Обе части сложного прилагательного могут быть равноценны: taubstumm глухонемой

§ 3. СЛОВООБРАЗОВАНИЕ ГЛАГОЛОВ

Производные глаголы

Производные глаголы образуются при помощи префиксов и суффиксов.

105

Префиксы глаголов

1. Неотделимые префиксы не имеют ударения и не отделяются от корня глагола. Книмотносятся Ье-, ge-, er-, ver, zer-, emp-, ent-, miß-. Эти префиксы придают глаголам разнообразные значения.

а) Префикс zer- соответствует русской приставке раз-:

brechen ломать teilen делить

zerbrechen разломать zerteilen разделить

б) Префикс miß- придает глаголу значение неудачного или отрицательного действия:

verstehen понимать brauchen употреблять

miß verstehen понимать ложно, неправильно miß brauchen злоупотреблять

2.Отделяемые префиксы. Все отделяемые префиксы образовались из предлогов: ab-, an-, auf-, aus-, bei-, ein- (от предлога in) mit-, nach-, vor-, zu- и др. или наречий: hin-, her-, fort-, empor- и др.

Отделяемые префиксы придают глаголам чрезвычайно многообразные значения, в основном соответствующие значениям данного предлога или наречия. Однако очень часто оттенок значения, придаваемый глаголу приставкой, сильно отклоняется от первоначального значения предлога, соответствующего приставке.

stellen ставить

fallen падать

vorstellen представлять

vorfallen случаться, происходить

Наречия hin и her, а также сочетания этих наречий с предлогами (hinauf, herauf, hinaus, heraus и т.д.) в роли префиксов указывают направление действия по отношению к говорящему: префикс her-означает приближение к говорящему, a hin-— удаление от него.

3. Префиксы с колеблющимся ударением. Предлоги durch, über, unter, um, wider(против) и наречия wieder(опять) и voll(полностью) могут быть и префиксами. Они бывают отделяемыми (тогда ударение падает на них) и неотделяемыми (тогда ударение падает на корень глагола).

В первом случае глагол имеет конкретное значение, во втором — абстрактное, отвлеченное или переносное.

'übersetzen перевозить (через реку и т.п.)

'wiederholen снова приносить что-либо

über'setzen переводить (с одного языка на другой)

wieder'holen повторять

Суффиксы глаголов • Суффикс -ier-характерен в основном для заимствованных глаголов.

106

demonstrieren демонстрировать mechanisieren механизировать

• Суффикс -ig- служит для образования глаголов от прилагательных и существительных:

fest крепкий

das Ende конец

fest ig en укреплять

end ig en кончать

• Суффикс -el- служит для образования глаголов от корней глаголов. Обычно этот суффикс служит для ослабления основного значения глагола:

lachen смеяться läch-el-n улыбаться

Сложные глаголы

Основным словом сложного глагола является второе слово, а определяющим может быть:

• существительное: teil nehmen участвовать

• прилагательное:

fertig machen приготовлять, доделывать

festhalten удерживать

• глагол в Infinitiv.

kennenlernen знакомиться, узнавать

Определяющее слово в сложных глаголах в простом предложении ставится в конце, как и определяемая приставка (в Präsens и Imperfekt): Erlernteihn kennen. Он познакомился с ним. В немецком языке сложные глаголы употребляются сравнительно редко.

СОДЕРЖАНИЕ

От авторов..................................................... 5

Часть 1. МОРФОЛОГИЯ

I. ИМЯ СУЩЕСТВИТЕЛЬНОЕ ................................... 6

§ 1. Артикль ............................................. 6

§ 2. Склонение и употребление неопределенного

и определенного артикля............................... 6

§ 3. Род имен существительных............................. 8

§ 4. Образование множественного числа имен

существительных .................................... 11

§ 5. Склонение имен существительных ..................... 12

II. ИМЯ ПРИЛАГАТЕЛЬНОЕ.................................... 14

§ 1. Общие сведения ..................................... 14

§ 2. Склонение прилагательных. ........................... 15

§ 3. Слабое склонение.................................... 15

§ 4. Сильное склонение................................... 15

§ 5. Склонение имен прилагательных с неопределенным артиклем, местоимением kein, притяжательными местоимениями в единственном числе .................. 16

§ 6. Склонение прилагательных во множественном числе...... 16

§ 7. Степени сравнения прилагательных..................... 17

§ 8. Субстантивированные прилагательные .................. 18

III. ЧИСЛИТЕЛЬНОЕ .......................................... 19

§ 1. Количественные числительные. ........................ 19

§ 2. Порядковые числительные ............................ 20

§ 3. Дробные числительные ............................... 20

IV. МЕСТОИМЕНИЕ. .......................................... 21

§ 1. Личные местоимения................................. 21

§ 2. Возвратное местоимение sich.......................... 21

§ 3. Притяжательные местоимения ......................... 22

§ 4. Указательные местоимения............................ 24

§ 5. Вопросительные местоимения ......................... 24

§ 6. Относительные местоимения .......................... 25

§ 7. Безличное местоимение es............................ 26

§ 8. Неопределенные местоимения ......................... 26

108

§ 9. Отрицательные местоимения .......................... 27

V. ГЛАГОЛ ................................................... 27

§ 1. Общие сведения ..................................... 27

§ 2. Образование глаголов ................................ 28

§ 3. Типы спряжения глаголов ............................. 29

§ 4. Слабые глаголы...................................... 29

§ 5. Сильные глаголы .................................... 30

§ 6. Ряды сильных глаголов ............................... 30

§ 7. Неправильные глаголы................................ 33

§ 8. Модальные глаголы .................................. 34

А. Образование и употребление временных форм глаголов

в действительном залоге .................................. 34

§ 1. Настоящее время .................................... 34

§ 2. Imperfekt(прошедшее повествовательное время).......... 36

§ 3. Perfekt(прошедшее разговорное время) ................. 38

§ 4. Plusquamperfekt(предпрошедшее время)................. 40

§ 5. FuturamI(будущее время)............................. 41

§ 6. FuturamII........................................... 42

Б.Залоги.................................................. 42

§ 1. Страдательный залог (пассивная форма глагола).......... 42

§ 2. Образование временных форм пассива .................. 43

§ 3. Инфинитив пассив ................................... 44

§ 4. Причастная конструкция с глаголом sein................. 44

В. Наклонение ...................... 45

§ 1. Общая характеристика наклонений ..................... 45

§ 2. Повелительное наклонение (Imperativ) .................. 45

§ 3. Образование императива.............................. 45

§ 4. Сослагательное наклонение (Konjunktiv) ................ 48

Г. Именные формы глагола................................... 58

§ 1. Инфинитив ................................59

§ 2. Употребление инфинитива ............................ 60

§ 3. Конструкция haben + Infinitivс zuи sein + Infinitivс zu..... 62

§ 4. Инфинитивные обороты .............................. 62

§ 5. Субстантивированный инфинитив...................... 63

Д. Причастия ...............................64

§ 1. Причастие I......................................... 64

§ 2. Причастие II........................................65

§ 3. Конструкция «Причастие Iот переходных глаголов

с частицей zu». .............................66

109

§ 4. Распространенные причастные обороты................. 67

§ 5. Обособленные причастные обороты .................... 68

VI. НАРЕЧИЕ................................................. 69

§ 1. Виды наречий ....................................... 69

§ 2. Образование степеней сравнения наречий ............... 69

§ 3. Местоименные наречия ............................... 70

VII. ОТРИЦАНИЕ............................................. 71

§ 1. Отрицание nicht..................................... 71

§ 2. Отрицание kein...................................... 72

VIII. ПРЕДЛОГ ............................................... 73

§ 1. Общие сведения ..................................... 73

§ 2. Предлоги, управляющие дательным падежом............. 73

§ 3. Предлоги, управляющие винительным падежом .......... 73

§ 4. Предлоги, управляющие родительным падежом .......... 74

§ 5. Предлоги, управляющие дательным и винительным

падежами........................................... 74

§ 6. Слияние предлогов с артиклем......................... 74

I.. СОЮЗЫ .................................................. 75

§ 1. Общие сведения ..................................... 75

§ 2. Сочинительные союзы................................ 75

§ 3. Подчинительные союзы............................... 79

Часть 2. СИНТАКСИС

I. ПРОСТОЕ ПРЕДЛОЖЕНИЕ................................... 83

§ 1. Общие сведения ..................................... 83

А. Главные члены предложения............................... 83

§ 2. Подлежащее ........................................ 83

§ 3. Сказуемое .......................................... 84

Б. Второстепенные члены предложения ........................ 85

§ 4. Дополнение......................................... 85

§ 5. Обстоятельства...................................... 86

§ 6. Определение ........................................ 87

§ 7. Согласованное определение ........................... 88

§ 8. Несогласованное определение ......................... 88

В. Порядок слов в простом предложении ....................... 89

§ 1. Общие сведения ..................................... 89

§ 2. Место подлежащего .................................. 89

§ 3. Место сказуемого .................................... 90

110

II. СЛОЖНОЕ ПРЕДЛОЖЕНИЕ ................................. 90

§ 1. Общие сведения ................. 90

А. Сложносочиненное предложение ........................... 91

§ 1. Общие сведения .....................91

Б. Сложноподчиненное предложение .......................... 92

§ 1. Признаки сложноподчиненного предложения ............ 92

§ 2. Придаточные дополнительные предложения ............. 94

§ 3. Придаточные определительные предложения............. 94

§ 4. Придаточные предложения времени .................... 95

§ 5. Придаточные предложения причины .................... 96

§ 6. Придаточные предложения цели. .......................96

§ 7. Придаточные предложения образа действия.............. 96

§ 8. Условные придаточные предложения.................... 97

§ 9. Сравнительные придаточные предложения............... 98

Часть 3. СЛОВООБРАЗОВАНИЕ

§ 1. Словообразование имен существительных ............... 99

§ 2. Словообразование прилагательных .................... 103

§ 3. Словообразование глаголов. ................... 105

Книги издательства «Юристь» молено приобрести или заказать:

107082, Москва, ул. Ф. Энгельса, д. 75, стр. 10

(ст. метро «Бауманская»)

Тел.: (095) 261-9624, 261-3123. Факс: (095) 261-6010 Опт, розница, книга—почтой, доставка

101000, Москва, Лубянский пр., д. 7, стр. 1

(ст. метро «Лубянка», «Китай-город»)

Тел.: (095) 928-4840, 925-9019

Розница

Москва, ул. Знаменка, д. 10

(ст. метро «Арбатская») •

Розница

Санкт-Петербург, Невский пр-т, д. 85/11 (вход с ул. Гончарной, д. 11) Тел.: (812) 168-4928 Опт, розница

По каталогу «Книги. Учебные пособия. Товары»

Агентства «Роспечать»

Тел.: (095) 195-1451

По сводному аннотированному тематическому плану

издания учебной литературы:

117342, г. Москва, ул. Бутлерова, д. 17 «Б»,

ЦКНБ (отдел учебной литературы)

Учебное издание

Маргарита Ивановна Марфинская, | Наталья Ивановна Монахова \

ГРАММАТИКА НЕМЕЦКОГО ЯЗЫКА

Учебное пособие

Художественный редактор A.B. Антипов

Корректор Г.Н. Середина Компьютерная верстка И.Г. Долгой

Изд. лиц. № 071461 от 26.06.97.

Подписано в печать 17.10.2000. Формат 60x901/16. Гарнитура Тайме. Печать офсетная. Усл. печ. л. 7,0. Тираж 2000 экз. Заказ № 1722

Издательская группа «Юристь»

101000, Москва, Лубянский пр., д. 7, стр. 1

Тел.: (095) 928-4840, 925-9019

Отпечатано с готовых диапозитивов

в Щербинской типографии 113623, Москва, ул. Типографская, 10

Сканирование: Янко Слава (библиотека Fort/Da) slavaaa@lenta.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || зеркало: http://members.fortunecity.com/slavaaa/ya.html
|| http://yankos.chat.ru/ya.html | Icq# 75088656

update 05.02.03


Index of /books/lit/deutsch/german-grammatik-m-ru.files

       Name
Last modified
Size
Description
  [DIR] Parent Directory        09-May-2007 02:33      -
  [   ] filelist.xml            06-Feb-2003 06:06     1k
  image001.jpg            06-Feb-2003 06:06    73k
  image002.png            06-Feb-2003 06:05     1k
  image003.png            06-Feb-2003 06:06     1k
  image004.png            06-Feb-2003 06:06     1k
  image005.png            06-Feb-2003 06:06     1k
Apache/1.3.34 Server at yanko.lib.ru Port 80