Сканирование: Янко Слава (библиотека Fort/Da) slavaaa@lenta

Сканирование: Янко Слава (библиотека Fort/Da) slavaaa@lenta.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || зеркало: http://members.fortunecity.com/slavaaa/ya.html
|| http://yankos.chat.ru/ya.html | Icq# 75088656

update 06.02.03

Учебноепособиедлявзрослых

LIEDER FÜR DEN DEUTSCHUNTERRICHT

ПЕСНИ ДЛЯ УРОКОВ НЕМЕЦКОГО ЯЗЫКА

Выпуск 7. Голубой ангел

Составитель: A.B. Безруков

МНПК Элан Москва – 2001

Выпуск 7. Голубой ангел. 4

ПРЕДИСЛОВИЕ. 4

JOHNNY,WENNDUGEBURTSTAGHAST - Джонни, когда у тебя будет день рождения. 5

KINDER, HEUT' ABEND DA SUCH ICH MIR WAS AUS - Ребята, ясебесегоднявечеромкое-чтонайду 6

ICH BIN VON KOPF BIS FUSS AUF LIEBE EINGESTELLT - Сголовыдоногясозданадлялюбви. 6

NIMM DICH IN ACHT VOR BLONDEN FRAUEN - Будьостороженсблондинками. 7

ICH BIN DIE FESCHE LOLA - Я - очаровательнаяЛола. 8

LILI MARLEEN - Лили Марлен. 8

WENN ICH MIR WAS WÜNSCHEN DÜRFTE - Если бы я мог себечто-то желать. 9

MEIN BLONDES BABY - МойбелокурыйБэби. 10

ICH HAB' NOCH EINEN KOFFER IN BERLIN - МойчемоданвсеещевБерлине. 10

PETER – Петер. 11

WENN DIE SOLDATEN DURCH DIE STADT MARSCHIEREN - Когдасолдатымаршируютпогороду 12

WER WIRD DENNWEINEN, WENN MANAUSEINANDER GEHT - Ктожеплачетприрасставании. 13

20. OKTOBER 1987, IN EINER WOHNUNG IN PARIS - 20. Октября 1987, в одной из парижских квартир 13

INHALT.. 13

Выпуск 6. Безумство и гений. 14

INHALT.. 15

ПРЕДИСЛОВИЕ. 15

DER DIRIGENT - Дирижер. 16

WAHNSINNUNDGENIE - Безумство и гений (VotanWahnwitz) (Вотан Ванвитц)16

HERMINE - Эрмина. 17

BREMERHAVEN - Бремергафен. 18

BEL AMI - Милый друг. 18

DERMALOCHER - Работяга. 19

SACHLICHE ROMANZE - Обстоятельный романс. 20

HOCH IM NORDEN - Далеко на севере. 21

SO ODER SO IST DAS LEBEN - Жизньбываетразной. 22

0-RHESUSNEGATIV - Ноль - резус отрицательный. 22

DR. JEKILL - Доктор Джекилл. 24

FRAU SCHMILZ - Фрау Шмитц. 25

GUSTAV - Густав. 26

ODYSSEE - Одиссея. 26

WENN ICH MIR WAS WÜNSCHEN DÜRFTE - Если бы я мог себе что-то желать. 27

ALLESIMLOTAUFDEMRIVERBOOT - Все в порядке на речной лодке. 28

UND ÜBER UNS DER HIMMEL - ИнаднамиБог. 29

Выпуск 2. Seemannslieder Морские песни. 30

ПРЕДИСЛОВИЕ. 31

AUFDERREEPERBAHNNACHTSUMHALBEINS - На Реепербане ночью в половину первого. 32

AUREVOIR, MARCEL! - До свидания, Марсель!34

BLAUEAUGENHATTEER - У него были голубые глаза. 34

BLAUES MEER - Синее море. 35

DAS HERZ VON SANKT PAULI - СердцеСанктПаули. 35

DAS LETZTE HEMD - Последняя рубашка. 36

DER WIND UND DAS MEER - Ветериморе. 37

Die Fischer von Langeoog - РыбакиЛангеога. 38

Die Gitarre und das Meer - Гитараиморе. 38

Einmal noch nach Bombay - ЕщеразвБомбей. 39

Hafenträume - Портовые мечты.. 40

HEUTEANBORD, MORGENGEHT'SFORT - Сегодня на борт, завтра в море. 40

HURRA! DAS SCHIFF IST ENDLICH DA! - Ура! Корабль, наконец, пришел!41

IMROTENLICHTDERHAFENBAR - В красном свете портового бара. 42

IN EINER STERNENNACHT3 AM HAFEN - Звезднойночьювгавани. 42

KLEINEWEISSEMÖWE - Маленькая белая чайка. 43

LAUTER ILLUSIONEN - Всеголишьиллюзии. 44

LA PALOMA – Голубка. 45

MY BONNY - Мой Бонни. 46

NIMM MICH MIT, KAPITÄN, AUF DIE REISE! - Возьмименяссобой, капитан, впуть!46

POTPOURRIE DER SEEMANNSLIEDER II - Попурри морских песен II48

SCHWER MIT DEN SCHÄTZEN DES ORIENTS BELADEN - ТяжелонагруженныйсокровищамиВостока 49

SEEMANN, DEINE HEIMAT IST DAS MEER - Моряк, твояродина — море. 49

WEINE NICHT! - Не плачь!50

WEISSEMÖWE, KOMM' BALDWIEDER! - Белая чайка, возвращайся скорее!50

WENN DU HEIMKOMMST - Когда ты вернешься. 51

WIR SIND JUNGS VON DER WATERKANT - Мыпарниспобережья. 51

Verzeichnis. 52

Выпуск 7. Голубой ангел

УДК 811.112.2 (075) ББК81.2.Нем-9 Б39

Песни для уроков немецкого языка. Учебное пособие Б39 для взрослых. Вып. 7. Голубой ангел. -

М.: ООО "МНПК Элан", 2001. - 16 с + 1 мк

Составитель: Безрукое Алексей Вольфович Перевод на русский язык: Безрукое A.B.

ISBN 5-85398-022-Х

Подборка песен из репертуара немецкой кинозвезды и певицы Марлен Дитрих. Сборник предназначен для использования при изучении немецкого языка. Песни снабжены построчным переводом.

Неотъемлемой частью учебного пособия является аудиокассета, на которой записаны все песни сборника.

Для изучающих немецкий язык и лиц, интересующихся немецкой культурой.

УДК 811.112.2 (075) ББК 81.2.Нем-9 ISBN 5-85398-022-Х

© ООО "МНПК Элан", 2001 © Безруков A.B., перевод на русск. яз.,

предисловие и комментарии

Учебное издание для взрослых

Песни для уроков немецкого языка Вып. 7. Голубой ангел

Составитель: Безруков A.B.

ООО "МНПК Элан", 109383 Москва, ул. Полбина 60 - 284 Лицензия ИД № 02781 от 07.09.2000 г., код 221

Бумага офсетная

Отпечатано на ризографе

Тираж 500 экз.

ПРЕДИСЛОВИЕ

Halt deinen Mund, wenn du nichts Interessantes zu sagen hast, beschränke dich nie darauf, das zu zerstören, was du nicht magst. Das Leben bettet nicht auf Rosen, es ist weder Honig- noch Zuckerschlecken, aber das Leben ist gut, wenn du darum kämpfst, daß es gut wird.

Marlene Dietrich "Ich bin, Gott sei Dank, Berlinerin"

Молчи, если ты не можешь сказать что-то интересное, никогда не стесняйся сломать то, что тебе не по вкусу. Жизнь не устлана розами, она не мед и не сахар, но жизнь хороша, если ты борешься за то, чтобы она стала хорошей.

Марлена Дитрих "Я, слава богу, родилась в Берлине"

Марлен Дитрих (MarleneDietrich) - сценическое имя Марии Магдалены фон Лош - хорошо известно старшему поколению. Марлен родилась 27-го декабря 1901 г. в Берлине, в семье офицера. Получив прекрасное по тем временам образование для девушки, Марлен начала искать свое место в жизни. Увлеченная театром, она решила стать актрисой и поступила в учебную студию. Прошли годы, студия окончена, но успеха и славы нет. Чтобы заработать на жизнь, Марлен мечется по Берлину, выступает с небольшими номерами в сборных концертах, в эпизодических ролях - короче, ведет жизнь, хорошо известную всем посредственным и неудачливым артистам.

20-е годы 20-го века были временем расцвета немого кино. При красивой внешности Марлен было бы глупо не попытать своего счастья на киностудии. В 1927 г. ей досталась малозаметная роль в фильме "CafeElektric". В следующем году повезло немного больше - в фильме "IchküsseIhreHand, Madam" ее роль была значительнее. В 1929 г. фильм "DieFrau, nachdermansehnt" принес Марлен Дитрих уже некоторую известность, что облегчило ей в 1930 г. борьбу за роль Эми Джолли в фильме "Marokko". Фильм оказался, как сейчас принято говорить, весьма кассовым, а роль Эми Джолли, певички в одном из кафе-шантанов, отвергшей притязания почтенного джентльмена и последовавшей за

своим возлюбленным офицером в марокканскую пустыню, явилась для Марлен Дитрих прообразом Лолы Лолы из "Голубого ангела".

Этот 1930 г. оказался переломным в жизни Марлен. Судьба свела ее с приехавшим из Америки выдающимся кинорежиссером Джозефом фон Стернбергом (собственно говоря, было бы правильней говорить Йозеф фон Штернберг, поскольку он был эмигрантом из Германии). Их творческий союз продлился многие годы. Фон Стернберг хотел снять в Германии фильм по роману Генриха Манна "ProfessorUnrat". Фабула романа весьма проста, такое часто случается в жизни: уже стареющий почтенный учитель провинциальной гимназии воспылал страстью к молодой разбитной бабенке. Вот только предмет страсти оказался недостойным - сомнительной репутации девка из сомнительной репутации бара. Развязку драмы можно предвидеть - профессор обобран и выставлен на всеобщее посмешище.

Центральная роль в фильме отводилась Эмилю Яннингсу (EmilJannings) - знаменитому и весьма капризному актеру, а роль Лолы Лолы, предназначавшаяся Марлен, первоначально была как бы второстепенной. Однако своей игрой Марлен Дитрих затмила знаменитого Эмиля Яннингса, и фильм "DerblaueEngel" стал сенсанцией. Последовало приглашение в Голливуд, и Марлен переехала в Америку, где она провела несколько десятилетий - приход Гитлера к власти на развалинах Веймаровской Республики сделал невозможным ее возвращение в Германию. Марлен Дитрих не приняла фашизм и во время Второй мировой войны была на стороне союзников.

Послужной список киноактрисы внушителен, она - одна из голливудских звезд первой величины. Но постепенно Марлен Дитрих переключается на концертную деятельность певицы. С большим успехом проходят ее концерты по всему миру. Многие помнят и ее выступление в Советском Союзе.

Последние годы Марлен трагичны. Она живет уединенно в небольшой квартирке в Париже, прежних друзей она пережила, а новыми обзаводиться не хочет. Единственная дочь осталась в Америке и, кажется, забыла о матери. Жить уже не интересно.

Великая актриса скончалась 06-го мая 1992 г.

4

JOHNNY,WENNDUGEBURTSTAGHAST - Джонни, когда у тебя будет день рождения

Text und Musik: Friedrich Hollaender

Текст и музыка: Фридрих Холлендер

Johnny, wenn du

Джонни, когда у тебя будет

Geburtstag hast,

день рождения,

Bin ich bei dir zu Gast

Я приду к тебе в гости

die ganze Nacht.

на всю ночь.

Johnny, ich träume soviel von dir,

Джонни, я так много о тебе мечтаю,

Ach, komm doch mal zu mir

Ах, приди же ко мне хоть раз

Nachmittags um halb vier.

Днем около половины четвертого.

Johnny, wenn du

Джонни, когда у тебя будет

Geburtstag hast

день рождения,

Und mich dein Arm umfaßt

И твоя рука будет всю ночь

die ganze Nacht,

меня обнимать,

Johnny, dann denke ich noch

Джонни, я напоследок подумаю,

zuletzt,

[как было бы хорошо,]

Wenn du doch jeden Tag

Если бы день рождения у тебя

Geburtstag hätt' st.

был бы каждый день.

KINDER, HEUT' ABEND DA SUCH ICH MIR WAS AUS - Ребята, ясебесегоднявечеромкое-чтонайду

Frühling kommt,

Весна идет,

Der Sperling singt.

Щебечет воробей,

Duft aus Blütenkelchen.

Благоухание от чашечек цветов.

Bin in einen Mann verliebt,

Я влюблена в мужчину,

Und weiß nicht, in welchen.

И не знаю, в какого.

Ob er Geld hat,

Есть ли у него деньги,

ist's mir gleich,

мне все равно,

Denn mich macht die Liebe reich.

Ведь богатой меня делает любовь.

Refrain:

Припев:

Kinder, heut' Abend

Ребята, сегодня вечером

Da such ich mir was aus,

Я себе кое-что найду,

Einen Mann, einen richtigen Mann!

Мужчину, настоящего мужчину!

Kinder, die Jungs,

Ребята, парни, нам

Hängt was schon zum Halse 'raus,

Уже что-то до смерти надоело,

Einen Mann, einen richtigen Mann!

Мужчину, настоящего мужчину!

Einen Mann, dem das Herz

Мужчину, у которого сердце

Noch in Liebe glüht,

Еще пламенеет любовью,

Einen Mann, dem das Feuer

Мужчину, у которого огонь

Aus den Augen sprüht.

Брызжет из глаз.

Kurz, einen Mann,

Короче, мужчину, который еще

Der noch küssen will und kann,

Хочет и может целоваться,

Einen Mann, einen richtigen Mann!

Мужчину, настоящего мужчину!

Männer gibt es dünn und dick,

Мужчины есть тонкие и толстые,

Groß und klein und kräftig.

Высокие и низкие и сильные.

Andre wieder schön und schick,

Другие же красивые и шикарные,

Schüchtern oder heftich.

Робкие или порывистые.

Wie aussieht er, mir 'st egal -

Как он выглядит, мне безразлично-

Irgendeinen trifft die Wahl.

Какого-нибудь я уж себе выберу.

Refrain

Припев

Идиоматическое выражение dashängtmirzumHalse 'raus (heraus) означают я сыт этим по горло, это мне смертельно надоело.

ICH BIN VON KOPF BIS FUSS AUF LIEBE EINGESTELLT - Сголовыдоногясозданадлялюбви

Text und Musik: Friedrich Hollaender

Текст и музыка: Фридрих Холлендер

Из к/фильма "Голубой ангел"

Ein rätselhafter Schimmer,

Загадочность,

Ein jene sais pas quoi,

Нечто неугадываемое,

Liegt in den Augen immer

Всегда есть в глазах

Bei einer schönen Frau.

Красивой женщины.

Doch wenn sich meine Augen

И если мои глаза

Bei einem Visavis

Глубоко впиваются

Ganz tief in seine saugen,

В глаза сидящего напротив,

Was sprechen dann sie?

О чем они тогда говорят?

Refrain:

Припев:

Ich bin von Kopf bis Fuß

С головы до ног

auf Liebe eingestellt,

я создана для любви,

Denn das ist meine Welt

Ведь это мой мир

und sonst gar nichts.

и ничего более.

6

Das ist, was soll ich machen, | Это - что я могу поделать -
meine Natur: | моя натура:
Ich kann halt lieben nur | Я могу только полюбить
und sonst gar nichts. | либо сразу, либо никогда.
Männer umschwirr 'n mich | Мужчины кружат вокруг меня
wie Motten das Licht, | как мотыльки вокруг огня,
Und wenn sie verbrennen, | И если они сгорают,
ja dafür kann ich nicht. | что же я могу здесь поделать.
Ich bin von Kopf bis Fuß auf Liebe eingestellt, | С головы до ног я создана для любви,
Denn das ist meine Welt | Ведь это мой мир
und sonst gar nichts. | и ничего более.
Was bebt in meinen Händen, | Что дрожит в моих руках,
in ihrem heißen Druck, | в их жарком пожатии,
Sie möchten sich verschwenden, | Они хотели бы раздарить себя,
sie haben nie genug. | им всегда мало.
Ihr werdet es verzeihen, | Вы это, пожалуй, простите,
Ihr müßt es halt verstehen, | Вам надо бы это сразу понять,
Es lockt mich stets von neuem, | Меня всегда влечет новое,
ich find' es so schön. | я нахожу это таким прекрасным.

NIMM DICH IN ACHT VOR BLONDEN FRAUEN - Будьостороженсблондинками

Из к/фильма

"Голубой ангел"

Nimm dich in acht

Будь осторожен

vor blonden Frauen,

с блондинками,

Sie haben so etwas gewisses.

В них что-то есть.

Ist's ihnen nicht gleich

Не надо на них сразу

anzuschauen,

смотреть,

Aber irgendetwas ist es.

Но что-то [в них] есть.

Ein kleines Blickgeplänkel

Короткая перестрелка взглядами

sei erlaubt hier,

здесь допустима,

Doch denke immer: "Achtung

Но всегда помни: "Будь

vor dem Raubtier!"

осторожен с хищником!"

Nimm dich in acht

Будь осторожен

vor blonden Frauen,

с блондинками,

Sie haben so etwas gewisses.

В них что-то есть.

ICH BIN DIE FESCHE LOLA - Я - очаровательнаяЛола

Text: Robert Liebmann/Friedrich

Текст: Роберт Либман/Фридрих

Hollaender

Холлендер

Musik: Friedrich Hollaender

Музыка: Фридрих Холлендер

Из к/фильма

"Голубой ангел"

Refrain:

Припев:

Ich bin die fesche Lola,

Я очаровательная Лола,

der Liebling der Saison.

любимец сезона.

Ich hab' ein Pianola

У меня дома, в салоне есть

zu Haus in mein' Salon.

пианола.

Ich bin die fesche Lola,

Я очаровательная Лола,

Mich liebt einjederman,

Меня каждый любит,

Doch an mein Pianola

Но к своей пианоле

Da laß' ich keinen dran.

Я никого не подпускаю.

Ich bin die fesche Lola,

Я очаровательная Лола,

der Liebling der Saison.

любимец сезона.

Ich habe ein Pianola

У меня дома, в салоне есть

zu Haus in mein' Salon.

пианола.

Doch will mich wer begleiten

Но если там внизу, из зала

da unten aus dem Saal,

кто-то захочет меня проводить,

Den hau' ich in die Seiten

Тому я намну бока

und tret' ihm aufs Pedal.

и наступлю ему на ногу.

Lola, Lola,

Лола, Лола,

Jeder weiß, wer ich bin.

Каждый знает, кто я.

Sieht man nur an mir hin,

Если только взглянут на меня,

Schon verwirrt sich der Sinn.

Уже лишаются ума.

Männer, Männer!

Мужчины, мужчины!

Keinen küß' ich hier,

Ни одного я здесь не целую,

Und allein am Klavier

И дома за роялем

Sing' die Zeilen ich mir.

Я пою эти строчки.

Refrain

Припев

8

LILI MARLEEN - Лили Марлен

Bei der Kaserne,

У казармы,

Vor dem großen Tor

Перед большими воротами

Stand eine Laterne

Стоял фонарь,

Und steht sie noch davor

Да и сейчас еще перед ними стоит

Da woll n wir da uns wiedersehen,

Давай, свидимся там опять,

Bei der Laterne woll'n wir stehen,

Будем стоять у фонаря,

Wie einst Lili Marleen,

Как когда-то Лили Марлен,

Wie einst Lili Marleen

Как когда-то Лили Марлен

Uns're beiden Schatten

Наши две тени

Sah'n wie einer aus

Выглядели как одна,

Was wir heb uns hatten,

То, что мы друг друга любим,

Sah man gleich daraus

Сразу из этот о видно

Und alle Leute soll n es sehen,

И все люди должны видеть,

Wenn wir bei der Laterne steh'n

Если мы стоим под фонарем

Wie einst Lili Marleen,

Как когда-то Лили Марлен,

Wie einst Lili Marleen

Как когда-то Лили Марлен

Aus dem tiefen Räume,

Из глубокого помещения,

Aus der Erde Grund,

Из земли - почва

Hebt sich wie im Traume

Возникает, словно, во сне,

Dem verliebter Mund

Твой влюбленный рот

Wenn sich die spaten Nebel

Даже когда будут крутиться

dreh n,

вечерние туманы,

Werd ich bei der Laterne steh'n

Я буду стоять у фонаря,

Mit dir, Lili Marleen,

С тобой, Лили Марлен,

Mit dir, Lili Marleen

С тобой, Лили Марлен

Слово dasTor- ворота - не надо путать со словом derTor- дурак, глупец.

Песня "LiliMarleen" была очень популярна в конце 30-х и 40-х годах.

В исполнении Марлен Дитрих она завоевала сердца миллионов людей по всему земному шару.

9

WENN ICH MIR WAS WÜNSCHEN DÜRFTE - Если бы я мог себечто-то желать

Text und Musik: Friedrich Hollaender

Текст и музыка: Фридрих Холлендер

Man hat uns nicht gefragt,

Нас не спрашивали,

Als wär'n wir kein Gesicht,

Будто мы уже и не лица,

Ob wir leben wollten

Хотим ли мы жить

Oder lieber nicht.

Или лучше умереть.

Jetzt gehe ich allein

Сейчас я иду один

Durch eine große Stadt

По большому городу

Und ich weiß nicht,

И не знаю,

Ob sie mich lieb hat.

Любит ли он меня.

Ich schau in die Stuben

Я заглядываю в комнаты

Durch Tür und Fensterglas

Через двери и стекла окон

Und ich warte,

И жду,

Und ich warte

И жду

Auf etwas:

Чего-то.

Refrain:

Припев:

Wenn ich mir was wünschen dürfte,

Если бы я мог себе что-то желать,

Käm' ich in Verlegenheit,

Я был бы в затруднении,

Was ich mir denn wünschen sollte:

Что же себе пожелать:

Eine schlimme oder gute Zeit.

Плохое или хорошее время.

Wenn ich mir was wünschen dürfte,

Если бы я мог себе что-то желать,

Möcht' ich etwas glücklich sein;

Я хотел бы быть немного

Denn wenn ich

Счастливым, потому что, если я

Gar zu glücklich wär,

Был бы полностью счастливым,

hätt' ich Heimweh

Я скучал бы

Nach dem Traurigsein.

По тоске.

MEIN BLONDES BABY - МойбелокурыйБэби

Blonde Haare, dunkelblaue Augen

Белокурые волосы, синие глаза

Sehe ich, wo ich nur gehe und

Вижу, где бы я ни шел или

stehe,

ни стоял,

Und ein kleines dummes

И легкая глупая детская

Kinderlächeln,

улыбка,

Das ich doch in Träumen

Которую я постоянно вижу

immer nur sehe.

во сне.

10

Refrain: | Припев:
Mein blondes Baby, | Мой белокурый бэби,
Vergiß mich nicht. | Не забывай меня.
Mein kleines Baby, | Мой белокурый бэби,
Tu ' so was nicht. | Не делай этого.
Du ahnst gar nicht, | Ты даже не подозреваешь,
Was du mir bist, | Кто ты для меня,
Weil deine Seele ein Baby ist. | Потому что твоя душа - ребенок.
Mein kleines Baby, o hör' mir zu, | Мой белокурый бэби, услышь меня,
In meinen Träumen bist du, nur du, | Только ты в моих мечтах,
Hör' meine Sehnsucht, | Услышь мою тоску,
Die zu dir spricht: | Которая говорит тебе:
"Mein blondes Baby, | "Мой белокурый бэби,
vergiß mich nicht!" | не забудь меня!"
Und das Leben, | А жизнь,
das geht immer weiter, | она все продолжается,
Und auch du | И когда-нибудь
wirst mal alleine gehen. | ты пойдешь в одиночестве.
Doch mein Herz | Но мое сердце останется
bleibt ewig dein Begleiter | навеки твоим попутчиком
Und es weint mit dir, | И будет плакать вместе с тобой,
es kann dich verstehen. | оно сможет тебя понять.
Refrain | Припев

ICH HAB' NOCH EINEN KOFFER IN BERLIN - МойчемоданвсеещевБерлине

Refrain:

Припев:

Ich hob' noch

Мой чемодан

einen Koffer in Berlin,

все еще в Берлине,

Deswegen muß ich

Поэтому в ближайшее время

nächstens wieder hin.

мне надо будет туда съездить.

Die Seligkeiten

Память о блаженстве

vergang'ner Zeiten

ушедших лет

Sind alle noch

Все еще лежит

in meinem kleinen Koffer drin.

в моем чемоданчике.

11

Ich hab' noch | Мой чемодан
einen Koffer in Berlin, | все еще в Берлине,
Der bleibt doch dort, | Он остается там,
Und das hat seinen Sinn, | И в этом есть свой резон,
Auf diese Weise | Ведь тогда
lohnt sich die Reise, | поездка имеет смысл,
Denn wenn ich Sehnsucht hab', | И если я затоскую,
Dann fahr' ich wieder hin. | То я опять туда поеду.
Wunderschön ist's in Paris | Чудесно в Париже
Auf der Rue Marlene, | На рю (фр. улица) Марлен,
Schön ist es im Mai in Rom, | Прекрасно в мае в Риме
Durch die Stadt zu gehen, | Пройтись по городу,
Oder eine Sommernacht | Или тихой летней ночью
Still beim Wein in Wien. | В Вене за бокалом вина.
Doch ich denk', wenn ihr nur lacht, | Но сегодня я, хотя вы и смеетесь,
Heut' noch an Berlin. | Еще думаю о Берлине.
Refrain | Припев
Denn ich hab' noch | Ведь мой чемодан все еще
einen Koffer in Berlin. | в Берлине.

PETER – Петер

Wie konnt' mich ein Mann

Как только мужчина смог меня

Nur so berauschen,

Так очаровать,

Wie beging ich nur den Wahn,

Как я пошла на такое безумие -

Meinen guten Peter einzutauschen,

Der mir niemals was getan.

Обменять своего доброго Петера,

Ни разу не сделавшего мне плохо.

Weckte man ihn nachts

Бывало, будишь его ночью из сна

Aus seinen Betten, Laut und roh per Telephon:

Громким и грубым телефонным звонком:

"Peter, ich hab' keine Zigaretten!"

"Петер, у меня кончились сигареты!"

Was sprach Peter?

Что отвечал Петер?

"Bring' sie schon."

"Сейчас принесу".

Refrain:

Припев:

"Peter, Peter,

"Петер, Петер,

komm zu mir zurück!

вернись ко мне!

12

Peter, Peter, | Петер, Петер,
warst mein bestes Stück. | ты был для меня самым лучшим.
Peter, Peter, ich war so gemein. | Петер, я была такая подлая.
Später, später sieht man | Лишь позже начинаешь смотреть
ernstererseits." | на все с более серьезной стороны".
Sprach man: | Говорила:
"Peter, ich hab' dich betrogen." | "Петер, я тебе изменила".
Sagte er: | Он отвечал:
"Wenn's dich nur freut." | "Лишь бы тебя это радовало".
Nie ist ein Gewitter aufgezogen, | Ни разу не делал грозного лица,
Er war zärtlich jede Zeit. | Он всегда был нежен.
Und ganz ohne Grund | И без всякой причины
ging ich zu Andren, | я ушла к другим,
Sagte Peterchen: "Ade!". | Сказала Петерхену: "Прощай!"
Geb' ich mich nun jetzt | Когда я теперь
dann an die Ändern, | отдаюсь другим,
Tut mein Herz nach ihm so weh. | Мое сердце так по нему болит.
Refrain | Припев

WENN DIE SOLDATEN DURCH DIE STADT MARSCHIEREN - Когдасолдатымаршируютпогороду

Wenn die Soldaten

Когда солдаты

durch die Stadt marschieren,

маршируют по городу,

Öffnen die Mädchen

Девушки открывают

die Fenster und die Türen.

окна и двери.

Refrain:

Припев:

Ai, warum - ai, darum, Ai, warum - ai, darum,

Ах, почему - ах, потому, Ах, почему — ах, потому,

Ai, bloß wenn die Tschingd'rassa-

Ах, просто, когда играет

Bumsd 'rassa-sa.

военная музыка.

Zwei farb'ne Tücher,

Два цветных платка, густые усы

Schnauzbart und Sternen

и звезды,

Herzen und küssen

Девушки так любят их обнимать

die Mädchen so gerne.

и целовать.

13

Refrain | Припев
Ein Gläschen Rotwein | Стаканчик красного вина
und ein Stückchen Braten | и кусочек жареного мяса
Geben die Mädchen | Дают девушки
ihren Soldaten. | своим солдатам.
Refrain | Припев
Wenn im Felde blitzen | Когда в поле рвутся
Bomben und Granaten, | бомбы и гранаты,
Weinen die Mädchen | Девушки плачут
um ihre Soldaten. | о своих солдатах.
Refrain | Припев
Wenn die Soldaten | А когда солдаты
kehren in die Heimat, | вернутся домой,
Sind uns're Mädchen | Глядь, а девушки уже давно
längst schon verheirat'. | замужем.
Refrain | Припев
Wenn die Soldaten | Когда солдаты
durch die Stadt marschieren, | маршируют по городу,
Öffnen die Mädchen | Девушки открывают
Fenster und die Türen. | окна и двери.
Refrain | Припев

Tschingderassa-Bumsderassa- звукоподражание бою барабанов, литавр и тарелок, распространенных инструментов военных оркестров.

WER WIRD DENNWEINEN, WENN MANAUSEINANDER GEHT - Ктожеплачетприрасставании

Wer wird denn weinen,

Кто же плачет

Wenn man auseinander geht,

Wenn an der nächsten Ecke

при расставании,

Коли на ближайшем углу

Schon ein' andre steht.

Man sagt:

"Aufwiedersehen!"

Уже стоит другая.

Говорят:

"До свидания!"

Und denkt beim Glaserl Wein:

А за стаканом вина думают:

"Na, schließlich wird die Andre

"Ну, в конце концов, другая

Auch ganz reizend sein."

Будет не менее привлекательной".

14

Wer wird denn weinen, | Кто же плачет
Wenn man auseinander geht, | при расставании,
Wenn an der nächsten Ecke | Коли на ближайшем углу
Schon ein' andre steht. | Уже стоит другая.
Man sagt "Aufwiedersehen!" | Говорят: "До свидания!"
Und denkt sich: "Eilig los! | А думают про себя: "Скорее прочь!
Na, endlich bin ich wieder | Ведь, в конце концов, я вновь
Halt verhältnislos!" | свободен!"

Приводим одну из самых последних записей голоса великой Марлен Дитрих.

20. OKTOBER 1987, IN EINER WOHNUNG IN PARIS - 20. Октября 1987, в одной из парижских квартир

Menschenkind,

Человече,

warum glaubst du bloß,

почему же ты думаешь,

grade dein Leid, dein Schmerz

что именно твое горе, твоя боль,

wären riesengroß?

преболее всего?

Wünsch dir nichts,

Ничего себе не желай,

dummes Menschenkind,

глупый человече,

Träume sind nur schön,

мечты тогда только прекрасны,

solang sie unerfüllbar sind.

когда они невыполнимы.

15

INHALT

Предисловие 3

Jonny, wenn du Geburtstag hast 5

Kinder, heut' Abend da such ich mir was aus 5

Ich bin von Kopf bis Fuß auf Liebe eingestellt 6

Nimm' dich in acht vor blonden Frauen 7

Ich bin die fesche Lola 8

Lili Marleen 9

Wenn ich mir was wünschen dürfte 10

Mein blondes Baby 10

Ich hab' noch einen Koffer in Berlin 11

Peter 12

Wenn die Soldaten durch die Stadt marschieren 13

Wer wird denn weinen, wenn man auseinander geht 14

20. Oktober 1987, in einer Wohnung in Paris 15

16

Сканирование: ЯнкоСлава (библиотека Fort/Da) slavaaa@lenta.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || зеркало: http://members.fortunecity.com/slavaaa/ya.html
|| http://yankos.chat.ru/ya.html | Icq# 75088656

update 06.02.03

Учебноеизданиедлявзрослых

LIEDER FÜR DEN DEUTSCHUNTERRICHT

ПЕСНИ ДЛЯ УРОКОВ НЕМЕЦКОГО ЯЗЫКА

Выпуск 6. Безумство и гений

Составитель: A.B. Безрукое

МНПК Элан Москва - 2001

УДК 811.112.2 (075) ББК81.2.Нем-9 Б39

Песни для уроков немецкого языка. Учебное пособие для Б39 взрослых. Вып. 6. Безумство и гений. -

М.: ООО "МНПК Элан", 2001. - 24 с + 1 мк

Составитель: Безрукое Алексей Волъфович Перевод на русский язык: Безрукое A.B.

ISBN 5-85398-021-1

Подборка песен немецкого певца, композитора и музыканта Удо Линденберга. Сборник предназначен для использования при изучении немецкого языка. Песни снабжены построчным переводом.

Неотъемлемой частью учебного пособия является аудиокассета, на которой записаны все песни сборника.

Для изучающих немецкий язык и лиц, интересующихся немецкой культурой.

УДК 811.112.2 (075) ББК81.2.Нем-9

ISBN 5-85398-021-1

© ООО "МНПК Элан", 2000 - 2001

© Безруков A.B., перевод на русск. яз., предисловие и комментарии

Учебное издание для взрослых

Песни для уроков немецкого языка Вып. б. Безумство и гений

Составитель: Безруков A.B.

ООО "МНПК Элан", 109383 Москва, ул. Полбина 60 - 284 Лицензия ИД № 02781 от 07.09.2000 г., код 221

Бумага офсетная

Отпечатано на ризографе

Тираж 500 экз.

INHALT

Предисловие 4

Der Dirigent 6

Wahnsinn undGenie (Votan Wahnwitz) 6

Hermine 7

Bremerhaven 8

Bel Ami g

Der Malocher 9

Sachliche Romanze 11

Hoch im Norden 12

So oder so ist das Leben 14

0-Resus negativ 15

Dr. Jekill 16

Frau Schmitz 18

Gustav 19

Odyssee 20

Wenn ich mir was wünschen dürfte 21

Es ist alles im Lot auf dem Riverboot 22

Und über uns der Himmel 24

3

ПРЕДИСЛОВИЕ

Удо Линденберг, рок-звезда № 1 Германии, родился 17 мая 1946 г. Способности к музыке проявились у него достаточно рано, и уже тринадцатилетним подростком он организовал свою первую музыкальную группу, впрочем без особого успеха. В 1962 г. он присоединился к полупрофессиональной группе "MisterAdam'sJazzpaters" и стал одновременно заниматься в консерватории Дуйсбурга по классу джаза. Почти целое десятилетие он перебивался более или менее случайными работами в различных джаз-группах. Успех стал приходить постепенно, когда в конце 60-х годов Удо начал писать собственные песни. Сперва это были песни на английском языке, несшие явный отпечаток подражания. Лишь летом 1972 г. вышла в свет первая долгоиграющая пластинка ("DaumenimWind") на немецком языке - предвестница будущей славы Удо Линденберга.

К лету 1973 г. будущая рок-звезда организовал оркестр с интригующим названием "Panik-Orchester", в дальнейшем ставшим легендой немецкого рока, и записал с ним альбом "AllesklaraufAndreaDoria". Некоторые песни альбома стали весьма популярными у подростков и исполнялись музыкантами в молодежных кафе и клубах.

Ярким метеором пронеслось осеннее турне 1974 года. Поя-

4

вившийся вслед за ним альбом "BallPompös" принес Удо Линденбергу и "Паническому оркестру" настоящую славу. За короткое время было продано более 100 тыс. экземпляров альбома - успех почти небывалый. Музыкальные критики единодушно назвали это осеннее турне "самым горячим и безупречным рок-шоу года". Сам Удо Линденберг был номинирован критиками на 1-е место по категориям вокалиста, ударника и композитора, а "Панический оркестр" занял 1-е место в категории лучших оркестров рок-дисков. Звезда Удо Линденберга, несмотря на его уже немолодой возраст, немеркнуще светит до сих пор.

Для данного учебного пособия мы отобрали песни, которые, как представляется, несколько раскрывают секрет необычайной популярности этого певца. Наряду с исключительно романтичными песнями ("Hermine", "BelAmi", "Und überunsderHimmel") есть песни высокой трагичности ("Bremerhaven", "SachlicheRomanze", "DerDirigent") и лиричности (например, "HochimNorden"). Даже в "Одиссее", с ее явно выраженной политической направленностью, вы без труда услышите нотки романтичности. Но не будем представлять все песни пособия -они говорят сами за себя.

Возможно, что песни Удо Линденберга понравятся Вам не сразу. Прослушайте их несколько раз - четко отчеканенные слова западут в душу, и однажды Вы поймаете себя на том, что непроизвольно напеваете полюбившиеся песни.

5

DER DIRIGENT - Дирижер

Er war ein Dirigent,

Жил-был дирижер,

Ein großer Dirigent,

Великий дирижер,

So berühmt

Такой же известный,

Wie Herbert von Karajan,

Как и Герберт фон Караян,

Wenn er den Taktstock

Когда он брал в руки

In seine Hände nahm,

Дирижерскую палочку,

Dann hielt das Publikum

Публика затаивала

Den Atem an.

Дыхание.

Das Orchester war getrimmt

Оркестр был отрепетирован

Und bestens eingestimmt,

И сыгран наилучшим образом,

Ein letzter Blick auf die Partitur.

Последний взгляд в партитуру.

Der Frack saß exzellent,

Фрак сидел превосходно,

Und nun begann der Dirigent

И дирижер начал

Mit seiner Chaos-Symphonie

Свою хаотическую симфонию

In Atom-Dur

В атом-мажоре.

WAHNSINNUNDGENIE- Безумство и гений (VotanWahnwitz) (Вотан Ванвитц)

Refrain: | Припев:
Wahnsinn und Genie | Безумство и гений
Gehen Hand in Hand, | Идут рука об руку, этот
Dieser Tacktstockmeister war | Мастер дирижерской палочки
Auch dafür bekannt. | Был этим известен.
Dann stand er da | И когда он там стоял с
mit wirrem Haar, | всклокоченными волосами,
Dem Herzinfarkt verdächtig nah, | Подозрительно близко к
Und wieder war er | Инфаркту сердца,
Außer Rand und Band | Он вновь был вне себя.
Er wurde high von der Musik, | Он был подогрет музыкой,
So sehr kam er in Rage. | В такой раж он входил.
Der Satan saß ihm im Genick | Сатана сидел у него в затылке
Und trieb ihn zur Ekstase. | И вгонял его в экстаз.
Er heizte das Orchester an, | Он подогревал оркестр -

6

Ungefähr rund hundert Mann, | Почти сто человек -
Im ganzen Saal | Все в зале
Ein einziges Gerase. | Были вне себя.
Refrain | Припев

HERMINE - Эрмина

Es fährt ein Schnellzug

Скорый поезд едет

nach Berlin,

в Берлин,

Und da sitzt sie ganz alleine.

И в нем она сидит одна.

Ums Herz ist ihr

На сердце у нее

ein bißchen bang,

немного боязливо,

Und die Reise ist so lang.

А поездка такая долгая.

1930. Hermine ist ihr Name,

1930 г. Ее зовут Эрмина,

Sie ist aus Gronau,

Она из Гронау,

Einer kleinen Stadt,

Маленького городка,

In der man viele Träume hat.

В котором люди много мечтают.

Refrain:

Припев:

Und ihre Augen sind groß,

А у нее глаза удивленные,

Und der Kopf ist ganz wirr.

И голова идет кругом.

Die Lichter von Berlin,

Огни Берлина,

Die zeigen ihr:

Они показывают ей:

Arme Gesichter

Бедные лица

und noble Fratzen

и благородные рожи

Stoßen und fallen,

Сталкиваются и падают,

Und suchen und hetzen.

И ищут и травят.

Sie geht über helle Straßen,

Она идет по ярко освещенным

Die Großstadt blendet ihr Gesicht.

Улицам, город слепит ее лицо.

Sie schaut in hohe Säle:

Она смотрит в высокие залы:

Tangotänzer in blauem Licht,

Танцующие танго в голубом свете,

In den Bars schlaue Männer

В барах хитрые мужчины

Und mondän maskierte Frauen.

И светски маскированные женщины.

Niemals hätte sie gedacht,

Никогда она не подумала бы,

Daß das schöne Leben

Что красивая жизнь

So einsam macht.

Делает такой одинокой.

Refrain

Припев

Sie möcht' so gerne leben,

Ей так хочется жить,

Sie möcht' so gerne lachen.

Ей так хочется смеяться.

7

Mit dem Koffer in der Hand | С чемоданчиком в руке
Steht sie vorm vaterland. | Стоит она перед ОТЧИЗНОЙ.
"Det is nur wat für die Fremden... | "Это только для чужих ...
Meechen, komm mit. | Девушка, пойдем со мной,
Anderswo ist deen Glick" | Где-то в другом месте твое счастье"
Sein Haar glänzt schwarz, | Его черные волосы блестят,
Die Augen sind ganz wach. | Глаза такие внимательные.
"Gustav heeß ick - | "Меня зовут Густав -
Und det, det is dein T ach" | И сегодня, сегодня тебе повезет".

В песне встретились слова берлинского диалекта: wat= was, Meechen- Mädchen, deen- dein, Glick= Glück, heeß = heiß',det= das, Tach= Tag.

BREMERHAVEN - Бремергафен

Das große Schiff

Большой корабль

Legt ab vom Kai,

Отходит от пристани,

Das Emigrantenschiff,

Эмигрантский корабль,

Und Hermine . . .

А Хермина...

Hermine ist dabei.

Хермина здесь.

Ein letzter Blick,

Последний взгляд,

Ein letzter Blick zurück

Последний взгляд назад

Auf ihr Land.

На свою страну.

Deutschland verschwindet

Германия исчезает

Hinter einer Nebelwand.

За стеной тумана.

BEL AMI - Милый друг

Ich kenne einen jungen Mann,

Я знаю молодого человека,

Der gar nichts ist

Который так себе, пустое место,

Und nichts Besond'res kann,

И ничем особенным не отличается,

Und den die Damen

И которого, однако, дамы

8

Dennoch heiß verehren, | Горячо обожают,
Weil er das hat, | Так как у него есть то,
Was alle Frau'n begehren. | Что желают все женщины.
Er macht die ändern Männer | Он нервирует других мужчин
Ganz nervös mit seiner tollen | Своей сногсшибательной
chronique scandaleuse, | Скандальной хроникой,
Er nimmt die Frauen, wie er will, | Он без труда завоевывает женщин,
Bei ihm hält jede still. | При нем любая ведет себя смирно.
Refrain: | Припев:
Du hast Glück bei den Frau 'n, | Тебе везет с женщинами,
Bel Ami! | Милый друг!
Soviel Glück bei den Frau 'n, | Тебе так везет с женщинами,
Bel Ami! | Милый друг!
Rist nicht schön, doch charmant, | Ты не красив, но обаятелен,
Bist nicht klug, doch sehr galant, | Не умен, но очень галантен,
Bist kein Held, | Не герой,
Nur ein Mann, der gefällt. | Лишь мужчина, который нравится.
Du verliebst jeden Tag | Ты влюбляешься каждый день
Dich aufs neu, alle küßt du | В новую, всех целуешь
Und bleibst keiner treu, | И ни одной не остаешься верным,
Doch die Frau, die dich liebt, | Но женщина, которая тебя любит,
Machst du glücklich | Становится счастливой,
Wie noch nie. | Как никогда ранее.
Bel Ami! Bel Ami! Bel Ami! | Милый друг! (три раза)

BelAmi- фр. милый друг - взято название романа Ги де Мопассана.

DERMALOCHER - Работяга

Die Alte zu Hause

Старуха дома

Ist auch nicht mehr das,

Уже не та,

Was sie früher einmal war.

Что была раньше.

Schon morgens sitzt sie

Уже с утра

Vor der Glotze

Она сидит перед ящиком

Mit Lockenwicklern im Haar.

С бигуди в волосах.

9

Wenn er schlaff von der Maloche | Когда он, изможденный работой,
Nach Hause kam, | Приходил домой,
Saß sie immer noch da. | Она все еще сидела там.
Sie sagte: "Hier hast'n Korn, | Она говорила: "Вот водка,
Der bringt dich wieder nach vorn. | Она тебя вновь взбодрит.
Und im Fernsehen läuft der | А по телевизору
Kommissar." | дают Комиссара".
Uh, er hatte die Schnauze | У-у, он был сыт по горло
Von diesem Leben voll, | Этой жизнью,
Er war so gerne ausgeflippt. | Он охотно послал бы все к чертям.
Und mit solchen Gedanken | И с этими мыслями
Hat er dann noch mal | Он еще раз
An seinem Glas genippt. | Приложился к рюмке.
Und dann schmiß er' s | А потом он с размаху с силой
Mit karacho voll ins TV | Швырнул ее в телевизор
Und schrie: "Ihr glaubt wohl, | И крикнул: "Вы, наверное,
Ich bin nicht ganz dicht. | Думаете, что я чокнулся.
Jeden Abend Fusel schlucken | Каждый вечер пить сивуху,
Und dann in die Röhre gucken | А затем уставиться в ящик,
Und dann pennen, | Потом спать, а потом
Und dann wieder zur Schicht." | Снова отрабатывать смену".
Refrain: | Припев:
Der Malocher aus dem Ruhrgebiet | Работяга из Рурской области
Tat nun etwas, | Сделал то,
Was sonst nur selten geschieht, | Что редко случается,
Schmiß seiner Frau | Он бросил жене
Das Mobiliar vor die Füße | К ногам мебель
Und sagte: "Nun ist aber | И сказал:
Schluß, meine Süße. | "Всё, конец, дорогая.
Und mit dem Lottogewinn | Черт с ним,
Das haut ja doch nicht mehr hin. | С этим розыгрышем лото.
Komm, Weib, | Пойди, жена,
Mach meinen Koffer klar. | Подготовь мой чемодан.
Ich hau' jetzt ab nach Paris, | Я сейчас сматываюсь в Париж,
Da ist das Leben so süß. | Там жизнь такая сладкая.
Da trink ich Sekt | Там в "Алькасаре"
im "Alkazar" | я буду пить шампанское
Und tanze Chachacha. " | И танцевать ча-ча-ча"
Er fuhr mit der Bahn erster Klasse | Он ехал в вагоне первого класса
Nach Paris, Gare du Nord. | В Париж, на Северный вокзал.
Er bestellte sich Champagner, | Он заказал себе шампанского,

10

Den trank er aus der Flasche, | И стал пить его прямо из бутылки,
Und kam sich ganz schön super vor. | И казался себе суперменом.
Und als er dann da war | А когда напился,
Und schon nicht mehr | И голова его
ganz klar war, | перестала соображать,
Da traf er | Он повстречался с
ein charmantes Mädel. | очаровательной девушкой,
Und am nächsten Morgen | И на следующее утро
War er allein im Hotel | Он проснулся в гостинице один
Ohne Kies | Без денег
und mit 'nem schweren Schädel. | и с тяжелой головой.
Refrain | Припев

В песне много разговорных слов и выражений: malochen - трудиться, вкалывать; отсюда происходят dieMaloche- нудная работа, derMalocher - работяга. Выражение dieSchnauze (dieNase, denHals) vonetw. vollhaben- быть сытым чём-л. по горло; ausgeflipptsein- здесь: резко коренным образом изменить образ жизни; nichtdichtsein- здесь: чокнуться, свихнуться; dieGlotze, dieRöhre, dieKistegucken смотреть "ящик" (телевизор). Разговорное pennen здесь означает спать; abhauen- сматываться; derFusel- сивуха, derKies близко русскому разговорному "капуста" (деньги).

SACHLICHE ROMANZE - Обстоятельный романс

Als sie einander

После того, как они знали

acht Jahre kannten

друг друга восемь лет

(und man darf sagen:

(и можно сказать, что они

sie kannten sich gut),

знали друг друга хорошо),

Kam ihre Liebe

Они вдруг потеряли

plötzlich abhanden,

свою любовь,

Wie ander 'n Leuten

Как другие теряют

ein Stock oder Hut.

тросточку или шляпу.

11

Sie waren traurig,

Они были печальны, старались

betrugen sich heiter,

весельем себя обмануть,

Versuchten Küsse,

Пытались целоваться,

als ob nichts sei,

будто бы ничего не произошло,

Und sahen sich an

Смотрели друг на друга

und wußten nicht weiter.

и не знали, что делать дальше.

Da weinte sie schließlich.

И вдруг она заплакала.

Und er stand dabei.

А он стоял рядом.

Vom Fenster aus

Из окна можно было

konnte man Schiffen winken.

помахать рукой кораблям.

Er sagte, es wäre

Он сказал, что

schon Viertel nach vier und Zeit,

уже четверть пятого и пора

Irgendwo Kaffee zu trinken.

Где-нибудь попить кофе.

Nebenan übte

А рядом кто-то

ein Mensch Klavier.

учился играть на пианино.

Sie gingen

Они пошли в самое

ins kleinste Cafe am Ort

маленькое местное кафе

Und rührten

И стали помешивать

in ihren Tassen.

ложками в чашках.

Am Abend

И вечером

saßen sie immer noch dort.

они все еще сидели там,

Sie saßen allein,

Они сидели одни

und sie sprachen kein Wort

и не говорили ни слова,

Und konnten es einfach

И просто не могли

nicht fassen.

этого понять.

HOCH IM NORDEN - Далеко на севере

Hoch im Norden

Я родился

hinter den Deichen

далеко на севере,

bin ich geboren.

за плотинами.

Immer nur Wasser, ganz viele

Кругом вода,

Fische, Möwengeschrei

очень много рыб,

und Meeresrauschen

крик чаек и шум моря

in meinen Ohren.

стояли у меня в ушах.

Und mein Vater war Schiffer

А мой отец был лодочником

Und fluchte, wenn Sturm war,

И ругался, когда был шторм,

12

Denn dann konnt' er | Ведь тогда он
nicht 'raus auf See. | не мог выйти в море.
Und dann ging er | Тогда он шел
zu Herrn Hansen, | к г-ну Гансену,
Der der Chef vom Leuchtturm war. | Который был начальником маяка.
Und der sagte: "Keine Panik | И тот говорил:
auf der Titanic! | "Без паники на "Титанике"!
Jetzt trinken wir erst mal | Сейчас мы сперва выпьем
einen Rum mit Tee!" | рому с чаем!"
Und ich verbrachte meine Tage | И я проводил свои дни
im Nordseedünensand. | в песках дюн Северного моря.
Bin jahrelang täglich am Deich | Весь год ежедневно
entlanggerannt. | бегал вдоль плотины.
Und Mutter brachte jeden Tag, | И мать каждый день,
und freitags ganz besonders, | а по пятницам - в особенности,
Muschelzeug und Fisch | ставила на стол блюда
auf den Tisch. | из ракушек и рыб.
Ja, es war ja auch ganz schön, | Конечно, это было прекрасно,
Und das Klima war gesund, | И климат был здоровым,
Und doch hab' ich mir gedacht: | И все же я думал:
"Hier wirst du auf die Dauer | "Здесь со временем ты станешь
nur Schiffer oder Bauer. | лодочником или крестьянином.
Hier kommst du ganz allmählich | Здесь ты постепенно
auf den Seehund." | превратишься в тюленя".
Und als ich so um sechzehn war | И к шестнадцати годам я был
da hatte ich genug. | уже сыт этим по горло.
Da nahm ich den nächstbesten | И первым же поездом
nach Süden fahrenden Zug. | уехал на юг.
Und nun sitz' ich hier im Süden, | И вот я сижу здесь на юге,
Und so toll ist es hier auch nicht. | Здесь тоже не так то уж хорошо.
Und eine viel zu heiße Sonne | И слишком жаркое солнце
knallt mir ins Gesicht, | слепит мне глаза.
Nein, das Gelbe ist es auch nicht. | Нет, это тоже все не золото.
Und ich muß so schrecklich | И приходится так
schwitzen. | страшно потеть.
Ach, wie gern würd' ich | Ах, как охотно я
mal wieder | хоть разок снова посидел бы
Auf einer Nordseedüne sitzen . . . | На дюне Северного моря. . .

13

SO ODER SO IST DAS LEBEN - Жизньбываетразной

Refrain:

Припев:

So oder so ist das Leben,

Жизнь бывает разной,

So oder so ist es gut.

Но так или иначе, все хорошо.

So wie das Meer ist das Leben -

Жизнь как море — вечная смена

ewige Ebbe und Flut...

отливов и приливов...

Heute nur glückliche Stunden,

Сегодня только часы счастья,

Morgen nur Sorgen und Leid.

А завтра - только заботы и горе.

Neues bringt

Каждый день

jeder Tag.

приносит что-то новое.

Doch was auch kommen mag,

Но что бы ни произошло,

Halte dich immer bereit.

Будь ко всему готовым.

Du mußt entscheiden,

Ты сам должен решать,

Wie du leben willst,

Как жить,

Nur darauf kommt 's an,

В этом все дело,

Und mußt du leiden,

И если придется страдать,

Dann beklag' dich nicht,

Не жалуйся,

Du änderst nichts daran.

Ты ничего здесь не изменишь.

So oder so ist das Leben,

Жизнь бывает разной, я говорю:

Ich sage: "Heute ist heut'! "

"Сегодня - это сегодня!"

Was ich auch je begann,

Что бы я ни сделал,

Das hab ' ich gern getan,

Я сделал охотно,

Ich hab' es nie bereut.

Я никогда об этом не жалел.

Man lebt auf dieser Welt,

В этом мире живут,

und sucht das Glück,

и ищут счастья,

und weiß nicht,

и не знают,

wo es hier auf Erden wohnt.

где оно здесь на земле.

Der eine sieht im Geld das Ziel

Один видит своей целью

Und sein Geschick,

И умением деньги,

Der and're glaubt,

Другой полагает, что только

Daß nur die Liebe lohnt.

Любовь превыше всего.

Ein jeder hat das Recht

Каждый имеет право

zum Glücklichsein,

быть счастливым,

Den Weg mußt du dir suchen

Повсюду

kreuz und quer.

ищи к этому пути.

Ob's gut geht oder schlecht,

Будет ли это хорошо или плохо,

Das weiß nur Gott allein.

То знает только один Бог.

Dir bleibt die Wahl,

Тебе же остается выбор,

Und sei sie noch so schwer.

Хотя он может быть трудным.

Refrain

Припев

14

0-RHESUSNEGATIV - Ноль - резус отрицательный

Es war Mitternacht,

Была полночь,

Ich ging spazieren,

Я гулял,

Da bemerkte ich:

И заметил, что меня

Ein Finstermann

Преследует

mit 'nem großen Hut

мрачный мужчина

verfolgte mich.

в большой шляпе.

Und dann sprach er mich an,

И затем он обратился ко мне,

schmatzend und

причмокивая и

mit knirschenden Zähnen:

скрежеща зубами:

"Ach würden sie wohl

"Ах, не будете ли Вы

so freundlich sein

так любезны, сказать мне,

und Ihre Blutgruppe

какая у Вас

mal erwähnen."

группа крови?"

Ich dachte mir:

Я подумал:

"Das ist 'n Vampir,

"Это вампир,

Da muß man vorsichtig sein."

Тут надо быть осторожным".

Ich sagte:

Я сказал:

"Moment mal, ich guck' mal eben

"Секундочку, я сейчас взгляну

in meinen Ausweis rein . . .

в свое удостоверение . . .

0-Rhesus Negativ..."

0 - резус отрицательный..."

Da verzog er sein Gesicht

Тут лицо его исказилось,

Und meinte: "So 'n Mist,

И он сказал: "Вот неудача,

ausgerechnet diese Sorte

именно этот сорт

vertrag ich nicht!"

я не переношу!"

Um ihn zu trösten,

Чтобы его утешить,

Lud ich ihn ein

Я пригласил его

auf ein Glas Bier,

на кружку пива,

Doch er meinte,

Но он сказал,

das war für ihn

что для него -

kein Pläsier:

это не удовольствие:

"Es muß schon

"Нужен этот

dieser rote Spezialsaft sein.

специальный красный сок.

Es gibt nur ein Getränk,

Есть только один напиток,

Das find ich gut,

Который я считаю хорошим,

und das ist Blut."

и это - кровь".

Wir unterhielten uns

Мы еще с удовольствием

Noch ganz prima über Klima,

Поговорили о климате,

Gott und die Welt,

Боге и мире,

Und er erzählte mir

И он рассказал мне

15

Von seinem Vampirleben, | О своей жизни вампира,
Und daß es ihm gut gefällt. | И что она ему очень нравится.
Er sagt: | Он сказал:
"Ich brauch' nicht zu malochen, | "Мне не надо вкалывать,
jeden Tag ins Büro zu laufen. | каждое утро бежать в бюро.
Am Tag schlaf ich | Днем я сплю
In meinem Sarg und nachts | В своем гробу, а по ночам
Geh' ich mich besaufen." | Иду напиваться".
"Ja, wenn das so ist, | "Ну, если это так, то
Möchte ich auch Vampir sein." | Я тоже хочу стать вампиром".
Da sagt er: | Тут он сказал:
"Reichen Sie doch mal | "Направьте ходатайство
'nen Antrag beim | В Трансильванское
Transsilvanischen Prüfamt ein. | Ведомство контроля.
Dazu brauchen Sie aber | Но для этого Вам от зубного
Vom Zahnarzt | врача нужно получить
'nen Tauglichkeitsschein, | свидетельство о годности,
Denn wenn die Beißer | Ведь, если Ваши резцы
Zu kurz sind, | Слишком короткие,
kommen Sie | вас никогда
nie 'rein in unseren Verein." | не примут в наш союз".

DR. JEKILL - Доктор Джекилл

Im Hotel Pazific wohnt

В отеле "Пацифик" живет

ein Mann - sehr sehr chic.

очень шикарный мужчина.

Sehr charmant, mit Grandesse

Элегантно и величественно

dirigiert er sein Business.

он управляет своим бизнесом.

Eine Ehre ihn zu kennen -

Честь знать его (имеют) -

Namen wollen wir nicht nennen.

Но не будем называть имена.

Nicht zu unterscheiden

Не отличишь

von 'nem besseren Herrn,

от настоящего господина,

Wenn da nicht diese

Если бы только не эти

abgrundtiefen Nächte wär'n.

бездонные ночи,

16

Dann liegt er wach | Когда он лежа бодрствует,
vom Heimweh gequält, | измученный дорогой домой,
denn etwas fehlt ... | ведь чего-то не хватает. . .
Ja, mitunter, ja, mitunter, | Да, порой, да, порой,
Muß die Ratze wieder | Крыса должна вновь
in den Gulli 'runter. | возвращаться в уличный сток.
Ja, zuweilen, ja, zuweilen, | Да, иногда, да, иногда,
Muß sie sich wieder | Она должна снова
in den Untergrund abseilen. | соскользнуть в подземелье.
Dem Abgrund | Посмотреть
in die Augen schauen, | в глаза пропасти,
und dem Wahnsinn | и один раз
einmal blind vertrauen. | слепо довериться безумию.
Und das alles ratzenbreit, | И все это на крысиную ширину,
und das nicht nur | и все это не только
zur Weihnachtszeit, | во время Рождества,
wie Dr. Jekill und Mr. Hyde! | как д-р Джекилл и мистер Хайд!
Doch dann erscheint | Ведь тогда в утреннем свете
im Morgenlicht | вновь появится
wieder sein anderes Gesicht. | его другое лицо.
Und Mr. Hyde - | А мистер Хайд -
den gab's gar nicht. | такого вообще не было.
Im Hotel Pazific wohnt | В отеле "Пацифик" живет
ein Mann sehr sehr chic. | очень шикарный мужчина.
Nadelstreifen - elegant | Воротила - он элегантно
hält er die Fäden in der Hand. | держит все нити в своих руках.
Ist alles gemanaged, | Когда все сделано,
und der Abend ist da, | и наступает вечер,
geht er zu Goffredo an die Bar. | он идет к Гоффредо в бар.
Er hebt galant das Glas | Он галантно поднимает бокал
und spricht: "Ein wirklich feiner | и говорит: "Настоящий
Herr verleugnet | господин не отрицает
seine Herkunft nicht! | своего происхождения!
Also mix mir den Drink, | Смешай мне напиток,
den Zaubersaft, | волшебный сок,
der das Gute will | который хочет добра,
und das Böse schafft." | а творит зло".
Ja mitunter, ja mitunter, | Да, порой, да, порой,
Muß die Ratze wieder | Крыса должна вновь
in den Gulli 'runter. | возвращаться в уличный сток.
Ja zuweilen, ja zuweilen | Да, иногда, да, иногда,

17

Muß sie sich wieder | Она должна снова
in den Untergrund abseilen. | соскользнуть в подземелье.
Dem Chaos | Посмотреть
in die Augen schauen, | в глаза хаосу,
und dem Wahnsinn | и один раз
einmal blind vertrauen. | слепо довериться безумию.
Und das alles ratzenbreit, | И все это на крысиную ширину,
und das nicht nur | и все это не только
zur Weihnachtszeit, | во время Рождества,
wie Dr. Jekill und Mr. Hyde! | как д-р Джекилл и мистер Хайд!

Доктор Джекилл и мистер Хайд, един в двух лицах, - персонаж романа Роберта Льюиса Стивенсона "Странная история доктора Джекилла и мистера Хайда".

DieRatze- нижненемецкий и берлинский диалекты для dieRatte. DerNadelstreifen- обозначение человека, ворочающего большими деньгами.

FRAU SCHMILZ - Фрау Шмитц

Ich guck' dir in die Augen, Kleine,

Я смотрю тебе в глаза, малышка,

Du hast ein trauriges Gesicht.

У тебя опять печальное лицо.

Ist es wieder die alte Geschichte?

Опять эта старая история?

Verstehst du das denn

Разве ты все еще

immer noch nicht?

не понимаешь?

Ist es wieder wegen Dirty Harry,

Опять это из-за Грязного Гарри,

Was dich so schwer bedrückt?

То, что тебя так подавляет?

Hat er wieder am Wegesrand

Опять он походя

Ein anderes Blümelein gepflückt?

Сорвал другой цветок?

Ach, Frau Schmitz, -

Ах, фрау Шмитц, -

Diese läppischen

Эти бестолковые маленькие

kleinen Romanzen

романы нужны, чтобы

Dienen bißchen besoffen

немного опьянев, танцевать

auf flüchtigen Parties tanzen. . .

на случайных вечеринках . . .

Das hat mit uns

Это не имеет к нам

doch nichts zu tun.

ни малейшего отношения.

Ich liebe doch nur dich für immer.

Я только тебя люблю навечно.

Ach, Frau Schmitz, -

Ах, фрау Шмитц,-

18

Das ist doch alles nicht so wichtig. | Это все не имеет значения.
Du weißt: | Ты же знаешь: только тебя одну
nur dich liebe ich so richtig. | я так искренне люблю.
Ich bleib' bei dir, Frau Schmitz, | Я остаюсь с тобой, фрау Шмитц,
Bei dir und bei meinen Kids. | С тобой и моими детьми.
Ich bleib bei dir für immer, | Я остаюсь с тобой навсегда,
für immer, für immer. | навсегда, навсегда.

GUSTAV - Густав

Wo bin ich hier gelandet?

Где это я причалил?

Wo bin ich hier gestrandet?

Где это я высадился на землю?

Mit meinem blauen Schiff

На своим голубом корабле

Knallte ich 'gen so 'n Riff

Я врезался в риф

Dann in der tiefen Nacht

А затем глубокой ночью

Sehe ich da ganz hell das Hotel

Вдруг совсем ясно я вижу отель

Du lieber Nachtportier,

Эй, милейший ночной портье,

Der Durst, er tut so weh!

Жажда, она так мучает!

Komm, mach die Flasche auf,

Подойди, откупорь бутылку,

Wir machen einen drauf!

Мы будем вовсю кутить!

Und weck' die Gäste!

И буди гостей!

Schlafen konn'n die

Они еще

immer noch genug,

достаточно наспятся,

wenn sie tot sind

когда помрут

Refrain

Припев

Hotel "Imperial"!

Отель "Империал"!

Willkommen

Добро пожаловать

Im Hotel "Imperial"!

В отель "Империал"!

Die Zeit vergeht,

Время проходит,

Du wirst nicht junger

Ты не молодеешь

Und leichter wird

И легче, в большинстве случаев,

Das meiste nicht

Не становится

Du mußt nicht wünschen,

Ты не должен желать,

Du mußt fordfern,

Ты должен требовать,

Wie 'ne Knarre vorm Gesicht!

Как пулемет под носом!

Vergieß es, leise anzufragen,

Забудь, как тихо просят,

19

Wo es langgeht, | Где тянется волынка,
Sollst selber sagen. | Там надо говорить самому.
Nie wieder | Никогда вновь
stilles banges Hoffen, | тихих боязливых надежд,
Nie wieder warten, | Никаких ожиданий,
stumm und klein. | безмолвных и унизительных.
Du warst doch lang genug | Ты достаточно долго
das Opfer, | был жертвой,
Jetzt wirst du auch | Теперь ты будешь
der Täter sein! | действующим лицом!
Arme Seele - alles pleite? | Бедняга, все пошло прахом?
Komm doch 'rüber | Переходи же сюда,
auf die Sonnenseite! | на солнечную сторону!
Refrain | Припев

ODYSSEE - Одиссея

Kapitäne und Offiziere

Капитаны и офицеры

Und Millionen blinder Passagiere

И миллионы безбилетников

Treffen sich zur blauen Stunde,

Встречаются в час выпивки,

Valiumcocktails werden serviert.

Сервируются валиум-коктейли.

Der Kompass klemmt,

Компас заклинило,

Die Navigatoren haben schon

Навигаторы уже давно

Lange jede Richtung verloren.

Потеряли всякое направление.

Die Nacht ist schwarz,

Ночь темна,

Der Nebel so dicht,

Туман так плотен,

Und schon seit Jahren

И уже годами

Kein Land in Sicht.

Не было видно земли.

Refrain:

Припев:

Das ist die Odyssee -

Это одиссея -

Und keiner weiß,

И никто не знает,

Wohin die Reise geht.

Куда идет путешествие.

Odyssee - weil der Wahnsinn

Одиссея - так как стоит

Am Steuer steht.

За штурвалом безумие.

Auf kugelsicheren

На защищенных от пуль

Kommandobrücken

Командных мостиках

Kranke alte Männer

Старые больные мужчины

An eisernen Krücken

На железных костылях

20

Sitzen am Spieltisch, | Сидят за игорным столом,
Gierig und fett, | Жадные и жирные,
Spielen American-Poker | Играют в американский покер
Und Russisch-Roulette | И русскую рулетку.
Refrain | Припев
Und die Kinder starren | А дети
an der Reeling | у перил ограждения смотрят
Auf das Abendrot am Horizont | На вечернюю зарю на горизонте
Und sie haben Angst | И они боятся
Vor der ewigen Nacht, | Вечной ночи, боятся
Daß die Sonne morgen früh Nicht wiederkommt. | Что завтра по утру солнце Не взойдет.
Refrain | Припев

WENN ICH MIR WAS WÜNSCHEN DÜRFTE - Если бы я мог себе что-то желать

TextundMusik: FriedrichHollaender- Текст и музыка: Фридрих Холлендер

Menschenkind,

Человече,

warum glaubst du bloß,

почему же ты думаешь,

Grade dein Schmerz, dein Leid

что именно твоя боль,

wären riesengroß?

твое горе преболее всего?

Wünsch dir nichts,

Ничего себе не желай, глупый

dummes Menschenkind,

человече, мечты тогда только

Träume sind nur schön,

прекрасны,

solang sie unerfüllbar sind.

когда они невыполнимы.

Refrain:

Припев:

Wenn ich mir

Если бы я мог себе

was wünschen dürfte,

что-то желать,

Käm' ich m Verlegenheit,

Я был бы в затруднении,

Was ich mir denn wünschen sollte:

Что же себе пожелать:

Eine schlimme oder gute Zeit.

Плохое или хорошее время.

Wenn ich mir

Если бы я мог себе

was wünschen dürfte,

что-то желать, я хотел бы

Möcht' ich etwas glücklich sein:

быть немного счастливым;

21

Denn sobald ich | Потому что, как только
Gar zu glücklich wär, | Я стал бы полностью счастливым,
Hätt' ich Heimweh | Я скучал бы
Nach dem Traurigsein. | По тоске.
Man hat uns nicht gefragt, | Нас не спрашивали,
Als wär' n wir kein Gesicht, | Будто мы уже и не лица,
Ob wir leben wollten | Хотим ли мы жить
Oder lieber nicht. | Или лучше умереть.
Jetzt gehe ich allein | Сейчас я иду один
Durch eine große Stadt | По большому городу
Und ich frag mich, | И спрашиваю себя,
Ob sie mich lieb hat. | Любит ли он меня.
Ich schau in die Stuben | Я заглядываю в комнаты
Durch Tür und Fensterglas | Через двери и стекла окон
Und ich warte, und ich warte | И жду, и жду
Auf etwas. | Чего-то.
Refrain | Припев

ALLESIMLOTAUFDEMRIVERBOOT- Все в порядке на речной лодке

Es ist alles im Lot

Все в порядке

auf dem Riverboot,

на речной лодке,

Und jetzt fahren wir los

И мы отчаливаем

nach Cuxhafen.

по направлению к Куксгафен.

Die Sklaven im Keller,

Рабы на нижней палубе

Die rudern los, sie sind frisch

Вовсю гребут веслами, они свежи

und ausgeschlafen.

и выспавшиеся.

Der Kapitän Cäsar Zechmann

Капитан Цезарь Цехман

verspricht,

обещает,

22

Das er nicht wieder | Что он не будет
so besoffen wird, | таким пьяным,
Wie letztes Mal, | Как в последний раз, ведь тогда
denn da wär' beinah | чуть-чуть не произошло
ein Schiffsunglück passiert. | кораблекрушение.
Der Steuermann kichert | Штурман посмеивается
und stiert auf den Kompass, | и не отрывает взгляд от компаса,
Es kommt, wie es kommen soll. | Все идет своим чередом.
Und jetzt merk' ich: | И вдруг я замечаю:
die ganze Crew ist | весь экипаж опять
sowieso schon wieder voll. | пьян в стельку.
Refrain: | Припев:
Es ist alles im Lot | Все в порядке
auf dem Riverboot, | на речной лодке,
alles im Lot. | все в порядке.
Und wenn es untergeht, | И если она потонет,
ist auch egal, | мне это безразлично,
Mit 'петU-Boot fahr'n | Я уже давно хотел покататься
wollt' ich immer schon mal. | на подводной лодке.
Und wenn es untergeht, | И если она потонет,
ist auch egal, | мне это безразлично,
Mit 'петU-Boot fahr'n | Я уже давно хотел покататься
wollt' ich immer schon mal. | на подводной лодке
Der Sprit macht uns fit, | Алкоголь делает нас бодрыми,
Und die Jazz Musik klingt | И джазовая музыка приятно
angenehm in unseren Ohr' n. | звучит в ушах.
Und Chris der Trompeter | И Крис-Трубач выдувает блюз
pustet den Blues | на своем вспученном
in sein verbeultes Nebelhorn. | туманном рожке.
Die Passagiere | Пассажиры пьют как звери
saufen wie die Tiere | и требуют от капеллы:
und fordern die Kapelle auf: | "Сыграйте же, наконец,
"Spielt doch endlich ice cream | мороженое
mit 'nem schönen Tubalauf!" | с прекрасным ходом тубы!"
Der Heizer und die Stewardess | Кочегар и стюардесса
verkriechen sich | заползли
im Rettungsboot. | в спасательную шлюпку.
Und plötzlich | И вдруг я слышу
höre ich ihren Schrei: | ее крик: "Бэби, ты меня
"Baby, du heizst mich halb tod!" | закочегаришь до смерти!"
Refrain | Припев

23

Den Ozeandampfer am Kai Nr. 10 | Капитан не заметил
hat der Kapitän | океанский пароход
leider nicht mehr gesehn. | у пристани № 10.
Schon wieder ein Schiffsuntergang. | Опять кораблекрушение.
Wir werden immer nasser, | Мы все более мокнем, вот мы
jetzt sind wir unter Wasser. | уже погрузились под воду.
Refrain | Припев

UND ÜBER UNS DER HIMMEL - ИнаднамиБог

Es weht der Wind vom Norden.

Дует северный ветер,

Er weht uns hin und her.

Он носит нас туда и сюда.

Was ist von uns geworden?

Что с нами стало?

Ein Häufchen Sand am Meer.

Кучка песка у моря.

Der Sturm jagt das Sandkorn

Буря уносит песчинку

weiter,

все дальше и дальше.

Dem unser Leben gleicht.

Наша жизнь подобна ей.

Er fegt uns von der Leiter.

Буря сдувает нас с лестницы.

Wir sind wie Staub so leicht.

Мы легки, как пыль.

Was soll nun werden?

Что теперь будет?

Es muß doch weiter geh'n!

Пусть все идет, как шло!

Noch bleibt ja Hoffnung

Ведь нам еще остается

Für uns genug besteh'n.

Достаточно надежды.

Wir fangen alle von vorne an,

Мы все начинаем сначала,

Weil dieses Dasein

Потому что это бытие

Auch schön sein kann.

Может быть также прекрасным.

Der Wind weht von allen Seiten.

Ветер дует со всех сторон.

So laß den Wind doch weh'n!

Не мешай ему дуть!

Denn über uns der Himmel

Ведь Бог над нами

Läßt uns nicht untergeh'n,

Не даст нам погибнуть,

Läßt uns nicht untergeh'n.

Не даст нам погибнуть.

24

Lieder für den Deutschunterricht - песнидляуроковНЕМЕЦКОГОЯЗЫКА

Выпуск 2. SeemannsliederМорские песни

МНПК Элан

Учебное пособие для взрослых

LIEDER FÜR DEN DEUTSCHUNTERRICHT

ПЕСНИДЛЯУРОКОВНЕМЕЦКОГОЯЗЫКА

Выпуск 2. Seemannslieder Морские песни

Составитель: A.B. Безрукое

МНПКЭлан

Москва - 2001

УДК 811.112.2 (075) ББК 81.2.Нем-9 Б39

Песни для уроков немецкого языка. Учебное пособие. Б39 Вып. 2. Морские песни. -

М.: 000 "МНГЖ Элан", 2001. - 32 с + 1 мк

Составитель: Безрукое Алексей Вольфович Перевод на русский язык: Безрукое A.B.

ISBN 5-85398-017-3

Подборка немецких морских песен. Сборник предназначен для использования при изучении немецкого языка. Песни снабжены построчным переводом.

Неотъемлемой частью учебного пособия является аудиокассета, на которой записаны все песни сборника.

Для изучающих немецкий язык и лиц, интересующихся немецкой культурой.

УДК 811.112,2 (075) ББК 81.2.Нем-9

ISBN 5-85398-017-3

© ООО "МНПК Элан", 1998 - 2001 © Безруков A.B., перевод на русск. яз. __________и комментарии

Учебное издание для взрослых

Песни для уроков немецкого языка Вып. 2. Морские песни

Составитель: Безруков A.B.

ООО "МНПК Элан" 109383 Москва, ул. Полбина 60 - 284 Лицензия ИД № 02781 от 07.09.2000 г., код 221

Бумага офсетная

Отпечатано на ризографе

Тираж 500 экз.

ПРЕДИСЛОВИЕ

Второй выпуск "Песен для уроков немецкого языка" приоткрывает большой пласт так называемых Seemannslieder ~ морских песен.

Морские песни горячо любимы в северной часта Германии, как известно, омываемой Северным и Балтийским морями. Судоходство и рыбный промысел были здесь издревле единственными профессиями. Суровый климат с бурями и штормами наложил свой отпечаток на рождавшиеся песни, своими словами о родном доме и любимой девушке согревавшие сердца моряков, уставших в борьбе со стихией.

Многие песни воспевают Гамбург - главный портовый город Германии. Неудивительно, что почти в каждой из них упоминается Санкт Паули, портовый район этого города, где расположены увеселительные заведения для моряков с прибывающих кораблей.

Морские песни складывались преимущественно на нижненемецких (северных) диалектах языка. В подборку выпуска были отобраны песни в исполнении на Hochdeutsch, т.е. литературном немецком языке, на котором ведется преподавание во всех учебных заведениях Германии и за её пределами. Лишь в отдельных песнях вкраплены некоторые слова и выражения из нижненемецких диалектов, для них приведены соответствующие пояснения и комментарии.

Популярными исполнителями морских песен были Дала Андерсен и Ганс Альберс. Голос Лалы Андерсен, способный передать и низкие ipa-гичные ноты, и веселую задорность, запоминался сразу. Запоминались и её идущие от души песни. Каждый находил в них отражение частицы своей судьбы.

Лала долгие годы прожила на северном побережье Германии. Она видела тяжелый и опасный труд рыбаков, знала заветные желания и чаяния их жен, с надеждой и тревогой ожидающих возвращения своих мужей. Многие песни Лалы поэтому овеяны романтикой моря.

Лала Андерсен создала образ простой девчонки из народа, девчонки с её переживаниями, простыми мечтами, незатейливой, но искренней и горячей любовью к своему единственному избраннику, горестью от разбитых иллюзий и надежд. Образ этот был близок каждому.

Для изучающих немецкий язык важно, что Лала Андерсен исполняет песни с прекрасным четким произношением, чего лишены, к сожалению, многие певцы.

3

Ганс Альберс - никто среди немецких артистов не мог сравниться с ним по популярности в течении более тридцати лет. Чтобы российский читатель мог представить себе всю любовь немецкого зрителя к этому актеру, киноактеру и певцу, достаточно сказать, что несмотря на нескрываемое Гансом Альберсом отвращение к гитлеровской верхушке, да и к самому режиму, фашистская клика не решилась его арестовать. За высказывания, которые допускал себе этот белокурый идеал арийца, любой другой закончил бы свой путь в концлагере.

Ганс Альберс родился 22. сентября 1891 г. в Гамбурге. Любовь к этому портовому городу он пронес через всю свою жизнь. И хотя двадцатилетним он перебрался в Берлин, ставшим для него второй родиной, любовь к морю, гамбургским портовым кварталам и улицам без труда угадывалась почти в каждой песне, исполненной этим популярным артистом.

Путь к всенародному признанию, однако, не был легким и стремительным. Двадцатилетнему пареньку пришлось несколько лет работать в берлинских театрах, выступая во второстепенных ролях, исполняя головокружительные трюки (в одном из спектаклей он даже прыгал с люстры зрительного зала в бассейн), пока не наступил его триумф в "Трехгрошовой опере" Бертольда Брехта, где он с большим талантом, блеском и дерзостью сыграл роль Мэкки-Ножа.

И в кинематографе Гансу Альберсу пришлось долго довольствоваться эпизодическими ролями. Он участвовал почти в сотне немых фильмов, пока не наступил его звездный час в одном из первых немецких звуковых фильмов "DieNachtgehörtuns" Карла Фрёлиха (1929 г.). Годы работы в театрах Берлина научили одинаково хорошо владеть и мимикой и голосом - немаловажный козырь на рубиконе немого и звукового кино. Последовал успех в известнейшем "DerblaueEngel" (1930), где Альберс снимался вместе с Марлен Дитрих. Почти каждый из десятков дальнейших фильмов, в которых он участвовал, становился крупным событием и вехой в истории немецкого кинематографа. Срединихможноособоотметить"Der Greifer" (1930), "Drei Tage Liebe" и"Bomben auf Monte Carlo" (1931), "Der weiße Dämon" и"Der Sieger" (1932), "Gold" (1934), "Der Mann, der Sherlock Holmes war" (1937), "Große Freiheit Nr. 7" (1944) - списокможнобылобыпродолжить.

Говоря о Гансе Альберсе как о киноактере, нельзя обойти молчанием его актерское мужество. Он никогда не пользовался дублерами и все опасные трюки всегда выполнял сам. Он считал непозволительным перекладывать на чужие плечи риск своей тяжелой работы.

Ганс Альберс был не менее почитаем и как певец. Во многих из фильмов ему приходилось петь. Нельзя сказать, что его вокальные данные

4

были выдающимися. Но является ли это обязательным условием для всенародной популярности и любви? Вот и Леонид Утесов, Клавдия Шульженко не обладали ни чистыми, ни сильными голосами, но были горячо любимы советскими слушателями. Видимо, играет первую роль образ артиста, манера исполнения, которая может задеть людей за живое. До сих пор песни в исполнении Ганса Альберса волнуют сердца миллионов немцев.

Умер Ганс Альберс 24. июля 1960 г. В память о нем площадь Wilhelmplatzв гамбургском районе Санкт Паули была в апреле 1964 г. переименована в Hans-Albers-Platz. B 1986 г. скульптор Йорг Иммендорф установил на ней памятник этому великому артисту. Говорят, что если вечером стоять около памятника, то можно слышать, как легкий бриз с моря тихо напевает: "AufderReeperbahnnachtsumhalbeins..."

AUFDERREEPERBAHNNACHTSUMHALBEINS - На Реепербане ночью в половину первого

Text: RalphArthurRoberts• Musik: FranzJosephBreuerИз одноименного к/ф (1954 r.)

Silbern klingt | Звеня серебром,
Und springt die Heuer, | Тратится судовая зарплата,
Heut' speel ick dat feine Oos. | Сегодня я гуляю щеголем.
Heute ist mir nichts zu teuer, | Сегодня мне всё по карману,
Morgen geht die Reise los. | Завтра я ухожу в море.
Langsam bummel' ich ganz alleine | Медленно я один прогуливаюсь
Die Reeperbahn | По Реепербану
Nach der Freiheit 'rauf, | К Свободе,
Treff ich | И если мне встретится
Eine recht blonde, recht feine, | Красивая блондинка,
Die gabel' ich mir auf. | Я её подцеплю.
Refrain: | Припев:
Komm doch, liebe Kleine, | Пойдем же, малышка,
Sei die Meine, sag' nicht nein! | Будь моей, не говори "Нет"!
Du sollst bis morgen früh um neune | Завтра до девяти ты будешь
Meine kleine Liebste sein. | Моей маленькой любимой.
1st dir's recht, na dann bleib' ich dir | А если ты не против, то я буду
Treu sogar bis um zehn. | Тебе верен даже до 10 часов.
Hak' mich unter, wir wollen jetzt | Бери меня под руку, пойдем,
Zusammen mal bummeln geh'n. | Прогуляемся-ка вместе.

5

Auf der Reeperbahn | На Реепербане
Nachts um halb eins, | Ночью в половину первого,
Ob du'n Mädel hast oder hast keim, | Есть ли у тебя девушка или нет,
Amüsierst du dich, | Ты развлекаешься,
Denn das findet sich | Ведь она найдется
Auf der Reeperbahn | На Реепербане
Nachts um halb eins. | Ночью в половину первого.
Wer noch niemals in lustiger Nacht | Кто еще ни разу веселой ночью
Solchen Reeperbahnbummel gemacht, | Не гулял по Реепербану,
Ist ein armer Wicht, | Тот - бедняга,
Denn er kennt dich Nicht, | Ведь он не знает тебя,
Mein Sankt Pauli, Sankt Pauli | Мой Санкт Паули, Санкт Паули,
Bei Nacht. | Каков ты ночью.
Kehr ich heim | Когда я вернусь
Im nächsten Jahre, | На следующий год,
Braun gebrannt wie'n Hottentott: | Загоревший как готтентот,
Hast du | Может быть,
Deine blonden Haare | Твои светлые волосы
Schwarz gefärbt, vielleicht auch rot, | Будут уже черными или рыжими,
Grüßt dich dann mal | И если с тобой заговорит
Ein fremder Jung', | Незнакомый юноша,
Und du gehst vorüber | А ты пройдешь мимо
Und kennst ihn nicht, | И не узнаешь его,
Kommt dir vielleicht | Воспоминание, может быть,
Die Erinnerung wieder, | Пробудится,
Wenn leis' er zu dir spricht: | Если если он тебе тихо скажет:
Refrain | Припев

Санкт Паули - район, прилегающий к громадному порту, место отдыха и развлечений матросов всех кораблей, пришедших в Гамбург.

Главной улицей в Санкт Паули является Reeperbahn. Также широко известны улицы GroßeFreiheit(Большая Свобода) и KiemeFreiheit(Малая Свобода), на которых расположено большое число публичных домов.

Название улицы происходит от Reepschläger- крутильщик канатов, и в сущности, является нижненемецким эквивалентом слова Seilerbahn -канатная мастерская, канатный завод. Канатные мастерские работали здесь уже в конце 16-го столетия. Улица имеет длину всего 600 метров, начинается от Millerntorplatz(станция метро "St. Pauli") и кончается вблизи Holstenstraße(станция метро "Reeperbahn").

6

В текст песни вкраплены отдельные слова и выражения из нижненемецких (северных) диалектов. Так, dieHeuer означает зарплата, выдаваемая морякам, выражение dieHeuer (dasGeld) springenlassen следует понимать, как раскошеливаться, швырять деньгами. Выражение datfeineOosspeelen(на Hochdeutsch- dasfeineAasspielen) - разыгрывать (из себя) пижона, щеголя является разговорным, также е inMädel (eineFrau, einenMann) aufgabeln- найти, подцепить девушку (женщину, мужчину). Вы услышите lauschigeNacht вместо lustigeNacht. Также нижненемецкое произношение слов speelen как спиилен, neun как найн.

AUREVOIR, MARCEL! - До свидания, Марсель!

Au revoir, Marcel!

До свидания, Марсель!

Refrain:

Припев:

Au revoir,

До свидания,

Vergiß' mich nicht, Marcel!

Не забудь меня, Марсель!

Im Hafen wird es hell,

В гавани уже рассветает,

Die Nacht verging so schnell.

Ночь так быстро прошла.

Au revoir,

До свидания, ты стоишь

Nun lehnst du in der Tür

Прислонившись к двери,

Und läßt als Souvenir

И оставляешь мне на память

Mir nur die Sehnsucht hier.

Только тоску (по себе).

Ich weiß, heut' nacht schon

Я знаю, уже сегодня ночью

Träumtest du von mir.

Ты будешь мечтать обо мне.

Ich träum' nur

Я же мечтаю только

Von der Wiederkehr.

О возвращении.

Refrain

Припев

Wenn Matrosen nachts

Когда матросы в гавани

Im Hafen tanzen gehen,

Идут вечером на танцы,

Bin noch ich so gerne mit dabei.

Я тоже охотно иду с ними.

Doch nach Mitternacht

Но после полуночи

Laß' ich sie alle stehen,

Я их всех покидаю,

Denn ich bleibe

Ведь я остаюсь

Meinem Marcel treu.

Верной моему Марселю.

Ich weiß, heut' nacht schon

Я знаю, уже сегодня ночью

Träumtest du von mir.

Ты будешь мечтать обо мне.

Ich träum' nur

Я же мечтаю только

Von der Wiederkehr.

О возвращении.

7

Au revoir, | До свидания,
Vergiß' mich nicht, Marcel! | Не забудь меня, Марсель!
Im Hafen rufen hell | Чайки в гавани уже
Die Möwen schon, Marcel, | Звонко кричат, Марсель,
Marcel, Marcel! | Марсель, Марсель.

BLAUEAUGENHATTEER - У него были голубые глаза

Blaue Augen hatte er,

У него были голубые глаза,

Und sein Name war Pierre.

И звали его Пьер.

Seine Augen waren blau,

Его глаза были голубыми,

So wie das weite blaue Meer.

Как большое синее море.

Refrain:

Припев:

Und wer je den Pierre gesehen,

И кто хоть раз видел Пьера,

Der kann mich bestimmt verstehen,

Тот, конечно, меня поймёт,

Daß ich Sehnsucht hab'

Что я тоскую

Ihn wieder mal zu sehen.

По встрече с ним.

Blaue Augen, blaue Augen,

Голубые глаза, голубые глаза.

Ja, die gehen mir nicht aus dem

Они не уходят из моих

Sinn.

мыслей.

Und ich bin erst wieder glücklich,

И я буду вновь счастлива,

Wenn ich wieder

Когда я буду вновь

Mit Pierre glücklich bin.

Счастлива с Пьером.

Keiner weiß, woher er kam,

Никто не знает, откуда он пришел,

Denn er war einfach da

Ведь, он просто был здесь

Und sah mich lächelnd an.

И с улыбкой смотрел на меня.

Doch sein heißer Blick war so,

Но его горящий взгляд был таким,

Daß ich ihn nie vergessen kann.

Что я никогда не смогу его забыть

Refrain

Припев

BLAUES MEER - Синее море

Refrain:

Припев:

Blaues Meer, blaues Meer

Синее море, синее море,

Und am Sternenzelt

А на звездном шатре

Du bist meine Welt,

Ты - мой мир,

Nur du allein.

Только ты один.

Blaues Meer, blaues Meer,

Синее море, синее море,

8

Wenn der Nachtwind singt, | Когда поет ночной ветер,
Träum' ich vom Schiff, | Я мечтаю о корабле,
Das mir die große Liebe | Который привезет мне
bringt (zweimal). | Большую любовь. (2 раза)
Wenn vom Ufer | Когда с берега
Die Lieder der Gitarren | Песни гитар
Lockend durch den Abend zieh'n, | Маняще звучат вечером,
Und im Hafen | А в гавани
Und in den wilden Gärten | И диких садах горят
lausend bunte Lichter glüh'n, | Тысячи пестрых огней,
Ist es schwer, ist es schwer, | Тяжело, тяжело
Ohne Liebe zu sein. | Быть без любви.
Und der Hafen, | А гавань
Er lockt mich so sehr, | Так сильно меня манит,
Weil ich zum Hafen gehör', | Ведь я принадлежу гавани,
Zu den Matrosen | Матросам
Aus Nord und aus Süd, | С севера и юга,
Die es wie mich | Которых, как и меня,
zum Hafen zieht. | влечет к гавани.
Blaues Meer, blaues Meer | Синее море, синее море,
Und am Sternenzelt | А на звездном шатре
Du bist meine Welt, | Ты - мой мир,
Nur du allein. | Только ты один.
Blaues Meer, blaues Meer, | Синее море, синее море,
Wenn der Nachtwind singt, | Когда поет ночной ветер,
Träum' ich vom Schiff, | Я мечтаю о корабле,
Das mir | Который привезет мне
die große Liebe bringt | Большую любовь .
(zweimal).. | (2 раза)

DAS HERZ VON SANKT PAULI - СердцеСанктПаули

Из одноименного к/ф (1957 г.)

Refrain:

Припев:

Das Herz von Sankt Pauli,

Сердце Санкт Паули,

Das ist meine Heimat,

Оно - моя родина,

In Hamburg, da bin ich zu Haus'.

В Гамбурге я (у себя) дома.

Der Hafen, die Lichter,

Порт, огни,

Die Sehnsucht begleiten

Тоска провожают

Das Schiff in die Ferne hinaus.

Корабль вдаль.

9

Das Herz von Sankt Pauli, | Сердце Санкт Паули,
Das ruft dich zurück, | Оно зовет тебя назад,
Denn dort an der Elbe | Ведь там на Эльбе
Da wartet ein Glück. | Ожидает счастье.
Das Herz von Sankt Pauli | Сердце Санкт Паули,
Das ist meine Heimat | Оно моя родина,
In Hamburg, da bin ich zu Haus'. | В Гамбурге я (у себя) дома.
Die Elbe, der Mich' 1, | Эльба, Михель,
Der Kurs ist immer gut. | Курс правильный.
Sankt Pauli, die Freiheit, | Санкт Паули, Свобода,
Das liegt ihm so im Blut. | Это уже в крови (душе)
Und hat | И если
das Lebens-Schiff ein Leck, | корабль жизни дал трещину,
In Hamburg bleiben wir an Deck, | То в Гамбурге мы поправимся
In Hamburg, ja, | Да, в Гамбурге
Da bleiben wir an Deck. | Мы поправимся.
Refrain | Припев

Der Mich'l, Hamburger Michel = die St.-Michaeliskirche - церковьСв. Михаила, одна из пяти главных церквей Гамбурга, её стилизованное изображение входит в герб города. Здание церкви высотой 132 м считается самым значительным строением Северной Германии в стиле протестантского барокко.

Более 250 лет в Гамбурге существует обычай "Turmblasen". В рабочие дни в 10.00 утра и 21.00 вечера, а по воскресениям - только в 12.00 дня под самыми большими башенными часами Германии на церкви Св. Михаила во всех направлениях сторон света звучит хорал, играемый на духовых инструментах.

DAS LETZTE HEMD - Последняя рубашка

Изк/ф"Das Herz von Sankt Pauli" (1957 r.)

Jonny ist pleite,

Джонни разорен,

So sagen die Leute,

Говорят люди,

Und er hat doch so gespart.

А он так копил.

Wenn seine Kasse

Если его касса

Ist leer mangels Masse,

Пуста из-за нехватки массы,

Und jetzt hat er so 'nen Bart.

То он остался вот с таким носом.

10

Als man um Rat | Когда у меня иногда
Mich mal gefragt, | Спрашивают совета,
Hab' ich nur lächelnd gesagt: | Я отвечаю с улыбкой:
Refrain: | Припев:
Das letzte Hemd | У последней рубашки
Hat leider keine Taschen, | Нет карманов,
Man lebt nur einmal, | Мы живем всего лишь раз,
Einmal, einmal auf der Welt. | Всего лишь раз на земле.
D 'rum laß ' uns schnell | Поэтому давайте быстро
Den kleinen Rest vernaschen, | Прокутим маленький остаточек,
Im Himmel braucht der Mensch | Человеку на небе
Bestimmt, bestimmt kein Geld. | Деньги, конечно же, не нужны.
Das war schon früher so, | Так было и раньше,
Das ist aber auch noch heute so. | Но это и сейчас так же.
Im Himmel braucht der Mensch | Человеку на небе
Bestimmt, bestimmt kein Geld. | Деньги, конечно же, не нужны.

DER WIND UND DAS MEER - Ветериморе

Der Wind und das Meer,

Ветер и море,

Sie sind meine Begleiter,

Они мои попутчики,

Der Wind und das Meer

Ветер и море

'rundherum um die Welt.

Повсюду в мире.

Sie treiben einher

Они нагоняют сегодня бурю,

Heute Sturm, morgen heiter,

Завтра - ясный день,

Der Wind und das Meer,

Ветер и море,

Wie es ihnen gefällt.

Как им хочется.

Und komme ich

И если я никогда

Nicht mehr nach Haus',

Не вернусь домой,

Wer weint sich schon

Кто выплачет (по мне)

Die Augen aus?

Свои глаза?

Matrosen auf See,

Матросы в море,

Mit der Heimat im Herzen,

С родиной в сердце,

Matrosen auf See,

Матросы в море,

Mit den Augen so blau.

С такими голубыми глазами.

In Luv oder Lee

На подветренной и наветренной

Gibt es viel zu verschmerzen.

Строке можно забыть об утратах.

Matrosen auf See

Матросы в море

Sind so lang' ohne Frauen.

Так давно без женщин.

11

Und kommen wir | И если мы никогда
Nicht mehr nach Haus', | Не вернемся домой,
Weint manche sich | Какая-нибудь девушка
Die Augen aus. | Выплачет свои глаза.
Der Wind und das Meer, | Ветер и море,
Und am Himmel die Sterne, | И звезды на небе,
Der Wind und das Meer | Ветер и море
Kennen mich und mein Lied. | Знают меня и мою песню.
Ich sehn' mich so sehr | Я так тоскую
Nach dem Glück in der Ferne. | По счастью вдали.
Der Wind und das Meer, | Ветер и море
Wissen, wo es mir blüht. | Знают, где меня ждет счастье.
Denn einmal komme ich | Ведь я когда-нибудь
Nach Haus', wein' dir doch | Вернусь домой, не выплачь
Nicht die Augen aus! | По мне глаза!

Die Fischer von Langeoog - РыбакиЛангеога

Refrain:

Припев:

Wenn die Fischer von

Когда рыбаки

Langeoog

Лангеога

Fahr 'n hinaus auf das Meer,

Выходят в море,

Wünscht man ihnen

Этой песней

Mit diesem Lied

Им желают

Glückliche Wiederkehr.

Счастливого возвращения.

Eine kleine Insel

На севере лежит

liegt im Norden

маленький остров,

Hell im grünen Meer.

Светлый в зеленом море.

Auf der Insel

На этом острове

Bin ich groß geworden,

Я выросла,

Und ich lieb' sie sehr.

И я его очень люблю.

Fischer war mein Vater,

Рыбаком был мой отец,

Wie die ander 'n,

Как и другие,

Und auf seinem Knie

И на его колене

Hörte ich zum ersten mal

Я услышала впервые

Im Leben diese Melodie.

В жизни эту мелодию.

Refrain

Припев

12

Summt es nachts dann | Когда ночью
im Inseldorf | В деревеньке на острове
Leis' der Wind um das Haus, | У дома тихо шуршит ветер,
Zieh'n die Träume | Мечты девушек, о-о-о,
Der Mädchen, ooh, | Уносятся
Zu den Booten hinaus. | К лодкам.
Wie oft hört' als Kind ich | Как часто ребенком я слышала
Vom Vater dies Lied, | От отца эту песню,
Wie oft nahm er sonntags | Как часто он брал меня
Zum Hafen mich mit. | По воскресениям в гавань.
Die Sonne, sie strahlte | Солнце освещало
Aufs schäumende Meer, | Пенящееся море,
Nachts grüßten die Sterne | По ночам звезды слали привет
Vom Himmelszelt her. | С небесного шатра.
Refrain | Припев.

Die Gitarre und das Meer - Гитараиморе

Jimmy Braun, das war ein Seemann,

Джимми Браун был моряком,

Und sein Herz war ihm so schwer,

И у него было тяжело на сердце,

Doch es blieben ihm zwei Freunde:

Но у него остались два друга:

Die Gitarre und das Meer.

Гитара и море.

Jimmy wollt' ein Mädchen lieben,

Джимми любил девушку,

Doch ein andrer kam daher,

Но вот появился третий,

Und als Trost sind ihm geblieben,

И в утешение остались у него

Die Gitarre und das Meer.

Гитара и море.

Refrain:

Припев:

Juanita hieß das Mädchen,

Девушку звали Хуанита,

Aus der großen

Была она из большого

fernen Welt.

дальнего мира.

Und so nennt er die Gitarre,

И её именем он назвал гитару,

Die er in den Armen hält.

Которую он держит в руках.

Ob am Kai von Casablanca,

На набережной ли Касабланки,

Ob am Kap von Salvador,

У мыса ли Сальвадора,

Singt er leise Juanita,

Он тихо поет Хуаните,

Deren Liebe er verlor.

Любовь которой потерял.

Refrain

Припев

13

Jimmy wollt' | Джимми не хочет
kein andres Mädchen, | другую девушку,
Doch sein Leben war nie leer, | Но жизнь его не была пустой,
Denn es blieben ihm zwei Freunde: | Ведь у него остались два друга:
Die Gitarre und das Meer. | Гитара и море.

Einmal noch nach Bombay - ЕщеразвБомбей

Einmal noch nach Bombay,

Еще раз в Бомбей

Oder nach Schang-Hai,

Или в Шанхай,

Einmal noch nach Rio,

Еще раз в Рио,

Oder nach Hawaii.

Или на Гаваи.

Einmal durch den Suez

Раз через Суец

Und durch den Panama

И через Панаму

Wieder nach Sankt Pauli,

Вновь на Санкт Паули,

Hamburg Altona.

Гамбург-Альтона.

Mädel, Mädel,

Девушки, девушки,

bald bin ich wieder da,

я скоро вернусь,

Wieder in Sankt Pauli,

Вновь в Санкт Паули,

In Hamburg Altona.

в Гамбург-Альтона.

Doch setzt das treuste

Но и самое верное

Seemannsherz

матросское сердце

Nachts nicht gern

Ночью не располагает

so zu sein,

быть таковым,

Und Mädchen, oh,

А девушек, о-о,

Die gibt's ja allerwärts,

Полно всюду,

Die auch das Herz erfreu'n.

Тех, что радуют сердце.

Und auch die Schöne

И пусть красавица

noch ist stolz,

еще гордая,

Am Schluß da muß die doch

Она, в конце концов,

die meine sein.

станет моей.

Man ist ja schließlich

Ведь мы, в конце концов,

nicht aus Holz,

не из дерева,

Man ist auch nicht aus dem Stein,

Мы, ведь, также и не из камня,

nein.

о, нет.

Eine Braut in Bombay

Одна невеста - в Бомбее,

Und eine in Schang-Hai.

А другая - в Шанхае.

Rosen aus dem Süden,

Розы с юга,

14

Blumen in Hawaii. | Цветы на Гаваях.
Doch die allerschönste | Но самый красивый
Blume, die ich sah, | Цветок, который я видел,
Die blüht in Sankt Pauli, | Цветет в Санкт Паули,
In Hamburg Altona. | В Гамбург-Альтоне.
Jonny, Jonny, bald sind wir | Джонни, Джонни,
wieder da, | вскоре мы будем
Wieder in Sankt Pauli, | Снова в Санкт Паули,
In Hamburg Altona. | В Гамбург-Альтоне.

Очень популярная морская песня. Известны, по меньшей мере, два варианта её слов.

Hafenträume - Портовые мечты

Refrain:

Припев:

Hafenträume träumten wir

Однажды мы вдвоем

Einmal zu zwei 'n.

Пережили портовые мечты.

Wellen, Wind und Meer,

Волны, ветер и море

Die wollte er bei mir

Он хотел забыть

vergessen.

со мною.

Hafenträume,

Портовые мечты,

Ich hätt' gern geglaubt daran,

Я верила,

Daß ich seinem Herzen

Что я могла бы дать

Ein Zuhause geben kann.

Кров и дом его сердцу.

Doch dann sah' ich ihn

Но затем я увидела,

bei Nacht

как ночью

Einsam an der Molle stehen,

Он одиноко стоял у мола

Und er hat

И полный тоски

den fremden Schiffen

смотрел вслед

voller Sehnsucht nachgesehen.

чужим кораблям.

Refrain

Припев

Und ich gab ihn wieder frei,

И я освободила его,

Wußte nicht, wohin er fährt,

Не знала, куда он поедет,

Doch ich weiß,

Но знаю,

daß seine Liebe

его любовь принадлежит

Nur dem blauen Meer gehört.

Только синему морю.

Refrain

Припев

15

HEUTEANBORD, MORGENGEHT'SFORT - Сегодня на борт, завтра в море

Paul Vollrath, 1903 Пауль Фольрат, 1903

Heute an Bord, morgen geht's fort. | Сегодня на борт, завтра в море.
Schiff auf hoher See! | Корабль отплывает в море!
Rings um uns her | Вокруг нас
nur Wellen und Meer | только волны и море -
Ist alles was ich seh'! | Вот, что я вижу.
Hell die Gläser klingen, | Звонко звенят бокалы,
Ein frohes Lied wir singen. | Мы поем веселую песню.
Mädel, schenk' ein, | Девушка, наливай,
Es lebe Lieb' und Wein! | Да здравствуют любовь и вино!
Prosit, Wiedersehn! | На здоровье, до свидания!
Verschwunden der Strand, | Исчез за горизонтом берег,
Entschwunden das Land, | Исчезла суша,
Schiff auf hoher See, | Корабль в дальнем море,
Rings um uns her | Вокруг нас
nur Wellen und Meer | только волны и море -
Ist alles, was ich seh'. | Вот, что я вижу.
Leis' die Wellen wiegen, | Тихо укачивают волны,
Möwen heimwärts fliegen, | Чайки летят в сторону дома,
Golden strahlt die Sonn', | Золотом светит солнце.
Herzen voller Wonn'; | Сердца полны блаженства;
Heimatland, ade! | Прощай, родина!
Im Kampfe wir sind | Мы в борьбе
mit Wellen und Wind | С волнами и ветром
auf dem Ozean. | в океане.
In Not und Gefahr | В беде и опасности
sind wir immerdar | мы всегда
Stets ein ganzer Mann! | Все как один!
Im Ernste wie im Scherze | И в шутке, и в серьезном деле
Am rechten Fleck das Herze, | Мы всегда все правильно понимаем,
Unser schönstes Gut: | Наше прекрасное достояние:
Frischer Seemannsmut! | Неунывающая отвага моряка!
Herrscher auf dem Meer! | Властелин на море!

16

HURRA! DAS SCHIFF IST ENDLICH DA! - Ура! Корабль, наконец, пришел!

Ahoi! Ahoi! Hurra! Das Schiff ist endlich da! (zweimal) | Эй, на борту! Эй, на борту! Ура! Корабль, наконец, пришел! (два раза)
Mit dem Schiff kamen Auch ein paar Damen, Sie hatten alle | На корабле прибыло Также несколько дам, У них всех были
Sehr schöne Namen. Sie sangen Lieder, | Очень красивые имена. Они пели песни,
Und ihre Mieder Gehen auf und nieder, Das konnt' man sehen. | И их корсеты Поднимались и опускались, Это можно было видеть.
Es sang die Schönen In höchsten Tönen, Und alle stöhnen | Красавицы брали Самые верхние нотки, И все стонали
"Oh, ist das schön!" | "О, как прекрасно!"
Hoffentlich läuft dieses Schiff, Dieses Schiff, dieses Schiff Nicht mal auf ein böses Riff, Böses Riff, böses Riff. Denn das ist ein Ding mit Pfiff, Ding mit Pfiff, Ding mit Pfiff, Dieses wunderschöne Schiff. | Надеемся, что этот корабль, Этот корабль, этот корабль Не наскочит на злой риф, Злой риф, злой риф. Ведь это - вещь с изюминкой, Вещь с изюминкой, Этот прекрасный корабль.
Wenn es nicht ins Wasser fällt, Wasser fällt, Wasser fällt, Ja, dann bringt es noch viel Geld, Noch viel Geld, noch viel Geld. | Если он не упадет в воду, Не упадет в воду, не упадет в воду, То он привезет ещё много денег, Ещё много денег, ещё много денег.
Und dann fährt es um die Welt, Um die Welt, um die Welt Von der Etsch bis an den Belt. | И тогда он пойдет вокруг света, Вокруг света, вокруг света От Адидже до Белта.
Ahoi! Ahoi! Hurra! Das Schiff ist endlich da! (zweimal) | Эй, на борту! Эй, на борту! Ура! Корабль, наконец, пришел! (два раза)

Обратите внимание на произношение певицей звука r перед гласными оно просто образцовое. Произношение этого звука в -er на концах слов нарушает стандарт Hochdeutsch, но присуще некоторым диалектам немецкого языка и не является фонетическим "преступлением".

17

Слова vonderEtschbisandenBelt указывают на то, что корабль плавает в пределах Германии. Песня является, конечно, шуточной.

IMROTENLICHTDERHAFENBAR - В красном свете портового бара

Im roten Licht der Hafenbar

В красном свете портового бара

Da wurden schon

Сбылись уже

So viele Träume wahr.

Многие мечты.

Auch ich trat fremd

Я тоже вошел, чужой

Und frierend ein,

И промерзший,

Dann sah ich dich

Затем я увидел тебя

Und war nicht mehr allein.

И перестал быть одиноким.

Denn jeden Tanz hast du

Ведь каждый танец

Mit mir getanzt

Ты танцевала со мной

Und hast mich nicht gefragt,

И не спрашивала меня,

Wer ich bin, woher ich komm'.

Кто я, откуда я пришел.

Und nur dein Lächeln hat gesagt:

И только твоя улыбка говорила:

Im roten Licht der Hafenbar

В красном свете портового бара

Da wurden schon

Сбылись уже

So viele Träume wahr.

Многие мечты.

Ein Herz, das hier

Сердце, которое здесь

Ein andres fand,

Нашло другое (сердце),

Geht immer wieder

Вновь и вновь приходит

In der Hafenbar am Land.

В портовый бар на суше.

Jeden Tanz hast du ...

Каждый танец ты ...

bis ...am Land.

до... на суше.

IN EINER STERNENNACHT3 AM HAFEN - Звезднойночьювгавани

Изк/ф"Auf der Reeperbahn nachts um halb eins" (1954 г.)

Refrain:

Припев:

In einer Sternennacht am Hafen

Звездной ночью в гавани

Geht der Seemann niemals

Матрос не пойдет

schlafen,

спать,

18

Denn der Tag der Reeperbahn | Ведь день на Реепербане
Fängt nachts erst an. | Начинается только ночью.
Wovon wir, Matrosen, träumen, | О чем мы, матросы, мечтаем,
Wollen wir hier nicht versäumen. | Того здесь мы не упустим.
Denn das Glück der Reeperbahn | Ведь счастье Реепербана
Fängt nachts erst an. | Начинается только ночью.
Und die Sterne von Sankt Pauli | И звезды Санкт Паули -
Sind die Mädchen, die dort gehen. | Это гуляющие там девушки.
Ach, die kennen unsere Sehnsucht, | Ах, они знают нашу тоску,
Wollen wir uns | Давайте это
So schrecklich gut verstehen. | Очень хорошо поймем.
Refrain | Припев
Geht ihr von Bord, | Если вы сходите с корабля,
Geht ihr von Bord, | Если вы сходите с корабля,
Ja, dann gehört euch die Welt. | Тогда вам принадлежит весь мир.
Von Ort zu Ort | От одного места к другому
Zieht es euch fort, | Тянет вас,
Bleibt, wo's euch grade gefällt. | Оставайтесь там, где вам любо.
Hamburg, ahoi! | Гамбург, эй, на борту!
Dir bleib' ich treu, | Я остаюсь тебе верен,
Glücklich, dich wieder zu sehen. | Я счастлив видеть тебя вновь.
Auf Sankt Pauli, auf Sankt Pauli | В Санкт Паули, в Санкт Паули
Ist das Leben für uns | Жизнь для нас снова
Immer wieder schön. | Становится прекрасной.

KLEINEWEISSEMÖWE - Маленькая белая чайка

Из к/ф "Käpt'nBay-Bay" (1952 г.)

Schön war's im Hafen zu zwei'n,

Было прекрасно в гавани вдвоем,

Wann wird es wieder so sein.

Когда-то еще это будет опять.

Küsse an dir, Abschied von ihr,

Поцелуи тебе, прощание с ней,

Seitdem ist man allein.

С тех пор остались в одиночестве.

Wohin das Schicksal uns treibt,

Куда забросит нас судьба,

Ob man sich je wieder schreibt,

Напишут ли письмецо,

Küsse an dir, Abschied von ihr,

Поцелуи тебе, прощание с ней,

Nur die Erinnerung bleibt.

Остается только воспоминание.

19

Refrain: | Припев:
Kleine weiße Möwe | Маленькая белая чайка
Ober Meer und Deck, | Над морем и палубой,
Kleine weiße Möwe, | Маленькая белая чайка,
Flieg' nicht wieder weg! | Не улетай!
Bleibe und begleite | Останься и проводи
Unser Schiff zurück! | Наш корабль домой!
Denn die weiße Möwe | Ведь белая чайка
Bringt dem Seemann Glück. | Приносит моряку счастье.
Kleine weiße Möwe, | Маленькая белая чайка,
Schütz' uns vor Gefahr! | Убереги нас от опасности!
Fällt was auf die Planken, | Если что-то упадет на доски
Wäscht die See es klar. | Палубы, море это смоет.
Fällt was auf die Mütze | Если что-то упадет на фуражку
Oder auf den Hut, | Или на шляпу,
Eine kleine Brise | Легкий бриз
Macht es wieder gut. | Это все вновь исправит.
Kleine weiße Möwe, | Маленькая белая чайка,
Fahr' mit uns nach Haus'! | Лети с нами домой!
Aber fall' nicht in den Schornstein, | Но не упади в дымовую трубу,
Sonst, sonst ist alles aus. | Иначе, иначе все пропало.

FälltwasaufdieMützeoderaufdenHut- у моряков есть поверье, что если на фуражку или шляпу упадет птичий помет, то это принесет счастье.

LAUTER ILLUSIONEN - Всеголишьиллюзии

Refrain:

Припев:

Es waren Illusionen,

Это были иллюзии,

Lauter Illusionen,

Всего лишь иллюзии,

Aber schön, aber schön.

Но прекрасные, но прекрасные.

Es waren Illusionen,

Это были иллюзии,

Lauter Illusionen,

Всего лишь

die vergehen.

проходящие иллюзии.

Da muß man einfach passen,

Тут нужно только пасовать,

Muß vergessen, mus es lassen.

Забыть, оставить, как есть.

Es waren Illusionen,

Это были иллюзии, всего

Lauter Illusionen, aber schön.

Лишь иллюзии, но прекрасные.

20

Einmal kam einer | Однажды прибыл один
aus Hongkong | из Гонконга,
Tat, wie ein Millionär, | Строил из себя миллионера,
Versprach mir goldene Berge | Обещал мне золотые горы
Für einen Kuß oder mehr. | За один поцелуй или что-то еще.
Refrain | Припев
Wie der Regen, | Как дождь,
der ins Meer rennt, | бегущий в море,
Wie gelbes Laub | Как желтый лист
in Herbstwind. | на осеннем ветру.
Es waren Illusionen, | Это были иллюзии, всего лишь
Lauter Illusionen, aber schön. | Иллюзии, но прекрасные.
An einem Februarsonntag | Февральским воскресеньем
Schneite mir einer ins Haus, | Мне в дом намело одного,
Den hollte schon | Но уже
Nach zwei Nächten | через две ночи
Die Polizei wieder 'raus. | Его вновь забрала полиция.
Refrain | Припев
Da muß man einfach passen, | Тут нужно только пасовать,
Muß vergessen, mus es lassen. | Забыть, оставить, как есть.
Es waren Illusionen, | Это были иллюзии, всего
Lauter Illusionen, aber schön. | Лишь иллюзии, но прекрасные.
Refrain | Припев
Da muß man einfach passen, | Тут нужно только пасовать,
Muß vergessen, mus es lassen. | Забыть, оставить, как есть.
Es waren Illusionen, | Это были иллюзии, всего
Lauter Illusionen, aber schön. | Лишь иллюзии, но прекрасные.
Ehrlich - schön. | Честно, - прекрасные.

LA PALOMA – Голубка

Helmut Kautner

Ein Wind weht von Süd

Ветер дует с юга

Und zieht mich hinaus auf See.

И тянет меня в море.

Mein Kind, sei nicht traurig,

Дитё мое, не печалься,

Tut auch der Abschied weh.

Даже если расставание больно.

Mein Herz geht an Bord,

Сердцем я уже на борту (корабля),

Und fort muß die Reise geh'n,

И рейс должен быть продолжен,

21

Dein Schmerz wird vergeh'n | Боль твоя пройдет,
Und schön wird das Wiederseh'n. | И (наша) встреча будет прекрасной.
Mich trägt die Sehnsucht fort | Тоска уносит меня
In die blaue Ferne, | В синюю даль,
Unter mir Meer | Подо мною море,
Und über mir Nacht und Sterne. | А надо мною ночь и звезды.
Vor mir die Welt, so treibt mich | Предо мною мир, так носит меня
Der Wind des Lebens. | Ветер жизни.
Wein' nicht, mein Kind, | Не плачь, малышка,
Die Tränen, die sind vergebens! | Напрасны слезы.
Auf, Matrosen, ohe! | Наверх, матросы, эй!
Einmal muß es vorbei sein. | Когда-нибудь это пройдет.
Nur die Erinnerung | Лишь воспоминание
an die Stunden der Liebe, | о часах любви,
Bleibt noch am Land zurück. | Останется на суше.
Seemanns Braut ist die See, | Море - невеста моряка,
Und nur ihr kann er treu sein. | И только ей он может быть верен.
Wenn der Sturmwind | Когда буря
sein Lied singt, | поёт свою песню,
Dann winkt mir | Тогда меня манит
der Großen Freiheit Glück. | счастье Большой Свободы.
Wie blau ist das Meer, | Какое синее море,
Wie groß kann der Himmel sein? | Какое большое небо?
Ich schau hoch vom Mastkorb | Я смотрю из "вороньего гнезда"
Weit in die Welt hinein. | Вдаль на мир.
Nach vorn geht mein Blick, | Вперед смотрит мой взор,
Zurück darf kein Seemann schau'n. | Моряку нельзя смотреть назад.
Kap Horn liegt auf Lee, | Мыс Горн с подветренней стороны,
Jetzt heißt es Gott vertrau'n. | Теперь вся надежда на бога.
Seemann, gib' acht, denn strahlt | Моряк, смотри, ведь
Da als Gruß des Friedens | Как привет мира
Hell durch die Nacht | Ярко светит сквозь ночь
Das leuchtende Kreuz des Südens. | Блестящий Южный крест.
Schroff ist ein Riff, | Риф обрывист,
Und schnell geht | И быстро
ein Schiff zugrunde, | тонет корабль,
Früh oder spät schlägt | Рано или поздно пробьет
Jedem von uns die Stunde. | Для каждого из нас свой час.
Auf, Matrosen, ohe! | Наверх, матросы, эй!
Einmal muß es vorbei sein. | Когда-нибудь это пройдет.
Einmal holt uns die See, | Когда-нибудь нас поглотит море,

22

Und das Meer gibt keinen von uns zurück.

Seemanns Braut ist die See,

Und nur ihr kann er treu sein. Wenn der Sturmwind sein Lied singt,

Dann winkt mir der Großen Freiheit Glück.

А море не отдаст никого из нас назад.

Море - невеста моряка,

И только ей он может быть верен.

Когда буря поёт свою песню,

Тогда меня манит счастье Большой Свободы.

Песня "Lapaloma" - "Голубка" очень популярна среди моряков многих стран (и не только моряков!). Существуют, по меньшей мере, два варианта этой песни на немецком языке.

MY BONNY - Мой Бонни

My Bonny is over the ocean,

My Bonny is over the sea.

My Bonny is over the ocean.

Oh bring back my Bonny to me.

Мой Бонни за океаном,

Мой Бонни за морем.

Мой Бонни за океаном.

О, верьните мне моего Бонни.

Chorus:

Хор:

Bring back, bring back,

Oh bring back my Bonny to me,

to me. Bring back, bring back,

Oh bring back my Bonny to me.

Веръните, верьните

О, веръните мне моего Бонни.

Веръните, веръните,

О, веръните мне моего Бонни.

Last night as I laid on my pillow,

Last night as I laid in my bed.

Last night as I laid on my pillow

I dreamed that my Bonny was dead.

Ночью я лежала на подушке,

Ночью я лежала на кровати.

Ночью я лежала на подушке,

Мне приснилось, что Бонни мертв.

Chorus

Хор

The winds have gone over the ocean,

The winds have gone over the sea.

The winds have gone over the ocean,

And brought back my Bonny to me.

Ветры пронеслись над океаном,

Ветры пронеслись над морем.

Ветры пронеслись над океаном

И вернули мне моего Бонни.

Chorus:

Хор:

Brought back, brought back,

Oh brought back my Bonny to me, to me.

Вернули, вернули,

О, вернули мне моего Бонни.

Brought back, brought back,

Oh brought back my Bonny to me.

Вернули, вернули,

О, вернули мне моего Бонни.

23

Песня на английском языке, но очень популярна среди моряков разных стран. Немецкие моряки её знают и охотно поют, тем более, что северные диалекты немецкого языка во многих словах схожи со словами старогерманского языка, на основе которого, как и на основе старофранцузского языка, развился современный английский.

NIMM MICH MIT, KAPITÄN, AUF DIE REISE! - Возьмименяссобой, капитан, впуть!

Text: Fritz Grasshoff und Norbert Schultze Musik: Norbert Schultze

Из к/ф "Käpt'nBay-Bay" (1952 г.)

In der Heimat, an der Waterkant, drei Meilen vor der See

Lag im weiten, grünen Binnenland unser Haus an der Eibchaussee.

Fröhlich spielten wir Maat und Steuermann,

Rochen nachts im Bett nach Teer.

Wir heuerten im Waschfaß an, wollten hinaus aufs Meer,

Wollten hinaus aufs Meer.

Nimm mich mit, Kapitän, auf die Reise! Nimm mich mit in die weite, weite Welt.

Wohin geht, Kapitän, deine Reise? Bis zum Südpol, da langt mein Geld!

Nimm mich mit, Kapitän, in die Ferne, Nimm mich mit in die weite Welt hinaus.

Kehrst du heim, Kapitän, fahr' ich gerne In die Heimat, zur Mutter nach Haus.

Kehrst du heim, Kapitän, fahr' ich gerne In die Heimat, zurück nach Haus.

Mancher glaubt heut', fern vom Heimatland,

Dort draußen blüht das Glück;

Hat voll Stolz sich in die Welt gewandt

Und will nie mehr nach Hause zurück.

In der Fremde ward er ein reicher Mann, aber glücklich wurde er nicht.

Und legt ein Schiff aus Hamburg an, steht er am Kai und spricht,

Steht er am Kai und spricht:

Nimm mich mit, Kapitän, auf die Reise!

Nimm mich mit, denn ich kenne jetzt die Welt.

Nimm mich mit, Kapitän, auf die Reise Bis nach Hause, hier nimm all mein Geld!

Nimm mich mit, Kapitän, aus der Ferne,

24

Bis nach Hamburg, da steige ich aus.

In der Heimat, da glühen meine Sterne,

In der Heimat, bei Mutter zu Haus'.

In der Heimat, da glühen meine Sterne,

Nimm mich mit, Kapitän, nimm mich mit, Kapitän, nach Haus.

На родине, на побережье, в трех милях от моря

В далекой, зеленой местности стоял наш дом на Эльбинском шоссе.

Мы радостно играли в "мичмана и штурмана",

Ночью от нас пахло варом.

Мы нанимались матросами на бадью для стирки,

Мечтали о путешествии в море, мечтали о путешествии в море.

Возьми меня с собой, капитан, в путь!

Возьми меня с собой в далекий, далекий мир.

Куда лежит твой путь, капитан?

На Южный полюс, денег хватит!

Возьми меня с собой, капитан, в даль,

Возьми меня с собой в далекий мир.

Будешь возвращаться, капитан, и я охотно вернусь

На родину, домой к матери.

Будешь возвращаться, капитан, и я охотно вернусь

На родину, назад домой.

Сегодня кто-то полагает, что вдали от родины,

Там только и процветает счастье;

Полный гордыни пустился по свету

И не хочет возвращаться домой.

На чужбине он разбогател, но счастливым так и не стал.

И причаливает судно из Гамбурга, он стоит на набережной и говорит,

Он стоит на набережной и говорит:

Возьми меня с собой, капитан, в путь!

Возьми меня с собой, ведь я знаю теперь мир.

Возьми меня с собой, капитан, до дома, вот, возьми все мои деньги!

Возьми меня с собой, капитан, до Гамбурга, там я сойду.

На родине, там светят мои звезды, на родине, дома у матери.

На родине, там светят мои звезды, возьми меня с собой, капитан,

Возьми меня с собой, капитан, домой.

Опять мы сталкиваемся с нижненемецким диалектом.

Слово dieWaterkant, на Hochdeutsch - dieWasserkante означает, с одной стороны, побережье моря, а с другой - Северная Германия.

DieEibchaussee одна из улиц портового района Гамбурга.

25

Пояснение к фразе InderHeimat, daglühenmeineSterne: в герб города Гамбурга включены изображения звезд.

Слово derKai- набережная, причал - имеет французское происхождение и может произноситься двояко. Вариант произношения кэ можно услышать у Ганса Альберса. Вариант кай Вы сможете услышать у Лалы Андерсен (на кассете песня "Nimmmichmit, Kapitän, aufdieReise!" дана в исполнении как Ганса Алъберса, так и Лалы Андерсен).

POTPOURRIE DER SEEMANNSLIEDER II- Попурри морских песен II

Wir waren so fern von der Heimat

Мы были так далеко от родины

Und fuhren durchs Meer in der Nacht.

И плыли ночью по морю.

Wir sahen nur Wasser und Sterne,

Мы видели лишь воду и звезды,

Und haben an eins nur gedacht.

И думали только об одном.

Heimat, Heimat,

Родина, родина,

Dort ist nur schön,

Хорошо только там.

Wo die Liebste ist.

Где любимая.

Heimat, Heimat,

Родина, родина,

Mein Mädel sei vielmals gegrüßt

Многие приветы моей девушке

(zweimal).

(два раза).

Grön ist dat Land,

Зелёная местность,

Rot is die Kant,

Красная кромка,

Wiet is det Strand,

Белое побережье,

Dat sind de Farben von Helgoland

Вот краски Гельголанда

(zweimal).

(два раза).

Grün ist das Land,

Зелёная местность,

Rot ist die Wand,

Красная стена,

Weiß ist der Strand,

Белое побережье,

Das sind die Farben von Helholand.

Вот краски Гельголанда

(zweimal)

(два раза).

Mutter, mach dir keine Gedanken,

Мать, не печалься,

Ich bin bald wieder da.

Я скоро вернусь.

Dann vergess' ich

Тогда я позабуду

Die schwankenden Flanken

Качающиеся борта

Und erzähle, was ich draußen sah.

И расскажу, что я там видел.

Mutter, mach dir keine Gedanken,

Мать, не печалься,

Ich komm' doch mal zurück.

Я ведь когда-нибудь вернусь.

Wo sich die Rosen

Где розы

26

Um dein Häuschen ranken,

Da ist meine Heimat,

Da wohnt mein Glück.

Wo sich die Rosen

Um dein Häuschen rangen,

Nur da ist die Heimat, das Glück.

Вьются вокруг твоего домика

Там моя родина,

Там живет мое счастье.

Где розы

Вьются вокруг твоего домика -Только там родина и счастье.

Первый куплет второй песни попурри исполняется на Plattdeutsch-одном из северных диалектов немецкого языка. Далее следует его перевод на Hochdeutsch.

SCHWER MIT DEN SCHÄTZEN DES ORIENTS BELADEN - ТяжелонагруженныйсокровищамиВостока

Schwer mit den Schätzen

Тяжело нагруженный

Des Orients beladen,

Сокровищами Востока,

Ziehet ein Schifflein

Корабль уходит

am Horizont dahin.

за горизонт.

Sitzen zwei Mädel

Две девушки сидят

am Ufer des Meeres,

на берегу моря.

Flüstert die eine

Одна тихо шепчет

Der ändern leis' ins Ohr:

Другой на ухо:

"Frag' doch das Meer,

"Спроси у моря,

Ob es Liebe kann scheiden,

Может ли оно развести любовь.

Frag' doch das Meer,

Спроси у моря,

Ob es Treue brechen kann."

Может ли оно нарушить верность"

Schiffe sie fuhren

Корабли приходят

und Schiffe sie kamen;

и уходят;

Einst kam die Nachricht

Однажды пришла весточка

Aus fernem, fremden Land.

Из далекой, чужой страны.

Aber es waren nur wenige Zeilen,

Но это были лишь несколько строк,

Daß eine andre er auserkoren hat:

Что он избрал другую:

"Frag' doch das Meer,

"Спроси у моря,

Ob es Liebe kann scheiden,

Может ли оно развести любовь,

Frag' doch das Meer,

Спроси у моря,

Ob es Treue brechen kann."

Может ли оно нарушить верность".

27

SEEMANN, DEINE HEIMAT IST DAS MEER - Моряк, твояродина — море

Melodie Werner Scharfenberger, 1925

Seemann, deine Heimat ist das Meer. | Моряк, твоя родина - море.
Seemann, laß das Träumen, | Моряк, оставь это мечтам,
Denk' nicht an Zuhaus. | Не думай о доме.
Seemann, Wind und Wellen | Моряк, ветер и волны
Rufen dich hinaus. | Зовут тебя.
Refrain: | Припев:
Deine Heimat ist das Meer, | Твоя родина — море,
Deine Freunde sind die Sterne. | Твои друзья - звезды.
Über Rio und Shanghai, | Через Рио и Шанхай,
Über Bali und Hawai. | Через Бали и Гаваи.
Deine Liebe ist dein Schiff, | Твоя любовь — твой корабль,
Deine Sehnsucht ist die Ferne, | Твоя тоска - даль,
Und nur ihnen bist du treu | И только им ты верен
Ein Leben lang. | Всю свою жизнь.
Seemann, laß das Träumen, | Моряк, оставь это мечтам,
Denke nicht an mich. | Не думай обо мне.
Seemann, denn die Fremde | Моряк, ведь, чужбина
Wartet schon auf dich. | Уже ждет тебя.
Refrain | Припев

WEINE NICHT! - Не плачь!

Изк/ф"Das Herz von Sankt Pauli" (1957 r.)

Ich bin gefahren viele Jahre,

Mein Schiff war weiß wie Schnee,

Und wenn ich auf die Reise ging,

Stand immer sie am Kai.

Ich strich ihr sachte übers Haar,

Sie gab mir still die Hand,

Und auf der Brücke rief

ich dann Hinüber an das Land:

"Weine nicht, weine nicht,

Mußt nicht traurig sein,

Denn mein Schiff,

Я плавал много лет,

Мой корабль стал белый как снег,

И когда я уходил в море,

Она всегда стояла на набережной.

Я нежно гладил ее волосы,

Она тихо подала мне руку,

И я затем ей крикнул

С мостика на землю:

"Не плачь, не плачь,

Ты не должна грустить,

Ведь мой корабль,

28

Denn mein Schiff kommt zurück. | Ведь мой корабль вернется.
Gehe ich fort, bleibt mein Herz | Я ухожу, но мое сердце
Immer nur bei dir. | Остается навсегда с тобой.
Du allein, du allein | Только ты одна -
Bist mein Glück." | Мое счастье."
Die Sterne, sie grüßen | Звезды, они приветствуют
Von dir und von mir | От тебя и от меня
Und immer nur sagen sie dir, ja dir: | И всегда говорят тебе, да, тебе:
"Weine nicht, wein' doch nicht, | "Не плачь, не плачь же,
Du mußt nicht traurig sein, | Ты не должна грустить,
Denn mein Herz, | Ведь мое сердце,
Das gehört dir allein" | Оно принадлежит тебе одной'

WEISSEMÖWE, KOMM' BALDWIEDER! - Белая чайка, возвращайся скорее!

Weiße Möwe, komm' bald wieder übers weite blaue Meer!

Bring' mir Grüße von dem einen, denn ich liebe ihn so sehr.

Weiße Möwe, komm' bald wieder! Sag' mir, wo mein Liebster ist.

Ob er unter fremden Sternen schöne fremde Mädchen küßt.

Jeden Tag, wenn ich am Hafen stehe,

schau' ich immer nach dir aus.

Weiße Möwe, komm bald wieder!

Eile seinem Schiff voraus!

Und durch Wolken, Wind und Wellen

zeige ihm den Weg nach Haus!

Белая чайка, возвращайся скорей через большое синее море!

Принеси мне привет от того единственного,

кого я очень люблю.

Белая чайка, возвращайся скорей!

Скажи мне, где мой любимый.

Не целует ли он под чужими звездами

красивых чужих девушек.

Каждый день, когда я стою у гавани, я высматриваю тебя.

Белая чайка, возвращайся скорей!

Спеши впереди его корабля!

И через облака, ветер и волны укажи ему дорогу домой!

29

WENN DU HEIMKOMMST - Когда ты вернешься

Wenn du heimkommst,

Когда ты вернешься,

Warte ich im Wind,

Я буду ждать тебя на ветру,

An der Brücke,

У моста,

Wo die Lichter sind.

Там, где огни.

Wenn du heimkommst,

Когда ты вернешься,

Endlich heimkommst,

Наконец, вернешься, вновь

Wird es schön, so schön

Всё станет прекрасно, так же

Wie's damals war.

Прекрасно, как было тогда.

Refrain:

Припев:

Wenn du heimkommst,

Когда ты вернешься,

Bringt ein Schiff das Glück,

Корабль привезет

Übers blaue Meer

Через синее море

zu mir zurück.

мне счастье,

Wenn du heimkommst,

Когда ты вернешься,

Endlich heimkommst,

Наконец, вернешься,

Wird es wunderbar,

Вновь станет чудесно,

So wunderbar,

Так же чудесно,

Wie 's damals war.

Как было тогда.

Weißt du noch,

Ты еще помнишь,

Wie schön es war

Как было прекрасно

In der alten Hafenbar,

В старом портовом баре,

Zwischen Lärm und Rauch

В шуме, дыму

Und rotem Licht ?

И красном свете?

Später in der Steraennacht,

А позже, звездной ночью,

Als ich dich

Когда я провожала

zum Schiff gebracht,

тебя до корабля.

Wußt' ich schon,

Я знала уже,

Auch du vergißt mich nicht.

Что ты тоже меня не забудешь.

Refrain

Припев

WIR SIND JUNGS VON DER WATERKANT - Мыпарниспобережья

Wir sind Jungs, wir sind Jungs

Von der Waterkant, ahoi, ahoi, ahoi!

Sind am Land, sind am Land,

Außer Rand und Band,

Мы парни, мы парни

С побережья, эй, на борту!

Когда мы на суше,

На нас не найти управы,

ahoi, ahoi, ahoi!

эй, на борту!

30

Refrain: | Припев:
Wir war иim Osten, | Мы были на Востоке,
Wir war'n im Westen. | Мы были на Западе.
Doch in der Heimat, | Однако лучше всего -
da ist 's am besten. | на родине.
Nur die Liebe, | Только любовь,
nur die Liebe ganz allein | одна лишь любовь
Lockt unser Schiff | Вновь заманивает
in den Hafen Wieder ein. | наш корабль в гавань.
Füll' das Glas, füll' das Glas | Наполняй бокал, наполняй бокал
Mit dem kühlen Wein, ahoi, ahoi, ahoi! | Прохладным вином, эй, на борту!
Wir sind Jungs, blaue Jungs, | Мы парни, мы пьяные парни,
Wollen lustig sein, ahoi, ahoi, ahoi! | Хотим веселиться, эй, на борту!
Refrain | Припев

В разговорной речи слово blau означает не синий, а пьяный.

Verzeichnis

Предисловие 3

Auf der Reeperbahn nachts um halb eins 5

Au revoir, Marcel! 7

Blaue Augen hatte er 8

Blaues Meer 8

Das Herz von St. Pauli 9

Das letzte Hemd 10

Der Wind und das Meer 11

Die Fischer von Langeoog 12

Die Gitarre und das Meer 13

31

Einmal noch nach Bombay 14

Hafenträume 15

Heute an Bord, morgen geht's los 16

Hurra! Das Schiff ist endlich da! 17

Im roten Licht der Hafenbar 18

In einer Sternennacht am Hafen 18

Kleine weiße Möwe 19

Lauter Illusionen 20

Lapaloma 21

My Bonny 23 Nimm mich mit, Kapitän, auf die Reise 24

Potpourrie der Seemannslieder II 26 Schwer mit den Schätzen des Orients beladen 27

Seemann, deine Heimat ist das Meer 28

Weine nicht! 28

Weiße Möwe, komm' bald wieder 29

Wenn du heimkommst 30

Wir sind Jungs von der Waterkant 30

32


Index of /books/lit/deutsch/deutsch-songs.files

       Name
Last modified
Size
Description
  [DIR] Parent Directory        09-May-2007 02:33      -
  [   ] filelist.xml            06-Feb-2003 05:44     1k
  image001.jpg            06-Feb-2003 05:41   118k
  image002.jpg            06-Feb-2003 05:51   133k
  image003.jpg            06-Feb-2003 05:44    73k
  image004.jpg            06-Feb-2003 05:45    72k
Apache/1.3.34 Server at yanko.lib.ru Port 80