Янко Слава (библиотека Fort/Da) Немецкий затри недели. Dr. Erich Keller

Сканирование: Янко Слава (библиотека Fort/Da) slavaaa@lenta.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || зеркало: http://members.fortunecity.com/slavaaa/ya.html
|| http://yankos.chat.ru/ya.html | Icq# 75088656

update 21.02.03

НЕМЕЦКИЙ ЗА 3 НЕДЕЛИ

РАЗГОВОРНИК

DEUTSCH

SPRACHKURS

Москва 1-е издание, январь 1997 г

Dr. Erich Keller

ББК81.2Нем. H 33

Немецкий затри недели. Иллюстрированный разговорник /под ред. Генри Дж. Мартина и Шмидта К. Л./ Москва: АФОН Паблишинг. 2000.-136 стр., 35 илл.

В этой серии:

Немецкий за три недели. Бизнес-курс Немецкий за три недели. Базовый-курс Немецкий за три недели. Разговорник Английский за три недели Французский за три недели Итальянский за три недели Испанский за три недели

Аудио-видео-курсы английского, французского, немецкого, итальянского и испанского языка для продолжающих, а также разнообразные разговорники с кассетами и видео-приложения

Оптовые закупки и предварительныезаказы:

тел/факс (095) 755-90-48

ISBN 5-9333 1-013-1

© ООО «АФОН», 1997

© ООО «АФОН Паблишинг», 2000

Все содержание данной книги и аудиоматериалы Защищены соответствующими договорами. Любые Формы нелегальною копирования будут Преследоваться согласно Законам РФ и Указам Президента РФ об авторских правах.

К ЧИТАТЕЛЮ... 4

Inhalt - Содержание. 4

Aussprache - Произношение. 7

Vokale - Гласные. 7

Konsonanten - Согласные. 7

Betonung -Ударение. 8

Hinweise zu diesem Buch - Как пользоваться разговорником.. 8

Das Wichtigste in Kürze - Самоеважноевкратце. 9

1 Ja/nein - Да/Нет. 9

2 Bitte/danke - Пожалуйста/Спасибо. 9

3 Personalien - Знакомство/Возраст/ Семья. 9

4. Begrüßung/Abschied - Приветствие/прощание. 10

5 Verständigung - Общение. 11

6 Telefon - Разговор по телефону. 11

das Telefonbuch (-er) - телефонная книга. 12

7 Post - Почта. 12

8 Zahlen - Числа/Цифры.. 14

9 Zeit - Время. 15

die Woche (-n) неделя. 16

der Monat (-e) месяц. 17

10 Maße/Gewichte - Единицы мер и весов. 17

Geld - Деньги. 18

11 Geldwechsel - Обмен денег. 18

12 Bank/Sparkasse -Банк/Сберкасса. 19

13 Bezahlen - Оплата покупок и услуг. 20

14 Lotto/Toto - Лотерея/Тотализатор. 21

Einreise nach Deutschland - ВъездвГерманию.. 21

15 Grenze - Граница. 21

16 Nationalität - Национальность. 22

17 Polizei - Полиция. 23

18 Bundesrepublik Deutschland - Федеративная республика Германии. 25

немецкие федеральные земли. 25

Verkehr - Транспорт.. 26

19 Fahrzeuge - Транспортные средства. 26

20 Fahrzeugpapiere - Документы на транспорт. 27

21 Auto (außen) - Автомашина/Внешнее описание. 28

22 Auto (innen) - Автомашина/ Внутреннее устройство. 29

23 Fernstraßen - Автомобильные дороги. 29

24 Richtung - Маршруты движения. 31

25 Parken - Парковка. 31

26 Tankstelle - Бензозаправка. 32

27 Motor-Двигатель. 33

28 Autoreparatur - Ремонт автомобиля. 34

Kassette - side 1 - end. 35

29 Unfall - Несчастный случай. 35

30 Autokauf - Покупка автомобиля. 36

31 Autovermietung -Прокат автомобиля. 38

32 Taxi - Такси. 38

33 StädtischeVerkehrsmittel – Общественныйтранспорт. 38

34 Bahn - Железная дорога. 40

35 Flugzeug - Самолет. 42

Wohnen - Проживание. 43

36 Hotel/Camping -Гостиница/кемпинг. 44

37 Wohnhaus - Жилой дом.. 45

38 Wohnung - Квартира. 45

39 Heizung - Отопление. 48

40 Elektrizität - Электричество. 48

41 Wasser - Вода. 49

42 Saubermachen - Уборка. 49

43 Wohnung mieten - Аренда квартиры.. 49

Arbeiten - Работа. 51

44 Arbeitgeber/Arbeitnehmer - Работодатель/Работник. 51

45 Einstellung - Прием на работу. 51

46 Ausbildung - Образование. 53

47 Einkommen/Lohn - Доход / Зарплата. 54

42 Arbeitslosigkeit -Безработица. 55

49 Firma - Фирма. 56

50 Wichtige Branchen und Berufe - Важные отрасли экономики и профессии. 56

51 Produktion - Производство. 57

52 Materialien - Сырье. 58

==> 105стр. 60

53 Vertrieb - Сбыт. 60

54 Verwaltung - Управление. 62

55 Gewerkschaft - Профсоюз. 62

Essen & trinken - Питание. 63

56 Frühstück/Abendbrot - Завтрак/ужин. 63

57 Mittagessen - Обед. 64

58 Obst - Фрукты.. 66

59 Süßigkeiten - Сладкие блюда. 66

60 Küche/kochen - Кухня/Приготовление еды.. 68

61 Geschirr/Besteck - Посуда/Столовые приборы.. 69

62 Getränke - Напитки. 70

63 Restaurant - Ресторан. 71

64 Rauchen - Курение. 72

Gesundheit - Здоровье. 73

65 Körperpflege - Гигиена. 73

66 Apotheke - Аптека. 74

67 Arzt - Врач. 75

---> 120 страницу. 77

68 Krankenhaus - Больница. 77

Bekleidung - Одежда. 78

69 Oberbekleidung - Верхняя одежда. 78

Размер указывается с помощью следующих обозначений:80

70 Unterwäsche - Нижнее бельё. 80

71 Schuhe/Strümpfe - Обувь/Чулки. 80

72 Stoffe - Ткани. 81

73 Farben - Цвета. 81

74 Wäsche waschen - Стирка белья. 82

75 Schmuck - Украшения. 82

Friezei - Досуг. 83

76 Fernsehen/ Radio - Телевидение/радио. 83

77 Spiele -Игры.. 84

78 Fußball - Футбол. 85

79 Verwandschaf - Родственники. 86

80 Lebenslauf - Биография. 86

81 Einladung/ Feste - Приглашение/ Торжества. 87

82 Feiertage - Праздники. 88

Grammatische Hinweise - Грамматические указания. 89

der Mann, die Frau, das Kind Мужчина, женщина, ребенок. 89

Множественное число. 89

Склонение определенного артикля: der, dem, den. 89

Формы определённого артикля:90

Неопределенный артикль: ein, eine. 90

Указательные местоимения: dieser, diese, dieses (этот, эта, это)90

«Dieser Mann» означает этот определённый мужчина, а не какой-то другой.91

Местоимения: ich, du (я, ты) ...91

Притяжательные местоимения: mein, dein, seinn (мой, твой, его)...92

Настоящее время. Спряжение глаголов. 93

Сложное прошедшее время. 93

Повелительное наклонение. 94

Подлежащее, сказуемое. 94

Вопросительные предложения. 95

Утвердительное предложение:95

Вопросительное предложение:95

Важные вопросительные слова:95

3

К ЧИТАТЕЛЮ

Немецко-русский разговорник входит в серию "Немецкий язык за три недели" и может использоваться самостоятельно или в качестве дополнения к базовому курсу, бизнес-курсу или книге диалогов. В отличие от существующих аналогов, наш разговорник выпускается в комплекте с аудиокассетой и Вы можете слышать, как правильно произносить слова.

Разговорник включает более 3000 слов и выражений, которые помогут Вам в туристической или деловой поездке в Германию. Включены самые последние по времени понятия, вошедшие в разговорный немецкий язык. Удобная структура пособия, состоящего более чем из 80 тематических разделов, позволяет легко и быстро находить нужное слово или фразу.

Кроме тематических разделов, разговорник содержит объяснения основных правил произношения и грамматики, а также разделы, посвященные этикету в различных ситуациях, например, при телефонном разговоре.

С помощью нашего разговорника Вы сможете объясниться, даже не зная языка, например, при выборе и покупке автомобиля, пересечении границы, при поступлении на работу и в десятках других ситуаций. Если же ранее Вы уже были знакомы с немецким языком, то сможете с успехом использовать пособие как удобный карманный "говорящий словарь".

5

Inhalt - Содержание

Aussprache |  | Произношение | 9
Vokale |  | Гласные | 9
Konsonanten |  | Согласные | 10
Betonung |  | Ударение | 11
Hinweise zu diesem Buch |  | Как пользоваться разговорником | 12
Das Wichtigste in Kürze |  | Самое важное вкратце | 13
l | Ja/nein | Да/нет | 13
2 | Bitte/danke | Пожалуйста/Спасибо | 14
3 | Personalien | Знакомство/Возраст/ | 14
 |  | Семья |
4 | Begrüßung/Abschied | Приветствие/Прощание | 16
5 | Verständigung | Общение | 17
6 | Telefon | Разговор по телефону | 17
7 | Post | Почта | 19
8 | Zahlen | Числа/Цифры | 21
9 | Zeit | Время | 22
10 | Maße und Gewichte | Единицы мер и весов | 26
Geld |  | Деньги | 28
11 | Geldwechsel | Обмен денег | 28
12 | Bank/Sparkasse | Банк/Сберкасса | 29
13 | Bezahlen | Оплата покупок и услуг | 31
14 | Lotto/Toto | Лотереи/Тотализатор | 32

6

Einreise nach Deutschland |  | Въезд в Германию | 33
15 | Grenze | Граница | 33
16 | Nationalität | Национальность | 34
17 | Polizei | Полиция | 35
18 | Bundesrepublik, Deutschland | Федеративная Республика Германии | 38
Verkehr |  | Транспорт | 40
19 | Fahrzeuge | Транспортные |
 |  | средства | 40
20 | Fahrzeugpapiere | Документы на транспорт | 41
21 | Auto/außen | Автомашина/Внешнее описание | 42
22 | Auto/innen | Автомашина/Внутреннее устройство | 43
23 | Femstraßen | Автомобильные дороги | 44
24 | Richtung | Маршруты движения | 46
25 | Parken | Парковка | 47
26 | Tankstelle | Бензозаправка | 48
27 | Motor | Двигатель | 50
28 | Autoreparatur | Ремонт автомобиля | 51
29 | Unfall | Несчастный случай | 52
30 | Autokauf | Покупка автомобиля | 54
31 | Autovermietung | Прокат автомобиля | 56
32 | Taxi | Такси | 56
33 | Städtische Verkehrsmittel | Общественный транспорт (городской) | 57
33 | Bahn | Железная дорога | 59
35 | Flugzeug | Самолет | 63

7

Wohnen |  | Проживание | 65
36 | Hotel/Camping | Гостиница/Кемпинг | 65
37 | Wohnhaus | Жилой дом | 67
38 | Wohnung | Квартира | 68
39 | Heizung | Отопление | 70
40 | Elektrizität | Электричество | 71
41 | Wasser | Вода | 71
42 | Saubermachen | Уборка | 72
43 | Wohnung mieten | Аренда квартиры | 73
Arbeiten |  | Работа | 75
44 | Arbeitgeber/ Arbeitnehmer | Работодатель/ Работник | 75
45 | Einstelling | Прием на работу | 76
45 | Ausbildung | Образование | 78
47 | Einkommen/Lohn | Доход/Зарплата | 81
48 | Arbeitslosigkeit | Безработица | 82
49 | Firma | Фирма | 82
50 | Wichtige Branchen | Важные отрасли эко- |
 | und Berufe | номики и профессии | 83
51 | Produktion | Производство | 85
52 | Materialien | Сырье | 86
53 | Vertrieb | Сбыт | 88
54 | Verwaltung | Управление | 91
55 | Gewerkschaft | Профсоюз | 91
Essen & trinken |  | Еда и напитки | 93
56 | Frühstück/ Abendbrot | Завтрак/Ужин | 93
57 | Mittagessen | Обед | 95
58 | Obst | Фрукты | 97
59 | Süßigkeiten | Сладкие блюда | 98

8

60 | Küche/kochen | Кухня/ Приготовление еды | 99
61 | Geschirr/Besteck | Посуда/Столовые приборы | 100
62 | Getränke | Напитки | 102
63 | Restautant | Ресторан | 103
64 | Rauchen | Курение | 104
Gesundheit |  | Здоровье | 105
65 | Körperpflege | Гигиена | 105
66 | Apotheke | Аптека | 107
67 | Arzt | Врач | 108
68 | Krankenhaus | Больница | 111
Bekleidung |  | Одежда | 113
69 | Oberbekleidung | Верхняя одежда | 113
70 | Unterwäsche | Нижнее белье | 115
71 | Schuhe/Strümpfe | Обувь/Чулки | 116
72 | Stoffe | Ткани | 117
73 | Farben | Цвета | 117
74 | Wäsche waschen | Стирка белья | 118
75 | Schmuck | Украшения | 119
Freizeit |  | Досуг | 120
76 | Fernsehen/Radio | Телевидение/Радио | 120
77 | Spiele | Игры | 121
78 | Fußball | Футбол | 123
79 | Verwandtschaft | Родственники | 123
80 | Lebenslauf | Биография | 124
81 | Einladung/Feste | Приглашение/ Торжества | 125
82 | Feiertage | Праздники | 126
Grammatische Hinweise |  | Грамматические указания | 128

9

Aussprache - Произношение

Vokale - Гласные

а | краткие: | danke, Mann | [a]
 | долгие: | Haare, Bahn, Name | [a:]
ä | краткие: | männlich | [ε]
 | долгие: | wählen, Gespräch | [ε:]
е | краткие: | Messer, g e rn | [ε]
 | долгие: | Meer, auf Wiedersehen, ledig | [e:]
i | краткие: | bitte, Kind | [i]
 | долгие: | Sie, Ihnen, mir | [i:]
о | краткие: | Kontrolle, Tochter | [ô]
 | долгие: | Boot, Sohn, Telefon | [o:]
ö | краткие: | können, ich möchte | [œ]
 | долгие: | Höhle, Hörer, schön | [ø:]
u | краткие: | Butter, Bus | [υ]
 | долгие: | Uh r, gut, anrufen | [u:]
ü | краткие: | Schlüssel, München | [y]
 | долгие: | Kühlwasser, Grüße | [y:]
au |  | Frau, kaufen | [aû]
ei |  | nein, zwei, Preis | [al]
eu |  | Feuer, Zeuge, neu | [y]

10

Все гласные перед удвоенным согласным произносятся кратко (Mann, Messer, Kontrolle). Долго произносятся:

aa,ee,oo(Haare, Meer, Boot)

ah,ä h,eh,oh,oh,ü h,ih (Bahn, Ihnen, Sohn)

ie (Sie, dieser, Spiegel)

(Часто ничто не указывает на то, долго произносится гласный или кратко. Произношение в таких случаях следует заучивать наизусть.)

Konsonanten - Согласные

b | B uch, Bank | [b]
ch | Becher, ich, Versicherung, ich möchte, die Früchte, leicht, euch; | [ç]
 | Nacht, Tochter, Woche, Handtuch, auch, brauchen | [x]
ck | backen, Rückfahrt, Gepäck | [k]
l | Alter, Kontrolle, Fußball | [l]
r | Straße, parken | [R]
sch | Führerschein, schnell, Wäsche | [∫]
sp | Sp iel, Karten |sp iel | [∫p]
st | St raße, um | steigen | [∫t]
ß | heißen, Anschluß | [s]

11

v | wieviel, Versicherung Vase | [f]
w | Vorwahl, warten, wohnen | [v]
z | Z ug, Zuschlag, Arzt | [ts]

Betonung -Ударение

bitte

danke

Postkarte

Zeitung

В большинстве немецких слов ударение падает на первый слог.

12

HinweisezudiesemBuch - Как пользоваться разговорником

Если первый гласный произносится кратко и находится под ударением, то это будет зафиксировано в словаре:

Entschuldigen Sie! | Ударение падает на -u- и оно произносится кратко.
selbstverständlich! | -ä- находится под ударением и произносится кратко.
geboren | -o- под ударением и произносится долго.
unmöglich | -ö- под ударением и произносится долго.

В немецком языке есть много способов образования множественного числа существительных. В скобках дается форма окончания во множественном числе:

der Name (-n)

der Geburtstag (-e)

das Kind (-er)

der Ehemann ("-er)

der Sohn ("-e)

die Namen

die Geburtstage

die Kinder

die Ehemänner

die Söhne

13

Das Wichtigste in Kürze - Самоеважноевкратце

1 Ja/nein - Да/Нет

ja | да
Ja gem. Selbstverständlich! | Да, охотно, (само собой) Разумеется!
Gut! | Хорошо!
nein | нет
Leider nein. | К сожалению, нет.
Das geht nicht! Das ist leider unmöglich! | Это невозможно/ Это, к сожалению, невозможно!
Es tut mir leid | Мне жаль, я сожалею.
Auf keinen Fall! | Ни в коем случае!

14

2Bitte/danke - Пожалуйста/Спасибо

bitte | пожалуйста
danke | спасибо
Diese Postkarte, bitte! | Эту открытку, пожалуйста!
- Danke! | - Спасибо.
Diese Zeitung, bitte! | Эту газету, пожалуйста!
- Danke schön! | - Большое спасибо.
Ich möchte einen | Я хотел бы план города.
Stadtplan. |
- Vielen Dank! | - Большое спасибо.
Entschuldigen Sie bitte! | Извините, пожалуйста!
- Keine Ursache. | - Не стоит благодарности; не за что!

Всегда употребляйте слова "bitte" и "danke". В Германии это считается признаком вежливости и хорошего тона.

3 Personalien - Знакомство/Возраст/ Семья

der Name (-n) der Vorname (-n) | фамилия имя
Wie heißen Sie? - Ich heiße. . . Mein Name ist... | Как Вас зовут? - Меня зовут... Моя фамилия...
das Alter | возраст
Wie alt sind Sie? - Ich bin... Jahre alt. | Сколько Вам лет? - Мне. . . лет.
der Geburtstag (-e) | день рождения

15

Wann sind Sie geboren? | Когда Вы родились?
-Ich bin am 5. 10. 1950. geboren. | - Я родился 5. 10. 1950 года.
der Geburtsort (-e) | место рождения
Wo sind Sie geboren? | Где Вы родились?
- In Moskau. | - В Москве.
das Geschlecht (-er) | пол
männlich | мужской
weiblich | женский
der Familienstand | семейное положение
ledig | холостой
verheiratet | женат/замужем
Ich bin ledig. | Я холост/не замужем.
Ich bin verheiratet. | Я женат/замужем.
die Ehefrau (-en) | жена, супруга
der Ehemann (-er) | муж, супруг
Meine Frau heißt Maria. | Мою жену зовут Мария,
Mein Mann heißt Martin. | Моего мужа зовут Мартин.
das Kind (-er) | ребенок
Ich habe keine Kinder. | У меня нет детей.
Ich habe ein Kind. | У меня один ребенок.
Ich habe zwei Kinder. | У меня двое детей.
der Sohn ("-e) | сын
die Tochter ("-er) | дочь
geschieden | разведенный
verwitwet | вдовец/вдова
Ich bin geschieden. | Я в разводе.

16

4. Begrüßung/Abschied - Приветствие/прощание

Guten Tag! | Добрый день.
Guten Morgen! | Доброе утро.
Guten Abend! | Добрый вечер.
Wie geht es Ihnen? | Как ваши дела? Как поживаете?
- Danke gut!Und Ihnen? | - Спасибо, хорошо.А вы?
Wie geht es dir? | Как твои дела?
- Danke gut! | - Спасибо, хорошо.
Und dir? | А ты? А у тебя?
Auf Wiedersehen! | До свидания.
Bis bald! | До скорого!
Bis morgen! | До завтра!
Kommen Sie gut nach Hause! | Желаю Вам счастливо добраться до дома!
Alles Gute! | Всего хорошего!
Grüßen Sie Ihre | Передайте привет вашей
Frau/Ihren Mann! | жене/вашему мужу!

Вместо "GutenTag!" в южной Германии говорят "Grüß Gott!". При прощании с друзьями говорят "Tschüß!" , а в южной Германии - "Servus!" или "Ade!"

Молодые люди в качестве приветствия употребляют также "Hallo!"

17

5 Verständigung - Общение

verstehen | понимать
Ich verstehe! Ich verstehe Sie nicht! Ich verstehe die Frage nicht. Wie bitte? | Я понимаю! Я вас не понимаю! Я не понимаю вопрос. Простите?/ Что?
der Dolmetscher (-) | переводчик (устный)
Ich brauche einen Dolmetscher. | Мне нужен переводчик.
der Übersetzer (-) übersetzen | переводчик (письменный) переводить
Können Sie mir den Text übersetzen? | Вы можете перевести мне текст?
Können Sie mir die Frage übersetzen? | Вы можете перевести мне вопрос?

6 Telefon - Разговор по телефону

das Telefon (-e) | телефон
der Apparat | аппарат
der Hörer (-) | трубка
telefonieren | звонить по телефону, разговаривать по телефону
Ich möchte meine Frau anrufen | Я хотел бы позвонить своей жене.

18

die Telefonzelle (-n) | телефонная будка
die Telefonkarte (-n) | телефонная карта
das Münztelefon (-e) | телефон-автомат
wählen | набирать номер; выбирать
die Telefonnummer (-n) | номер телефона
die Vorwahl | код (города, страны)
Wie ist die Vorwahl von München? | Какой код в Мюнхене?

das Telefonbuch (-er) - телефонная книга

Ich brauche ein | Мне нужна телефонная
Telefonbuch. | книга.
Meine Telefonnummer ist | Мой номер телефона ...
131448 (dreizehnvierzehnachtundvierzig), die Vorwahl ist 0251 (null zwei fünf eins) | (тринадцать-четырнадцать- -сорок восемь) код - 0251 (ноль два пять один)
die Auskunft | справка
das örtliche Telefonbuch | местная телефонная книга
das Ortsgespräch (-e) | местный телефонный разговор
das Ferngespräch (-e) | международный телефонный разговор
Hallo! | Алло!
Mit wem spreche ich? | С кем я говорю?
- Hier ist Herr Schmidt! | - С г-ном Шмидтом!
Bleiben Sie bitte am | Не кладите, пожалуйста,
Apparat! | трубку!
Bitte warten! | Пожалуйста, ждите ответа!

19

verbinden | соединять
Verbinden Sie mich bitte mit Herrn Müller. | Соедините меня, пожалуйста, с г-ном Мюллером.
Ich möchte Herrn Müller sprechen. | Я хотел бы поговорить с г-ном Мюллером.
besetzt | занято
der Anrufbeantworter (-) | (телефонный) автоответчик
das Fax-Gerät (-e) | факс
faxen | передавать по факсу
der Tarif (-e) | тариф
der Ortstarif | местный тариф

7 Post - Почта

die Postamt _(-ämter) | почтамт
Verzeihen Sie, wo ist das Postamt? | Извините, где почта?
der Schalter (-) | окошко
Bekomme ich an diesem Schalter Briefmarken? | Могу ли я купить почтовые марки в этом окошке?
der Brief (-e) | письмо
der Briefumschlag (-e) | конверт
die Postkarte (-n) | открытка
der Einschreibebrief (-e) | заказное письмо
die Adresse (-n) | адрес
die Anschrift (-en) | адрес

20

Wie lautet Ihre Adresse? | Какой у вас адрес?
- Ich wohne in Potsdam, | - Я живу в Потсдаме,
Königsstraße 11 | Кенигштрассе 11.
der Empfanger (-) | получатель
die Straße (-n) | улица
die Hausnummer (-n) | номер дома
die Postleitzahl (-en) | почтовый индекс
PLZ |
der Bestimungsort (-e) | место назначения
der Absender (-) | отправитель
die Briefmarke (-n) | почтовая марка
Zehn Briefmarken zu | Пожалуйста, 10 почтовых
einer Mark, bitte. | марок, стоимостью по одной марке.
Fünf Briefmarken zu zwe Mark, bitte. | Пожалуйста, 5 почтовых марок стоимостью по две марки.
Eine Briefmarke für diesen Brief nach Rußland, bitte. | Пожалуйста, почтовую марку для этого письма в Россию.
der Briefmarkenautomat(-en) | автомат для почтовых марок
das Päckchen (-e) | пакет (посылка) малого веса: (посылка) бандероль
das Paket (-e) | посылка
die Paketkarte (-n) | квитанция на (почтовую) посылку
Haben Sie die | Вы заполнили квитанцию
Paketkarte ausgefüllt? | на (почтовую) посылку?
- Ja, hier ist sie. | -Да, вот она.
Das Paket kostet sieben Mark. | Посылка стоит семьмарок.

21

der Briefkasten ("-en) | почтовый ящик
(Briefträger:) | (Почтальон:)
Ich habe eine Nachnahme für Sie. | У меня для Вас почтовое отправление наложенным платежом.
das Postfach | почтовый (абонементный) ящик

8 Zahlen - Числа/Цифры

1 | eins | 11 | elf | 21 | einundzwanzig | 50 | fünfzig
2 | zwei | 12 | zwölf | 22 | zweiundzwanzig | 51 | einundfunfzig
3 | drei | 13 | dreizehn | 23 | dreiundzwanzig | 60 | sechzig
4 | vier | 14 | vierzehn | 30 | dreißig | 70 | siebzig
5 | fünf | 15 | fünfzehn | 31 | einunddreißig | 80 | achtzig
6 | sechs | 16 | sechzehn | 32 | zweiunddreißig | 90 | neunzig
7 | sieben | 17 | siebzehn | 40 | vierzig | 100 | hundert
8 | acht | 18 | achtzehn | 41 | einundvierzig | 101 | hunderteins
9 | neun | 19 | neunzehn | 42 | zweiundvierzig | 102 | hundertzwei
10 | zehn | 20 | zwanzig |  |  | 110 | hundertzehn

22

111 hundertelf | 2000 zweitausend
121 hunderteinundzwanzig 200 zweihundert | 3000 dreitausend 10000 zehntausend
300 dreihundert 400 vierhundert 500 fünfhundert | 20000 zwanzigtausend 50000 fünfzigtausend 100000 hunderttausend
600 sechshundert | 200000 zweihundert-tausend
700 siebenhundert | 500000 fünfhundert-tausend
800 achthundert |
900 neunhundert |
1000 tausend |
1111 tausendeinhundertelf | 1000000 eine Million
1200 tausendzweihundert | 2000000 zwei Millionen
1300 tausenddreihundert | 5000000 fünf Millionen

9 Zeit - Время

die Uhr (-en) | часы
die Armbanduhr (-) | наручные часы
der Wecker (-) | будильник
die Uhrzeit | время
Wie spät ist es? | Сколько времени? Который час?
Es ist 10 Uhr. / Es ist 10. | 10 часов.
Es ist 5 Minuten nach | 5 минут одиннадцатого.
10. |
Es ist viertel nach 10. | Четверть одиннадцатого.
Es ist 5 Minuten vor | 25 минут одиннадцатого
halb 11. | (10.25).
Es ist halb 11. | Половина одиннадцатого.
Es ist viertel vor 11. | Без четверти одиннадцать.

23

Es ist 11(Uhr). | Одиннадцать часов.
13 Uhr (= 1 Uhr | тринадцать часов (1 час
nachmittags) | пополудни)
20 Uhr (= 8 Uhrabends) | двадцать часов (8 часоввечера)
Wann treffen wir uns? | Когда мы встретимся?
- Um 11 Uhr. | - В одиннадцать часов.
Wann fahr t der Zug ab? | Когда отправляется
 | поезд?
-Um 20. 15 Uhr. (20Uhr 15) | - В двадцать часов 15 минут.
jetzt | теперь, сейчас
Jetzt ist es 8 Uhr. | Сейчас 8 часов.
vorhin | прежде; недавно; только что
Wann kommen Sie? | Когда Вы придете?
- Sofort. | - Сейчас, сию минуту, тотчас.
- Gleich. | - Сейчас (немного позже).
-Später. | - Позже.
heute | сегодня
morgen | завтра
gestern | вчера
der Morgen | утро
morgens | утром, по утрам
Um 8 Uhr morgens. | В 8 часов утра.
Wann treffen wir uns? | Когда мы встретимся?
-Morgen früh. | - Завтра утром.
der Vormittag (-e) | первая половина дня; дообеденное время

24

vormittags | в первой половине дня; до
der Mittag (-e) | обеда, до полудня полдень
mittags der Nachmittag (-e) | в полдень вторая половина дня;
nachmittags | послеобеденное время во второй половине дня;
 | после обеда, пополудни
Wollen wir nachmittags in die Stadt gehen? | Давайте пойдем после обеда в город?
der Abend (-e) | вечер
a bends | вечером, вечерами
Kommen Sie abends zu mir? | Вы придете вечером ко мне?
- Wann? | - Когда? Во сколько?
Um 8 Uhr. | В 8 часов.
die Nacht ("-e) | ночь
nachts | ночью
der Moment (-e) | момент, миг, мгновение
der Augenblick (-e) | миг, мгновение
Einen Augenblick, bitte! | Пожалуйста, одну минуточку!
die Sekunde (-n) | секунда
die Minute (-n) | минута
Bitte, warten Sie ein paar Minuten. | Пожалуйста, подождите несколько минут.
die Stunde (-n) | час
der Tag (-e) | день

25

die Woche (-n) неделя

Montag | понедельник
Dienstag | вторник
Mittwoch | среда
Donnerstag | четверг
Freitag | пятница
Samstag/Sonnabend | суббота
Sonntag | воскресенье

der Monat (-e) месяц

Januar | январь |  | Juli | июль
Februar | февраль |  | August | август
März | март |  | September | сентябрь
April | апрель |  | Oktober | октябрь
Mai | май |  | Nov e mber | ноябрь
Juni | июнь |  | Dezember | декабрь
das Jahr (-e) |  |  | год
die Jahreszeit (-en) |  |  | время года
Der Frühling |  | весна | der Herbst der Winter | осень
der Sommer |  | лето |  | зима

Das Jahrhundert (-e) столетие

Дата в немецком языке пишется так: Berlin, den 5. Mai 1995 или Berlin, den 5.5.1995 или: Berlin, den 5.5.

26

10 Maße/Gewichte - Единицы мер и весов

der Meter, m |  | метр
5 Meter |  | 5 метров
der Kilometer, km |  | километр
100 Kilometer |  | 100 километров
der Zentimeter, cm |  | сантиметр
der Quadratmeter, qm |  | квадратный метр
40 Quadratmeter |  | 40 квадратных метров
das Gramm, g |  | грамм
10 Gramm |  | 10 грамм
100 Gramm |  | 100 грамм
das Pfund (= 500Gramm) |  | полкилограмма, фунт
ein halbes Pfund Butter |  | 250 грамм масла (полфунта)
das Kilo (= 1000 Gramm), kg ein Kilo Tomaten |  | килограмм 1 кг помидор
5 Kilo |  | 5 килограмм.
der Liter, 1 |  | литр
Einen halben Liter Milch, bitte! |  | Пожалуйста, пол-литра молока.
das Stück (-e) |  | кусок, штука
ein Stück Wurst |  | кусок колбасы
die Dose (-n) |  | жестянка, консервная банка, коробка
Ich möchte eine Dose Erbsen. | Я хотел бы банку гороха.
die Packung (-en) | пачка, пакет
eine 250-g-Packung | пачка весом 250 г
der Beutel (-) | мешок; сумка
ein Beutel Apfelsinen | мешок апельсинов
die Flasche (-n) | бутылка
eine Flasche Apfelsaft | бутылка яблочного сока
das Glas ("-er) | стекло, банка, стакан
ein Glas Marmelade | банка джема
der Becher (-) | бокал; бумажный стакан
ein 500-g-Becher | стакан йогурта весом 500г
Joghurt |
die Tube (-n) | тюбик
eine Tube Zahncreme | тюбик зубной пасты

27

28

Geld - Деньги

11 Geldwechsel - Обмен денег

das Geld | деньги
die Mark | марка
die Deutsche Mark, DM | немецкая марка
Zehn Mark. | 10 марок
Hundert Mark. | 100 марок
der Pfennig (-e) | пфенниг
das Portemonnaie (-s) [pôrtmône] | кошелек
die Brieftasche (-n) | бумажник
das ausländische Geld | иностранная валюта
die Devisen | валюта
die Sorten | валюта
der Geldwechsel | размен денег, обмен денег

29

die Wechselstube (-n) | пункт обмена валюты
 | (меняльная контора)
Kann man hier Geld | Можно здесь обменять
wechseln?. | деньги?
Ich möchte Geld wechseln. | Я хотел бы обменять деньги.
1000 Mark in Dollar. | Обменять 100 марок на доллары.
- Bitte, unterschreiben Sie hier. | - Пожалуйста, подпишите здесь.
der Wechselkurs (-e) | курс обмена
Wie ist der Kurs des Dollars? | Какой курс доллара?
der Euro-Scheck | еврочек (для безналичной оплаты в странах Европы)
der Reisescheck | дорожный чек
die Kreditkarte (--n) | кредитная карточка
Ich möchte Reiseschecks bestellen. | Я хотел бы заказать дорожные чеки.

12 Bank/Sparkasse -Банк/Сберкасса

die Bank (-en) | банк
die Sparkasse (-n) | сберкасса
die Stadtsparkasse | городская сберкасса
die Kreissparkasse | окружная сберкасса
die Bankleitzahl (BLZ) | расчетный счёт банка
die Schalter (-) | окно/окошко
das Sparbuch (-er) | сберегательная книжка
das Konto (-ten) | счёт в банке

30

Ich möchte ein Konto eröffnen. - Ein Girokonto oder ein | Я хотел бы открыть счёт.
Sparkonto? Ein Girokonto. | - Текущий счёт или сберегательный (лицевой) счёт?
 | Текущий счёт.
die Kontonummer (-n) |  | номер счета
Wie ist Ihre Kontonummer? |  | Какой у вас номер счёта?
der Kontoinhaber (-) der Kontoauszug (-e) |  | владелец счета выписка из счета
das Bargeld der Geldschein (-e) |  | наличные деньги кредитный билет,
 |  | банкнота
das Kleingeld der Scheck (-s) |  | мелочь (деньги) чек
die Schecknummer |  | номер чека
die Überweisung (-en) die Überweisung auf ein anderes Konto |  | перевод (денег) перевод на другой счёт
Ich möchte 1000 Mark auf dieses Konto überweisen. |  | Я хотел бы перевести 1000 марок на этот счёт.
die Einzahlung (-en) einzahlen |  | платеж; денежный взнос вносить деньги
Ich möchte 1000 Mark auf mein Konto einzahlen. |  | Я хотел бы внести на свой счёт 1000 марок.
abheben |  | брать (деньги со счёта)
Ich möchte 1000 Mark |  | Я хотел бы снять 1000
von meinem Konto abheben. |  | марок со своего счёта.

31

- Unterschreiben Sie hier, bitte!

- Подпишите,пожалуйста, здесь.

13 Bezahlen- Оплата покупок и услуг

der Preis (-e) | цена
Wieviel kostet das? Wieviel kosten die Schuhe? - 150 Mark. | Сколько это стоит? Сколько стоят туфли? - 150 марок.
teuer | дорогой
Das ist teuer. Das ist nicht zu teuer. | Это дорого. Это не очень дорого.
preiswert billig | выгодный дешевый
bezahlen bar bezahlen | оплачивать, платить платить наличными
Bezahlen Sie bar? Zahlen Sie mit Scheck? | Вы платите наличными? Вы оплачиваете чеком?
die Kasse (-n) | касса
Die Kasse ist dort! | Касса находится там!
der Kassenbon (-s) | кассовый чек
Hier ist Ihr Kassenbon. | Вот ваш чек.
die Quittung (-en) | квитанция, расписка

32

14 Lotto/Toto - Лотерея/Тотализатор

das Lotto Lotto spielen der Lottoschein (-e) den Lottoschein ausfüllen | лотерея играть в лотерею лотерейный билет заполнить лотерейный билет
Ich muß noch den Lottoschein abgeben. | Мне еще нужно сдать лотерейный билет.
die Ziehung der Lottozahlen | розыгрыш, тираж лото
Wieviel kann man beim Lotto gewinnen? | Сколько можно выиграть в лото?
das Toto das Fußballtoto | тотализатор футбольный тотализатор

33

Einreise nach Deutschland - ВъездвГерманию

15 Grenze - Граница

die Einreise (-n) | въезд
einreisen | въезжать
in die Bundesrepublik | въезжать в ФРГ
einreisen |
die Kontrolle (-n) | проверка, контроль
die Grenzkontrolle (-n) | пограничный контроль
der Bundesgrenzschutz | пограничная охрана
 | (федеральная)
der Reisepaß (-pässe) | загранпаспорт
der Personalausweis (-e) | удостоверение личности; паспорт
Ihren Reisepaß, bitte! | Ваш загранпаспорт,
 | пожалуйста!
das Visum (-sa) | виза
der Zoll | таможня, таможенный
 | сбор

34

die Zollkontrolle (-n) | таможенный контроль
Haben Sie etwas | Вы хотите что-либо
anzumelden? | задекларировать ?
- Nein. | -Нет.
Öffnen Sie den | Откройте багажник.
Kofferraum. |
Öffnen Sie die Tasche. | Откройте сумку.
Was ist in diesem | Что в этом пакете?
Paket? |
Diese Zigaretten müssen | За эти сигареты Вы
Sie verzollen/ | должны уплатить пошлину.
In Ordnung. | В порядке.

16 Nationalität - Национальность

Das Ausland der Ausländer (-) die Ausländerin (-nen) | зарубежные страны иностранец иностранка
Rußland Ich bin Russe. | Россия Я русский (по национальности)
die Botschaft (-en) die russische Botschaft der Botschafter (-) das Konsulat (-e) das russische Konsulat der Konsul | Посольство посольство России Посол Консульство консульство России консул
Wo ist das russische Konsulat? | Где находится русское консульство?
der Spätaussiedler der Flüchtling (-e) | Переселенец беженец

35

das Asyl [azy:l] | убежище (политическое)
Ich möchte Asyl | Я хотел бы попросить
beantragen. | политическое убежище.
der Asylbewerber (-) | лицо, попросившее
 | (политическое) убежище
der Asylberechtigte (-) | лицо, имеющее право на
 | (политическое) убежище
das Heimatland | родная страна
das Transitland | транзитная страна
der Aufenthalt | проживание, пребывание
die Aufenthaltserlaubnis | вид на жительство
(-isse) |
die Aufenthaltserlaubnis | ходатайствовать о
beantragen | получении вида на
 | жительство
die Ausländerbehörde | отдел по делам
 | иностранцев
zurückweisen | отклонить, отвергнуть
die Abschiebung | высылка из страны под конвоем

17 Polizei - Полиция

die Polizei der Polizist (-en) das Polizeirevier (-e) | полиция полицейский полицейский участок
Ich suche das Polizeirevier. | Я ищу полицейский участок.
der Notruf | экстренный вызов
die Verkehrskontrolle (-n) das Radar | дорожный контроль радар

36

Ihren Ausweis, bitte! | Ваше удостоверение,
 | пожалуйста!
Ihren Führerschein, bitte! | Ваше водительское
 | удостоверение,
 | пожалуйста.
Die Fahrzeugpapiere, | Пожалуйста, документы
bitte! | на машину!
Bitte, steigen Sie aus! | Пожалуйста, выйдите из
 | машины!
Sie sind zu schnell | Вы слишком быстро
gefahren. | ехали.
Sie sind bei Rot über die | Вы ехали через
Kreuzung gefaren. | перекресток на красный
 | свет.
Sie haben die Vorfahrt | Вы не соблюдали
nicht beachtet. | очередность проезда.
die Kriminalpolizei | криминальная полиция
die Kripo | (сокращение)
der Diebstahl | кража/воровство
Ich möchte einen | Я хотел бы заявить о
Diebstahl anzeigen. | краже
Mir ist die Brieftasche | У меня украли бумажник.
gestohlen worden. |
der Überfall ("-e) | нападение
Hilfe! Ein Überfall! | На помощь! Нападение!
die Drogen | наркотики
das Rauschgift | наркотик
die Waffen (мн) | оружие
Die Waffen sind | Оружие конфисковано!
beschlagnahmt! |

37

festnehmen | арестовывать
- Sie sind festgenommen! . Ich möchte mit meinem Konsul sprechen! | Вы арестованы! Я хотел бы переговорить с моим консулом.
der Rechtsanwalt ("-e) | адвокат
- Ich möchte mit meinem Anwalt sprechen! - Ich brauche einen Dolmetscher! | - Я хотел бы переговорить с моим адвокатом! - Мне нужен переводчик!

38

18 Bundesrepublik Deutschland - Федеративная республика Германии

немецкие федеральные земли

die Bundesrepublik Deutschland | Федеративная Республика Германии
der Bundespräsident | федеральный президент

39

der Bundestag | бундестаг
der Bundesrat | федеральное собрание
der Abgeordnete (-n) | депутат
die Bundesregierung | федеральное правительство
der Bundeskanzler | федеральный канцлер
der Minister (-) | министр
das Bundesland ( "-er) | федеральная земля
die Stadt ("-e) | город
die Hauptstadt | столица
der Bürgermeister (-) | бургомистр, мэр
das Rathaus ("-er) | ратуша
die Stadtverwaltung | городское управление
der Landkreis (-e) | округ
die Gemeinde (-n) | коммуна
die Gemeindeverwaltung | коммунальное управление
der Bürger (-) | гражданин
Wo ist das Rathaus? | Где находится ратуша?
Ich suche die | Я ищу коммунальное
Gemeindeverwaltung. | управление
 | (муниципалитет).
(Zum Pförtner:) | (к швейцару:)
Ich möchte zur | Мне нужно в бюро
Meldestelle. | прописки.
die Aufenthaltserlaubnis | разрешение на проживание
die Aufenthaltsberechtigung | право на временное пребывание
die Einbürgerung | представление гражданства, натурализация

40

Verkehr - Транспорт

19 Fahrzeuge - Транспортные средства

das Auto (-s) | автомобиль
der Pkw = |
Personenkraftwagen [pekave] | легковой автомобиль
derLkw = Lastkraftwagen грузовик [эlkave]
der Lieferwagen (-) | автофургон, развозная автомашина, пикап
der Traktor (-en) | трактор
der Anhänger (-) | прицеп
der Autobus (-se) | автобус
das Motorrad ("-er) | мотоцикл
das Moped (-s) | мопед
der Motorroller (-) | мотороллер

41

das Fahrrad ("-er)

der Fahrer (-) der Beifahrer (-)

der Fernfahrer (-)

велосипед

водитель второй водитель, сопровождающий водитель шофер, водитель дальних рейсов

20 Fahrzeugpapiere - Документы на транспорт

der Führerschein (-e) | водительское удостоверение
Bitte, Ihen Führerschein/ der internationale Führerschein | Пожалуйста, ваше водительское удостоверение международное водительское удостоверение
der Fahrzeugschein (-e) | свидетельство о допуске транспортного средства к эксплуатации
das amtliche Kennzeichen | номерной знак
das Nummernschild (-er) | щиток с регистрационным номером
die Fahrzeug-Identitäts- Nummer | идентификационный номер транспортного средства

der TÜV = Technische Überwachungs- Verein | 1 . организация отвечающая за техосмотр
[tyv] der Fahrzeugbrief (-e) | 2. технический осмотр паспорт транспортного средства
die Versicherung (-tn) | страхование

42

die Versicherungs- | страховой номер
nummer |
die Haftpflicht- | обязательное страхование
versicherung | гражданской
 | ответственности
 | владельцев средств
 | автотранспорта
die Vollkasko- | полное страхование
versicherung |

21 Auto (außen) - Автомашина/Внешнее описание

1 das Vorderrad ("-er)

2 das Hinterrad ("-er)

3 der Kotflügel (-)

4 die Motorhaube (-n)

5 die Autotür (-en)

6 das Schloß (-össer)

7 der Griff (-e)

8 der Schmutzfänger (-)

9 der Kofferraum

10 der Kofferraumdeckel

11 die Zierleiste (-n)

12 die Antenne (-n)

13 der Dachgepäckträger

14 die Anhängerkupplung

15 der Reifen (-)

16 der Scheinwerfer (-)

43

17 die Heckscheibe (-n)

18 das Nummernschild (-er)

19 die Stoßstange (-n)

20 der Auspuff

21 der Blinker (-)

22 das Rücklicht (-er)

23 der Außenspiegel (-)

22 Auto (innen) - Автомашина/ Внутреннее устройство

1 der Vordersitz (-e) links: der Fahrersitz rechts: der Beifahrersitz

2 die Rückenlehne (-n)

3 die Kopfstütze (-e)

4 der Sicherheitsgurt (-e)

5 die Fußmatte (-n)

6 der hintere Sitz (-e)

7 die Armlehne (-n)

8 der Sicherungsknopf ("-e)

9 der Haltegriff (-e)

10 das Schiebedach ("-er)

11 die Sonnenblende (-n)

12 der Airbag (-s) [e:rbek]

44

13 der Rückspiegel (-) | 22 die Lüftung (-en)
14 die Windschutzscheibe (-n) | 23 das Kupplungspedal
15 der Scheibenwischer (-) | 24 das Bremspedal
16 das Steuerrad ("-er) | 25 das Gaspedal
17 die Hupe (-n) | 26 die Gangschaltung
18 der Zündschlüssel (-) | der Leerlauf
19 der Tacho (-s) | der 1. Gang,
 | der 2. Gang
20 das Autoradio (-s) | der Rückwärtsgang
21 das Handschuhfach ("-er) | 27 die Handbremse (-n)

23 Fernstraßen - Автомобильные дороги

die Straße (-n) | улица, дорога
die Landstraße (-n) | шоссе, шоссейная дорога
die Bundesstraße (-n) | автомобильная дорога находящаяся в ведении федерации

45

Fahren Sie die B2 bis Веrnаu. | Поезжайте по автомобильной дороге (В2) до Бернау.
die Autobahn (-en) | автострада, автомагистраль
die Autobahnauffahrt (-en) | въезд на автомагистраль
die Ausfahrt (-en) | выезд/съезд с автомагистрали
die Ausfahrt Braunschweig West | выезд у Брауншвайг-вест
die Seitenstreifen | боковая полоса движения
die Leitplanken | сигнальные столбики
das Kreuz | крест, перекресток
das Frankfurter Kreuz | развязка дорог у Франкфурта
das Autobahnkreuz | развязка автомагистралей
das Dreieck | треугольник
das Autobahndreieck | место соединения двух автомагистралей в форме "Y"
das Abzweig | развилка
die Baustelle (-n) | стройка, строительный участок
der Stau (-s) | пробка
15 Kilometer Stau auf der Autobahn Bremen-Hamburg. Stau vor dem Grenzübergang | На автостраде Бремен-Гамбург пробка протяженностью 15км. Пробка у переезда границы возле Франкфурта-на-

46

Frankfurt/Oder. | Одере.
die Raststätte (-n) | место отдыха, закусочная с бензозаправкой на автостраде
die Geschwindigkeit | скорость
die Geschwindigkeitsbegrenzung | ограничение скорости

По населенным пунктам (городам и селам) Вы можете ездить со скоростью не более 50 км/ч, а иногда и не более 30 км/ч.

На дорогах, находящихся в ведении федерации, и на шоссе максимальная скорость может составлять 100 км/ч.

Водителям, превысившим скорость, грозят немалые штрафы.

24 Richtung - Маршруты движения

der Autoatlas die Straßenkarte (-n) | атлас автомобильных дорог карта дорог
der Stadtplan (-e) | план города
Ich möchte einen Stadtplan von Berlin. | Я хотел бы план Берлина.
Haben Sie eine Straßenkarte von Norddeutschland? | У вас есть карта дорог северной Германии?
wo | где
Wo ist das Rathaus? | Где находится ратуша?
Wie komme ich in die Innenstadt? | Как пройти в центр города?

47

25 Parken - Парковка

parken | парковать
Wo kann man hier | Где здесь можно
parken? | запарковать машину?
der Parkplatz ("-e) | стоянка
Der Parkplatz ist gebührenpflichtig. | Стоянка, платная.
der unbewachte | неохраняемая стоянка
Parkplatz das Parkhaus ("-er) | гараж с большим числом
 | мест для парковки
der Einstellplatz ("-e) | место стоянки автомобиля

Wo ist der Marktplatz? | Где находится рыночная
 | площадь?
Wie komme ich zur | Как пройти к
Ludwigstraße? | Людвигштрассе?
Wo ist der | Где находится
Kurfürstendamm? | Курфюрстендам?
Wie komme ich zum | Как пройти к Потсдамер
Potsdamer Platz? | Платц?
- Fahren Sie nächste | - На следующей улице
Straße rechts. | поверните направо.
- Biegen Sie links ab. | - Поверните налево.
- Fahren Sie geradeaus | - Поезжайте прямо до
bis zur Ampel, dann | светофора, затем
links ab. | налево.
- Sie müssen | - Вам нужно вернуться
zurückfahren. | назад.
- Ich weiß leider nicht. | - Я, к сожалению, не знаю.

48

Wo ist hier das nächste Parkhaus? | Где здесь ближайший гараж?
Die Parkscheibe(-n) | указатель времени стоянки автомобиля (прикрепляется к ветровому стеклу)
die Parkuhr (-en) | автомат, в который опускается некоторая сумма, дающая право запарковать машину на определенный срок
der Parkschein (-e) die Parkgebühr(-en) | пропуск на стоянку, квитанция плата за стоянку автомобиля

Was kostet das Parken pro Stunde? | Сколько стоит стоянка в час?
- Zwei Mark. | - Две марки.
Wo ist der Parkscheinautomat? | Где автомат для получения квитанции?

26 Tankstelle - Бензозаправка

die Tankstelle (-n) | бензоколонка
Wo ist hier eine | Где здесь
Tankstelle, die nachts | бензозаправка,
geöffnet hat? | работающая и ночью?
das Benzin | бензин
der Benzintank (-s) | бензиновый бак
der Tankverschluß (-üsse) | крышка бензобака
Super | "супер" (вид бензина)
Normal | "нормал" (вид бензина)
bleifrei/verbleit | неэтилированный/
 | этилированный

49

Diesel | дизель
Autogas | (авто)газ
Wieviel kostet ein Liier | Сколько стоит литр
Super? | "супер"?
Ich möchte 30 Liter | Я хотел бы 30 литров
Super. | "супер".
Bitte volltanken! | Пожалуйста, полный бак.
Selbstbedienung | самообслуживание
das Kühlwasser | доcл. охлаждающая вода
die Bremsflüssigkeit | тормозная жидкость
das Öl | масло
der Ölwechsel | смена масла
Bitte das Öl wechseln. | Пожалуйста, смените масло.
Bitte Bremsflüssigkeit | Пожалуйста, долейте
nachfüllen. | охлаждающей воды.
der Reifen(-) | автошина
der Reifendruck | давление в шинах
Bitte den Reifendruck prüfen | Проверьте, пожалуйста, давление в шинах.

50

27 Motor-Двигатель

1 | der Luftfilter (-) | 9 | der Auspuff
2 | der Vergaser (-) | 10 | der Ventilator
3 | der Zylinder (-) | 11 | die Batterie (-n)
4 | der Kolben (-) | 12 | die Lichtmaschine (-n)
5, | 16 die Zündkerze (-n) | 13 | der Regler (-)
6 | die Kupplung (-en) | 14 | das Zündschloß (-össer)
7 | das Getriebe (-) | 15 | die Zündspule (-n)
8 | die Gangschaltung (-en) | 17 | der Verteiler

51

28 Autoreparatur - Ремонт автомобиля

die Panne(-n) | авария
die Reifenpanne (-n) | прокол шин
Ich habe eine Panne. Können Sie mir helfen? | У меня произошла авария. Вы мне можете помочь?
die Werkstatt ("-en) | мастерская
Wo ist hier die nächste VW-Werkstatt? | Где ближайшая мастерская VW? (VW = Volkswagen ("Фольксваген "))
Darf ich mal bei Ihnen telefonieren? | Можно от вас позвонить?
(Die Reparaturwerkstatt will wissen:) | (При вызове техпомощи Вас спросят:)
- Wie heißen Sie? |  | - Как Вас зовут?
- Wo steht Ihr |  | - Где находится Ваша
Fahrzeug? |  | машина?
die Notrufsäle (-n) |  | колонка вызова помощи
der Abschleppdienst (-e) |  | аварийно-буксирная служба
- Der Abschleppdienst |  | - Аварийно-буксирная
kommt gleich. |  | служба сейчас прибудет.
Der Motor ist defekt. |  | Двигатель сломался.
Die Handbremse |  | Ручной тормоз не
fгnktioniert nicht. |  | работает.
Das Gaspedal ist kaputt. |  | Педаль акселератора
 |  | сломалась.

52

53

Ich habe eine Reifenpanne | У меня лопнула шина
Die Gangschaltung ist nicht in Ordnung | Переключатель скоростей не в порядке
Wurden Sie bitte die Kupplung nachsehen | Посмотрите, пожалуйста, сцепление
Wurden Sie bitte die Zündung überprüfen | Проверьте, пожалуйста, зажигание.
Ich brauche eine neue Sicherung | Мне нужен новый предохранитель
Ich brauche eine neue Glühbirne | Мне нужна новая лампочка
Die Batterie ist leer | Аккумуляторная батарея села
Der Keilriemen rutscht | Клиновой ремень скользит
Ich habe den Schlüssel verloren | Я потерял ключи
Der Schlüssel steckt innen | Ключ находится внутри машины
Wieviel wird die Reparatur kosten''? | Сколько будет стоить ремонт?
Schreiben Sie den Preis auf | Запишите цену
Wie lange wird es dauern? | Как долго это будет длиться?
Kann ich hier warten? | Я могу здесь подождать'?

Kassette - side 1 - end

29 Unfall - Несчастный случай

der Unfall ( -e) |  | несчастный случай
der Zusammenstoß (-e) |  | столкновение
der Blechschaden ( -) |  | повреждение корпуса
der Bagatellschaden ( -) |  | мелкие повреждения
Der Personenschaden ( -) |  | телесное повреждение
Sind Sie verletzt? | Вы ранены?
der Arzt ("-e) | врач
Rufen Sie schnell einen Arzt! | Вызовите поскорее врача!
Bitte, helfen Sie mir. | Пожалуйста, помогите мне.
das Verbandszeug |  |  | перевязочный материал
die Erste Hilfe |  |  | первая медицинская помощь
Bitte, leisten Sie Erste |  |  | Пожалуйста, окажите
Hilfe. |  |  | первую медицинскую
 |  |  | помощь.
die Unfallursache (-n) |  |  | причина несчастного случая
Sie sind schuld! |  |  | Вы виновны!
Ich habe keine Schuld! |  |  | Я не виновен!
Ich hatte Vorfahrt! |  |  | У меня было право преимущественного проезда!
Sie sind aufgefahren! |  |  | Вы наехали!
Sie haben falsch überholt! |  |  | Вы неправильно совершили обгон!
Sie haben die rote |  |  | Вы не обратили внимание
Ampel nicht beachtet! |  |  | на красный свет!
Ihren Namen und Ihre |  |  | Ваша фамилия и адрес,
Anschrift, bitte. |  |  | пожалуйста.
Ihre Versicherung, bitte. |  |  | Ваш страховой полис, пожалуйста.
Welche Versicherung |  |  | Где и как Вы
haben Sie? |  |  | застрахованы ?

54

Ich möchte mit Ihnen den Unfallbericht ausfällen. | Я хотел бы заполнить вместе с Вами акт о несчастном случае.
der Zeuge (-n) | свидетель
Würden Sie mir Ihren | Будьте добры назвать
Namen und Ihre | Вашу фамилию и адрес в
Anschrift als Zeuge aufschreiben? | качестве свидетеля.
die Polizei | полиция
Rufen Sie bitte die Polizei. | Вызовите, пожалуйста, полицию.
Die Poliizei muß kommen! | Полиция должна прибыть!
- Sind Personen | - Есть ли пострадавшие?
verletzt? |
der Notruf | экстренный вызов помощи

30 Autokauf - Покупка автомобиля

der Autohändler (-) | продавец автомобилей
Ich möchte mir Autos ansehen. | Я хотел бы посмотреть машины.
- An welches Modell haben Sie gedacht? | - Какую модель Вы желаете?
der Neuwagen (-) | новая машина
der Gebranchtwagen(-) | подержанная машина
der Unfallwagen (-) | машина, побывавшая в аварии
Haben Sie auch Gebrauchtwagen ? | У Вас есть подержанные машины?

55

das Baujahr | год выпуска
der Kilometerstand | пробег по счетчику
Wie ist der Kilometerstand? | Сколько километров прошла машина?
PS/KW (60 PS sind z.. B. 44 KW) | л.с./KW (60 л. с. = 44 KW)
die Farbe (-n) | цвет
die Metallic-Lackierung | лаковое покрытие цвета "металлик"
die Probefahrt (-en) | пробная поездка
Möchten Sie eine Probefahrt machen? | Вы хотели бы сделать пробную поездку?
der Preis (-e) | цена
Wie hoch ist der Preis? | Какова цена? Сколько стоит?
der Verhandlungspreis | Цена по договоренности
der Preisnachlaß | скидка с цены
Die Bestellung (-en) | заказ
Wollen Sie dieses Auto bestellen? | Вы хотите заказать эту машину?
die Extras | дополнительные части
Welche Extras wünschen Sie? | Что вы желаете дополнительно к машине?
das Schiebedach | сдвигаемая панель крыши
das Autoradio (-s) | радио
die Servo-Lenkung | рулевое управление с гидроусилителем

56

ABC = Anti-Blockier-System | антиблокировочная система
die Lieferung (-en) | поставка
der Lieferungstermin (-e) | срок поставки
die Zulassung | допуск
die Versicherung (-en) | страхование
Welche Versicherung haben Sie? | Где и как Вы застрахованы ?
die Garantie (-n) | гарантия

31 Autovermietung -Прокат автомобиля

die Autovermietung | пункт автопроката
der Tarif | тариф
Ich möchte einen VW Golf mieten. | Я хотел бы взять напрокат VW Golf.
Für 2 Tage. | На 2 дня.
Für eine Woche. | На неделю.
Wieviel kostet das pro Tag? | Сколько это стоит в день?
Wieviel kostet das pro Woche? | Сколько это стоит в неделю?
Versteht sich der Preis ohne Kilometerbegrenzung? | Имеется в виду цена без ограничения в километрах?

32 Taxi - Такси

das Taxi (-s) | такси
der Taxistand | стоянка такси

57

der Taxi-Ruf | вызов такси
(Zum Hotelportier:) | (Швейцару, портье гостиницы:)
Bitte bestellen Sie für mich ein Taxi. | Пожалуйста, закажите для меня такси.
(Am Telefon:) | (По телефону:)
Bitte ein Taxi zur Hauptstraße 15 | Пожалуйста, такси на Хауптштрассе 15.
der Taxifahrer (-) | водитель такси, таксист
Zum Hauptbahnhof, bitte! | К центральному вокзалу, пожалуйста.
Zum Flughafen, bitte! | В аэропорт, пожалуйста.
Zur Goethestraße, bitte! | Гетештрассе, пожалуйста.
der Fahrpreis | стоимость проезда
die Quittung (-en) | квитанция
Eine Quittung, bitte! | Квитанцию, пожалуйста.

33 StädtischeVerkehrsmittel – Общественныйтранспорт

die Straßenbahn (-en) | трамвай
der Bus (-se) | автобус
Welcher Bus fährt zum Bahnhof? | Какой автобус идет к вокзалу?
-Die Linie 10. | -Линия 10.
Fährt dieser Bus zum Bahnhof? | Этот автобус идет к вокзалу?
- Nein, der nächste. | - Нет, следующий.
Fährt dieser Bus nach | Этот автобус идет в

58

Schöneberg? | Шенеберг?
- Ja, steigen Sie ein. | -Да, садитесь.
die Haltestelle (-n) | остановка
der Fahrschein (-e) | билет
die Fahrkarte (-n) | билет
der Fahrausweis (-e) | проездной
 | документ/билет
die Monatskarte (-n) | месячный билет
der Entwerter (-) | компостер
die Fahrkarte in den | прокомпостировать
Entwerter stecken | билет
einsteigen | садиться
umsteigen | делать пересадку
Ich möchte zum Rathaus, wo muß ich umsteigen? | Мне нужна ратуша, где мне сделать пересадку?
aussteigen | выходить
Sie müssen an der nächsten Haltestelle aussteigen. | Вы должны выйти на следующей остановке.
die U-Bahn (-en) | метро
die S-Bahn | электричка
der U-Bahn-Plan ("-e) | план метро
Ich möchte einen U-Bahn- | Я хотел бы план метро.
Plan. |
INFORMATION | справочное бюро/справка
Können Sie mir helfen, | Вы мне можете помочь,
ich möchte zum | мне нужно к
Alexanderplatz. | Александрплац.
die Linie (-n) | линия

59

Fahren Sie mir der Linie 3. | Поезжайте автобусом номер 3.
die Richtung | направление
die Station (-en) | станция
die Endstation | конечная станция / остановка
die Kontrolle (-n) | контроль
der Kontrolleur (-e) | контролер
Bitte die Fahrausweise! | Пожалуйста, предъявите билеты!

34 Bahn - Железная дорога

der Bahnhof ("-e) der Hauptbahnhof, Hbf | вокзал центральный вокзал
Frankfurt Hauptbahnhof. | центральный вокзал Франкфурта.
der Fahrplan ("-e) | расписание движения поездов
ANKUNFT | прибытие
ABFAHRT | отправление
der Anschluß ("-sse) | пересадка
die Verspätung (-en) | опоздание
Der Zug hat 10 Minuten | Поезд прибудет с опозданием
Verspätung. | на 10 минут.
die Fahrkarte (-n) | билет
der Fahrkartenschalter(-) | билетная касса

60

Einmal nach Berlin. Zwei Fahrkarten nach Berlin, bitte. Eine Rückfahrkarte nach Dresden. | Один билет до Берлина. Два билета до Берлина, пожалуйста. Билет на проезд в Дрезден туда и обратно.
1 . (erste) Klasse | первый класс
2. (zweite) Klasse | второй класс
umsteigen | делать пересадку, пересесть
der Zuschlag ("-e) | доплата
der IC/EC-Zuschlag = der Intercity/Eurocity-Zuschlag | доплата в поезде Интерсити/Евросити
Brauche ich einen Zuschlag? | Мне нужно произвести доплату?

Быстрее всего Вы можете достигнуть желаемой цели на поездах Интерсити или Евросити Немецкой Федеральной Железной Дороги. Если Вы купите билет не позднее чем за один день до отхода поезда, то Вы можете при этом бесплатно зарезервировать место. Вам укажут номер вагона и номер сидячего места, который для Вас зарезервирован.

Если Вы часто пользуетесь услугами Немецкой Федеральной Железной Дороги, то Вам рекомендуется узнать о возможных скидках на билеты.

Die Platzkarte (-n) бронирование места

Bitte eine Platzkarte fur den Zug morgen um 13 Uhr.

Пожалуйста, забронируйте мне место на завтра на поезд в 13 часов.

61

der Bahnsteig (-e) | перрон
das Gleis | путь
GLEIS 5 | путь N 5
Der Zug fährt von Gleis 5 ab. | Поезд отходит с 5 пути.
Der Nahverkehrszug ("-e) | поезд ближнего сообщения, электричка
der Eilzug | скорый пассажирский поезд
der Schnellzug | скорый поезд
der InterCity, IС | экспресс, поезд дальнего следования (останавливается на определенных станциях, с вагоном-рестораном)
der InterRegio, IR | IR то же самое, но без ресторана
die Lokomotive (-n) | локомотив
der Wagen (-) | вагон
Wagen Nummer 5. | Вагон N 5.
der Schlafwagen | спальный вагон
der Liegewagen | вагон со спальными местами
der Speisewagen | вагон-ресторан
RAUCHER | вагон для курящих
NICHTRAUCHER | для некурящих
der Großraumwagen | плацкартный вагон
das Abteil (-e) | купе
der Platz ("e) | место
der Sitzplatz | посадочное место
der Fensterplatz | место у окна
Ist dieser Platz noch frei? | Это место еще свободно?

62

Das Gepäck | багаж
der Koffer (-) | чемодан
die Tasche (-n) | сумка
Ich hole den Kofferkuli. | Я схожу за тележкой для багажа.
(Auf dem Bahnsteig:) | (на перроне:)
Es hat Einfahrt der IС Nr. 804 nach München. |  | Прибывает поезд IС 804 на Мюнхен.
Bitte einsteigen. |  | Пожалуйста, садитесь.
Die Türen schließen selbsttätig. |  | Двери закрываются автоматически.
(Der Schaffher:) |  | (проводник:)
Noch jemand zugestiegen? |  | Еще кто-нибудь сел (в вагон)?
Ihren Fahrausweis, |  | Ваш проездной документ,
bitte. |  | пожалуйста.
Haben Sie einen IC-Zuschlag? |  | Вы произвели доплату на 1С?
(Über Lautsprecher:) |  |  | (по громкоговорителю:)
In wenigen Minuten |  |  | Через несколько минут мы
erreichen wir Köln |  |  | прибудем в Кельн, на
Hauptbahnhof |  |  | центральный вокзал.
Sie haben Anschluß |  |  | У вас есть возможность
zum 1С Nr. 880 nach |  |  | пересадки на поезд 1С 880
Dortmund, Gleis 4, |  |  | на Дортмунд, путь № 4,
Abfahrt 12.10 Uhr. |  |  | отправление в 12. 10.
der Warteraum ("-e) |  |  | зал ожидания
die Toiletten [twalэtэn] |  |  | туалеты

63

Wo sind hier die Toiletten? | Где здесь туалеты?
AUSGANG | ВЫХОД

35 Flugzeug - Самолет

der Flughafen ("-) | аэропорт
der Frankfurter | аэропорт Франкфурт
Flughafen |
ANKUNFT | ПРИЛЕТ
ABFLUG | ВЫЛЕТ
INFORMATION | ИНФОРМАЦИЯ
der Passagier (-e) | пассажир
der Schalter(-) | окошко
der Flugschein (-e) | авиабилет
das Ticket (-s) | авиабилет
die Bordkarte (-n) | посадочный талон
Hier ist Ihre Bordkarte. | Вот ваш посадочный талон.
das Handgepäck | ручной багаж
der Ausgang B | выход В
der Warteraum С | зал ожидания С
an Bord gehen | подняться на борт самолета
die Reihe 23 | 23-й ряд
der Sitz (-e) | место
Sitz A | место "А"
Wir bitten Sie, das | Мы просим Вас не курить,
Rauchen einzustellen, | привести спинки кресел в
die Rückenlehne | вертикальное положение,
senkrecht zu stellen, | пристегнуть ремни.
sich anzuschnallen. |

64

Flugkapitän Müller und seine Mannschaft heißen Sie an Bord herzlich willkommen. | Капитан Мюллер и его экипаж сердечно приветствуют Вас на борту.
(Stewardeß:) [stjuэrdεs] | (Стюардесса:)
Was möchten Sie? | Что Вы желаете?
Kaffee? Tee? | Кофе? Чай?
Orangensaft? | Апельсиновый сок?
Tomatensaft? | Томатный сок?
der Start (-s) | старт
die Reiseflughöhe | высота полета
Die Flugzeit wird 2 Stunden betragen. | Время полета составляет 2 часа.
Wir haben unsere Reiseflughöhe verlassen und befinden uns im Anflug auf Hamburg. | Мы снижаемся с крейсерской высоты полета и приближаемся к Гамбургу.
die Landung (-en) | посадка

65

Wohnen - Проживание

36 Hotel/Camping -Гостиница/кемпинг

das Hotel (-s) | гостиница, отель
Ich suche ein Hotel. Wo ist das Park-Hotel? | Я ищу гостиницу. Где Парк-отель?
das Motel (-s) | мотель
der Gasthof ("-e) | гостиница, трактир
die Pension (-en) | пансион
das Privatzimmer (-) | частная комната
die Jugendherberge (-n) | туристская база для молодежи (общежитие)

66

67

das Zimmer (-) |  | номер
das Einzelzimmer |  | одноместный номер
das Doppelzimmer |  | двухместный номер
das Bad ("-er) |  | ванна, ванная комната
die Dusche (-n) |  | душ
Ich möchte ein Zimmer reservieren. |  | Я хотел бы забронировать номер.
Für den 10. Mai. |  | На 10 мая.
Ich möchte ein |  | Я хотел бы двухместный
Doppelzimmer. . . |  | номер...
für eine Nacht, |  | на одну ночь,
für drei Nächte. |  | на три ночи.
Wieviel kostet das Zimmer? |  | Сколько стоит номер?
Mit Frühstück? |  | С завтраком?
Sie haben Zimmer 23. |  | У Вас номер 23.
Der Aufzug ist dort. |  | Лифт находится там.
der Aufzug ("-e) |  | лифт
der Lift (-e) |  | лифт
Parterre |  | первый этаж
der 1. Stock |  | 2-й этаж
der 2. Stock |  | 3-й этаж
der Schlüssel (-) |  | ключ
der Zimmerschlüssel |  | ключ от номера
Den Schlüssel für |  | Ключ от номера 23,
Zimmer 23 bitte. |  | пожалуйста.
die Abreise |  | отъезд
Ich reise heute ab. |  | Я сегодня уезжаю.
die Rechnung (-en) |  | счет
Die Rechnung bitte. |  | Счет, пожалуйста.
Bestellen Sie bitte ein Taxi. |  | Закажите, пожалуйста, такси.
der Campingplatz ("-e) [kεm-] | туристская база; место для кемпинга
die Anmeldung | прописка, регистрация
der Platzwart | сторож
der Waschraum ("-e) | умывальная
die Toiletten [twa-] | уборная, туалет
der Wohnwagen (-) | автофургон, жилой прицеп
das Wohnmobil (-e) | транспортное средство, в
 | котором можно жить
das Zelt (-e) | палатка
der Schlafsack ("-e) | спальный мешок

37 Wohnhaus - Жилой дом

das Haus ("-er) | дом
das Wohnhaus | жилой дом
das Einfamilienhaus | одноквартирный дом
das Mietshaus | доходный дом, дом с наемными квартирами

68

1 | der Schornstein (-e) | 6 | die Garage (-n) [-зэ]
2 | das Dach ("-er) | 7 | die Markise (-n)
3 | die Wand ("-e) die Hauswand | 8 | der Balkon (-s)
 |  | 9 | der Sonnenschirm (-e)
4 | das Fenster (-) | 10 | die Terrasse (-n)
5 | das Kellerfenster | 11 | die Einfahrt

38 Wohnung - Квартира

die Wohnung (-en) | квартира
die Mietwohnung | квартира, сдаваемая
 | внаем
die Eigentumswohnung | квартира, принадлежащая частному владельцу
die 2 -Zimmer- Wohnung | двухкомнатная квартира
das Apartment (-s) = 1 - | однокомнатная квартира
Zimmer-/1 -Raum- | (жилое помещение,
Wohnung | особая комната)
die Diele (-n) | коридор
das Zimmer (-) | комната
das Wohnzimmer | общая комната, жилая гостиная
die Möbel | мебель

69

1 | die Tür (-en) die Eingangstür | 7 | die Garderobe (-n)
 |  | 8 | der Kleiderbügel (-)
2 | der Türgriff (-e) | 9 | der Spiegel (-)
3 | das Schlüsselloch ("-er) | 10 | die Ablage (-n)
4 | die Treppe (-n) | 11 | die Schublade (-n)
5 | der Teppichboden ("-) | 12 | die Vase (-n) [wasэ]
6 | der Schirmständer (-) |  |
 | da s Schlafzimmer | спальня
die Küche (-n) |  | кухня
das Badezimmer (-) |  | ванная комната

1 | der Hängeschrank ("-e) | 9 | das Sofa (-s)
2 | die Übergardine (-n) | 10 | der Sessel (-)
3 | die Gardine (-n) | 11 | die Decke (-n)
4 | die Hängelampe (-n) |  | die Zimmerdecke
5 | der Stuhl ("-e) | 12 | der Fußboden ("-)
6 | der Tisch (-e) | 13 | der Fernseher
7 | das Sideboard (-s) [said-] | 14 | der Hifi-Turm
8 | der Teppich (-e) |  |

70

1 | der Schrank ( -e) | 7 | das Bett (-en)
 | der Schlafzimmerschrank |  | das Bettgestell (-e)
 | der Einbauschrank | 8 | die Matraze (-n)
2 | die Wandlampe (-n) | 9 | das Laken (-)
3 | das Bild (-er) | 10 | das Kopfkissen (-)
4 | der Wecker (-) | 11 | das Oberbett
5 | der Nachttisch (-e) | 12 | die Tagesdecke (-n)
6 | der Bettvorleger (-) | 13 | der Teppichfußboden ("-)

39 Heizung - Отопление

die Heizung | отопление
die Zentralheizung | центральное отопление
der Heizkörper (-) | калорифер, радиатор
der Ofen | печка
Es ist kalt. Wir müssen die Heizung anstellen. | Холодно. Мы должны включить отопление.

71

40 Elektrizität - Электричество

der Strom | ток
der Wechselstrom | переменный ток
der Starkstrom | сильный ток
die Leitung (-en) | провод
die Steckdose (-n) | розетка
der Stecker (-) | штепсель
die Verlängerungsschnur | удлинитель
der Schalter (-) | выключатель
die Lampe (-n) | лампа
die Halogenlampe | галогенная лампа
die Glühbirne (-n) | лампочка
Die Glühbirne ist kaputt. | Лампочка перегорела.
Ich brauche eine neue | Мне нужна новая лампочка
Glühbirne . . . |
zu 30 Watt, | на 30 ватт,
zu 50 Watt, | на 50 ватт,
zu 100 Watt. | на 100 ватт.
die Sicherung (-en) | предохранитель
der Sicherungskasten | предохранительная коробка
der Zähler (-) | счетчик
der Kurzschluß | короткое замыкание
die Batterie (-n) | батарея, батарейка
die Taschenlampe (-n) | карманный фонарь

41 Wasser - Вода

das Wasser | вода
das kalte Wasser | холодная вода

72

das warme Wasser | горячая вода
das Abwasser | сточная вода
das Rohr (-e) | труба
der Wasserhahn ("-e) | водопроводный кран
das Becken (-) | умывальник, раковина
der Abfluß (-üsse) | сток
Der Abfluß ist verstopft. | Сток засорен.
das Klo/das WC [vetse] | туалет
die Spülung | полоскание; промывка

42 Saubermachen - Уборка

der Schmutz | грязь
schmutzig | грязный
Der Fußboden ist schmutzig. | Пол грязный.
der Staub | пыль
staubig | пыльный
abwischen | вытереть
der Fleck (-en) | пятно
der Fettfleck | жирное пятно
putzen | чистить, убирать
die Putzfrau | уборщица
der Staubsauger (-) | пылесос
der Staubtuch ("-er) | тряпка для пыли
Staub wischen | вытирать пыль
der Besen (-) | метла, веник
den Fußboden fegen | подметать пол
der Handfeger (-) | щетка с ручкой
das Kehrblech (-e) | совок для мусора
der Eimer (-) | ведро

73

der Schrubber (-)

wischen

die Bürste (-n)

abbürsten

der Müll

швабра

стирать

щетка

чистить щеткой

мусор

43 Wohnung mieten - Аренда квартиры

Ich suche eine Wohnung. | Я ищу квартиру.
Ich suche eine 2-Zimmer-Wohnung. | Я ищу 2-х комнатную квартиру.
Ich möchte eine Wohnung mieten. | Я хотел бы снять квартиру.
der Vermieter (-) | хозяин квартиры
der Makler (-) | маклер
die Annonce (-n) | объявление
die Zeitungsannonce | объявление в газете
der Mietvertrag ("-e) | квартирный контракт, договор о найме квартиры
die Provision | комиссионное вознаграждение, комиссия
die Mietkaution (-en) | залог, денежный взнос
 | при найме
die Miete | квартплата
Die monatliche Miete | Месячная квартплата
beträgt 500 Mark. | составляет 500 марок.
die Mieterhöhung (-en) | повышение квартплаты
die Nebenkosten | комунальные услуги
... für Wasser, | ... на воду,
... für Abwasser, | ... на сточные воды,

74

... für Heizung, | ... на отопление,
... für Treppenreinigung, | ... на уборку лестниц,
... für Straßenreinigung, | ... на уборку улицы,
...für Müllabfuhr. | ... на вывоз мусора.
Die Nebenkosten betragen 150 Mark | Коммунальные услуги составляют 150 марок.
die Kündigung (-en) | заявление о
 | расторжении договора
(Brief) Hiermit kündige ich Ihnen die Wohnung zum 1. Mai. | (письмо:) Настоящим расторгаю договор о найме квартиры к 1 мая.
der Hausverwalter (-) der Hausmeister (-) | управдом дворник (старший)

75

Arbeiten - Работа

44 Arbeitgeber/Arbeitnehmer - Работодатель/Работник

die Geschäftsleitung (-en) | руководство фирмы/ предприятия
die Betriebsleitung | дирекция завода/ предприятия
der Chef(-s)[∫эf] | шеф
der Direktor (-en) | директор
der Abteilungsleiter (-) | начальник отдела
das Personal | персонал
die Belegschaft (-en) | персонал, коллектив рабочих и служащих
der Mitarbeiter (-) | сотрудник
der Angestellte (-n) | служащий
der leitende Angestellte | ответственный/ руководящий работник

76

der Arbeiter (-) | рабочий
der Facharbeiter | квалифицированный рабочий
der Vorarbeiter | старший рабочий
der Meister (-) | (мастер)-наставник
der Polier (-e) | десятник, бригадир
der Hilfsarbeiter | подсобный рабочий
der angelernte Arbeiter | рабочий средней квалификации
der ungelernte Arbeiter | неквалифицированный рабочий, разнорабочий

45 Einstellung - Прием на работу

Das Arbeitsamt ("-er) die Arbeitsvermittlung | биржа труда посредничество в трудоустройстве; трудоустройство
das Stellenangebot (-e) | предложение вакантной
die Bewerbung (-en) | должности; вакансия заявление о приеме на работу
Hiermit bewerbe ich mich als ... | Настоящим я предлагаю свои услуги в качестве . . .
der Lebenslauf | биография
Ich heiße ... | Меня зовут . . .
Ich bin ... geboren. | Я родился . . .
Ich wohne ... | Я живу ...
Ich habe folgende Ausbildung: ... | У меня следующее образование ...
Meine Zeugnisse: ... | Мои дипломы, свидетельства ...

77

Meine bisherigen Tätigkeiten: ... | Моя трудовая деятельность до настоящего времени ...
die Vorstellung (-en) | представление, собеседование
Kommen sich am Montag vorstellen. | Приходите в понедельник на собеседование.
(Zum Pförtner:) | (Швейцару:)
Wo ist die | Где находится отдел
Personalabteilung? | кадров?
(Personalchef:) | (Начальник отдела кадров:)
Wo haben Sie bisher | Где Вы раньше работали?
gearbeitet? |
Haben Sie Zeugnisse? | У Вас есть свидетельства?
Haben Sie Referenzen? | У Вас есть отзывы, рекомендации?
die Einstellung | прием на работу
Sie können bei uns ab Mai anfangen. | Вы можете начать работать у нас с мая.
Sie können als Lkw-Fahrer arbeiten. | Вы можете работать водителем грузовика.
Sie können im Büro arbeiten. | Вы можете работать в бюро.
der Arbeitsvertrag ("-e) | трудовой договор
die Probezeit | испытательный срок
die Beschäftigung (-en) | занятие, работа
der Arbeitsplatz ("-e) | рабочее место

78

die Arbeitserlaubnis (-isse) | разрешение на работу
die Arbeitserlaubnis beantragen | ходатайствовать о разрешении на работу
die illegale Arbeit | нелегальная работа
die Schwarzarbeit | незаконное занятие какой-либо деятельностью, "левая" работа
die Arbeitszeit | рабочее время
die gleitende Arbeitszeit | скользящий рабочий график, гибкий рабочий день
die Schicht | смена
halbtags arbeiten | работать полдня
die Kurzarbeit | неполный рабочий день
der Urlaub | отпуск
der freie Samstag (-e) | свободная (нерабочая)
 | суббота
der Feiertag (-e) | праздник
die Abmahnung (-en) | напоминание; предупреждение
die Kündigung (-en) | увольнение; разрыв трудового договора
entlassen werden | быть уволенным, получить расчет
die Entlassung (-en) | увольнение

46 Ausbildung - Образование

die Hauptschule | неполная средняя школа
der Hauptschulabschluß | окончание неполной средней школы
die Realschule | реальное училище
der Realschulabschluß | окончание реального училища

79

das Gymnasium | гимназия
das Abitur | аттестат зрелости
Ich habe den Realschulabschluß. | Я окончил реальное училище.
Ich habe das Abitur. | У меня есть аттестат зрелости.
die Lehre | обучение
die Lehrstelle (-n) | место ученика на производстве
der Lehrling (-e) | ученик (на производстве)
der Auszubildende (-n), AZUBI | ученик (на производстве)
die Berufsschule | профессиональная школа, ПТУ
der Geselle (-n) | подмастерье
die Prüfung (-en) | экзамен
die Gesellenprüfung | экзамен на звание "подмастерье"
der Meister (-) | мастер
die Meisterprüfung | экзамен на звание мастера
Die begehrtesten | наиболее популярные
Lehrstellen in Deutschland | профессии в Германии
- für Jungen: | - для юношей:
der Automechaniker (-) | автослесарь
der Elektriker (-) | электрик
der Schlosser (-) | слесарь
der Tischer (-) | столяр
der Maler (-) | маляр
der Maurer (-) | каменщик
der Installateur (-e) [tør] | (электро) монтер

80

- für Mädchen: die Verkäuferin (-nen) die Friseuse (-n) [-sǿsэ] die Büroangestellte (-n) die Kauffrau (-en) die Arzthelferin (-nen) die Bankangestellte (-n) |  | - для девушек: продавщица парикмахер служащая бюро коммерсантка ассистентка врача служащая банка
die Hochschule (-n) |  | академия/ВУЗ
die Universität (-en) das Studium |  | университет учеба
studieren |  | учиться
Ich habe Medizin studiert. |  | Я изучал медицину.
der Student (-en) |  | студент
das Semester |  | семестр
Ich bin im 6. Semester. | Я на 6 семестре.
die staatliche Prüfung der Doktor (-oren) | государственный экзамен доктор, кандидат наук
das Wissen die Kenntnisse | знание знания
Ich habe Erfahrung als Koch. | У меня опыт работы повара.
das Können | умение
der Fachmann (-leute) | специалист
Ich bin Fachmann für ... | Я специалист по ...
die Leistung (-en) | мощность; работа;
 | продуктивность

81

47 Einkommen/Lohn - Доход / Зарплата

das Einkommen | доход
das Bruttoeinkommen | доход брутто
das Nettoeinkommen | чистый доход
der Lohn ("-e) | заработная плата
die Lohnerhöhung (-en) | повышение зарплаты
das Gehalt ("-er) | оклад; зарплата; жалованье
das Kindergeld | пособие на детей
der Kinderfreibetrag ("-e) | сумма на содержание детей, не облагаемая налогом
die Abzüge | вычеты, удержания
die Lohnsteuer (-n) | налог на заработную плату
die Lohnsteuerkarte (-n) | карта налогообложения зарплаты
die Steuerklasse (-n) | категория налогообложения
die Einkommensteuererklärung (-en) | налоговая декларация о размерах дохода
das Finanzamt ("-er) | финотдел; финансово-налоговое управление
die Abgaben | налоги, сборы
die Krankenversicherung die | страхование по болезни страхование на случай
Arbeitslosenversicherung | потери работы
dir Rentenversicherung | пенсионное страхование
die Pflegeversicherung | страхование по уходу за престарелыми больными

82

42 Arbeitslosigkeit -Безработица

arbeitslos, erwerbslos sich beim Arbeitsamt arbeitslos melden | безработный сообщить о потере работы в бюро по трудоустройству
Ich bin arbeitslos geworden. | Я потерял работу.
die Arbeitslosigkeit der Arbeitslose (-n) | безработица
die | безработный
Arbeitslosenunterstützung | пособие по безработице
Ich möchte Arbeitslosenunterstützung beantragen. |  | Я хотел бы подать заявление на получение пособия по безработице.
die Arbeitslosenhilfe |  | пособие по безработице
die Sozialhilfe |  | социальная помощь
Ich möchte Sozialhilfe beantragen. |  | Я хотел бы подать заявление на получение социальной помощи.
das Sozialamt |  | отдел социального обеспечения

49 Firma - Фирма

das Unternehmen (-) | предприятие; предпринимательство
der Konzern (-e) | концерн
die Firma (-en) | фирма
der Betrieb (-e) | завод, предприятие

83

die Aktiengesellschaft (-en), AG | акционерное общество
die Gesellschaft mit | товарищество с
beschränkter Haftung, | ограниченной
GmbH | ответственностью, ТОО
die Kommanditgesell- schaft, KG | коммандитное товарищество, коммандитное (на вере)
& Со = und Teilhaber | участник, пайщик; компаньон
der Inhaber (-) | владелец
der Gesellschafter (-) | участник товарищества; компаньон
der Aktionär (-e) | компаньон
die Aktie (-n) | акция
die Börse (-n) | биржа

50 Wichtige Branchen und Berufe - Важные отрасли экономики и профессии

die Autoindustrie | автомобильная промышленность
der KFZ-Mechaniker (-) | автомеханик
die Banken | банки
der Bankkaufmann, die Bank-kauffrau | экономист банковского дела
die Bauwirtschaft | строительство
der Straßenbau (-) | дорожное строительство
die Baustelle (-n) | стройка

84

der Maurer (-) | каменщик
der Kranführer (-) | крановщик
der Gerüstbauer (-) | монтажник лесов
der Dachdecker (-) | кровельщик
die Chemieindustrie | химическая промышленность
die Druckindustrie | полиграфическая промышленность
die Großhandel | оптовая торговля
der Einzelhandel | розничная торговля
der Kaufmann | коммерсант; купец
die Verkäuferin (-nen) | продавщица
die Elektroindustrie | электропромышленность
der Elektriker (-) | электрик
Hotels und Gaststätten | гостиницы и предприятия общественного питания
das Zimmermädchen (-) | горничная
der Koch (' -e) | повар
der Kellner (-) | официант
die Landwirtschaft | сельское хозяйство
der Landarbeiter (-) | сельскохозяйственный рабочий
der Traktorfahrer (-) | тракторист
Maschinenbau | машиностроение
der Ingenieur (-e) | инженер
der Maschinenschlosser(-) | слесарь-механик
die Pharma-Industrie | фармацевтическая промышленность
die Stahlindustrie | сталелитейная промышленность
der Bergbau | горная промышленность

85

das Transportwesen | транспортное дело
der Fernfahrer | водитель грузовика для дальних перевозок
das Handwerk | ремесло
der Maler (-) | маляр
der Schreiner (-) | столяр
das Produzierende | производственный
Gewerbe | промысел
das Dienstleistungsgewerbe | сфера бытовых услуг
die Putzfrau (-en) | уборщица
der Hausmeister (-) | смотритель

51 Produktion - Производство

die Forschung (-en) | исследование
die Entwicklung (-en) | разработка
die Produktion | продукция; производство
die Fertigung (-en) | изготовление
das Fabrikgebäude (-) | здание фабрики
die Werkstatt | мастерская
die Maschine (-n) | машина
das Fließband ("-er) | конвейер
die Akkordarbeit | сдельная работа
der Gabelstapler (-) | вилочный (электро)-погрузчик
das Werkzeug (-) | инструмент
das Produkt (-e) | продукт
die Kontrolle (-n) | контроль
die Qualität | качество
die Garantie | гарантия

86

52 Materialien - Сырье

das Metall (-e) | металл
das Eisen | железо
der Stahl | сталь
das Kupfer | медь
das Messing | латунь

87

das Blech (-e) | жесть
die Schraube (-n) | винт
die Schraubenmutter (-n) | гайка
der Dübel (-) | дюбель
der Draht ("-e) | проволока

88

das Holz ("-er) | дерево
das Brett (-er) | доска
die Leiste (-n) | планка
der Nagel ("-) | гвоздь
der Zement | цемент
der Kalk/Binder | известь, известка
der Sand | песок
der Betori | бетон
der Mörtel | цементный раствор
die Spachtelmasse | шпатлевка
das Silikon | силикон

==> 105стр

53 Vertrieb - Сбыт

das Lager (-) | склад
die Lagerhalle (-n) | складское помещение
der Vertrieb (-e) | сбыт
die Konkurrenz | конкуренция
die Reklame | реклама
die Werbung | реклама
die Fernsehwerbung | телевизионная реклама
der Prospekt (-e) | проспект
Haben Sie ein | У вас есть проспект?
Prospekt? |
der Katalog (-e) | каталог
die Messe (-n) | ярмарка
die internationale Messe | международная ярмарка
die Nachfrage | спрос
das Angebot (-e) | предложение

89

das Sonderangebot (-e) | специальное предложение (продажа товара по сниженным ценам)
günstig | благоприятный, выгодный
Ich kann Ihnen ein | Я могу сделать вам
günstiges Angebot machen. | выгодное предложение.
der Vertreter (-) | представитель;
 | заместитель
der Kunde (-n) | клиент
die Kundschaft | клиентура
die Beratung | консультация (учреждение)
 | совещание
die Lieferung (-en) | поставка
den Liefertermin vereinbaren | согласовать срок поставки

Die Lieferung erfolgt in der ersten Juni-Woche. | Поставка будет произведена на первой неделе в июне.
die Montage [-зэ] | монтаж
der Kundendienst | сервис, обслуживание покупателей, клиентов
der Service [sœvis] | сервис
der Handel | торговля
der Export (-e) | вывоз/экспорт
der Import (-E) | ввоз/импорт

90

91

54 Verwaltung - Управление

die Verwaltung (-en) | управление
das Büro (-s) | бюро/контора
der Schreibtisch (-e) | письменный стол
der/die Büroangestellte (-n) | служащий/ая бюро
die Sekretärin (-nen) | секретарь, секретарша
Ich arbeite im Büro. | Я работаю в бюро.
Ich arbeite als Sekretärin. | Я работаю секретарем.
die elektronische Datenverarbeitung, EDV | электронная обработка данных
der Fotokopierer (-) | копировальная машина; ксерокс
das Fax | факс
der Anrufbeantworter (-) | (телефонный) автоответчик

55 Gewerkschaft - Профсоюз

die Gewerkschaft (-en) | профсоюз
die Industriegewerkschaft, (-en) | профсоюз промышленности
das Gewerkschaftsmitglied (-er) | член профсоюза
der Mitgliedsbeitrag | членский взнос
Ich möchte Mitglied werden. | Я хотел бы стать членом профсоюза.
der Funktionär (-e) | деятель; работник
der Gewerkschaftsfunktionär (-e) | профсоюзный работник

92

der Deutsche |  | Объединение Немецких
Gewerkschaftsbund, DGB die Deutsche |  | Профсоюзов немецкий профсоюз
Angestelltengewerkschaft, DAG |  | служащих
die Tarifverhandlung (-en) |  | переговоры о тарифах
die Lohnerhöhung (-en) |  | повышение заработной
 |  | платы
die Arbeitszeit (-en) |  | рабочее время
die Arbeitszeitverkürzung |  | сокращение рабочего времени
der Streik (-s) |  | забастовка
der Warnstreik |  | предупредительная
 |  | забастовка
das Streikgeld |  | забастовочные деньги
die Aussperrung (-en) |  | увольнение (в порядке репрессии) локаут, отстранение от работы
der Betriebsrat |  | совет предприятия
den Betriebsrat wählen |  | выбирать совет предприятия
Wenden Sie sich an den |  | Обратитесь в совет
Betriebsrat. |  | предприятия.
die Personalversammlung (-en) |  | общее собрание трудового коллектива
die Mitbestimmung | соучастие в принятии решения; участие трудящихся в управлении предприятием

93

Essen & trinken - Питание

56 Frühstück/Abendbrot - Завтрак/ужин

das Brot (-e) | хлеб
das dunkle Brot | черный хлеб
das Weißbrot | белый хлеб
Ich hätte gern noch eine Scheibe Brot. | Я хотел бы еще кусочек хлеба
das Brötchen (-) | булочка
Noch ein Brötchen? | Ещу одну булочку?
-Ja, bitte. | -Да, пожалуйста.
-Nein, danke. | - Спасибо, нет.
die Butter | масло

94

die Marmelade (-n) | повидло, джем
Ich möchte | Я хотел бы вишневое
Kirschmarmelade. | повидло.
die Konfitüre (-n) | варенье
der Honig | мед
die Wurst ("-e) | колбаса
die frische Wurst | свежая колбаса
die Leberwurst | ливерная колбаса
die geräucherte Wurst | копченая колбаса
die Mettwurst | итальянская колбаса
der Schinken | ветчина, окорок
der gekochte Schinken | вареный окорок
der Käse | сыр
Eine Scheibe Käse, bitte. | Кусочек сыра, пожалуйста.
der Schnittkäse | нарезанный сыр
der Weißkäse, der Quark | творог
das Ei (-er) | яйцо
das gekochte Ei | вареное яйцо
das Rührei | яичница-болтунья
das Setzei/das Spiegelei | яичница глазунья
(Im Hotel:) | (в гостинице:)
Möchten Sie ein gekochtes Ei? | Вы хотите вареное яйцо?

der Kaffee | кофе
Eine Tasse Kaffee, bitte. - Schwarz oder mit Sahne? | Чашку кофе, пожалуйста. - Черный или со сливками?
Mit Sahne. | Со сливками.
ein Kännchen Kaffee | кофе (порционный кофейник)
der Tee | чай
die Milch | молоко
der Zucker | сахар

95

57 Mittagessen - Обед

die Suppe (-n) | суп
die Tomatensuppe | томатный суп
die Brühe | бульон, отвар
die Hühnerbrühe | куриный бульон
die Nudeln | лапша/вермишель
die Spaghettis | макароны, спагетти
die Pizza | пицца
der Fisch (-) | рыба
der Fischstäbchen | рыбные палочки
die Forelle (-n) | форель
der Kabelljau (-s) | треска
der Rotbarsch (-e) | окунь
der Hering (-e) | сельд
der Karpfen (-) | карп
der Aal (-e) | угорь
der Lachs (-e) | семга; лосось
(Zum Gast:) | (Гостю:)
Mögen Sie Fisch? | Вы любите рыбу?
-Ja, gerne. | -Да, очень.
Es gibt Forelle "blau". | У нас есть "голубая" форель
das Geflügel | (домашняя) птица
das Hähnchen (-) | курица; бройлер
das Brathähnchen | жареная курица
Ein halbes Brathähnchen | Половину жареной
mit Kartoffelsalat, bitte. | курицы с картофельным салатом, пожалуйста.
das Huhn ("-er) | курица
die Ente (-n) | утка

96

die Gans ("-e) | гусь
das Fleisch | мясо
das Schweinefleisch | свинина
das Rindfleisch | говядина
das Kalbfleisch | телятина
das Hammelfleisch | баранина
das Wild | ДИЧЬ
mager | нежирный
das magere Fleisch | постное мясо
fett | жирный
der Braten | жаркое, жареное
der Schweinebraten | свинина жареная
das Kotelett (-s) | отбивная котлета
das Schnitzel (-) | эскалоп, шницель
der Rinderbraten | жаркое из говядины
das Gulasch | гуляш
die Beulette [bu-]/ Frikadelle | котлета
die Leber | печенка
das Würstchen (-) | сосиска
die Soße (-n) | соус
(Zum Fleischer:) | (Мяснику:)
Ein Kilo | Килограмм жареной
Schweinebraten, bitte. | свинины, пожалуйста.
- Noch etwas? | - Ещё что-нибудь?
Ja. Zwei Schnitzel und | Да. Два шницеля и 200 г
200 Gramm Mettwurst. | итальянской колбасы.
- Gulasch ist im Angebot. | - В продаже имеется гуляш.
die Kartoffel (-n) | картофель
die Salzkartoffeln | отварной картофель
die Bratkartoffeln | жареный картофель
der Kartoffelsalat | картофельный салат
das Kartoffelpüree | картофельное пюре
der Reis | рис

97

58 Obst - Фрукты

der Apfel ("-) | яблоко
die Birne (-n) | груша
die Apfelsine (-n) | апельсин
die Orange (-n) | апельсин
die Banane (-n) | банан
die Zitrone (-n) | лимон
die Kirsche (-n) | вишня
der Pfirsich (-e) | персик
die Erdbeere (-n) | клубника
die Johannisbeere (-n) | смородина
die Weintraube (-n) | виноград
Ich möchte ein Kilo | Я хотел бы килограмм
Weintrauben. | винограда.

das Gemüse | овощи
die roten Beete | свекла
die Mohrrübe (-n) | морковь
die Erbse (-n) | горох, горошина
die Bohne (-n) | фасоль
die grünen Erbsen | зеленый горошек
der Kohl/das Kraut | капуста
der Pilz (-e) | гриб
der Champignon (-s) [∫эm-] | шампиньон
die Gurke (-n) | огурец
die Tomate (-n) | помидор
der Spargel | спаржа
der Salat | салат
der Kopfsalat | кочанный салат
der Nachtisch | десерт
das Dessert | десерт
der Pudding | пудинг

98

99

59 Süßigkeiten - Сладкие блюда

die Schokolade | шоколад
Ein Stück Schokolade? | Кусочек шоколада?
Eine Tafel Vollmilch-Schokolade. | Плитку шоколада из цельного молока.
die Praline (-n) | шоколадная конфета с начинкой
das Marzipan | марципан
der Schokoriegel | шоколадный батон
der Bonbon (-s) [bõbõ] | конфета
das Eis | мороженое
Eine Portion Eis, bitte. | Порцию мороженого, пожалуйста.
- Vanille? | - Ванильное?
- Erdbeer? | - Клубничное?
-Nuß? | - Ореховое?
das Eis am Stiel | мороженое на палочке
der Kuchen (-) | пирожное
der Apfelkuchen | яблочный пирог
der Pflaumenkuchen | сливовый пирог
der Streuselkuchen | пирог посыпанный
 | сверху сладкой крошкой
Apfelkuchen mit | Яблочный пирог со
Schlafsahne. | взбитыми сливками.
die Torte | торт
Ein Stück | кусок
Sahnetorte | торт с заварным кремом
Käsetorte | торт с творожной начинкой
Schwarzwälder | вишневый торт
Kirschtorte | "Шварцвельдер"
das Gebäck | печенье; хлебобулочные изделия
die Kekse | кекс

60 Küche/kochen - Кухня/Приготовление еды

1 | der Küchenschrank ("-e) der Hängeschrank | 8 | die Dunstabzugshaube (-n)
 |  | 9 | die Bratpfanne (-n)
2 | die Kaffeemaschine (-n) | 10 | der Kühlschrank ("-e)
3 | die Spüle (-n) | 11 | der Herd (-e)
4 | das Geschirr | 12 | der Kochtopf ("-e)
5 | das Gewürzbrett (-er) | 13 | die Geschirrspülmaschine (-n)
6 | die Mikrowelle (-n) | 14 | der Küchentisch (-e)
7 | der Mixer (-) | 15 | der Küchenstuhl ("-e)

kochen | варить
Was kochen wir heute? | Что мы будем варить сегодня?
- Nudeln. | - Лапшу.

100

braten | жарить
Ich muß das Gulasch | Мне нужно поджарить
anbraten. | гуляш.
Koteletts braten | жарить отбивные
 | котлеты
backen | печь
einen Kuchen backen | печь пирог
das Mehl | мука
der Teig | тесто
das Backpulver | пекарский порошок
die Hefe | дрожжи
das Gewürz (-e) | приправа: пряность
das Salz | соль
der Zucker | сахар
der Pfeffer | перец
der Essig | уксус
der Ketchup | кетчуп
das Öl | масло
die Petersilie | петрушка
die Zwiebel (-n) | лук
der Knoblauch (-) | чеснок

61 Geschirr/Besteck - Посуда/Столовые приборы

ab waschen | вымыть, мыть
Ich muß noch das | Мне нужно ещё помыть
Geschirr abwaschen. | посуду.
spülen | полоскать,
 | споласкивать
das Spülmittel (-) | средство для мытья
 | посуды
Soll ich abtrocknen? | Я должен вытереть?

101

1 | der flache Teller (-) | 10 | die Schüssel (-n)
2 | der tiefe Teller (-) | 11 | die Flasche (-n)
3 | die Tasse (-n) | 12 | der Korken (-)
4 | die Untertasse (-n) | 13 | der Korkenzieher (-)
5 | das Glas ("-er) | 14 | der Teelöffel (-)
6 | das Weinglas | 15 | der Löffel (-)
7 | die Platte (-n) | 16 | die Gabel (-n)
8 | die Kaffeekanne (-n) | 17 | das Messer (-)
9 | der Eierbecher (-) | 18 | die Schöpfkelle (-n)

102

62 Getränke - Напитки

der Kaffee | кофе
der Bohnenkaffee | натуральный кофе (в
 | зернах)
der koffeinfreie Kaffee | кофе без кофеина
der Tee | чай
die Milch | молоко
die H-Milch | пастеризованное молоко
die Sahne | сливки
die Kaffeesahne | сливки для кофе
das Mineralwasser | минеральная вода
der Saft ("-e) | сок
der Fruchtsaft | фруктовый сок
der Apfelsaft | яблочный сок
die Limonade | лимонад
die Coca Cola | кока-кола
Was möchten Sietrinken? | Что Вы желаете выпить?
- Ein Glas Apfelsaft, bitte. | - Стакан яблочного сока, пожалуйста.
das Bier (-e) | пиво
das Pils | пильзенское пиво
Ein Glas Bier, bitte. | Стакан пива, пожалуйста.
Ein Pils, bitte. | Пильзенское, пожалуйста.
der Wein (-e) | вино
der Weißwein | вино белое
der Rotwein | вино красное
der Sekt | шампанское
trocken | сухое
extra trocken | особо сухое

103

die Spirituosen | спиртные напитки
der Korn | водка
der Wodka | водка
der Rom | ром
der Weinbrand | коньяк
der Likör | ликёр

63 Restaurant - Ресторан

das Restaurant | ресторан
die Gaststätte (-n) | ресторан
die Raststätte (-n) | придорожная закусочная
das Cafe (-s) | кафе
die Kneipe (-n) | трактир, пивная
Kommen Sie, wir gehen ins Cafe, | Давайте пойдём в кафе.
Ist dieser Platz noch frei? | Это место свободно?
- Bitte schön. | - Пожалуйста.
RESERVIERT | забронировано
der Ruhetag | выходной день
die Speisekarte | меню
Die Speisekarte, bitte. | Пожалуйста, меню.
Ich möchte Menu2. | Я хотел бы комплексный обед № 2.
- Und zu trinken? | - А пить?
Ein Mineralwasser. | Минеральную воду.
Ich möchte zahlen. | Я хотел бы расплатиться.
- Alles zusammen ? | - За всех?
Ja. | Да.
Nein, jeder für sich. | Нет, каждый платит сам за себя.
Ich hätte gern Rechnung. | Принесите счёт, пожалуйста.

104

Stimmt so! | Сдачи не надо!
- Vielen Dank! | - Большое спасибо!

64 Rauchen - Курение

die Zigarette (-n) | сигарета
der Zigarettenautomat (-en) | автомат для сигарет
Eine Schachtel Zigaretten, | Пожалуйста, одну пачку
bitte. | сигарет.
- Welche Marke? | Какой марки?
die Zigarre (-n) | сигара
Eine Kiste Zigarren. | Коробка сигар.
der Tabak | табак
Ein Päckchen Tabak. | Пакетик табака.
die Pfeife (-n) | трубка
rauchen | курить
Rauchen Sie? | Вы курите?
Stört es Sie, wenn ich | Вы не против, если я
rauche? | закурю?
- Hier ist Rauchen | - Здесь запрещено
verboten. | курить.
anzünden | зажигать
die Zigarette anzünden | зажечь сигарету
Haben Sie Feuer? | У вас есть зажигалка (огонь)?
das Streichholz ("-er) | спичка
Eine Schachtel | Пожалуйста, пачку
Streichhölzer, bitte. | спичек.
das Feuerzeug (-e) | зажигалка
der Aschenbecher (-) | пепельница
RAUCHER | КУРЯЩИЙ
NICHTRAUCHER | НЕКУРЯЩИЙ
RAUCHEN VERBOTE | КУРИТЬ ЗАПРЕЩЕНО

105

Gesundheit - Здоровье

65 Körperpflege - Гигиена

sich waschen | мыться
sich die Hände waschen | мыть руки
sich die Haare waschen | мыть голову
die Seife | мыло
das Schampoo (-s) | шампунь
das Waschbecken (-) | умывальник; раковина
der Wasserhahn ("-e) | водопроводный кран
die Dusche (-n) | душ
die Badewanne (-n) | ванна
sich abtrocknen | вытираться
sich die Hände abtrocknen | вытирать руки
das Handtuch ("-er) | полотенце
das Deo (-s) | дезодорант
der Deostift (-e) | сухой дезодорант

106

sich die Zähne putzen | чистить зубы
die Zahnbürste (-n) | зубная щётка
die Zahnpasta | зубная паста
sich kämmen | причёсываться
der Kamm ("-e) | расчёска
die Haare schneiden | подстричь волосы
die Haare färben | покрасить волосы
der Friseur (-e) [-œr] | парикмахер
sich rasieren | бриться
der Rasierapparat (-e) | электрическая бритва
die Rasierseife | мыло для бритья
der Rasierpinsel (-) | кисточка для бритья
die Rasierklinge (-n) | лезвие безопасной
 | бритвы
das Taschentuch ("-er) | носовой платок
das Papiertaschentuch | бумажный носовой
 | платок
sich schminken | краситься
das Lid | веко
der Lidschatten | тени для век
der Lidstift (-e) | карандаш для век
die Lippen | губы
der Lippenstift (-e) | губная помада
die Wimperntusche | тушь для ресниц
der Fingernagel ("-) | ноготь пальца руки
der Nagellack | лак для ногтей
das Parfüm (-s) | духи
das Puder | пудра
die Creme (-s) | крем
die Sonnencreme | крем от солнечных
 | ожогов

107

Ich möchte Sonnencreme | Я хотел бы крем от
mit Lichtschutzfaktor 6. | солнечных ожогов со
 | светозащитным
 | фактором № 6.
die Damenbinde (-n) | гигиенические
 | прокладки
die Slip-Einlage (-n) | прокладка на каждый
 | день
das Tampon (-s) | тампон
die Drogerie (-n) | магазин аптекарских и
 | косметических товаров
die Parfümerie (-n) | парфюмерный магазин;
 | парфюмерия
die Toilette (-n), das WC | туалет
HERREN | мужской
DAMEN | женский
das Klo(sett) (-s) | уборная, туалет
das Toilettenpapier | туалетная бумага

66 Apotheke - Аптека

die Apotheke (-n) | аптека
der Nachtdienst | ночное дежурство
das Medikament (-e) | лекарство
das Rezept (-e) | рецепт
(Apotheker:) | (аптекарь:)
Dieses Medikament ist | Это лекарство отпускается
nicht rezeptfrei. | только по рецепту.
Sie brauchen ein Rezept | Вам нужен рецепт от
vom Arzt. | врача.
die Tablette (-n) | таблетка
die Kopfschmerztablette | таблетка от головной боли
die Schlaftablette | таблетка снотворного

108

die Salbe (-n) | мазь
das/der Puder | присыпка
die Tropfen | капли
die Augentropfen | глазные капли
das Zäpfchen (-) | свечи
das/der Kondom (-e) | презерватив, кондом
Ich möchte etwas gegen | Я хотел бы что-нибудь
Kopfschmerzen, | от головной боли,
Husten, | от кашля,
Fieber. | от температуры.
Ich kann nicht schlafen. | Я не могу спать.
Ich habe Durchfall. | У меня расстройство
 | желудка, понос.
Hier ist mein Rezept. | Вот мой рецепт.
- Nehmen Sie die Tabletten | - Принимайте таблетки
dreimal täglich, | три раза в день,
vor dem Essen/ | перед едой,
nach dem Essen. | после еды.
- Gute Besserung! | - Желаю Вам скорейшего
 | выздоровления!

67 Arzt - Врач

der Arzt ("-e) | врач
der Facharzt | врач-специалист
der Augenarzt | глазной врач
der Frauenarzt | гинеколог
der Hals-, Nasen- und Ohren- arzt | отоларинголог
der Hautarzt | дерматолог
der Internist | терапевт
der Kinderarzt | детский врач
Kennen Sie hier einen guten Augenarzt? | Вы знаете здесь хорошего глазного врача?

109

Wo ist seine Praxis? | Где он принимает?
der Termin (-e) | срок; дата, час приёма
Ich möchte einen Termin | Я хотел бы записаться на
vereinbaren. | приём к врачу.
Kommen Sie am | - Приходите в следующий
nächsten Dienstag um 11 Uhr. | вторник в 11 часов.
die Sprechstunde (-n) | приёмное время
der Patient (-en) [patsjent] | пациент
das Wartezimmer | приёмная
das Sprechzimmer | лечебный кабинет; врачебный кабинет
das Labor (-s) | лаборатория
die Versichertenkarte(-n) | страховая карточка
der Krankenschein (-e) | больничный листок, бюллетень
die Krankenkasse (-n) | больничная касса
- Ihre Versichertenkarte, bitte. | - Вашу страховую карточку, пожалуйста.
Ich bin bei der AOK versichert. | Я застрахован в АОК.
Ich bin Privat versichert. | Я состою в частной страховой компании.
- Bitte warten Sie hier. | - Пожалуйста, подождите здесь.
- Bitte nehmen Sie im Wartezimmer Platz. | - Пожалуйста, подождите в приемной.
-Der Nächste, bitte! | - Следующий, пожалуйста.
die Untersuchung (-en) | осмотр
Guten Tag, Herr Doktor. | Здравствуйте, г-н доктор.

110

- Was haben Sie? | - На что Вы жалуетесь?
- Was tut Ihnen weh? | - Что у вас болит?
Hier tut es weh? | Здесь болит?
Ich habe mich verletzt. | Я поранился.
Ich habe Fieber. | У меня температура.
die Schmerzen | боли
Ich habe Schmerzen. | У меня боли.
- Machen Sie den Arm frei. | - Засучите рукав.
- Machen Sie den Oberkörper frei. | - Разденьтесь до пояса.
- Legen Sie sich hier hin. | - Ложитесь здесь.
- Atmen Sie tief. | - Дышите глубоко.
- Tut es hier weh? | - Здесь больно?
Ja!/Nein, hier nicht! | - Да!/Нет, здесь нет!
- Öffnen Sie den Mund. | - Откройте рот.
Ich bin Diabetiker. | Я диабетик.
Ich bin allergisch gegen... | У меня аллергия на ...
Ich bin schwanger. | Я беременна.
Ist es etwas Ernstes? | Что-то серьезное?
- Bleiben Sie einige | - Полежите несколько
Tage im Bett. | дней в постели.
- Hier ist Ihr Rezept. | - Вот вам рецепт.
- Brauchen Sie ein Attest? | - Вам нужно медицинское заключение?
- Ich werde Sie überweisen. | - Я вам дам направление.
- Sie müssen ins Krankenhaus. | - Вам нужно лечь в больницу.
der Augenarzt ("-e) | глазной врач
die Brille | очки
Ich brauche eine neue Brille. | Мне нужны новые очки.

111

der Zahnarzt ("-) | зубной врач
Ich habe Zahnschmerzen. | У меня болят зубы.
Dieser Zahn tut weh. | Этот зуб болит.
die Füllung (-en) | пломба
- Der Zahn braucht eine neue Füllung. | - Нужно поставить новую пломбу.
- Ich muß den Zahn ziehen. | - Нужно вырвать зуб.
die Spritze | укол
- Ich gebe Ihnen eine Spritze. | - Я сделаю вам укол.
die Zahnprothese | зубной протез

---> 120 страницу

68 Krankenhaus - Больница

einliefern | доставить (в больницу)
Mein Mann wurde ins Krankenhaus eingeliefert. | Мой муж был доставлен в больницу.
der Krankenwagen (-) | машина скорой помощи
das Krankenhaus ("-er) | больница
die Klinik (-en) | клиника
die Station (-en) | отделение
die Intensivstation | отделение интенсивной терапии
das Zimmer (-) | палата, комната
Ich möchte zu Herrn Müller! | Я к г-ну Мюллеру!
- Station 5, Zimmer 25. | - Отделение 5, палата 25.
die Besuchszeit (-en) | время посещения

112

das Bett (-en) | кровать
das Ein-Bett-Zimmer | одноместная палата
das Zwei-Bett-Zimmer | двухместная палата
die Krankenschwester (-n) | медсестра
Hallo, Schwester Monika! | Добрый день, сестра Моника!
Kann ich eine Schlaftablette bekommen? | Могу я получить снотворное?
der Pfleger (-) | санитар
der Arzt ("-e) | врач
der Oberarzt | старший врач
der Chefarzt [∫εf-] | главный врач
Kann ich den Arzt sprechen? | Могу ли я поговорить с врачом?
die Operation (-en) | операция
der Operationssaal, OP | операционная
der Chirurg (-en) | хирург
die örtliche Betäubung(-en) | местный наркоз
die Vollnarkose (-n) | полный наркоз
Sie bekommen eine Vollnarkose. | Вы получите полный наркоз.
die Entlassung | выписка
(Arzt:) | (Врач:)
Sie werden Freitag entlassen. | В пятницу Вас выпишут.

113

Bekleidung - Одежда

69 Oberbekleidung - Верхняя одежда

Эти слова относятся к рисунку на следующей странице:

1 | die Bluse (-n) | 10 | die Jacke (-n)
2 | der Mantel ("-) |  | das Jackett (-s)
3 | das Kleid (-er) | 11 | die Weste (-n)
4 | das T-Shirt ['ti:∫э:t] | 12 | der Anorak (-s)
5 | das Oberhemd (-en) | 13 | der Ärmel (-)
6 | die Krawatte (-n) | 14 | der Pullover (-)
 | der Schlips (-e) | 15 | der Kragen (-)
7 | der Gürtel (-) |  | der Rollkragen
8 | die Hose (-n) | 16 | der Rock ("-)
9 | die Bügelfalte (-n) | 17 | die Mütze (-n)
 |  | 18 | der Handschuh (-e)

114

(Verkäufer zum Kunden:) | (продавец покупателю:)
Bitteschön... | Пожалуйста ... (что Вы хотите?)
Kann ich Ihnen helfen? | Могу ли я вам помочь?
Ich möchte einen | Я хотел бы купить
Pullover. | свитер.
- Welche Größe? | - Какой размер?
54. | 54.
Ich möchte Jeans-Hosen [зins] | Я хотел бы купить джинсы.
Wo kann ich sie anprobieren? | Где я могу их примерить?
- Dort ist die Anprobe. | - Там примерочная.
Diese Hose ist mir zu | Эти брюки для меня

115

groß. | слишком большие.
Diese Hose ist mir zu eng. | Эти брюки слишком узкие.
Diese Hose paßt gut. | Эти брюки мне подходят.
Diese Hose gefällt mir. | Эти брюки мне нравятся.
Können Sie die Hose kürzer machen? | Вы могли бы укоротить брюки?
der Sommerschlußverkauf | летняя распродажа
der Winterschlußverkauf | зимняя распродажа
der Räumungsverkauf | распродажа складских запасов
der Umtausch | обмен
Ich möchte diese Bluse umtauschen, hier ist der Kassenbon. | Я хотела бы обменять эту блузку, вот чек.

Размер указывается с помощью следующих обозначений:

S (small) | - маленький размер,
M (medium) | - средний размер,
L (large) | - большой размер
XL (extra large) | - очень большой размер

70 Unterwäsche - Нижнее бельё

das Unterhemd (-en) | майка
die Unterhose (-n) | кальсоны, трусы
der Slip (-s) | трусы
der Schlüpfer (-) | трико
der BH (= Büstenhalter) [beha] | бюстгальтер
der Bikini (-s) | купальный костюм (раздельный)

116

71 Schuhe/Strümpfe - Обувь/Чулки

der Schuh (-e) | ботинок, туфля
ein Paar Schuhe | пара ботинок
die Turnschuhe | кеды, кроссовки (спортивная обувь)
die Stiefel | сапоги
die Sandalen | сандалии
der Absatz ("-e) | каблук
die Sohle (-n) | подошва, подмётка
das Leder | кожа
der Schnürsenkel (-) | шнурок для ботинок
Ich möchte ein Paar Turnschuhe. | Я хотел бы купить одну пару кед, кроссовок.
- Welche Größe? | - Какой размер?
42. | 42.
der Strumpf ("-e) | чулок
Ich brauche ein Paar. | Мне нужна пара чулок.
- Welche Farbe? | - Какого цвета?
Ich möchte ein Paar weiße | Я хотел бы купить пару
Söckchen. | белых носок.
die Strumpfhose (-n) | колготки
die Socke (-n) | носок

die Badehose (-n) | плавки
das Nachthemd (-en) | ночная рубашка
der Schlafanzug ("-e) | пижама
der warme Schlafanzug | тёплая пижама
Ich möchte einen warmen Schlafanzug, | Я хотел бы тёплую пижаму.

117

72 Stoffe - Ткани

die Wolle | шерсть
Dieser Pullover ist aus reiner Schurwolle. | Этот свитер из чистой овечьей шерсти.
die Baumwolle | хлопок
Ich möchte Strümpfe aus 100% (Prozent) Baumwolle. | Я хочу купить чулки из 100% хлопка.
das Leinen | лён
die Seide | шёлк
das Frottee | махровая ткань
die Viskose | вискоза
Diese Bluse ist aus 75% | Эта блузка на 75% из
Baumwolle und 25% Poliester. | хлопка u на 25% из полиэфира.
der Jersey [dзœzi] | джерси
der Polyester | полиэфир

73 Farben - Цвета

einfarbig/uni [yni] | одноцветный
bunt | пёстрый
gemustert | с узором, с рисунком
schwarz | чёрный
grau | серый
hellgrau | светло-серый
dunkelgrau | тёмно-серый
weiß | белый
rot | красный
rosa | розовый
orange [-зэ] | оранжевый
gelb | желтый
beige [bэз] | бежевый

118

braun | коричневый
grün blau | зеленый синий
lila | лиловый
die blauen Jeans | синие джинсы
eine weiße Bluse | белая блузка
ein roter Badeanzug | красный купальник
Welche Farbe? | Какой цвет ?
-+\ Rot. Rot gefällt mir. | - Красный. Красный мне нравится.

74 Wäsche waschen - Стирка белья

schmutzig | грязный
Die Wäsche ist schmutzig. | Бельё грязное.
der Fleck (-en) | пятно
Das Tischtuch ist fleckig. | Скатерть в пятнах.
waschen | стирать, мыть
die Waschmaschine (-n) | стиральная машина
das Waschpulver (-) | стиральный порошок
der Weichspüler (-) | средство для смягчения белья при стирке
sauber | чистый
Die Wäsche ist sauber. | Бельё чистое.
der Wäschetrockner (-) | сушилка для белья
der Trockenautomat (-en) | сушилка-автомат
die Wäscheleine (-n) | бельевая верёвка
der Wäscheständer (-) | стойка для сушки белья
Ich muß die Wäsche aufhängen. | Мне нужно повесить бельё.
trocken | сухой
das Bügelbrett (-er) | гладильная доска
das Bügeleisen (-) | утюг

119

die Reinigung (-en) | химчистка
Der Mantel muß in die Reinigung. | Пальто нужно сдать в химчистку.

75 Schmuck - Украшения

der Schmuck | украшение
der Modeschmuck | модное украшение
das Gold | золото
das Platin | платина
das Silber | серебро
der Edelstein (-e) | драгоценный камень
Was ist das für ein Edelstein? | Что это за драгоценный камень?
- Ein Diamant. | - Алмаз; бриллиант.
- Ein Rubin. | - Рубин.
- Ein Saphir. | - Сапфир.
- Ein Smaragd. | - Изумруд.
der Ring(-e) | кольцо
der Ehering | обручальное кольцо
der Brillantring | кольцо с бриллиантом
Ist dieser Ring aus Gold? | Это кольцо золотое?
die Kette (-n) | цепочка
die goldene Halskette mit | золотая цепочка с
Anhänger | кулоном
das Armband ("-er) | браслет
die Armbanduhr (-en) | часы с браслетом
die Ohrringe | серьги
der Ohrstecker (-) | серьги на гвоздиках
Ich möchte ein Armband. | Я хотел бы купить браслет.
-Aus Gold? | - Золотой?
Ja. Wieviel kostet dieses Armband? | Да. Сколько стоит этот браслет?
-300 Mark | - 300 марок.

120

Friezei - Досуг

76 Fernsehen/ Radio - Телевидение/радио

der Fernseher | телевизор
den Fernseher einschalten | включить телевизор
die Fernbedingung | пульт управления
Wo ist die | Где пульт управления?
Fernbedingung? |
der Sender | радиостанция, телеканал
das Programm | программа
die Programmübersicht | программа передач
die Sendung | передача
die Show | зрелище, шоу
der Film | фильм
der Spielfilm | художественный фильм
der Krimi | детектив

121

der Sport | спортивная передача
die Tagesschau | обзор событий дня
die Werbung | реклама
Was gibt es heute im | Что сегодня по
Fernsehen? | телевизору?
Hier ist die | Вот журнал с
Programmzeitschrift. | программой.
Der Film ist langweilig. | Этот фильм скучный.
Wollen wir nicht | Может быть
umschalten? | переключить?
Um 20 Uhr gibt es die | В восемь часов обзор
Tagesschau. | событий дня.
die Satellitenschüssel | спутниковая антенна
der Kabelkanal | кабельное телевидение
der Videorecorder | видеомагнитофон
die Videokassette | видеокассета
der Kassettenrecorder | кассетный магнитофон
die Kassette | кассета
das Radio | радио
UKW | УКВ
Ultrakurzwelle | ультракороткие волны
Musik im Radio hören | слушать музыку по радио
die Nachrichten | новости
die CD | компакт-диск (сокращ.)
Compact Disc | компакт-диск
der CD-Player | проигрыватель для
 | компакт-дисков

77 Spiele -Игры

die Karte | карта
das Kartenspiel | карточная игра
der Skat | скат
Patience | пасьянс

122

Kreuz | трефы
Pik | пики
Herz | черви
Karo | бубны
das As | туз
der König | король
die Dame | дама
der Bube | валет
die Zehn | десятка
Kreuz-As | трефовый туз
Piksieben | семёрка пик
Herzkönig | червонный король
Karo Bube | бубновый валет
Wer gibt? | Кто сдаёт?
Was ist Trumpf? | Какой козырь?
Herz ist Trumpf | Черви козырь.
Wer spielt aus? | Кто ходит?
Schach | шахматы
Wollen wir Schach | Сыграем в шахматы?
spielen? |
das Schachbrett | шахматная доска
die Schachfigur | шахматная фигура
der Würfel | игральная кость, кубик
das Würfelspiel | (игра в) кости
Domino | домино
Halma | гальма, "уголки"
 | (настольная игра)
Dame | шашки
das Kegeln | (игра в) кегли
das Computerspiel | компьютерная игра
Wo ist die Diskette mit | Где дискета с
den Computerspielen? | компьютерными играми?
der Spielautomat | игровой автомат

123

78 Fußball - Футбол

der Fußballplatz | футбольная площадка
das Fußballstadion | стадион
der Fußballfan | болельщик
die Bundesliga | бундеслига
die zweite Liga | вторая лига
das Tor | ворота
der Elfmeter | одиннадцатиметровый
der Freistoß | штрафной удар
die Mannschaft | команда
der Schiedsrichter | судья
Tor! Tor! Tor! | Гол! Гол! Гол!
Wie hat "Bayern- München" gespielt? | Как сыграла "Бавария- Мюнхен"?
Sie haben gewonnen - zwei zu eins. | Они победили - два : один.
Sie haben verloren - | Они проиграли - ноль:
null zu zwei. | два.
Sie haben unentschieden gespielt. | Они играли неуверенно.

79 Verwandschaf - Родственники

der Vater | отец
die Mutter | мать
der Onkel | дядя
die Tante | тётя
der Großvater | дедушка
die Großmutter | бабушка
die Großeltern | бабушка с дедушкой
der Bruder | брат
die Schwester | сестра
der Schwager | деверь, шурин, зять (муж сестры)

124

die Schwägerin | золовка, свояченица,
 | невестка (жена брата)
der Vetter | двоюродный брат
die Cousine | двоюродная сестра
der Sohn | сын
die Tochter | дочь
der Schwiegersohn | зять
die Schwiegertochter | невестка
der Neffe | племянник
die Nichte | племянница
der Enkel | внук
die Enkelin | внучка
die Enkelkinder | внуки

80 Lebenslauf - Биография

die Geburt | рождение
der Geburtstag | день рождения
Alles Gute zum | Всего наилучшего в день
Geburtstag! | рождения!
das | подарок ко дню
Geburtstagsgeschenk | рождения
das Baby | младенец
das Kind | ребёнок
der Jugendliche | подросток
der Junge | мальчик
das Mädchen | девочка
der Erwachsene | взрослый
die Hochzeit | свадьба
die Scheidung | развод
der Tod | смерть
die Trauerfeier | панихида
die Beerdigung | погребение
der Friedhof | кладбище
Herzliches Beileid! | Примите мои искренние соболезнования.

125

81 Einladung/ Feste - Приглашение/ Торжества

die Einladung | приглашение
Ich möchte Sie zum | Я хотел бы пригласить
Kaffee einladen. | Вас на чашечку кофе.
Ich möchte Sie und Ihre | Я хотел бы пригласить
Frau zum Abendessen | Вас и Вашу жену на
einladen. | ужин.
Herzlichen Dank für | Большое спасибо за
die Einladung. | приглашение.
Ich komme gern. | Я с удовольствием приду.
das Fest | торжество, праздник
das Betriebsfest | производственный
 | праздник
das Hochzeitsfest | свадебное торжество
gratulieren | поздравлять
Ich gratuliere Ihnen. | Поздравляю Вас.
Ich gratuliere Ihnen | Поздравляю Вас с днём
zum Geburtstag! | рождения.
der Glückwunsch | поздравление
Herzliche | Сердечно поздравляю с
Glückwünsche zum | днём рождения!
Geburtstag! |
Alles Gute! | Всего хорошего!
Viel Glück! | Счастья!
Viel Erfolg! | Успехов!
Herzlichen Dank. | Большое спасибо.
das Geschenk | подарок
Darf ich Ihnen diesen | Разрешите преподнести
Blumenstrauß überreichen? | Вам этот букет.

126

Eine Flasche Sekt für Sie. | Бутылка шампанского для Вас.
Herzlichen Dank. Das | Большое спасибо. Зачем
war doch nicht nötig! | было так беспокоиться!
Vielen Dank für die | Большое спасибо за
Einladung. | приглашение.
Den schönen Abend! | Приятного вечера!
Sie haben eine schöne | У вас прекрасная
Wohnung. | квартира.
Das Essen schmeckt sehr gut. | Всё очень вкусно.
Es war sehr schön bei | У Вас было
Ihnen. | замечательно.
nett | приятно, приятный
Müllers sind nette | Мюллеры - приятные
Gäste. | гости.
freundlich | приветливо,
 | приветливый
die Freundlichkeit | приветливость
herzlich | сердечно, сердечный
Herzlich Willkommen! | Добро пожаловать!
der Tanz | танец
tanzen | танцевать
auffordern | пригласить на танец
Darf ich bitten! | Разрешите Вас
 | пригласить!
Wollen wir tanzen! | Потанцуем!

82 Feiertage - Праздники

der Feiertag (-e) | праздник
Weihnachten | Рождество
Fröhliche Weihnachten! | С Рождеством Христовым!

127

der Heilige Abend | (рождественский) сочельник
der 1 ./2. Weihnachtstag | (-и/2-й день Рождества
der Weihnachtsbaum | рождественская ёлка
("-e) |
der Weihnachtsmann | Дед Мороз
das Weihnachtslied (-er) | рождественская песня
das Christkind | Христос- младенец
Ich wünsche Ihnen ein | Я желаю Вам веселого
frohes Weihnachtsfest | празднования Рождества
und ein gutes neues Jahr. | и Нового Года.
der 1. Mai (Maifeiertag) | 1 -е Мая
der Karfreitag | великая (страстная)
 | пятница
Ostern | Пасха
das Osterei (-er) | пасхальное яйцо
der Osterhase | пасхальный заяц;
 | пасхальный подарок
Himmelfahrt | Вознесение Господне
Pfingsten | Троица
der Tag der deutschen | день объединения
Einheit (3. Oktober) | Германии (3-го октября)
Reformationstag (31. Oktober) | день реформации
Allerheiligen ( 1. November) | праздник Всех Святых

128

GrammatischeHinweise - Грамматические указания

der Mann, die Frau, das Kind Мужчина, женщина, ребенок

der Mann | die Frau | das Kind
der Sohn | die Tochter | das Telefon
der Name | die Woche | das Postamt
der Tag ... | die Nummer... | das Paket

• Все существительные немецкого языка относятся к мужскому, женскому или среднему роду.

• Род определяется артиклем: der (мужской), die (женский), das (средний).

• Когда Вы учите немецкие существительные, артикль следует запоминать вместе с существительным.

Множественное число

единственное число: | множественное число:
der Mann | die Männer
der Sohn | die Söhne
die Frau | die Frauen
die Tochter | die Töchter
das Kind | die Kinder

129

Склонение определенного артикля: der, dem, den

Der Mann wartet. (Wer?) | Мужчина ждет. (Кто?)
Ich helfe dem Mann. (Wem?) | Я помогаю мужчине. (Кому?)
Ich kenne den Mann. (Wen?) | Я знаю мужчину. (Кого?)
Die Männer warten. (Wer?) | Мужчины ждут. (Кто?)
Ich helfe den Männern. (Wem?) | Я помогаю мужчинам. (Кому?)
Ich kenne die Männer. (Wen?) | Я знаю мужчин. (Кого?)
Die Frau wartet. (Wer?) | Женщина ждет. (Кто?)
Ich helfe der Frau. (Wem?) | Я помогаю женщине. (Кому?)
Ich kenne die Frau. (Wen?) | Я знаю женщину. (Кого?)
Die Frauen warten. (Wer?) | Женщины ждут. (Кто?)
Ich helfe den Frauen. (Wem?) | Я помогаю женщинам. (Кому?)
Ich kenne die Frauen. (Wen?) | Я знаю женщин. (Кого?)
Das Kind wartet. (Wer?) | Ребёнок ждет. (Кто?)
Ich helfe dem Kind? (Wem?) | Я помогаю ребёнку. (Кому?)
Ich kenne das Kind. (Wen?) | Я знаю ребёнка. (Кого?)
Die Kinder warten. (Wer?) | Дети ждут. (Кто?)
Ich helfe den Kindern. | Я помогаю детям.

130

(Wem?) Ich kenne die Kinder. (Wen?)

(Кому?) Я знаю детей. (Кого?)

Формы определённого артикля:

 | Род: | Муж | Жен | Cp | Вопрос:
Число: Ед. | Падеж имен | der | die | das | (wer, was?)
 | дam | dem | der | dem | (wem, was?)
 | вин | den | die | das | (wen, was?)
Мн. | имен |  | die |  | (wer, was?)
 | дam |  | den |  | (wem, was?)
 | вин |  | die |  | (wen, was?)

Неопределенный артикль: ein, eine

имен | (der Mann) | ein Mann
дат | (dem Mann) | einem Mann
вин | (den Mann) | einen Mann

имен - вин | (die Frau) | eine Frau
род - дат | (der Frau) | einer Frau

131

Указательные местоимения: dieser, diese, dieses (этот, эта, это)

имен | (der Mann) | dieser Mann
дат | (dem Mann) | diesem Mann
вин | (den Mann) | diesen Mann
 | (die Frau) | diese Frau
 | (das Kind) | dieses Kind

«Dieser Mann» означает этот определённый мужчина, а не какой-то другой.

Местоимения: ich, du (я, ты) ...

ich komme | я приду
du kommst | ты придёшь
er kommt | он придёт
sie kommt | она придёт
es kommt | оно придёт
wir kommen | мы придём
ihr kommt | вы придёте
sie kommen | они придут
Sie kommen | Вы придёте

Форма обращения «du» ("ты") используется по отношению к детям, родственникам и близким друзьям.

Вежливая форма «Sie» ("Вы") используется при обращении ко всем остальным лицам.

132

Ich kenne den Mann.. | Я знаю мужчину.
Ich kenne ihn. | Я знаю его.
Ich kenne die Frau. | Я знаю женщину.
Ich kenne sie. | Я знаю ее.
Ich kenne das Kind. | Я знаю ребёнка
Ich kenne es. | Я знаю его.
Ich kenne die Männer, | Я знаю мужчин,
die Frauen, | женщин,
die Kinder. | детей.
Ich kenne sie. | Я знаю их.
Ich helfe dem Mann.. | Я помогаю мужчине
Ich helfe ihm. | Я помогаю ему.
Ich helfe der Frau. | Я помогаю женщине.
Ich helfe ihr. | Я помогаю ей.
Ich helfe dem Kind. | Я помогаю ребёнку.
Ich helfe den Männern, | Я помогаю мужчинам,
den Frauen, | женщинам,
den Kindern. | детям.
Ich helfe ihnen. | Я помогаю им.

ich | я | mir | мне | mich | меня
du | ты | dir | тебе | dich | тебя
er | он | ihm | ему | ihn | его
sie | она | ihr | ей | sie | ее
es | оно | ihm | ему | es | его
wir | мы | uns | нам | uns | нас
ihr | вы | euch | вам | euch | вам
sie | они | ihnen | им | sie | их
Sie | Вы | Ihnen | Вам | Sie | Вас

133

Притяжательные местоимения: mein, dein, seinn (мой, твой, его)...

(ich) | mein Sohn | meine Söhne
 | мой сын | мои сыновья
(du) | dein Sohn | deine Söhne
 | твой сын | твои сыновья
(er) | sein Sohn | seine Söhne
 | его сын | его сыновья
(sie) | ihr Sohn | ihre Söhne
 | её сын | её сыновья
(wir) | unser Sohn | unsere Söhne
 | наш сын | наши сыновья
(ihr) | euer Sohn | eure Söhne
 | ваш сын | ваши сыновья
(sie) | ihr Sohn | ihre Söhne
 | их сын | их сыновья
(Sie) | Ihr Sohn | Ihre Söhne
 | Ваш сын | Ваши сыновья
(ich) | meine Tochter | meine Töchter
 | моя дочь | мои дочери
(du) | deine Tochter | deine Töchter
 | твоя дочь | твои дочери
(er) | seine Tochter | seine Töchter
 | его дочь | его дочери
(sie) | ihre Tochter | ihre Töchter
 | ее дочь | ее дочери
(wir) | unsere Tochter | unsere Töchter
 | наша дочь | наши дочери
(ihr) | eure Tochter | eure Töchter
 | ваша дочь | ваши дочери
(sie) | ihre Tochter | ihre Töchter
 | их дочь | их дочери
(Sie) | Ihre Tochter | Ihre Töchter
 | Ваша дочь | Ваши дочери

134

Настоящее время. Спряжение глаголов

HABEN: | иметь, есть
ich habe Kinder | у меня есть дети
du hast Kinder |
er hat Kinder |
sie hat Kinder |
wir haben Kinder |
ihr habt Kinder |
sie haben Kinder |
Sie haben Kinder |
SEIN: | быть
ich bin verheiratet | я женат (замужем)
du bist verheiratet |
er ist verheiratet |
sie ist verheiratet |
wir sind verheiratet |
ihr seid verheiratet |
sie sind verheiratet |
Sie sind verheiratet |
VERSTEHEN: | понимать
ich verstehe | я понимаю
du verstehst |
er versteht |
sie versteht |
wir verstehen |
ihr versteht |
sie verstehen |
Sie verstehen |
KOMMEN. | прийти
ich komme | я приду
du kommst |
er kommt |
sie kommt |

135

wir kommen

ihr kommt

sie kommen

Sie kommen

Окончания настоящего времени: -e, -st, -t, -en, -t, -en

Сложное прошедшее время

HABEN: иметь, есть SEIN: быть

ich habe gehabt уменябыло | ich bin gewesen ябыл
du hast gehabt | du bist gewesen
er hat gehabt | er ist gewesen
sie hat gehabt | sie ist gewesen
wir haben gehabt | wir sind gewesen
ihr habt gehabt | ihr seid gewesen
sie haben gehabt | sie sind gewesen
Sie haben gehabt | Sie sind gewesen

VERSTEHEN: понимать KOMMEN: приходить

ich habe verstanden японял | ich bin gekommen япришёл
du hast verstanden | du bist gekommen
er hat verstanden | er ist gekommen
sie hat verstanden | sie ist gekommen
wir haben verstanden | wir sind gekommen
ihr habt verstanden | ihr seid gekommen
siehaben verstanden | sie sind gekommen
Sie haben verstanden | Sie sind gekommen

136

• Большинство глаголов образуют сложное прошедшее время с помощью вспомогательного глагола "haben".

• Только глаголы движения (например, kommen, fahren, gehen, fliegen ...) и глагол "sein" образуют сложное прошедшее время с помощью вспомогательного глагола "sein".

Повелительное наклонение

ENTSCHULDIGEN: | ИЗВИНЯТЬСЯ:
(du) Entschuldige! (Sie) Entschuldigen Sie! | Извини! Извините!
KOMMEN: | ПРИХОДИТЬ:
(du) Komm gut nach Hause! | Счастливо тебе добраться до дому!
(Sie) Kommen Sie gut nach Hause! | Счастливо Вам добраться до дому!
GRÜSSEN: | ПРИВЕТСТВОВАТЬ:
(du) Grüß deine Frau! | Передай привет твоей
 | жене!
(Sie) Grüßen Sie Ihre Frau! | Передайте привет Вашей жене!

Подлежащее, сказуемое

1. | подлежащее | сказуемое |
 | Der Brief | ist | hier.
 | Ich | kaufe | Tomaten.

137

2. |  | сказуемое | подлежащее |
 | Hier | ist | der Brief |
 | Heute | kaufe | ich | Tomaten.

1. Подлежащее стоит перед сказуемым.

2. Если предложение начинается не с подлежащего, а с другого члена предложения, то подлежащее стоит после сказуемого.

Вопросительные предложения

Утвердительное предложение:

подлежащее | сказуемое |
Ich | heiße | Peter.
Ich | habe | Kinder.
Die Post | ist | dort.

Вопросительное предложение:

 | сказуемое | подлежащее |
Wie | heißen | Sie? |
 | Haben | Sie | Kinder?
Wo | ist | die Post? |

Важные вопросительные слова:

Wer...? | Кто...? | Wann...? | Когда...?
Wessen...? | Чей...? | Wo...? | Где...?
Was...? | Что...? | Wohin...? | Куда...?
Wie...? | Как...? | Warum...? | Почему...?
Wem...? | Кому...? |  |
Wen...? | Кого...? |  |

НЕМЕЦКИЙ ЗА ТРИ НЕДЕЛИ. РАЗГОВОРНИК / под ред. Генри Дж. Мартина и Шмидта К.А. /

Художник Степанский М.А.

ЛР N 064549 от 26 апреля 1996 г.

Подписано в печать с готовых диапозитивов 12.12.96 г. Формат издания 30x70 1/16. Бумага офсетная N1. Усл.изд. л. 12. Усл.печ. л. 11,5. Тираж 1500 экз. Изд N 2621. Заказ 1986 Цена договорная.

ООО "Издательство АФОН" МОСКВА, Б.Харитоньевский пер. 21, стр. 2

Сканирование: Янко Слава (библиотека Fort/Da) slavaaa@lenta.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || зеркало: http://members.fortunecity.com/slavaaa/ya.html
|| http://yankos.chat.ru/ya.html | Icq# 75088656

update 21.02.03


Index of /books/lit/deutsch/deutsch-3-wochen.files

       Name
Last modified
Size
Description
  [DIR] Parent Directory        09-May-2007 02:33      -
  [   ] filelist.xml            08-Apr-2003 17:12     1k
  image001.jpg            08-Apr-2003 17:10   128k
  image002.png            08-Apr-2003 17:10     6k
  image003.png            08-Apr-2003 17:10     6k
  image004.png            08-Apr-2003 17:10     6k
  image005.png            08-Apr-2003 17:10     9k
  image006.png            08-Apr-2003 17:10     7k
  image007.png            08-Apr-2003 17:11     4k
  image008.png            08-Apr-2003 17:11     2k
  image009.png            08-Apr-2003 17:11     4k
  image010.png            08-Apr-2003 17:11     6k
  image011.png            08-Apr-2003 17:11     9k
  image012.png            08-Apr-2003 17:11     7k
  image013.png            08-Apr-2003 17:11     6k
  image014.png            08-Apr-2003 17:11     8k
  image015.png            08-Apr-2003 17:11     9k
  image016.png            08-Apr-2003 17:11     8k
  image017.png            08-Apr-2003 17:11     6k
  image018.png            08-Apr-2003 17:11     7k
  image019.png            08-Apr-2003 17:11     8k
  image020.png            08-Apr-2003 17:11    12k
  image021.png            08-Apr-2003 17:11     8k
  image022.png            08-Apr-2003 17:11     9k
  image023.png            08-Apr-2003 17:11    10k
  image024.png            08-Apr-2003 17:11     6k
  image025.png            08-Apr-2003 17:12     9k
  image026.png            08-Apr-2003 17:12    13k
  image027.png            08-Apr-2003 17:12     5k
Apache/1.3.34 Server at yanko.lib.ru Port 80