Лутц Маккензен=НЕМЕЦКИЙ ЯЗЫК=УНИВЕРСАЛЬНЫЙ СПРАВОЧНИК=Янко Слава (Библиотека Fort/Da) || slavaaa@yandex.ru

Сканирование и форматирование: Янко Слава (Библиотека Fort/Da) || slavaaa@yandex.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || Icq# 75088656 || Библиотека: http://yanko.lib.ru/gum.html ||

update24.06.04Исправления Алексей Козлачков и его жена. г. Кёльн. Спасибо им. Нашли около 300 ошибок. Во труд!!!

Заголовки ниже третьего уровняя – это моя самодеятельность – для удобства пользования электронной версией

УНИВЕРСАЛЬНЫЙ СПРАВОЧНИК

Лутц Маккензен

НЕМЕЦКИЙЯЗЫК

Gutes Deutsch in Schrift und Rede

Аквариум

Москва

1998

УДК 803.0(075) ББК 74.261,7 Нем. М15

Маккензен Л.

М15 Немецкий язык. Универсальный справочник/Пер. с немецкого Е. Захарова.— М.: Аквариум, ООО «Издательство АСТ-ЛТД», 1998.—592 с.

ISBN 5-85684-101-8 «Аквариум» ISBN 5-15-000970-9 «АСТ-ЛТД»

Уникальность этого пособия состоит в том, что оно одновременно является книгой для чтения, совершенствования немецкого произношения, расширения и пополнения словарного запаса, а также учебником по выработке современного стиля в письме и устной речи.

Простота изложения материала, яркие примеры из повседневной деловой и общественной переписки позволяют использовать это пособие как школьникам, изучающим немецкий язык по программе, так и лицеистам, учащимся колледжей, студентам высших учебных заведений.

Охраняется законом РФ об авторском праве. Воспроизведение всей книги или любой ее части запрещается без письменного разрешения издателя. Любые попытки нарушения Закона будут преследоваться в судебном порядке.

M 8030000000

ББК 74.261.7. Нем.

© MosaikVerlagGmbH, München © Издательство «Аквариум», 1998

ОГЛАВЛЕНИЕ. 9

К ЧИТАТЕЛЮ... 12

Язык - DIE SPRACHE.. 13

ЧЕМ ЖЕ, СОБСТВЕННО, ЯВЛЯЕТСЯ ЯЗЫК?. 13

Язык значит больше, чем мимика.13

Язык - это больше, чем звук.13

Язык - это больше, чем слово.14

Язык как история и общность - Sprache als Geschichte und Gemeinschaft14

Мы говорим на языке тех, кто был до нас. 14

Нововерхненемецкий (Neuhochdeutsch).14

Средневерхненемецкий язык (Mittelhochdeutsch).14

Древневерхненемецкий язык (Althochdeutsch).15

Германский, индогерманский. - Germanisch, Indogermanisch. 15

Мы говорим на языке других. 16

Профессиональный и специальный языки (Fach-und Sondersprache).16

Диалекты (Mundarten).16

Ландшафтные языки (Landschaftssprachen).17

Речь и мышление. - Sprechen und Denken. 17

Язык как зеркало мира. 17

Язык как руководство мышлением.. 18

ЧАСТИ РЕЧИ. WORTARTEN.. 18

Пример из "Будденброков ". 18

ГЛАГОЛ. Das Zeitwort18

Значение глагола. Der Sinn des Zeitwortes. 18

Применение глагола. Die Anwendung des Zeitwortes. 19

Никаких разветвленных глаголов! (Keine Spreizverben!)20

Префиксы (die Vorsilben) er-, ent-, ver-.20

Префикс er-,20

Префикс er-20

Префикс ent-21

Префикс ent-21

Префикс ver-21

Глаголы с похожим звучанием.21

Пригоршня распространенных ошибок.22

Берегитесь тавтологий! (Hüte dich vor Doppelaussagen "Tautologien").22

Некоторые глаголы могут образовывать причастия (das Mittelwort-das Partizip) двояким образом.22

Избегайте модных глаголов! (das Modeverb).23

ИМЯ СУЩЕСТВИТЕЛЬНОЕ. Das Hauptwort23

Значение существительного. - Der Sinn des Hauptwortes. 23

Применение существительного. 23

Никаких сложносоставных существительных! (die Substantivkoppellungen).23

Никаких словосочетаний! (die Substantivverbindung).24

По возможности избегайте употребления несклоняемых существительных в словосочетаниях! (die ungebeugten Substantive).24

Избегайте шаблонного образования составных существительных! (die Zusammenstempelung von Substantiven).24

Отмирание падежей (Die schrumpfenden Fälle).24

ИМЯ ПРИЛАГАТЕЛЬНОЕ. Das Eigenschaftswort25

Значение прилагательного. Die Semantik, Der Sinn. 25

Применение прилагательного. 25

Прилагательное не заменяет родительного падежа!26

Избегайте "клишированных" прилагательных! (Das "stehende" Beiwort).26

Не используйте наречий в качестве прилагательных!27

Прилагательные с похожим звучанием (ähnlich klingende Eigenschaftswörter).27

Избегайте прилагательных из делового языка.28

Употребляйте правильные прилагательные!28

Избегайте модных прилагательных!28

"Вежливые" прилагательные.28

Всегда ли существительное и прилагательное подходят друг к другу?. 29

Прилагательные в позиции после существительных (Nachgesetzte Adjektive).29

Степени сравнения прилагательных. Die Steigerung der Eigenschaftswörter29

Недопустимые усиления (Unzulässige Steigerungen).29

Усиление составных прилагательных (Steigerung zusammengesetzter Eigenschaftswörter).29

Ложные усилительные слова (unechte Steigerungsworter).30

Усиление причастий (Steigerung von Mittelwörtern).30

АРТИКЛЬ. Das Geschlechtswort30

Значение артикля. Der Sinn des Geschlechtswortes. 30

Применение артикля. - Die Anwendung des Geschlechtswortes. 30

Покончим с отвращением перед артиклями!31

Отсутствие артикля (Wegfall des Artikels).31

Артикль и предлог (Artikel und Präpositionen).31

МЕСТОИМЕНИЕ. Das Fürwort31

Значение местоимения. Der Sinn des Fürwortes. 31

Применение местоимений. Die Anwendung des Fürwortes. 32

Правильные связи (Richtige Verbindungen).32

Смысловая сочетаемость (Die Fügung nach dem Sinn).32

Указательные местоимения (Umständliche Fürwörter).32

Замена "wo" (Ersatz für das "wo").32

ЧИСЛИТЕЛЬНОЕ. Das Zahlwort32

ЧАСТИЦЫ. Die Partikeln. 32

ПРЕДЛОГ. Das Verhältniswort33

Родительный (второй) падеж (Genetiv; Der zweite Fall).33

Дательный падеж (Dativ; Der dritte Fall).34

Винительный падеж (Akkusativ; Der vierte Fall).34

Чего нельзя смешивать.34

Никаких нагромождений! (Keine Häufungen!)35

Ложные предлоги (Unechte Verhältniswörter).35

НАРЕЧИЕ. Das Umstandswort35

Никаких высокопарных слов (Grosstönende Wörter).35

Дурная манера (Schlechte Moden).36

Наречия - это не прилагательные!36

Никаких повторов! (Die Doppelaussagen!)36

Конфликт позиции в предложении (Stellungskonflikte).37

СОЮЗ. Das Bindewort37

Помните!37

Некоторые уязвимые места (Einige wunde Stellen).37

МЕЖДОМЕТИЯ. Der Ausruf38

ГРУППЫ СЛОВ. DIE WORTGRUPPEN.. 38

Родственные по смыслу слова (синонимы). Sinnverwandte Wörter (Synonyme)38

Слова с одинаковым значением (...mit gleicher Bedeutung)38

Слова с близким значением (...mit ähnlicher Bedeutung)38

Правильный выбор слов из синонимического ряда (Richtige Wortwahl bei mehreren Synonymen).38

Совершенствование языка с помощью отслеживания слов (Sprachschulung durch Wortbeobachtung).39

Лексико-семантическое поле слова teuer. (Das Wortfeld).39

Слово в истории языка. - Das Wort in der Sprachgeschichte. 40

Детективное расследование по истории слова. Wortgeschichtliche Detektivarbeit40

Внешне одинаковые, но не родственные слова (Äußerlich gleiche, aber nicht verwandte Wörter).40

Внешне различные, но несмотря на это родственные слова (Äußerlich verschiedene, aber trotzdem verwandte Wörter).40

Трудноопределимая приставка un- (Die schillernde Vorsilbe).40

Коренные слова. Urwörter. 41

Звукоподражательные слова (Schallwörter).41

Иноязычные слова. Fremdwörter. 41

Как распознать слово иностранного происхождения?. 41

Избыточность иноязычных слов.41

Искусственно образованные слова. Kunstwort41

Искусственные слова из древних языков (Kunstwörter aus alten Sprachen).42

Искусственные слова из имен собственных (...aus Eigennamen).42

Заимствованные слова. Lehnwörter. 42

Калькирование (Lehnübersetzungen).42

Сокращенные слова. Kurzwörter. 42

Сокращенные слова из начального слога (Kopfwörter).42

Сложносокращенные слова из начальных букв ("аббревиатура" - "Initialwörter).43

Сокращенные слова из начального и конечного слогов. (Kurzwörter aus Wortanfang und -ende).43

Германизация иноязычных слов. Das Eindeutschen von Fremdwörtern. 43

Принципиальные положения относительно иноязычных слов.43

Оттачивание языкового чутья с помощью упражнений с иноязычными словами.44

Модные словечки. Modewörter. 48

Незаменимые модные словечки. Unentbehrliche Modewörter. 48

Опасные модные словечки. Gefährliche Modewörter. 48

Скрытые описания ("эвфемизмы") Verhüllende Umschreibungen ("Euphemismen")49

ГОТОВЫЕ БЛОКИ СЛОВ GEFORMTE WORTBLÖCKE.. 50

ОБОРОТЫ РЕЧИ. Redensarten. 50

Происхождение и значение. Ursprung und Bedeutung. 50

Советы по применению. Ratschläge für die Anwendung. 50

Опасайтесь истертых фразеологизмов! ("abgegriffene Redensarten").50

Будьте тактичными! (Takt bewahren!)50

Постигайте смысл! (Den Sinn erfassen!)50

Не оступитесь!51

Пословицы. Sprichwörter51

Пословицы и устойчивые выражения. Sprichwort und Redensart51

Ограниченные возможности применения - Begrenzte Anwendungsmöglichkeiten. 52

Формализованные речевые обороты - Formelhafte Redewendungen. 52

Клише как речевые украшения - Formeln als Redeschmuck. 52

Клише, которых следует избегать. - Formeln, die man vermeiden soll52

Застывшие клише. (Erstarrte Formeln).52

Устоявшиеся сравнения.53

Сравнительные эпитеты.53

Адвербиальные усиления прилагательных.53

Смысловой повтор иноязычных слов и немецких эквивалентов.54

Иные опасные смысловые повторы.54

Устаревшие речевые штампы.54

Модные речевые штампы.55

Три группы опасных речевых штампов. 56

Группа I: в фривольном разговоре.56

Группа II: при скинутых пиджаках и расстегнутых жилетах.56

Группа III: Когда расслабляются!57

Образы. Das Bild. 58

Образные сравнения. Bildvergleichen. 58

Поэтическое поприще.58

Образные сравнения в обыденной речи.59

Слово-образ. 59

Опасность избитых средств выражения.59

Образное расширение и образное пересечение.60

Цитата. Das Zitat60

Смысл и воздействие цитат. 60

Научная цитата (das wissenschaftliche Zitat).60

Неуместное цитирование.60

Привлекательные цитаты.60

Два основных правила для любителей цитат. 61

Цитируйте в соответствующем месте!61

Цитируйте верно!61

ПРЕДЛОЖЕНИЕ.. 61

Простое и сложное предложение. 61

Восемь основных правил построения предложений. 62

Правило первое: используйте возможности построения второстепенного предложения!62

Правило второе: правильно соединяйте друг с другом члены предложений!63

Правило третье: избегайте слишком длинных предложений!64

Искусство составления предложений великими поэтами).64

Длинные предложения в повседневном общении.64

Выносите глагол вперед!66

Правило четвертое: не увлекайтесь "рубленным стилем"!67

Правило пятое: самое важное вкладывайте в главное предложение!68

Главное - в главном предложении.68

Второстепенное - в придаточном предложении.68

Правило шестое: соблюдайте согласование времен в придаточном предложении.69

Придаточное предложение в Plusquamperfekt.69

Придаточное в Perfekt.69

Правило седьмое: не путайте реальность и возможность!70

Усечение конъюнктива.70

Необходимость конъюнктива.70

Использование конъюнктива для избежания двусмысленностей.70

Сослагательное наклонение в косвенной речи (Die Möglichkeitsform bei abhängiger Rede).70

Правило восьмое: избегайте высокопарности при употреблении конъюнктива! - (Achte Regel: Vermeide gespreizte Konjunktive)71

Индикатив вместо конъюнктива (Indikativ statt Konjunktiv).71

Инфинитив вместо конъюнктива (Infinitiv statt Konjunktiv).71

Конъюнктив в главном предложении (Konjunktiv im Hauptsatz).71

ПИСЬМЕННАЯ РЕЧЬ DAS SCHREIBEN.. 71

ФОРМА И СТИЛЬ, FORM UND STIL.. 71

Что такое стиль? Was ist Stil?. 72

Stylus - Stil - Stiel72

Как развить чувство стиля? - Wie lernt man Stilempfinden?. 72

Тема с тремя вариациями - Ein Thema mit drei Variationen. 73

Тема: одна история (Das Thema: Eine Geschichte).73

Вариант первый: письмо (Erste Variante: Ein Brief)73

Вариант второй: свидетельское показание (Zweite Variante: Bericht).74

Вариант третий: запись в дневнике (Dritte Variante: Ein Tagebucheintrag).74

Сущность стилистического уровня. - Stilebene. 74

Стилистический уровень и стилистический сбой - Stilebene und Stilbruch. 74

Впечатления о Риме четверых деятелей культуры.. 74

Романтик (Der Romantiker).75

Классик (Der Klassiker)75

А теперь поэт недавнего прошлого (Ein Dichter der jüngeren Vergangenheit)!75

И, наконец, писательница наших дней (Und zuletzt eine Dichterin aus unsern Tagen)!76

Тождества стилей как вспомогательное средство. - Stilgleichungen als Hilfsmittel76

Мелодики и ритм. Klang und Rhythmus. 77

О мелодике слов. Vom Klang der Wörter77

Предложение как звуковая структура Der Satz als Klanggefüge. 78

Порядок слов в предложении (Die Wortstellung im Satz).78

Возможности внутреннего членения (Möglichkeiten der inneren Gliederung).78

Ритм немецкого языка - Der Rhythmus der deutschen Sprache. 78

Законы ритмического напряжения (Gesetze der rhythmischen Spannung).79

Дуга напряжения в предложении (Der Spannungsbogen im Satz).79

Предъявляемые требования к хорошему стилю - Forderungen an einen guten Stil79

Стремитесь к ясности!79

Точное слово (Das treffende Wort).79

Не нагромождайте слова (Keine Worthäufungen)!80

Стремитесь к четкости! Deutlichkeit!80

Внимание: слова-паразиты (Vorsicht vor Floskeln)!80

Избегайте трескучих фраз (Phrasen vermeiden)!80

Стремитесь к лаконичности! Knappheit!80

Никаких повторов (Keine Wiederholung)!81

Никаких вводных слов (Keine Flickwörter)!81

Правильный подбор слов (Richtige Wortwahl).81

Наглядность с помощью примеров (Anschauung durch Beispiele).81

Стремитесь к выразительности! Lebendigkeit!81

Тщательность при составлении композиции (Sorgfalt beim Aufbau).82

Разнообразие структур предложений (Abwechslung im Satzbau).82

Прямая речь и междометия (Direkte Rede und Interjektionen).82

Путь к собственному стилю - Der Weg zum eigenen Stil82

Тренировка чтением (Training durch Lesen).83

Критичное чтение (Kritisches Lesen).83

Выбор чтения (Auswahl der Lektüre).83

Самообразование с помощью стилистических упражнений (Selbsterziehug durch Stilübungen).83

ПИСЬМА. DER BRIEF. 83

Широкое поле для применения писем - Das weite Feld der Briefe. 83

Сущность и развитие жанра письма - Wesen und Wandel der Briefe. 84

Основные правила для составителя писем - Grundregeln für den Briefschreiber85

Сначала обдумай, потом напиши! (Denke erst, dann schreibe!)85

Ставьте себя на место адресата! (Versetze Dich in die Lage des Empfängers!)85

Ответы!85

Сначала подтвердите полученные письма, а потом делайте заявление! (Bestätige erst - dann erkläre!)86

Выскажите неприятное корректно! (Sage Unangenehmes angenehm!)86

Не поучайте! (Belehre nicht!)86

Быть вежливым, насколько это необходимо, любезным - насколько допустимо (So höflich wie nötig, so freundlich wie möglich).87

Коротко и ясно, но не кратко и резко! (Kurz und klar, aber nicht angebunden!)87

Не пишите пустых фраз! (Keine Phrasen!)87

Пишите, как говорите! (Schreibe, wie Du spichst!)87

Облик письма. Das Gesicht des Briefes. 88

Почтовые открытки, почтовая бумага и конверты (Postkarte, Briefbogen und Briefumschlag).88

Основное правило:88

Шапка письма (Der Briefkopf).88

Градуировка (Die Gradeinteilung).88

Адрес (Die Anschrift).89

Реквизиты и дата (Bezugszeichen und Datum).89

Резюме (Der Betreff).89

Отклонения от DIN-стандартов (Abweisungen von den DIN-Regeln).89

Структура письма - AIDA. Der Briefbau. 90

Резюме (тематика). Der Betreff.90

Обращение (Die Anrede).90

Начало письма (Der Briefanfang).91

Содержание письма (Der Briefinhalt).91

Окончание письма (Der Briefschluß).91

Слова прощания (Der Briefschluß).91

Подпись (Die Unterschrift).92

Постскриптум (Das Postskriptum).92

Приложения (Die Beilage).92

Роль писем в деловых сношениях Briefe im Geschäftsverkehr92

Четыре заповеди для деловых корреспондентов Vier Gebote für den Geschäftskorrespondenten. 92

Избегайте общих фраз! (Vermeide überflüssige Redensarten!)93

Пишите в активном наклонении! (Schreibe im Aktiv!)93

Выражайте действие словами действия! (глаголами) Drücke Tätigkeit durch Tätigkeitswörter aus!93

Избегайте wir-стиля! (Vermeide den Wir-Stil!)93

Случаи из коммерческой переписки - Verschiedene Geschäftsvorfälle. 94

Уведомление (Die Mitteilung).94

Предложение (Das Angebot).95

Рекламации (Die Reklamation).97

Ответ на рекламацию (Antwort auf eine Reklamation).98

Напоминание (Die Mahnung).99

Отказ. Der Wierderruf.102

Рекламное письмо. Der Werbebrief.102

Индивидуальное письмо (der individuelle Brief),103

Стандартное письмо (der vervielfältigte Brief), однако. 103

Личные письма, адресованные фирмам или органам власти - Persönliche Briefe an Firmen und Behörden. 108

Десять советов. 108

Не отправляйте писем без обратного адреса! (Keine Briefbogen ohne Adresse!)108

Дублируйте дату и индексы! (Wiederhole Datum und Zeichen!)109

Подтверждения вместо утверждений! (Belege statt Behauptungen!)109

Пытайтесь найти взаимопонимание! (Suche Verständnis zu finden!)109

Не пишите подобострастно! (Vermeide, demütig zu schreiben!)110

Не стройте никаких догадок! (Keine Vermutungen!)110

Не позволяйте морочить себе голову! (Lass Dich nicht verblüffen!)110

Заявления о приеме на работу (die Bewerbung)110

Как убедить?. 110

С помощью демонстрационных образцов (durch Arbeitsproben),110

С помощью стиля заявления-резюме (durch den Stil der Bewerbung).110

С помощью открытости (durch Offenheit).111

Обоснованием причин смены места работы (durch den Grund der Bewerbung).111

Документы (die Unterlagen).111

автобиографию (der Lebenslauf).111

Копии свидетельств об образовании (Zeugnisabschriften).111

Рекомендации (Referenzen).111

Фотографии.111

Структура и внешний вид заявления (Aufbau und Äußeres einer Bewerbung).111

Желательный уровень зарплаты (Gehaltswünsche).112

Образец заявления о приеме на работу (Beispiel eines Bewerbungsschreibens).112

Автобиография (der Lebenslauf).113

Письма, адресованные фирмам. Briefe an Firmen. 114

Возврат товара (Rücksendung einer Ware).114

Присылка незаказанного товара (Unverlangte Warensendungen).115

Письма в налоговую службу (Briefe an das Finanzamt).115

Подача налоговой декларации (Abgabe einer Steuererklärung).116

Подача сведений об открытии предприятия Information über eine Geschäftseröffnung).116

Письма в судебные инстанции (Briefe an das Gericht).117

Извинения свидетеля (Entschuldigung eines Zeugen).117

Присяга вместо клятвы (Versicherung an Eides Statt).117

Письма к квартиросъемщикам и домовладельцам. Briefe an Mieter und Vermieter118

Квартиросъемщик шлет счет за ремонт (Reparaturrechnung).118

Повышение квартплаты (Erhöhung einer Miete).119

ЧАСТНЫЕ ПИСЬМА. Private Briefe. 119

Преимущества и недостатки письмовника - Vom Nachteil und Nutzen des Briefstellers. 119

Пять основных правил написания личных писем. - Fünf Grundregeln für Privatbrieve. 121

Искать соответствующее выражение! (den treffenden Ausdruck suchen!)121

Рассказывайте о событиях! (von Erlebnissen reden!).121

Избегайте чрезмерности! (Nicht zuviel Überschwang!)121

Больше энергичных предложений, меньше сложных периодов! (Mehr lebendige Sätze, weniger Perioden!)121

Оставайтесь верным своей индивидуальности! (Bleiben Sie Ihrer Persönlichkeit treu!)122

Послания по определенным поводам - Schreiben zu bestimmten Anlässen. 122

Поздравления с рождением дочки (Glückwunsch zur Geburt eines Tochters).122

Свадебные поздравления (Glückwunsch zur Hochzeit).123

Поздравления «днем рождения (Glückwunsch zum Geburtstag).123

Поздравления с юбилеями (Glückwunsch zum Jubiläum).124

Соболезнование по поводу смерти сотрудника (Beileid zum Tode eines Mitarbeiters):125

Ответ на выражение соболезнования (Dank für ein Beileidschreiben).125

Семейные и любовные письма - Familien- und Liebesbriefe. 125

Для писем родственникам (Briefe an Familienmitglieder)126

ДЕЛОВЫЕ СООБЩЕНИЯ - SACHBERICHTE.. 128

Основные правила для составителя отчета. - Grundregeln für den Berichterstatter128

Описывайте только факты! (Schildere nur Tatsachen!)128

Внимательно следите! (Beobachte sorgfältig!)128

Делайте черновые записи! (Mache eine Rohschrift!)128

Обдумывайте цель сообщения! (Überdenke den Zweck des Berichts!)128

Классифицируйте факты! (Ordne die Tatsachen!)128

Стремитесь к беспристрастному изложению! (Dränge die eigene Meinung zurück!)129

Концентрируйте содержание! (Straffe den Inhalt!)129

Пишите кратко! (Schreibe knapp!)129

Избегайте штампов! (Vermeide Formeln!)129

Сообщение и информация. Meldung und Nachricht129

Сообщение (Die Meldung).129

Военное сообщение (Die militärische Meldung).129

Сообщение о несчастном случае (die Unfallmeldung).130

Газетное сообщение. Die Zeitungsnachricht131

"Серьёзное" сообщение (Die "seriöse" Meldung).131

Сенсационное сообщение (Die Sensationsnachricht).131

Местная хроника (Der Lokalbericht).132

Деловой отчет. Der geschäftliche Bericht133

Отчетный доклад. Der Rechenschaftsbericht134

Отчеты административных органов (Behördenberichte).134

Деловой отчет (der Geschäftsbericht).134

Отчет общества (клуба.) Vereinsberichte. 135

Инспекционный отчет. Der Erfahrungsbericht135

ПРОТОКОЛ. Das Protokoll136

Некоторые основные правила. Einige Grundregeln. 137

Указывайте точные данные! Genaue Daten feststellen!137

Самое важное фиксируйте дословно! (Wichtiges im Wortlaut festhalten!)137

Добывайте текст доклада! (Vortragstexte erbitten!)137

Выявляйте самое существенное! (Das Wesentliche herausschälen!)137

Протокол заседания общества. Das Vereinsprotokoll137

Служебный протокол. Das dienstliche Protokoll138

Служебная записка. Aktennotiz. 139

Записи для внутреннего пользования- Die interne Notiz. 139

Записи телефонных звонков (Notizen über Telefonate).139

Личные заметки (Persönliche Aufzeichnungen).139

Внутренние распоряжения. Hausmitteilung. 139

Как зафиксировать обсуждения? Wie hält man Besprechungen fest?. 140

В качестве рабочей записи (Als Aktennotiz).140

В качестве записи (als Niederschrift).140

СПЕЦИАЛЬНАЯ ЛИТЕРАТУРА. DIE FACHLITERATUR.. 141

Предварительная ступень специальной работы: сочинение. Die Vorstufe der Facharbeit: Der Aufsatz. 141

Толкования слов (дефиниции) Die Worterläuterungen (Definition)141

Толкование с помощью истории слова (Erläuterung durch Wortgeschichte):141

Толкование с помощью W-вопросов (Erklärung durch W-Fragen):142

Итоги предварительной работы (Zusammenfassen der Vorarbeiten).142

Простейший вид научной работы: "Обсуждение" Eine einfache Form der Facharbeit: Die Erörterung. 142

Освоение темы (Erfassen des Themas).142

Сбор материала (Sammeln des Stoffes).142

Организация материала (Ordnen des Stoffes).143

Структуризация материала (Gliederung des Stoffes).144

Углубление с помощью примеров (Vertiefung durch Beispiele).146

Начало и конец (Anfang und Schluß).146

Запись (Niederschrift).146

Жанры специальной литературы Gattungen der Facharbeit147

Газетная статья. Der Zeitungsartikel147

I147

II147

III147

IV.. 147

Журнальная статья. Der Zeitschriftenbeitrag. 148

Научная статья. Die Abhandlung. 148

Основные правила написания научных трудов. Grundregeln för Facharbeiten. 149

Чёткий план! (Klar gliedern!)149

Не забывайте о читателе! (An den Leser denken!)149

О профессиональном языке. Über Fachsprachen. 149

Вспомогательные материалы. Die Hilfsmittel151

Письменные источники. Schriftliche Quellen. 151

Справочники (Nachschlagewerke).151

Библиография (Bibliographien).151

Специальная литература (Fachliteratur).151

Собственная организация материала Eigene Ordnungsmittel151

Личная картотека (die eigene Kartei).151

Заполнение и классификация карточки (Aulbau und Ordnung einer Kartei).152

Последовательный каталог (Reihenbildung)152

Групповой каталог (Gruppenbildung)152

Важные второстепенные элементы.. 152

Примечания (die Anmerkung).152

Цитата (das Zitat).153

Указатель используемой литературы (das Schriftumsverzeichnis).153

Предметный указатель (das Stichwörtverzeichnis).153

УСТНАЯ РЕЧЬ - DAS REDEN.. 153

Декламация и красноречие - Sprechkunde und Redekunst154

Устная речь - не письменная! Rede ist kein Schreibe!154

Риторика - прежде и теперь - Rhetorik - einst und jetzt154

Что такое "риторическая коммуникация" - Was ist "rhetorische Kommunikation"?. 155

Говорение, речь и мышление - Sprechen, Reden und Denken. 155

Два принципа развития речи - Zwei Grundsätze zur Sprecherziehung. 155

Языковое мышление (Das Sprechdenken).156

Расширение и активизация словарного запаса (Erweitern und Pflege des Wortschatzes).156

Четыре принципа речевого процесса - Vier Grundregeln beim Sprechen. 157

Простая структура предложения! (Einfachheit des Satzbaus!)157

Рациональный стиль! (Sachlichkeit des Stils!)157

Чёткость выражения! (Klarheit des Ausdrucks!)157

Наглядность в изображении! (Anschaulichkeit der Darstellung!)157

РАЗГОВОР И ДИСКУССИЯ. - SPRECHEN UND DISSKUSSION.. 157

ОБЩЕНИЕ. - Gespräche. 158

Техника общения. Die Technik des Gesprächs. 158

Говорите негромко, но отчётливо.158

Правильно выбирайте темп речи!158

Стремитесь к безукоризненному немецкому!158

Используйте разумную речевую технику!158

Искусство беседы. Die Kunst des Gespräch. 158 s

Светская беседа. Die Konversation. 159

Светский разговор на званом вечере. - Das Partygespräch Э.Олби "Кто боится Вирджинии Вульф". 159

Полемика. Auseinandersetzungen. 160

"Драматическая" полемика (eine "dramatische" Auseinandersetzung).160

Целенаправленное общение. Zweckgespräche. 161

Коммерческие переговоры. Das Verkaufsgespräch. 162

Исходные условия для переговоров (Vorbereitung des Gesprächs).162

Старт беседы.162

I. Внимание (attention):162

II. Интерес (interest):163

III. Склонность покупать (desire of possession):163

IV. Завершение (action):163

После продажи (Nach dem Verkaufsgespräch).164

Интервью. Das Interview.. 164

Техника постановки вопросов:164

1. W-вопросы (W-Fragen oder gezielte Fragen), также называемые целенаправленными.164

2. Альтернативные вопросы (Entscheidungsfragen); ответом на них может быть или да или нет;164

3. Наводящие вопросы (Suggestivfragen); они, так сказать, вкладывают ответ в уста собеседнику. 164

4. Риторические вопросы (tote Fragen); это констатация в форме высказывания,165

5. Комбинированные вопросы (kombinierte Fragen)165

6. Перебивающие вопросы (Unterbrechende Fragen).165

Обучающие беседы. Das Lehrgespräch. 166

Диалог Сократа.166

ДИСКУССИИ. DISKUSSIONEN.. 167

Советы участникам дискуссии. 167

Подготовьтесь к возможным контраргументам! По. 167

Подготовьтесь к своему противнику по дискуссии!167

Разгадайте своего противника!167

Будьте готовы нанести удар!167

Говорите кратко и по существу!167

Будьте корректны!167

Ведущий дискуссии (Der Diskussionsleiter)168

Авторитет как важнейшая предпосылка (Autorität als wichtigste Voraussetzung).168

Организаторские способности (organisatorische Fähigkeiten).168

Предрасположенность к логическому мышлению (Sinn für logisches Denken).168

Чувство меры (Sinn für richtige Maßstäbe).168

Соблюдение интересов всех сторон (Berücksichtigung aller Interessen).168

Публичные дискуссии. Öffentliche Diskussionen. 168

Правила ведения дискуссии (Spielregeln für die Durchführung).168

Ход дискуссии (Ablauf einer Diskussion).169

Методика аргументации (Methodik der Argumentation).169

Методика контраргументации (Methodik der Gegenargumentation).169

Формы дискуссии. Formen der Disskussion. 170

Общая дискуссия (die allgemeine Diskussion).170

Дискуссия на сцене (Podiumsdiskussion).170

Публичная дискуссия (Forumsdiskussion).170

Парламентские дебаты (Parlamentsdebatten).170

Дискуссии в союзах и организациях (Diskussionen in Vereinen und Organisationen).170

ОБУЧЕНИЕ РЕЧИ. REDESCHULUNG.. 171

Типы ораторов. Rednertypen. 171

Психологические типы. Psychologische Typen. 171

Конституция человека. Konstitutionstypen. 171

Национальный тип. Nationaltypen. 171

Становление оратора. Die Schulung zum Redner171

Физические упражнения. Körperliche Übungen. 171

Речевые упражнения. Sprachübungen. 172

Постоянные тренировки.172

Борьба с боязнью выступления. 172

Возникновение чувства боязни.173

Средства преодоления страха.173

ПРИВЕТСТВЕННЫЕ РЕЧИ И РЕЧИ ПО ТОРЖЕСТВЕННЫМ ПОВОДАМ - ANSPRACHEN UND GELEGENHEITSREDEN.. 173

Общие замечания. Allgemeines zur Ansprache. 173

Подготовка приветственной речи - Vorbereitung der Ansprache. 173

Манера себя держать и языковой стиль Auftreten und Sprachstil173

Семейные торжества. In der Familie. 174

Некоторые рекомендации относительно различных поводов. 174

Речь на крестинах (Taufrede).174

Свадебная речь (Hochzeitsrede).174

Речь по поводу дня рождения (Geburtstagsrede).175

ЧТЕНИЕ. LESEN.. 175

Наука о чтении. Die Wissenschaft vom Lesen. 175

Личное отношение к книге и автору. Das persönliche Verhältnis zum Buch und zum Autor175

ГАЗЕТА, ЖУРНАЛ, КНИГА - Zeitung, Zeitschrift, Buch. 175

Газеты. Zeitunge. 176

Виды газет (Arten der Zeitung).176

Структура газеты (der Aufbau einer Zeitung).176

Журнал. Zeitschriften. 176

Книга. Das Buch. 177

Купить или взять напрокат? (Kaufen oder leihen?)177

Обширный мир книг.177

Несколько уроков чтения. Kleine Leseschule. 177

Выбор материала для чтения Auswahl des Lesestoffes. 177

Заглавие и рекомендация (Titel und Empfehlung).177

Программное чтение. Planmäßiges Lesen. 178

Программа чтения (der Leseplan).178

Библиография (die Bibliographie)178

Чтение на досуге. Lesen in Muße. 179

Выходные дни и отпуск (Wochenende und Urlaub).179

Профессиональные читатели (Berufsleser).179

Техника чтения. Die Technik des Lesens. 179

Разновидности техники чтения. Arten des Lesens. 179

О чтении вслух. Vom Vorlesen. 179

Чтение в избранном кругу. Vorlesen im kleinen Kreis. 180

Чтение по ролям. Lesen mit verteilten Rollen. 180

Вечера чтения. Ein Vorleseabend. 180

ОГЛАВЛЕНИЕ

К ЧИТАТЕЛЮ............................................................................ 8

ЯЗЫК.................................................... 10

Чемже, собственно является язык?....................................... 10

Язык как история и общность............................................ 12

Мы говорим на языке тех, кто был до нас......................... 13

Мы говорим языком других ...............................................20

Речь и мышление................................................................. 25

Язык как зеркало мира........................................................25

Язык как руководство мышления ...................................... 27

Части речи........................................................................... 29

Пример из "Будденброков".................................................. 30

Глагол....................................................................................... 31

Значение глагола..................................................................31

Применение глагола............................................................ 32

Имя существительное.............................................................. 44

Значение существительного................................................ 44

Применение существительного........................................... 46

Имя прилагательное................................................................. 51

Значение прилагательного...................................................52

Применение прилагательного............................................. 53

Степени сравнения прилагательных................................... 65

Артикль....................................................................................69

Значение артикля.................................................................69

Применение артикля........................................................... 70

Местоимение............................................................................ 72

Значение местоимения........................................................ 72

Применение местоимений.................................................. 74

Числительное........................................................................... 76

Частицы................................................................................... 77

Предлог..................................................................................... 78

Наречие.................................................................................... 86

Союз.........................................................................................92

Междометия............................................................................ 95

Группы слов......................................................................... 95

Родственные по смыслу слова (синонимы)........................ 96

Слова с одинаковым значением.......................................... 96

Слова с близким значением................................................ 98

3

Слово в истории языка...................................................... 103

Детективное расследование по истории слова................. 103

Коренные слова................................:................................. 107

Иноязычные слова............................................................. 108

Заимствованные слова....................................................... 111

Сокращённые слова........................................................... 112

Германизация иноязычных слов....................................... 115

Принципиальные положения относительно

иноязычных слов................................................................. 116

Оттачивание языкового чутья с помощью упражнений с иноязычными словами...... 118

Модные словечки............................................................... 135

Незаменимые модные словечки........................................ 135

Опасные модные слова?.................................................... 137

Скрытые описания ("эвфемизмы")................................... 142

ГОТОВЫЕ БЛОКИ СЛОВ...................................................... 143

Обороты речи......................................................................144

Происхождение и значение............................................... 144

Советы по применению..................................................... 145

Пословицы 149

Пословицы и устойчивые выражения .............................. 150

Ограниченные возможности применения........................ 151

Формализованные речевые обороты................................. 152

Клише как речевые украшения......................................... 153

Клише, которых следует избегать..................................... 154

Три группы опасных речевых штампов............................ 164

Образы................................................................................ 173

Образные сравнения.......................................................... 173

Слово-образ....................................................................... 177

Цитата................................................................................. 180

Смысл и воздействие цитат............................................... 180

Два основных правила для любителей цитат................... 183

Предложение.............................................................185

Простое и сложное предложения...................................... 185

Восемь основных правил построения предложений ....... 187

ПИСЬМЕННАЯ РЕЧЬ..................................................... 213

Форма и стиль...................................................... 213

Что такое стиль?...........................................213

Stylus-Stil-Stiel.................................................................... 214

4

Как развить чувство стиля?............................................... 216

Тема с тремя вариациями.................................................. 218

Сущность стилистического уровня................................... 223

Стилистический уровень и стилистический сбой ........... 223

Впечатление о Риме четверых деятелей культуры........... 224

Тождества стилей как вспомогательное средство............ 231

Мелодика и ритм............................................................ 233

О мелодике слов................................................................. 234

Предложение как звуковая структура............................... 236

Ритм немецкого языка....................................................... 240

Предъявляемые требования к хорошему стилю............... 243

Путь к собственному стилю.............................................. 254

Письма...............................................................................258

Широкое поле для применения писем............................. 259

Сущность и развитие жанра письма................................. 260

Основные правила для составителя писем....................... 264

Облик письма..................................................................... 275

Структура письма............................................................... 282

Роль писем в деловых сношениях..................................... 293

Четыре заповеди для деловых корреспондентов.............. 294

Случаи из коммерческой переписки .... .......................... 297

Личные письма, адресованные фирмам/или органам власти............... 346

Десять советов.................................................................... 347

Заявления о приеме на работу.......................................... 354

Письма, адресованные фирмам ........................................ 366

Письма к квартиросъёмщикам и домовладельцам........... 377

Частные письма..................................................................... 381

Преимущества и недостатки письмовника....................... 381

Пять основных правил написания личных писем........... 385

Послания по определенным поводам............................... 387

Семейные и любовные письма ......................................... 396

Деловые сообщения.............................................................403

Основные правила для составителя отчёта....................... 403

Сообщение и информация................................................ 407

Газетное сообщение........................................................... 413

Деловой отчёт....................................................................... 424

Отчётный доклад ............................................................... 424

Отчёт общества (клуба)...................................................... 428

Инспекционный отчёт....................................................... 430

5

Протокол ......................... 433

Некоторые основные правила........................................... 433

Протокол заседания общества........................................... 435

Служебный протокол..................................... 438

Служебная записка....................................... 439

Записи для внутреннего пользования............................... 439

Внутренние распоряжения................................................ 441

Как зафиксировать обсуждения? ...................................... 443

Специальная литература ......................................................445

Предварительная ступень специальной работы: сочинение........... 447

Толкование слов (дефиниции)............................... 447

Простейший вид научной работы: обсуждение............... 451

Жанры специальной литературы ...................................... 467

Газетная статья...................................................................467

Журнальная статья............................................................. 470

Научная статья ................................................................... 472

Основные правила написания научных трудов................ 475

О профессиональном языке.............................................. 476

Вспомогательные материалы.........................................482

Письменные источники................................................. 482

Собственная организация материала................................485

Важные второстепенные элементы................................... 488

УСТНАЯ РЕЧЬ................................................................. 492

Декламация и красноречие................................................ 493

Устная речь - не письменная!........................................... 494

Риторика - прежде и теперь.............................................. 496

Что такое "риторическая коммуникация"?..................498

Говорение, речь и мышление .................................................. 501

Два принципа при обучении устной речи........................ 501

Четыре принципа речевого процесса ............................. 506

Разговор и дискуссия ..................................................... 509

Общение................................................................................. 509

Техника общения............................................................... 510

Искусство беседы.................................................. 512

Светская беседа............................................................... 513

Светский разговор на званом вечере................................ 515

Полемика ................ 519

Целенаправленное общение.......................................... 522

Коммерческие переговоры................................................ 523

6

Интервью............................................................................ 531

Обучающие беседы ............................................................ 538

Дискуссии ........................................................................... 542

Советы участникам дискуссии.......................................... 543

Публичные дискуссии........................................................ 547

Формы дискуссии ........................................ 552

Обучение речи.....................................................................555

Типы ораторов....................................................................556

Психологические типы...................................................... 556

Конституция человека....................................................... 557

Национальный тип............................................................ 557

Речевые упражнения.......................................................... 559

Борьба с боязнью выступления......................................... 562

Приветственные речи и речи по торжественным поводам .......564

Общие замечания............................................................... 564

Подготовка приветственной речи..................................... 565

Манера себя держать и языковой стиль........................... 566

Семейные торжества.......................................................... 566

Некоторые рекомендации относительна различных поводов........................... 567

Чтение..........................................................................571

Наука о чтении................................................................... 572

Личное отношение к книге и автору................................ 573

Газета, журнал, книга........................................................ 573

Газеты ................................................................................. 574

Журнал................................................................................ 576

Книга.................................................................................. 578

Несколько уроков чтения.................................................. 579

Выбор материалов для чтения........................................... 580

Программное чтение.......................................................... 583

Библиография..................................................................... 584

Чтение на досуге................................................................ 585

Техника чтения.................................................................. 587

Разновидности техники чтения......................................... 588

О чтении вслух................................................................... 588

Чтение в избранном кругу................................................. 589

Чтение по ролям ................................................................ 590

Вечера чтения..................................................................... 591

7

К ЧИТАТЕЛЮ

Каждый взрослый человек обладает большим или меньшим словарным запасом, в школе он изучал основные правила правописания и грамматики, он ежедневно читает любимую газету, пишет письма, общается (в том числе, по телефону) со своими знакомыми и деловыми партнерами. Однако означает ли это, что он действительно хорошо владеет речью, чтением, письмом? Что он пишет орфографически безошибочно, грамматически правильно, стилистически безукоризненно? Способен ли он составить такое деловое письмо, которое произведет желаемое действие, может ли он вести разговор так, чтобы убедить партнера, сделать такой доклад, который кратко и четко выразил бы суть дела?

Во всех этих случаях речь идет о стиле, о хорошем, чистом, свободном стиле. В языке стиль означает единство формы и содержания высказывания, сформированного личностью автора или оратора и направленного на определенное лицо, которое это высказывание воспринимает.

Можно ли научить стилю и научиться ему? В этом можно усомниться, если иметь в виду стиль писателя или поэта, который создает высокохудожественную ткань из слов, предложений и образов. Мы, однако, прежде всего имеем в виду многочисленные речевые формы выражения, с которыми каждый человек имеет дело ежедневно, вне зависимости от того, сидит ли он за письменным столом и диктует письма, предлагает товар покупателю в качестве продавца, ведет ли переговоры с деловым партнером или, будучи депутатом, берет слово во время дебатов. Тот, кто хочет хорошо говорить и писать, сначала должен овладеть определенными законами формы. Некоторые из этих законов можно заучить как правила и даже механически "зазубрить", большую же часть можно и нужно освоить путем постоянного изучения стиля и оттачивания чувства языка.

Профессор Лутц Маккензен и его сотрудники обращаются с этой книгой ко всем желающим учиться, а также к специалистам, которые так охотно погружаются в свой особый стиль, а особенно - к начинающим. Специальное предварительное образование здесь не является обязательным.

8

Тот, кто хочет изучить эту книгу, должен сначала уяснить себе ее структуру. В ней четыре части. В вводной части мы вместе с издателем просматриваем все сферы немецкого языка, которые имеют значение для практики чтения и письма. Ко многим конкретным вопросам, затронутым в этой части, мы будем еще возвращаться позже; чем внимательнее Вы ее прочтете, тем больше пользы принесет последующее чтение.

Если первая часть книги представляет собой "магистральное направление" нашего пути к хорошему стилю, то можно сказать, что вскоре мы попадаем на развилку, на которой должны решиться выбрать одно из двух возможных направлений в зависимости от того, чем мы больше хотим заниматься - письмом или чтением. Впрочем, для каждого важной будет первая глава второй части (Форма и стиль). Последующие главы построены так, что их можно читать независимо друг от друга. Механическое чтение, разумеется, особого смысла не имеет; здесь нужно внимательно следить за ходом мыслей автора. Это особенно относится к разбросанным по книге примерам (письмам, докладам, диалогам, сообщениям, речам), которые задуманы вовсе не для того, чтобы с них списывали, а как образец для обучения. Приведенные для вполне определенного случая, эти примеры только подкрепляют основное правило хорошего стиля: недостаточно следовать известным правилам письма и чтения; всегда необходимо учитывать особую конкретную ситуацию и круг слушателей или читателей (или личность партнера).

Заключительную часть книги образует маленькая глава об осмысленном и плодотворном чтении. Эта глава замыкает круг: только тому, кто правильно усвоил тонкости немецкого языка и особенности его стиля, кто на собственном опыте узнал, к какому усердию и труду он должен приготовиться, чтобы правильно, в соответствии с законами языка и точно по смыслу сконструировать предложение, только тому при чтении откроются все красоты языка.

Хотелось бы, чтобы эта книга смогла научить читателей живому стилю, несущему на себе отпечаток личности автора!

Издатель, авторы и издательство

9

Язык -DIESPRACHE

ЧЕМ ЖЕ, СОБСТВЕННО, ЯВЛЯЕТСЯ ЯЗЫК?

Процесс речи для нас так же естествен, как дыхание, ходьба или еда. Нам кажется, что наша речь течет без всякого труда, как только в ней возникает потребность и лишь когда мгновение или болезнь лишают нас речи, когда мы "ищем слова" или с жалостью останавливаемся перед глухим, который обречен жить вне нашего круга, потому что лишен дара речи, лишь в тех случаях, когда мы беспомощно останавливаемся перед ситуациями речевого бессилия, мы осознаем, как много с этим связано.

Язык значит больше, чем мимика.

Многие столетия ученые и поэты пытаются описать воздействие языка и выяснить его сущность. Язык - это больше, чем мимика или жесты. Разумеется, я могу кое-что выразить, когда я пожимаю плечами, многозначительно поднимаю глаза или стыдливо их опускаю, трясу или киваю головой, стараюсь придать своему лицу капризное, радостное, ироническое выражение. Как мимика, так и жесты являются принадлежностью языка; их изучает специальная исследовательская дисциплина, кинетика. Однако языком они являются так же мало, как подношение розы, незабудки, бессмертника или как положение марки на конверте, которая, будучи наклеена криво или вверх ногами, может кое-что сообщить получателю, который заранее осведомлен о значении этих признаков. Все это выражает не больше, чем условлено. Языки цветов и знаков имеют - как это чувствует каждый - лишь ог-

10

раниченные возможности выражения. Они используются, если "естественный" язык по каким-то причинам отказывает: возможно то, что здесь передано, должно остаться тайной, понятной только посвященному партнеру или уста неспособны облечь в слова то, что сердцу так хочется сообщить. Тот, кто наблюдает глухонемых во время их "разговора", удивляется, насколько быстро и выразительно они формируют свои жесты и мимику, как хорошо понимают друг друга и как быстро отвечают. Однако такой наблюдатель подавленно замечает, что этой замене нехватает самого лучшего, что есть в естественном языке.

Язык - это больше, чем звук.

Очевидно, что именно звук помогает естественному языку оставить далеко позади любую сигнализацию при помощи цветов или знаков, о которой мы говорили. Противоположностью языка является немота (не молчание! Молчание - это возможность языка, речи!). Если люди уславливаются о значении разных внеречевых явлений (жесты, цветы, почтовые марки), то в случае необходимости с их помощью можно понять друг друга, однако тем не менее по существу это будет искусственной заменой естественного исполнения. Здоровый человек обладает способностью использовать для осуществления речевого потока дыхание, которым он наполняет свои легкие, и делать его слышимым с помощью голосовых связок. Когда мы кричим от боли или радости, мы не делаем ничего, кроме этого. Однако крик, несформированный (не "артикулированный") звук - это еще не язык. Мы формируем его, когда различным образом двигаем языком, губами, нижней челюстью и "язычком" в глотке, который отделяет полость рта от голосовых связок; при этом мы можем пропускать голосовой поток через рот или нос. Все это, взятое по отдельности, представляет трудные операции: мы

11

смыкаем губы одна к другой или выпячиваем их наружу, одновременно касаемся кончиком языка нижних зубов или полностью сворачиваем язык; мы открываем рот широко или только немного, напрягаем язычок или отпускаем его, и при этом прежде всего направляем голосовой поток туда, где он нам нужен. Звук является результатом всех этих усилий, которых мы, впрочем, совершенно не замечаем. Мы можем заставить его звучать тихо или громко, можем придавать ему дружеский, резкий, скептический тон. Каждый знает, как важна при разговоре тональность; однако и она, так же как и мимика, является только дополнением речи.

Язык - это больше, чем слово.

Звук - это еще не язык. Хотя мы и можем выразить нечто определенное при помощи звуков "О!" и "Ааа!" и "М-м", все-таки у нас слишком мало звуков, чтобы удовлетворить потребность в общении. Именно поэтому мы молниеносно группируем наши звуки, образуем из них короткие и длинные звуковые группы и делаем с ними то, что нам приходится делать с жестами, цветами или почтовыми марками: мы придаем им смысл. Так возникают слова. Этой способностью образовывать звуковые группы и придавать им смысл обладает только человек и возможно, что это самое человеческое, самое решающее изо всех его дарований.

Язык как история и общность - Sprache als Geschichte und Gemeinschaft

Процесс, который мы описали, очень многозначителен. А именно, он требует по крайней мере двух предпосылок: что тот, кто говорит, располагает достаточным запасом осмысленных звуковых групп ("слов") и что те, кто слушают эту речь, обладают такими же знаниями. Естественно, мы образуем звуковые груп-

12

пы, при помощи которых хотим нечто высказать, не вполне спонтанно; они нам давно известны, возможно, уже с раннего детства, со школы, со времен нашей учебы; мы подхватили их от коллег по профессии, научились им из книг, газет или журналов, от друзей и знакомых. То, что формирует наш языковой инструментарий - это восприятие и воспроизведение речевого богатства, которое уже имеется в наличии (с давнего или, возможно, относительно недавнего времени). Язык всегда предполагает наличие истории. Когда мы говорим, то включаемся в эстафету поколений, приобщаемся к традиции.

Те, с кем мы говорим, имеют такие же связи, которые и соединяют их с нами. Им знакомы те звуковые группы, которые мы издаем, точно так же, как нам те, которые издают они; они образуют их тем же способом, что и мы, и придают такой же смысл. Если бы не это, мы не могли бы надеяться на получение ответа на наши речи. Таким образом, язык покоится на существовании некоторой общности. Выражаясь научным языком, можно сказать, что язык является историческим и одновременно социальным феноменом. Если этот язык является для нас родным, то это значит, что он объединяет нас со всеми людьми, для которых он удовлетворяет тем же историческим и социальным предпосылкам; если же этот язык является для нас иностранным, то это значит, что он имеет другие социальные и исторические отношения, чем язык, на котором мы говорим.

Мы говорим на языке тех, кто был до нас

Каждый язык предполагает наличие истории. Известно, что уже столетия назад немецкий язык был немецким и звучал по-немецки. Произведения Фонтане, Шторма и Готтфрида Келлера, появившиеся в 1878 году, мы и сегодня понимаем без труда, а при-

13

надлежащие Оффенбаху "Рассказы Гоффмана", которые в первый раз были исполнены в 1881 году, еще и сегодня могут идти на наших сценах и при этом ни один зритель не испытает трудностей в понимании хотя бы одного слова. И все же эта речь то тут, то там кажется нам немножко чужой; эти строчки покрыты чем-то таким (пылью веков, паутиной?), что их отдаляет от нас.

Нововерхненемецкий (Neuhochdeutsch).

Если мы вглядимся более внимательно, то нам скоро бросится в глаза, отчего язык прошлых поколений воспринимается нами как чужой. Хотя столетие назад люди строили предложения так же, как и мы, и они использовали те же самые звуки, однако то здесь, то там они все же употребляли слова, которые для нас стали чужими, которые ныне звучат архаично; а самое главное, у них отсутствовали многие понятия, которые для нас являются обиходными - слова из области техники, спорта, современной гигиены, науки об управлении, транспорта и так далее. Очевидно, что за это время произошло сильное изменение словарного запаса; многое отпало или стало неупотребительным, очень многое добавилось. Ядро осталось, оболочка изменилась.

Чем дальше мы двигаемся назад, тем отчетливее видим это превращение. Произведения Гете и Шиллера мы читаем еще без труда (хотя, возможно, и не с такой легкостью, как Фонтане, Келлера или Шторма); однако на чтение великого романа Гриммельсхаузена "Симплициссимус" вряд ли кто-либо отважится, разве что ему предложат "современное", "обновленное в языковом отношении" и, насколько это возможно, сокращенное издание. "HochgeneigterLeser!" писал Гриммельсхаузен в 1669 году. "Ob ich mir gleich gäntzlich vorgenommen

14

hatte / meinen noch übrigen kurtzen Lebens-Rest in dem äußersten Ende der Welt in ungeheurer menschenloser Wildnuß mit Betrachtung und ferner Zusammenschreiben meiner Lebens-Begebenheiten zu- zubringen / seyn doch solche meine Gedacken in Wahrheit nicht anders als bloße Gedacken gewesen / mit denen mein Fatum und Geschick gantz und gar nicht uebereinzustimmen sich bequemen wollen / also / daß ich mich wider meinen Willen wieder auf die Reise machen / mein altes Vagieren aufs neue anfangen / und meinen geliebten Herren Landsleuten und nahen Anverwandten zum Besten mich hervor thun müssen".

Нет никакого сомнения: это немецкий язык; и каждый из нас, кто медленно прочтет эти строчки, поймет их. Однако столь же несомненно и то, что этот немецкий для нас является чуждым. Какие длинные и сколь причудливо построенные предложения! А слова! По существу все они нам знакомы, однако мы либо применяем их по-иному, либо больше не применяем вовсе. Кому сегодня придет в голову обращение к читателю hochgeneigt? Мы больше не считаем нужным писать obgleich раздельно; мы говорим скорее Lebensabend, чем Lebensrest и, если уж хотим при этом что-то добавить, то скажем скорее "mirnochverbleibend", чем "übrig". "Переведенное" на сегодняшний немецкий язык, начало этого сверхдлинного предложения выглядело бы, примерно, так: "LieberLeser! Obgleich ich mir fest vorgenommen hatte, meinen Lebensabend am Rand der Welt...zu verbringen." (О том, что правописание отличается от нашего, не стоит много говорить. Впрочем, сегодняшнему читателю мешает даже чуждый шрифт!).

Средневерхненемецкий язык (Mittelhochdeutsch).

Вернемся еще на три столетия назад и мы предстанем перед другим необыкновенным произведением

15

нашего языка. Около 1400 года ректор в Саазе Йоханнес фон Шюттва написал свой великий диспут между смертью и человеком о смысле умирания. Богемский Аккерман начинает с проклятия смерти: "ÖrimmigerTilgerallerLeute, schedlicherEchterallerWerlte, freisamerMorderallerMenschen, irTot, euchseiverfluchet."

Нам нет нужды читать дальше, чтобы понять, насколько сильно увеличилось расстояние между нами и Гриммельсхаузеном. Здесь нам встречаются слова, которых мы не знаем, которые больше не входят в наш словарный состав, такие, как, например, freisam, вместо чего мы теперь употребляем "furchtbar" или "schrecklich"; относительно других слов мы должны подумать, прежде чем поймем, что они могут означать. Слово Echter связано со словом Acht и означает преследователь (Verfolger) или враг (Feind); многие другие слова мы теперь применяем по-новому (так мы едва ли будем говорить "вредный враг", schedlicherFeind). Некоторые слова имеют иное звучание, чем сегодня (слово Werlt за это время утратило звук г), некоторые мы сегодня по-другому соединяем в предложения (мы сказали бы "seidverflucht!"). И все-таки каждый, кто читает сегодня великолепные строки богемского гуманиста, слышит немецкое звучание каждого из его слов.

Если мы отважимся на еще один прыжок назад через столетия, то мы уже знаем, что нас ожидает: пропасть между немецким языком того времени и современным снова увеличится. В 12 столетии один монах австрийского ордена по имени Генрих написал стихотворение, в котором он излагает своим современникам мысли о смерти; там есть такие строки:

"Er ist saelic und wîse

der das êwige paradîse

unser erbe, in sînem mûte hât.

16

owe, wie unhôhe den gestât

swaz ûf dirre erde beschaffen ist!"

Современному читателю сначала бросятся в глаза ударения, которых сегодня наше правописание больше не знает; они обозначают долгие гласные. Таким образом, тогда говорили hat не с коротким, а с долгим а. Буква "ае" также обозначает долгое, широко произносимое ае (в слове saelic, в котором мы произносим хотя и долгое, но закрытое е: "selig"). Затем, здесь стоит слово wise, которое, очевидно, соответствует нашему слову "weise". Таким образом, в то время иногда употребляли другие звуки: долгое вместо краткого а, открытое вместо закрытого ае (е), долгое i вместо ei. Образовывались также и другие формы: dirre есть не что иное, как наше "dieser".

Ну, а теперь сами слова: как много слов имело тогда другие значения, какое множество утрачено! Теперь мы сможем "перевести" его на современный немецкий язык: "DerMannhatHeil (istsaelic) undistklug (wise), derdasewigeLeben (paradise), unserErbteil (erbe), nichtvergißt (insînemmäûtehât). Ach (owê), wie wenig (unhôhe) denen das alles gilt (gestât), was auf dieser Erde vorhanden (beschaffen) ist".

Иностранный язык? Нет. Без сомнения, немецкий. Мы видим это по словам, которые остались неизменными (er, ist, der, das, ewig, unser). Однако этот немецкий язык - мы обозначаем эту ступень его развития как средневековый литературный язык - доносится до нас через слишком длительное время; за это время многое произошло с нашим языком, его звуками, словами и формами предложений.

Древневерхненемецкий язык (Althochdeutsch).

Теперь последний прыжок через пропасть длиной в три столетия! В 9 столетии один монах из Фульда в своем стремлении донести до своих земляков евангельскую

17

историю переводит рождественскую историю (от Луки, 2). Это звучит так: "Uuardthogitaninthentagun, framquamgibotfondemoaluualtenkeisure, thazgibrievitwurdialtheseumbiuuerft".

Через 700 летпослеэтогоЛютерсоздаеттекстсовсемпо-другому: " Es begab sich aber zu der Zeit, daß ein Gebot von dem Keiser Augustus ausging, daß alle Welt geschätzet wuerde". Онимелсовсемдругиеобразцы, чемтотбенедектинецизФульда, которогомыцитироваливыше; темнеменееихтворениянетакужсильноразличаются. "Es geschah (uuard gitan) damals in diesen Tagen, es erschien (framquam) ein Gebot von allmächtigen Keiser, daß diese ganze Welt (umbiuuerft) aufgeschrieben würde".

Нынешнему читателю становится трудно найти общее между этими текстами: тут есть несколько звучаний, которые напоминают современный немецкий (gitan=getan, tagun=Tagen, gibot=Gebot, fon, keisure=Keiser, wurdi=würde), однако и они со своими полнозвучными слогами, со своими us и is на конце также звучат чуждо. Правописание преподносит нам загадку: вместо нашего "w" стоит uu, хотя тогда оно звучало иначе (по-видимому, как английское w). А многочисленные th (tho, then, thaz, theze)? Они, видимо, выговаривались так же, как сегодня английское th. Кроме того, имеется еще d, которого мы больше не знаем и звучание которого напоминает звучание th, которое, однако, должно произноситься с более полным звуком. Далее позиция слов, построение предложения: все здесь другое, более громоздкое, как нам кажется, более неловкое; тогда люди должны были говорить более весомо и медленно, чем сегодня, они должны были говорить так, чтобы звуки звучали и складывались - такие "полные" слоги было невозможно проглотить. И все-таки это тоже немецкий

18

язык, древний, еще неуклюжий, тяжелый немецкий, которому еще предстояло значительно усовершенствовать свои слоги. Мы называем его древневерхненемецким языком. Если бы кто-нибудь из того времени появился среди нас, ему вряд ли удалось бы стать понятным нам со своим языком.

Германский, индогерманский. - Germanisch, Indogermanisch

Еще один прыжок в прошлое заставил бы нас приземлиться в темноте: наш язык не старше 1200 лет. Незадолго до 800 годов возникли записи на нем; то, что лежит раньше, является лишь предметом научных исследований.

Незадолго до того, как пришли монахи со своими письменными принадлежностями, строение нашего языка изменилось вплоть до самого основания; впрочем, причины этого события точно установить невозможно. Это глубокое преобразование (так называемое второе передвижение согласных) придало нашему родному языку его своеобразие. То, что было до этого, было германскими диалектами, родственными древнескандинавским языкам.

Еще одно тысячелетие назад - и мы сталкиваемся со сходной, даже сравнимой по своему протеканию сменой звуковой картины (так называемое первое передвижение согласных), которое привело к выделению особых германских форм из большой группы индогерманских диалектов. Еще дальше мы продвинуться не можем. Наверное, в первобытные времена индогерманские племена жили теснее друг с другом; очевидно, что имелись исторические потрясения, удары судьбы, которые отрывали их друг от друга, разбрасывали в пространстве и удаляли друг от друга также и в языковом отношении; но торговля и транспортные связи при

19

этом всегда заботились о новом сближении, а частично также и о создании новой общности. Так из индогерманцев произошли германские племена, а из германцев - немцы.

Мы говорим на языке других

Язык опирается, как мы видели, не только на историю, но и на общность. Ребенок, который играет на улице, учится там другим вещам, другим словам, возможно, даже другому образу речи, чем те, к которым он привык в родительском доме: он занимается вещами, которые ему приносят или показывают его окружающие; он участвует в играх, о которых его родители, родственники, а возможно, даже братья и сестры ничего не знают; он даже горд тем, что усвоил способ выражения, который отделяет его от домашних.

Мужчина, который занимается сваркой в мастерской, должен знать наименования инструментов, обозначения процессов, которые дома он, очевидно, никогда не употребляет, не употребляет уже потому, что жена и дети, а также братья и сестры "в этом ничего не смыслят", потому, что они никогда не слышали ни о таких понятиях, ни о вещах или приспособлениях, которые эти понятия обозначают. Однако, если вечером наш человек идет играть в скат (карточная игра), то он применяет определенные, очень примечательные для дилетанта обороты речи, образы и отдельные иностранные слова. На футбольном же поле снова господствуют другие языковые правила.

Профессиональный и специальный языки (Fach-undSondersprache).

Священник на кафедре говорит иначе, чем химик в лаборатории; юристы и служащие выработали свой собственный стиль и свои собственные слова (не всегда к радости других людей); врачи и садовники подмешивают в свою речь много латинских

20

выражений и слов, летчики в своей речи колеблются между немецким и английским языками/Горняк горд своими старонемецкими профессиональными словами и выражениями; он обозначает свой инструмент как Gezaeh, а самого себя, в зависимости от ранга, как Schlepper, Haeuer или Steiger. Настоящий охотник называет заячьи уши не "Ohren", a "Löffel", уши красной дичи Schüssel, а уши собаки Lauscher. Моряк проводит различие между Achtergast (капитан или штурман, каюты которых расположены в кормовой части судна), Middelschippgast (боцманы и казначеи, в соответствии с положением их кают) и Vordergast (матросы, которые живут на носу судна), однако он различает также каждого матроса, который несет службу, обозначая его, как Gast; таким образом, он говорит Signalgast, Kabelgast, Wimpelgast.

Чем внимательнее мы всматриваемся, тем яснее становится, что единство, которое мы обозначаем, как немецкий язык, распадается на многообразие производственных, профессиональных и особых языков: каждая общность, начиная с группы играющих детей и кончая собранием профессиональных ученых, вырабатывает свой собственный словарный состав ("терминологию"), отшлифовывает ядро, которым они обладают, чтобы отгородить себя от других или удовлетворить свою потребность в специальных обозначениях.

Нищие и профессиональные преступники пользуются старым тайным языком (воровским жаргоном), предназначенным для того, чтобы без проблем общаться между собой в присутствии постороннего лица; кое-что из этого языка проникло и в наш общий язык (pumpen=borgen, blechen=zahlen, verkümmeln=verkaufen). B нашем общем языке имеются заимствования и из других особых языков: мы говорим,

21

как горняки Fundgrube, Ausbeute; слово spueren - это старое охотничье слово, которое первоначально применялось только по отношению к охотничьим собакам; слово flott происходит из языка моряков (einSchiffwirdwiederflott), затем оно было привнесено студентами в общий язык (einflotterBursch). Таковы места стыковки между общим языком, с одной стороны, и тайными и особыми языками - с другой.

Такие места стыковки имеются и в других направлениях. Профессиональные, производственные и особые языки работают, естественно, с материалами родного языка: моряк говорит Rippe и Bart, имея в виду свое судно; охотник раньше называл хорошую легавую naseweis (klugmitderNase), а собаку, надрессированную на медведя, bärbeißig, он говорит о раненой дичи, употребляя вместо слова Blut слово Schweiß. Профессиональные языки черпают, таким образом, свои слова, свой, так сказать, сырой материал чаще всего из родного языка, а иногда также из иностранного: нищие - из иврита и идиш, а также из цыганского, врачи - из латыни, летчики - из английского и т.д. При этом они преобразовывают эти слова, произвольно соединяя их в новое (barbeisig), обозначают старыми словами новые вещи (Schweiss) и так далее. А затем нередко происходит так, что преобразованное слово возвращается обратно в родной язык, так что в конце концов никто не знает, откуда оно пришло.

Диалекты (Mundarten).

Множество клеточек и все же одно целое; каждое само по себе и все-таки все соединены вместе в некоторое единство; именно на этом покоится, наряду с глубинным ходом истории, другая тайна жизни языка. Однако мы пока еще не описали полностью его пестроту: наряду со специальными, особыми и профессиональными языками имеются еще способы речи, связанные с ландшафтом, -

22

это диалекты. Каждый знает, что берлинец говорит иначе, чем мюнхенец, гамбуржец - по другому, чем рейнландец, шваб иначе, чем фриз, баденец, будь он алеманом или рейнским франком, иначе, чем люксембуржец, и уж конечно, никто не спутает сакса с балтом. Все они пишут на литературном немецком, однако говорят на соответствующих диалектах.

Этот литературный немецкий, наш культурный язык, на котором мы пишем, на котором говорим с трибуны, по радио и телевидению, который слышим со многих кафедр, на котором говорим в торжественных случаях (если произносим речь или доклад), образует нечто вроде компромисса между нашими диалектами; таким он вырос постепенно в результате усилий, которые длились столетиями с тех пор, как хозяйственные и транспортные связи, а также миграция населения настоятельно потребовали стирания границ, определяемых диалектами. Торговое и коммерческое сообщение между городами и княжествами, перевод Библии, созданный Лютером, и инициированное им немецкое реформирование евангелического богослужения, которое теперь оказывает влияние также и на немецкоязычное католическое богослужение, языковые общества 17-го столетия и наша классическая поэзия (включая, конечно, поэзию Гете), наконец, переселения нашего времени являются вехами этого развития.

В то время, как во всех соседних с нами странах в качестве образцового диалекта выступал диалект какой-либо одной местности или ландшафта, в то время, как Флоренция одерживала триумфальную победу над итальянскими диалектами, Лондон - над английскими, Париж - над французскими и Москва - над русскими, у нас медленно и постоянно создавалась языковая форма, которая, питаемая всеми диалектами, служила посредником между всеми ними.

23

Кто из нас еще вспоминает о том, что такие слова, как aufpassen, Block, Fliese, Kante, krabbeln, Quatsch, Schlips, Schnaps, Schuft (чтобы ограничиться только этими) первоначально были достоянием нижненемецких диалектов, что, например, такое слово, как aehnlich происходит из средненемецкого диалекта, слово Huegel происходит из средненемецкого востока, а слово Kneipe является верхнесаксонским вкладом в наш словарный запас? Слово Fesch - это дитя Вены, derRadau, dieFaxen, derRollmops - слова берлинского происхождения; dieGemse, derFoehn, dasHeimweh, derPutsch выросли в Альпах. Из примеров такого рода можно составить длинные списки; они могли бы показать, что ни один диалект не был позабыт, когда речь шла о том, чтобы создавать наш литературный язык.

Ландшафтные языки (Landschaftssprachen).

Наши диалекты сами находятся в обращении уже больше, чем сотни лет. Урбанизация и индустриализация 19 столетия, войны того и нынешнего времени привели к перемешиванию людей из всех немецких ландшафтов. Служащие вместе со своими семьями странствовали туда и обратно, рабочие были вынуждены добывать себе свой хлеб, уезжая далеко от родного дома вместе со своими семьями. Совершенно особое значение имело здесь включение наших коммивояжеров для того, чтобы выравнять диалектные особенности. Однако, еще имеются многие области, в которых говорят на старых диалектах, и даже там, где диалекты утратили свое своеобразие, остались так называемые ландшафтные языки, которые отличаются от всех других немецких способов речи по тональности, формам слов, и способу построения речи. "IckjehnunachSchule" говорит берлинец (и только он). "Ich gehe mal eben bei zu" - скажетбременец (иниктодругой). "Wo

24

geisteher?" - спросил бы его, наверно, рейнландец, который не подозревает, что beizu значит, примерно, то же самое, что берлинец обозначает, как eenbißkenumdieEcke. Для мюнхенских детей велосипед это не Roller, aRadirutsch; там охотно глотают безударные слоги (Gweih=Geweih) и т.д.

Медлительность восточно-немецкого, плавная широта саксонского, сочная полнота швабского - все это известно каждому и каждый это слышит. Имеются ярко выраженные изящные, культивированные диалекты, как венский немецкий или балтийский немецкий (кто мог бы их, однако, спутать?); имеются также грубые ландшафтные языки (берлинский или рейнско-франкский диалекты; их уж точно не спутаешь друг с другом).

Речь и мышление. - Sprechen und Denken

Мы видели историческую глубину и общественную полноту языка. Чтобы получить целостную картину, нужно осмыслить оба эти аспекта вместе, наложить их друг на друга. Только тогда можно было бы увидеть, как во все времена живые ячейки языка стремились друг к другу, взаимно обогащались и объединялись, как каждая ячейка нашего языка живет, опираясь на скрытые пружины истории, и только благодаря им становится осмысленной и понятной. Только эта картина могла бы прояснить третью особенность, которой обладает язык, самую важную и трудную: его отношение к мышлению.

Язык как зеркало мира

Мы говорим о том, что мы хотим beizen какой-то предмет мебели. Это слово принадлежит столярам. Но мы beizen также табак, процесс, который по внешнему облику едва ли напоминает предыдущий. Есть также слово dieFalkenbeize, означающее охоту на

25

птицу с соколом. Одно и то же слово живет, таким образом, в трех профессиональных языках, у столяров, табаководов и охотников, имея совершенно различное применение. Тот, кто знает английский язык, тот припомнит, что tobait не только соответствует нашему beizen, но может означать также и "кормить (лошадь в дороге)" и даже "заезжать (во время путешествия)": таким образом, там это слово является кучерским и именно оттуда оно получило новое, чуждое нашему языку значение. Тот, кто ориентируется в истории языка, понимает, что слово beizen происходит от слова beiäßen и по существу означает "сделать нечто, связанное с укусом." Это объясняет многое. Охотник пускает своего сокола, чтобы "укусить" птицу, английский кучер заботится о том, чтобы его лошадь могла "укусить" овес. Когда мы обрабатываем семенной материал химикалиями, чтобы защитить его от паразитов, мы, таким образом, описываем не цель, которую хотим достигнуть, а метод, при помощи которого мы добиваемся ее достижения; мы даем возможность химическому веществу проявить свою "едкость". То же самое происходит и с сыром, который мы помещаем в концентрированный соляной раствор (derBeize); здесь мы даем возможность соли "кусать" сыр. Аналогичное происходит с деревом, текстура которого должна остаться видимой (терпентиновое масло здесь должно "кусать" дерево изнутри), а также с солониной (соляной раствор должен "кусать" мясо). Аналогичное применение слов наблюдается у разных общностей (охотники, крестьяне, столяры, мясники).

Во французском языке мы наблюдаем совсем иную ситуацию. Там нашему "dasFleischbeizen" соответствует выражение macererlaviande. Macerer значит "делать мягким": французский оборот, таким образом,

26

описывает не процесс, а его цель. Для выражения "denTabakbeizen" французским эквивалентом будет saucerletabac, что означает "макнуть табак". Хотя здесь также описывается процесс, однако не в такой образной форме, которая присуща нашему языку. Чернение мебели (einMöbelstückschwarzbeizen) по французски называется ebene, что значит превратить в эбеновое дерево, обработать его так, чтобы оно выглядело таким же черным, как эбеновое. Здесь мы снова имеем образ, но не процесса, а намерения, цели, которой мы хотим добиться. Во всех этих случаях французы видят вещи иначе, чем мы; поэтому они применяют другие образы и другие обозначения.

Однако, мы должны сделать еще один шаг: поскольку ни немец, который сегодня применяет слово beizen в одном из многочисленных его значений, ни француз, который использует для этого свои соответствия, не создают такие выражения и обороты в момент, когда говорят, а черпают их из словарного запаса своей исторически выросшей группы, постольку они оба связаны с определенными, жестко установленными в языке представлениями, образами, способами видения.

Каждый язык включает в себя картину мира, в которой живет тот, кто этот язык употребляет. Эта связь человека с картиной мира, содержащейся в языке, на котором он говорит, с кругом представлений, образов и понятий, которые запечатлены в языке, обуславливает глубочайшее действие каждого языкового явления. Этого воздействия не может избежать никто, ни в одной фразе, которую человек произносит или слышит.

Язык как руководство мышлением

Не только мышление формирует язык; язык, поскольку он является именно таким, а не другим, при-

27

нуждает нас мыслить совершенно определенным образом, а не каким-либо другим.

Ученые много спорят о том, что является предопределяющим: мышление ли предопределяет язык или, напротив, язык предопределяет мышление. Этот спор напоминает старый вопрос-шутку о том, что было раньше - курица или яйцо. Фактически одно обусловливает другое: мысль осознается нами только будучи выраженной в форме слова; только слово может выразить мысль. Мы видим дом, и в нас сразу возникает обозначение "дом", а, возможно, и фраза "Ах, дом!" или только регистрирующее слово: "Дом". Когда я пишу слово "Дом", я вижу перед собой дом, о котором я думаю; он стоит "перед моим внутренним взором". Поэтому я не могу найти ничего, чего бы я не мог, по крайней мере, описать словами для самого себя.

Нобелевский лауреат профессор Гейзенберг рассказывал в одной из книг, как тяжело приходится атомным физикам при объяснении своих собственных открытий: исследователи видят, что оказываются перед явлениями, для описания которых их язык недостаточен; тогда им становится трудно дальше думать и работать. И в других областях науки также неоднократно наблюдалось, как неправильно выбранное слово, неверное обозначение легко заводит исследования в тупик, приводит к неверным выводам, потому что направляет мысли ученых и конструкторов в неправильную сторону.

С другой стороны, каждый знает, что одну и ту же вещь можно назвать по-разному и что от выбора правильного названия зависит очень многое. Городская администрация, которая обещает своим гражданам в будущем бороться с загрязнением воздуха и воды, привлекает внимание читателей и слушателей своих

28

обращений к тому факту, что город действительно страдает от загрязнения окружающей среды; поэтому, по крайней мере в начале своих усилий, администрация может рассчитывать, скорее, на выражение неудовольствия, чем на аплодисменты. Если же она, напротив, обещает бороться за то, чтобы в будущем содержать город в чистоте, она выражает свои намерения позитивно и поэтому может рассчитывать на более дружелюбное отношение: в первом обращении она привлекает внимание своих граждан к постыдному сегодняшнему состоянию, во втором - открывает дорогу к лучшему будущему. Министр, который едет в служебную поездку в автомобиле с салоном, может вызвать подозрения, что думает только об удобствах; если же он едет в рабочем автомобиле, то это выглядит намного серьезнее, хотя автомобиль остается тем же самым! Специалисты по рекламе всегда помнят об этой власти слова над мыслями: хорошая реклама -это удачная попытка занять мысли постороннего человека таким образом, чтобы он превратился в потребителя. Однако и политикам хорошо известно как посредством "языкового регулирования" можно воздействовать на мышление граждан, а диктаторы сознательно злоупотребляют этими знаниями.

ЧАСТИ РЕЧИ. WORTARTEN

Строительными элементами нашего мышления и речи являются слова. Именно словами мы обозначаем то, о чем мы думаем и о чем говорим. Слово делает ясным, каким образом его значение нами переработано, что оно для нас обозначает и какие чувства и настроения оно в нас пробуждает.

Все мыслимые для нас возможности высказывания связаны с определенными частями речи, которые и позволяют нам точно высказать то, что мы имеем в

29

виду. Таким образом, части речи являются не только составляющими нашего словарного запаса; они являются также - и в этом, собственно, заключается их основное значение - средством реализации наших возможностей для выражения мыслей. В определенной степени они структурируют для нас весь мир. Таким образом, мы должны знать, что может дать нам каждая часть речи, чтобы мы могли ее правильно применять.

Пример из "Будденброков "

Мы открываем первую страницу "Будденброков", всемирно известного романа Томаса Манна и читаем:

"Топу!" sagte die Konsulin Buddenbrook. "Ich glaube, daß mich Gott..." Und kleine Antonie, achtjährig und zart gebaut, in einem Kleidchen aus ganz leichter changierender Seide, den huebschen Blondkopf ein wenig vom Gesichte des Großvaters abgewandt, blickte aus ihren graublauen Augen, angestrengt nachdenkend und ohne etwas zu sehen, in Zimmer hinein, wiederholte noch einmal: "Was ist das", sprach darauf langsam: "Ich glaube, das mein Gott", fugte, während ihr Gesicht sich aufklärte, rasch hinzu: "geschaffen hat samt allen Kreaturen", war plötzlich auf glatte Bahn geraten und schnurrte nun, glückstrahlend und unaufhaltsam, den ganzen Artikel daher, getreu nach dem Katechismus, wie er soeben Anno 1835, unter Genehmigung eines hohen und wohlweisen Senates, neu revidiert herausgegeben war..."

Перед каждым читателем оживает тот мир, в котором разыгрывается эта милая семейная сцена; писатель умеет несколькими фразами создать яркую картину происходящего. В данном случае мы не станем входить в рассмотрение тонкостей стиля, а попытаемся на этом примере далее пояснить, какое значение имеют отдельные части речи.

30

ГЛАГОЛ. Das Zeitwort

При чтении вслух фраз из "Будденброков" можно заметить, что тот, кто читает, непроизвольно акцентирует слова, образующие ядро высказывания и развивающие действие.

Жена консула "сказала" нечто, на что маленькая Антони "взглянула" в комнату, "напряженно обдумывая... повторила еще раз", и "медленно говорит", затем "добавляет" и в заключение неудержимо "бормочет" свою литанию. Это - глаголы, слова, которые выполняют эту роль. Они говорят, что происходит или имеется, происходило или было, будет происходить или иметься, должно происходить или быть. Они, таким образом, очень вариативны: их форма позволяет выразить время происходящего и степень его действительности. Говоря по-другому: они дают нам возможность поместить во времени то, что происходит в наших мыслях или в нашем сознании и одновременно выразить его отношение к реальности.

Значение глагола. Der Sinn des Zeitwortes

Благодаря глаголам не только оживает действие, посредством глаголов связываются друг с другом части картины, которая предстает перед нами: маленькая Антони "немного отворачивается от лица дедушки","смотрит" затем внутрь комнаты и начинает говорить; дальше мы читаем, что катехизис, который цитирует ребенок, только что "был издан в проверенном и исправленном виде"; благодаря этим сведениям определяется время действия: Любек, 1835 год.

Благодаря богатству своих форм глаголы всегда являются весьма подвижными, и мы постоянно их трансформируем; именно они являются тем, что делает для нас язык и письмо живыми. Чем больше мы стараемся сказать с их помощью то, что нам необхо-

31

димо сообщить или изобразить, тем более живым и подлинным будет результат.

Глаголы связывают: нас со временем, вещи и процессы друг с другом, события и мысли - с реальностью. Только благодаря этим связям мы можем воспринимать и выражать окружающий нас мир как одно целое. Тот, кто уважает свой язык, кто хочет представлять его в своем мышлении и у своих партнеров, как нечто целое, живое, должен сначала познакомиться с круговращением глаголов и научиться их использовать.

Применение глагола. Die Anwendung des Zeitwortes

Эта функция глагола всегда на виду, мы должны постараться, чтобы оставить ему его главенствующую роль. Иногда нам трудно это сделать. Потому что с некоторого времени в обиход вошла дурная манера оттеснять гибкий и подвижный глагол для удобства обращения от главного слова, или же, чтобы выразить это в "стиле главного слова": "Имеется опасность, что использование глаголов претерпевает вытеснение в пользу использования существительных". Глаголы побуждают к ясности, заставляют стремиться к краткости, многое высказывают и делают образы наглядными и живыми.

Здесь мы приводим некоторые указания, как избежать ошибок при использовании глаголов:

Никакихперифраз! (Keine Umschreibungen!) Мы избегаем, насколько это возможно, всяческих перифраз. Они останавливают то движение, которое именно глагол должен придать нашим фразам и мыслям, заставляют его замерзнуть в существительном, причем глагол-заменитель дает лишь видимость нового оживания: тот, кто Angriffnimmt, на самом деле ничего не берет, а нечто начинает. То же относится к перифразам, содержащим прилагательные; они также тормо-

32

зят движение наших фраз. Таким образом, мы говорим и пишем:

некорректно

корректно

Abhilfeschaffen

ändern

Anzeige erstatten

anzeigen

zur Anwendung bringen

anwenden

Rücksichtnahme walten lassen

Rücksicht nehmen

in Verlust geraten

verlorengehen

Folge leisten

befolgen

unter Beweis stellen

beweisen

Anstalten machen

wollen, beabsichtigen

sich eine Frage erlauben

fragen

zum Einsatz gelangen

eingesetzt werden

die Zahlung erfolgt

wir Sie zahlen

die Ablieferung hat zu erfolgen

Sie müssen... abliefern

strenger Bestrafung unterliegen

streng bestraft werden

Die Einkellerung der Kartoffeln

die Kartoffeln werden

wird vorgenommen

eingekellert

zur Inaugenscheinnahme

besichtigen

schreiten

in Erinnerung bringen

daran erinnern, daß...

in Wegfall kommen

wegfallen

einer Prüfung unterziehen

prüfen

in Bestellung geben

bestellen

eine Darstellung geben

darstellen

in Benutzung stehen

benutzt werden

Beachtung schenken

beachten

es findet sich ein Fehlbetrag

es fehlt eine Summe

in Anrechnung bringen

anrechnen

in Vorschlag bringen

vorschlagen

zum Vortrag bringen

vortragen

Einsicht nehmen

einsehen

in den Besitz gelangen

erwerben, gewinnen,

erben, finden

33

Несмотря на сказанное выше, перифраз может обогатить простой глагол, придать ему яркость. Тот, кто другому Würdigungwiderfahrenläßt, не только удостаивает его (высокой) оценки, но и указывает на то, что человек заслуживает всеобщей высокой оценки; тот, кто книгу einerKritikunterzieht, подчеркивает ту добросовестность, которую он вложил в свою критическую работу; если кто-то по отношению к другому высказыванию или действию inWiderspruchsteht, то он не просто возражает, но приводит для этого высказывания или действия остающийся контраргумент; тот, кто eineAenderungvornimmt, особенно подчеркивает процесс изменения (портной, который шьет, например, костюм, этого сделать не может!). Выражение Einsprucherheben вместо "widersprechen" настолько упрочило права гражданства в жаргоне заседаний, что его едва ли можно будет упразднить. Подобные перифразы иногда используют и глаголы. Таким образом, можно сказать следующее:

некорректно:

корректно:

Schutzangedeihenlassen

schützen

angelegen sein lassen

sich bemühen

sich anheischig machen

sich zutrauen, versprechen

Плохо, когдаоборотыперегруженыобстоятельствами, какнапример, "wir bleiben erwartend" (вместо: "wir erwarten"), "wollen Sie in Rechnung stellen" (вместо: "berechnen Sie, bitte"), "die dort befindliche Skizze" (вместо: "die Skizze, die wir Ihnen sandten").

Никаких разветвленных глаголов! (KeineSpreizverben!)

Мы избегаем употреблять глаголы, которые придают двойственный смысл нашим высказываниям. Каждое такое "раздвоение" глагола препятст-

34

вует выражаемому им движению. Это мы видим на следующих примерах:

Не говорят: verausgeben,

"Diese Tatsache machte eine

a ausgeben; не

Reise entbehrlich". Не годит-

vereinnehmen, но

ся: "Das genügt, mich auf die

einnehmen; не

Seite derer treten zu lassen,

verlautbaren, но mitteilen,

die...", но нужно "Das

не beinhalten, но

genügt, zu denen zu zu

enthalten.

treten, die..."

Мы также никогда не

Аналогичный скепсис вы-

говорим besitzen, если

зывает употребление wollen

можно просто сказать

с инфинитивом; таким об-

haben: "Er \besitzt\- hat

разом, не: "Man wolle

Taktgefühl (Geschmack,

beachte, daß...", но "Man

Talent)" "Er \besitzt\-hat

beachte, daß..."; также

eine Tochter (einen Sohn,

He:"Wollen Sie mir, bitte,

eine große Familie)". Ho:

liefern...", но "Liefern Sie

"Er besitzt ein Gut, (eine

mir, bitte!" Префиксы часто

Segeljacht, ein

оказываются излишними:

Wochenendhaus)". "Er

abkassieren применяется

besitzt eine große

только при передаче сме-

Bibliothek." "Besitzen" -

ны между кельнерами; в

это бросающееся в глаза

противном случае префикс

"haben".

ab-отпадает, так же, как в слове abfotografieren, где он не придает слову никакого нового оттенка. Аналогично обстоит дело с префиксом auf- в слове aufnotieren; слово ausdiskutieren употребительно только когда тема исчерпана до конца.

35

Префиксы (die Vorsilben) er-, ent-, ver-.

В составных глаголах мы обращаем внимание на префиксы, которые, по большей части, являются мотором движения! Особенно трудны префиксы er-, ent-, ver-, первоначальное значение которых для нас утеряно.

Префикс er-,

Префикс er-, по существу, обозначает то же, что и префикс "aus" (ersprießen=heraussprießen, erheben = herausheben). Он обозначает:

1. попасть в состояние, которое обозначается основным глаголом (erglühen=zuglühenbeginnen=pacцвести; erstaunen=zustaunen аnfangen=удивляться);

2. завершить то, что обозначает основной глагол (er-bauen = fertigbauen = построить; er-wecken = ganzwachmachen = разбудить, er-füllen = ganzvollmachen = наполнить);

3. уничтожить нечто именно таким способом, который обозначает основной глагол (еr-schießen = totschießen = убить; er-jagen = aufderJagderlegen = убить на охоте). Такимобразом, бессмысленнообразовыватьтакиеглаголы, как: erbringen: "Er \erbrachte\ den Beweis" = "er bewies"; erstellen: "Er \erstellte\ die Fabrik" = "Er baute die Fabrik"; erblicken: "Ich \erblicke\ in dieser Tatsache den Beweis, daß..." = "diese Tatsache beweist mir, daß..." (увидеть нечто в смысле \erblicken\ я могу только в случае, если долго вглядывался во что-то).

Префикс er-

Префикс er- охотно употребляется различными учреждениями для придания весомости своим высказываниям (er-maessigen = senken; er-mitteln = nachforschen; er-öffnen = anlegen; er-rechnen = ausrechnen; er-statten = geben, zurückzahlen; er-tüchtigen = üben, stählen, verbessern).

Префикс ent-

Префикс ent- первоначально обозначал действие "против". В качестве префикса глагола он обозначает, по большей степени:

36

1. действие, отрицающее то, что обозначает основной глагол (ent-kleiden=dieKleidervomKörpertun=раздеться; ent-schuldigen=dieSchuldfragebeiseiteschieben=извиниться; ent-laufen=weglaufen=убежать);

2. начало того действия, которое обозначает основной глагол (ent-schlummern=inSchlafsenken=зa-сыпать; ent-brennen=anfangenzubrennen=загораться).

Исходя из сказанного, неправильно образовывать такие составные формы, как: ent-lohnen = выплачивать заработную плату (по смыслу, который был пояснен выше, ent-lohnen должно означать действие, обратное тому, которое обозначается глаголом lohnen, то есть обратное выплате заработной платы);

ent-fallen = выпадать на долю (аналогично предыдущему, здесь должно быть действие, обратное выражаемому глаголом fallen, т.е. глаголу "падать").

Префикс ent-

Префикс ent- является также любимцем служебной бюрократии; с его помощью можно хорошо обозначить свое реформаторское усердие (ent-gasen, ent-kalken, ent-machen); по этой же причине он играет весьма заметную роль в рекламе (ent-fuseln, ent-haaren, ent-kernen); психоаналитики широко используют термин "растормаживание" (Ent-hemmung).

Префикс ver-

Префикс ver- предоставляет множество возможностей; он обозначает:

1. направлениедействиявперед (etwas ist ver- kehrt = nach vorn-, umgekehrt);

2. отделение (ver-treiben=durch Treiben verjagen = изгонять);

3. неправильное направление (verzeichnen=falschzeichnen=неправильно изобразить);

4. окончание того, что обозначает основной глагол (verbluehen = zuEndeblühen = отцветать);

37

5. успех того, что обозначает основной глагол (vermischen = fertigmischen = перемешать так, что разделение невозможно);

6. противоположность тому, что обозначает основной глагол (ver-achten = keineAchtungzollen = не оказывать никакого уважения);

7. усиление основного слова (ver-ehren = sehr, besondersehren = чтить);

8. преграда, возникающая благодаря тому, что обозначает основной глагол (ver-bauen = durchBauenversperren = загородить \постройками\);

9. замещение того, что обозначает основной глагол (ver-ant- Worten = alsAntworttun = отвечать \за действия, решения и т.п.\);

10. направление, цель того, что обозначает основной глагол (ver-klagen = Klagegegenjemandenerheben = подать жалобу).

Неправильно образованы следующие формы:

verziehen: "Wir werden im nächsten Jahr nach Hamburg \verziehen\". Здесь словообразование вызывает представление о разделении (см. п. 2 выше); однако, поскольку такое разделение имеется уже в основном глаголе, повторение становится излишним: "Wirwerden...nachHamburg ...ziehen". Антоним verbleiben ничуть не лучше: bleiben означает то же самое.

veranlagen: "Ich wurde für das Jahr 1965 zu einer Steuerzahlung von 2651 DM \veranlagt\". Этим глаголом мы обязаны финансовой службе. Оба префикса (ver-и an-) должны заставить нас быть осторожными; словообразование здесь использует возможность в соответствии с пунктом 10, однако допускается много избыточного с префиксами. Можно было бы сказать просто "Ichwurde... eingestuft."

38

Глаголы с похожим звучанием.

То, что звучит сходно, по этой причине не может быть признано одним и тем же. Поэтому мы тщательно различаем:

gewohnt - gewöhnt: gewohntsein = иметь обыкновение что-то делать ("ichbinesgewohnt, frühaufzustehen"); слово gewöhnt применяется только тогда, когда с ним связан предлог: "ichbinandasfrüheAufstehengewöhnt".

gesinnt - gesonnen: gesinnt значит исполненный настроения (ichbinihmwohlgesinnt = я положительно к нему отношусь); gesonnen указывает на намерение: "ichbingesonnen, dieszutun".

wendete - wandte могутприменятьсяпочтиодинаково: "ich wendete (wandte) mich ihm zu". Ho: Ein Anzug wird gewendet, ein Mensch kann gewandt sein.

anschwellen образует свое прошедшее по-разному, в зависимости от того, применяется ли слово, как целевое (переходной глагол) или как нецелевое (непереходный глагол): "derRegenschwelltedenBachan" - "derBachistangeschwollen".

schaffte - schuf, для передачи значения "создать нечто новое" выбирается сильная форма прошедшего времени, для передачи значения "работать" - слабая ("GottschufHimmelundErde". - "ErschafftedenganzenMorgen").

hängen: при нецелевом (непереходной глагол) применении спрягается по сильному типу, а при целевом (переходной глагол) - по слабому типу ("DasBildhinganderWand". - "SiehängtedasBildandieWand").

pflegte - pflog: слабая форма употребляется при значении "заботиться о ком-либо" ("erpflegtesieTagumTag"), сильная форма - если слово "pflegen" употребляется в значении "делать привычное дело" ("Siepflog, spazierenzugehen").

39

sog - saugte, gor - gärte, sott - siedete совершенно равнозначны по значению. Напротив, schnaubte является более часто встречаемой формой, чем schnob, melkte встречается чаще, чем molk, glimmte обычнее, чем glomm, klimmte предпочтительнее, чем klomm; то же самое относится к stiebte (stob), triefte (troff), weben (wob).

brauchen - gebrauchen: "Der Mensch braucht Luft zum Atmen" - "Er gebraucht die Schere zum Schneiden".

lehren - lernen:"Der Lehrer lehrt, der Schüler lernt".

verbieten - verbitten: "Ich verbiete dir, das zu tun". -"Ich verbitte mir diesen Ton!"

lohnen - löhnen: "Löhnen ist die Arbeit des Lohnkassierers".

nutzen - nützen: nutzen значит "что-либополезноиспользовать", nützen значит "бытьполезным": "ich nutze die Gelegenheit" - "er nützte mir sehr".

bewegt - bewogen: "Er war sehr bewegt". - "Was bewog dich zu gehen?"

löscht - erlischt "Er löscht das Feuer". - "Das Feuer erlischt".

Пригоршня распространенных ошибок.

Существуют глаголы, применение которых всегда вызывает определенные трудности. Здесь мы приводим некоторые из этих щекотливых случаев.

kündigen в пассиве применяется только в безличной форме: "Miristgekündigtworden". (Неправильнобылобы: "Ich bin gekündigt worden").

brauchen тянетзасобойконструкциюфразыс "zu": "Wer brauchen nicht mit zu gebraucht, der braucht brauchen gar nicht zu gebrauchen!" (Впрочем, brauchen без zu, которое первоначально было принадлежностью мюнхенского диалекта, сейчас интенсивно распространяется и становится все более обычным в Северной Германии).

40

abfragen требует после себя винительного падежа, если оно стоит само по себе ("erfragtemichab"); если же оно применяется в расширенной форме, то оно требует дательного падежа ("erfragtemirdieRegelnab").

abhören применяется точно так же. "Er hörte mich ab" - "Er hörte mir die Regeln ab".

anweisen употребляетсясразличнымиконструкциями: "Er wies mich an zu arbeiten" - "Er wies mir die Arbeit an".

aufnehmen употребляется как с дательным, так и с винительным падежами. Если здесь можно поставить вопрос "где?", то дополнение стоит в дательном падеже, если ставится вопрос "куда?" - то в винительном падеже.

ekeln может применяться как с дательным, так и с винительным падежами: "Esekeltmich (mir) davor..."

lösen может относиться только к загадкам. На вопросы нужно отвечать!

bescheren можнотолькокому-либочто-нибудь: "der Vater bescherte mir eine Uhr". Таким образом, этот глагол применяется только в активной форме. Неправильнобылобысказать: "die Kinder wurden zu Weihnachten reich beschert" (ещехужебылобы "ihnen wurde reich beschert").

kosten - глагол, который трудно обсуждать. Когда речь идет о ценах, используется винительный падеж ("daskostetmichkeinenPfennig"), аналогично обстоит дело, когда этот глагол употребляется в значении "пробовать", ("laß michmalkosten!"). Напротив, в сочетании с глаголом "kosten" используется дательный падеж: "dashabeichmirvielGeldkostenlassen". В других случаях возможно применение любого из этих падежей: "daskostetmir (mich) keineMühe". В оборотах, имеющих переносное значение, употребляется вини-

41

тельныйпадеж ("Das hat mich eine große Anstrengung gekostet").

ankommen требует винительного падежа только в случае, когда означает то же самое, что и überkommen: "MichkameinBedenkenan". Однако "Mir kam es wenig auf das Geld an".

bange machen употребляется практически одинаково как с дательным, так и с винительным падежами: "Ichhabeihm (ihn) bangegemacht". Однако только с дательным падежом употребляются конструкции типа: "Mirwurdeganzbange".

frieren требует винительного падежа с "es" и дательного в остальных случаях: "EsfriertmichheutebesondersandenFüßen." Ho "Die Füße frieren mir."

getrauen требуетвинительногопадежа, еслиимеетсяпридаточноепредложение: "Du getrautest dich wohl nicht, die Wahrheit zu sagen?" (Ты не решишься, наверно, сказать правду?), но "Dugetrautestdirdaswohlnicht?" (Ты на это не решишься?)

heißen почти всегда требует винительного падежа: только в случае, когда нет инфинитива, использование падежа может колебаться. "Er hieß ihn schweigen." (Он приказал ему молчать.) Но: "Er hat ihn/ihm das ausdrücklich geheißen." (Он четко приказал ему это.)

nachahmen в значении "стремиться, брать пример с кого-либо" требует дательного падежа, а в значении "имитировать" - винительного: "ErahmtseinemFaterinallenStückennach." (Он подражает своему отцу во всем.) Но: "Er ahmte den Schauspieler täuschend nach." (Он имитирует актера так, что их невозможно различить.")

Берегитесь тавтологий! (Hüte dich vor Doppelaussagen "Tautologien").

Если что-то renoviert (обновляется), то оно всегда является новым, поэтому сказать neurenovieren, значит сказать одно и то же

43

дважды. Erfinden (изобретать) всегда связано со свободной игрой фантазии; поэтому сказать "neuerfinden" - значит, допустить тавтологию. О чем-либо можно сказать, что оно либо возможно (möglich) либо можно (kann); поэтому нельзя сказать etwasmöglichseinkann. Когда о чем-то мы говорим "etwasgeschehensoll" (Нечто должно произойти), то это высказывание отражает лишь предположение, а не уверенность. Эту неуверенность не следует еще раз подчеркивать словом angeblich (якобы).

Когда я что-то начинаю (etwasanfangen), я делаю это сначала; поэтому бессмысленно нечто начинать сначала (zuerstanfangen).

Если кому-то нечто надлежит (gebührt), то надлежит по праву; тогда нет смысла говорить о чем-то, что оно надлежит по праву (mitRechtgebühren).

Mindern всегда обозначает уменьшение величины; нет нужды дополнять это слово префиксом herab, который сам по себе указывает на снижение. Слово herabmindern - тавтология.

Смысл слова Versteigerer (аукционист) состоит в том, что это человек, который присуждает нечто тому, кто дает за нее самую большую цену (Meistbietender). Поэтому распространенное выражение meistbietendversteigern является тавтологией.

Точно так же, если некто избран, чтобы выполнить решение, то он должен (muß, soll) это делать. Поэтому неправильно говорить "jemandwirderwähltetwastunsollen."(Некто избран быть должным нечто делать.)

Некоторые глаголы могут образовывать причастия (dasMittelwort-dasPartizip) двояким образом.

Нормальная форма причастия от глагола werden это, как известно, geworden; однако, если ему предшествует другое причастие, то эта форма уступает место сокра-

42

щенной (worden): "Er ist Amtmann geworden." -Ho! "Er ist befördert worden".

Дляглаголов können, dürfen, mögen, müssen, wollen, sollen, hören, helfen, heißen, sehen причастнаяформазвучиткакинфинитив, еслиимпредшествуетинфинитивдругогоглагола: "Er hat das tun können." - "Er hat seine Aufgaben gut gekonnt." Аналогично: "Sie hat wieder arbeiten dürfen"; "das Kind hat nicht spielen mögen"; "er hat hart arbeiten müssen"; "sie hat nicht arbeiten wollen"; "Ich habe ihn laufen sehen".

Избегайте модных глаголов! (dasModeverb).

Время от времени получают распространение глаголы, которые вторгаются на место старых, более выразительных форм и становятся надоедливыми из-за своей неуместной частотности. Такиеглаголы, как: einiggehen (übereinstimmen), herantragen (nahebringen, vortragen, bekanntgeben), unterstreichen (betonen), verfügen (haben; глагол verfügen относитсятолькоклюдям, такчтонельзясказать, например, "eine Landschaft über zahlreiche Reize verfügt"), атакже bedeuten вместопростого sein ("das bedeutet einen Fortschritt" - "es ist ein Fortschritt")

ИМЯ СУЩЕСТВИТЕЛЬНОЕ. DasHauptwort

Движение само по себе - это еще не высказывание. Нужно еще добавить указание на то, что именно движется и как это движется. К глаголу должно быть добавлено существительное dasSubstantiv - (lat. substantivum = существующее само по себе) - одушевленные, неодушевленные и отвлеченные вещи.

Значение существительного. - DerSinndesHauptwortes

В отрывке из "Будденброков"назван целый ряд существительных: 1. одушевленные: Konsulin,

44

Schwiegermutter, Gatte, Tochter, Großvater... 2. неодушевленные: Sofa, Polster, Armsessel, Knie... 3. отвлеченные: Blick, Genehmigung, Artikel...

Существительными мы называем вещи и лица, которые мысленно перемещаем (или они перемещают нас). Они могут быть одиночными (dasKleidchen, dasGesicht), двойными или парными (dieAugen), множественными (alleKreaturen); мы ставим их в какое-либо отношение к глаголам: DieKonsulin - warfeinenBlick, derGatte, derbeiihrsaß.

Мы склоняем существительное аналогично тому, как спрягаем глагол. Движения глагола обуславливают склонения существительного и наоборот: DieKonsulin - kamihrerTochterzuHilfe; diePolster - warenhellgelbbezogen.

К названиям относятся имена собственные: Buddenbrook, Antony. B общем они более неподвижны, меньше изменяемы, чем существительные, однако по существу они почти неразличимы.

Существительные - это имена явлений, которые мы встречаем в предметном мире, или в наших мыслях. С ними мы завоевываем мир; все, что мы видим или думаем, должно иметь имя; то, что мы не можем назвать, в наших представлениях не существует. Имена "понимают" образы, вещи и мысли нашего внутреннего и внешнего мира. Мы видим собаку, бегущую через улицу; когда мы ее воспринимаем, слово "собака" у нас уже имеется. Если восприятие концентрируется на процессе, на событии, мы должны соединить существительное с глаголом: собака бежит (лает, кусает). Так из восприятия и движения возникает предложение: существительное + глагол = предложение.

Предложение - это словесное выражение восприятия, связанного со временем и действительностью

45

(или мышления, направленного на время и действительность). Мы говорим, мы думаем предложениями (фразами); несущими колоннами этих фраз являются глагол и существительное в их постоянно изменяющейся живой взаимосвязи.

Применение существительного

Мы сказали: существительное - это название одушевленных, неодушевленных и абстрактных предметов. Тот, кто просмотрит наш отрывок из романа, убедится, что этот фрагмент почти не содержит отвлеченных (абстрактных) понятий. Именно поэтому нарисованная в нем картина приобретает красочность и живость. Использование абстрактных понятий всегда связано с опасностью для живости нашего стиля. Кто следит за своим языком, тот будет думать над тем, чтобы абстрактные понятия не заслоняли "реальные", конкретные явления - одушевленные или неодушевленные. Однако имеются еще и другие дурные манеры, которыми мы блокируем наши высказывания.

Никаких сложносоставных существительных! (dieSubstantivkopellungen).

Мы, по возможности, должны избегать длинных составных существительных. Такие образования как "Ineinanderschiebbarkeit" перегружают существительные. Здесь поможет только замена такого блока соответствующей фразой. Не "Die Einanderschiebbarkeit der Möbel hat sich sehr bewährt". Ho "Die Möbelteilen der Moebel lassen sich ineinanderschieben. Das hat sich sehr bewährt." (Вставляемость мебели друг в друга весьма оправдана. - Детали мебели дают возможность вставлять их друг в друга. Это весьма оправдано.) В большинстве случаев упомянутые формы оказываются излишними.

46

Итак:

некорректно:

корректно:

Rücksichtnahme

Rücksicht

Fühlungnahme

Fühlung

Stellungnahme

Stellung

Kenntnisnahme

Kenntnis

Inhaftnahme

Verhaftung

Inbetriebnahme

Benutzung

Inangriffnahme

Beginn

Примеры показывают, что мы развили применение особых слогов, которые облегчают такое соединение (-nähme, -ung). Те, у кого такие словообразования висят на кончике пера, должны удержаться от их использования: им почти всегда удастся избежать пустых форм. Мы можем еще улучшить наш список, если будем применять вместо следующих форм рекомендуемые (разумеется, если они подходят по смыслу).

Wiederbenutzung

Wiedergebrauch

Benutzung

Gebrauch

Begründung

Angabe von Gründen

Anweisung

Befehl

Fühlung

Kontakt

Stellung

Posten

Никаких словосочетаний! (die Substantivverbindung).

Мы не применяем соединения существительных, если можем использовать глаголы. Таким образом, мы говорим и пишем следующим образом (в скобках приведены рекомендуемые обороты):

Die Beurteilung ist pessimistisch (Wir beurteilen den Fall pessimistisch);

Die Sendung ist zur Lieferung gelangt (... ist geliefert);

47

Diese Probe ist zum einmaligen Gebrauch bestimmt (darf nur einmal gebraucht werden);

Ich will diesem Umstand Rechnung tragen (diesen Umstand berücksichtigen);

Das unterliegt keinem Zweifel (kann nicht bezweifelt werden).

По возможности избегайте употребления несклоняемых существительных в словосочетаниях! (die ungebeugten Substantive).

Ведьсуществительныеприобретаютсвязьмеждусобойтольковрезультатесклонения: Onkel Meyers Haus; die Gedichte Benns (ане Benngedichte); die Oper Strawinskys (ане Strawinskyoper); die Häuser der Siedlungsgemeinschaft (a не die Siedlungsgemeinschaft-häuser).

При обозначении служб, фирм и тому подобных, состоящих из множества существительных, соединение существительных в ряд без склонения приобрело права гражданства; мы говорим и пишем:

DerVerlagSchmidt, derSchmidt-Verlag; большинство названий издательств формулируется именно таким образом (в последнее время часто также без дефиса, хотя в соответствии с грамматическими правилами этого делать нельзя); "SchmidtsVerlag" мы могли бы сказать в разговоре, если бы говорили о нашем друге Шмидте: "SchmidtsVerlagistklein, seineDrueckereiwirftihmmehrab."

Говорят Der Zirkus Krone, но das Oberlandesgericht Hamm.

Das Postamt Brederlow - официальноеназвание; вустномразговореономожетзвучатьтак: "Die Schule des Dorfes liegt abseits; aber Brederlows Postamt bildet die Dorfmitte."

Далее мы различаем: DieRegierungAdenauers (как бы в противоположность правительству его преемников); dieRegierungAdenauer (название правительст-

48

венной команды, работающей под руководством Аденауэра.

SchmidtsKonkurs (в беседе); но KonkursSchmidt (его обозначение перед судьями). Там, гдетакихразличийнет, мысклоняем: das System Metternichs, die neue Inszenierung von Brechts "Kreidekreis", das Interview Carters.

Избегайте шаблонного образования составных существительных! (die Zusammenstempelung von Substantiven).

Хотя мы можем говорить Eisenwaren, но нельзя сказать Samoawaren (следует говорить: WarenausSamoa).

корректно

некорректно

Havannazigarren

Havannanachrichten (следует: Nachrichten aus Havanna)

Bordeauwein

Londonpapiere (следует: Londoner Papiere)

Waldmotive

Hamburgmotive (следует: Motive aus Hamburg)

Smirnateppiche

Smirnaunruhen (следует: Unruhen in Smirna)

Шаблонное соединение экономит совсем мало места, а производит впечатление безвкусицы и неловкости.

Отмирание падежей (Die schrumpfenden Fälle).

Родительный падеж (Genitiv, 2. Fall) с трудом борется за свое существование. Мы должны поддержать его, чтобы воспрепятствовать сужению числа склонений - в том числе и для иностранных слов (einBaudesBarocks, derHelddesFilms, derPreisdesKaffees). То же самое происходит и с винительным падежом. Чем больше мы стараемся его избегать, тем более длинными становятся у нас предложения.

Названия с трудом выдерживают родительный падеж:

49

im Laufe des Sonntags - der Aufbau des neuen Deutschlands - die Ufer des Rheins - die Dichter des Sturms und Drangs.

Оченьчастомыописываемродительныйпадежприпомощислова "von": die Häuser von Berlin (апочемуне die Häuser Berlins?) - unterhalb von Dresden (ноне unterhalb Dresdens?).

Вомногихсоединениях von вытеснилородительныйпадеж: der regierende Bürgermeister von Berlin -eine Völkerkunde von Afrika (но: eine Völkerkunde des heutigen Afrikas). Если за артиклем следуют несколько титулов и имя их владельца, то склоняется только первый титул: "dasBuchdesProfessorsDr. Müller". Титул "господин" (Herr) склоняется всегда: "dasHausdes Herrn. Präsidenten. Professor Heuss". Если артикль перед титулами отсутствует, то склоняется только имя: "ProfessorDoktorSchulzes. Haus" (однако: "Herrn Professor Doktor Schulzes. Haus").

Если имеется много имен одного и того же лица, то склоняется только последнее: "lohannWolfgangGoethes. Werke; die Opern Jean Jacques Offenbachs".

Дваподрядродительныхпадежазвучаттруднопереносимо: "Das Buch des Vaters meines Freundes". Здесьлучшебылобысказать: "Das Buch vom Vater meines Freundes" (еслиэтукнигунаписалотец) или "das Buch, das dem Vater meines Freundes gehört".

Еслинесколькоимен (илиимяититул) стоятрядом, тосклоняетсятолькопоследнееизних: "Helmut Schmidts Wirtschaftspolitik - Professor Hahns Experimente - Gottfried Benns Gedichte - Direktor Schulzes Jubiläum."

Слово "Chef" также имеет родительный падеж: desChefs!

Окончания в винительном падеже также неудержимо сокращаются. Мы уже говорим: "ErsahdenBär

50

(вместо den Bären) im Käfig auf und ab trotten". "Er stellte den Graf (вместо den Grafen) seiner Frau vor."

Существительныеслабогосклонениядолжныизменятьокончаниетакжеивединственномчисле: "er nannte ihn einen Lumpen (ане einen Lump); er gab dem Präsidenten (ане dem Präsident) eine mißverständliche Antwort".

ИМЯ ПРИЛАГАТЕЛЬНОЕ. Das Eigenschaftswort

Очень часто нам бывает недостаточно только назвать предмет, который мы имеем в виду; нам нужно также охарактеризовать его, мы хотим отметить его полезность или бесполезность и писатель только благодаря этому добавлению делает существительное живым. Мы читаем, что маленькая Антони была восьмилетним ребенком нежного сложения; у нее серо-голубые глаза и прелестная белокурая головка. "Die kleine Antonie war achtjährig und zart gebaut, sie hatte graublaue Augen und einen hübschen Blondkopf. Прилагательные могут быть тесно связаны с существительными, которые они должны характеризовать (гладкая дорога, совсем легкий шелк - "glatteBahn", "ganz leichte Seide" и т.п.); тогда они изменяются подобно этим существительным. Может быть, однако, и так, что они относятся к глаголу; в этом случае они играют роль моста между глаголом и существительным, моста, который дает возможность точнее установить или оценить способ их взаимодействия (она говорила медленно - siesprachlangsam); при этом они не склоняются и остаются неизменными.

51

Значение прилагательного. DieSemantik, DerSinn

Прилагательное придает краски процессу (событию, явлению), о котором идет речь в предложении. С помощью прилагательного мы можем расставить акценты в нашей речи - как устной, так и письменной. Поэтому его применение отражает вкус писателя или оратора значительно сильнее, чем глагол или существительное. Бывают случаи, когда без прилагательного невозможно обойтись, в частности, когда нужно различить два предмета с одинаковыми названиями ("там была одна маленькая собака и две больших собаки") или когда одного названия недостаточно для узнавания предмета ("Собака, о которой я рассказываю, была большой и черной"). Однако очень часто оратор (писатель) может выбирать, какое прилагательное ему использовать и использовать ли вообще.

Как мы видели выше, Томас Манн не очень экономит прилагательные; практически все конкретные предметы детально характеризуются им при помощи прилагательных. В меньшей степени это относится к лицам; писатель таким образом показывает скорее действующих лиц, чем действия; читатель узнает героев романа с внешней стороны, он воспринимает их с некоторой дистанции. Там, где писатель сопровождает появление лица или группы лиц прилагательным, это прилагательное носит скорее иронический характер: "einhoherundwohlweiserSenat" (высокий и мудрый сенат).

Нам нет нужды углубляться в стилистический анализ. Ясно, какое субъективное значение с помощью прилагательного мы придаем событию, предмету, лицу. Иногда прилагательное может быть даже слишком "назойливым", слишком сильно брать нас за живое,

52

придавать образу слишком много красок. Прилагательное обладает очень большой стилеобразующей силой; оно также может поведать очень многое о том, кто его использует.

Глагол, существительное и прилагательное - движение, восприятие, оценка: при помощи прилагательного предложение, эта оболочка мысли, становится не только более наполненной, оно также вводит в создаваемый образ самого автора. "Собака лает" - это просто констатация. Когда же сюда добавляется прилагательное ("старая собака лает"), эта констатация обретает субъективный тон: собака кажется старой мне. Другой человек может иметь иное впечатление.

Прилагательное придает предложению завершенность, потому что оно формирует индивидуальную оценку; оно превращает голое представление мыслей (восприятия) в человеческое свидетельство. Мы называем глагол и существительное двумя столпами, на которых держится фраза; к этому можно добавить: прилагательное представляет лазейку, через которую оратор проникает в свое собственное предложение.

Применение прилагательного

Тот, кто ценит свой язык, употребляет прилагательные с осторожностью!

Глагол и существительное никогда не бывают лишними; конечно, здесь следует быть внимательным, чтобы не использовать неподходящие слова, которые неправильно описывают явления, не соответствуют подлинному событию. Все это справедливо также и для прилагательного; однако здесь добавляется возможность быть с ним щедрым или скупым, экономным или расточительным. Именно поэтому прилагательное является зеркалом, в котором слушатель может увидеть оратора, читатель - писателя.

53

Прилагательное не заменяет родительного падежа!

Прилагательное вовсе не дает экономии времени; напротив, они удлиняют время, поскольку всякая оценка должна быть обдумана! Имя прилагательное лишь в ограниченной степени может заменять родительный падеж существительного; мы не можем уменьшить составные слова, сформированные из существительных, за счет того, что вместо опорных существительных будем использовать прилагательные. Мы говорим:

некорректно

корректно

Die fachliche Bildung

die Fachbildung, Ausbildung in einem Fach, Beruf

Die gesellschaftliche

die Gesellschaftsordnung,

Ordnung

die Ordnung einer Gesellschaft

Die soldatische Laufbahn

die Laufbahn als Soldat

Das elterliche Haus

das Elternhaus, Haus der Eltern

Die schulischen Verhältnisse

die Schulverhältnisse

Die behördliche

die Genehmigung der

Genehmigung

Behörde

Частовысказывание, вкоторомсодержатсясуществительные, можетзаменятьсяфразами, использующимиконструкциис maessig ("Wir hoffen Sie lieferungsmäßig befriedigt" вместо "Hoffentlich sind Sie mit der Lieferung zufrieden" - Мынадеемся, чтоВыудовлетвореныпоставками). Они почти всегда производят некрасивое впечатление, особенно, если в них заталкивают слишком много (например, "materialqualitätsmaessig"). Ещехужевыглядятконструкциис -gemäß (vereinbarungsgemäß вместо "wie vereinbart war", "nach unserer Vereinbarung").

Не употребляйте прилагательных, если в них нет необходимости! Мы должны избегать прилагательных,

54

которые не уточняют (не оценивают) содержания глаголов или существительных.

"Das ist von (ausschlaggebender) Bedeutung" = Этоимеетрешающеезначение. Если что-либо имеет значение, то оно всегда имеет значение решающее. Впрочем, оборот "vonBedeutungsein" также делает фразу неловкой. Мыпредлагаемговорить: "Das bedeutet sehr viel".

"Das ist (buchstäblich) gelogen" = Этобуквальнаяложь. Ложь - это неверное высказывание. Невозможно лгать "в буквах"; даже если замечание относится к письменному высказыванию, выраженному буквами, отдельные буквы все равно останутся правильными ("истинными"); только при соединении слов они могут сложиться в ложь.

Поэтому слово в скобках мы можем опустить без всякого ущерба для высказывания.

"Er hat einen (nachhaltigen) Eindruck auf sie gemacht."= Он произвел на нее неизгладимое впечатление. Впечатление никогда быстро не стирается; иначе оно не "отпечаталось" бы в лице, его пережившем. Впрочем, выражение "Eindruckmachen" является лишь более неловким вариантом не менее содержательного глагола "beeindrucken". Такимобразом, мыскажем "Er hat sie stark beeindruckt."

Избегайте "клишированных" прилагательных! (Das "stehende" Beiwort).

Мы договорились быть экономными в использовании прилагательных. Существует ошибочное представление, что перед каждым существительным имеется свободное место, которое во что бы то ни стало должно быть заполнено. Часто оказывается, что отказ от использования прилагательного не ослабляет, а, наоборот, заостряет высказывание. Особенно это относится к "приклеенным" словам, ко-

55

торые намертво связаны с определенными существительными:

die (brennende) Frage = жгучий вопрос; такой вопрос не испепелит нас, даже если мы бы его и вовсе не обсуждали.

die (vollendete) Tatsache = совершившийся факт; не совершившихся фактов вообще не существует.

der (integrierende) Bestandteil = интегрируемая составная часть; способность быть интегрируемой составляет сущность понятия составной части; составные части - это такие части, из которых нечто может быть составлено.

der (triftige) Grund = основательная причина; неосновательная причина не может считаться причиной вообще.

die (konstante) Bosheit = постоянная злобность; злобность - это стабильная черта характера.

der (bloße) Verstand = голый разум; "разум" уже сам по себе значит достаточно много и встречается относительно редко.

dasstrengsteStillschweigen = строжайшее молчание; самое строгое молчание не может быть более молчаливым, чем самое простое молчание. Слово "Still-" здесь также совершенно избыточно!

Прилагательные и причастия также могут сопровождаться словами-клише, излишними для понимания:

(restlos) erledigt = полностью и без остатка конченный; если кого-то можно считать полностью конченным, то у него не может быть какого-то остатка сил; поэтому слово в скобках совершенно излишне.

(selbst) anwesend = лично присутствующий; если кто-то находится здесь, то он находится здесь лично!

Среди приведенных примеров, как видно, множество тавтологий. Иногда они объединяются в одно слово: lautstark = громкий - не более громкий, чем

56

просто laut = громкий; vollgültig = полностью действительный - не более действителен, чем просто действительный и т.д.

Не используйте наречий в качестве прилагательных!

Часто можно слышать или читать, что слова, образованные при помощи - weise, относятся к прилагательным; это неверно, поскольку здесь речь идет о другой грамматической форме - о наречии.

"DiestrafweiseVersetzungdesAmtsratesKnobel" = Смещение советника Кнобеля в порядке наказания -это просто Strafversetzung и здесь не возникает никаких иных оттенков.

Die teil (weise) Sonnenfinsternis von 1961 = частичноесолнечноезатмение 1961 года - этопросто Teil (sonnen) finstemis. Совершенноаналогично:

Ein schritt(weises) Vorgehen = Vorgehen Schritt füer Schritt = продвижениешагзашагом;

der stellen(weise) Regen, der gestern fiel = ein Strichregen, der gestern fiel = дождь, которыйвчерашелместами;

die ausnahms(weise) Erlaubnis = die einmalige Erlaubnis = разовое (однократное) разрешение.

Слово "ungefähr" употребляется только как наречие; нельзя сказать "DasistdieungefähreMitte" (это примерная середина). Правильно будет: "DasistungefährdieMitte" (это, примерно, середина).

Прилагательные с похожим звучанием (ähnlichklingendeEigenschaftswörter).

Поскольку мы хотим как можно точнее употреблять имена прилагательные, мы должны остерегаться путаницы при употреблении слов с похожими звучаниями. Приведем некоторые примеры:

eindeutig - un-zweideutig. "Ich gab ihm eine eindeutige Antwort" = ядалемуоднозначныйответ (т.е.

57

unmissverständlich - такой, которыйнельзяистолковатьошибочно); "Diese Bemerkung war unzweideutig" = этозамечаниебылонедвусмысленным (т.е. verständlich - вполнепонятным), häufig - nicht selten: второевыражениеозначает, большейчастью, количественноепревосходствонаддругими (вариантами). "Ich ging nicht selten ins Theater" = Янередкоходилвтеатр. (Здесь имеется в виду такое количество посещений театра, которое можно перечислить). Что же касается слова "häufig", то оно образовано от слова "Haufe" (куча), обозначает неисчисляемое количество и, собственно, равнозначно слову "haufenweise". Таким образом, нельзя сказать "Ichginghäufig (=oft) insTheater", а замечание "Siekamenhäufig (в смысле часто) zuuns" звучит почти как обвинение! Напротив, вполне уместно сказать "EinehäufigeWiederholungstumpftdieOhrenab" = Слишком частое повторение притупляет слух.

scheinbar - anscheinend: первое слово означает нечто, что происходит только по видимости, как кажется; второе отражает ситуацию, насколько мы ее распознали.

Существует следующее правило: слово "scheinbar" стоит на правильном месте тогда, когда перед ним может быть употреблено словечко "nur" (только). "Er war (nur) scheinbar mein Feind" = Он (только) казалсямоимврагом. (Имеется в виду, что на самом деле все обстоит иначе).

С другой стороны, рассмотрим пример правильного применения слова "anscheinen": "Erwarmiranscheinendnichtgewogen" = У меня было впечатление, что он относится ко мне недоброжелательно. Напротив, неправильным является утверждение "Esregneheutescheinbardraußen", поскольку дождь никогда не идет только по видимости.

58

Такая путаница может быть усилена, если используется слово augenscheinlich. Оно означает "очевидно" и не может использоваться вместе со словом "scheinbar".

unzählig - ungezählt: первое из этих слов означает количество, которое не может быть сосчитано; второе - такое количество, которое не сосчитано (до настоящего времени):

"ErhatungezählteFreunde" = У него несчетное количество друзей.

"UnzähligeAmeisenliefen überdenWeg" = Несчитанное количество муравьев перебегало дорогу.

schwer - schwierig, слово schwer относится к тяжести, слово schwierig - к напряжению.

"Das war ein schwieriger Anstieg" == Этобылтяжелый(трудный) подъем.

"Sie ist ein schwieriger Mensch" = Онатяжелый (трудный) человек.

"Der Stein ist schwer" = Каменьтяжел.

gastlich - gastfrei: можно принимать кого-либо в качестве гостя (gastlich), а можно установить в доме такой порядок, когда каждый из гостей по желанию может входить в дом и выходить из него совершенно свободно (т.е. держать дом свободным для гостей), такой дом характеризуется как gastfrei.

verständig - verständlich, первое из этих слов определяет нечто как разумное; второе - как легко доступное разуму (легко понимаемое):

"ein verständiger Vorschlag" = разумноепредложение;

"ein allgemein verständlicher Vortrag" = общедоступныйдоклад.

selten - seltsam: то, что встречается нечасто, мы называем selten, то, чему мы удивляемся, - seltsam:

"Ein seltener Gast wird gern gesehen sein!" = Редкого гостя принимают охотно!

59

"DasisteinseltsamerKauz" = Это редкий (редкостный) чудак. В последнее время стало привычным употреблять selten в качестве усиливающего слова. Это совершенно неверно. Нельзя говорить "dasseltenbilligeHemd", потому что это значило бы, что такие рубашки не часто бывают дешевыми; в то же время имелось в виду, что такие дешевые рубашки предлагаются редко.

fremdsprachig - fremdsprachlich: означает, соответственно, "говорящий на иностранном языке" и "говорящий для тех, кто владеет иностранным языком". "EinfremdsprachigerUnterricht" - это преподавание на иностранном языке (во время которого и преподаватель и учащиеся вовсе не говорят на родном языке). В то же время "einfremdsprachlicherUnterricht" это преподавание иностранного языка.

gleichzeitig - zugleich: первое из этих слов значит "одновременно, в одно и то же время", второе -"одновременно, вместе с тем":

BeideZügetrafengleichzeitigan" = Оба поезда прибыли одновременно;

'EristLehrerundOrganistzugleich" = Он и учитель и органист одновременно.

nötig; notwendig(нужный - необходимый): второе из этих слов звучит более жестко, более безусловно, чем первое:

"Er hat Geld nötig" = Емунужныденьги;

"DasnötigeGeldzumKaufhaben" = Иметь деньги, необходимые для покупки;

"DienotwendigeUnterlagenbeschaffen" = Создать необходимые условия (т.е. такие, без которых нельзя обойтись).

kindlich - kindisch: означают, соответственно, "свойственный, принадлежащий ребенку" и "ведущий (себя) как ребенок"; первое из этих слов представляет

60

объективную констатацию, второе - оценочное суждение. Поэтому говорят "kindlicheSpiele" (детские игры), но "kindischesBenehmen" (ребяческое поведение).

sichtbar - sichtlich: первое соответствует возможности видеть, второе тому, что нечто становится зримым:

"ErhängtedasBildfürallesichtbar" = Он повесил картину так, чтобы ее все могли видеть (чтобы она была всем видна).

"Erwarsichtlichböse" = Было видно (невозможно скрыть), что он зол.

naturgemäß - natürlich: первое означает соответствующий природе, второе - естественное, природное (в противоположность неестественному, искусственному, ненатуральному):

"ErführteinennaturgemäßenLebenswandel" = Он ведет образ жизни, соответствующий природе.

"SiehatsehrnatürlichenCharme" = У нее очень естественное очарование.

originell - original: первое значит "оригинальный в смысле своеобразный, самобытный", второе - "оригинальный в смысле истинности, подлинности":

"Das ist ein origineller Einfall" = Этооригинальнаямысль.

"Hier haben wir die originale Unterschrift" = Здесьмыимееморигинальную(подлинную) подпись.

universell - universal: оба эти слова обозначают "всеохватывающий":

"Er hat ein universales (universelles) Wissen" = Онобладаетуниверсальнымизнаниями.

tragisch - traurig:первое из этих понятий соответствует слову "трагический", второе - слову "печальный":

"DieFolgeneinesunverschuldetenUnglückssindtragisch" = Следствия несчастного случая, в котором нет ничьей вины, трагичны.

61

"EinUnglückisttraurig" = Несчастный случай печален.

Избегайте прилагательных из делового языка.

Их часто заменяют другими, носящими менее просторечный характер:

abzüglich = ohne; antwortlich = als Antwort;

preisgünstig = wohlfeil, billig; anläßlich = aus Anlaß von ... .

Употребляйте правильные прилагательные!

Namentlich значит "по именам", а отнюдь не "особенно":

"Alle wurden namentlich aufgerufen" = Всехвызывалипоименам. Совершенно неправильно будет сказать:

"Er sprach namentlich über wirtschaftliche Fragen". Здесь правильнее будет употребить слово "besonders".

Beschränkt значит "ограниченный", а вовсе не "малый". Это слово может относиться только к человеку (а не к складу, например).

Hoch вовсе не значит "вверх". Совершенно непонятным и грамматически неправильным будет сказать "ichwillmalhochgehen".

Schmecken не является эстетической оценкой, а всего лишь суждением; ничто не может поэтому "schönschmecken", а только "gut (angenehm) schmecken".

Избегайте модных прилагательных!

Не следует называть что-либо "nicht unerheblich" (не незначительный).

Слово "einig", которое теперь охотно используется для выражения легкого ослабления высказывания ("IchbetrachteihnmiteinigerSkepsis" = Я рассматривал его с легким скепсисом), большей частью является излишним.

Слово "rasant", как правило, используется неправильно; оно происходит из французского языка и обозначает плоский (настильный) полет снаряда. Большей частью

62

его ошибочно связывают со словом "rasen" (нестись, мчаться) и используют для выражения усиления ("einerasanteEntwicklung", что совершенно бессмысленно; правильно было бы, например, "einegroßartige, eineunerwartetschnelleEntwicklung").

Если используется слово "angeblich", то не нужно применять слово "soll": "Angeblichsollergestorbensein" (Он якобы /как будто/ умер). Оттенок неуверенности, виртуальности здесь передается уже словом "angeblich"; учитывая, что слово "soll" также выражает этот оттенок, не следует использовать эти слова одновременно (это приведет к тавтологии).

С недавнего времени стало модным подчеркивать свое согласие словом genau! (точно!). Это калька американского выражения "exactly!", которое большей частью звучит слишком эмфатически, а из-за слишком частого употребления и назойливо.

"Вежливые" прилагательные.

Ниже мы еще будем говорить о слоге "un-", который превращает основное слово в свою противоположность. Этот префикс может стоять как перед существительными, так и перед прилагательными. С прилагательными он употребляется только тогда, когда это слово не имеет антонима: для слова "schön" антонимом является слово "häßlich"; слово "unschön" - новейшее образование.

Поэтому не стоит использовать префикс "un-" с прилагательными, которые обозначают нечто отрицательное; для слова "böse" (плохой) имеется антоним "gut" (хороший), нет смысла передавать то же самое при помощи искусственного слова "unböse".

В недавнее время, когда возникла потребность в более точных, правильных, в том числе полутоновых выражениях, при помощи префикса "un-" начали создавать слова, имеющие промежуточные значения. Такие слова хотя и выражают негативное значение, од-

63

нако смягчают общий смысл высказывания. Например, unschön меньше schön, чем schön, но все-таки не совсем häßlich, unrichtig хотя и не richtig, однако и не falsch. Эти "вежливые" промежуточные значения звучат хотя и критично, однако не слишком резко: einunscharfesBild (нечеткая картина) не должна рассматриваться все-таки как совсем расплывшаяся (verschwommen) и, следовательно, никуда не годная; если некто угрожает быть ungemütlich (неприветливым) он таким образом для начала лишь слегка (умеренно) проявляет нарастающий в нем гнев. Такие слова с префиксом "un-" возникают при соответствующих обстоятельствах и тогда, когда требуемое основное слово отсутствует; в нашем словарном запасе нет прилагательного "leugbar" (лживый), однако тем не менее правильно будет утверждать, что нечто является "unleugbar".

Всегда ли существительное и прилагательное подходят друг к другу?

Часто неудачи возникают из-за того, что прилагательное и существительное не соответствуют друг другу. Знаменитая комедия Мольера в немецком переводе имеет название "DereingebildeteKranke" (в России это название традиционно переводится как "Мнимый больной"- прим. пер.). Однако французский драматург вовсе не изображает человека, вообразившего себя больным; на самом деле это человек, который представляет (изображает) себя больным, так что правильным переводом было бы выражение, содержащее слова "angeblich, vorgeblich".

Аналогичное недоразумение возникает, когда говорят о дешевых ценах (billigePreise); ведь цены не бывают дешевыми, дешевыми могут быть только товары. А цены могут быть только низкими (niedrig). Союз, который приглашает на шестидесятилетний юбилей основания (sechzigjährigesStiftungsfest) на самом деле

64

имеет в виду нечто иное, чем пишет (так долго праздновать нельзя!); имеется в виду либо шестидесятилетие основания (sechzigjährigesBestehen) либо шестидесятый юбилей (sechzigstesStiftungsfest).

Прилагательные в позиции после существительных (NachgesetzteAdjektive).

Прилагательные, которые стоят после существительных, то есть употребляются в составе сказуемого, не склоняются! Ниже приводятся некоторые примеры (в скобках приведены правильные выражения).

Die Veranstaltung darf als eine gelungene bezeichnet werden (... als gelungen...).

Unsere Aufgaben sind keine engbegrenzten (... nicht eng begrenzt...).

Ihr Verhältnis war ein sehr merkwürdiges (...war sehr merkwürdig).

Die Wirkung war eine sichere (... war sicher).

Степени сравнения прилагательных. Die Steigerung der Eigenschaftswörter

Использование степеней сравнения прилагательных усиливает его выразительные возможности. Однако это провоцирует и ошибки. Ниже мы назовем некоторые слабые места.

Недопустимые усиления (Unzulässige Steigerungen).

Мы часто забываем, что многие прилагательные не допускают усиления значения, потому что уже выражают высшую степень признака.

Нельзя быть более мертвым, чем мертвое, более живым, чем живое, более целым, чем целое, более наполовину, чем наполовину. Нельзя также придумать нечто, что было бы правдивее, чем правда, трехстороннее, чем трехсторонний и т.д. - mankannnicht "toter" alstot, "lebendiger" alslebendig, "ganzer" alsganz, "halber" alshalbund "wahrer" alswahrund "dreiseitiger" alsdreiseitigsein.

65

Прилагательное "идеальный" означает высшую степень, которая уже не может быть превзойдена; поэтому нельзя сказать, что такая-то местность более идеальна, чем другая.

Аналогично слово "einzig" (единственный) означает степень, которую невозможно превзойти. Тем не менее, мы часто слышим, к сожалению, о самом единственном ("einzigsten") ребенке или желании.

"Последний" стоит всегда в самом конце, если бы за ним еще что-либо стояло, он не был бы последним. Тем не менее приходится слышать о самом первом (ersterer) и самом последнем (letzterer). Правильно же следует сказать так: "IchtrafgesternOttoundKarl. Jener kam gerade aus dem Urlaub, dieser wollte zum Reisebüro, um einen Platz für die Ferienfahrt zu belegen".

Осторожности требуют также прилагательные в формах с "-frei", поскольку такие прилагательные большей частью не допускают усиления значения. Такие слова, как, например, einwandfrei (безупречно) или schmerzfrei (безболезненно), dienstfrei (свободный от службы) и многие другие не имеют сравнительных и превосходных степеней. Напротив, слово sorglos (беззаботный) может такие степени образовывать: "WirverlebtendiesesJahrsorgloseralsdasvergangene" = Мы прожили этот год беззаботнее, чем прошлый.

Усиление составных прилагательных (Steigerung zusammengesetzter Eigenschaftswörter).

Основным правилом при таком усилении является: если усиливается составное прилагательное, то такое усиление выполняется только в одном, но никогда в двух местах (большей частью в слове-определении). Усиление в двух местах - это слишком сильно (как говорится, хорошего понемножку). Ниже приводятся примеры такого неправильного усиления.

66

Das höchstgelegenste Dorf, die bestangezogenste Frau, die größtmöglichste Beschleunigung итакдалее.

Впрочем, если требуется предостережение, то следует сказать, что здесь многое нуждается в обдумывании. В каком месте следует производить усиление, в первом или втором члене составного прилагательного, для этого не существует четкого правила.

Усиление в первом члене:

weitgehend (далеко идущий) - weitergehend (более далеко идущий /например, план/) - amweitestengehend (дальше всего идущий);

dichtbevölkert (плотно населенный) - dichterbevölkert (более плотно населенный) - amdichtestenbevölkert (плотнее всего населенный);

mitgrößtmöglicherEile (со всевозможной поспешностью).

Усиление во втором члене:

hartgesotten (закоренелый) - hartgesottener (более закоренелый) - hartgesottenste (самый закоренелый).

"Du bist ein noch hartgesottenerer Sünder als Karl!" = Ты еще более закоренелый грешник, чем Карл!

"Du bist der hartgesottenste Sünder, der mir je begegnete!" = Ты самый закоренелый грешник, какой мне когда-либо встречался!

Ложные усилительные слова (unechteSteigerungsworter).

С недавнего времени мы предпочитаем применять специальные слова, которые должны вне всякого сомнения показать необычную степень усиления признака:

"DasheutigePensumistungleichleichteralsdasvorige" = Сегодняшняя нагрузка несравненно легче, чем предыдущая.

67

"DieWareistimdenkbarvollkommenenZustand" = Товар находится в настолько хорошем состоянии, какое только можно представить.

"Sieistenormfleißig" = Она исключительно прилежна.

"Er ist fabelhaft groß" = Онсказочновелик.

"Das ist mir furchtbar unangenehm" = Дляменяэтострашнонеприятно.

"Du bist entsetzlich töricht" = Тыужасноглуп.

Все приведенные усилительные слова большей частью оказываются лишними и могут быть заменены менее экзотическими словами, как sehr, recht, а в особых случаях - höchst, ungemein, außerordentlich и так далее.

Другие усилительные слова описывают грамматические формы значительно более широкого действия:

"WirwerdenIhremAuftrag (inerhöhtemMaße) unsereSorgfaltzuwenden" = Мы посвятим Вашему поручению нашу заботу в повышенном объеме. Вместо этой весьма неуклюжей фразы следует сказать: "WirwerdenIhrenAuftrag (noch) sorgfältigerbehandeln" = Мы будем заниматься Вашим поручением (еще) тщательнее.

Усиление причастий (Steigerung von Mittelworter).

При усилении причастий также следует быть осторожным. Если нечто разрушено, то его сердцевина (ядро) опустошена, не больше (и не меньше). Поэтому нельзя сказать, что один из городов разрушеннее, чем другой, хотя мы знаем, что имеются в виду размеры разрушения. Мы должны выразить мысль, даже если это окажется более громоздким, так: "dieseStadtiststärkergetroffen, inweiteremAusmasszerstörtalsjene" = В этот город больше попаданий - он разрушен в большем размере, чем тот.

Также неудачно употребление выражения "linkerstehendeParteien" (партии, стоящие левее). Здесь

68

имеются в виду партии, которые находятся дальше влево (если считать по сидениям парламента).

Ребенок может кричать громко или менее громко; тем не менее, мы не можем говорить о более или менее кричащих детях. Почему мы говорим и пишем о наиболее кричащих (schreiendesten) красках, которыми выкрашена комната?

АРТИКЛЬ. Das Geschlechtswort

До сих пор мы обсуждали глагол, существительное и прилагательное. Все остальные части речи дополняют, представляют или разъясняют эти три важнейших. Чтобы мы смогли ввести существительное в наш мир, который видим, воображаем и воспринимаем по-человечески, ему нужно дополнение, благодаря которому будет определен род существительного или оно будет распознано как не имеющее рода. Поэтому говорят о "спутнике" существительного.

Значение артикля. Der Sinn des Geschlechtswortes

Артикль, "спутник" существительного, разделяет явления мира на имеющие и не имеющие род. Мы обозначаем "Stuhl", "Tisch", "Wagen" как имена мужского рода, с ними у нас (обычно бессознательно) связано представление о мужском роде; так мы можем в шутку сказать о стуле "наш старый холостяк" -"unseralterGeselle", о вагоне - "добрый друг" "unserguterFreund" и т.д. Такие слова как "Blume", "Wand", "Ecke" и др. являются для нас понятиями женского рода, однако в таких словах как "dasPferd", "dasTier", "dasKind" (сущность которых, кажется, не имеющей пола) мы отказываемся от того, чтобы приписать их к определенному роду. Мы воспринимаем Солнце (dieSonne) как нечто материнское, Месяц (derMond) как друга (римляне имели противоположные представле-

69

ния). Определение рода существительных, которое выражается артиклем, фактически является попыткой оратора упорядочить в своих человеческих категориях все, что он видит вокруг себя.

Существуют определенный и неопределенный артикль (der, die, das - ein, eine, ein); с их помощью мы уточняем или обобщаем наши высказывания. В нашем примере из Будденброков мы видим маленькую Антонию, предстающую перед нами как создание, очерченное твердой рукой, "ineinemKleidchenausganzleichtchangierenderSeide" (в /каком-то/ платьице из совсем легкого переливающегося шелка). Здесь даже это платьице характеризует ребенка (как всегда у Томаса Манна). Это одно из многих платьев, которые есть у нее.

Применение артикля. - Die Anwendung des Geschlechtswortes

Артикль всегда самым тесным образом связан со своим существительным, он не может жить без существительного (он его "сопровождает"). Поэтому он изменяем аналогично существительному; его можно склонять и так далее. В предложении артикль зависит от существительного точно в такой же степени как и существительное от артикля.

Покончим с отвращением перед артиклями!

Несмотря на все проблемы, с которыми мы сталкиваемся при использовании артикля, мы должны употреблять его везде, где только можно. Отвращение перед артиклями, которое свойственно нашему времени и питается телеграфным стилем и строчками газетных заголовков, не может быть перенесено ни в нашу речь, ни в наше письмо. Такие конструкции как "NotrufKölner Ärzte" целиком принадлежат телефонным книгам.

70

Отсутствие артикля (WegfalldesArtikels).

Определенный артикль (der, die, das) выражает определенность, неопределенный артикль (ein. eine) оставляет вопрос нерешенным' DerHundbellt • einHundbellt. Поскольку неопределенный артикль произошел от числительного eins (один), он не может образовывать множественного числа (einVogelsingt - Vögelsingen); это значит, что во множественном числе артикль не употребляется, если он не может или не должен быть определен конкретнее.

Множественное число артикля всегда обозначает всю общность, к которой относится существительное; если имеются в виду только некоторые, иные, многие и так далее, артикль отпадает: "Ärztestreiken" указывает на то, что в забастовке участвуют лишь некоторые врачи; "Die Ärztestreiken" значит, что бастуют все медицинские работники (все врачи города, региона, страны). Если мы не подразумеваем ни чего-либо определенного, ни чего-то неопределенного, то артикль отсутствует: "WirholenAtem" (мы задерживаем дыхание); "ErhieltmitunsSchritt" (Он шел с нами в ногу); "SielittenHunger" (Они страдали от голода).

Особенно часто мы отказываемся от артикля в названиях веществ и материалов: "SiehabenBrotgebacken" (Они испекли хлеб). Однако мы говорим: "dasKorngeschnitten" (имея в виду зерно именно этого урожая, с этого поля и т.п.). Нечто подобное может происходить с некоторыми призывами: "HandaufsHerz!" (/положи/ руку на сердце!). Могут быть конструкции, не требующие артикля, как, например, следующие: "VaterundSohn", "HausundGarten", "FeldundFlur", "KellerundBoden".

Дурной привычкой является использование неопределенных артиклей перед именами собственными: "DortuntenfliessteinRhein". Несколько иначе звучит, например, такая фраза: "EinLessinghätteniedie

71

'Iphigenie' geschrieben" (Лессинг никогда не написал бы "Ифигении").

В названиях стран, если они среднего рода, артикль всегда отсутствует (однако он употребляется, если название имеет мужской или женский род: derIran, dieTuerkei, dieSchweiz).

Артикль и предлог (Artikel und Präpositionen).

Хорошееправилопредписываетвовсехслучаях, когдаартикльненесетособогозначения, соединятьегоспредлогом, стоящимзаним: "Bacharach liegt (an dem) am Rhein"; "Das Geschenk stammt (von dem) vom Onkel"; "Sie gingen (hinter das) hinters Haus"; "Eine Treppe führte (zu dem) zum Ausgang"; "Wir wandern (zu der) zur Wendelhütte"; "Wir gehen moi-gen (in das) ins Theater". Однако: "an dem Gatter, das neben dem Wasserfall ist"; "ich bekam das Geld von dem guten Onkel"; "durch das Opernglas war die Scheune deutlich zu erkennen".

МЕСТОИМЕНИЕ. DasFürwort

Значение местоимения. Der Sinn des Fürwortes

Местоимение (по латыни рrопотеп) используется для (латинское pro) замены имени существительного (по латыни потеп). Отсюда его многообразие: оно может обозначать оратора (или ораторов), партнера (партнеров), или одного или многих отсутствующих (ich, du, er, sie, es, wir, ihr, sie), может устанавливать отношения собственности любого из этих лиц к какому-либо предмету (mein, dein, sein, unser, euer, ihr). Оно может также указывать (dieser, jener, solcher, derselbe, derjenige) или отсылать к чему-либо уже названному (der, die, das, welcher, welche, welches); оно может также выражать вопрос, относящийся к чему-либо неизвестному (wer? welcher? wobei? womit? wonach? worauf? woraus? wovon? wozu?). Местоимение может также указывать на возврат к субъекту (sich).

72

Мы различаем местоимения личные, притяжательные, указательные, вопросительные и возвратные, и все они склоняются как существительные, вместо которых они используются.

Наряду с ними имеются также так называемые неопределенные местоимения, которые обозначают некоторые общности. Последние могут быть как определенными, так и неопределенными (alle, beide, einer, saemtliche, etwas, mehrere, solche). Неопределенные местоимения могут применяться в придаточном предложении только тогда, когда в главном предложении также стоит неопределенное местоимение ("WomandamalsdreiTagezurReisebrauchte, bedarfmanheutenurwenigerStunden" - Там, где раньше для путешествия требовалось три дня, сегодня нужно всего несколько часов.) Если перед неопределенным местоимением стоит артикль, то это местоимение пишется с прописной буквы ("ErstehtvordemNichts" - Он стоит перед Ничем. "Was ist das fuer ein Etwas?" - Чтоэтозаявление?)

При использовании вопросительных местоимений нужно быть внимательным. Они всегда должны находиться в начале предложения ("Womithabeichdasverdient?", но не "Dashabeichwomitverdient?" Ещехуже: "Wo putzt man die Schuhe mit?") Вопросительное "Was?" всегда стоит перед предлогом и никогда после него (не "Anwasdenkstdu?", a "Worandenkstdu?").

Неправильнобылобысказать "Was ist das für ein Haus?" (Правильно: "Was für ein Haus ist das?").

Местоимения существенно облегчают нам речь. Они дают нам возможность говорить более кратко и менее подробно без того, чтобы быть неточными: "DerHundbiß einenMann. Er lief dann weg; jener wurde verbunden." (Собака укусила мужчину. Потом она убежала; он был перевязан.) Вещи, которые в контексте всей нашей речи, возможно, вовсе не так важны,

73

чтобы посвящать им отдельное предложение, мы можем описать мимоходом в придаточном предложении ("DerHund, dergebissenhat, liefweg.")

Применение местоимений. DieAnwendungdesFürwortes

Местоимения помогают нам различать более и менее важные вещи. Знаток языка употребляет местоимения, чтобы быть точным, не становясь громоздким, и чтобы правильно распределять акценты между главным и придаточными предложениями.

Правильные связи (Richtige Verbindungen).

Мы обращаем внимание на то, чтобы местоимения правильно соотносились со словами, которые они представляют. Вполне допустимо сказать: "Wirverabredeten, unszutreffen", но не "Erschlugmirvor, unszutreffen". Более правильной здесь будет конъюнктивная конструкция: "Erschlugmirvor, daß wirunsträfen" (или еще лучше: "ErschlugmireinTreffenvor").

Смысловая сочетаемость (Die Fügung nach dem Sinn).

Некоторые существительные имеют артикль, который не соответствует их смыслу. Например, такие субъекты как "dasMädchen", "dasFräulein", "dasWeib", вне всякого сомнения, относятся к женскому роду, однако в языке существуют в среднем роде. Для таких слов в некоторых случаях грамматической стороной жертвуют ради соблюдения смысла.

В одном из самых своих известных стихотворений Шиллер описывает, как девушка с чужбины ("schönundwunderbar") ежегодно посещает жителей долины; далее он продолжает: "Sie warnichtindemTalgeboren". Таким образом, мы можем сказать или написать "DasMädchenhatihm ihre(или: seine) Zuneigungoftgenugbewiesen", выбирая таким образом

74

достаточно свободно между грамматической и смысловой формами.

Аналогично можно сказать: "DasFräuleinverloraufderStraßeihrenSchal" = Девушка потеряла на улице свою шаль.

Если при слове "Fräulein" стоит имя, а артикль отсутствует, то употребление артикля "по смыслу" даже требуется: "FräuleinMuellerverlorihrenSchal".

Указательные местоимения (UmständlicheFürwörter).

По возможности следует избегать неуклюжего применения местоимений. Сюда относятся, в первую очередь derselbe, dieselbe, dasselbe: их использование допускается только в случае, когда вместо них можно сказать или написать "der (die, das) nämliche" (тот, та, то именно). Итак, правильно будет: "Derselbe (dernämliche) Mann, dergesternangefahrenwurde, istmirheuteaufderStraßebegegnet" = Тот (тот именно) мужчина, который приехал вчера, сегодня встретился мне на улице. Ни в коем случае не годится: "OttofuhraufUrlaub. Er verlebte (denselben) ihn im Schwarzwald" = otto поехалвотпуск. Он провел его в Шварцвальде. Здесь употребление слова в скобках совершенно необоснованно. Особенно неуклюже выглядят местоимения derjenige, welcher там, где вполне можно использовать простое wer: "(Derjenige, welcher) werdasWennunddasAbererdacht, hatsicherausHäckerlingGoldschongemacht," = Тот, кто продумал все "если" и "но", наверное, уже добыл золото из соломы.

Замена "wo" (Ersatz für das "wo").

Трудно использовать местоимение "wo" вместо конструкции "indem". Неудачны обороты вроде такого: "ErsuchtedasHaus, (wo) indemerseineJugendverbrachthatte" = Он искал дом, в котором он провел свою юность. (По-русски

75

вполне приемлемо сказать "...где он провел свою юность" - прим. пер.). Правда, Гете в своей знаменитой песне Миньоны говорит о стране "wodieZitronenblühn", однако сегодня лучше было бы сказать: "...indemdieZitronenblühen". Напротив, мы рекомендуем применять "wo" вместе с неопределенными указаниями места, как, например, в лесу, на месте и т.п.: "DerWald, wowirsooftgegangensind" = Лес, где мы так часто ходили. Или: "DerOrt, wowirunsereJugenderlebten" = Место, где мы прожили свою юность. В сомнительных случаях лучше использовать "indem" вместо "wo".

ЧИСЛИТЕЛЬНОЕ. DasZahlwort

Количество, определяемое (точно или неточно) числительным, устанавливает подобие свойству предмета. При этом числительное стоит при существительном так же, как и прилагательное, для того, чтобы точнее его определить. Количественная оценка, связанная с данным предметом, может быть выражена совершенно различными способами: как число (восемь лошадей), здесь мы используем основное значение числительного; как порядковое числительное (третий вагон) как количество повторений (в четырехкратном размере) или как общая (неопределенная) оценка (много людей). Большинство из них склоняется; только порядковые числительные в большинстве случаев не склоняются (исключения: eins - zwei -drei: "miteinemPferd", "einervonzweien", "derletztevondreien"). Дроби склоняются только в случае, когда за ними не следует наименования; при этом они пишутся с прописной буквы ("einAchtel", но "einachtelPfund"; "dieHälfteeinesAchtels", но "dieHälfteeinesachtelPfundes"). Числительные делают для нас обозримыми явления окружающего мира во всем их

76

многообразии: это происходит тогда, когда мы считаем, сколько предметов видим, на каком месте стоит определенный предмет среди других ему подобных, как часто нечто происходит или как "на первый взгляд" оценивается количество определенных предметов. Насколько важна для говорящего функция упорядочивания его картины мира, которую выполняют числительные, человек может почувствовать сам, если перейдет от нашей весьма развитой системы счисления к "примитивным" языкам, в которых все, что превосходит 3, или 6, или 10, описывается неопределенным словом "много".

ЧАСТИЦЫ. Die Partikeln

Глагол, существительное, прилагательное, местоимение и числительное - очень подвижные части речи. Они (или большинство из них) изменяемы уже потому, что могут быть поставлены в изменяющиеся отношения между собой; мы можем склонять или спрягать их. Эта подвижность отражает жизнь нашего мира в его многообразных формах и проявлениях, она следует за нашими мыслями на их запутанных путях.

Для того, чтобы по возможности точно и удовлетворительно отразить в нашей речи результаты этих действий, в нашем распоряжении имеются еще другие части речи, которые, в противоположность к упомянутым выше, не изменяются. Они обеспечивают все, чего не в состоянии делать другие части речи; они помогают нам соединять и уточнять наши высказывания. Они являются самыми малыми, внешне самыми незначительными из частей речи, что и отражается в их названии (Partikel по латыни "частичка").

77

ПРЕДЛОГ. Das Verhältniswort

В нашей выдержке из "Будденброков" мы встречаем маленькую Антонию "in einemKleidchenausleichterSeide" (в платьице из легкого шелка), когда она заглядывает "в комнату своими серо-голубыми глазами" ("ausihrengraublauenAugeninsZimmerhinein"), отвернув голову от дедушки ("vomGroßvater"), читает член катехизиса точно по тексту издания ("getreunachdemKatechismus"), выпущенного в свет с соизволения высокомудрого сената ("unter GenehmigungeineshohenSenates"). Эти маленькие слова (in, aus, von, nach, unter) указывают, как относится лицо или предмет к другим лицам или предметам. Мы обозначаем эти слова как предлоги (по-немецки "предлог" = dasVerhältniswort, то есть буквально "слово для /определения/ отношений"). Латинское название предлога (Präposition) происходит от слова "prä" (поставленный впереди). При помощи предлогов мы можем описывать отношения, связанные с местом (in, von, ab), или отношения времени, или разнообразные прочие отношения (aus, unter, nach). Эту способность к выражению различных отношений предлоги проявляют только в связи с существительными, именно в том случае, когда они так тесно связаны друг с другом, что существительные становятся зависимыми от предлогов; последние требуют от существительных вполне определенных форм склонения и т.д. Можно сказать, что предлоги управляют падежами. Итак, предлоги несколько склонны к отношениям господства и это делает их использование трудным. Однако труды, которых требует обращение с ними, вполне окупаются. Потому что они помогают нам установить и выразить как связи внутри окружающего нас мира, так и связи этого мира с нами.

78

Итак, предлоги имеют, подобно числительным, упорядочивающую функцию: они ставят предметы, которыми мы занимаемся, в связь с обстоятельствами места и времени.

Родительный (второй) падеж (Genetiv; DerzweiteFall).

Старые стихотворные правила, при помощи которых школьники в течение многих десятилетий запоминали правильное употребление предлогов, и до сих пор остаются полезными.

Unweit, mittels, kraft und während,

laut, vermöge, ungeachtet,

oberhalb und unterhalb,

innerhalb und außerhalb,

diesseits, jenseits, halber, wegen,

statt, ob, längs, zufolge, trotz

отвечают на вопрос "Wessen?" (Чей?)

Предлог "laut" в последнее время используется и с дательным (третьим) падежом ("lautBriefen" = согласно письмам /в русском языке такое управление является нормативным. Прим. пер./). Предлог zufolge требует третьего (дательного) падежа, если он стоит после управляемого слова ("seinemPaß zufolge"). Однако если этот предлог стоит перед управляемым словом, то он требует родительного падежа ("zufolgeseinesBenehmens").

Предлоги halber, wegen, um ...willen в родительном падеже сливаются с местоимениями в одно слово (meinethalben -deinetwegen -umseinetwillen).

Предлог halb(er, en) всегда ставится после управляемого слова ("seinerKrankheithalber"); предлоги wegen, zufolge, ungeachtet могут стоять и перед и после управляемого существительного.

К этим "ненастоящим" предлогам ("ненастоящими" их называют потому, что на самом деле они по

79

происхождению являются наречиями) присоединяется еще несколько новейшего происхождения:

angesichts, inmitten, seitens,

unbeschadet, um... willen,

hinsichtlich, gelegentlich,

einschließlich, zusätzlich,

abzüglich, zuzüglich.

Предлогу einschliesslich соответствуетегоантоним ausschliesslich; этипредлогивесьмаохотноиспользуютсявихиноязычномварианте (inklusive, exklusive).

Родительногопадежаиногдатребуюттакжепредлоги rechts, links, seitab, südlich, östlich, nördlich, westlich, хотячащеонисвязанысконструкциями, включающимислово von ("rechts von der Straße").

Такие "ненастоящие" предлоги со временем увеличиваются в числе, поскольку они привлекают любовное внимание бюрократии. К ним, например, относятся:

beiGelegenheit: это выражение заменяет более старое "gelegentlich". "(Bei Gelegenheit) >gelegentlich seiner Rede..." = По поводу его речи.

ausAnlaß: короче и лучше применять слово "anläßlich":

"(Aus Anlaß) anläßlich des Jubiläums" = Поповодуюбилея.

in Anbetracht или, предпочтительнее, in Würdigung: "In Anbetracht (Würdigung) seines hohen Alters" = Принимаявовниманиеегопреклонныйвозраст.

Особенно любимым является оборот "InAnbetrachtdesUmstandes..." (принимая во внимание обстоятельства) который большей частью вполне можно заменить простым и кратким "weil" (потому что):

"In Anbetracht des Umstandes, daß der Angeklagte bereits vorbestraft ist ..." (Принимая во внимание то, что обвиняемый предварительно уже наказан ...). Это

80

выражение вполне можно заменить на "WeilderAngeklagte..." (Потому что обвиняемый ...). Аналогично обстоит дело с предлогом "aufGrund" ("aufgrund"): "aufGrundseinesEinspruchs" = на основе его протеста. Лучшезвучит: "Weil er Einspruch erhoben hat." = Потому что он выразил протест.

Предлог namens допустим, но более ясно выглядит "imNamen": "NamensmeinerKollegen" > "ImNamenmeinerKollegen" = От имени моих коллег.

vorbehaltlich: лучше, чем "vorbehaltlichIhresEinverständnisses" (при условии Вашего согласия); тем не менее остается и вариант "IhrEinverständnisvorbehalten" =При условии Вашего согласия.

Предлог anfangs является фактически родительным падежом существительного Anfang: "anfangsseinerRede" = в начале его речи. Много лучше звучит: "zuBeginnseinerRede", что передает то же самое содержание. Его антонимом является слово ausgangs, которому соответствует такое же некрасивое слово eingangs.

Zwecks: "Am Mittwoch werde ich Sie zwecks neuer Aufträge besuchen": "Am Mittwoch werde ich Sie besuchen, um neue Aufträge zu holen" = ВсредуянавещуВас, чтобыполучитьновыепоручения.

mangels безприлагательногоилиартиклявсегдазвучитбезобразно: "Er wurde (mangels Beweises) freigesprochen" "Er wurde mangels ausreichende Beweise freigesprochen" = Из-занедостаткаубедительныхдоказательствонбылобъявленсвободным.

betreffs этосовершеннонежизненная, педантичнаяинесостоятельнаяпопыткаэкономитьснегоднымисредствами: "(Betreffs meines Urlaubs)" "Was meinen Urlaub betrifft, glaube ich..." = (Касательно моего отпуска). Что касается моего отпуска, я верю...

81

Большинство из этих "ненастоящих" предлогов порождены, как уже говорилось, в бюрократических канцеляриях. Книмотносятсятакже: hinsichtlich, behufs, bezüglich, unbeschadet, unerachtet, ungeachtet, vermittels, vermöge, anhand, zuzüglich. Все они издают запах канцелярской пыли, и их употребления легко избежать. Это относится также к таким словам, как: anläßlich, anstatt, anstelle, aufgrund, zu(un)gunsten, хотя эти предлоги и более приемлемы (можно сказать: менее неприемлемы) и, кроме того, уже приобрели права гражданства.

Дательный падеж (Dativ; Der dritte Fall).

Предлоги:

bei, von, nach, mit, samt, seit,

zuwider, nebst, entgegen, nächst,

aus, gegenüber, ausser, zu

требуют только дательного падежа.

Некоторые предлоги могут применяться как с родительным, так и с дательным падежом:

trotz deinem Versprechen - trotz deines Versprechens. Форма дательного падежа считается лучше, поскольку она более осмысленна. Потому что "trotz" первоначально являлось существительным "Trotz" (упорство), которое, естественно, может быть соединено только с дательным падежом.

entlang des Waldes - entlang dem Walde. Оба эти варианта уступают варианту с предлогом, стоящим после существительного (тогда предлог всегда требует винительного падежа): "denWaldentlang".

bei никогда не употребляется при ответе на вопрос "куда?": "Ichgehe (beimeinenOnkel)" "IchgehezumeinemOnkel" = Я иду к моему дяде.

Винительный падеж (Akkusativ; Der vierte Fall).

Предлоги, которые всегда требуют после себя винительного падежа:

82

durch, für, ohne, um,

sonder, gegen, wider

Предлоги, которые могут употребляться как с дательным, так и с винительным падежом:

an, auf, hinter, neben, in,

über, unter, vor, zwischen

Они требуют винительного падежа, если можно спросить "wohin?" (куда?) и дательного, если можно спросить, "wo?" (где?).

Сюда следует добавить еще um -herum, auf -zu (hinaus): "umdasHausherum"; "aufBremenzu"; "aufJahrehinaus"; возможно, что эти предлоги так любимы потому, что дают возможность ловко избегать определенных ответов.

Чего нельзя смешивать.

Предлоги zu и nach часто путают (меняют местами). Заметьте себе: предлог nach обозначает направление к определенному предмету (к вещи, месту, стране), предлог zu - к определенному лицу: "WirfahrennachItalien"; "GehnachHause!"; "ichreisezumeinemVater". Ho: "Wir gehen zu Tisch, zu Bett, wir ziehen zu Felde". Некоторые дополнительные возможности для путаницы: мы чувствуем Liebezujemandem, но Achtungvorjemandem. "Wir trauern um (ноне über!) jemanden!" "Wir sprechen von der bevorstehenden Hochzeit", но "...über die politische Lage".

Предлог mit не может использоваться вместо предлога von, как это часто приходится слышать: "ErinnerstdudichandieSache (mit) vonDora?" Предлог mit часто используют также вместо предлога an: "Ichverliere (mit) anihmeinenFreund" = Я потерял в нем друга.

Примечательно, что сегодня предлог gegen часто используется вместо других предлогов: "Urteilewerdengegen (вместо über) Verbrechergefällt" = Выносятся приговоры преступникам. "Ein Angriff gegen (правильно auf) eine Stadt gerichtet" = Атаканаправле-

83

на на город. "Gesetzegegen (über) Umweltschützung" = Законы о защите окружающей среды. "Heilmittelgegen (für) eineKrankheitverordnet" = Лекарство предназначено для (лечения) болезни.

Здесь, по-видимому, играет роль желание придать своему высказыванию оттенок решительности.

Новым оборотом речи, применяемым в литературных кругах, но от этого не ставшим более правильным, является оборот dasWissenum: "AusdiesemRomansprichtdasWissenumdieAbgründedesSeins" = Из этого романа говорит знание бездн бытия. Ошибка здесь в том, что субстантивируется глагол, который требует дополнения в винительном падеже: "Ichweiß etwas (но не umetwas)". Если же есть желание во что бы то ни стало сохранить субстантивированный инфинитив, то он должен быть употреблен с предлогами "von" или "über": seinumfangreichesWissenvonden (или überdie) VorgängeinGriechenland /"его обширные знания о процессах в Греции"/.

Лучше избрать другое существительное, например, "Kenntnis":

"seine guten Kenntnisse der griechischen Verhältnisse" /"егохорошиезнанияотношенийвГреции"/.

Предлог durch указывает на причину, а не субъект действия: DurchmeineSchwächewarichsehrbehindert /"Мне очень мешала моя слабость."/ "Die Karten wurden < durch Ordner> von Ordnern geprüft". /"Картыбылипровереныбанкометом."/ Существуют Retter aus Not /"спасительпоневоле"/; Bewerber um eine Stellung /"соискательместа"/; ein Eiferer gegen Atombewaffnung /"поборникядерногоразоружения"/; ein Arbeiter auf Wochenlohn /"работникнапонедельнойоплате"/; ein Führer durch den Zoo /"экскурсоводпозоопарку"/; ein Umschlag um den Arm /"повязканаруке" - букв, "вокругруки"/; ein Aufschlag auf die Preise

84

/"повышениецены", "наценка"/; ein Übertritt über die Grenze /"переходчерезграницу"/, ноне Wanderer über den Berg /"путешественникпогорам"/, не Eindringling in unsere Heimat /"вторгающийся" впределынашейРодины"/, не Spekulanten auf deine Dummheit /"спекулирующийнатвоейглупости"/ - вэтихслучаяхнапомощьприходятпридаточныепредложения! А также не Beamter an Steuer /"служащий по налогам"/, a beim Finanzamt /"финансового управления"/.

При употреблении выражения MeinesErachtens/"по-моему , на мой взгляд"/ не используется никакого предлога. Итак, ни в коем случае нельзя говорить "meinesErachtens<nach>. ab не предлог и поэтому также никогда не должен употребляться подобным образом. Следовательно, мы не употребляем выражения типа: absofort, поскольку ab тут избыточен: "DieVeordnungtritt <ab> sofortinKraft" /"предписание вступает в силу немедленно"/, abBahnhof - в данном случае ab чаще всего заменяется von: "DieLieferungerfolgt <ab> vomBahnhof" /"поставки осуществляются с вокзала"/, ab 1. April (причем возможно вариативное употребление дат. и винит, падежей: abersten/erstenApril): и здесь возможна замена ab на von: "DiePreisegeltenvomApril (an)." /"Цены вступают в силу с апреля."/ Von der Mitte des Jahres an... /"Ссерединыгода".../

Никаких нагромождений! (KeineHäufungen!)

Не нагромождайте предлоги; это всегда неблагозвучно: "Ersahmich <mit über> dieBrillegerichtetenBlickenan -dieBlicke überdieBrillegerichtet. /Он бросил на меня взгляд сквозь очки"/. "<Zwischen nach> Berlin fahrenden Wagen eingekeilt - Eingekeilt zwischen Wagen, die nach Berlin fuhren" - /"Втиснувшисьсредимашин, которыеследовалинаБерлин"/. -"Ich halte es <für im> höchsten Grade wünschenswert - Ich halte es für sehr

85

(höchst) wünschenswert" - /"Я считаю это очень (в высшей степени) желательным"/.

Ложные предлоги (Unechte Verhältniswörter).

О предлогах-"сорняках", которые в настоящее время буйно разрослись, мы уже говорили. По возможности мы заменяли их на более короткие и благозвучные: <"ЕrflohunterMitnahmevon> - mitdemganzenSchmuck" -/"Он сбежал, прихватив с собой все украшения"/; "SieleistetedieihraufgetrageneArbeit <unterZuhilfenahmevon> - (nur) mitStärkungsmitteln" -/"Она смогла выполнить порученную ей работу только с помощью стимулирующих препаратов"/. - EineLeiter <inHöhe> von 3 Meter<n> führtezumBoden." -/"Лестница 3 метра длиной вела на землю"/. - "An <Handvon> - mitLichtbildernzeigtederRedner, daß..." -/"На слайдах оратор продемонстрировал, что..."/

НАРЕЧИЕ. Das Umstandswort

В нашем примере имеются слова, которые частично тоже устанавливают отношения времени или места - einwenig, nocheinmal, darauf, plötztlich, noch, soeben, но не ищут связи с существительным; они находятся при глаголе, однако не влияют на его способ образования, а предназначены для более точного описания или определения указываемого глаголом действия.

Эту часть речи по ее месту в предложении мы называем Adverb (мн. число: Adverbien; от лат. ad + verbum, т.е. "daszumVerb /Zeitwort / Gehörige" -"принадлежащий глаголу", лучшим является немецкое наименование "Umstandswort", поскольку уточняются особые обстоятельства, о которых глагол говорит нечто общее, причем речь идет отнюдь не об определении исключительно обстоятельства времени и места. Наречие сглаживает высказывание ("Ich bin nur einehalbeStundegeblieben" - "Я оставался только полча-

86

ca"); но оно может придать ему и большее значение ("Ichbin sogar einehalbeStundegeblieben" - "Я оставался целых полчаса"); или придать сообщению большую основательность ("Ichbin auch einehalbeStundegeblieben" - "Я тоже оставался полчаса"); наречие может также привнести сообщению оттенок срочности, неотложности, усиления ("Ichbin noch einehalbeStunde - оставался еще полчаса"). Однако оно всегда характеризует процесс или состояние, о котором в данном случае идет речь, причем точнее, чем это могут сделать только глагол и существительное. Поскольку происходящее большей частью описывается с точки зрения говорящего, наречие чаще всего придает индивидуальную окраску; оно оценивает происходящее и обстоятельства таким образом и способом, как их видит или желал бы видеть говорящий.

- Er hat immer die Wahrheit gesagt, niemals gelogen.

- Wirklich?

- Er hat nur einmal gelogen.

Почему nur? Наречие явно должно повлиять на слушателя, он не должен воспринимать происходящее трагически. "DieMeinungwar überallzuhören" - не является ли утверждение преувеличенным? Но предложение "MeineMeinungistvielleichtfalsch" уже указывает на деликатность и тактичность.

Никаких высокопарных слов (GroßtönendeWörter).

Оттенки, которые привносит наречие в предложение, небезопасны; все, что хотят ими выразить, может быть чрезмерно усилено, или сглажено, или подано в ложном свете. Наречие - критерий внутренней подлинности. Оттого мы избегаем высокопарных слов, которые, в сущности, ничего не выражают.

schlechterdings и überhaupt "Er hat schlechterdings nur zein Tage gearbeitet - /"Несомненно онработалтолькодесятьдней"/ - "Sie hat überhaupt nicht gelogen" - /"Она

87

вообще никогда не лгала"/- Это дополнительные вспомогательные средства для большего акцентирования: они излишне выделяют значение сказанного, чтобы в него можно было поверить. В большинстве случаев точно также, воздействует и wirklich(это при том, что усиление уже достигнуто!): "ErhatwirklichnurzehnTagegearbeitet" - /"Он действительно работал только десять дней"/ - "Siehatwirklichnichtgelogen" - /"Она действительно не лгала"/

Там, где употребляется denkbar(мыслимый, возможный), в большинстве случаев на деле подразумевается undenkbar(невообразимый, немыслимый), это модное словечко вставляется бездумно. "Die Prüfungsfragen waren denkbar schwierig!" Если бы они были таковыми в действительности, ни один экзаменуемый не мог бы пожаловаться: о таком он мог бы только мечтать! И в данном случае присутствует бездумное преувеличение, чаше всего без особой на то надобности. Там же, где усиление представляется неизбежным, могут использоваться выражения wirklich, inderTat или подобные им.

naturgemäß - не что иное, как "derNaturentsprechend" - /"соответствующий природе"/. Поэтому можно "naturgemäß leben" - /естественно, сообразно с природой жить"/, но не "naturgemäß (heuneabend) insTheatergehen" - "/натурально, сегодня вечером пойти в театр"/. В таком случае следует говорить natürlich.

Дурная манера (Schlechte Moden).

Несколько дурных модных словечек, появляющихся среди наречий, должны быть исключены из употребления:

hoch - не заменяет наречие "hinauf", "empor", "aufwärts", "indieHohe", поскольку это прилагательное. Таким образом неверно говорить или писать: "Ichwilleinmalhochgehen" -/"Я хочу однажды пойти на-

88

верх"/ - (hochgehen в значении "dieGeduldverlieren" -/"потерять терпение"/ - нечто совершенно иное!). "Bringe das bitte einmal nach oben!" /"Снеси-каэто, пожалуйста, наверх"/. Превозносит один другого также не "hoch", a "indieHöhe".

fort и weg не могут употребляться одинаково; fort обозначает продолжение, weg - прекращение или отсутствие чего-либо. "Ichfahrefort" означает: "Я продолжаю прерванное", "преодолеваю остановку в чем-либо". "ErfuhrdaraufseineLektürefort" -"Затем он продолжил свое чтение"/. Но: "Morgenfahreichweg" -/"Завтра я уезжаю"/ - т.е. прекращаю свое пребывание здесь. "Dieser Paragraph fällt am 1. April <fort> -weg" /"Этот параграф <отменяется> упраздняется с 1-го апреля"/. Но с другой стороны: "SielebtinmeinemHerzenfort" - /"Она продолжает жить в моем сердце"/.

"rückwärts" не равнозначно hinten, sondern - позади, отдельно от чего-либо. Требование городских транспортников к пассажирам, чтобы они садились в транспорт "rückwärts" - "задом" - может быть воспринято как шутка: в жизни случаются веселые эпизоды, но также и непростые ситуации! В данном случае имелось в виду, что входить в транспорт следует через заднюю дверь.

her и hin часто употребляются, в особенности в Северной Германии, одинаково. Это неверно, поскольку оба взаимоисключают друг друга: her обозначает направление к говорящему, hin - от говорящего. "Ich ging <heraus> hinaus" - /"Явышел"/. Но: "Er kam zu uns <hinein> - herein" -/"Онвошелкнам"/. Если некто ходит hinundher, то он двигается (относительно говорящего) несколько шагов в сторону и затем возвращается. Таким образом следует говорить, что "man (inderPrüfung) hineingefallen" /"провалиться на экзамене"/, а не "hereingefallen" - /"попасть впросак на

89

экзамене "/; но в данном случае утвердилось (неправильное) северо-немецкое словоупотребление (также как говорят "Reinfall" - /"провал"/, а не "Neinfall"!). Иначе обстоит с колебанием цен: "gesternwurdensiehinaufgesetzt, heuteherabgesetzt" (что означает, что вчера цены отклонились от привычного для покупателя уровня, а сегодня вновь приблизились к нему). "Wir fahren ins Grüne hinaus" - /"Мыедемналоноприроды"/; но "sie setzen sich zu uns in den Garten heraus" - /"Ониподселикнамвсад"/. Падаютполестнице hinunter - /вниз/, но "mit der Tür ins Haus" herein - /". Образование "hierhin" неверно; всегдаследуетупотреблять hierher: Sie kamen auch <hierhin> hierher -/"Онитожепришлисюда"/. - "Stell die Vase her hin! Setze die Vase nieder!" /"Поставьвазувотсюда! Опусти вазу!"/

bisher употребляется, когда подразумевается "bisjetzt", "bis zudiesemZeitpunkt". - / "до сих пор", "до этого момента"/. Ни в коем случае не следует путать это наречие с seither, которое употребляется, если точно известен момент, после которого произошло описываемое событие. "Wir sind nur drei Tagen hier. Bisher hat es nicht geregnet". - "Мыздесьлишьтридня. До сих пор дождя не было."/Посравнениюсэтим: Wir kamen vor drei Tagen an. Seitherhatesnichtgeregnet." - /"Мы прибыли сюда три дня назад. С тех пор дождей нет."/ Модным является первоначально старонемецкое диалектное bisland вместо bisher.

scheinbar и anscheinbar - см. правилонас. ...

В соответствии с правилами, которые мы разобрали относительно употребления предлогов, использование ohnedem некорректно, поскольку ohne требует винит, падежа. Верно только употребление ohnedies! Erhatte <ohnedem> ohnedieskeinGeld- /"У него все равно нет денег"/.

90

Наречия - это не прилагательные!

Следовательно, нельзя сказать: die neuliche Antwort (следует говорить: dieneulicheingetroffeneAntwort, разве что в просторечии допускается: dieAntwortvonneulich), der zugegene Minister (правильно: deranwesendeMinister), die zutiefste Beleidigung (правильно: dieschwere - krankende - schmerzendeBeleidigung).

Никаких повторов! (DieDoppelaussagen!)

При употреблении наречий говорящий (реже пишущий) склонен, если можно так сказать, к самоповтору - вероятно потому, что наречиям присуще нечто индивидуализированное и поэтому они легко раскрывают темперамент говорящего и его настойчивое желание убедить. Но тот, кто говорит bereits не должен добавлять schon, ausschliesslich не нуждается в добавлении nur. Соответственно этому: "erfing wieder(vonneuem) an -/"он начал (снова) опять"/; "sieschreiben einander(gegenseitig) - /"они пишут друг другу (обоюдно)"/; "erschenkteihm überdies(noch) eineUhr" - /"он подарил ему вдобавок (еще) одни часы"/; "(möglicherweise) können wirmorgenfahren" - /"(возможно) завтра мы сможем поехать"/; "erhat(zuerst) damit angefangen" -/"он (сначала) начал с этого"/; "dasist(vielleicht) möglich" - /"это (вероятно) возможно"/.

Конфликт позиции в предложении (Stellungskonflikte).

Там, где сталкиваются наречие и предлог, часто возникают позиционные конфликты. Предлог занимает место как можно ближе к существительному! Это означает:

некорректно

корректно

Er hatte sich dem Ziel um nahezu zwei Meter genähert

...nahezu um zwei Meter

Sie übte ihre Rolle seit etwa drei Wochen

...etwa seit drei Wochen

91

Ich gebe dir in fast allen Fällen recht

...fast in allen Fällen

Dieses Buch ist in nur noch drei Exemplaren vorrätig

...nur (noch) in 3 Exemplaren

Ho:

Er wurde mit einer Mehrheit beinahe von 20 Stimmen gewählt

...vonbeinahe 20 Stimmen (поскольку beinahe относится к цифровым данным)

СОЮЗ. Das Bindewort

Некоторые части речи столь малочисленны, диапазон их так узок, а современное словоупотребление их так отшлифовало, что они стали как бы неразличимы для слуха. К таким словам прежде всего относятся und, aber, dass и другие. Как неприметны бы они не были и все же: захоти мы определить их частотность, то und заняло бы третье место среди всего множества немецких слов, dass - шестнадцатое, aaber - тридцать второе место! Итак, эти союзные слова или Konjuktionen (от лат. - con - с, jüngere - соединять) весьма важны; они являются тем, с по мощью чего мы соединяем наши высказывания или последовательно на одном уровне или же противопоставляя их друг другу (aber, jedoch, sondern); они образуются друг от друга (daher, darum) или смыкаются друг с другом (um-zu); они служат для обозначения того, хотим ли мы какой-либо связью и в каком ритме соединять наши предложения друг с другом. Союзы - то, что облегчает искусство построения предложений, они дают нам средство соединять наши мысли между собой в осмысленные отношения, сцеплять их друг с другом и встраивать одну мысль в другую.

92

Помните!

Существуют сочинительные и подчинительные союзы; одни (undauch - oder; sowohl - alsauch; weder - noch; sondern - aber - doch - denn - also и т.д.) организуют главное предложение, другие (bis -bevor - weil - alsob - daß damit - wodurch и т.д.) - придаточные. Союзы в большинстве случаев не повторяются ("Ichkam <und> sahundsiegte" /"Я пришел <и> увидел и победил/." - "Allesrettet <und> rennt <und> fluchtet" - /все спасается <и> бежит <и> скрывается"/. Повторы, однако, порой могут усиливать впечатление от высказывания ("Undeswallet und siedet und brauset und zischt" /"И кипит, и бурлит, и клокочет, и шипит"/.

Некоторые уязвимые места (EinigewundeStellen).

Союзы - незаменимые сочленения языка подобно суставам в нашем скелете и требующие не меньшего внимания.

Союз um - zu всегда намерение. Мы вполне можем сказать или написать: "ErreistenachWien, umdortzuheiraten" - /"Он уехал в Вену, чтобы там жениться"/,но не: "ErreistenachWien, umdortzuverunglücken" -/"Он уехал в Вену, чтобы пострадать там от несчастного случая"/-

nachdem уточняет временное соотношение, но не причину. Таким образом, правильны предложения наподобие "NachdemerzuMittaggegessenhatte, fuhrerweg" - "После того как он пообедал, он уехал"/. Напротив, неправильно употребление: <Nachdem> - Da (weil) ichdieFreudehabe, Sieheutebeimirzusehen..." -"Поскольку Вы сегодня доставите удовольствие видеть Вас у меня..."/

trotzdem первоначально был не союзом, а наречием: поэтому он может находиться только в главном предложении и ни в коем случае не заменяться на obgleich. "Es regnete. Trozdem gingen wir spazieren" - /"Шел

93

дождь. Несмотря на это мы пошли гулять"/. "Obwohlsieihnverlassenhatte, blieberseineraltenLiebe (trozdem) treu" - /"Хотя она его покинула, он остался (несмотря на это) верен своей старой любви"/. Нонивкоемслучае: "Trotzdem sie ihn verlassen hatte..." B данном случае может быть употреблен исключительно союз "obgleich".

beziehungsweise - искаженноенаречие "oder". "Drei <beziehungsweise > - oder vier Tage darauf sagte er mir..." /"Три (или) четыредняспустяонсказалмне..."/. "Sag du ihm Bescheid, <beziehungsweise> - oder ich kann auch zu ihm gehen" - /"Известиего (или) илиятожепойдукнему"/.

und равноценно сочленяет два предложения. При этом порядок слов во втором предложении не может быть иным, чем в первом. Следовательно, неверно после und использовать перестановку (инверсию). Нельзяписать "Wir danken Ihnen für ihr Schreiben und antworten wir Ihnen hiermit höflichst." Правильно: "Wir danken Ihnen für Ihr Schreiben. WirantwortenIhnen..." -/"благодарим Вас за Ваше письмо. Отвечаем Вам..."/. und не может также стоять там, где должен быть использован инфинитив с zu: "SeisofreundlichundgibmirdasBuch." - /"Будь любезен и передай мне книгу"/. Подобные обороты можно прочесть и услышать сплошь и рядом, однако от частого употребления они не становятся правильнее. Дело в том, что говорящий или пишущий не выражает две (соединенные союзом und) просьбы, направленные собеседнику или читателю, а "расширяет" одну просьбу в две с псевдоподтекстом. Правильно: "Seisofreundlich, mirdasBuchzugeben." - /" Будь так любезен, передай мне книгу."/ -"HabenSiedieGüte, am 20. beimirvorzusprechen." -/"Будьте добры посетить меня 20-го числа."

94

МЕЖДОМЕТИЯ. DerAusruf

Древнейшими нашими словами являются восклицания или междометия. Oh! - громкое выражение озадаченности, как аи! - выражение боли, Ei! - громкое проявление изумления или радости. Являются ли они словами? В основе huschhusch, ticktack, piffpaff, plumps, ratsch, pardauz лежит чистое звукоподражание. У ach, hallo, nanu, herrje и pfui восклицание уже более оформлено, уже ближе к слову; в основе fürwahr, wahrhaftig и wahrlich вообще лежат настоящие слова. Во всех случаях междометия по своему происхождению менее поддаются человеческому контролю, чем остальные части речи. Но если использовать их осознанно, они, благодаря своей природной непосредственности, способны придать высказыванию дополнительную эмоциональную или убеждающую силу.

ГРУППЫ СЛОВ. DIE WORTGRUPPEN

Чтобы правильно говорить и писать и, значит, быть понятным слушателю или читателю - что и демонстрирует все вышеизложенное - следует прежде всего определить и оценить воздействие (функции) слов. Для этого мы должны осмыслить значение частей речи для возможностей нашего высказывания. Но одного этого недостаточно. Дело в том, что наряду со своей родовой функцией каждое слово обладает еще собственным содержанием, которое по прошествии времени - часто в течение многих столетий - расширяется. Это содержание слова является смыслом его существования, оно принадлежит только ему.

95

Родственные по смыслу слова (синонимы). Sinnverwandte Wörter (Synonyme)

В принципе ни одно слово не заменимо. Даже если два слова на первый взгляд выражают одно и то же, можно легко заметить, что сферы их применения разные: с моим другом у меня может быть Streit, но не Krieg, Gefecht или Fende; это сразу обнаруживается, когда непогода характеризуется как frisch, kühl, kalt или eisig; frisch /"свежий"/ но совсем не kalt /"холодный"/; kühl - /"прохладный"/ уже ближе по значению, eisig - /"ледяной"/ - усиление значения. Furcht /"боязнь"/ скорее чувство подавленности, Angst /"страх"/ - реакция на неведомую, непостижимую угрозу. Zahl является математической величиной ("SiebenisteinemagischeZahl"), Anzahl, напротив, подразумевает некое (неопределенное) количество ("ImSaalwareinegroßeAnzahlvonTaubenzüchternversammelt") - /"В зале собралось множество голубеводов"/.

Подобные слова мы называем синонимами (от древнегреч. syn - с, совместно + onoma - имя); иначе, слова с одинаковым значением, одинаковые или близкие по смыслу слова - короче говоря: родственные по смыслу.

Слова с одинаковым значением (...mitgleicherBedeutung)

Существуют слова с похожим и почти одинаковым значением. В последнем случае проще сделать выбор, какое из двух слов можно использовать. Часто это областные различия. Многие слова из диалектных поднялись на уровень литературного языка, другие вышли из профессиональных языков и, наконец, на одно немецкое слово приходится одно заимствованное из иностранных языков.

96

Возьмем несколько примеров: вместо Backpfeife /"пощечина"/ я могу сказать также и Maulschelle /"оплеуха"/; одно слово употребительно на северо-востоке, другое - на юге немецкого языкового ареала; Watsche /"пощечина"/ проявляет свое баварско-австрийское происхождение более, чем Dachtel /"пощечина"/, тоже там излюбленная (или, смотря как это воспринимать, неприятная вещь); более изысканная Ohrfeige - уже северо-немецкого производства, слово Moppe, собственно говоря, тоже северо-немецкой "выпечки" и поэтому по мощи своего воздействия скорее родственница Patsch /затрещина/, чем Watsch -/"пощечина"/; правда, различие это ощутимее для того, кто ее получает. Или: anführen /"обмануть"/ и bemogeln /"объегорить", "облапошить"/ - по смысловому содержанию малоразличимы, но первое является сегодня литературным и было таким всегда, другое же древнееврейского происхождения и пришло к нам через воровской, "блатной" жаргон. Оно сохранило свою фамильярную окраску; anführen же мы стараемся употребить, когда хотим выразиться более благопристойно.

Нередко заимствованное слово используется чаще родного (и наоборот): Installation наряду с Anlage, insolvent вместо zahlungsfähig, Camping наряду с Zelten, Chef наряду с Vorsetzer, Coupon наряду с Abschnitt, produktiv вместо schöpferisch, Medikament и Arznei наряду Heilmittel и т.д. Но использование их требует осторожности. Очень часто заимствованное слово по сравнению с родным привносит новый тон, оттеночное значение: Meditation не простое Nachdenken, но Überlegen религиозные и философские размышления.

97

Слова с близким значением (...mit ähnlicherBedeutung)

В целом языки развивают свою синонимику в том направлении, в котором говорящий устремляет свое внимание. Воздух для нас и есть воздух, само собой разумеющаяся вещь, мало нас интересующая; и лишь когда его присутствие нам приятно или неприятно, мы отмечаем это в наших синонимах: Lüftchen, Hauch, Luftzug, Sog, Wirbel. Вода - она и есть вода; но стоит нам захотеть конкретизировать ее, как мы образуем громоздкие сложные слова: Süß-, Salz-, Meer-, Fluß-, Leistung-, Regenwasser.

Правильный выбор слов из синонимического ряда (RichtigeWortwahlbeimehrerenSynonymen).

Если синонимы употреблять без отбора, то стирается своеобразие высказывания. Следовательно, из синонимов нужно всегда выбирать то слово, которое наиболее точно подходит по данному контексту:

ErsprachaufderSitzungdas Schlußwort"На заседании он сказал заключительное слово"/. Но: ErwidmetedemscheidendenDirektoreinherzliches Abschiedswort/"Он посвятил увольняющемуся директору теплое слово прощания"/.

Erist schlank aberkeineswegs dünn/"Он стройный, но совсем не худой"/. Obwohler schmal gebautist, wirkterdurchausnicht schmächtig/"Несмотря на его худощавое сложение, он совсем не производит впечатление щуплого"/. SeinVaterwar hager, wennauchnicht dürr/"Его отец был худой, если не сказать тощий".

Твердый предмет может быть steinhart, knochenhart или glashart /"твердым как камень, кость или стекло"/, но ни в коем случае не может быть жестким. Напротив, фрукт обладает festes /"жесткой"/, но не hartes /"твердой"/ мякотью.

98

Мой друг hilft /"помогает"/ мне в саду; он steht mirinallenNoten bei/"выводит меня из всех затруднений"/. Когда я недавно в магазине обнаружил, что у меня нет с собой денег, то sprang ersofort bei/"он тотчас выручил меня"/. Также когда умерла моя мать hatermirtreuzur Seitegestanden/"он морально поддержал меня"/. Он регулярно unterstützt/"оказывает поддержку "/ своей сестре и fördert /"оказывает содействие"/ всем одаренным молодым людям.

Особенно широко развита синонимика процессов хождения. Я eile /"спешу"/ к постели моего больного друга, но я schlendere /"брожу"/ по саду. Я laufe /"бегу"/ к булочнику, bummle /"прогуливаюсь"/ мимо витрин магазинов, pilgere /"паломничаю"/к местам моего детства, marschiere /"марширую"/ в школу, schweife /"блуждаю"/ по лесам, stapfe /"шлепаю"/ по тине, spaziere /"прогуливаюсь"/ в парке, trotte /"плетусь"/ на службу, wandele /"влачу"/ свое существование, ziehe /"таскаюсь"/ из города в город и tapere /"ползу"/ усталый в постель. Удивительно, что в церковь я gehe /"иду"/, но к алтарю schreite /"ступаю, шествую"/.

Anlaß /"повод"/ может свидетельствовать о некоей возможности /"Gelegenheit"/, но сам по себе ей еще не является: "Ichhabe Anlass, bösezusein" /"у меня есть повод сердиться"/, "dasisteinegute Gelegenheit, ihnzusprechen" /"Это хороший повод поговорить с ним"/. "Den Anlaß zudiesemGesprächbildetmeinEinspruchgegenseineHandlungsweise; die Gelegenheit dazuergabsichbeieinemzufälligenZusammentreffenamStrand". /"Поводом к этому разговору послужило мое неприятие его поведения; удобный случай для него представился во время случайной встречи на пляже"/. Grund /"основание", "причина"/ имеет несколько иное значение, чем Ursache /"причина"/: в первом случае -

99

обоснование чего-либо, во втором - объяснение следствия того, что мы имеем в виду. Итак, "Die Sache hat ihren guten Grund /"Уделапрочнаяоснова"/. Но: Wirhabenalle Ursache, dankbarzusein. /"У нас есть все основания быть благодарными"/.

Ziffer и Zahl: мы считаем числа /"Zahlen"/, которые записываем Ziffern. 5627 - число /"Zahl"/, которое мы записываем цифрами /"Ziffern"/ 5-6-2-7. Сложные слова наподобие Dunkelziffer и Verlustziffer некорректны.

Совершенствование языка с помощью отслеживания слов (SprachschulungdurchWortbeobachtung).

Множество синонимов ряда gehen выше частично были показаны в их многообразии:

между спокойным, торжественным Schreiten и семенящим, нервным Trippeln располагается так много ступеней, как между herumstreichen /"бродить, рыскать"/ и strömen /"бродяжничать"/. Означают ли spazieren(-gehen) /"гулять"/ и promenieren/"прогуливаться"/ одно и то же или первое не имеет целеустановки, а последнее обозначает движение вверх и вниз, вперед и назад? Не имеет значения, шагает ли некто вразвалку /"trottet"/, бежит ли вприпрыжку /"sichtrollt"/ или несется рысью /"trabt"/, скользит ли /"schusselt"/ или переваливается как на ходулях /"stelzt"/, странствует /"pilgert"/ или путешествует /"reist"/, мчится /"rennt"/ или марширует /"marschiert"/. Здесь приведено обозначение более двадцати типов походки, вообще же их существует еще больше. Они показывают, какой расцвеченной может стать история с помощью использования синонимов, но и также как точно мы с их помощью можем установить положение вещей (процесс, впечатления жизни, мысли). Поразмыслите над тем, является ли

то, за что вы хотите сделать выговор, Fehler или

100

лишь Unrichtigkeit (первое более тяжелое, второе -простительней);

то, что вы вдруг обнаружили Betrug или это была лишь беспечная Unregelmäßigkeit; дело, что вы собираетесь поручить другому, является leicht или все же unschwer ("unschwer" все же трудней, чем leicht");

ваше состояние можно определить как krank или только unwohl (в первом случае следует вызывать врача, во втором вам известно, что головная боль, тошнота или что-то еще вскоре прекратится сама;

то, что вас раздражает, для вашего партнера является лишь unzuläßig или же для него verboten;

звуки, которые вы изображаете, были отчетливо hörbar или лишь неясно vernehmbar;

то, о чем Вы распорядились, является vordringlich или wichtig, иными словами, следует ли данному делу дать предпочтение перед другими или просто не выпускать его из поля зрения.

Лексико-семантическое поле слова teuer. (DasWortfeld).

Каждое слово нашего языка имеет свое место на огромном семантическом поле, которое охватывает все близкие ему по значению слова. Только обозревая семантическое поле мы можем определить содержание отдельного слова. А потому тот, кто уважает свой язык, должен анализировать семантические поля; это способствует более точному словоупотреблению в речи и при письме. Возьмем семантические поле слова teuer.

Какой-то вид товара teuer - это означает, что он дороже, чем его истинная стоимость в соответствии с существующим в данный момент уровнем цен. Если мы вместо этого говорим, что он kostspielig, то высказывание содержит личностное отношение: расходы для меня, говорящего, играют роль, они для меня (лично) непозволительно высоки. Это вовсе не озна-

101

чает, что я, если все же приобрету данный товар, буду übervorteilt; скорее, он будет оплачен сверх его стоимости; он будет не только überbezahlt, но и к тому же продавец поступит unehrlich по отношению ко мне. Цена может оказаться (неоправданно) übertrieben без того, чтобы она стала недоступной; эта констатация скорее касается уровня спроса, тогда как überbezahlt указывает на недобросовестность продавца. Разумеется, слово kostbar не имеет ничего общего с kostspielig; дорогостоящий предмет может быть überzahlbar, но точно также и wohlfeil; это чисто субъективная градация. При этом kostbar могут быть жизнь, время, стихотворение, но также и украшение, произведение искусства; это как бы не имеет цены.

Противоположная ситуация еще определенней. Дорогой вещи противопоставляется billige: ее цена ниже среднего уровня. Wohlfeil уже несколько дороже, значение уже находится в районе нижней ценовой границы. Выше расположены облюбованные ныне оценки preisgünstig и preiswürdig: они свидетельствуют, что качество предмета соответствует своей цене (при этом preiswürdig занимает более высокую ступень, чем preisgünstig, что еще более разграничивает понятие общедоступного!). Preiswert обозначает степень более дешевую, чем обе предыдущих. Если нам предлагают нечто halbgeschenkt (или halbumsonst), мы становимся недоверчивыми: доступность вещи подчеркивается настолько грубо, что тут должен быть какой-то подвох (вероятно, товар вообще негоден!). Umsonst вообще отталкивает от покупки. Но füreinButterbrot иногда еще можно что-то приобрести - конечно, этот оборот речи все несколько преувеличивает, но делает это так наглядно, что ни говорящий, ни слушатель, ни продавец не воспринимают данное выражение всерьез: это

102

образ ("метафора"), с помощью которой должна стать очевидной необычайная доступность цены.

Слововисторииязыка. - Das Wort in der Sprachgeschichte

Если семантическое поле позволяет окинуть взглядом сферу жизни во всех ее деталях и дать ей верную оценку, то история языка занимается толкованием того, как возникает смысловое содержание слова, изменяется ли оно или остается неизменным. Мы узнаем, что слова "собственно означают". Часто это говорит нам не очень много. То, что Gold взаимосвязано с gelb, laut относится к древнему корню, обозначающему hören, что Moor и Meer близко родственны между собой, для того, кто мыслит историческими категориями, может быть весьма интересным, но это не слишком облегчает нашу задачу современного употребления этих слов. И тем не менее исторический аспект слова часто дает подсказку.

Наука, занимающаяся историей словопроизводства, называется этимологией (от греч., букв. "учение об истине", о ядре слова).

Детективное расследование по истории слова. WortgeschichtlicheDetektivarbeit

В течение столетий звуки трансформировались. Зная, что гласный звук au в большинстве случаев развивался из долгого û, можно заключить, что Laune (ок. 1200 г. lûne) взаимосвязано с лат. словом luna (=Mond). Это слово даже непосредственно происходит от него, и отсюда мы заключаем, что в те времена смену настроений связывали со сменой луны.

Внешне одинаковые, но не родственные слова (Äußerlichgleiche, abernichtverwandteWorter).

При размышлении об истории слова следует иметь в виду:

103

многие слова выглядят похожими или даже одинаковыми и тем не менее не имеют ничего общего друг с другом.

Когда мы говорим о том, что меры и весы geeicht ("тарируются" - официально маркируются), то мы впадаем в заблуждение, вспоминая о нашем названии дерева Eiche, и напрасно: dieEiche - древнее, восходящее к индогерманскому, имя; dasEichen же происходит от латинского корня (aequare - "уравнивать"), т.е. это заимствование!

В повседневном общении мы допускаем просторечные выражения; у нас мало Kies и мы под этим подразумеваем, что у нас "неважно с наличностью" ("wir seien schlecht bei Kasse"). Kies опять-таки заимствованное слово, на этот раз из древнееврейского (kis -"сума"), и оно не имеет ничего общего с коренным словом Kies - галька, крупный песок.

Wahrzeichen совсем не "wahres" Zeichen /"истинный", "подлинный" знак/, а соотносится со словом wahren, первоначально означавшем "beachten", т.е. памятный или предупреждающий знак.

Существительное Golf в значении "Bucht" ("derGolfvonNeapel") пришло к нам из итальянского через французский язык; в основе его лежит позднегреческая форма слова, обозначающая понятие "морской залив" (позднегреч. kolphos, новогреч. kolpos). Название игры на траве Golf позаимствовали четыре столетия спустя из английского; предположительно, оно происходит от шотландского глагола "ударять" (gowf).

Слова, которые имеют одинаковую звуковую и графическую оболочку, но не являются родственными и даже напротив, обладают разными значениями, мы называем омонимами. В истории языка можно проследить, что вследствие этого они часто устраняются, теряя одно из своих значений, так что остается лишь одно из них: так под существительным Schnur мы по-

104

нимаем только веревку, а не вдобавок и сноху, как прежде; Beute для нас означает добычу - силой захваченное добро, а также жертву насилия, но уже не улей, как это было еще недавно. Сокращение омонимов является, так сказать, саморегулирующим средством для достижения однозначности наших высказываний.

Внешне различные, но несмотря на это родственные слова (Äußerlichverschiedene, abertrotzdemverwandteWörter).

Иногда слова, развившиеся из одного корня, фонетически прошли такой разный путь, что даже и не заметно, что они родственники.

То, что Nelke - это собственно Nagelchen (нижненемецкое Negelke), при необходимости еще можно сообразить; это имя происходит от Gewürznelke (пряность), которая в действительности похожа на маленький ноготок; наименование еще в 15-м столетии было перенесено на садовую гвоздику. Также просматривается и то, что слова Staat и stattlich (кто "Staatmacht", тот и выглядит stattlich!) тесно примыкают друг к другу, что taufen, tief и tauchen сближаются с горнорудным термином teufen - углублять и принадлежат к одному корню.

Для того, чтобы существительное Makler связать с machen, следует исходить из нижненемецкого maken (Makler - делец, коммерсант); тогда уже не сложно сделать следующий шаг к Makeln и Mäkeln (mäkeln -заключать сделки, вести торговлю; mäkeln - торговаться, препираться во время сделки).

Иногда орфография радеет о том, чтобы различать слова: у Stil и Stiel, ausmerzen и März (ausmerzen - выбраковывать в марте негодных для разведения овец); zehren и zerren, Beet и Bett написание, произношение и содержательное средство в своем развитии тесно взаимосвязаны.

105

Трудноопределимая приставка un- (DieschillerndeVorsilbe).

Приставка ("префикс") un - древняя. Она изначально является частицей отрицания, которая постепенно стала ставиться перед прилагательными, затем также и перед существительными: то, что не является "reif, именуется an-reif; тот, кто не заслуживает имени "Mensch" - Un-mensch. Это оценка, которая не терпит полутонов: то, что не "anständig", является unständig; если кто-то о чем-то не "einig", то это нечто остается uneinig. Это выведение за рамки промежуточных значений привело к тому, что существительные с un - воспринимаются как усиление: Un-zahl - это нечто, что уже не может быть подсчитано, иначе, что содержит бесконечное множество; то, что более не может приниматься как Tat, является Un-tat, нечто непостижимо ужасное, что уже не поддается преувеличению.

Так, ungemein становится усилительной вокабулой: что не является gemein (=allgemein, соразмерное Menge), может пониматься как un-gemein, уже без определения множества; тем самым ungemein используется наряду с sehr. Но там, где отрицание и усиление идут рядом и вперемежку, не исключены недоразумения: Un-tiefe - или недостаток глубины, мелководье (так это слово понимают моряки), или же бездонная глубина (так его понимают сухопутные крысы). И если Un-menge - нечто, что превосходит любое Menge, то тогда Un-kosten должны быть особенно большими Kosten, повышенные Kosten, которые люди не очень-то охотно берут на себя. Но коммерсант под этим понимает также расходы, не входящие в закупочную цену, которые, строго говоря, "расходами" и не являются.

106

Коренные слова. Urwörter

В общем языковом составе этимологически мы различаем коренные, иноязычные (вместе с заимствованиями) и искусственно образованные слова. Коренные слова издревле принадлежат немецкому языку; мы можем проследить их из самых истоков германской или даже более того, индогерманской группы языков. Они помогают нам анализировать происхождение слов.

Звукоподражательные слова (Schallwörter).

В доисторические времена часто пытались подражать звукам, которые слышали, и этим звуком обозначали предмет (одушевленное существо), издававшее соответствующий звук.

И сегодня они являются важным стилистическим средством, особенно в эмоционально-окрашенной и образной речи.

То, что Uhu и Kuckuck - звукоподражательные слова, слышно и сегодня; derKiebitz назван так по издаваемым им крикам: "Kiewit! Kiewit!", dieWachtel по wak-wak-wak, derPirol и dieRohrdommel по ее токованью; dieEule, чье название совпадает с глаголом heulen; dieKrähe и dieMöwe, чье имя связано с maunzen. Подобные звукоподражательные слова существуют с незапамятных времен; они все время возникают вновь (в позднейшие времена мы образовали Tamtam, Tingetangel, Kladderadatsch и подобные им).

Особенно бурно разрастаются звукоподражательные и слова-лепет в языке детей: Wau-wau, Kikeriki, Miau, Tick-Tack; из древнегерманских времен: Bube (первонач. bôbô), Muhme (сестра матери [Mama], первонач. mômô; dieMemme - близкородственное слово), Kuchen (германское kôkô).

Много глаголов в немецком языке являются звукоподражательными; мы и сейчас еще ощущаем в них

107

нечто близкое к проявлениям действительности, породившим их, и поэтому они придают нашим предложениям эмоциональную окрашенность и силу: ächzen (произнести Ах!) - blöken - fauchen - flutschen -gackern (произносить "gigag" как гусь) - grunzen -jauchzen - klappern - klatschern - knattern - knistern -krächzen (сюда же относятся krachen, krähen, Krähe, все "звукоподражания"; через французский пришло Krakeel [от франц. crac] - murmeln - niesen - piepen -plätschern - zischen и пр.

Иноязычные слова. Fremdwörter

Иностранные слова, как видно из названия, пришли к нам из других языков, поскольку для нас предмет (событие, явление) до момента перенятия слова был еще не известен: derMais, пришедший к нам через испанский с Гаити, derKakao, которое принес нам тоже в 16-м в. испанский язык из Мексики, (чуть позже тем же путем к нам прибыл dieSchokolade), dasGuttapercha, по малайскому названию древесной смолы, dasMahagoni, с которым в 18-м в. мы познакомились через английский на Ямайке или Business, которому мы научились в 20-м столетии у американцев.

Как распознать слово иностранного происхождения?

Многие иностранные слова полностью или в большей степени сохранили свой фонетический облик.

Например, их можно распознать по тому, что у них ударение падает не как у немецких коренных словах на первый слог или по меньшей мере на основу: мы говорим 'Batzen (с ударением на первый слог: коренное слово, родственное с backen) но Ba'sar (пришедшее в 16-м в. из персидского через французский); мы говорим 'Bürge (от borgen), но Bü'ro (франц., 18-й в.: покрытый шерстяной [burel] тканью стол); мы говорим 'Kannegiesser (собственно, 'Zinngisser, потом, по имени главного персонажа часто

108

исполнявшейся когда-то датской комедии "Stammtischpolitiker"), но Kanni'balen (первоначально индейское имя, совпавшее с Kar(a)'iben на Малых Антилах; слово всплывает как обозначение людоедского племени еще в дневнике Колумба, а также в шекспировском "Калибане" [в "Буре"]. Тем не менее Be'schuß (от schießen), ge'scheit (от scheiden), Ver'stand (от stehen) - исконные немецкие слова с ударением на основу!

Конечно же, не все иноязычные слова легко распознать: derReis (мигрировал из индийского через персидский в позднелатинский [risus, -sum], укоренилось у нас с помощью монастырских поваров) выглядит как наше коренное слово Reis (Zweig), с которым оно не имеет ничего общего: die 'Barke (с ударением на первом слоге как истинно немецкое слово 'Base) пришло с Нила и является коптского, иначе египетского происхождения; das 'Saumtier германцы переняли у римских солдат (лат. sauma - Packsattel).

Другие иноязычные слова обращают на себя внимание своим "полным", звучным конечным слогом: Kolibri (из диалекта туземцев острова Кайенна, в 17 в. занесенное французами в Европу); 'Lama (l. - животное, из перуанских диалектов посредством испанского и английского, 2. - буддийский монах, из тибетского языка; фонетическое совпадение чисто случайно); 'Gnu (пришло из одного из кафрских диалектов через нидерландский); 'Hobby (из английского; дословно -излюбленный "конек") и многие другие.

Избыточность иноязычных слов.

Когда в немецкий язык вторгается особенно много иноязычных слов, сразу срабатывает защита от них. Иногда это отдельные люди, иногда целые общества, которые стараются противопоставить здоровые немецкие эквиваленты чужому влиянию. Избыточность вызывает целый ряд

109

идей, которые мы хотим рассмотреть в отдельной главе. На пути к хорошему стилю противоборство с иноязычными словами - важная веха.

Искусственно образованные слова. Kunstwort

Наряду с подлинными иноязычными словами существуют также и искусственно образованные. Они не перенесены к нам из иностранного языка, а - большей частью для обозначения новых понятий - образованы нами самими из иностранного языкового материала.

Искусственные слова из древних языков (KunstwörterausaltenSprachen).

Искусственные слова охотнее всего составляются из латинских или древнегреческих корней, так называемых "древних языков", которыми владеют образованные люди всего мира и которые как бы напрашиваются, когда это необходимо, дать имя предмету, если это невозможно в пределах национального языка.

Во Франции братья Шапп в 1792 г. для своего "телетайпа" нашли слово telegraphe; это был оптический передатчик сигналов, название которого позднее было перенесено на электрический передатчик информации (греч. tele - вдаль, далеко, graphein - писатель); для переданной информации американец Смит из Рочестера шестьдесят лет спустя предложил термин телеграмма (греч. tele - далеко, gramma - буква). Французы вместо него сохранили свое слово depeche (букв. свидетельство, справка от лат. корня), которым они издавна называли срочные письма, во времена Наполеона - донесения военных аванпостов. Мы унаследовали эти названия, Depesche уже в 17 в. (тогда оно означало Eilbrief), aTelegraph только в эпоху Гете, Telegramm уже в середине прошлого столетия. Предлагали вместо последнего говорить Drahtnachricht; это слово, поскольку оно чрезмерной длины, не прижилось. Термин Fernschreiben, дословно соответствую-

110

щий Telegraph, с двадцатых годов нашего столетия используется для современных печатающих телеграфных аппаратов; но drahten в смысле telegraphieren оказался удачным, гибким и разумным германским вариантом, который прижился.

Искусственные слова из имен собственных (...ausEigennamen).

Один боготворивший Наполеона ветеран, Ник. Шовин, попал в комедию братьев Бо-ниар, благодаря ей стал известным и тем самым дал имя гипертрофированной, фанатичной любви к родине (Chauvinismus). Впрочем, по иронии Chauvinismus в языковом отношении выглядит буквально почти как Kalvinismus: поначалу реформатора звали C<h>aulvin. От имен собственных таким же образом было образовано много искусственных слов: Ottomotor, Georgine, Galvanismus, Guillotine, lynchen, Morphium и многие другие.

Заимствованные слова. Lehnwörter

В отличие от иноязычных слов с заимствованными словами у стилистов не возникает проблем. Эти слова уже давно в нашем обиходе; их иноязычное происхождение едва заметно. Это обусловлено тем, что заимствованные слова участвовали в фонетическом развитии и восприняли немецкое ударение на первый слог: так, из лат. fenestra получилось Fenster, из греч. kyriake получилось Kirche, из древнеирландского cloc через позднелатинское слово clocca произошло немецкое Glocke.

Калькирование (Lehnübersetzungen).

Немецкое слово Gewissen - дословный перевод латинского conscientia (ок. 1000). Einfalt столетие назад было образовано от лат. simplicitas; Heiland скопировано с лат. salvator.

OttovonGuericke назвал свое знаменитое изобретение, впервые позволившее создать безвоздушное

111

пространство, по-латински "antliapneumatica" (1654). И только 65 лет спустя была образована калька Luftpumpe, которое с тех пор прочно вошла в немецкий язык.

Существительное derLeitartikel названо по английскому образцу (leadingartide, 1848). О Kriegsschauplatz говорят по французскому образчику (theatredelaguerre, 17 столетие). Американцы в 19 в. немцев и ирландцев пренебрежительно называли "vottingcattle", откуда и произошло Stimmvieh.

И до настоящего времени калькирование остается гибким средством для передачи различных иностранных (чужеземных) игр, соревнований и развлечений; особенно оно продуктивно в спорте, от Außenseiter (англ, outsider, букв. "скаковая лошадь, на которую никто не ставит"; 1894) до Fussball, который, правда, на родине называется soccer (амер. Football - совершенно другая игра!) и который почти все свои термины скалькировал из английского. Также мы говорим: автомобиль, техническое устройство narrensicher; это от американцев (foolproof); немцы оценивают выступление, товар, подобно англичанам как erstklassig ("firstclass"); и Mache-es-selbst-Mode пришло из Америки - но и здесь немецкая калька не смогла взять верх над американским образцом (Do-it-yourself-Mode).

Сокращенные слова. Kurzwörter

Плодотворным видом образования новых слов является сокращение. Здесь существуют три возможности. Можно принять за целое либо первый, либо последний слог; или же целую группу слов можно сократить так, что начальные буквы ее отдельных слов будут сведены в отдельное слово; или же средняя часть опускается, а начало и конец слова соединяются.

112

Сокращенные слова из начального слога (Kopfwörter).

Если из слова отсекается только первый слог, то из греч.-лат. Sarophag возникает Sarg (конечный звук которого [g] подобен хитроумному маневру); англ, fashionable превращается в fesch, или мы говорим о Zoo, если мы имеем ввиду ZoologischenGarten. Первым сложносокращенным словом с "начальным слогом", ставшим привычным за последние десятилетия, стало Lok, которое особенно жизнеспособным оказалось в сложносоставных словах (Lokführer, Diesellok, E-Lok). Целое слово 150 лет назад немцы взяли от английского lokomotiveengine; там же оно возникло в начале века в качестве искусственного слова от лат. lokomovere ("сдвигать с места"). Вместо многосложного слова dieFotografie немцы коротко и ясно говорят Foto, в место Oberkellner просто "Ober", dasAutomobil сократили до Auto, adasRundfunkgerät просто derRundfunk (или dasRadio). Аналогично появилось Phono (обозначение проигрывателей, фонографов), Labor (вместо Laboratorium), Kilo (Kilogramm); Stellvertreter коротко называют Vize. Немецкие школьники - новаторы в создании некоторых "начально сокращенных" слов: Mathe вместо Mathematik, Franz - Französisch и т.д.; сокращения затрагивают и многие имена собственные (Fred от Frederic, Sam от Samuel, Inge от Ingeborg, Magda от Magdalene). Иногда из таких сокращенных слов образуются новые слова (Laster через Last от Lastwagen).

Сокращенные слова из последнего слога (Schwanzwörter). Они прямая противоположность "начально сокращенным" словам: у них остаются только последний слог (слоги). Так уже давно утвердилось слово Bus (вместо длинного Omnibus"); еще раньше Eidechse, Falter от древневерхненемецкого Fifalter. Мы едва ли уже скажем Kraftwagen, имея вви-

113

ду свою машину, вряд ли Fahrrad, говоря о Rad. Der Schirm большейчастьюозначает Regenschirm, der Laden - Kaufladen, die Zelle Fernsprechzelle, Kassenarzt - собственно Krankenkassenarzt, каки Leitungswasser означает Wasserleitungswasser.

Сложносокращенные слова из начальных букв ("аббревиатура" - "Initialwörter).

Тот, кто сведущ в английской истории, знает о Kabalministerium - внешнеполитическом тайном комитете Карла И, в который входили министры Клиффорд, Арлингтон, Букингэм, Эшли и Лодердейл; они добивались более тесной связи английской политики с французской (1670 Г.: Договор Дава) и в 1673 г. парламентом были отправлены в отставку. Это самый первый пример для подобного способа словообразования, который с тех пор стал очень употребительным: поскольку эти министры увлекались Kabalen (интригами от древнеевр. dabbala -"тайное учение"), комитет остроумно прозвали по начальным буквам их имен.

Яркими примерами такого сокращенного словообразования являются Agfa (Aktien-GesellschaftfürAnilinfabrikation, 1904), Flak (Flieger-Abwehr-Kanone; 1-я мировая война), DIN (DeutscheIndustrieNorm, 1926), Asta (AllgemeinerStudenten-Ausschuss, 1919), Fiat (FabricaItalianaAutomobilTorino), Ufa (Universum-Film-Aktiengesellschaft, 1917), Laser (LightAmplifikationbyStimulatedEmissionofRadiation), Maser (MicrowafeAmplifikationbyStimulatedEmissionofRadiation), Pop (PointofPurchase - место оптовых закупок; но Pop -современное искусство, сокращенное слово от начального слога американского populär - "народный") или Radar (RadioDetectingandranging; американское новообразование времён 2-й мировой войны).

Целесообразность подобных сокращений зависит от того, насколько они удобны для произношения:

114

когда удается буквы соединить в единое слов (Radar, Laser, Maser, Ufa), то они не вызывают возражений; если же это не так, то следует избегать хаотического нагромождения звуков (по крайней мере, в устной речи), смысл которых понятен только посвященным и которые неудобны для зрительного восприятия и неблагозвучны для слуха. Сокращения наподобие Kfz (Kraftfahrzeug), PBG (Polizeibeamtengesetz) или VDMA (VereindeutscherMaschinenbauanstalten) способны в больших письменных предложениях сэкономить место, время и усилия; но для устной речи они неблагозвучны. И ни в коем случае не относятся к сокращенным словам.

Сокращенные слова из начального и конечного слогов. (Kurzwörter aus Wortanfang und -ende).

Новые слова с недавнего времени образуются и с помощью усечения серединной части слова так, что начало и окончание его соединяются: KradK(raft)rad; Motel -M(otorfahrerh)otel; BotelB(ootsch)otel. Подобные "портативные" или "складные" слова выглядят весьма забавно; эти практичные слова воспринимаются, поскольку прежде всего лишены этимологического подхода, как иноязычные, но стремительно укореняются в языке, если удачно "упакованы" наподобие Elt (Elektrizität) или Autobus (Automobilomnibus).

Германизация иноязычных слов. Das Eindeutschen von Fremdwörtern

DerReis, dieSchokolade, dieBarke или dasLama нельзя назвать по-иному; немецких наименований этому нет. Подобные иноязычные слова ни у кого не вызывают протеста. Проблема иноязычных слов возникает, когда наряду с иностранным существует немецкое слово, имеющее то же или очень близкое значение. В большинстве случаев проницательным язы-

115

коведам удается подобрать гостю-чужаку точное немецкое соответствие.

Принципиальные положения относительно иноязычных слов.

Принцип должен заключаться в следующем: ни одного иноязычного слова для того, что может быть выражено коренным немецким словом!

Тут возникает языковая ответственность говорящего или пишущего. Rundfunk является счастливой германизацией Radio (итальянского слова, которое в "золотые двадцатые" пришло к нам через американский вариант). Никто сейчас уже и не собирается Perron (франц.; букв. Freitreppe) употреблять вместо Bahnsteig, Aeroplan вместо Flugzeug, Acteur вместо Schauspieler; точно так же Milieu уступило ассимиляции Umwelt (но Umweltschutz пролегло пропастью между двумя синонимами: уж точно оно не Milieuschutz"!) Fahrgast все больше вытесняет Passagier (франц.). Но вот Trübsinn не безоговорочно вытесняет Melancholie, также как и Schwermut: тот, кто schwermütig, нуждается во врачебном уходе; кто сегодня trübsinnig - завтра утром может снова придти в доброе расположение духа. Напротив, Melancholie не является ни болезнью, ни настроением, а свойством характера. Не каждая Animosität означает Feindseligkeit, ни в коем случае Geist и Esprit не заменяют друг друга; Passion слабее Leidenschaft, Zartgefühl сильнее, чем Delikatesse; evakuiren означает выселение (насильственное) людей из какого-либо района, а не, как сегодня многие думают, временное освобождение квартиры. Не всегда слово Exkursion (большая учебно-познавательная экскурсия) может быть заменено на Ausflug.

Неверно для предметов, у которых давно существуют хорошие немецкие названия, вводить иноязычные слова, что-нибудь наподобие Air-Conditioning

116

вместо Klimaanlage или Dinner-room вместо Eßzimmer, говорить ontherocks, когда имеется в виду mitEis. Все это снобистское кривляние и звучит претенциозно. Следует также поразмыслить, любую ли вечеринку или общественное мероприятие можно назвать Party (ее отличительной чертой является непринужденность. При этом следует говорить об особом Partystil, который можно принимать или нет); Rally(e) звучит очень современно, но Sternfahr дает более живой толчок фантазии. Hubschrauber наряду Helikopter выполняют ту же функцию.

При использовании иноязычных слов важна следующая точка зрения. Наше время характеризуется двумя чертами: широкомасшабной технизацией мира, окружающего человека, и выходом его кругозора за пределы государственных границ и рамки собственно национального мышления. Естественно, из постоянного тесного взаимодействия с техникой рождаются понятия из этой сферы и-в большинстве это иноязычные слова - заново входят в разговорную речь; часто они обладают большой силой проникновения, поскольку в них нашел воплощение дух времени, стиль жизни; имеются в виду только такие слова, как Computer, Container, Kontakt, isolieren, Klischee, Optik, Phase, Prisma, Reflex и многие другие. Интернационализация политической, культурной, спортивной, деловой жизни, расширение единой цивилизации, ее всемирная значимость обусловливают, даже требуют применения слов, которые могут быть понятны везде. И тогда в язык проникают слова, которые более не могут восприниматься как "чужеродные", поскольку они уже принадлежат огромной, ультранациональной сфере: Montan-Union, Pact, Integration, Olympiade, Champion, Sputnik, Jazz, Beat, Satellit и другим. Нет никаких оснований заменять такие общепонятные и

117

крепко сколоченные слова, поскольку они прекрасно отвечают языковому чувству современного человека.

Оттачивание языкового чутья с помощью упражнений с иноязычными словами.

Наше чувство языка оттачивается, если мы всерьез воспринимаем иноязычные слова. Ниже в алфавитном порядке мы приводим около ста наиболее употребительных (но и опасных) иноязычных слов. Это дает возможность в каждом отдельном случае установить, следует ли употреблять иноязычное или соответствующие немецкое слово. Также будет показано, что часто иноязычное слово незаменимо. Разумеется, в такой ситуации не нужно бояться применить его.

Affekt (лат.): в большинстве случаев означает тоже самое, что и "Erregung": "eineTat <imAffekt> inderErregungbegehen"; тогда это называется "Affekthandlung" - и из этого сложного слова иноязычное удалить нельзя.

agi'tieren (лат.): может употребляться как позитивно, так и негативно. В случаях, когда высказывание не имеет негативного оттенка, в большинстве случаев оно заменяется на немецкое слово: "eragitiert - wirbt -unablässigfürseineIdeen". Но обычно мы придаем этому понятию привкус замаскированности, чего-то тайного, недозволенного: "eragitiert (hintermeinemRücken) gegenmich." Если за "agitieren" скрывается что-то от агента (шпионское), то все в порядке, слово на своем месте.

akklimati'sieren (от греч. klima): собственно означает "sichandasKlimagewöhnen", но часто используется в переносном смысле и тогда заменяется: "Ichkannmichhiergarnicht <akklimatisiren> eingewöhnen" (не чувствую себя здесь как дома).

aktivieren (лат.): в качестве термина незаменимо ("Kohleaktivieren", а также в коммерции: "Gelder

118

aktivieren"). При употреблении в переносном значении, напротив, чаще всего заменяется: "er <aktivierte> steigerteseineKräfte"; еще хуже: "er <entfalteteeinegroßeAktivität> warsehrrege" (живой, полный жажды деятельности).

aktu'ell (франц.): скорее всего может использоваться как "zeitgemäß", то уже касается непосредственно нас: "dasisteineaktuelleFrage", вопрос, от которого мы не можем уйти. Но einaktuellesBuch является не просто отвечающей духу времени книгой, и не просто лишь необходимой, а соответствующей моменту, книгой, которая настоятельно требует от нас уточнения нашей позиции.

ap'art (франц.): не только "eigenartig", но также и

"bemerkenswert" и наконец "einweniganziehend"; при этом появляется легкая критичность, правда, недвусмысленная: "FrauMüllerhattegesterneinsehrapartesKleidan" ("я бы тоже не прочь такое иметь, но не в состоянии купить, впрочем, возможно, оно бы мне не подошло, ну да что там!")

Argu'ment (лат.): можно перевести словом Beweisgrund, но едва ли оно будет полностью воспроизведено этим неуклюжим словом. "Das ist kein Argument". "Er brachte die treffenden Argumente vor". Если контекст позволяет заменить на простой Beweis, то следует это сделать.

Atmos'phäre (греч.): берет свое начало в науке; в ней означает воздушную оболочку, окружающую нашу землю, а также единицу давления. Номытакжеговорим: "Es herrschte gestern abend eine gedrückte <Atmosphäre> Stimmung". "Die Atmosphäre war elektrisch geladen". Er fühlte sich in der vergifteten <Atmosphäre> Umgebung nicht wohl". Чем точнее образная передача соответствует прототипу, тем скорее иноязычное слово может быть сохранено.

119

A'tom (греч.): употребляется сегодня во всем мире; к тому же относится к словам, которые давно устарели, поскольку собственно оно обозначает далее неразложимые материальные частицы, мельчайшие частички элемента. Но мы знаем, что они делятся, и из них выделяется чудовищная энергия. Разумеется, в выражениях типа: "Atomespalten" или "ZerfallderAtome" оно незаменимо. Слово укоренилось во множестве сочетаний; мы говорим Atombomben, Atommeiler, Atomenergie, Atomforschung; наряду с этим, и сегодня все чаще, появляются сложные слова с Kern: Atom-Kernkraftwerk, Atom- Kemzerfall; Atommül, но употребительны как Кет-, так и Atomzertrümmerung. С другой стороны обороты речи наподобие <keinAtom> становятся мало-помалу беспредметными и бессмысленными: "Davonbleibt <keinAtom> nichts übrig".

Atten'tat (лат.) einenAttentat "begehen" или "verüben", также когда кто-то совершенно бескорыстно и без злого умысла подталкивает на что-то своего партнера, пытаясь чего-либо добиться, на что другой, возможно, соглашается с тяжелым сердцем. "Ich habe ein Attentat auf dich vor!" ("Я хотел бы попросить тебя об особом одолжении!").

Balance (франц.): слово следует сначала научиться произносить, прежде чем употреблять: оно двусложное и произносится с назальным конечным гласным [balass]. Кроме того, у слова какой-то балаганный оттенок; оно явно не годится для благопристойных бесед или даже деловых разговоров. Слово неупотребительно; существует вполне полнозначный его заменитель: "Erverlor <dieBalance> dasGleichgewicht".

Bi'lanz (лат.) - слово более важное, чем Balance, в коммерческой же сфере - в качестве понятия и термина - незаменимо. Но и в частной жизни мы подво-

120

дим Bilanz лет, отрезка жизни, пережитого; мы также можем сказать: "dieErgebnissefesthalten"; но это звучит все же серьезнее и категоричнее. Иногда в подобном контексте предлагается употреблять слово dieSumme - тоже иноязычное, но более нейтральное.

'Chance (франц.) мы неправильно произносим как двусложное, и нельзя пренебрегать назализацией [а]: [schass] (но не в коем случае Schankse; хотя, с другой стороны, наше слово Schanze того же происхождения!). Chance почтивсегдаможнозаменитьнемецкимэквивалентом: "die < Chance > (günstige) Gelegenheit nutzen" - "jemandem eine <Chance> - Möglichkeit (zum Erfolg) geben" - gute <Chancen> Aussichten (auf Erfolg) haben". Часто немецкое слово соответствует контексту неполностью; в таком случае, вместо того, чтобы использовать пространное описание (например, MöglichkeitzumErfolg), следует остаться при иноязычном слове, а в сложном слове Chancengleichheit оно просто незаменимо.

charakte'ristisch (греч.): почтиадекватноможетбытьпереданословом bezeichnend: "Das ist <charakteristisch> bezeichnend für ihn"; немногоиначе: "Seine <charakteristischen> die ihm eigenen Wendungen".

'chartern (англ.) произносится: [t]schartern): изязыкаморяковиоттудаперекочеваловречьлетчиков: der Reeder chartert ein Schiff, der zeitbedrängte Fabrikdirektor ein Flugzeug. Это уже стало таким профессиональным жаргонизмом и так распространилось в сфере туризма, что уже не может быть вытеснено немецкими эквивалентами (mieten, anheuern).

'clever (франц.) - этакая смесь ума и пронырливости; derclevereGeschaftmann" не порицается за его эпитет; если кого-то назвали "allzuclever", то хотят указать, что с этим человеком следует держать ухо востро.

121

'Clique (франц.) - означает то же, что и немецкое слово Klüngel: нежелательных личностей, объединившихся для какого-то деяния, которое имеет целью причинить и приносит ущерб их же ближним. "Die Clique um Chef ist mir unerfreulich". "Da hat sich schon wieder eine Clique gebildet"- констатация, вкоторойявнонетоптимизма. Говорят о 'Cliquenwirtschaft; вместо этого слова можно употребить немецкое "Klüngelei". Но в большинстве случаев оно звучит устарело.

'Cockpit (англ.) - место рулевого в моторной лодке, на самолете - кабина пилотов. Корректно ли применять его в значении "кабина грузовика", пока еще не решено.

De'fekt (лат.) в большинстве случаев не что иное, как повреждение: "Der <Defekt> SchadenamFernsehgerätwarschnellbehoben". Когда же говорят о каком-то духовном изъяне, желая иноязычным словом скрыть печальный факт от того, о ком речь, то говорят "nichtganznormal". В просторечии сказали бы, что у него Dachschaden.

de'zent (лат.): такой может быть музыка в баре

("unaufdringlich"), милое платье ("unauffällig"), поведение человека ("zurückhaltend"), запах мыла (едва, но все же ощутимый). Иноязычное слово не только короче, но и содержательнее, чем его немецкий эквивалент.

Direk'tive (лат.) - почтивсегдасоответствуетнемецкомуслову "Richtlinie": Ich habe von ihm meine <Direktiven> Richtlinien erhalten".

disk'ret (лат.) - близкое к dezent; как и это слово, оно обозначает нечто тихое, держащееся на расстоянии; сюда примыкает еще и скрытность. "EineAngelegenheitdiskretbehandeln" означает так "обстряпать дельце", что о нем никто не узнает; ein

122

diskreterMensch - человек, заслуживающий доверия, потому что он не болтлив; einediskretereFrage задают только с глазу на глаз.

dispo'nieren (лат.): это слово мы используем в том же значении, что и коммерсанты слово "verfügen": "Überden 5. Januarhabeichbereits <disponiert> verfügt" ("дополнительные" добавления к высказыванию излишни; отказ недвусмыслен!) Номытакжеиговорим, чтомы "heute schlecht (oder gut) <disponiert> aufgelegt" иличтомы "zu etwas (einem Vorhaben, aber auch einer Krankheit <disponiert> angelegt" seien. К этому слову примыкает существительное Disposition, обозначающий Anlage, а также часто Anlage, Gliederung письменной работы; прежде чем писать сочинение, составляют его Disposition.

'drastisch (греч.) длительное время было любимым словом немцев. "Der Artz verordnet drastische Mittel" (сильнодействующие). "Die Behörde greift zu drastischen Maßnahmen" (прибегаюткдейственныммерам). "Einer gibt eine drastische Schilderung von dem Unglück" (оченьнаглядное, реалистичноеописание). "Jemand liebt drastische Redensarten" (грубые, какможноболеенеприличные). Немецкие эквиваленты равноценны.

E'poche (греч.) - почти всегда может заменяться эквивалентами Zeit, Zeitalter или Zeitabschnitt. "Wir leben in einer < Epoche > Zeit der Umwälzungen auf allen Gebieten". "Die < Epoche > Zeit der Klassik hat die deutsche Sprache sehr bereichert". А также можно Epochemachen, например с помощью значительного открытия или изобретения (и тогда немецкие эквиваленты не подходят).

'Faktor (лат.) в математике означает число, перемножаемое на другое. В типографиях Faktor - начальник цеха, в коммерции - представитель фирмы за границей. Но мы, используя это слово в обыденной

123

речи, редкоподразумеваемданныезначения: "Das ist ein wichtiger <Faktor> Umstand in seinem Leben". Утверждение "einen Faktor in Rechnung zu stellen" звучитнапыщенно; вданномслучаеэтонечтоиноекак "einem Umstand beachten".

Fi'asko (итал.): первоначально "eine Flasche"; итальянцыговорят 'far fiasko" - "eine Flasche machen" ("опустошитьбутылку"). Естественно, в некоторых контекстах это может означать несчастье, невзгоду, во всяком случае это значение вышло оттуда (как мы с недавних пор того, кто нам кажется безрассудным, глупым, называем "eineFlasche", "einenVersager"). Например, мы можем сказать, что предприятие "einkläglichesFiaskogehabt, gemacht" (или даже "erlitten"). Более экспрессивный оттенок у Pech или Reinfall, поскольку иноязычное слово деликатнее: "DerVersuchhatmiteinem (völligen, glatten) Fiaskogeendet" /Опыт окончился (полным, абсолютным) фиаско (провалом), он потерпел неудачу.

Formali'tät (лат.) обычно заменяется словом Formsache. Но все это чересчур пространно: отчего бы не удовлетвориться просто "Form"? "Das ist reine <Formalität> Form". "Diese ewigen <Formalitäten>! Dieser ewige Formkram!"

harmo'nieren (греч.): вошло так прочно в обиход потому, что образно отражало отношения с музыкой. "Wir harmonieren gut miteinander", o тойжесамойситуацииможносказатьи "Wir stimmen gut zueinander". Аналогично обстоит и с прилагательным "harmonisch": "DasisteinharmonischesHaus", т.е. дом, обитатели которого хорошо уживаются друг с другом.

Illu'sion (лат.) - в соответствии с первоначальным значением уберегает что-либо от мошеннических проделок, розыгрыша. Gib dich keinen <illusionen> Selbsttäuschungen hin"! /"Непредавайся <иллюзиям>

124

самообману!"/ "Ich muss dich aus deinen <illusionen> Selbsttäuschungen reißen!"

Initia'tive (лат.): Initiativen можно "ergreifen" или "entwickeln"; этовесьмастранно, потомучто ein Beginn, ein Anfang (чтопервоначальноозначалослово "Initiative") можно "machen", ноникакне "anfassen" /"браться"/, ни "entfalten" /"развернуть"/. Отчего бы здесь не использовать немецкий глагол? "Er <ergriff die Initiative> fing an". Иные отношения в языке коммерции, в которой мы инициативу только приветствуем. Здесь может быть использован субстантивированный инфинитив "Vorgehen". Можнотакже "нечто" <"aus eigener Initiative> ohne fremde Anregung tun".

interessant (франц.): это чрезвычайно употребительное прилагательное может быть замещено многочисленными немецкими близкими по смыслу словами: как раз благодаря своему весьма широкому полю рассеивания это прилагательное часто и охотно употребляется. "Das ist <interessant> fesselnd". "Ein <interessantes> packendes Buch". "Eine <interessante> geistreiche Frau". "Eine <interessante> erwägenswerte Frage".

"Der will sich <interessant machen> Aufsehen erregen". Чем больше находится эквивалентов, тем явственней чувствуется, насколько заштамповано это общепринятое иноязычное слово, и насколько язык выигрывает, когда избегаешь его употребления.

in'tim (лат.): широкое распространение получило некорректное выражение "mitjemandemintimsein (stehen)". Более соответствующими, поскольку они разноуровневые и богаче возможностями, являются немецкие слова, близкие по смыслу. "Ich bin <sehr intim> gut befreundet mit ihm." "Ich stehe mit ihm recht gut." "Wir sind Freunde". "Wir vertrauen uns gegenseiting (sind untereinander vertraut)". Ho ein <intimes> Gespräch

125

не является дружеским, скорее это "einvertraulichesGespräch", и если даже он <zuintim>, то тогда скорее zudringlich или plumpvertraulich. Отсюда возникло и понятие dieintimenLokale; это или заведение с сомнительной репутацией, или же они вызывают у посетителя ощущение уюта (поскольку они такие тихие, малолюдные, мило обставленные). От "Intimgespräche" иноязычное слово просто неотторжимо.

Kompe'tenz (лат.): она есть или ее нет (опасно, когда ее превышают). Слово Kompetenz вполне эквивалентно немецкому Zuständigkeit или Befugnis. В соответствии с сочетаемостью используют с глаголами: "Sie überschreitenIhreKompetenzen> sindhierfürnichtzuständig!" "Das <fällt in meine Kompetenzen> dafür bin ich zuständig." Но избегайте страшное слово "Zuständichkeitsbereich" - оно слишком длинно и уродливо своей неуклюжестью: dieZuständichkeit как раз и есть Bereich, в котором я тружусь!

Kompro'miß (лат.): einenKompromiß по возможности не следует schliessen, в особенности, если он "faul". Использованием выражения einZugeständnismachen" вещи называют своими именами (может быть, оттого-то и отдают предпочтение иностранному слову?) "Ein < faulerKompromiß > - это eineschlechte (unsichere, unausgewogene) Vereinbarung; во многих сочетаниях может звучать слишком беззубо.

Kon'flikt (лат.): спор или столкновение, путаница. "< Bring mich in keine Konflikte> verwirre mich nicht!" "Aus <diesem Konflikt> dieser Verwirrung sehe ich keinen Ausweg." "Du wirst noch mit dem Gesetz <in Konflikt geraten> zusammenstossen!"

kon'kret (лат.) вошло в наш обиход в качестве грамматического термина; мы делаем различия между "konkreten" ("предметно осязаемыми") и "abstrakten" ("воображаемыми") вещами. В последнее время заго-

126

ворили о понятии "KonkretenKunst", которое в сущности целиком и полностью является абстрактным искусством: оно изображает предметы, у которых не признает естественных прототипов. Уже здесь словоупотребление переворачивается. В разговорной речи "konkret" считается излишним, в особенности, когда речь идет о "konkreteTatsachen": каждый факт /Tatsache/ уже сам по себе конкретен /"konkret"/; был бы он абстрактным /"abstrakt"/, то не был бы фактом /Tat-Sache/. Также и конкретные установления /konkreteFeststellungen/, которые принимаются, оказываются не более как именно Fest- Stellungen. Если нечто принимает konkreteForm, то оно становится осязаемым /"greifbar"/.

Kon'nex (лат.): связь, отношения /"Beziehung"/, соединение /"Verbindung"/. "Ichbekomme <keinenKonnex> keineBeziehungzuihm." /"Мне не удалось наладить с ним <контакт>, у меня нет с ним связи"/.

konse'quent (лат.): "Dumusst <konsequent> folgerichtig (unnachgiebig) bleiben!" / 'Ты должен оставаться <последовательным> логичным (неуступчивым)!/.

Kon'zept (лат.): может заменяться на немецкий эквивалент "Entwurf" или "Plan". "Erhatmir <meinganzesKonzeptverdorben> allmeinePlänedurchkreuzt"/ "Он испортил мне <все мое дело>, перечеркнул все мои планы"/. "Daspasstmirgarnicht <insKonzept> inmeinePläne" /"Это <мне не подходит> не соответствует моим планам"/. "Ersprachnichtfrei , sondernlas <ausseinemKonzeptab> ausdemManuskript." /"Он не говорил свободно, а читал из <своего конспекта> по рукописи"/. При этом также можно и "ausdemKonzeptkommen" (т.е. потерять нить мысли, сбиться).

Konzession (лат.) означает, попросту говоря, уступку, снисхождение /Zugeständnis/. "Ich werde ihm keine

127

weiterenKonzessionen> Zugeständnissemachen!" /"Я больше не пойду ему ни на какие уступки!"/. В коммерции, правда, это слово используется для обозначения будущих привилегий, льгот: правительственные разрешения на занятия производством: "ErhatnunendlichdieKonzessionerhalten." /"Наконец-то он получил концессию"/. После войны при оккупационном режиме подобное значение имело слово "Lizenz."

la'bil (лат.): в педагогической специальной и литературе по психологии применяется давно; также вошло в разговорный язык. "EinlabilerCharakter" означает легко поддающийся влиянию как людей, так и окружающей среды; он легко "schwankt" /"колеблется"/, но не является по природе "плохим" или "ненадежным", просто поддается настроениям. Для определения состояния здоровья также хорошо или даже лучше подходит слово "schwanken": "seineGesundheitistdochnoch <rechtlabil> schwanktnochsehr." /"Его здоровье все-таки еще <довольно слабое> состояние еще очень неустойчивое"/.

Ma'nie (греч.): в словоупотреблении нередко путают с Ma'nier (франц.). Manie с медицинской точки зрения - бредовое представление, бредовая идея; таким образом, сильно сказано, когда своеобразие характера какого-либо человека определяется как "Manie" ("Zwangsvorstellung") /"навязчивая идея"/. Напротив, Manier - просто "образ действий", "поведение" ("guteManierenhaben" /"иметь хорошие манеры"/ или своеобразие художника ("erhatetwasgesuchte <Manier> Eigenart") /"у него несколько вычурная <манера> стиль письма"/.

mysteri'os / 'mystisch / 'mythisch (греч.) очень часто путают друг с другом. Mysteriös и mystisch - обоим словам присуща некоторая тайна, причем к Mysteriöse мы относимся с недоверием, а вот к Mystische - нет.

128

Вероятно, это взаимосвязано с тем, что мистерии в древние времена, как и в средневековье являлись культовыми обрядами, когда человек выдумывал себе божество как некую тайну, в то время как под Mystik понимается уже как конечная, непосредственная, полная тайн связь между человеком и Богом. Так охотно говорят о mystischen (undurchsichtigen /"непроницаемой"/) Halbdunkel /"тьме"/, однако напротив о mysteriösen (как о неясном, но, предположительно вызванном с недобрым намерением происшествии. При этом Mythisch ни то, ни другое, поскольку Mythos является первопричиной божественного. Таким образом можно сказать, что Аденауэр уже при жизни стал мифической (сказочно привлекательной, овеянной легендами) личностью.

Niveau (франц., произн. ni'wo): сначала горизонтальный уровень воды, потом ранг, уровень, занимаемый чем или кем-либо. SeinNiveauhalten означает соблюдать, выдерживать (в работе, но также и в поведении) соответствующий качественный уровень. Часто за иноязычным словом скрывают более сильное высказывание. "< Halte doch Niveau> Benimm dich doch nicht so schlecht"! "<Будь на уровне> Не веди себя так плохо!" Тот, кто <überdemNiveau> steht - находится выше уровня другого (а также своего класса, окружения), превосходит кого-л. Можно также взяться повышать <sittlicheNiveauheben> какого-нибудь слоя населения: кто высказывается подобным образом, подразумевает моральный уровень, но выражает это весьма высокомерно.

no'torisch (лат.): слово-подтверждение, усиление, которое делает высказывание четче и ярче. "Er ist ein <notorischer> allgemein bekannter Betrüger." /"Он < завзятый > всемизвестныйобманщик"/. "Das steht <notorisch> wirklich fest." /"Этообщеизвестно"/.

129

obliga'torisch (лат.): "verbindlich". Часто говорят об "obligatorischemUnterricht /"обязательных учебных предметах"/ вместо Pflichtfächern.

pene'trant (лат.): собственно durchdringend; мы употребляем это слово в значении zuaufdringlich /"назойливый", навязчивый"/. Но навязчивость эта особого свойства. От einpenetranterBursche, einpenetranterGestank /"назойливого парня", "навязчивого смрада"/ не просто отделаться, прогнать.

per'fekt (лат.): излюбленное словечко нашего времени, победоносно захватившее место немецкого эквивалента vollkommen. Perfekt уже более невозможно превзойти, это высшая степень; einperfekterKoch-высшей категории, он может готовить даже утонченные блюда. Тот, кто eineSpracheperfektbeherrscht /"великолепно владеет языком"/, может говорить на нем "хоть во сне". В этом слове есть налет рекламы: собственно то, чем владеешь, ты способен делать и "во сне", автоматически. Поэтому часто приходится отказываться от этого прилагательного, чтобы тем самым не умалить все высказывание. Но: unserVertragist <perfektgeworden> abgeschlossen." /"Наш договор <оформлен окончательно>заключен"/.

plädieren (франц.) - из юридической сферы: прокурор выступает перед судом с обвинительной речью, адвокат с защитой своего клиента. IchplädiereaufFreispruch /"Я высказываюсь за оправдательный приговор"/. А вот в этом контексте юридический термин использован в общеупотребительном стиле: "Alle <plädierten> sprachensichfürdieWiederwahldesVorsitzendenaus." /"Все <выступили> высказались за переизбрание председательствующего"/.

Po'lemik (греч.) - спор, ведущийся о каких-либо общественно-политических, научных явлениях. Полемика может вестись письменно, в виде сочинений

130

(как например в научной дискуссии); она может быть с оппонентом. "Ich will mich hier in keine <Polemik> Auseinandersetzung einlassen" /"Янежелаюбытьвтянутымнивкакую<полемику> дискуссию"/.

Prin'zip (лат.): это основное положение, но как нам кажется, весьма твердое и неукоснительно выполняемое положение. EinMannvonPrinzipien не изменяет своим убеждениям; тот, кто что-то делает ausPrinzipien, от этого уже никогда не отказывается. Однако никакой Prinzip (Grundsatz) не следует "доводить до крайностей": потому что тогда он будет выглядеть нелепым и комичным. На следующем примере легко показать, что употребление иноязычного слова вместо немецкого часто придает определенный оттенок, некоторый нюанс. Великий немецкий писатель Теодор Фонтане позволяет своей Эффи Брист сказать о ее женихе, что он "nichtnureinMannvonPrinzipien, sondernvonGrundsätzen". Откуда со всей очевидностью следует, что Prinzipien представляют собой нечто закостенелое, негармоничное, в то время как Grundsätze - следствие высоких человеческих качеств. Говорим же Prinzipienreiter /"буквоед", "педант"/, но "Grundsatzreiter" не можем себе и вообразить. Прилагательное prinzipiell и его парафраз imPrinzip часто имеют двойной смысл (это относится и к grundsätzlich): "Ichraucheprinzipiell (grundsätzlich) nicht", т.е. не курю ни при каких обстоятельствах: "Ichbinzwarprinzipiell (grundsätzlich, eigentlich) liberal, aberindiesemFalledenkeichkonservativ" - т.е. моя принципиальность не настолько непоколебима, чтобы я порой не допускал отступления.

Prog'nose (греч.): первоначально прогнозы делали астрологи, по звездам читавшие будущее. Сегодня мы разрешаем делать прогнозы врачам, политикам или метеорологам. У дилетанта от этого должны бы опус-

131

титьсяруки: "Wenn ich <eine Prognose stellen darf> in die Zukunft sehen soll..."

Re'gie (франц.) пришло из театра, а также из административных сфер. Итак, мы можем что-то делать ineigenerRegie (самостоятельно, за свой счет), но также можем пожелать "einemFesteinegute <Regie> Leitung" /"хорошую <режиссуру> руководство для праздника"/. "Er führte auf der Sitzung eine <straffe Regie> leitete die Sitzung straff." /"Он <четковел> четкоруководилзаседанием." "Hast du diese Sache <in deiner Regie> bearbeitest du sie?" /"Этавещь <втвоейрежиссуре> онавтвоейобработке?"/.

Sensa'tion (лат.) дословно (сильное) впечатление: философ противопоставляет сенсацию рефлексии, медицина обозначает этим словом болезненное нервное возбуждение. В нашем обыденном словоупотреблении сенсация означает какую-то большую неожиданность, сюрприз, нечто, от чего у нас голова идет кругом. Сенсацией может быть книга, но так мы называем и какое-то будоражащее событие, явление; эстрада преподносит сенсации; некоторые газеты живут сенсационными сообщениями. Прилагательное sensationell применяется бездумно и часто заменяется: "dieAngelegenheitnahmeinen <sensationellen> unerwarteten (erregenden) Verlauf /"дело приняло <сенсационный> неожиданный (волнующий) оборот"/. DieEntwicklung <erfuhreinesensationelleWendung> ändertesich überraschend" /"Развитие <получило сенсационный поворот> изменилось поразительно"/. "SeineRede <wirktesensationell> verblüffte." /Речь его <произвела сенсацию> была ошеломляющей"./

seri'os (франц.): "vertrauenswürdig" /"достойный доверия, первоначально слово было связано с купечеством: сегодня seriös может выглядеть и костюм: nicht

132

gefälliggenug, zustreng /"Недостаточно привлекательный, слишком строгий"/; мы говорим о <seriöser> ernster (klassischer) Musik.

Situa'tion (лат.): одно из излюбленных словечек нашего времени. Уже хотя бы потому, что мы часто используем это слово, следует быть внимательным с его употреблением. Нередко его можно заменить простым немецким словом "Lage": "Ichbineinerunangenehmen <Situation> Lage" /"Я в неприятной <ситуации> положении"/. "Siewarder <Situation> (schwierigen) Lageganzgewachsen." /"Она владела <ситуацией> (тяжелое положение ей оказалось по плечу)"/. Правильно поступают, когда добавляют прилагательное, которое делает более понятным контекст.

spe'zifisch/spezie'll (лат.): оба прилагательных одного происхождения от существительного "Spezie": арифметические правила, о которых мы знаем еще со школьной скамьи. Оба прилагательных выражают свойства образа действий: "speziell" в большинстве особые, а "spezifisch" характерные свойства. "Erhatteheuteein <spezielles> besonderesAnliegenandich." /"У него сегодня было <отдельное> особое дело к тебе"/. "Ersangeinige <spezifisch> afrikanischeLieder." /"Он спел несколько <специфически> африканских песен"/.

Symp'tom (греч.): первоначально означало "derZufall" /"случайность", "случай"/, во врачебной лексике означает признак болезни. Затем слово перекочевало в нашу обыденную речь: "Dasisteinschlechtes <Symptom> AnzeichenfürdieallgemeineLage." /"это плохой <симптом> примета общей ситуации"/. "SeineArbeitliessschonseitlangem <Symptome> MerkmaleseinerBedrängnisahnen" /"Его работа уже давно показывала <симптомы> признаки подавленного состояния."/

133

Ten'denz (лат.) слово известно главным образом из языка биржевиков: "Tendenzlustlos" /"вялая тенденция"/ - (слабое предрасположение к коммерческим сделкам). Часто мы используем существительное в таком контексте: "Die <Tendenz> NeigungderRegierungzuradikalenMaßnahmen..." /"<Тенденция> склонность правительства к радикальным мерам..."/. "DiePreisehabeneinesteigendeTendenz"/" Цены имеют возрастающую тенденцию"/ - т.е. медленно повышаются. Несколько иное значение вкладывают в существительное, когда говорят, что "jemandeine (ganz) bestimme <Tendenz> Absichtverfolgt." /" Кто-то преследует вполне определенную <цель> умысел"/.

Thema (греч.): это слово создает нам немало трудностей: следует ли проявить свою образованность и использовать древнегреческое мн. число "Themata" или предпочесть укороченную немецкую форму "Themen", прочно вошедшую в обиход? В музыке мы тоже говорим о Themen, подразумевая при этом музыкальные идеи, положенные в основу композиции. Тема речи (доклада) является предметом, вопросом, рассматриваемым в них. "Wirwollen <diesesThema> diesenGegenstand (unseresGesprächs) nunverlassen!" /"Теперь мы хотим уйти от <этой темы> этого предмета (нашей беседы)!/ С недавних пор охотно говорят о "Thematik" доклада, картины, заседания, тем самым не внося, однако, чего-либо нового по сравнению с коренным словом "Thema" (или "Themastellung" -"постановка темы").

Тур (греч.): устойчивый образец с определенными признаками. Мы строим новые типы самолетов и в то же время говорим о ком-нибудь, что он является типом (типичным) служащего. "DasistmeinTyp" ("человек, как я его себе представляю"). Словечко "Тур" также является излюбленным в качестве обра-

134

щения среди подростков ("Twens", "Teenager"): "Hallo, Typ!"- иронично-ласково обращаются к приятелю. Кроме того, "Туре" - это отлитая буква, типографская литера: "dieTypendieserZeitschriftsindmirunangenehm." /"шрифт этого журнала мне неприятен"/. Применительно к человеку слово приобретает комический подтекст: "Dubistvielleicht <eineType> einkomischerKerl!" /"Ну, ты видно и <тип> забавный парень!"/

Итак, как мы видим, иноязычное и заимствованное слово - не всегда одно и то же: бывают слова незаменимые или избыточные, нейтральные или вычурные - но во всех случаях мы должны помнить, что в результате нашего неряшливого или неправильного употребления они могут оказаться в ложном контексте!

Модные словечки. Modewörter

Некоторые модные языковые тенденции опасны, ибо они и извне, и изнутри искушают на бездумную речь, ведут к штампам в мышлении, небрежности в языке. Однако при этом модные словечки, по каким-либо причинам ставшие общеупотребительными, следует отличать от манеры речи, которая вдруг сделалась нормативной. По другую сторону от них, некоторое время своей словесной шелухой способных влиять или даже направлять языковое манерничание, находится собственно речь. В данном же случае нас интересуют отдельные модные словечки, которые встречаются нам на каждом шагу.

Незаменимые модные словечки. UnentbehrlicheModewörter

О том, что слово "Teenager" (молодые девушки от 13 до 19 лет, от англ. 13 - "thirteen", 19 - "ninteen"; "age" - возраст) никогда не может быть и не будет пе-

135

репутано с "Backfisch" /"девочка-подросток"/, свидетельствует не только их возникновение, но и возрастной диапазон, подразумеваемый в данном слове как единство. "VierzehnJahrundsiebenWochen / istBackfischausgekrochen", говаривали раньше, диапазон же "тинэйджера" начинается раньше и кончается позже. Модное слово? Нет, скорее явление времени. Также и слово "Twen", молодой человек (а иногда и юная девушка) около двадцати лет (англ. twenty - 20), которого индустрия ширпотреба ловко отодвинула от Teenager, может войти в разговорную практику: вот тогда действительно можно будет больше не вспоминать о Jünglinge, Bursche или jungeLeute. И "Allroundmann" ("allrounder") едва ли заменимо: он ("Allroundmann") гораздо солиднее, чем "Allerweltskerl" /"тертый калач", "крутой"/ и более деловой, чем тот, кто только лишь "versiert" /"опытный" в своем деле"/: такого можно поставить на любое место, не опасаясь, что он с порученным делом не справится. Слово "Aquaplaning", неуправляемое скольжение скоростных автомобилей в гололед, власти ввели в наш обиход, нисколько не обременив себя поиском немецкого эквивалента; к тому же это затруднило международное взаимопонимание в автотранспортной сфере (сейчас время от времени предпринимаются попытки введения терминов "Wasserfilm" или "Wasserglatte"). "Basisgruppen" дали небольшим сообществам как основе политической деятельности широко употребительное, легко понимаемое название. "City" в качестве обозначения делового центра города с его торговыми улицами стал устойчивым понятием в нашей повседневной речи. "Cocktail" и "Collage", "Countdown" и "Essay", "Evergreen" и "Fan", "Flirt" и "Fondue", "Foul" и "Gammler", "Hot" и "Infrastruktur", "Jeans" и "Jass", "Jeep" и "Jet", "Jot" и "Jury", "Kombi" и "Container",

136

"Mensa" и "Moderator", Napalm" и "Orgasmus", "Parcoues" и "Pipeline", "Pop" и "Poster", "Shorts" и "Tabu", "topfit" и "Toupet" забронировали себе (до поры до времени?) прочное место в нашей повседневной речи; большинство из них потому, что дали наименование новым явлениям или предметам, для которых не существовало немецких эквивалентов. Времена меняются и требуют новых названий. Итак, подобные слова могут рассматриваться как иноязычные, а не модные; что же, пока не родились соответствующие немецкие эквиваленты, можно удовольствоваться и этими.

Опасные модные словечки. GeföhrlicheModewörter

В первые три десятилетия этого столетия венский невропатолог и университетский профессор Фрейд написал сочинения, в которых он описал современную психологию подсознательного ("психоанализ"). Он произвел сенсацию; книги его читались многими, даже не медиками, а главное - его учение распространялось в популярных статьях и докладах более или менее верно и понятно. Так, множество специальных слов, которым он частично придал совершенно новый смысл, пришло к людям, и даже те, кто не имел никакого представления о психоанализе Фрейда, принялись с жаром рассуждать о "Hemmungen" /"торможение"/ и "Komplexe" /"комплексах"/, с недавних пор - о "Frustrationen" (американский перевод термина Фрейда "Versagung").

Модные словечки часто становятся популярными в результате какого-либо политического или культурного события; однако точно также часто причина любви к модному словечку остается невыясненной. С помощью современных средств информации - прессы,

137

кино, радио и телевидения - они большей частью становятся известными в очень короткое время. Но точно также быстро стирается привлекательность их новизны, и они выхолащиваются; а поскольку употребляются эти слова слишком часто, ими обозначают и некоторые вещи, для которых уже существуют более точные и соответствующие им выражения.

"DeineAbneigunggegenMetaistgeradezuein Komplex!/"Твоя антипатия к Мете - просто комплекс!"/ "DeineAbneigunggegenMetaistnichtmehrzubegreifen" - "Твоя антипатия к Мете уже просто непонятна", -хочет сказать говорящий; "sieistnichtmehrnormal, istgeradezukrankhaft" /"она совсем ненормальна, просто болезненна"/. Этот упрек хорошо передает смысл слова "Komplex", делая его даже злым: "DeineAbneigunggegenMetaistsounbegreiflich, daß mandicheigentlichzumNervenarztschickenmüsste" /"Твоя антипатия к Мете настолько непостижима, что тебе, собственно, следовало бы сходить к невропатологу"/. Все это не высказано вслух, однако недвусмысленно подразумевается в этом слове из сферы психоанализа.

Если "Komplex" является дискредитацией, то "Hemmung" уже как бы старается сентиментально оправдаться: это понятие, если можно так выразиться, переохлаждает действительность. "Ichhabe" - могло бы звучать такое предложение, - "eineScheudavor, dorthinzugehen." /"Я опасаюсь пойти туда"/. Такое признание явилось бы для меня, говорящего, психологическим барьером. Но я этого не желаю. За боязнь я был бы ответственен: "dieHemmung" явится (это знает каждый, кто хотя бы немного слышал о Фрейде) моей корректировкой скрытого процесса или развития в моем внутреннем состоянии. "Erwargesternsehr gehemmt/"Вчера он был сильно заторможен"/ - раньше бы беднягу назвали робким, нерешительным, не-

138

уклюжим или как-нибудь еще. Теперь на место свойства характера становится признак болезни. Большинство говорящих (или пишущих) сегодня едва ли задумывается о том, как сильно видоизменяет их мышление модное слово. Но одно ощущают все: тот, кто рассуждает о Komplexen или Hemmungen, надевает на себя маску образованности (в данном случае: знание трудов Фрейда или его теории), с помощью которой он хотел бы поднять себя в глазах окружающих.

С давних пор социология в сфере распространения терминов составляет психоанализу конкуренцию: Мы обязаны ей за "Alibifikation", "Bewußtseinsbildung", "Lernprozeß", "sensibilisieren" и "Denkanstoß", даже когда называем их наобум. Психологи тоже изрядно по могли внедрению модных словечек в народ; от них пошли "Lustgewinn", Erfolgserlebnis", "Motivation" и "Streß". Каждое из этих понятий усердно обсуждалось; правда, не все из них оказали на развитие нашего познания влияние, достойное упоминания.

Прилагательное "tiefschürfend" пришло из горного дела: оттуда его принесли в язык науки и теперь говорят о "tiefschürfendenUntersuchungen" /"глубинных исследованиях"/. В нем ощущается нечто об усилиях, затрачиваемых при научных изысканиях, о серьезности, с которой пытаются проникнуть в неисследованные области, о смелости научной мысли. Однако, если приветственная речь на праздновании какого-нибудь Ферейна будет названа "tiefschürfend", то образное значение слова будет утрачено, а оратор будет выглядеть смешным. Подобно тому и слово "Einstellung", частотности которого мы обязаны радио, к нашей беде, утратило свою исконную сферу употребления: сегодня у каждого есть своя позиция, установка /"Einstellungzu"/ ко всем мыслимым и немыс-

139

лимым отношениям и процессам окружающего мира, к кино, моде на шляпы и к коллеге Майеру - часто это звучит так, словно мы все без исключения превратились в репродукторы: "Dasist <meineEinstellung> zumFilm" /"Это <моя установка> по этому фильму"/-т.е. я так думаю о фильме. "Seine <Einstellung> zum Sport ist bekannt" - "Seine Ansicht über den Sport kennen wir" /"Еготочказрениянаспортизвестна"/. "Wir müssen zur Hutmode des Herbstes folgende <Einstellung> beziehen" /". В осенней моде на шляпы мы должны придерживаться следующей установки"/ - "IchempfehledieHutmodedesHerbsteswiefolgtzubehandeln..." /"Я рекомендую рассмотреть осеннюю моду на шляпы следующим образом..."/. "DemKollegenMeyergegenüberhabeichmeine <Einstellung> nichtgeändert"/ "В отношении моего коллеги Майера моя <установка> не изменилась"/. "Über den Kollegen Meyer urteile ich heute nicht anders als früher" /". О моем коллеге Майере сегодня я сужу также, как и прежде"/. Выражение "neueWelle" (искусство) тоже пришло через радио и телевидение; говоря о "Fress-" или "Saufwelle" (здесь: "на ветрах экономического чуда") никто, конечно, не имеет в виду бушующих под усиливающимся ветром волн прибоя. Понятие "grüneWelle" /"зеленая волна"/ пришло от автомобилистов, которые подарили нам также выражение "grünesLichtgeben" /"дать зеленый свет"/.

Наряду с такими твердыми орешками другие модные слова выглядят почти безобидно: сегодня, например, заполучив что-либо без особого труда, не смущаясь употребят глагол "jemandensichanlachen" /"подцепить кого-либо"/; правда, это выражение попахивает улицей (оно и пришло от проституток). Для характеристики строптивца могут по примеру "Шпигеля" использовать швейцарское прилагатель-

140

ное "aufmüpfig"; так звучит даже красочнее. Употребление модных выражений, в конце концов, дело вкуса: единственное, что можно посоветовать - не следует их вплетать в свою речь сплошь и рядом без разбору.

Моду на собственный язык информационно-политический журнал "DerSpiegel" обосновывает тем, что он по американскому образцу смешивает нормативные слова с просторечными и тут и там рассыпает собственные неологизмы. Этому журналу мы обязаны, например, наряду с пристрастием выбрасывать артикли или перевирать имена собственные всего лишь через раз, еще и такими образованиями как "Urlauben" или "genervt" ("gereizt"), цель которых заключается только в том, чтобы своим необычным звуковым обликом оказываться на слуху.

Изо всего этого мы видим, что модные словечки скрывают личную позицию говорящего, его собственную оценку, прячут ее за каменной стеной, которая на первый взгляд производит впечатление капитальной, а на самом деле оказывается трухлявой. Слов этих следует избегать: они сомнительны и характеризуют того, кто ими пользуется, как человека малообразованного и в мышлении, и в своей речи.

Но, с другой стороны, следует избегать употребления устаревших или устаревающих слов, которые делают нашу речь и письмо чопорными! Совсем недавно в речевой оборот вернулось давно исчезнувшее слово "ansonsten", в результате чего простое "sonst" приобрело вес, которого оно вовсе не заслуживает. Ведь больше не говорят "alldieweilen", "allwo" или "allda". В целом наша речь утратила торжественность; мы охотнее скажем Blume вместо Blüte и Gewürze вместо Spezereien. Устаревшими словами можно развеселить; главное, чтобы они были на своем месте.

141

Поэтому будьте осторожны при их употреблении! Это относится и к словам, которые еще недавно пользовались большой популярностью. В результате их постоянного употребления в официальном языке, а также церковью выхолостили их значимость, а нас сделали весьма к ним чувствительными. Keuschheit, Demut, Tugend, а также и Ehre, Ehrfticht и Fortschritt настолько важные и незаменимые ценности, что нам следует остерегаться упоминать их всуе.

Скрытые описания ("эвфемизмы") VerhüllendeUmschreibungen ("Euphemismen")

С давних времен существует необходимость описательно маскировать табу, накладываемые обществом. До сих пор в основном это были сферы отправления естественных надобностей, пола и смерти, которые старались обойти таким образом: каждый знал, что приличнее сказать Badezimmer или Toilette, чем Abort, что Gesäss - более функциональное, aSitzfleisch -шутливое наименование; vierBuchstaben вальяжно описывают ту часть человеческого тела, которая в приличном обществе называется продолжением спины: что Prostituierte или Callgirl образуют тот пристойный предел, которого можно достичь в разговоре о Huren (еще приличнее, разумеется, сказать dieGespielin, dieFreundin, dasGspusi); что, в конце концов, благопристойнее говорить о Heimgang, Ableben или Hinscheiden умершего, и denewigenSchlaf или dasErlöschen предпочесть demTode. В этой области развита богатая синонимия. Сегодня люди без стеснения называют деньги своим истинным именем (вульгарно же их именуют Piepen, Mausen или Zaster, чуть изящнее Moneten или dieMarie, вполне пристойно nötigesKleingeld, а также Kies или Moos). И конечно же, стараются держать под замком языковую сферу наркоти-

142

ков в особенности те, кто этим занимается: говорят о Charley (кокаин), Hasch, Gras, Kiff, Koks, MaryJane, Pot или Schnee и образуют от большинства этих замаскированных существительных подходящие глаголы для сокрытия опасного ремесла. Этот расцвет, понятный как по-человечески, так и по существу, оставляет странное впечатление, поскольку ныне мы переживаем времена, в которые как раз снимаются все табу.

Эвфемизмы с языковой точки зрения не вызывают опасений, только в случае их излишне широкого применения. Когда наши бабушки были еще маленькими девочками, в "приличном" обществе ни в коем случае не полагалось говорить о "Hosen", а следовало скрывающие ноги штанины называть "Unaussprechliche". Сегодня у нас это вызывает улыбку. Но и нам не следует слишком усердствовать: в последнее время повсеместно распространилось стремление "называть вещи своими именами". И здесь вкус диктует нам меру дозволенного.

ГОТОВЫЕ БЛОКИ СЛОВ GEFORMTEWORTBLÖCKE

Идеальный сочинитель или оратор обязан был создавать каждое предложение радикально заново. Именно с этой целью. Но с течением времени появились сочетания слов, более или менее устоявшиеся в сознании тех, кто имел дело с языком. Так когда-то однажды появились формулировки, обладавшие прелестью новизны, возможно поэтичностью и даже гениальностью, но с течением времени ставшими избитыми и невыразительными. Следует все время заново проверять, можно ли остановиться на этих "готовых

143

словах-блоках" или избегать их. Конечно, мы не можем обходиться совершенно без них, разве каждый из нас - талант в языкотворчестве? Но нам следует критически подходить во всем сформированным до нас языковым кирпичикам.

ОБОРОТЫ РЕЧИ. Redensarten

"Meine Herren, wir wollen mit offenen Karten spielen!" /"Господа, давайтераскроемкарты!"/. Ни один участник переговоров, услышав это от делового партнера, не примет сказанное за чистую монету, никто не решит, что серьезный разговор следует немного оживить партией в скат. Здесь использовано устойчивое выражение, которое известно любому и которое поймет каждый: "мы будем говорить открыто" - ничего более предложение не содержит. Возможно, выражение "offenmiteinandersprechen", недвусмысленная формулировка рекомендации, могла бы породить мысль, а не полагает ли говорящий, что его собеседник лжет, или он сам опасается упрека, что до сих пор был неискренен? Или у него это устойчивое выражение просто "сорвалось с языка" без особого смысла, этакая разменная монета, завалявшаяся в кармане?

Происхождение и значение. UrsprungundBedeutung

В нашем языке существуют тысячи устойчивых выражений. Мы спрашиваем: "WasmagerwohlimSchildeführen?" /"Что он замышляет?"/ и в большинстве случаев уже не знаем, что имеется в виду герб, на котором 700 лет назад можно было прочесть имя и родословную закованного в латы рыцаря, как сегодня на именной табличке участника конференции. Мы объявляем, что не намерены выносить "обвинительный приговор" нашему соседу /"über

144

unseremNachbarndenStabbrechen"/: кто из нас еще помнит, что когда-то судья, в последний раз зачитывая осужденному смертный приговор через повешение, ломал над его головой маленький прут как символ лишения жизни, а затем бросал обломки в лицо преступнику?

Большинство выражений таят в себе много интересного: когда их исследуешь, открывается картина давно ушедших отношений, и устойчивые отношения оказываются богаче и занимательней. Но в этом заключается и угроза, потому что фразеологизмы должны сказать то, что должны, а не буквально: они описывают, они скрывают, они усиливают или затушевывают подразумеваемое; их воздействие неопределенно и по возможности они не должны быть конкретными. Устойчивые выражения отбрасывают полутени, что может развеселить или разозлить.

Или же фразеологизмы вызывают восстановление контекста, возникающее интуитивно у партнера, так, узнаем, что некто балансирует на острие ножа /"aufdesMessersSchneidesteht"/; Нас охватывает напряжение, словно мы сопереживаем акробатическому трюку: удастся ли удержать рискованное равновесие или последует несчастье?

Советы по применению. Ratschläge für die Anwendung

Устойчивое выражение завораживает, оно стремится поразить воображение. Одной из причин, по которой мы попадаем в смешное положение является то, что мы стремимся расцветить устойчивые выражения и смешиваем их, от этого они теряют свою разноцветность. И тогда следует быть предельно внимательным: лучше меньше да лучше, и ни в коем случае не соединять несоединимое!

145

Опасайтесь истертых фразеологизмов! ("abgegriffeneRedensarten").

Мы можем постичь смысл выражения, когда оно способно воздействовать. Многие же настолько затерты, что утратили свои краски; они воспринимаются бесцветными и непривлекательными. Чем чаще используется какое-то устойчивое выражение, тем внимательнее нам следует быть, поскольку то, что у каждого на языке, уже никого не удивляет. Тогда устойчивое выражение становиться нарочитым и кричащим.

Когда мы говорим о каком-нибудь своем знакомом, что он "liegeunsimMagen" /"Мы его не перевариваем"/, то это сильное, резкое высказывание, обладающего своей весомостью; оно не звучит изящно, гиперболизирует ситуацию, но не позволяет пропустить его мимо ушей: она вынуждает слушателя представить себе нечто, что привлекает к себе внимание.

Если мы, к тому же собираемся посчитаться, свести счеты с нашим другом /"mitunseremFreundeinHühnchenzurupfen"/, большинство слушателей не поймет, что мы, собственно говоря, замышляем: "Hühnchenrupfen" является расхожим оборотом для "sichauseinandersetzen" /"спорить"/, в котором так тесно переплетены предостережение и в то же время смягчение, что для образа, который этот устойчивый оборот хотел бы породить в нас, уже нет места. При этом его стилистическая ценность утрачена в результате светотени, в результате осознанного преувеличения или стремления поразить.

Будьте тактичными! (Taktbewahren!)

Устойчивые обороты предполагают не только необходимость языкового, но и человеческого такта. Именно благодаря своей пестроте они стремятся к яркости, и потому то, что звучит резко, не всегда выглядит красиво.

146

Постигайте смысл! (Den Sinn erfassen!)

Наш язык в течение столетий накопил множество устойчивых речевых оборотов, которые мы в большинстве случаев используем как украшение речи, не имея представления об их происхождении и основном значении. Когда осознаешь это, то они придают языку историческую наполненность. Существуют сотни подобных оборотов: они способны, когда их бережно вплетают в контекст, сделать нашу устную и письменную речь расцвеченной и разнообразной:

выражение "Achillesferse" /"Ахиллесова пята"/ для многих еще понятно: древнегреческий герой имел единственное уязвимое место на своем теле, а именно пятку, ставшую причиной его смерти. "DasistdeineAchillesferse!" /"Это твоя ахиллесова пята!"/ можно сказать, указывая на слабое место собеседника. Античные легенды, особенно популярные у нас в изложении (с 1838г.) Густава Швабса, обогатили нашу сокровищницу устойчивых выражений такими, как: "Adonis", "Argusaugen" /" недреманное [аргусово] око"/, "Ariadnefaden" /"нити Ариадны"/, "Augiasstall" /"авгиевы конюшни"/, "Damoklesschwert" /"дамоклов меч"/, "Danaidenfass" /"бочка Данаид"/, "Ganymed, gordischerKnoten" /"гордиев узел"/, "Kassandraruf /"зловещее прорицание"/, "(wahren) Krösus" /"Крез", "богач"/, "Sisyp-husarbeit" /"сизифов труд"/, "Stentorstimme" /"гром кий голос"/, "Tantalqualen" /"танталовы муки"/, в новейшие времена также "Jupiterlampe" /"юпитер" [лампа]/ и "Ödipuskomplex" /эдипов комплекс"/. Однако выражение "Pyrrussieg" /"пиррова победа"/ опирается на историческое лицо, повелителя Эпира, подразумевает огромные потери (битва при Аускулуме, в 276 г. до Р.Х.), и Xanthippe и Lukullus, которые так часто у нас на устах, также являются историческими лицами, первая - вовсе не та-

147

кая уж сварливая жена Сократа, как о ней утверждали (469-399 до Р.Х.), Лукулл, римский полководец (117-57 до Р.Х.), который так обогатился на взимании налогов, что обеспечил себе беззаботную старость.

Выражение "Angsthase" /"трус"/ не поддается объяснению; но, полагаю, при упоминании "Amtschimmel" /"бюрократическая волокита"/ никто уже не вспоминает о клячах гонцов позднего средневековья: этих гонцов высокий городской совет обеспечивал отнюдь не арабскими скакунами (хотя некоторые исследователи ведут это слово от латинского корня).

Вот еще несколько устойчивых выражений с исторической подоплекой: кто-то бушует как "Berserker" (древнескандинавский воин в медвежьей шкуре); другой же находится "inOrpheusArmen" /"в объятиях Морфея"/, (спит как сын древнеримского бога сна, навевавшего грезы); другой же "istarmwieLazarus" /"беден как Лазарь, Еванг. от Луки, XVI, 20, 21/.

Не оступитесь!

Устойчивые обороты постоянно провоцируют говорящего и пишущего к утрированию (zur Übertreibung reizen). К ним настолько легко привыкнуть, что трудно удержаться от их использования; и тогда часто люди вводятся в заблуждение.

Можно говорить о zündendenWorten /"пламенных словах"/; можно также сказать, что слова оратора нашли отклик /"dieWortedesRednersWiderhallgefundenhaben"/. Но нельзя связывать одно с другим и заявить, что "zündendeWortehattenWiderhallgefunden".

Допускается говорить о "MantelderLiebe" (любезности и т. д.); можно покрыть им то или се, но ни в коем случае нельзя "MitMantelversüssen".

Кто благоволит к кому-либо, временами "legteineLanzefürihnein" /"заступается за него"/, как рыцарь на турнире (т.е. говорит об этом человеке теплые слова); но никто и не за кого не может "eine warme Lanzeeinlegen".

148

Некто когда-то что-то натворил: на его прошлом "eindunklerFleck" /"темное пятно"/ но не "derdunkleFleck" тяготеет над этим человеком, а "прошлое"!

Можно "denKern (но не Grundlinien!) einerAngelegenheitherausschälen" /"извлечь ядро вопроса"/; вопрос может быть исчерпанным /"eineFrageerschöpfen"/, но ни при каких обстоятельствах вопрос не может быть "горящим"! /"einebrennendeFrage"/.

Некто может быть искренне или даже страстно привязан к спорту /"demSportinnigoderleidenschaftlichverbundensein"/, но он, ради всех святых, не может в нем пустить корни /"wurzeln"/, как и дом не может зацепиться за твердый грунт /"aufdemfestenGrundverankern"/. И вообще, ох уж все эти "Verwurzelungen" и "Verankerungen" в наших речевых оборотах! Если обойтись без них совсем невмоготу, старайтесь ограничиться каким-нибудь одним - употребление обоих выражений одновременно будет уж слишком ("inseinemGeistestandfestverwurzeltundverankertdasBildderHeimat").

Не рекомендуется использовать заштампованные устойчивые речевые обороты. По возможности сначала обдумайте, с какой целью Вы собираетесь и можете их применить и чего этим хотите добиться от партнера, будь он слушатель или читатель! Когда кто-то говорит, что это устойчивое выражение тривиально /"dieWendungistabgedroschen"/, ясно, что имеется в виду: слишком часто используемое, слишком часто слышанное выражение становиться наподобие соломенной трухи: оно обесценено.

Пословицы. Sprichwörter

Пословицы отличаются от устойчивых выражений двумя своими особенностями: речь идет не о простых, как в первом случае, оборотах, включаемых в другие предложения, а о самостоятельных (пусть часто и со-

149

крашенных) предложениях, которые передают законченную мысль. По содержанию пословицы не являются как устойчивые выражения занятным калейдоскопом, но имеют целью назидание.

Пословицы и устойчивые выражения. SprichwortundRedensart

"IchlassemichnichtsoleichtaufsGlatteisführen" /"Я не позволю так просто подвести себя под монастырь"/ скажет кто-нибудь, своевременно заметив, что его пытаются надуть: это устойчивый оборот. Но когда речь идет о несчастье, которое коснулось третьего лица, замечают: "GlückundGlas, wiebaldbrichtdas!" /" Что имеем - не храним, потерявши плачем!"/, то это уже пословица. "Junggewohnt, altgetan", /"чему учился, на то и пригодился"/, или: "EsistnichtallesGold, wasglänzt" /"не все золото, что блестит"/, или: "NarrenhändebeschmierenTischundWände" /"дураки повсюду оставляют свои следы"/, или "Allzuscharfmachtschartig" /"остро точишь - выщербишь"/ - все это пословицы. А вот когда говорят, что некто "nichtaufRosengebettet" /" ему живется нелегко"/, или что у него "grosseRosinenimSack" /"он метит высоко"/, или что он "ausderSchulegeschwatzt" /"выболтать тайну, секрет"/ употребляют устойчивые обороты.

Устойчивый оборот непосредственней, чем пословица. Он вставляется в предложение; он добивается не точности, а расцвеченности. Устойчивое выражение кокетничает, оно падко до сенсаций и крикливо обозначает предмет, о котором идет речь. Оно полнокровно и находится "внутри". Пословица, напротив, всегда держится в стороне: она не воссоздает процесс, событие, а воспроизводит общее наблюдение над ними: один спешит, спотыкается и падает; другой на это говорит: "EilemitWeile!" или "Langsamkommtauchzum

150

Ziel!" или "SchnelleSprüngegeratenselten" /"тише едешь - дальше будешь", "поспешишь - людей насмешишь"/. Но даже самая прекрасная пословица никого не поднимет с земли.

Пословица является репликой, в большинстве случаев назидательной. Она - кивок головой этакого всезнайки ("Siehstdu, ichhab'simmergesagt: Aussenhui, ihnenpfui!" /"Вот видишь, я же тебе говорил: сверху ясно, внизу грязно!"/; это как бы грозящий палец воспитателя ("Gutkauenisthalbverdauen!" /"Когда я ем, я глух и нем"/; она - сторонний наблюдатель происходящего ("KeineRegelohneAusnahme" /"Нет правил без исключений"), этический комментарий ("SichregenbringtSegen" /"труд приносит счастье"/. Пословицы не развертывают сообщения, повествования или изображения, они не придают сообщаемому, рассказываемому или изображаемому событию или процессу новое освещение. Они скорее являются поучительными замечаниями и выделяют эти замечания (уже самой часто рифмованной или на особенный манер ритмической формой) так настойчиво, что не могут быть пропущены мимо ушей. Они привязчивы и не позволяют просто отделаться от себя.

Ограниченные возможности применения - BegrenzteAnwendungsmöglichkeiten

Ценность пословиц ограниченна: они никак не годятся на все случаи жизни. Но они стремятся подать себя как универсальные - в этом их недостаток. Большинство пословиц провозвещают азбучные истины, которые вдобавок ко всему еще и спорны. Если попробовать вывести мораль пословицы, то их назидательность будет похожа на глупое мещанское лицо вечного всезнайки.

151

Иногда пословицы могут быть использованы в письменной и устной речи. Но обращаться с ними следует еще более осторожно, чем с устойчивыми оборотами. Очень часто они содержат полуправду (а значит, и полуложь), и раздражают собеседника или читателя своей навязчивостью. Или наоборот, и тогда это худшее, что может быть: к пословице уже не прислушиваются, когда она примелькалась, как когда-то очень любимое, вышитое на салфетке изречение где-нибудь на кухне или в комнате, на котором глаз уже не задерживается, поскольку оно висит там целую вечность и стало просто частью утвари.

Лучше всего оставлять в покое прописные сентенции. В каком-нибудь выступлении можно (но к месту!), если пословица точно подходит к конкретному случаю, с большим успехом использовать ее. В любом случае следует три раза подумать, что стоит за этой пословицей, прежде чем ее записать или высказать, чтобы быть уверенным в ее действенности.

Формализованные речевые обороты - FormelhafteRedewendungen

Наряду с устойчивыми выражениями и пословицами существует еще одна обширная группа устойчиво сформулированных речевых оборотов - клише (выражения-штампы). В случае с устойчивыми оборотами и пословицами мы предостерегали от опасности: они в нашей памяти находятся в готовом состоянии; нам остается только извлечь их; они удобны, возможно, слишком удобны для безошибочного или беспечного использования. В этом смысле с выражениями-штампами намного меньше проблем, звучат они приятно и позволяют использовать себя в качестве отделки речи.

152

Клише как речевые украшения - FormelnalsRedeschmuck

Против выражений-штампов в качестве украшений речи нечего возразить; но они весьма удручающе воздействуют на слушателя, если говорящий или оратор постоянно используют одни и те же формулировки.

Клишечасторифмуются: dann und wann, mit Ach und Krach, in Hülle und Fülle, mit Sack und Pack, Stein und Bein. Илижеунихпохожийначальныйслог: Glück und Glas, mit Mann und Maus, mit Haut und Haar, Roß und Reiter, Kind und Kegel (т.е. законныеинезаконныедети), in Samt und Seide, gang und gäbe, nicht wanken und nicht weichen.

Другиеютишетакпрочносвязываютпротивоположныепонятия, чтообразуютяркоеединоецелое: bei Tag und Nacht, mit Leib und Seele; in Krieg und Frieden, mit Händen und Füßen, wie Wasser und Feuer (Hund und Katze).

И, наконец, существуютпарныеклише, укоторыхвторойкомпонентслужиттолькодляописания, распространения, расширенияпервого: auf Feld und Flur, weder gehauen noch gestochen, an Ort und Stelle, kurz und bündig, mit Hacke und Schaufel.

Когда клише используются бережно, они в качестве украшения речи выглядят привлекательно, делая высказывание ярче и наглядней:

"Ich habe mit meiner ganzen Habe geflohen: mit Sack und Pack".

"Er half ihm getreu: stand ihm mit Rat und Tat bei."

"Er begleitete mich immer: folgte mir auf Schritt und Tritt."

"Das hast du mäßig gemacht: schlecht und recht."

"Er bewegte sich nicht: saß starr und stumm."

"Das Bild sieht ihm sehr ähnlich: das ist er, wie er leibt und lebt".

153

"Als ich schon gehen wollte, fragte er mich noch: zwischen Tür und Angel".

Клише, которых следует избегать. - Formeln, die man vermeiden soll

Язык желает быть услышанным. Для этого мы должны удалить из него то, что в результате небрежного употребления стало "неслышным", поскольку мы слышим и говорим это изо дня в день. И в этом случае клише представляют опасность для нашего правильного обращения с языком.

Застывшие клише. (Erstarrte Formeln).

Существуют шаблонные сочетания, застывшие клише, которые мы используем машинально. Они так укоренились, что у большинства ораторов стоит одному слову выскочить из головы, как на его место встает другое. Будьте внимательны:

- например, с фактами: мы хотим сказать, что считаемся с фактами и уже заявляем, что "unsaufdenBodenderTatsachenzustellen" (причем факты, таким образом, изображаются как своего рода мостовая, что в высшей степени странно, или же мы заявляем, что желаем говорить или слышать только "nackteTatsachen" (и это - образ, не имеющий ничего общего с реальностью);

- или же "derLebenswandel", который, оказывается, как это не странно, следует "führen" (vorbildlich - образцово, makellos - безупречно, locker - беспутно, легкомысленно, это смотря кому как удается), причем никому неизвестно, куда он должен привести;

- "derStandpunkt", точка зрения, которую einnehmen (слов, но это - вражеская крепость) или vertreten (будто это товар);

- "derRechtsweg", на который нужно beschreiten "вступить" (в то время как обычно ходят, ездят, ка-

154

таются), это клише заключает в себе и Eingabemachen /"подать заявление"/, Anklageerheben /"выдвинуть обвинение"/ и много чего еще, что совершенно не связано с процессами хождения;

- dieSchritte, которые не "tun" или "gehen", а "ergreifen", чтобы утвердить свою непреклонную волю (при этом очевидные Maßnahmen, которые, если мы хотим выразиться корректнее, могут быть в крайнем случае unternehmen, перепутывают значения друг друга);

- dieErregung, возбуждение, которое всегда "begreiflich" (и тем самым мы лишаем слушателя или читателя его собственного суждения и навязываем ему свое).

Устоявшиеся сравнения.

Особенно широко шаблонные сочетания распространены в сравнениях, которыми мы обильно уснащаем нашу речь и письмо. Они достаточно опасны, потому что склоняют оратора к употреблению стереотипов. Вот несколько примеров: когда хотят разъяснить, насколько некто негибкий, чопорный человек, то под рукой оказывается выражение "wieeinBesenstielstehen", другой - проворный "wieeineGazelle", жадный "wieeinHamster", влюбленный "wieeinKater" и щетинистый "wieeinIgel".

Спят "wieeinMurmeltier", чувствительны "wieeineMimose" или толстокожи "wieeinElefant", краснеют "wieeinPuter", начеку "wieeinSchiesshund", дрожат (от холода или желания высказаться) "wieeineEnte", сопят "wieeinGaul" и радуются "wieeinSchneekönig" ("Zaunkönig").

Можно быть скромным (или также голубым, лазурным) "wieeinVeilchen", свободным (или легким) "wieeinVogel" (или "wiederVogelinderLuft"), быстрым "wieeinWindhund", голодным "wieeinWolf и непорочным "wieeineLilie".

155

Устоявшиеся сравнения часто становятся настолько избитыми, что язык к ним относится с долей иронии: такие псевдообразы как утверждения, что некто может быть "kaltwieeineHundeschnautze" или что нечто "klarwieKloßbrühe" уже не воспринимаются всерьез; лихорадочное увлечение сравнениями делает их смешными. Изношенный языковой материал также некрасив, как и старое, полинялое платье. Даже термин Карла Краузе "tierischerErnst" в наши дни стал избитым.

Сравнительные эпитеты.

Существуют сравнительные прилагательные, которые так часто используются вместе с существительными, что производят впечатления слитных. Кто сейчас различает на слух словосочетания наподобие "hochgradigesInteresse" и "entschiedenesBekenntnis?" Но язык должно слышать. Поэтому нам следует устранять из него все то, что вследствие частого употребления стало неразличимым на слух. Вот примеры этого:

- eine brennende Frage /животрепещущийвопрос/,

- die vollendeten Tatsachen /свершившийсяфакт/,

- die nackte Wahrheit /"голая" правда/,

- einedunkleAhnung /смутное предчувствие/,

- himmlischeGeduld /ангельское терпение/, а когда речь идет о болезни - großeGeduld,

- schrofferWiderspruch /резкое противоречие/,

- konstanteBosheit /тупое упрямство/ - в большинстве случаев начальствующих над нами людей.

Кто-то оказывает глубокое воздействие /übteineeinetiefgehendeWirkungaus/,

- играет значительную роль /spielteinebedeutendeRolle/,

- ощущает настоятельную потребность сказать или что-то сделать /spürtdasdringendeBedürfnis/,

156

- и в результате этого "одерживает грандиозный успех" /eindurchschlagenderErfolg/.

Смерть почти всегда внезапна, неожиданна и непостижима /DerTodistplötzlich, unerwartetundunfaßbar/.

Человек придерживается goldeneMitte /золотой середины/, обращается к dergesundeneMenschenverstand /холодному рассудку/ и обсуждает heikleProbleme /щекотливые проблемы/; выражает aufrichtigesBeileid /искреннее сочувствие/ и stilleTrauer /глубокую скорбь/ - если она еще глубже, можно сказать stilleWehmut.

DerspringendePunkt /основной вопрос/, на который ссылается,

dereiserneBesen /железная метла/, которой следует вымести,

diekalteSchulterjemandemzeigen /повернуться к кому-нибудь спиной, отнестись холодно, с пренебрежением;

derroteFaden /красная нить/, делающая беседу осмысленной - все это достаточно бесцветно и безвкусно!

Адвербиальные усиления прилагательных.

То, что нечто является geradezulächerlich /прямо-таки смешным/, glattverrückt /совершенно безумным/, völligsinnlos /абсолютно бессмысленным/ или reichlichlangweilig /довольно унылым/; то, что кто-то einfachsprachlos /просто онемел/ мы слышим так часто, что уже не замечаем, насколько это глупо: словно одно слово принуждает другое, словно как бы существует некий выключатель, нажав на который в одном месте, мы неизбежно включаем лампочки в других местах! Мы под пятой пустых фраз. Кто не освободится от них, никогда не пробьется к собственному стилю, оригинальному мышлению.

157

Смысловой повтор иноязычных слов и немецких эквивалентов.

Использование устоявшихся штампов становится бессмысленным, когда оба члена выражают одно и то же или почти то же, иными словами, когда возникает смысловой повтор ("тавтология"). Мы уже видели, что не существует полных синонимов, скорее иногда удивительным образом происходит столкновение параллельно существующих иноязычного и коренного слов, при котором стыкуются два совершенно или почти идентичных слова. Можно использовать одно или другое, но никогда оба вместе!

Нельзя говорить о eine <defensive> Abwehr, поскольку любая Abwehr неизбежно является defensiv; глупо обозначать процесс как <treibendes> Agens, поскольку Agens и есть обозначение движения (лат. agere = treiben).

Глупо также говорить, что eineSchauspielerinhat (feiert) <erstes> Debüt, поскольку нелепо предполагать, что может быть второй и третий дебют (франц. de'but когда-то означал первый выстрел по мишени "lebut").

Что помещение нельзя <neu> renovieren известно всем (лат. renovare = erneuern); об <Grund>prinzip тоже часто приходится слышать или читать (хотя лат. principium и по-немецки и означает Grund).

Выражение die <Volks>demokratie, идя на поводу употребления в странах Восточной Европы, частотно несмотря на всю языковую нелепость (древнегреч. demokratia = "власть народа").

Нередко можно прочесть или услышать, что некий коммерсант или ресторатор предлагают <besondere> Spezialitäten (при всем том, что лат. speciale - "dasBesondere").

Тот, кто свое искусство или свою ограниченность <ostentativ> zurSchaustellt, доказывает лишь свое невежество (лат. ostentare - демонстрировать, показы-

158

вать). Это все равно, как если бы кто-то отважился <voraus> zuprophezeien, хотя "prophezeien" как раз и подразумевает "voraus".

Иные опасные смысловые повторы.

Порой смысловые повторы (тавтология) встречаются также и там, где никакое иноязычное слово не может извинить невежество говорящего или слушающего. Например:

EineErinnerung /"воспоминание"/ уже само по себе всегда eine <Rück>erinnerung; таким образом просто алогично этому слову предпосылать, как это нередко случается в словоупотреблении, приставку "Rück-".

Любое присутствие подразумевает, что оно "persönlich"; именно в этом заключается его особенность. Поэтому нелепо сообщать, что "einFesthabeunterder<persönlichen> AnwesenheitdesMinistersstattgefunden" /празднование состоялось при <личном> присутствии министра"/ или что derMinistersei<persönlich> anwesend gewesen /"министр <лично> присутствовал. Точно также: <Herab>minderung, <Fortentwicklung, <Rück>ersatz (или <Rückerstattung); <Rück>antwort и любое Rücksicht (внимание) "наоборот": разве корректно говорить о <gegenseitige> Rücksicht<nahme>?

Иногда смысловые повторы могут быть более скрытыми. Когда кому-то морочат голову, факты при этом подтасовываются, даже фальсифицируются; тогда в этом случае можно говорить о "dieVorspiegelungvonTatsachen", но не о "Vorspiegelung <falscher> Tatsachen" - ибо факты никоим образом не могут быть ложными!

Если событие должно случиться, это значит, что что-то должно произойти предположительно. Разумеется, в высказывание закладывается тавтология, когда утверждают, что "Ereignissolle<angeblich> geschehensein. Еще несколько примеров на эту тему, которые

159

саминапрашиваются: Er ist imstande, das <tun zu können> вместопросто --> zu tun. <Vielleicht> ist es möglich, daß Sie heute abend zu uns kommen? Ihnen durfte <vermutlich> bekannt sein, daß... Sie mußen <unbedingt> diesen Film sehen!

Одним из самых укоренившихся и неприглядных примеров смысловой тавтологии является выражение "letztenEndes". Как будто конец чего-либо может быть и не "последним". Очевидно, просто хотели сказать "letztlich"или "schließlich", которые даже при всем нашем желании не могут стать тавтологией.

А вершиной всего этого является нелепое наречие "schlußendlich": кто не в силах поверить счастью, что оратор все-таки добрался до завершения выступления, тому уже ничто не поможет!

Устаревшие речевые штампы.

Есть штампы, содержание которых совершенно утрачено, поскольку они возникли во время иных условий жизни, нежели нынешние. Они тяжеловесны и чужды нам. Множество речевых штампов, недавно еще употреблявшихся, представляются ныне безнадежно устаревшими.

Мы уже не ходим aufBrautschau /"на смотрины"/, не требуем, чтобы наши сыновья нам Bücklingmachen /"кланялись в пояс"/, уже не ходим на Schäferstündchen /"любовное рандеву"/; мы воспринимаем как манерность, претенциозность и даже просто глупость, когда кто-нибудь всерьез говорит, что он "dieBrautzumAltarführt" /"ведет невесту к алтарю"/. Другие выражения потеряли свое первоначальное значение: "über einen Kammscheren" /"стричь под одну гребенку"/ - в прошлые столетия цирюльник стриг всех своих клиентов одним и тем же гребнем; derKnüppel - когда-то крестьяне привязывали к задним лапам своих дворовых псов дубинку, чтобы те не убежали, отсюда выражение einenKnüppelamBeinhaben

160

/"быть связанным по рукам и ногам"/; такие устаревшие обороты режут слух; их можно использовать, если ситуация близка неспешному, патриархальному речевому стилю или обусловлена им. Но в нормальном повседневном общении не следует утомлять ими слух своего собеседника. Вот несколько подобных примеров:

устарелое выражение:

современное употребление:

etwas ahnden

heimzahlen, vergelten

мстить, платить

der Vergessenheit anheimfallen

vergessen werden

быть забытым

ein bemoostes Haupt

ein alter Kerl

вечный студент

an den Bettelstab

zum Bettler

разорить

bringen

machen

кого-либо

keinen Deut wert sein

nichtstaugen

не годиться

ehrsam

ordentlich,

порядочный

anständig

приличный

entbrennen

hingerissensein

быть увлеченным, захваченным

entfachen

anstecken, anzünden

поджигать, зажигать

entflammt sein

begeistertsein

быть вдохновленным

Maulaffen feilhalten

die Zeit verschwenden

глазеть, убивать время

der Flügelschlag einer neuen Zeit

die Zukunft, neue Zeit

будущее, новое время

auf Freiersfüßen gehen,

heiraten wollen

свататься,

auf die Freite gehen

намереваться

жениться

amGängelbandfuhren

bevormunden

опекать

161

Иные старые выражения уже настолько стерлись, что иногда даже приводят к недоразумениям. Так, чтобы обозначить особую степень разгильдяйства, мы охотно говорим, что нечто сделано "unterallerKanone" /"ниже всякой критики"/. Выражение это совсем не связано с артиллерией, а происходит от слова "Kanon" - шаблон, образец: нет такой меры, чтобы определить всю глубину недоброкачественно выполненного дела. Когда Лютер переводил Библейское выражение, что легче верблюду пролезть сквозь игольное ушко /"Nadelöhr"/, чем богатею в рай, понятие "игольное ушко" мысленно ассоциировалось у него с узким проходом для горожан в крепостных воротах. Это сооружение и наименование его уже давно исчезли.

Модные речевые штампы.

Они также режут слух как и устарелые (в большинстве своем просторечные) модные речевые штампы, когда их не к месту вставляют в свою речь. Здесь мы имеем дело с тем же случаем, что и с модными словечками. Но в то время как модные слова не могут быть заменены, нет ни одного штампа, который не мог бы быть заменен на другое выражение.

Самое неприятное в модных штампах то, что они принадлежат к самому низшему слою просторечия и часто грамматически неверны. Кроме того, модные штампы весьма охотно используются молодыми людьми; они выражают их восприятие жизни. Но, по меньшей мере, невежливо использовать подобные выражения в разговоре со старшими, поскольку те либо их совсем не понимают, либо - что еще хуже - понимают неверно.

В письменной речи подобных штампов следует вообще избегать, даже если они и привлекают своей краткостью и игрой многозначности. Правда, некоторые из них уже прочно вошли в речевой обиход; так,

162

Вустманн еще в 1891г. бичевал употребление слов rückständig, anpassungsfähig, erhellen, bedingen и Tragweite, которые сегодня уже никого не шокируют. Опасность представляют те, что обозначают различные процессы с помощью одних и тех же усеченных выражений. Они - покровители умственной лени. Итак,

некорректно:

корректно:

Mehr ist nicht drin

(очень странное, но . весьма распространенное выражение)

Mehr kann man nicht herausholen /"из этого больше ничего не выжмешь"/; Das ist alles, was sich damit anfangen läßt /"это все, что можно сделать"/. Andereslässtsichnichtherauslesen /"из этого ничего другого не выудишь"/.

Er ist nicht ausgelastet

Er ist nicht voll in Anspruch genommen /"он не полностью занят"/; sein Amt füllt ihn nicht aus /"его служба не забирает его целиком"/.

Ich stehe auf Madeleine

(совершенно бессмысленная, но тем не менее весьма модная конструкция).

IchhabeMadeleingern, ichlassenichtvonihr /я очень люблю Маделяйн, я от нее не отступлюсь"/ -здесь явный оттенок легкомысленности, даже скабрёзности выражен не столь явно.

Daskommtgutan -так говорят о театральных спектаклях или рекламной кампании

DastrifftaufAnerkennung, Beifall /"встречено признанием, аплодисментами"/; daswirdgutaufgenommen /"это хорошо принято"/; dastrifftinsSchwarze/" это попало в самую точку, в яблочко"/.

163

kommt nicht in Frage

(а также in Kniff)

Das kommt nicht in Betracht /"это не принимается во внимание"/; läßt sich nicht durchführen /"невыполнимо"/; das geht auf keinen Fall /"ни в коем случае"/.

Три группы опасных речевых штампов

Некоторые речевые обороты устойчиво вошли в словоупотребление, хотя и не могут использоваться в любой среде. Одни из них неблагозвучны, утрированны, несут в себе оттенок дерзости и фривольности; они не то что неуместны в устах благопристойной дамы, но и не всегда могут быть употреблены в просто нейтральной ситуации. Другие настолько грубы и непричесаны, что мы можем (если можем вообще) употреблять их только в кругу близких друзей или родственников и никогда, ни под каким видом в письменной речи. Третьи же - просто вульгарны; мы избегаем их употребления - разве только хотим с их помощью придать своему высказыванию определенную стилистическую окрашенность. Мы делим эти штампы с сомнительной репутацией на три группы и оставляем четвертую без внимания, использование которой вообще должно быть сокращено.

Группа I: в фривольном разговоре.

В нем можно упомянуть о некоторых вещах, не принятых в благопристойном обществе. Приведенные ниже выражения настраивают разговор на развязанную, слегка легкомысленную тональность. Тот, кто намерен достичь подобного настроения другими средствами, должен держаться на расстоянии от этих мало оригинальных штампов.

Ererschien aufderBildfläche/"он появился (на экране) "/: как герой фильма. Чаще всего мало подходит для той языковой ситуации, в которой употреблен.

164

Dasist eineingefleischerJunggeselle / "это закоренелый холостяк"/: при этом эпитет "eingefleischt" нам несколько режет слух, ибо это уже устарелое и недостаточно пластичное понятие. Вместо этого мы скорее склоняемся к слову "Einwachsen" ("постепенно во что-то вросший", "сжившийся" с чем-то); при этом речь идет о кальке с лат. incarnatus, слове, германизированном Лютером.

Sie entpuppte sichalsreizendeErzählerin: /"она оказалась чудесной рассказчицей"/ sichentpuppen - вылупляться как бабочка из куколки. Глагол в данном контексте нам не очень нравится, потому что создает образ слишком сильный, чтобы быть воспринятым адекватно.

Dashastduschnell herausgebracht(точнее было бы: gefunden): "быстро же ты это откопал" - составные слова с приставкой "heraus-" близнецы слов с приставкой "durch-"; они излишне агрессивны. Чтобы произвести благоприятное впечатление употребляйте глаголы: herausbeissen - herausplatzenherausreißen -herausrücken - herausrutschen(говорить опрометчиво) -herausstellen(представлять) - herausschlagen(заработать, сорвать куш) - herausstreichen(расхваливать). И совсем некорректно употребление глаголы herauswerfen или herausschmeißen, - некорректно, поскольку происходит путаница значений глаголов с приставками her- и hin-. Контрпримеромксловамс heraus- могутбытьглаголысприставкой herein-:hereinfallen (грубее: hereinfliegen), hereinfunken ("stören") sich hereinknien ("sich ernsthaft beschäftigen") - hereinlegen - hereinplatzen - hereinlaufen - hereinsegeln ("hereinfallen") -herabwürdigen ("tadeln"). Вообще-то во всех этих случаях глаголы должны употребляться с частицей "hinein-". Но это уже просто предел мечтаний.

165

"Errutschteausundschlug (lang) hin" /"он поскользнулся и растянулся"/ грубовато характеризует силу падения; употребление допускается там, где это стилистически может быть целесообразным.

Теперь на очереди derKnalleffekt/"шумный, оглушительный эффект"/: выражение ведет свое происхождение от деревенского фейерверка. Сейчас мы уже не воспринимаем dasKnallen/"трескотню"/ как нечто сверхэффектное.

"Das ist selbstredend falsch!" "Selbstredend" в качестве эрзаца прилагательного "natürlich" просто глупо; то, что обозначается неверно, говорит само за себя, что оно ошибочно.

Группа II: при скинутых пиджаках и расстегнутых жилетах.

Приводимые ниже обороты в приличном обществе и среди культурных людей вообще считаются не совсем пристойными; но когда человек "среди своих" - употребление их допустимо.

"Erhatziemlichviel abgekriegt" /"он слишком много хапнул"/:"приличный" человек скажет не "kriegen", а "bekommen", глагол "kriegen" из языка уличных мальчишек.

"IchhabemirdieBeine abgerannt" / "я оттопал себе все ноги"/: неправда, если доверяешь глазам своим.

"Erhatihn abgewimmelt" / "он спровадил его"/: немного напоминает насекомых-паразитов - wimmeln буквально означает "кишеть" насекомыми.

"Das ist ein (reines) Affentheater."/ "это (чистый) балаган! /. Возможно, не очень нам нравится потому, что времена маленьких ярмарочных представлений прошли, а потому выражение оставляет в нас чувство некоторой нарочитости, искусственности.

"Das ist ein ganz ausgekochter Junge!" /"продувной малый"/. Весьма неаппетитно для всех, кто допускает, что человеческое мясо даже в отварном виде отнюдь

166

не деликатес, ("ausgekocht"говаривали в старину женщины о готовом мясе).

"Erhatihn breitgeschlagen" /"он уломал его"/ (хочется сказать: "erhatihnmitMühe überredet" - "он с трудом уговорил его"): как будто речь идет о гибком металле.

"Daskönnenwirleicht deichseln": /"это мы можем легко обтяпать"/:слишком просторечное, деревенское выражение, чтобы быть общеупотребительным.

"SiehatwiedereinmalihrenWillendurchgedrückt" /"она еще раз настояла на своем "/:как будто ее воля то же самое, что и ее колени, а она - рекрут! (Параллель с армейской командой: "Kniedurchdrücken!" - "ноги в коленях не сгибать!"). Подобный казарменный оттенок имеют и многие другие сложносоставные слова с durch-:durchfliegen(durchfallen) - durchdrehen (Fassung verlieren) - sichdurchfressen - jemandendurchhecheln, durchkauen(eingehendbesprechen) - viel (Böes) durchwachen(mittelmäßig) jemandendurchwalken и т.д.

"Hiergibt'skeine Extrawürste!" / "держи карман шире", "как бы не так!"/ - слишком уж отдает колбасной лавкой.

"Siehat's faustdickhinterdenOhren"/"она сама себе на уме"/ - уж очень неэстетична эта куча грязи за ушами!

"Wirkönnennichtdauernd fortwursteln" /" мы не можем все время работать спустя рукава"/ - опять тот же колбасный дух, что и в выражениях с Extrawurst!Однако, если слово все же хочется использовать, дух этот следует сохранить: высокий "штиль" в данном случае вовсе не обязателен!

"Ichwargestern hundemüde!"/"вчера я устал как собака"/ - усталость не самое характерное свойство собаки, скорее это ассоциация с тяжело дышащей, насквозь промокшей на охоте собакой. Но в этом смыс-

167

ле устойчивое выражение недостаточно выразительное. Существительное "derHund" охотно используется в качестве усилительного элемента: hundeelend означает высшую степень утомленности; Hundekälte вызывает ощущение принизывающего до костей мороза.

"Erantworteteihrganz kaltschnäuzig" / "он холодно ответил ей"/ - соединяет бранное слово ("SchnauzefürMund") с характеристикой холодности, присущей этому разговору - двойственный образ! Или, быть может, выражение следует ассоциировать с "kalteHundeschnauze"?

"Ichbin kaltgestellt worden" /"меня отстранили от дел"/ как еда в холодильнике - выставили на холод. Не только неприятно, но и (при пылком воображении) неаппетитно.

"Er ist eine Kanone" / "онважнаяшишка"/. Но Kanone("пушкой") на жаргоне также называют и личное огнестрельное оружие.

"Dasistschonlange kaputt(gegangen) /"это уже давно испорчено"/ - в данном случае не совсем понятно, почему коренное слово entzwei в немецком языке нашли менее прозрачным, менее непосредственным, чем иноязычное (от франц. capot - проиграть). Но такова реальность.

"Karlistdocheinrecht alterKnacker / "и все-таки Карл старая перечница"/ - можно вообразить разное, что способно трещать и хрустеть у Карла (derKnacker - щипцы для колки орехов), но оно связано со словом Knicker и первоначально означало скупердяя. В общем, данное выражение предоставляет фантазии неоправданно много пространства.

"IchhabemichmitMühundNot losgeeist /"я с грехом пополам выкарабкался"/ - словно корабль из ледового плена. А, может, первоначально подразумевали освобождение зверя из капкана? В любом случае, фразео-

168

логизм не очень-то лестно отзывается о людях, в компании которых ты был.

"Na, dann legmallos!" / Ну, давай, выкладывай!"/ -возможно в воображении первоначально возникал пес, которого спускали с цепи (LassdeinenHundmalfrei [jagen]!).Подобно этому: losschiessen / "ринуться, броситься бежать/. Два снижающих по значению выражения из охотничьей лексики.

"Ichhabeeinenguter Riecher fürsolcheSachen" /"у меня нюх на подобные вещи"/ "Riechei" /"нос", "нюхалка") неадекватно "Nase", как "Puste"неравноценно "Atem".

"Ichhabegesterneinen Rüffel bezogen" /"вчера мне устроили (премилую) головомойку", "распушили"/: derRüffel - гребень для льна; jemandenrüffeln собственно означает чесать кого-либо, словно он лен. Более нейтральное beziehen мало смягчает неприглядность ситуации.

"Er (fr)isstwieein Scheunendrescher"/ "он (жрет) ест за троих"/ - Scheunendrescher были бродячими батраками, которые из-за лишений и тяжелого труда были все время голодными.

"Ichlassemitmirnicht Schindludertreiben"/"я не позволю издеваться над собой"/ - справедливое желание, поскольку dasLuder прежде означал труп животного, a derSchinder - палач, который в средневековье по совместительству был и живодером. Милыйфразеологизм!

"Welch eine Schnapsidee!"/ "что за бредовая идея!"/. Не очень-то вежливо изображать предложение своего собеседника как пьяный бред.

"Erhatsich verdrückt" /"он смылся"/ - вообразить себе как некто так "размазался" /verdrückt/ по стене, что стал даже невидимым, не очень-то приятно. Со сложными словами с приставкой ver- та же история, что и с durch-: часто слову они придают негативный

169

оттенок: sich verhauen/"дать маху"/ означает danebengreifen; jemanden verknacken/"осудить", "приговорить", фам., воровской жаргон, из древнееврейского/ означает "ihn (gerichtlich) bestrafen"; "sichdenFuß verknacksen/"вывихнуть себе ногу"/; "sichineinMädchen verknallen/"втюриться в девушку"/ означает "verlieben" (усиление выражения: verschossen sein" -быть сраженным стрелами Амура. Но кто при этом слышал "knallen"?), "einenanderen verkohlen" /"подколоть" другого, подтрунить, тоже воровской жаргон из древнееврейского/ означает "verspotten", etwas verkorksen/"(ис)портить"/ - букв.: не суметь вынуть пробку из бутылки; несколько "неуместна" здесь буква "s", словно прицепившаяся к "Kork"; sichmitjemandem verkrachen - так спорить, что разругаться с кем-либо вдрызг (правда, благовоспитанные люди обходятся при этом без мордобития!); Geld verplempern/"сорить деньгами"/ означает vergeuden(Plempel когда-то называлась кружка пива, которой в пивных размахивали влево и вправо; к нему можно отнести и глагол verpulvern/"транжирить"/ - букв.: использовать порошки для экспериментов или лекарств; jemanden verreissen/"раскритиковать кого-л. в пух и прах"/; versacken означает verschüttgegangen- так сказать, против своей воли оказаться вовлеченным в основательный загул ("gesternbinichglattversackt, verschüttgegangen"), даже verkommen /"опустившийся"/ - то есть тот, кто уже давно в загуле; глагол ведет свое происхождение из профессионального языка моряков и первоначально означал тонущий корабль.

"Erzeigeeinesehrbemerkenswerte Wurs(ch)tigkeit/"он проявляет удивительно наплевательское отношение"/ "Gelassenheit", даже "Gleichgültigkeit". Штамп этот в известной мере был запущен в оборот Бисмарком, который в 1853 г. в Парламенте заявил (причем на

170

латинском), что ему все обвинения, выдвигаемые против него в парламенте, все равно что "Wurst". Правда, в данном случае это было конкретное однократное ехидство, да к тому же сделанное в комической латинской форме.

Группа III: Когда расслабляются!

По большому счету допустимо только в своем узком кругу. Соответственно, редко возможно употребление перечисленных ниже речевых штампов и подобных им. К этой группе примыкают также бранные слова, наподобие: Dussel (в лингвистическом отношении от "dosen"), Holzkopf, Lümmel (родственное с lahm), Lulatsch (букв. "простофиля"), а также все "крепкие выражения" наподобие "Dreck", "Fresse", "Kotzen", "dieSauarbeit" или "dasSauwetter" (и даже уничижительный приговор "saumäßig"!). В сущности все понятно и само по себе. Факт не изменяется от того, что при усилиях убрать все табу, накладываемые обществом, те слова, что еще недавно в лучшем случае можно было услышать в тесной мужской компании, теперь кем-нибудь объявляются "самыми частотными словами" немецкого языка и считаются допустимыми для употребления в приличном обществе. Это уже слишком; тем не менее странно, как часто ныне эти слова можно услышать в качестве восклицания при нестандартной для говорящего ситуации (и даже из "нежных" уст).

Приведенные ниже примеры такого рода определяют круг устойчивых речевых оборотов, употреблять которые можно разве только, что называется, отпустив все поводья.

Denwillichmorgen anhauen - ansprechen - домогаться, просить о помощи, стрельнуть денег / "erhatmichumfünfMark angehauen/: несколько грубовато о просителе.

171

Dasmussich (mir) noch beschnarchen/"обмозговать"/: усиление глагола beschlafen/"откладывать до утра какое-либо решение", "тщательно взвешивать"/.

"Dasist erstunken" - такая отвратительная ложь, что даже воздух от нее отравлен: явное утрирование!

"DeinPlanist hirnverbrannt- план выглядит так, словно это плод воспаленного сознания. Не совсем удачный образ: "расплавившиеся" мозги - не очень эстетичный образ!

"Eristein Jammerlappen" - бестолковый, неумелый, трусливый парень, "einWaschlappen" /"тряпка"/, "einSchlappschwanz" /"шляпа"/.

"Daswargesternein Klamauk" - такой шум, словно всю посуду вдребезги перебили: берлинское бранное словечко; а также означает "einrauschendes, lustigesFest" /шумный, веселый праздник/, однако выражение это отдает захолустной пивной.

"Ichlassemichnicht lumpen" - я не позволю делу зайти так далеко, чтобы вы называли меня "тряпкой".

"Hierist'sgemütlichwieim Puff" - уютно, как в борделе: язвительная оценка какого-то беспорядка.

"Karlhatkein Sitzfleisch" - беспокойный, вертлявый, "einQuirl" - непоседа, что-то в этом роде: часть тела, которую он редко использует для сидения, также редко упоминается в приличном обществе.

"Erhatgestern (gewaltigen) Stunk gemacht" означает "aufbegehrt" /"взбунтовавшийся"/, человек, затеявший склоку, поднявший "хай": выражение слишком уж режет слух.

"Redekeinen Stuß" - "не говори глупостей": еще одно древнееврейское слово ("stuth" - "глупость", "сумасбродство"), которое влезло в наш язык в 18-м веке, улизнув из тюремных камер и ночлежек.

172

Образы. DasBild

Самым выразительным, но и опасным средством, придающим языку особый блеск и пластику, является образ (метафора). Мы можем использовать слово для обозначения какого-либо явления, предмета или процесса, которое на первый взгляд со всем этим не имеет ничего общего, но с которыми его роднит некая аналогия, похожесть, которая бросается нам в глаза. При этом мы либо сравниваем оба предмета (процесса, явления) друг с другом ("dieseArbeitlastet wieeinBerg aufmir) /"эта работа навалилась на меня как гора"/, либо сравнение помещаем на место сравниваемого ("einBergvollArbeit istzubewältigen") /"свернуть гору работы"/: высота горы равна высоте осиленной кучи дел; "erversankineinem MeerdesVergessens" /"он погрузился в пучину забвения"/. Итак, мы различаем в немецком языке образные сравнения (Bildvergleiche), расположенные между сравниваемыми явлениями ( ...wieein...) и образы-символы (Bildworte), олицетворяющие явление (BergvonArbeit).

Образные сравнения. Bildvergleichen

Образные сравнения характеризуются тем, что они являются поясняющими, яркими дополнениями. Мы уже видели, насколько частотны устойчивые сравнения "wieEspenlaub zittern" - дрожать как осиновый лист"; "wieeineSchnecke kriechen - ползти как черепаха. Eristglatt wieeinAal, вряд ли перед нашим взором возникает скользкая рыба, которая, извиваясь ускользает из наших рук; wieeinAal - сравнение-штамп, за которое мы хватаемся без раздумий, когда нам не хватает слов, чтобы обрисовать низменную изворотливость человека, о котором только что говорили.

173

Устойчивые сравнения популярны оттого, что нередко выводят нас из затруднений в языковых ситуациях, расширяют рамки наших выразительных возможностей. Но именно потому мы и должны относится к ним с настороженностью: сравнение негласно помогает нам преодолеть затруднения, если мы хотим сделать нашу речь самобытной.

Поэтическое поприще.

Образы наших великих поэтов в сущности не отличаются от тех, которые используем и мы. Образные сравнения будят фантазию наших слушателей или читателей, и как раз в таком месте, где обычное слово было бы слишком невыразительно, бледно, чтобы вызвать яркую картину. Поэтому они не просто средства украшения, а особо ценные выразительные средства: они не украшают наши предложения, а направляют внимание собеседника на детали, которые полностью раскрываются только после нашего указания. Чем необычнее и самобытнее образное сравнение, тем сильнее оно захватывает воображение слушателя или читателя, и тем большая возникает необходимость следовать указующему "wie".

"DubistwieeineBlume", - писал Гейне в одном стихотворении, раскрывая далее, что в возлюбленной напоминает ему цветок: "Soschon, sorein, sohold." Ни одно из перечисленных качеств не характерно для цветов, если не все вообще; у поэта, по-видимому, вполне определенное представление, и на него должна ориентироваться фантазия того, кто читает стихотворение: он должен думать о цветке, который просто красив, само совершенство, это образ, от которого исходит сияние, который олицетворяет женственность, законченность, этакий бутон, скромная маргаритка, нежная незабудка. Такой образ напрашивается

174

сам собой; остальные более далеки, а потому более драгоценны.

В одном из любовных стихотворений Гёльдерлина звучит: "Trennenwolltenwiruns, wähntenesgutundklug. Da wirs taten, warum schreckt uns wie Mord die Tat?" Сравнительный образ производит эффект громового раската в полной тишине, это строки, полные трагизма. Расставание для влюбленных оказывается, как поначалу хотела бы сказать первая строка, не просто "безрассудством" и "бедой", а преступлением, самым ужасным из всех, известных им. Оно кощунственно лишает жизни влюбленных; то, что кажется разумным, на поверку становится чудовищным злодеянием. "Смерти" подлежит намерение, замыслы, тайна; все это подобно страшной вспышке возникает перед влюбленными и ужасает читателя.

Одно знаменитое образное сравнение принадлежит герцогу Ларошфуко: "Разлука для любви подобна ветру для огня. Слабый она задувает, большой - раздувает". Этот образ вбирает суть проблемы. "Огонь" - излюбленное сравнение в любви; герцог пересекает его с новым образом - "ветром" для "расставания". Это пересечение образов является тем очарованием, тем чудом, которое пленяет читателя, захватывает его и уже больше не отпускает от себя. Правда, подобная фраза - изысканное искусство, игра образов тонкого мастера языка.

Образные сравнения в обыденной речи.

Абстрактные слова (выражения внимания, благодарности, терпения, страдания) с их расплывчатыми контурами не очень пригодны для создания образов. Чем конкретнее объект сравнения, тем живописнее рождающийся образ. Образное сравнение стремится к завершенности. И чем лучше это удается, тем сильнее сравнение очаровывает слушателя и читателя. Но и в этом слу-

175

чае лаконичность гораздо выразительнее развернутого сравнения, утомляющего своей детализированностью.

"ImletzenSommerhab'ichgelebt wiederHerrgottinFrankreich' / прошлое лето я прожил как Господь Бог во Франции "как у Христа за пазухой"/ (выражение родилось после Французской революции 1793 г., когда Бог был "низвергнут", он там остался как бы "не у дел") - невозможно придумать более высокую степень ощущения полноты жизни.

"Erhängtesichanihn wieeineKlette" / "он пристал к нему как репей"/ - собеседник или читатель почти физически ощущают неприятную привязчивость этого человека.

"SeinGeldzerschmolz wieButterinderSonne" /"деньги у него растаяли как масло на солнце"/ - в нескольких словах выпукло нарисован процесс, с которым каждый из нас хорошо знаком и который по крайней мере хотя бы раз в жизни воспринимали как неприятную реальность - эта мысль будит в нас понимание и сочувствие к транжире.

"DumachtsheuteeinGesicht wiezehnTageRegenwetter" /"y тебя сегодня кислая физиономия"/ - с этим высказыванием на нас надвигается мрачная туча, и тот, кому адресовано замечание, должен постараться рассеять это впечатление.

"WieSonnen leuchtetenihreAugen"; еще лучше: "WiezweiSonnenstrahlten ihreAugen" /"как два солнца лучились ее глаза"/ - глагол strahlen больше соответствует образу солнца, чем leuchten; он усиливает образность.

"Er standwieeineSäule vorderVersammlung"; еще лучше: "Er ragte festwieeineSäule"/"oн остолбенел"/ -столпы античных сооружений как бы "выдавались" в окружающий ландшафт; они "намертво" /"fest"/ подпирали своды храмов.

176

"WieeineMeute warenVerfolgerhinterihmher"; а еще лучше "WieeinewildeMeute jagtenVerfolgeraufseinerSpur" /"словно дикая свора собак неслись преследователи по его следу"/ - к охотничьему термину "Mekute" в данном контексте так и просится эпитет "wilde".

Слово-образ

Более частотно, чем образное сравнение - слово-символ, сквозное сравнение, которое, опуская союз "wie", идентифицирует сравниваемый объект с образом. Наш язык изобилует подобными словами-символами; они так фонтанируют из него, что порой кажется, изначально каждое слово было образом. Совершенно определенно, что на письме и в речи мы склонны понятия заменять представлениями о них.

"UnserGartenist eineOaseinderStadt" /"наш сад -оазис в городе"/ -т.е. спокойное и тихое место для отдыха; оно для нас, когда усталые (как погонщики верблюдов) мы возвращаемся домой, также дорого, как и для кочевника зелень и прохлада оазиса. Само слово содержит в себе этот образ. К тому же отсутствие сравнительного союза "wie" только усиливает образное воздействие: сад не "как" оазис, он - и есть оазис.

Образное сравнение или слово-символ? Выше мы говорили о метафоре "Verfolger" - "Meute". Когда мы, низводя сравнение до действительности, говорим о "MeutederVerfolger" /"сговоре преследователей"/, мы получаем совсем иной эффект, чем когда включаем между ними "wie". "DieMeutederVerfolgerwarhinterihmher": сами преследователи уподобляются шелудивым псам. Но когда "dieVerfolgerhetzenihnwieeineMeute" - тогда образное сравнение дает характеристику неумолимости, упорству и кровожадности преследователей. Таким образом, мы должны четко себе представлять, какой цели добиваемся: хотим ли мы,

177

чтобы образное сравнение заставило слушателя задуматься или чтобы слово-символ поставило его перед свершившимся фактом. Сопоставим:

образное сравнение

слово-образ:

Du bennimst dich wie ein Milchmädchen - du rechnest mit unbekannten Größen!

/ ты ведешь себя опрометчиво /

Du machst eine Milchmädchenrechnung auf

/ ты питаешь необоснованные надежды/

Er war störrisch wie ein Esel.

/он упрям как осел/

Er ist wirklich ein Esel.

/он настоящий осел/

Das passt wie die Faust aufs Auge

/это идет как корове седло/.

Die Faust des Diktators lastete schwer auf dem Lande

/ страна стонала под пятой диктатора/

Sie qualmte gestern wirklich wie ein Schornstein

/вчера она дымила просто как паровоз/.

Diese Schuld schreib ich in den Schornstein

/этот долг я получу после дождичка в четверг/.

Во всех этих случаях используются образы; но одни с помощью акцента сравнения образуют дистанцию между собой и слушателем, другие убеждают собеседника в том, что они идентифицируют (внешне!) сравнение с действительностью прямо в ядре самого образа. Так образное сравнение более поэтично и возвышенно, слово-символ более обнажено и приземлено; первое чувствует себя на месте там, где стремятся к осознанному воздействию с помощью осознанного формирования стиля (в речи, в тщательно обдуманных письмах); стихия второго в разговорной речи и

178

других близких ей языковой и письменной средах. Оба активно проникают во все сферы нашего языка.

Опасность избитых средств выражения.

Слова-символы являются аккумулятором языка (подобно устойчивым выражениям, границы которых не всегда возможно очертить строго). В этом заключается некоторая опасность. Прежние слова-образы стали настолько расхожими, что мы уже не задумываемся над их первоначальным смыслом, а чаще всего даже не подозреваем его. "Ach, wieder diealteLeier!" /"опять старая песня"/ - думаем, говорим или пишем, когда слышим что-нибудь, уже набившее оскомину. Почему именно alteLeier/шарманка/? Шарманки, которые все еще изготовляют в нескольких местах в Германии, за время долгой эксплуатации теряли чистоту своего звука; он становился хриплым и визгливым. Die alte Leier режетнашслух. Но мы уже вряд ли помним об этом, также, как и, поколотив мальчишку, мы говорим "verdreschen" "ihmseineDrescheverabreichen" и нам не приходят на память тяжелые удары молотильного цепа (derDreschflegel), ну кто из нас жил в те времена? - или когда мы говорим о jungenDachsen("молокосос", "юнец"), чья непочтительность огорчает нас, то перед нашим мысленным взором вряд ли возникает образ забавного проныры-барсучонка, которого и видел-то далеко не каждый из нас.

Образное расширение и образное пересечение.

Прежде чем использовать слова-образы в предложении, следует взять за правило анализировать их. Назвать полную даму einenKasten/"комод"/ - не очень изящно, но, в общем, весьма впечатляюще и образно. Но вот нам захотелось усилить выразительность и мы прибегаем к помощи яркого прилагательного, добавляя kugelrund: EmmaistwirklicheinkugelrunderKästen. Смех, который был наградой оратору, заслуга не Dame

179

Emma, а его меткое словцо: ведь в обычном мире вещей не существует kugelrundeKasten.

Распространения устойчивых слов символов опасны! Нужно следить за тем чтобы распространение соответствовало сути. Предположим, мы хотим сказать, что некто, за кем гонятся, (много, хитро) петлял / einenHakengeschlagenhat/, но никогда этот крюк / Haken/ не может быть kreisrund или bogenförmig, поскольку подобных "петель" не существует! Тот, кто так говорит, слабо представляет себе ситуацию, вытекающую из сущности образа; главная же задача слова-образа - сделать ситуацию прозрачной.

Цитата. DasZitat

В прежние времена цитаты использовались чаще, нежели теперь. Они служили критерием образованности: кто знал своего национального поэта Гете (Шекспира, Шиллера, Гейне и т.д.), должен был демонстрировать это устно и письменно, а собеседнику вменялось в обязанность моментально доказать, что ему прекрасно известен источник цитирования - своего рода игра-соревнование в обществе, в которой выявлялся наиболее находчивый и начитанный.

Смысл и воздействие цитат

Прежнее общественное значение цитаты ныне утрачено. Она сохранила иное воздействие, которое стилистически ставит ее в один ряд с пословицей. Цитата подкрепляет (как и пословица) высказывание говорящего или пишущего; бьет поговорку авторитетом опыта, одалживая его у прославленных имен.

Научная цитата (das wissenschaftliche Zitat).

Существуют случаи, когда цитировать необходимо: в научных дискуссиях или обсуждениях, при которых работают с результатами исследований других ученых, о которых нельзя замалчивать. Научная цитата - важное подспорье

180

в работе, экономящее время и усилия: используя чужое идейное богатство, можно быстрее и уверенней достичь собственных целей. Конечно, собственные высказывания впоследствии следует подтверждать дословным подтверждением источника и в любом случае указывать название работы и имя автора. Но это свойственно лишь этике научных публикаций и дискуссий и речей парламентариев, а потому о таком цитировании в данной книге будет сказано лишь вскользь.

Неуместное цитирование.

В повседневной жизни цитирование, как правило, излишне; некоторых известных способов применения же следует даже остерегаться. "Указующий перст", который раздражал в пословицах, при цитировании может нас еще более ожесточить. Этого нельзя допускать.

Партнер (и при этом для него часто не имеет никакого значения, будут или нет к нему прислушиваться или читать) может, например, настырно "вклеить" свою "образованность" в цитату, он может сказать: "SchonVei-gilhaterklärt, daß derGeistdieMateriebewege" /"еще Вергилий утверждал, что материей движет дух"/; и это еще сравнительно скромно, от тона цитирования в таких случаях зависит ее одобрительное или отрицательное восприятие. Но собеседник может оказаться и нескромным: "DerGeistbewegtdieMaterie, sagtschonVergil". Звучит будто бы одинаково. Но упоминание авторского имени в постпозиции производит неблагоприятное впечатление. Вершина же нахальства - когда добавляется словечко "bekanntlich" /"как известно"/: "BekanntlichhatschonVergilgesagt, daß derGeistdieMateriebewegt". Говорящему или пишущему прекрасно известно, что собеседнику или читателю незнакома его блестящая цитата; он наслаждается над его посрамлением.

181

"Bekanntlich war es ein Grundsatz Napoleons, daß nur die Hartnäckigen die Schlacht gewinnen! WußtenSiedas?" /"Как известно, заповедью Наполеона было то, что битвы выигрывает упорный человек! Знаете ли Вы это?"/. Вполне возможно, что школьный учитель не рассказывал вам этого; только в немногих исторических трудах встречается данное высказывание, подтверждения истинности которого к тому же весьма немногочисленны. И незнание его еще не свидетельство "необразованности". Но в данном случае человек, с которым Вы разговаривали или чье письмо только что прочли, использованием словечка "bekanntlich" заклеймил Вас как невежду и дурака. Это бестактное словечко, и у него, к сожалению, есть родственники: "WieSie wissen, bemerktSenecainseinenBriefen, mancherhabefrüherzulebenaufgehörtalsangefangen" /"как Вы знаете, Сенека в своих письмах заметил, что некоторые умирают прежде, чем начинают жить"/. "Ich erinnere Sie daran, daß schon Cäser im 3. Buch seines Gallischen Krieges die Erkenntnis niedergelegt hat, die Menschen glaubten im allgemeinen gern, was sie wünschen" /"напомнюВам, что еще Цезарь в 3-й книге своих "Записок о галльской войне" пришел к выводу, что люди в целом охотно верят в то, во что желают поверить"/. Подобная бесцеремонная манера льстит самолюбию говорящего или пишущего, но допустимо ли при этом наслаждаться унижением своего собеседника?

Привлекательные цитаты.

Как мы должны сторониться бесконтактного цитирования, то точно также и менторского тона, который роднит цитату с пословицей. Однако наряду с чопорной манерностью у цитаты существуют и отрадные моменты; она привлекательна, если используется в подходящий момент. Аура мудрости и изящества, витающая над содержанием и

182

формой цитаты (в большинстве случаев) может передаваться слушателю, если только говорящий своим тщеславием не разрушит их. Чем бережней обращаются с цитатами, тем ярче они могут засиять.

Когда убеленный сединами человек вступает в разговор юных людей / со словами! "AuchichwareinJünglingmitlockigemHaar, anMutundanHoffnungenreich" /"И я был когда-то юн, с вьющимися волосами, полный надежд и отваги", и. Лорцинг"/, то подобное вступление не только освобождает его от излишнего детального предисловия, но наградой ему к тому же станет та тихая, сочувственная улыбка, которую и поныне у наших слушателей вызывает эта ария.

Хозяйка дома, приглашая гостей гомеровским изречением к "роскошной трапезе", цитатой хочет поднять у всех настроение, что, однако, возможно, подвигнет какого-нибудь гостя и к игривым высказываниям иного рода. Отвечая на вальяжные благоглупости собеседника фразой Натана "KeinMenschmuß müssen", можно разрядить обстановку и дать возможность своему визави сохранить лицо.

Два основных правила для любителей цитат

Не существует никаких особых норм относительно того, где и когда можно вставлять цитаты. Главное -стараться избегать претензий на всезнайство, умничанье и не оказаться в шутовской роли этакого начетчика. Цитаты - в противоположность словам-символам, без которых наш язык не может существовать - не обязательны, но использование их допустимо и даже полезно, когда вы с помощью их отшлифованного лаконизма делаете более кратким ваше выступление. При этом нужно следовать двум правилам:

Цитируйте в соответствующем месте!

Нет ни необходимости, ни особого смысла, не возникает особое изящество, когда сочинения, речи или доклады начи-

183

наются или оканчиваются цитатами. Существуют ораторы и сочинители, живущие с навязчивой идеей, будто цитата - самое подходящее вступление или естественное завершение любого сочинения или работы, что неверно. Цитата тогда раскрывает всю свою притягательную силу, когда она естественно вплетена в ткань устной или письменной речи. Тогда ее можно сместить на более подходящее место, возможно, как-то обыграть ее (даже и перевернуть, чтобы продемонстрировать, что из этого вытекает), развернуть в разных направлениях, чтобы сделать цитату более прозрачной или выявить ее подлинную значительность. Если цитата находится в начале или конце, она возвышается словно скала и обнажает свои неприглядные стороны; пафосность, претенциозность, псевдоинтеллектуальность. Но при ее смысловой связанности цитата может высветиться по-новому, радуя слух слушателей и читателей и углубляя контекст. Правда, для этого требуется не только рассудительность, но и бойкое перо. Цитированию учатся, но к нему нужно и иметь склонность.

Цитируйте верно!

Цитирование должно быть "правильным" т.е. дословным. Удивительно, насколько живучи искаженные цитаты.

Некоторые полагают, что точность необязательна, так сказал или иначе - дело второе; главное, чтобы изречение соответствовало контексту и било в самую точку. Допустим! Но точность заложена в сути "цитаты", "цитирования" (лат. citare - "вызывать", "подзывать"), в воспроизведении в первоначальном виде. Выход из этого - не цитировать. Кто не в состоянии правильно, текстуально цитировать, пусть лучше попытается то, что он хотел бы высказать или подкрепить цитатой, выразить собственными словами.

184

Так он скорее убедит своего читателя или слушателя, чем перевранной, искаженной цитатой.

Когда опасность у дверей, обыкновенно - часто в шутку - говорят; "Hannibalanteportas" ("Ганнибал у ворот"). Цицерон же в своей 1-й Филиппике восклицал: "Hannibaladportas" ("Ганнибал приближается к нашим воротам!"). А это уже совсем другое.

ПРЕДЛОЖЕНИЕ

Одно древнее изречение о том, кто мог хорошо, быстро и точно говорить или писать, гласило, что он умеет "хорошо располагать свои слова". До сих пор мы говорили о том, как "располагают слова", и куда их располагать - речи пока не было.

Местом, в котором наши слова обретают полную осмысленность, является предложение. Мы уже видели (см. с.), что предложение - это языковая сущность мысли, мы думаем предложениями. Оно - хранилище нашего высказывания, точнее говоря: оно связывает наши восприятие и мышление (существительное) с движением времени (глагол).

Простое и сложное предложение

Возможности строить предложения развиты в нашем языке широко. В предложение мы можем оформить наше высказывание, восклицание, требование и вопрос!

Der Hund beißt.

Ah, der Hund beißt.!

Beiß, Karo!

Beißt, der Hund?

Это исключительно простые предложения; они состоят лишь из воспринимаемого нечто с артиклем (derHund) и его проецированного во время поведения

185

(beisst). Мы можем на разный лад расширить эти предложения:

Der Hund biß den Briefträger - собакаукусилапочтальона.

Der Hund biß den alten Briefträger ins Bein - собакаукусиластарогопочтальоназаногу.

Der Hund hat gestern den alten Briefträger tief ins Bein gebissen - собакавчерасильнопокусаластарогопочтальоназаногу.

Мы можем также связать между собой несколько подобных предложений, которые могут быть так соединены соединительными противительными, разделительными или пояснительными союзами, что одно обосновывает другое, эту структуру предложения мы сочинением:

DerHundbiß, undichschoß - собака укусила, и я выстрелил.

DerHundbiß, aberichriefihnzurück - собака укусила, но я отозвал ее назад.

VerlassenSiemeinHaus, oderichhetzemeinenHundaufSie! - покиньте мой дом, или я натравлю на Вас свою собаку!

DerHundbissdenDieb, deshalbliefdieserschnellausunseremGarten. - собака укусила вора, поэтому он стремглав убежал из нашего сада.

Наконец, мы можем нашему высказыванию ("главному предложению") подчинить распространение в отдельном предложении ("придаточное предложение") , которое затем должно быть приведено в четкое соотношение с главным предложением. Так возникает сложноподчиненное предложение!

DerHundbiß zu, alsderMannsichmirnäherte - собака вцепилась, как только человек ко мне приблизился.

186

DerHundbiß, obwohlichihnzurückgerufenhatte -собака укусила, хотя я и подзывал ее к себе.

DerHundbiß zu, weilderMann, derschonrechtaltwar, sichmirnäherte - собака вцепилась, поскольку человек, уже в возрасте, приближался ко мне.

Восемь основных правил построения предложений

Сложноподчиненное предложение способно тесно сплетать друг с другом свои отдельные части. На примере восьми основных правил мы хотим показать предпосылки для построения хорошо сформированного, разумно составленного и доступного для понимания предложения.

Правило первое: используйте возможности построения второстепенного предложения!

В одном отчете федеральной статистической службы за 1959 г. можно прочесть: BeidiesenGemüseartenkönnedurchverspäteteAnbauverträgemitderKonservenindustrienochgrössere Änderungeneintreten" /"но этим сортам овощей в результате запоздалого заключения контракта с консервной промышленностью относительно их выращивания могут произойти серьезные изменения"/. Предложение неправильно, а именно потому, что в нем слишком много всего. Кроме того, мы не говорим и не пишем, что "Änderungeneintreten" а то, что здесь подразумевается - "verändertwird" или "sich ändert". Так что же изменяется? "Gemüsearten", иконкретно "durch verspätete Anbauverträge mit der Konservenindustrie". Прямо-таки ботанический феномен! Конечно же, статистическая служба имеет в виду, поскольку некоторые договоры заключены слишком поздно, известный объем (разумеется, не сами сорта овощей) производства

187

овощных консервов может быть изменен. Так почему же об этом не было сказано? Поскольку считается, что экономится время и площадь, когда в одно предложение втискивается как можно больше, что неправильно, скорее чиновник, написавший это предложение, тем самым заслоняет ядро своего высказывания. Предложение должно звучать следующим образом: "WeilsichmancheAnbauverträgemitderKonservenindustrieverspäten, könnensichdieMengenderverarbeitetenGemüsenoch ändern" /"Поскольку некоторые договоры с консервной промышленностью запоздали, объемы обрабатываемых овощей могут быть пересмотрены"/.

Еще несколько примеров!

некорректно:

корректно:

(1) Die Planschwiese (2) war (3) in einem (4) von Mauer umgebenen (5) terrassenartigen Teil des Parks angelegt

(1) Die Planschwiese (2) befand sich (3) in einem Teil des Parks, der (4) von einer Mauer umgeben war und (5) terrassenförmig abfiel

/"лужайка была разбита в окруженной каменной оградой спускавшейся уступами части парка"/ - (5 единиц высказываний!).

/"лужайка находилась в той части парка, что была окружена каменной оградой и спускалась уступами»/.

188

(1) Dieses (2) von seiner Mutter erbte(3) gesteigerte Minderwertigkeitsgefühl(4) «machte ihn(5) sein ganzes Leben lang unsicher

(1) Das Minderwertigkeitsgefühl, (2) das er von seiner Mutter geerbt hatte, (3) das ihn aber noch stärker quälte, (4) machte ihn unsicher, (5) solange er lebte

/"это унаследованное от матери нарастающее чувство неполноценности всю жизнь делало его неуверенным в себе"/ - (5 единиц высказываний!)

/"Чувство неполноценности, унаследованное им от матери и которое мучило его еще сильнее, делало его неуверенным в себе на протяжении всей жизни/.

(l)Unter seinen Büchern (2) befand sich auch (3) die kostbare, (4) vierzigbändige, (5) in Leder gebundene und (6) mit einem Register (7) versehene Goetheausgabe

(1) Er besass auch die (2) vierzigbändige (3) Goetheausgabe (4) in Leder (5), die sehr kostbar war, (6) zumal sie ein Register hatte

/"среди его книг имелось также дорогое, сорокатомное, переплетенное в кожу и снабженное алфавитным указателем издание Гете (7 единиц высказываний!)

/"он владел также сорокатомным изданием Гете в коже, которое было очень ценным, тем более, что оно было снабжено алфавитным указателем"/ - экономия в одно псевдовысказывание!) .

Обратите внимание: не пытайтесь вставить как можно больше в главное предложение! Не забывайте, что можете составить придаточное предложение, чтобы дополнить его! Сложноподчиненное предложение четче и вразумительнее одного перегруженного! Кроме того, как показывает третий пример, часто последовательное расширение предложений способствует

189

их более осмысленным соотношениям между собой, чем их простое нанизывание друг за другом.

Помните:придаточные предложения могут быть выражены и инфинитивом или причастием ("Partizip"); "ichhabekeineZeit, müdezusein!" /"у меня нет времени, чтобы уставать!"/ "Straffgespannt, zerbrichtderBogen" /"лук сломается, если туго натянуть тетиву"/. Часто придаточное предложение выполняет также задачу поясняющего приложения! "DerBlindeging, vonseinemHundebegleitet, überdieStraße" /"слепой, сопровождаемый своей собакой, перешел улицу"/ -("аппозиция"). Аппозиция всегда стоит в том же падеже, что и подлежащее, которое она поясняет ("Dukennst ihn, den grossenMaler?" /"знаешь ты его, великого художника*"/). Подобные усеченные второстепенные предложения способствуют гибкости наших предложений.

Правило второе: правильно соединяйте друг с другом члены предложений!

Воднойкрупнойежедневнойгазетепишут; "Auch seine Partnerin wurde nicht zu Unrecht von den Scheinwerfern verfolgt und stark applaudiert". Комическая реакция, которую помимо желания вызывает это предложение, обусловлена многочисленными ошибками, некоторые из которых мы уже анализировали. Если бы автор учел, что "applaudieren" относится к глаголам, которые можно употреблять только в безличном значении в Passiv (страдательный залог; то не допустил бы такого ляпсуса; он тогда бы знал, что ему необходимо построить сложносочиненное предложение; "AuchseinePartnerinwurdenichtzuUnrechtvonScheinwerfernverfolgt, undmanapplaudierteihrstark" /"за его партнершей прожектора следовали тоже не без оснований, и аплодировали ей сильно"/. Другой ошибкой является смещенный образ (ср. с.) скользя-

190

щих прожекторов, который вызывает нашу улыбку: у нас непроизвольно создается впечатление, будто прожектора бегают вслед за танцовщицей. Следовало бы лучше сказать, что лучи прожекторов /"Scheinwerferkegel"/ следуют за ее танцем. И, наконец, главная ошибка в том, что отдельные члены этого предложения связаны недостаточно логично и недвусмысленно друг с другом. Так, возникает ощущение, что не зрители, а прожектора ("не без оснований"), следуя за танцовщицей, аплодируют ей. Просто автор сих строк хотел сказать следующее! AuchseinePartnerin, diezuRechtimmerim) vollenScheinwerferlichtstand, erhieltstarkenBeifall". /"Партнерша его, по праву вся в свете прожекторов, тоже заслужила громкие аплодисменты"/. А вот еще парочка примеров

некорректно

корректно

Müllers Chef leitete die Sitzung, die durch seine Nervosität sehr gestört wurde

Müller störte die Sitzung, die sein Chef leitete, sehr durch seine Nervosität

/"шеф Мюллера вел заседание, которому сильно мешала его нервозность"/.

/"Мюллер сильно мешал заседанию которое проводил его шеф, своей нервозностью"/.

In der Anlage finden Sie

Ich fuge einen Durchschlag

einen Durchschlag des Briefes, den ich an den

des Briefes bei, den ich an den Minister geschrieben

Minister geschrieben hatte.

habe. Noch ehe ihre Aussage

Ehe sie die Aussage proto-

protokoliert werden konnte,

kolieren konnte, war die

verschwand die Zeugin

Zeugin bereits verschwunden

/"в приложении Вы найдете копию письма,

/"я прилагаю копию письма, которое написала министру.

191

которое я написала министру. Едва она успела запротоколировать показание, свидетельница исчезла"/.

Только успели запротоколировать ее показание, как свидетельница исчезла"/.

Sie hatte ihre Mutter noch

Die Mutter reiste ab, noch

nicht getroffen, als sie schon

bevor ihre Tochter sie hatte

wieder anreiste

sprechen können

/"она даже не успела повидаться с матерью, как та снова уехала"/.

/"мать уехала прежде, чем ее дочь

успела с ней поговорить"/.

An dem Garten wurden

Der Garten wurde nicht nur

nicht nur geringfügige Ver-

in Kleinigkeiten umgeformt,

änderungen, sondern eine

sondern ganz neu gestaltet

völlige Umgestaltung durchgeführt

/"в саду были про ведены не только незначительные переделки, но полная перестройка" /.

/"сад не просто был переделан по мелочам, а заново перестроен"/.

Примечание: обращайте внимание на то, чтобы члены предложения были согласованы друг с другом!

Правило третье: избегайте слишком длинных предложений!

Одним из подарков латинского языка, который мы особенно бережем и пестуем, является длиннющее предложение, ставшее у нас излюбленным потому, что не одно поколение немцев считало стиль Цицерона образцовым и для родного языка. Но то что для латинского языка хорошо и закономерно - поскольку его особенностью является предложение с последовательно расположенными периодами, выстроенное с

192

почти математической четкостью - едва ли подходит для нашего языка.

Искусство составления предложений великими поэтами).

Сказанного в начале недостаточно без рассмотрения того, как изысканно владели словом такие выдающиеся мастера как Клейст, Штифтер и многие другие.

Клейст: "Unwissend wohin sie sich wenden sollte, wankte sie, gestützt am Geländer, den Felsenpfad hinab, um sich wenigstens für die einbrechende Nacht ein Unterkommen zu verschaffen, doch ehe sie noch den Eingang des Dörfchens, das verstreut im Tale lag, erreicht hatte, sank sie schon, ihrer Kräfte beraubt, auf den Fußboden nieder... Ein Knabe, der am Felsenabhang spielte, hatte sie daselbst bemerkt und in dem Hause seiner Eltern von einer so sonderbaren und auffallenden Erscheinung Bericht abgestattet, worauf diese, die von Littegarden mancherlei Wohltaten empfangen hatten, äußerst bestürzt, sie in einer so trostlosen Lage zu wissen, sogleich aufbrachen, um ihr mit Hilfe, so gut es in ihren Kräften stand, beizuspringen."

Штифтер: "Nun begannen die Männer in der unteren Moldau und im Ratschlag und im Reutschlage und an dem) schwarzen Bach und auf der Murgauer Heide und in Frieborg und in der Friedau und in der Steinleithe und weiter hinan aus Eschen oder Ahornen oder anderem zähen Holze Lanzenschafte und Keulen zu machen, Lanzenspitzen und Schwerter zu schmieden, Riemzeug zu schneiden, Bogen und Armbrüste, Pfeile und Bolzen zurecht zu machen, aus Filz und aus Wolltuch Hauben und Gewänder zu nähen, und auf Pferden, wo sie vorhanden waren, zu reiten."

Тот, кто прочтет эти предложения не спеша и вслух, получит истинное наслаждение. Это хорошо сочлененные предложения, части которых гармони-

193

руют, точно соответствуют друг другу. И более того: эти фразы, кажется, поют, потому что они во всех своих мельчайших компонентах ритмически соотнесены друг с другом с таким необычайным тактом, словно фигуры мелодии, которая берет за душу. Но это поэзия, и условия ее - художественное восприятие и мастерское владение словом. Этому не научишься, и если даже и попытаться это сделать, наша повседневная речь и письма отторгнут ее. Ибо у кого, будь то оратор или слушатель, сочинитель или читатель, найдется столько времени для такой бережной и тщательной отделки языка?

Длинные предложения в повседневном общении.

Итак, для домашнего употребления поэтический язык не подходит. И кто не способен сам писать с таким искусством и не может предполагать наличие достаточного времени ни у себя, ни у своих слушателей и читателей, тот воздерживается от использования слишком длинных предложений. На нескольких примерах мы хотим пояснить опасность длиннот предложений и как избежать ее.

некорректно:

корректно:

1 главное предложение (1),

3 разорванных придаточных (a, b с):

1 главное предложение (1),

1 придаточное внутри главного (а):

(1) Es ist bekannt, (a) daß

(1) Die Eltern jedes

die Eltern eines Schülers, (b)

Schülers, (a) der in

der in mehreren Fächern, (c)

mehreren Fächern den An-

die Mühe machen, (b)

sprüchen seiner Lehrer nicht

schlecht steht, (a) ein

genügt, (1) werden

Vierteljahr vor der

bekanntlich ein Vierteljahr

Versetzung schriftlich auf die

vor der Versetzung schriftlich

gefährdete Situation

über die Situation

194

hingewiesen werden

unterrichtet /"родители лю-

/"общеизвестно, что роди-

бого ученика, который по

тели ученика, который по

многим предметам не

многим предметам, кото-

удовлетворяет требовани-

рые у него вызывают

ям своего учителя, (1) как

трудности, не успевает, за

известно, письменно из-

яетверть до перехода его в

вещаются о ситуации за

следующий класс пись-

четверть до перевода в

менно уведомляются о создавшемся угрожающем положении"/.

следующий класс "/.

1 главное предложение (1),

2 главных предложения (1,

в него и в друг в друга

11), каждое из которых с

вставленных придаточных предложений (а, и, с, d, e):

одним придаточным внутри ( a, b ):

(a) Indem wir Ihre Leistun-

(1) Sie haben beim Aufbau

gen, (b) die Sie beim Aufbau

unseres Betriebes, (a) den

unseres Betriebes, (c) den

Sie eine Zeitlang geleitet

Sie zeitweilig selbstständig

haben, (I)

geleitet haben, (b) bewiesen

Anerkennenswertes geleistet.

haben, (a) ausdrücklich aner-

(11) Ihre Umsicht in der

kennen, (1) betonen wir die

Behandlung von

Umsicht, (d) mit der Sie in

Personalfragen, (B) die

allen Personalfragen, (e)

Ihnen besonders anvertraut

denen Sie sich besonders

waren, (11) muss

gewidmet haben, (d) erfolg-

ausdrücklich gerühmt werden

reich waren /"вследствие

/"при строительстве на-

того, что мы Ваши успехи,

шего предприятия, кото-

которые при строительстве

рым Вы некоторое время

нашего предприятия, кото-

руководили, Вы добились

рым Вы время от времени

успехов, достойных при-

самостоятельно руководи-

знания. Ваша осмотри-

ли, признали безоговороч-

тельность, которую Вы

195

но, мы подчеркиваем осмотрительность, с которой Вы все кадровые вопросы, которым Вы уделяли особое внимание, удачно решали"/.

особенно проявили в работе с кадрами, выше всех похвал"/

некорректно:

корректно:

1 главное предложение (1)

2 главных (1, 11), каждое с

и 5 в него и друг в друга

одним придаточным (а, b);

вставленных придаточных

только одно придаточное в

(а, b, с, d, e):

середине главного!

(I) Der Polizist, (A) der an

(1) Der Polizist, (a) der an

der Ecke, (B) die abends

der Ecke mit dem stärktsten

den stärksten Verkehr

abendlichen Verkehr Dienst

aufweist, (a) Dienst tat, (I)

tat, (I) notierte gerade einen

ergriff, (c) als er den

falsch parkenden

/Unfall, (d) der ihm

Wagen, (b) Als er aber den

zunächst, (e) weil er einen

Unfall bemerkte, (11)

falsch parkenden Wagen

veranlaßte er sofort alles

notierte, (d) entgangen war,

Erforderliche

(c) bemerkte, (I) sofort alle

/"полицейский, который

nötigenMaßnahmen

нес службу на перекрестке

/"полицейский, который на

с напряженным вечерним

углу, где было сильное ве-

движением, как раз реги-

чернее движение, нес служ-

стрировал неправильно

бу, предпринял, когда он

припаркованную машину.

аварию, которую он пона-

Но когда он заметил ава-

чалу, поскольку регистри-

рию, то тотчас предпринял

ровал машину, нарушив-

все необходимые меры"/.

шую парковку, проворонил,

заметил, сразу все необхо-

димые меры"/.

196

Выносите глагол вперед!

Хорошее практическое правило гласит, что при длинных предложениях глагол, чаще всего сдвинутый в конец, следует по возможности "вытаскивать":

некорректно:

корректно:

(I) Er war (a), als er den Tod seiner Mutter, (b) der ihm telefonisch durchgesagt wurde, (a) erfuhr, (1) gerade auf einer Geschäftsreise

(a) Als er den Tod seiner Mutter telefonisch erfuhr, (I) war er gerade, auf einer Geschäftsreise

/"он был, когда он узнал о смерти своей матери, о которой ему сообщили по телефону, как раз в деловой поездке"/. Два придаточных предложения внутри главного разрывают его и тем самым расчленяют главное высказывание (содержащееся в глаголе главного предложения).

/"когда по телефону он узнал о смер-ти своей матери, он был как раз в деловой поездке"/. Сложноподчиненное предложение ограничено стоящим на первом месте придаточным и следующим за ним главным; таким образом удалось избегнуть разрывов предложений. Придаточное можно поставить после главного предложения, как в следующем примере:

2 придаточных (а, b) внутри главного как его наполнители:

Главное предложение (1) и одно придаточное после главного (b); глагол впереди:

(1) Er war, (a) als seine Eltern, (b) die telefonisch herbeigerufen waren, (a) eintrafen, (I) schon tot,

(1) Er war schon tot, (b) als seine telefonisch herbeigerufenen Eltern eintrafen

/"он был, когда его родители, которых вызвали по

/"он был уже мертв, когда прибыли вы-

197

телефону, прибыли, уже мертв"/.

званные по телефону родители"/.

Два предшествующих однородных придаточных (a1, a2), главное со сказуемым - замыкает:

Главное (I) впереди, оба

придаточных (a1, a2) сле-

дуют за ним:

(a1) Nach dem die Maschine aufgestellt und (a2) erprobt worden war, wurde sie in Betrieb genommen

(1) die Maschine wurde sofort in den Arbeitsgang einbezogen, (a1) nachdem sie aufgestellt und (a2) erprobt worden war

/"после того, как механизм смонтировали и опробовали, его немедленно запустили "/•

/"механизм немедленно запустили, как только он был смонтирован и опробован"/.

Примечание: обращайте внимание на то, чтобы все ваши предложения были хорошо понятными для слушателя, для читателя - обозримыми!

Практическое правило: по возможности располагайте глагол в конце только в придаточных предложениях!

Правило четвертое: не увлекайтесь "рубленным стилем"!

Многие из тех, кто уже ознакомился с вышеизложенными правилами, осмыслил и учитывает их, теперь могут впасть в противоположную крайность. А именно: они начинают избегать длинных предложений со сложными периодами, стараются составлять как можно более короткие главные и следят за смысловыми соотношениями между членами предложения, но при этом они начинают злоупотреблять рубленным стилем, при котором много коротких главных предложений, зачастую не связанных между собой, расположенных параллельно. Вот как это может вы-

198

глядеть! "Der Morgen war schön, ich stand früh auf. Wir frühstückten gemeinsam. Kate ging anschliessend zum Markt.' Ich setze mich an meinem Schreibtisch. Wir trafen uns später in der Stadt."

Здесь шесть предложений, каждое из которых от 3 до 7 слов; они составлены без связи между собой. Это неожиданное параллельное существование небольших и совсем крохотных единиц высказываний своим грохотаньем не только производит неблагоприятное впечатление, но на деле вводит в заблуждение, поскольку факты и явления, имеющие для слушателя неравноценное значение, выдаются за равнозначные. Только правильной организацией отдельных высказываний добиваются желаемой расстановки акцентов. От пишущего или говорящего зависит выделение или затушевывание соответствующего высказывания; слушатель или читатель имеет право узнать от него четкие факты. Наш текст может выглядеть следующим образом:

"Da der Morgen schön war, stand ich früh auf. Nach unserem gemeinsamen Frühstück ging Kate zum Markt, während ich mich an den Schreibtisch setzte. Später trafen wir uns in der Stadt."

Но акценты можно расставить и по-другому:

"Schon früh, als ich aufstand, war der Morgen schön. Wir frühstückten, weil Kate auf den Markt gehen wollte, noch gemeinsam und trafen uns später, nachdem ich etwas am Schreibtisch gearbeitet hatte, in der Stadt."

Несмотря на то, что компоненты высказывания остались теми же, в результате того, что они в контексте скомпонованы по-иному, возникают два различных высказывания. Рубленый стиль своим стремлением во что бы то ни стало построить более короткие фразы вместо длинных, необозримых структур нарушает внутренние связи развертывающегося действия.

199

Еще парочка примеров!

некорректно:

корректно:

Es wurde dunkel. Tropfen klopften ans Fenster. Es regnete. Auf der Straße eilten die Spaziergänger. Sie wollten so schnell wie möglich ihre Häuser erreichen.

Plötzlich wurde es dunkel. An den Regentropfen, die ans Fenster klopften, merkten wir, daß es regnete. Auf der Strasse sahen wir die

Spaziergänger eilen, die so schnell wie möglich nach Hause wollten

/"Стемнело. Капли застучали в окно. Пошел дождь. По улице спешили прохожие. Они старались как можно быстрее добраться до дому"/.

/"Внезапно стемнело. По каплям, забарабанившим в окно, мы поняли, что пошел дождь. На улице мы видели спешивших прохожих, торопившихся как можно скорее попасть домой"/.

Es wurde still. Der Redner stand auf. Er ging ans Pult. Er schaltete die Leselampe ein. Dann begann er seinen Vortrag.

Als es still geworden war, stand der Redner auf und ging ans Pult. Nachdem er die Leselampe eingeschaltet hatte, begann er seinen Vortrag.

/"Стало тихо. Оратор поднялся. Он направился к трибуне. Включил лампу. Затем начал свой доклад"/.

/"Когда стихло, поднялся оратор и пошел на трибуну. Включив лампу, он начал свой доклад"/.

Am Abend kam Karl. Er sah müde aus. Er setzte sich auf die Bank. Lange schwieg er. Dann erzälte er. Wieviel hatte er tagsüber erlebt!

Am Abend kam Karl müde aussehend, und setzte sich auf die Bank. Erst nach langem Schweigen begann er zu erzählen, was alles er erlebt hatte.

/"Вечером пришел Карл. Он выглядел усталым. Сел

/"Вечером пришел Карл, усталый, и

200

на скамью. Долго молчал. Потом рассказал. Как много он пережил за день!

сел на скамью. Только после долгого молчания он принялся рассказывать, что ему довелось пережить за день"/.

Примечание: преобразовывайте разрозненные компоненты вашего высказывания в компактные осмысленные единицы речи!

Правило пятое: самое важное вкладывайте в главное предложение!

При расположении внутри или при последовательном расположении главного и придаточного предложения нередко случается, что высказывание, важное для говорящего или пишущего, неожиданно перетекает в придаточное, а в главном предложении вместо него остается нечто относительно несущественное. И тогда возникают уродства вроде следующих:

(a) Obwohl wir unbesorgt waren, (I) ließen wir den Arzt kommen, (b) der jedoch zu unserer Bestürzung erklärte, (c) "daß unser Kranker noch am selben Tag operiert werden müsse." Ядром высказывания является неожиданное сообщение врача. Оно вкладывается в главное предложение. А, может быть, корреспондент желает отодвинуть свое замешательство и своих близких на задний план? Высказывание должно быть оформлено более корректно, иначе:

(la) Wir waren zwar ohne Sorge (Ib), holten aber doch einen Arzt. (II) Dieser verlangte die Operation noch am selben Tag. (III) Man denke sich, wie bestürzt wir waren! (Таким образом здесь три кульминационных точки: беспечность - диагноз - замешательство, и поэтому образованы три главных предложения). Другойвариант:

(a) Obwohl wir die Sache (b) nicht ernst nahmen, (I) holten wir einen Arzt. (II) Wie bestürzt waren wir, als

201

dieser die Operation noch am selben Tage verlangte! (Здесь выделяются два кульминационных пункта; вызов врача - ошеломление от результатов его обследования).

Главное - в главном предложении.

Это основополагающее правило проиллюстрируем несколькими примерами:

некорректно:

корректно:

Der Redner, der in seinem Vortrag einen sehr wichtigen Beitrag zur Frage der Gewerkschaftsdisziplin lieferte, nahm das Wort

Der Redner sagte in seinem Vortrag wichtige Dinge zur Frage der Gewerkschaftsdiziplin

/"оратор, который в своем докладе делал весьма важный вклад в вопрос по профсоюзной дисциплине, взял слово"/.

/"оратор в своем докладе говорил важные вещи по вопросу о профсоюзной дисциплине"/. (То, что он "взял слово" настолько само собой разумеется, что не должно указываться отдельно. Важна тема доклада).

Unsere Freunde, die uns am Sonntag in ihrem schönen neuen Wagen besuchten, wurden seinetwegen von uns sehr bewundert

Wir bewunderten den neuen Wagen unserer Freunde, die uns am Sonntag besuchten

/"наши друзья, навестившие нас в воскресенье в своей красивой новой машине, тем самым поразили нас"/.

/"мы восхищались новой машиной наших друзей, которые навестили нас в воскресенье"/, (новая машина является поражающим эффектом визита. Он не может быть оттеснен в придаточное предложение).

202

Второстепенное - в придаточном предложении.

Упомянутое основное правило - главное помещать в главном предложении - включает в себя также и то условие, что второстепенное должно находиться в придаточном предложении (там, где оно выходит за рамки распространения предложения). Выше мы уже приводили примеры в случаях с "рубленными" фразами. Вот еще несколько для напоминания:

Weil das Frühjahr naß und

In Paris, wohin er vor der

kalt war, führ er nach Paris,

Kälte und Nässe geflohen

wo er seine Frau

war, lernte er seine Frau

kennenlernte -

kennen

/"так как весна была дождливой и холодной, он уехал в Париж, где познакомился со своей женой"/.

/"в Париже, куда он сбежал от весенней сырости и холода, он познакомился с своей женой"/. Ядром высказывания является случайная встреча со спутницей жизни в Париже, а не путешествие само по себе!)

Die Birke, die ich so liebte

Die Birke, vor meinem

und die Eva einst gepflantzt

Fenster liebte ich so, weil

hatte, wuchs vor meinem

Eva sie einst gepflanzt hatte

Fenster

/береза, которую я так любил и которую когда-то посадила Ева, росла под моим окном"/.

/"я любил березу под моим окном, потому что ее когда-то посадила Ева"/.

(Местоположение дерева важно мне не столько, сколько моя любовь к нему и причина ее).

203

некорректно:

корректно:

Die Frau ging über die

Die Frau wurde überfahren,

Straße und wurde dabei

als sie über die Straße ging

überfahren

(или! Die Frau wurde beim

Überschreiten der Straße überfahren

/"женщина переходила через улицу и ее при этом переехало"/.

/"женщину сбило машиной при переходе улицы"/.

Der Wechsel, war fällig und

Der Wechsel, der fällig war,

wurde dem Schuldner

wurde dem Schuldner

präsentiert

präsentiert

/"вексель подлежал оплате и был предъявлен должнику"/.

/"вексель, который подлежал оплате, был предъявлен должнику"/.

Der Giebel war gesetzt, und

Als der Giebel gesetzt war,

das Richtfest konnte gefeiert

konnte das Richtfest gefeiert

werden

werden

/"фронтон был водружен, и праздник мог начинаться"/.

/"после того, как был водружен фронтон, праздник мог начинаться"/.

Примечание: главное - в главном предложении, второстепенное - в придаточном!

Правило шестое: соблюдайте согласование времен в придаточном предложении.

Придаточное предложение "зависимо" от главного в своих временных соотношениях. Это не вызывает никаких осложнений, когда главное и придаточное предложения находятся в одном временном пространстве:

"Daichsodenke, kannichnichtandershandeln" /"поскольку я думаю именно так, то не могу поступать иначе" - наст, время/. "Weilsiekrankwar, konntesienichtreisen" /"так как она была больна, то не могла

204

ехать" - прош. время/. "Wennichgesundbin, fahreich" /"когда я выздоровею, я поеду" - будущ. время, которое часто выражается настоящим временем/.

Если же содержание главного предложения находится в другом временном пространстве, нежели придаточного, то следует быть внимательным. "Weil Inge artig gemesen war, dürfte sie ins Theater" /"таккакИнгавеласебяхорошо, еевзяливтеатр"/. Придаточное предложение указывает на причину поощрения Инги, поэтому действие в главном естественно происходит раньше ("предшествование").

Придаточное предложение в Plusquamperfekt.

Если действие главного предложения совершается в прошедшем времени, при предшествовании действие придаточного должно выражаться давно прошедшим (сказуемое должно стоять в "Plusquamperfekt"). Пример: "AlsichmeinGeldausgegebenhatte, mußteichdieReiseabbrechen" /"когда у меня кончились деньги, мне пришлось прервать путешествие"/. "Erkamzuuns, nachdemerseineGästeverabschiedethatte" /"он пришел к нам после того, как проводил своих гостей"/. "Dasiebereitszweimalvergeblichbeiihmangerufenhatte, nahmsiean, daß erabgefahrensei" /"так как она уже дважды безуспешно пыталась дозвониться до него, она предположила, что он уехал"/. После союза "nachdem" сказуемое всегда стоит в "Plusquamperfekt".

Придаточное в Perfekt.

Если действие в главном происходит в настоящем времени, то при предшествовании сказуемое придаточного должно выражаться законченным прошлым (стоять в Perfekt). Например: "DadumirdenSchlüsslnichtgegebenhast, kannichdieHausturnicht öffnen" /"так как ты не дал мне ключ, я не могу отпереть дверь дома"/. "Sie schreibt den Brief heute abend, weil sie ihn gestern zu schreiben vergessen hat" /"онапишетписьмосегоднявечером, потомучто

205

забыла написать его вчера"/. "Wirgehenheutesorüstig, weilwirunsgesterngründlichausgeruhthaben" /"сегодня мы идем так бодро оттого, что вчера основательно отдохнули"/.

Правило седьмое: не путайте реальность и возможность!

Зависимость придаточных предложений проявляется не только в соотношении времен; она становится также ощутимой, когда главное и придаточное предложения находятся в разных плоскостях высказывания. В предложении Ichweiß, daß esregnet" знание говорящего и дождь в одинаковой степени реальны (можно также сказать "ichweiß: esregnet"). Если же я представляю дождь лишь как возможность (или говоря иначе; мое "знание" сокращается до догадки, предположения, предчувствия) Фактической стороне впечатления противостоит лишь вероятность. Для выражения этого язык создал собственное сослагательное наклонение, "derKonjunktiv"; "Miristso, alsobesregnete" /"мне кажется, будто идет дождь"/.

Усечение конъюнктива.

Вышеприведенное предложение построено правильно; оно четко выделяет различие в реальных плоскостях с помощью конъюнктива в придаточном предложении. Тем не менее, нам удобнее сказать, написать или услышать; "Miristso, alsobes regnet." Постепенно мы утратили способность правильно и умело пользоваться конъюнктивом.

Необходимость конъюнктива.

Конъюнктив, несмотря на свою тенденцию к ослаблению выразительности, пока еще незаменим. Посмотрим следующие предложения "Ertatso, alsobnichtsvorgefallenwäre" /"он держится так, словно ничего не произошло"/. "Sie glaubt so an ihn, als wäre er unfehlbar" /"онатакверитвнего, словнооннепогрешим"/. "Wenn du fleißiger wärest, könntest du mehr leisten" /"еслибыты

206

был прилежнее, то мог бы делать больше"/. "Wenn du mir nicht geholfen hättest, wäre ich verloren gewesen" /"еслибытымненепомог, ябыпроиграл"/. Во всех этих предложениях изъявительное наклонение, Indikativ, неприменим. Конъюнктив обозначает высказывание как нереальное, в приведенных случаях эта желание говорящего или пишущего. В других случаях мы смещаем реальность тем, что избегаем употребления конъюнктива, что не делает наш стиль ни прозрачнее, ни красивее

"Ichahnte, waszugeschehenhatte" /"я догадывался, что произошло"/ вместо "geschehenhätte" или "geschehenmüsste": я действительно об этом догадывался, но само произошедшее настолько под вопросом, насколько это мне представляется необходимым.

"Siearbeitetevonfrühbisspät, damitdieKinderguterzogenwurden" /"она работала с утра до поздней ночи, лишь бы дети были хорошо воспитаны"/ вместо: "erzogenwurden". Только работа - реальность; ее желанной целью было хорошее воспитание детей. Но она (пока еще) не реальность.

"Ich hatte ihm befohlen, daß er zu dir ging" /"яприказалему, чтобыонпошелктебе"/ вместо "ginge" или "zu dir zu gehen." Приказ отдан реально. Исполнение его лежит не на мне. Может быть, он не выполнен?

Использование конъюнктива для избежания двусмысленностей.

Иногда наше высказывание может оказаться двусмысленным, если мы не будем тщательно разделять друг от друга их уровни реальности. Когда мы говорим; "DerSaalwar (1) sogroß, daß alleGästeinihmPlatzgefundenhatten (2)" /"зал был настолько большим, что места хватило всем гостям"/ (1,2 - действительность), то подтверждается, что, действительно, никто не отсутствовал на празднике из-за того, что ему не хватило места. Но совсем иное, если мы ска-

207

жем: "DerSaalwar (1) sogroß, daß alleGästeinihmPlatzgefundenhätten (2)" /"зал был насколько большим, что места хватило бы всем гостям"/ - (1 - реальность, 2 - возможность), что означает, что зал не был использован, хотя он и достаточных размеров.

SeinPlanwurde (1) abgelehnt, weilerundurchführbarist (2) или sei (3) /"его план был отклонен, потому что он невыполним"/ - (1,2- реальность: план плохой; 3

- предположительность: план в глазах экспертов плохой, но, возможно, они заблуждаются?

Ichhabe (1) gehört, daß erinBremenwohnt (2) или wohne (3) - (1,2 - реальность: он действительно живет в Бремене; 3 - вероятность: он должен жить в Бремене, но так ли это?)

Erzeigte (1a), suchtezuzeigen (1b), daß seineRechnungrichtigwar (2), или sei (3) - (1a, 2 - реальность: счет верен; 1b - реальность; 3 - предположение; попытка подтверждения ему не удалась; его счет был неправильным).

Сослагательное наклонение в косвенной речи (DieMöglichkeitsformbeiabhängigerRede).

Итак, мы не рекомендуем пренебрегать конъюнктивом. Особенно это важно для косвенной речи, "зависимой" от глаголов говорения и мышления: Ersage, erseiinBerlingewesen.

- Er meinte, sie schlage nach ihrem Vater.

Только в высказываниях от 1-го лица ед. и мн. числа настоящего времени в косвенной речи мы используем изъявительное наклонение:

Wir behaupten, daß diese Aussage falsch ist; но: Er behauptet, daß diese Aussage falsch sei.

Ich denke, daß alles in Ordnung ist; но: Er dachte, daß alles in Ordnung sei.

Wir hoffen, daß es ihm gut geht; но: Sie hofften, daß es ihm gut gehe.

208

Ich meine, daß dies Buch lesenswert ist; но: Sie meint, daß dieses Buch lesenswert sei.

Согласованиевременвконъюнктиве (Die Zeitenfolge beim Konjunktiv). Если мы вводим формы конъюнктива в придаточное предложение, чтобы отделить друг от друга уровни реальности наших высказываний, то мы обязаны обратить внимание на правильность временных форм. При этом возникают затруднения, поскольку формы конъюнктива настоящего времени не всегда четко различимы, так как они, например, могут совпадать с формами изъявительного наклонения или инфинитивом. В таком случае используется прошедшее время конъюнктива. Например: Ichahntenicht, daß sie <kommen> kämen. Er fragte an, ob sie noch heute <abreisen> abreisten. Ho:

Sie dachte, ich sei krank (ане "bin" илиещехуже "wäre krank").

Der Fahrdienstleiter erklärte, er wisse (ноне "wüßte", "wußte" или "weiß") nichts von dem Vorfall.

Die Funker ahnten nicht, wie schwer ihre Ausbildung sei (нонивкоемслучаене "wäre", атакже "sein würde").

Правило восьмое: избегайте высокопарности при употреблении конъюнктива! - (Achte Regel: Vermeide gespreizte Konjunktive)

Часто конъюнктив для нашего слуха звучит слишком манерно или даже претенциозно, поскольку он употребляется редко или оттого, что мы реальное высказывание в изъявительном предпочитаем сослагательному наклонению. Часто мы опасаемся употреблять конъюнктив, так как кому хочется прослыть старомодным или манерным! Отклонения в этом случае допустимы и часто неизбежны. Оттого мы говорим: Er

209

wollte, daß sienachItalien <führe> fährt /"он хотел, чтобы она поехала в Италию"/. Erschriebmir, daß siemirdieBücher <zusände> sendet /"он написал мне, что она выслала мне книги"/. Erwünschte, daß sieihnumVerzeihung <bäte> bittet /"он хочет, чтобы она попросила у меня прощения"/. Gibacht, daß nichtsverloren <gehe> geht!" /"смотри, чтобы ничего не потерялось!"/.

Индикатив вместо конъюнктива (IndikativstattKonjunktiv).

Мы используем конъюнктив тогда (и только тогда), когда без него не в состоянии достаточно четко различить состояние реальности и предположительности.

"ErverlangtevonIhr, daß siedenKoffer <trüge> trug" /"он потребовал, чтобы она несла чемодан"/: стала ли она нести чемодан в действительности, можно узнать только из продолжения сообщения. Выбор претенциозного конъюнктива в этом случае ничего не разъясняет. Однако мы можем избежать осложнений и сказать: "Erverlangtevonihr, denKofferzutragen".

"SeinVaterwolltenicht, daß derWaldhinterihremHausverkauft <würde> wurde" /"его отец не хотел, чтобы лес за их домом был бы продан"/: здесь только продолжение повествования уточнит, что же произошло в действительности. В этом смысле индикатив подчеркивает лишь реальность желания отца. Иными словами: "SeinVaterwünschtedenVerkaufdesWaldesnicht, derhinterihremHauslag" /"его отец не желал продажи леса, стоявшего за их домом"/.

"Ich bin entschlossen, den Plan auszuführen, unbekümmert um alles, was auch immer <geschehe> geschieht" /"ярешилвыполнитьэтотпланнесмотряниначто"/. Конъюнктив придает высказыванию пафос, который, вполне возможно, желателен говорящему или пишущему; тогда он может его сохранить. Если

210

же нет, то оратор может выбрать третью, вполне безобидную, возможность: "Ichbinentschlossen, denPlanunterallenUmständendurchzuführen."

Инфинитив вместо конъюнктива (InfinitivstattKonjunktiv).

Во множестве случаев, как это проявилось и в последних примерах, мы оказываемся даже не перед необходимостью выбора между индикативом и конъюнктивом. Там, где выбор вызывает затруднения, рекомендуется искать иные пути выражения. Часто выход предлагается инфинитивными оборотами.

"Siearbeitetevonfrühbisspät, < damitihreTöchtergutausgebildetwürden>... umihreTöchtergutausbildenzukönnen" /"она работала от зари до зари, <чтобы ее дочери получили хорошее образование>... для того, чтобы ее дочери могли получить хорошее образование/.

"Der Firmenchef plante, einen Vertreter ins Ausland zu schicken, <damit er Aufträge einhole>...um von dort Aufträge zu erhalten"/

Описательные конструкции с "würde" (Umschreibungenmit "würde"). Описательные обороты с "würde" следует выбирать осторожно, если формы конъюнктива звучат слишком претенциозно или же совпадают с формой инфинитива. В обоих предложениях (главном и придаточном) "würde" не может стоять одновременно. Взыскательные мастера слова также требуют, чтобы "würde" ни в коем случае не использовались в "wenn''-придаточных.

"Ich <kaufte> würde das gern kaufen, wenn ich das Geld dazu hätte" /"яохотнокупилбыэто, будьуменяденьги"/.

"Wenn ich krank würde, <würde> der Betrieb stillstehen" /"заболейя, ипредприятиевстанет"/. Второй пример нагляднее - в нем "würde" дважды следуют

211

другзадругом: "Würde ich krank, bliebe der Betrieb stehen".

"Ich würde Ihnen dankbar sein, wenn Sie mir die Ware rechtzeitig liefern <würden>" /" ябудувамвесьмапризнателен, есливывовремяпоставитемнетовары"/. Еще лучше: "IchwäreIhnendankbar, wennSiemirdieWarerechtzeitiglieferten" (в данном случае нет никаких причин для выбора описательной конструкции с "würde").

"DieDurchführungIhresPlaneswürdeunmöglichwerden, wennderVorstanddasGeldnicht <bewilligenwürde> bewilligte" /"воплощение Ваших планов будет невозможным, если правление не одобрит расходов"/.

Конъюнктив в главном предложении (KonjunktivimHauptsatz).

Главное предложение также может быть выражено конъюнктивом. Сказуемое при этом стоит в настоящем времени, если желание или просьба (усиление: приказ, требование или мольба) выражены вслух:

"Gottbehüteeuch!" /сохрани нас Господь!"/. Прошедшее время конъюнктива используется лишь в тех случаях, когда главное предложение описывает только возможность, нечто неопределенное или нереальное: "Ichwünsche, siekäme!" /"я желаю, чтобы она пришла!"/. "Er hätte sich stärker für sein Projekt einsetzen sollen!" /"емубыследовалоупорнееотстаиватьсвойпроект!"

212

ПИСЬМЕННАЯ РЕЧЬ DAS SCHREIBEN

ФОРМА И СТИЛЬ, FORM UND STIL

"Ja, das Schreiben und das Lesen ist nie mein Fall gewesen", флегматичнобахвалитсясвинопасЖупанв "Цыганскомбароне". Сегодня вряд ли кто будет гордиться этим. Не проходит и дня, чтобы мы не написали по какому-нибудь поводу строчки. Сам процесс говорения по распространенному мнению - не велика премудрость, но как только человек берет в руки ручку или ныне, как правило, садятся за пишущую машинку или компьютер, дело сразу застопоривается. И не случайно! Процесс писания и богов заставлял потеть не только от усердия, но и погружаться в глубокие размышления. Тот, кто сначала обдумывает свою задачу, справляется с ней гораздо лучше.

С этой точки зрения мы настоятельно рекомендуем читателю внимательно изучить предлагаемую главу. Кто желает писать на "хорошем немецком", обязан полностью овладеть взаимосвязью между "формой", внешним обликом письменной работы, "содержанием", ядром высказывания, и "стилем", проявлением пишущим своей индивидуальности.

Что такое стиль? Was ist Stil?

Мы бродим по парку. Высокая, просто, со вкусом одетая дама проходит мимо нас. "Черт возьми! - говорит наш друг. - Стильная женщина!" Мы соглашаемся. Но что, собственно, он имел ввиду? Сказал бы он, будь женщиной: "Платье этой женщины стильное?" И одинаковы ли оба высказывания?

213

Мы сидим на стадионе. На гаревой дорожке бегуны разминаются перед забегом на 200-метровую дистанцию. "Майер значительно улучшил свой стиль с прошлой осени", - говорит человек рядом со мной. Думаю, он прав. Но что он хотел этим сказать?

Во время туристической поездки нас привозят в старый замок. "Эта часть замка, - поясняет кастелян, - построена в стиле барокко. Мебель в этом зале выдержана в стиле короля Людовика."

Моя жена читает книгу. "Как тебе роман?" - спрашиваю я. "Ах, - отвечает она несколько протяжно, - сюжет довольно избитый. Но одно можно сказать определенно: у этого человека блестящий стиль!"

Дама - платье - спринтеры - архитектура - мебель -книга: у всех у них есть "стиль". Но в каждом случае мы подразумеваем нечто иное.

Stylus- Stil - Stiel

Слово "стиль" мы давным-давно заимствовали из латинского языка. В нем "Stylus" означает стиль (палочка для письма) или "стебель"; от него ведет происхождение и наше слово "Stiel". Уже в латинском языке слово означает также и слог, манеру письма; тогда можно было сказать в прямом смысле сказать, что кто-то пишет высоким или низким "stylum". Это значение слова переняли гуманисты 16-го столетия, которые пытались писать на латинском в соответствии с классическими образцами. Но уже Лютер вместо него говорил "Feder": "DerTeufelhateineharteFeder". И мы, когда желаем выразиться поизящнее, говорим: "MeinFreundschreibteineguteFeder". Таким образом, "Feder" и "Stiel" имеют близкое значение. Античная риторика, чье влияние проникло и в новейшие времена, требовала, чтобы каждая материя имела подобающую ей манеру изображения, имела свой "stylum". "Stil" означало нечто, в чем должны бы-

214

ли соединяться два предмета, один вещественый, осязаемый, другой - из сферы духовной жизни. Этот постулат весьма важен для последующего развития понятия. Французский естествоиспытатель граф Бюффон в знаменитой речи в 1753 г. по поводу своего принятия в Академию сформулировал его так: "Lе style, - сказал он, - c'estl'hommememe" /"человек -это стиль"/. Не только материя, хотел он этим сказать, образует свой стиль, но и каждый человек настолько своеобразен, что это проявляется и в его наружности. Вот это и есть "стиль". Затем в конце 18-го столетия словом завладела история искусств: с этих пор "стиль" означал уже не только манеру письма, но и целое направление в архитектуре, а поскольку выяснили, что "стиль" перекочевывает из эпохи в эпоху, то разделяющим ответственность за это объявили и так называемый "дух времени".

"Стильная женщина", "бегун улучшил свой стиль", "замок построен в барочном стиле", "у писателя блестящий стиль", "это не в твоем стиле" - всюду мы видим взаимосвязь между внешней формой и человеком или временем, отражающим эту форму. "Le style c'est l'homme meme!" Что же, стилю нельзя выучиться? И да и нет. У каждого человека своя манера подать себя: он говорит громко или тихо, тщеславен или скромен, дисциплинирован или разгильдяй. По почерку человека можно заключить о его душевном складе; но мы можем улучшить наш почерк, отказаться от въевшейся в нас дурной манеры письма. Мы приучаем наших детей к скромности; мы сами пытаемся освободиться от привычек, которые раздражают других. Но разве не стоит тогда несколько исправить и наше письмо, наш стиль? Уже здесь мы догадываемся, что стремление к "изящному стилю" потребует не только чисто механического улучшения формы; это касается всего челове-

215

ка в целом. Это связано с тем, что речь и письмо являются двумя сторонами одного процесса (ср. со с.); язык снимает покрова, желает того говорящий или нет, с его мыслей, и нет ничего более ложного и вводящего в заблуждение, чем утверждение Талейрана, будто язык дан человеку для того, чтобы скрывать свои мысли. Поэтому мы скорее согласимся с Шопенгауэром, который как-то назвал стиль "физиономией духа": "Он (язык) более бесспорен, чем само тело".

Мы пишем, как умеем; когда мы оформляем наши мысли, мы приобретаем определенный стиль. Это означает, что выработка стиля нечто большее, чем просто усвоение формальных языковых правил; тот, кто работает над стилем, работает над собой.

Как развить чувство стиля? - WielerntmanStilempfinden?

Яраскрываюстариннуюкнигуичитаю: "Die Herzogin schritt nun, nach dieser unverhofft glücklichen Beseitigung der ersten Interessen, zur Erfüllung ihrer zweiten Regentenpflicht, nämlich wegen der Mörder ihres Gemahls, deren man im Park eine ganze Schar wahrgenommen haben wollte, Untersuchungen anzustellen, und prüfte zu diesem Zwecke selbst, mit Herrn Godwin von Herrthal, ihrem Kanzler, den Pfeil, der seinem Leben ein Ende gemacht hatte."

Это безукоризненно построенное предложение. Но нам, современным людям, оно кажется слишком длинным, слишком пространным, со слишком сложными периодами. Мы уже так не напишем и, получи кто из нас письмо с такими оборотами, мы бы не знали, что и подумать об авторе подобного пассажа. А предложение, между прочим, принадлежит перу Генриха фон Клейста и взято из его новеллы "Поединок".

216

То было совсем иное время. Тогда они писали и думали медленнее нас; у них было больше свободного времени, чтобы предаваться отделке мельчайших деталей, изящному переплетению придаточных предложений, изящному нанизыванию слов. В наше время пишут отрывистей; предложение должно, чтобы понравиться, быть энергичным и доступным обозрению. У каждой эпохи свой "стиль", свое собственное понимание того, как выглядят "добротно" скроенные предложения и как должны располагаться слова.

Стиль нашего времени отражается в средствах массовой коммуникации, в газетах, журналах, в радио- и теленовостях, и уже давно мы научились разбираться в "добросовестных" и "плохих" газетах и передачах - в тех, которые следят за своим стилем, и в тех, которые на него не обращают никакого внимания. При этом появляется возможность для развития и своего собственного стиля. Например, можно ежедневно попытаться с точки зрения языка разобрать с карандашом в руках одну или две газетных статьи или передачи: записывать удачные обороты, помечать новые и понравившиеся слова, а также проанализировать, как бы могло быть построено то или иное предложение или не целесообразнее ли одно слово заменить другим. Так оттачиваются детали и шлифуется собственный стиль.

Но этим все не ограничивается. Нужно много и разборчиво читать. Хорошее чтение совершенствует стиль. Разумеется, бессмысленно, как бы мы ни ценили писателя, пытаться слепо подражать ему. Индивидуальный стиль не допускает - мы уже говорили об этом - имитации; цель всех усилий - прилежанием и абсолютной сосредоточенностью добиться индивидуального стиля.

217

Тот, кто любит Вильгельма Раабе, не захочет копировать его стиль: для этого поэт слишком своеобразен, стиль его часто слишком непостижимый и всегда многослойный; например, его юмор рождается из построения предложений, манеры расставлять и подбирать слова. Читатель наслаждается этим; но воспроизвести подобное невозможно. Аналогично и с другими писателями, пишущими намеренно необычно: они не годятся в наставники по стилистике. Поэтому тем, кто пошел в школу мастеров немецкой прозы, хорошими советчиками будут великие историки (Ранке, Онкен, Майнеке), политики (Бисмарк), философы (Зибург и его коллеги), великие путешественники (А.Э. Йоханн, Гржимек). При этом необходимо опасаться односторонности; один "учитель" может исправлять корректировать другого и вовлекать в свое поле воздействия. Существуют два старых золотых правила: "читай как можно меньше плохих книг!" И второе: "читай хорошие книги до тех пор, пока они доставляют тебе радость!"

Тема с тремя вариациями - Ein Thema mit drei Variationen

Философ и педагог 18-го в. Фридрих Георг Сульцер однажды сказал, что существует столько оттенков стилей, сколько людских физиономий. Но признаками хорошей манеры письма являются "хорошая, благонравная сущность; соответствие характера содержанию; эстетическая сила; ясность, непринужденность, определенность, привлекательность; единообразие манеры письма; благозвучие и чистота выражений." Это категории, над которыми в дальнейшем многим из нас еще следует потрудиться.

Прежде всего нам хотелось бы проверить, как в различных формах отражаются различные виды изложения

218

(иными словами, стили письма). Для этой цели мы возьмем отрывок из художественной литературы и замахнемся на то, чтобы изменять его, варьировать, пытаясь по-иному передать сюжет, "фабулу" отрывка: "тема с вариациями", говоря языком музыки.

Тема: одна история (Das Thema: Eine Geschichte).

B своем знаменитом календаре "Рейнский друг дома" Йохан Петер Хебель в 1809 г. рассказывает такую историю:

"Ein einfältiger Mensch in Mailand wollte sein Haus verkaufen. Damit er nun um so eher davon los werden möchte, brach er einen großen Stein aus demselben heraus, trug ihn auf den großen Marktplatz, wo viel Verkehr und Handel getrieben wird, und setzte sich damit unter die Verkäufer. Wenn nun ein Mann kam und fragt ihn: "Was habt Ihr denn feil?", so sagt er: Mein zweistöckiges Haus in der Kapuzinergasse. Wenn Ihr Lust habt - hier ist ein Muster!"

Коротенькая история, но с каким искусством она изложена! Четыре предложения - не больше - образуют прекрасно выстроенное, но подвижное единство. Обращает на себя внимание простота изложения. Первое предложение знакомит с героем истории и его намерением. Затем в построенном многочисленными уступами предложении кратко, но живо и пластично отражена тема рассказа. Следует разговор с покупателем, который также состоит из двух частей: короткого вопроса и простодушного ответа. А затем кульминационный пункт - лаконичное заключительное предложение (соль рассказа). Этим завершается история; читатель может оторваться от книги и посмеяться вволю. Если мы пожелаем пересказать историю, нам вряд ли это удастся так же хорошо. Естественно, кое-что мы сформулируем уже по-другому: теперь уже не говорят "vonetwasloswerden", по возможности поста-

219

раемся избежать местоимения "derselbe", а также уже не употребительно выражение "derVerkehrgetrieben". Это все речевая манера ушедшей эпохи, которая не меняет сути.

Вариант первый: письмо (ErsteVariante: EinBrief)

Вообразим, что мы живем в Милане; то, что рассказывает Хебель, произошло у нас на глазах, и теперь мы решили описать все это в письме к другу. Тогда эта история могла бы выглядеть так:

Lieber Freund!

Nun bin ich also in Mailand und erlebe viel Schönes und auch Merkwürdiges. Wer die Augen aufmacht, kann manches beobachten, und Du weisst ja, daß ich gern rundherum gucke. Das sah ich doch gestern, hier auf dem recht verkehrsreichen Markt, einen Mann mitten unter den anderen Händlern, der scheinbar nichts zu verkaufen hatte. Vor ihm lag ein ziemlich großer Stein, der so aussah, als wäre er aus einer Mauer herausbrochen. Ich sah ihn eine Weile zu; er sprach manchmal ein paar Worte mit einem der Kauflustigen, die zwischen den Reihen auf-und abgingen. Schliesslich trat ich an ihn heran und fragte ihn, womit er handele. "Ich möchte", sagte er, "mein zweistöckiges Haus in der Kapuzinergasse verkaufen. Wenn Sie sich dafür interessieren (und dabei zeigte er auf den Steinbrocken), so sieht es aus!"

Ist das nicht ein nettes Erlebnis? Man weiss nicht, ob diese Menschen mehr einfältig als durchtrieben oder mehr träge als töricht sind. Und so ist es hier auf Schritt und Tritt.

Schade, daß Du nicht hier bist!

Viele herzliche Grüsse!

DeinPaul

220

История изменена в меру необходимости. Форма письма требует введения и заключительной части; точка зрения пишущего письмо непосредственней по отношению к происходящему, чем рассказчика, а потому принуждает его к более обстоятельному описанию. Рассказчик может соотнести свое повествование со временем события; тот, кто сам стоял на рыночной площади, должен связать воедино то, что знает рассказчик, с тем, что он видит. Он переживает то, что другому уже известно. Этим его сообщение словно раскладывается по полочкам; оно получается более подробным. Кульминационная точка подчеркивается еще раз; само собой напрашивается общее замечание, так сказать, резюме наблюдений. Четыре предложения Хебеля, опуская приветствие и окончание письма, разрастаются до тринадцати. Специфическая форма письма наложила отпечаток на стиль оригинала.

Вариант второй: свидетельское показание (ZweiteVariante: Bericht).

Может случиться так, что происшествие в Милане привлекло внимание полиции; странный продавец домов был задержан, а наш путешествующий друг приглашен в качестве свидетеля. Теперь в полицейском участке он дает свои показания:

Bei einem Spaziergang über den Markt beobachtete ich unter den Verkäufern einen Mann, der hinter einem Mauerstein saß und scheinbar nichts tat. Ich fragte ihn, ob er zu den Händlern gehöre und was verkaufe. Er bejahte meine Frage und erklärte, er biete sein zweistöckiges Haus in der Kapuzinergasse feil, und für etwaige Interessanten habe er den Stein als Muster mitgenommen.

И вновь происшествие звучит совеем по-иному. Тринадцать предложений письма здесь опять сведены

221

к четырем, и тем не менее у них почти нет никакого сходства с предложениями Хебеля. Свидетельское показание ограничивается фактами; оно воспроизводит только то, что увидел наблюдатель, скупо и избегая любых индивидуальных замечаний или впечатлений. Эпизод встречи объясняется и описывается сухо; помимо него интересен лишь разговор. Он не передан дословно. Оттого в пересказе нет места для обыгрывания кульминации, всей комичности происшедшего; соль ситуации практически утрачена. Здесь предмет интереса - сам человек, а не соль происшествия.

Вариант третий: запись в дневнике (DritteVariante: EinTagebucheintrag).

Теперь наш путешественник возвращается в свой отель; наступил вечер, и он принимается записывать увиденное за день в свой дневник. Путешественник ограничивается тем, что события своего путешествия фиксирует тезисно. Он записывает, что делал с утра, а затем продолжает:

"Mittags über den Markt geschlendert. Bemerkte unter den Händler einen Mann mit einem Mauerstein: er wollte sein Haus verkaufen, der Stein sollte als Muster dienen".

Здесь все событие втиснуто в два предложения. Их достаточно, чтобы позже, если память не удержит, напомнить об этом случае. Место и герой происшествия упомянуты насколько возможно коротко, соль происшествия обозначена с внешней стороны. Нет ни одного лишнего слова. История спрессована до информации; она предназначена лишь для восстановления события в памяти. Понятие "эстетической силы" Сульца (ср. с с.) в данном случае неприменимо. Но обязательно должны присутствовать четкость, легкость и конкретность.

В зависимости от того, пишем ли мы рассказ, статью письмо или информацию, мы должны выбирать между различными стилистическими формами. У ка-

222

ждого жанра свой уровень. Если в ходе написания мы сменили стиль, то произойдет его сбой.

Сущность стилистического уровня. - Stilebene

Неверно полагать, будто любой пишущий уже от природы обладает собственным стилем, который подходит на все случаи жизни. Так, высказывание, что человек - это стиль - становится непонятным. Скорее, каждый конкретный случай писания содержит в себе свой стиль: предмет, о котором я пишу, и цель, с которой я пишу, обусловливают мою стилистическую форму. Тот, кто по словам Лессинга "возвышенно" описывает блох - плохой писатель.

Стилистический уровень и стилистический сбой - StilebeneundStilbruch

Любое размышление по поводу стиля начинается с того, что задаются вопросом: на каком стилистическом уровне расположен предмет, который я собираюсь описывать, и какую стилистическую плоскость требует цель, с которой я пишу? Существует огромный диапазон возможностей определения соответствующего стилистического уровня. Собираюсь ли я писать

темпераментно или спокойно,

бойко и живо или сухо и деловито,

живописно и разнообразно или просто и скупо,

патетически-возвышенно или буднично и просто

- то даже эти приведенные -антонимические пары уже представляют совершенно различные возможности. Один и тот же объект, обрисованный с чувством, деловито или с иронией, демонстрирует читателю различное к нему отношение.

Если я ошибусь в выборе стиля, то могу оказаться смешным, вызову неверную реакцию, выстрелю мимо цели. Это несоответствие между материалом, замыс-

223

лом и формой явится коварной стилистической ошибкой. Другая разновидность ошибок еще хуже: она подстерегает меня, если я при написании текста с выбранного стиля изложения вдруг собьюсь на другой, например, начну патетически и затем перескочу на сухое деловитое изложение, или цветистый стиль внезапно поменяю на скупой канцелярский. Правда, с помощью подобного приема можно эффектно достичь специальной цели (Гейне мастерски пользовался сменами стилей); но этим приемом нужно владеть и применять его абсолютно осознанно!

Впечатления о Риме четверых деятелей культуры

Мы попытались одно и то же событие передать в различных стилистических формах и увидели, как сильно изменялось все, когда описание подчинялось разным целям. А сейчас мы подойдем к проблеме с иной стороны.

Город Рим оказался для многих северных художников волнующим переживанием, нередко важной вехой в их творчестве. Ясно, что в описании такого огромного события отражается сущность художника, и в этих впечатлениях в чистом и возвышенном духе мы обнаруживаем его подлинный стиль.

Романтик (Der Romantiker).

Романтик (Der Romantiker). В своих воспоминаниях художник Людвиг Рихтер (1803-1884) так описывает свое первое утро в Риме:

"Welch glückseliges Erwachen brachte der Morgen! Ich muße mich einige Augenblicke besinnen, ob ich wirklich wach sei oder vielleicht nur träume, ich wäre in Rom. Aber es war kein Traum! Und so sprang ich mit einem Satze aus dem Bette und lief zum Fenster, um mir den augenblicklichsten Beweis Tatsache zu verschaffen.

Es war noch ziemlich früh. Die Via Condotta lag still und menschenleer im kühlen Morgenschatten; aber am Ausgange derselben leuchtete bereits im goldenen Glänze

224

der Sonne der Pincio mit der Kirche Trinita dei Monti über der spanischen Treppe. Ich kleidete mich rasch an, und das Herz pochte gewaltig in ahnungsvoller Erwartung der Dinge, die da kommen sollten."

Взволнованное, эмоциональное описание. Оно так непосредственно обращено к нам, что у нас создается впечатление, будто мы становимся свидетелями этого "desglücklichenErwachens." Как же это происходит? Художник берет три момента: мгновение между сном и пробуждением, первый взгляд из окна и процесс торопливого одевания. Эти три фразы связаны между собой стремительным движением, с которым они следуют друг за другом: блаженное нетерпение пробуждающегося человека счастливым образом контрастирует с утренним покоем городского пейзажа, который, кажется, только и ждет своего счастливого разрушителя, чтобы тот смог участвовать в его жизни. Прыжок из постели, быстрое одевание, взволнованно бьющееся сердце - признаки ритма, в котором вскоре начнет пульсировать весь Рим. Этому ритму соответствуют и усиливающие эпитеты (пробуждение "glückselig", подтверждение того, что автор в Риме "augenscheinlichst", ожидание "ahnungsvoll"); они оттеняют контраст, рождаемый тишиной улиц и возбужденным состоянием художника: улицы пустынны, тенисты и наполнены ожиданием восходящего солнца. Так, каждый абзац дышит подобающим ему настроением; волнение художника и безмятежная тишина городских улиц составляют антитезу друг другу, и это не смешение стилей: два образа переживаемого сплавляются в единое целое, и читатель сопереживает счастью автора.

Это темпераментное, живое и эмоционально насыщенное описание; широта изображения, точность описания делают его в известной степени приятным.

225

Подобное событие мы могли бы представить себе и в спокойном, деловитом, сухом и спокойном изложении. Тогда оно воздействовало бы на нас иначе. Но в данном случае совершенно невозможно представить себе мешанину стилей, когда описание начинается широко и свободно, а потом вдруг превратилось бы в сухое и деловитое сообщение. Это сбило бы читателя с толку, и он так и не понял бы, какие чувства переполняли автора, изображавшего свои впечатления.

Классик (Der Klassiker)

Классик (Der Klassiker). Еще более знаменитый гость в Риме описал свои впечатления в другом ключе. Иоганн Вольфганг фон Гете 10 ноября 1786г. пишет:

"Ich lebe nun hier mit einer Klarheit und Ruhe, von der ich lange kein Gefühl hatte. Meine Übung, alle Dinge, wie sie sind, zu sehen und abzulesen, meine Treue, das Auge Licht sein zu lassen, meine völlige Entäußerung von allen Prätentionen kommen mir einmal wieder recht zu statten und machen mich im stillen höchst glücklich. Alle Tage ein neuer merkwürdiger Gegenstand, täglich frische, große, seltsame Bilder und ein Ganzes, das man sich lange denkt und träumt, nie mit der Einbildungskraft erreicht.

Heute war ich bei der Pyramide des Cestius und abends auf dem Palatin, oben auf den Ruinen der Kaiserpaläste, die wie Felswände dastehn. Hiervon läßt sich nun freilich nichts überliefern!

Wahrlich, es gibt hier nichts Kleines, wenn auch wohl hier und da etwas Scheltenswertes und Abgeschmacktes; doch auch ein solches hat Teil an der allgemeinen Großheit genommen."

Эмоциональность тоже не чужда этому стилю; но она подавлена рефлексией, которая стерла грани события. Ясность и покой, навеянные поэту Вечным городом, дышат в каждом предложении. Они излучают необыкновенное тепло; движение их размеренно и

226

плавно и соответствует его внимательному взгляду. И эти предложения наполнены счастьем; но это не опьяняющее счастье пестроты пространства, сплавляющего в себе сновидения и пробуждение, а изящество упорядоченных "seltsameBilder", воспринятых и переработанных осмысленно. Там, где впечатления начинают преобладать, уста наблюдателя смыкаются, словно у него не находится слов, равнозначных по силе его переживаниям. Пристально оглядывается он вокруг себя и видит и "ScheltenswerteundAbgeschmackte", но не порицает это, а воспринимает как неотъемлемую часть целого. Скупые украшения рождают редкие кульминационные пункты; ни разу они не становятся вычурными. Стилистическая плоскость безмятежности, свидетельствующая о владении своими чувствами, ни разу не покинута; пафосности и чрезмерной восторженности избегают, но подбор значимых и редких слов придает тем не менее целому оттенок возвышенности, соразмерной предмету описания.

Иногда возникает мысль, что то, о чем повествует Гете, могло бы быть изложено в другой стилистической плоскости, несколько эмоциональнее, или более пышно, патетично.

А теперь поэт недавнего прошлого (Ein Dichter der jüngerer Vergangenheit)!

После воспоминаний Рихтера и дневника Гете в качестве третьего образца впечатлений от Рима мы приведем письмо писателя нашего столетия. Бернт фон Хайслер писал 13 января 1939 г.:

"Den ersten vollen römischen Tag habe ich hinter mir und fange an zu glauben, daß ich nicht ganz ohne Sinn und Gewinn hier sein werde. Heimweh, das habe ich entdeckt, kann nur zwischen Zimmerwänden an mich heran; mein Gewinn aber hat einen Balkon, von dem ich auf das ganze Rom hinunterschaue und den ganzen

227

Himmel spüre. Gestern nachmittag habe ich noch nicht viel gemacht, nur meine Sachen ausgeräumt und ein paar Schritte den Monte Pincio entlang getan. Am Abend war ein heftiges Gewitter, dafür heut morgen der Himmel klar und die Luft kühl und süß. Ich war morgens auf dem Forum, nachmittags mit T.s. auf einer Fahrt in der Stadt, wo uns der Zufall zuerst in eine kleine Kirche, S. Prassede, führte. In der Seitenkapelle, die dem heiligen Zeno gewidmet ist, sind sehr schöne Mosaiken, besonders die am Gewölbe. Vier Bogen laufen zur Mitte zusammen. Inmitten ist ein Medallion mit einem Christuskopf. Auf den Bögen selbst die Engel, die das Medallion tragen. "Nono sekolo", sagte der Priester, ein winziger Mann, nicht grösser als ein Kind, mit einem klugen Gesicht. Er schlug dann den Vorhang von einem Glaskasten zurück, da war ein Stück Säule zu sehen, an der Christus gegeißelt worden ist. Die T.s. hatten noch einen Freund mit, den Grafen R., der sagte zu mir: "In das Säulenstück ist soviel Glauben hineingeglaubt worden - wenn es noch tausend Jahre da steht, dann wird es zuletzt wahr, das Christus an dieser Säule geschlagen wurde."

Итак, письмо: медленно, на ощупь автор из тесноты комнаты пробирается в глубь своих переживаний. "Балкон" - спасительное слово; с балкона он обозревает все небо и весь город. И только тогда плавно берет начало его рассказ: первый шаг - ранний вечер, гроза, ясное утро, пешая прогулка. А во время нее яркое событие, достойное упоминания в письме: посещение маленькой церкви. И здесь описана лишь небольшая деталь, важная для писателя. Затем следует -кульминация описания беседа подле реликвии, с которой священник благоговейно снимает покрова и комментирует ее посетителям кротко и возвышенно. Как живописна эта сцена: маленький, умный свя-

228

щенник-сопровождающий, разглядывающие путешественники - тихая группа вокруг столпа-реликвии.

А напоследок - отточенная фраза графа, ради нее все и рассказывается! На этом замечании композиционно акцентируется весь отрывок; в неспешном начале и продвижении вперед отыскивается тема, которая настраивает читателя и подготавливает его к кульминации. Это само собой вытекает из будничности повествуемого в первых строках письма; незаметно стиль становится все красочней; прохлада и сладость воздуха подготавливают последующие строки. Они ведут нас в стилистически спокойное русло; их скорее наполняет радость, чем темперамент; экономия выразительных средств, но гармоничное тепло выдает внутреннюю сопричастность рассказчика. Пафосность отсутствует полностью; настолько возвышен предмет описания, что о его величии можно догадаться лишь по тихой, просветленной взволнованности писателя. Все настроено на эту тональность.

Автор совершенно незаметно для читателя подчиняет его своему обаянию.

И, наконец, писательница наших дней (Und zuletzt eine Dichterin aus unsern Tagen)!

Мария-Луиза Кашвиц в своих записках "Города и страны" (1974) пишет:

"Roma, Via Vittoria 3, sesto piano, also über den Dächern und vom eigenen Dach aus die römische Stadtlandschaft mit ihren steilen Hängen, ihren Mulden und Schluchten, alles moosig und ocker, und die Türme und Kirchenfassaden mitten drin. Vom Kaminzimmer der nahe Blick auf die Höfe, die kleinen Terrassen, Balkone, darüber der grüne Himmel der Piazza del Popolo, im kleinen Ostfenster die Loggia von Santa Cecilia, wo die Trompeter üben. Sonne vom Morgen bis zum Nachmittag in den beiden Straßenzimmern, und wer sich da ein wenig aus dem Fenster beugt, sieht Trinit dei Monti, Quirinal,

229

Sankt Peter und die schmalen Zypressen, die Oleanderbüsche davor. Der doppelte Espresso und das Cometto, vom Barjungen heraufgebracht am Morgen, und gefrühstückt auf dem breiten Bett, wo schon die Schreibmaschine steht und das Telefon. Mutter und Tochter und die Telefonstimmen, die alle die Tochter angehen und nuova consonanza, die neue Musik. Constanza arbeitet am Vormittag, ich gegen Abend, wenn sie zu ihren Sprachkursen aufgebrochen ist, mit dem Bus oder zu Fuß durch die Pestluft, den Corso hinunter. Um zweiundzwanzig Uhr, wenn sie zurück ist, erst dann wird zu Abend gegessen, einen Apfel, ein Stückchen Käse, ein Glas Castelliwein. Oder üppig im Restaurant gegenüber, in das einer schweigenden Übereinkunft zufolge Freunde nicht mitgenommen werden und in dem man Landsleute niemals trifft. Da sitzen wir beieinander und verderben uns den Appetit mit ländlichem, schwarzgebranntem Gebäck, und sehen uns in die Augen, wie geht es dir, wirklich, wirklich du weinst doch nicht, nein, ich weine nicht."

Поначалу это звучит как нанизывание каких-то тезисов без глаголов, без предложений. Но все это быстро сгущается, уплотняется, и пока читатель полагает, что его еще ведут по квартире, перед ним неожиданно возникает Рим, сначала фрагментарно, затем дается более широкая панорама, Рим как впечатления писательницы, переплетаемые с ее личной жизнью. Этот сплав превращает маленькие кусочки прозы в жемчужины: читатель видит не только обе стороны, обитаемое жилище и величественный город; он видит все выпукло, может все словно пощупать руками, как до него это могли сделать другие, как и та, что описывает все это сквозь дымку прошлого, с мягкой грустью безвозвратно отошедшего. Так писательница вплетает в эти строки свою судьбу, лаконично и почти теми же вспомогательными средствами, что и при

230

перечислении, нанизывании впечатлений - но как при этом возрастает ощущение полноты жизни, и мы тоже оказываемся захваченными им.

Четыре отрывка с впечатлениями - четыре стиля. Они воздействуют на читателя, поскольку стилистически выдержаны до конца. Улыбка Хайслера в воспоминаниях Рихтера была бы также неуместна и чужеродна, как отстраненность Гете или меланхолические реминисценции Кашвиц. Различные темпераменты, различные побудительные мотивы и цели.

Рассказ, дневник, письмо и воспоминания уже подразумевают свой стиль; они не могут быть смешаны. И тем не менее эмоциональность и пафос, возвышенность и потребность в украшении, теплота и деловитость, приглушенный голос и громкие восторги находят в них свою нишу воздействия, которые определяются не только композицией пишущего, но и самой темой.

Тождества стилей как вспомогательное средство. - StilgleichungenalsHilfsmittel

Квартет тождества стилей, который был рассмотрен выше, мы можем легко расширить. Стиль также может быть:

пластичным или музыкальным

(plastischodermusikalisch);

плавным или рваным (glattoderrauh);

внутренне напряженным или раскрепощенным

(spannungsreich oder spannungsarm);

однозначным или полифоничным

(eindeutigodervieldeutig).

В соответствии с этим стиль Людвига Рихтера можно определить как пластичный, плавный, напряженный и однозначный; стиль Гете мы назвали бы пластичным, плавным, раскованным и полифонич-

231

ным; Хайслер подает некоторые строки в пластичном, плавном, раскованном и однозначном стиле; Кашвиц музыкальна, скорбна - неровна, а оттого полна тайного напряжения и многозначности - таинственна.

Иногда автор манерой письма пытается выразить свое отношение к описываемому явлению. Тогда возникают другие стилистические тождественные пары. Можно писать

приподнято или сниженно (steigerndodermindernd);

конкретизировано или абстрактно;

(bestimmt oder flau);

деловитоилишутливо(sachgemäß oder spielerisch).

Стиль эпохи гениев, если судить по "Вертеру" Гете или "Разбойникам" Шиллера, весьма склонен к приподнятости; Вильгельм Раабе предпочитает стилистически грациозную игру; тот, кто пишет размашисто, не должен одновременно писать конкретизировано: возможно, именно эта широта письма позволяет ему выразить "вяло", туманно то, что он задумал.

Гиперболизировать или приземлять стиль следует там, где предусматривается совершенно определенное, однозначное акцентирование. Если в сухо составленном отчете ударения расставлены слишком четко, даже игриво, то они достигают совсем противоположного эффекта тому, к которому вы стремились. Замечание о погоде выглядит достовернее всего, когда оно конкретно: "DasWetterwargesterngut". Когда вместо этого пишут: "DasWetterwarganzherrlich", то высказывание вследствие его окрашенности пока еще не утрачивает своего правдоподобия, но следует подумать, соответствует ли это окрашенное высказывание контексту. "Wir machten gestern einen Ausflug zu dritt. Wir brachen bei Sonnenaufgang auf. DasWetterwarherrlich" /Вчера мы совершили прогулку втроем. Мы отправились на восходе солнца. Погода была восхити-

232

тельной"/. Или (приподнято): "Wir machten gestern einen prächtigen Ausflug. Als die Sonne eben aufging, brachen wir in bester Stimmung auf. Das Wetter war ganz unbeschreiblich herrlich." /"Вчерамысовершилизамечательнуюпрогулку. В прекрасном расположении духа мы отправились, как только взошло солнце. Погода была необыкновенно прелестной"/. Илинаоборот (приземленно): "Gestern machten wir wieder einen Ausflug, diesmal nach Königstein. DasWetterwargut." /" Вчера мы опять совершили прогулку, на этот раз Кенигштайн. Погода была хорошей"/. Чем конкретней должно быть высказывание, тем более деловито следует его оформить и тем меньше торжественных или сниженных по значению слов должно найти в нем место. Если же они будут превалировать, то стиль окажется "вялым". Если же их столкнуть с деловым, сухим стилистическим уровнем, то возникнет конфликт стилей.

Какие уроки мы извлекаем из этих размышлений? Тот, кто намеревается что-то писать, овладевает материалом, на котором он собирается писать; а тем, как он излагает, преследует определенную, поставленную перед собой, цель. Согласованием этих обоих факторов достигается стилистическая плоскость, в которой он и обязан оперировать. Чем определеннее стремящийся к ней очерчивает ее, приступая к работе, тем увереннее воплощает он свои замыслы. Если автор выдерживает тональность, принятую им вначале, то, что он поверяет бумаге, самобытно. Это и есть одна из тайн "добротного" стиля.

Мелодики и ритм. KlangundRhythmus

Большинство книг по стилистике обходит стороной мелодику и ритм. А это опасно. Ибо только они вместе, мелодика и ритм, придают стилю его подлинную неповторимость; они расцвечивают его; они содержат

233

его в себе. Пишу ли я в плотном и бойком стиле на глубоком вдохе или задыхаясь, зависит от ритма, в котором я сочленяю свои предложения. Говорю ли или пишу я весело или сдержанно, задушевно или замкнуто, в значительной степени определяется звучанием слов, избранных мною.

О мелодике слов. Vom Klang der Wörter

При этом не следует пренебрегать и прописными истинами. У каждого слова, особенно благодаря гласным, своя особая музыкальность. Возникают различие, и не только содержательное, характеризую ли я кого-нибудь "kühn" или "tapfer", определяю настроение как "finster" или "dunkel", кого-нибудь велю "rufen" или "schreien". При этом обнаруживается, что различные гласные обладают своей собственной ценностью.

Скажем, возьмем звук "а". Он характерен не только для передачи пылкого или темпераментного порыва; в нем заключено нечто естественное, он излучает спокойствие. Часто он встречается в словах с простым, двухмерным содержанием (flach, platt, glatt, kahl, brach, а также hart и wahr). Хорошо этим звуком передаются звучные шумоподражательные слова (krachen, knallen, hallen, klatschen, schallen). Звук "а" расположен посередине между темным "и" или "о" и ярким "i", он обладает красками, но остается нейтральным: dieFracht и derGast, dasAmt и dieFrage, dasHaar и dieWaffe, sagen, fragen и wagen ориентируются на ближайшее окружение.

Очень часто в решающей степени стиль зависит от звуковой оболочки избранных слов. Это свойственно как для устной, так и письменной речи; ведь все, что мы пишем, в общем-то предназначено для восприятия на слух, даже если это глухой резонанс, возникающий от бормотания при чтении письма. Акустическая значимость слов приводит слушателя или читате-

234

ля нашего высказывания в совершенно особое расположение, которым отчасти мы можем управлять.

В качестве общего замечания, очевидно, можно добавить, что гласные u's окрашивают наш язык в темные цвета; они придают торжественную тональность жалобам; они соприкасаются с царством темного и представлениями о нем в сознании; они предназначены придавать тяжелой подавленности и безысходности характер правдоподобия, "i" - светится; "i's" и "ei's" легко и радостно парят над потоком речи; они делают высказывание светлым и безоблачным. Звук "а" мужественно занимает позицию в центре; в нем прямота, дисциплинированность, он требует к себе доверия и дышит сознанием собственного достоинства. Кстати, "е", чтобы не забыть, является плебеем наших гласных звуков: он слишком частотный, чтобы обладать большой выразительной силой, слишком беззвучный, чтобы быть способным указывать на характеризующие взаимосвязи в слове. В нем слишком мало звучности, чтобы модулировать длинные предложения. Мы охотно используем его там, где хотим создать слова, правдоподобно подражающие резким звукам: gellen, bellen, schmettern. Не без основания он укоренился и в словах движения: gehen, streben, drehen, schweben. Там, где мы стараемся оттянуть прилагательное от его слабого звучания, большей частью речь идет о понятиях, которым недостает радостности i, основательности а, и воздействующих неожиданно и неприятно: grell, hell, schnell.

Музыкальность речи в известной степени также зависит и от согласных, особенно их скоплений: kl-, kn-, kr- хороши для имитации шумов (klappern, klimpern, knattern, krachen), -tsch в середине слова придает ему неожиданное звучание (platschern, klatschen, patschen), -chz- привносит звуки в слово, которые, придавая ему

235

радостный или горестный оттенок, акцентируют на себе внимание (ächzen, jauchzen, juchzen).

Итак, слова следует подбирать не только по их содержанию, но и тщательно оценивать их звуковую оболочку. Так, по содержанию нет большой разницы, если я впечатления от крика передам словами rufen, schreien или johlen; но звучание, получаемое высказыванием в зависимости от моего выбора, настолько имеет решающее значение, что даже слушателю ясно, как меняется мое утверждение. Если некто gejammert или gewimmert, frohlockte или jauchzte, в помещении finster или dunkel, если eineKlingelschepperte или eineGlockeschlugan, то все это не только содержательные нюансы, но и разные звуковые образы, влияющие на восприятие моего изображения. Кто заботится о своем стиле, отнесется к этому вполне серьезно. Но я вовсе не утверждаю, что когда мы пишем или говорим, должны устраивать этакую звуковую живопись. Она часто порождает звуковой разнобой и выглядит претенциозно, и в результате мы только удаляемся от цели нашей речи, нашего высказывания. Но в то же время не следует и недооценивать своеобразие звучания слов. Родная речь предоставляет в наше распоряжение бесчисленное количество слов; у нас есть право выбора единственно верного. И в этих поисках мы должны руководствоваться таким звучание слова, которое бы соответствовало весомости нашего высказывания.

Предложение как звуковая структура DerSatzalsKlanggefüge

Самое решающее не только для содержания, но и для мелодики нашей речи происходит не в слове, а в предложении. В нем отдельное слово занимает лишь одно определенное место, и по тому тональному зна-

236

чению, которое мы придаем этому месту, мы устанавливаем его значение в целостности всего предложения. Предложение - единица нашего высказывания, это вольтова дуга, с помощью которой мы хотим наэлектризовать внимание партнеров. При этом в процессе говорения мы повышаем или понижаем голос, придаем различным словам долготу и весомость или краткость и легкость, которые совершенно не обусловлены их содержанием; мы делаем паузы и присоединяем разорванные ими периоды к новым, более важным единицам; мы говорим медленно или быстро, убедительно или гладко и так расставляем слова друг за другом или по отношению друг к другу, из которых связываем наши предложения, что уже само их расположение раскрывает слушателю или читателю замысел нашего сообщения. Все эти вещи - тональность предложений, интенсивность, темп и последовательность - ритмически упорядочивают высказывание. Ученый в этой связи скажет об интонации и тем самым укажет на то, что только интонация делает смысл нашей речи ясным, что именно она создает и вычленяет единицу предложения. Это вещи, сущность которых известна каждому.

Порядок слов в предложении (DieWortstellungimSatz).

Например, вопросительное предложение мы распознаем по тому, как голос в нем к концу поднимается вверх. "Fahrt ihr morgen nach Hamburg?" Ho мне совсем необязательно придерживаться "правильного" порядка слов вопросительного предложения, чтобы было понятно, что это вопрос. "IhrfahrtmorgennachHamburg?" - в зависимости от интонации, которой я наделяю эти несколько слов, предложение может быть вопросом или констатацией.

Говорящий, акцентируя то, что им вкладывается в сообщение, выделяет это более сильным нажимом,

237

более высоким голосом, большей долготой. Цель предложения - то, что партнер ждет с напряжением -выдает себя интонацией; и по тому ритму, в котором сделано высказывание, чаще всего можно распознать, выразил ли уже говорящий тему своего предложения, главное, что он собирался сказать, или пока еще воздерживается. В немецком языке существует тенденция располагать опорное слово ближе к концу предложения: "IchbingesternimTheatergewesen." "Ich habe gestern im Theater "Die Räuber" gesehen." "Er hat mir das Buch noch immer nicht zurückgegeben." "Ich habe das Bild von Otto nun endgültig weggestellt." При этом возникает двойное усиление. Немногие ударные слова явно скапливаются в начале предложения. Но это выявляет тенденцию сдвигать, по меньшей мере, хотя бы одно наиболее сильно выделенное слово к началу предложения; если этого не происходит, внимание собеседника ослабевает. "Es leuchtet ein, daß die Ergebnisse der Atomphysik auch unser philosophisches Denken revolutioniert haben." Только в эмфатическом (экспрессивном) предложении опорное слово мы размещаем в самом начале: "DeinverfluchterHund hatmichgebissen!" "Die linke Hand ist es, die mir so weh tut!" Как только в подобном предложении мы изменим порядок слов, а с ним и всю интонацию, изменится и смысл нашего высказывания.

Первое: в немецком языке опорное слово, как правило, стремится в конец высказывания.

Второе: мы предпочитаем наиболее длинные слова относить в конец предложения: "BeidiesenErörterungistdie FragederSozialstruktur besonderszu berücksichtigen." "Das laßt sich nicht ohne schwere Komplikationen bewerkstelligen." Это присуще не только глаголам, о месте которых в структуре немецкого предложения можно было бы сказать много, но что

238

невходитвнашузадачу, ноидругимчастямречи: "Ich bin entschlossen, diese Reformen durchzuführen, ohne jede Rücksichtnahme!"

Возможности внутреннего членения (Möglichkeiten der inneren Gliederung).

У нас существует не только возможность, но и настоятельная потребность членить нашу речь. Для этого у нас три вспомогательных средства.

Сначала лексику мы можем использовать разными способами: мы делаем выбор между длинными и короткими словами, внутри предложения подразделяем слова на значимые и незначимые, достигая плавности стиля либо плавным чередованием, либо сознательной неправильностью придавая целому неожиданный ритм, а нашему высказыванию тем самым дополнительную значимость. В нашем праве - членить предложения в зависимости от цели высказывания; в зависимости от того, нанизываем ли мы в ряд простые предложения или предпочитаем многоступенчатые периоды, между которыми возникают совершенно разные напряжения. Мы можем стремиться к симметричному членению и тем самым придавать нашему сообщению спокойный, поддающийся обозрению вид. Но, возможно, как раз асимметрией мы желаем привлечь интерес собеседника. Многие наши поэты своим запоминающимся стилем обязаны искусству построения предложений асимметричными структурами.

И, наконец, в наших руках такое средство, как пауза. На письме мы помечаем ее знаками препинания; они обозначают большие или малые места остановок, позволяющие собеседнику воспринять и осмыслить нашу речь. В длинных сочинениях, например, письмах, мы делаем абзацы, указывая таким образом на начало нового высказывания.

239

Ритмнемецкогоязыка - Der Rhythmus der deutschen Sprache

Основные принципы немецкой ритмики в значительной степени обоснованы биологически. Нам необходимо перевести дух и разгрузить весь наш речевой аппарат, чтобы достичь того нажима, который мы собираемся придать нашим отдельным частям речи. При этом все эти средства, такие как нажим и усиление, не обладают собственным весом, а получают его из цельного предложения, таким образом, их расстановка предоставляется на усмотрение говорящего. Противоречия устраняются, повторы ослабляются. Мы безотчетно заботимся о развитии предложения. Именно здесь, в этой взаимосвязи физических данных с целью высказывания - что означает: мыслительный акт - рождается тайна, которая делает таким привлекательным, незаменимым ритм нашего говорения. Любое предложение, произносимое нами, заставляет нас расставлять акценты, подбирать языковой материал и практично распределять его, в особенности определить стержневым словам подобающее им место. Возможность одними средствами интонации придать предложению новый, неожиданный смысл, увлекает нас в непрерывную языковую игру, с помощью которой мы ошеломляем наших собеседников: "DasistjaeinreizenderEinfall!" "Sie sind mir ein ganz feiner Herr!" "Daswarjaeinegroßartige Überraschung!" - в зависимости от того, как мы интонируем подобные предложения, они могут выражать себя или стать своей противоположностью.

Весьма сложно, и в рамках настоящей книги просто невозможно хотя бы приблизительно описать особенности немецкой ритмики или дать правила по примерной ритмизации нашего языка. Но все же стоит хотя бы попытаться предложить несколько наблю-

240

дений, которые могут быть вами проанализированы и самостоятельно расширены.

Законы ритмического напряжения (GesetzederrhythmischenSpannung).

Один основной закон ритмического напряжения требует, чтобы напряжение и разрядка чередовались равномерно. Ритм состоит в непрерывной смене повышения и падения.

В немецком языке мы отдаем предпочтение ряду стандартных зачинов предложений. Самым излюбленным является начало с определенным артиклем ("DerHundhatgebellt." "Die Mutter hat das Kind gerufen." "Das Wetter wird von Tag zu Tag schlechter.") Но зачины предложений с "es" также весьма распространены ("Eshatheuteschonwiedergeregnet.") Наконец, мы охотно располагаем в начале предложения обороты с предлогами с последующим существительным: ("VoreinigenTagenhatmichDr. Meyerangerufen."). Все три основных формы не годны для ритмического членения. По возможности их следует убирать: "DahateinHundgebellt." "Hast du gehört, wie die Mutter das Kind gerufen hat?" "Tatsächlich hat es heute schon wieder geregnet." Возможность ставить в начале любой член предложения дарит нам неисчислимое количество вариантов.

Дуга напряжения в предложении (DerSpannungsbogenimSatz).

Любое предложение стремится к определенной цели; оно "дуга напряжения". У предложения одно ядро, стержневое слово - это то новое, что мы собираемся сообщить нашему собеседнику. Все другие слова и части предложения подчинены стержневому слову. То, где мы его располагаем и как его интонируем, разъясняет слушателю или читателю смысл высказывания. Чем искусней мы группируем остальные части предложения вокруг стержневого слова, тем четче смысл нашей речи.

241

Как мы чередуем пик напряжения и разрядку, так можем сменять и нагруженные и свободные слоги, причем таким образом, чтобы между двумя нагруженными возникал равный временной промежуток: "GibdasderMutter, ehesie indieStadtfährt" При перечислениях главное ударение несут последние члены предложения: "Erhatihnbraunundblaugeschlagen!" "Sonne, Mond und Sterne." Только когда за ним следует более нагруженный член, главное ударение возвращается на первый компонент: "Siesindmit Kind undKegelverschollen." Атрибутивные словосочетания, как правило, несут ударение на конце: "dasBuchdes Freundes", "desFreundes Buch", "dieWieseam Berghang", "Ludwigdas Kind". При скоплении атрибутов действительно то же правило, что и при перечислении: "Daswareineschöne, selige Zeit!" При этом нагрузка к концу уменьшается, если соединение скреплено союзом "und": "eswarein köstlicher undsonnigerTag."

В плавном предложении происходит интонационное усиление его членов. Если два однородных члена предложения стоят друг подле друга, наиболее короткое интонационно выделяется: "Götz undGesinehabenihreSchularbeitenschongemacht." Если у меня в предложении друг за другом будут следовать несколько интонационных всплесков, то мне не удастся ритмизировать эти фразы. Вот почему так неблагозвучны пресловутые рубленные фразы. "Es war ganz still. Er sprach nicht. Sie saß schweigend auf dem Stuhl. Die Uhr tickte."

Если в предложении два слова, одно из которых выражает утверждение, а другое - отрицание, то обычно они оба выделяются интонационно, но при этом утверждающее слово имеет более сильный акцент: "Hiergenügtes nichtzuschreiben, sondernmanmuß dieBetroffenen persönlichaufzusuchen."

242

Ритмическое строение языка зависит от многих элементов: некоторые заключены в самой сущности нашей речи и взаимосвязаны с особенностями нашего мышления; другие даются самой языковой ситуацией. Умение использовать их со всей совокупностью средств, предоставляемых в наше распоряжение интонацией, - и есть таинство нашего стиля. Если же мы не обращаем на них внимания, то, пожалуй, сможем писать и говорить по-немецки корректно, но никогда не сумеем привлечь внимание собеседника, удержать его внимание и довести до него подлинный смысл нашего сообщения.

Предъявляемые требования к хорошему стилю - ForderungenaneinengutenStil

Дальше мы выделим несколько основных принципов хорошего стиля. При этом будем придерживаться двух главных принципов предыдущей главы:

любой письменный текст имеет определенный побудительный мотив и определенную цель; по ним выверяется стилистический уровень. Избранной стилистики следует неукоснительно придерживаться, чтобы не допустить стилистического сбоя;

у любого речевого оборота, у любого слова своя собственная аура, и сам выбор слова уже указывает на определенный стилистический уровень.

Стремитесь к ясности!

От хорошего стиля прежде всего требуют, чтобы он был прозрачным. Предпосылкой же ясного стиля является точный подбор слов и гармоничная структура предложения.

Точное слово (Das treffende Wort).

Длятолкованияпонятия "quälen" внемецкомязыкеимеетсябезднаглаголов: mißhandeln, peinigen, plagen, schikanieren, schinden, stauchen, schleifen, foltern, martern,

243

malträtieren, piesacken, schurigeln, zwiebeln, das Leben sauer machen имножестводругих. Какое из них в нашем контексте, для нашей стилистики самое подходящее? Предположим, мы хотим сказать, что некто -порядочный человек. Тогда мы можем назвать его aufrichtig /"прямой"/, bieder /"порядочный"/, ehrlich /"честный"/, sauber /"чистый"/, treuherzig /"чистосердечный"/, unverstellt /"искренний"/, zuverlässig /"надежный"/, wahrhaftig /"правдивый"/ - как же еще? Мы должны подобрать самое точное для него слово.

Никто из нас не в состоянии охватить все возможности, предлагаемые языком. И тогда на помощь приходят справочные издания, которые приводят близкие по смыслу слова в соответствии с их значением (см. с.). Если у вас один из таких словарей всегда под рукой на письменном столе, это существенно сэкономит вам время и силы.

Не нагромождайте слова (KeineWorthäufungen)!

Точное слово - единственное, в котором мы нуждаемся. Опасайтесь нагромождения слов! Если они так и просятся с кончика пера, насторожитесь: значит, нужное слово еще не найдено. Значит, его следует искать до тех пор, пока вы на него не нападете. При этом следует стараться, чтобы то, что вы задумали сказать, было выражено максимально точно. Как правило, характерное выражение предпочтительнее общеупотребительного. Мы не напишем: "EinMotorradfuhrvorbei" /"мимо проехал мотоцикл"/, a "EinMotorradknattertevorbei" /"мимо протарахтел мотоцикл"/. Или: "EinAutoglittvorüber" /"проплыл автомобиль"/. Еще "EinRadlerflitztevorbei" /"мимо промчался велосипедист"/. Описывая сад, мы станем перечислять конкретные цветы, распускающиеся в нем. Нам недостаточно простой констатации, что неподалеку от рату-

244

ши "steht ein Turm", скореемынапишем, чтобашня "ragt auf, "trotzt" "starrt uns entgegen".

Строже соблюдайте структуру предложения (KlarerSatzbau)! Ясности стиля соответствует четкая организация предложения. О ней мы ранее уже давали рекомендации.

Теперь обобщим:

- используйте все возможности для создания придаточных предложений! Но соблюдайте при этом соразмерность! Не стройте необъятных предложений!

- правильно согласуйте члены предложений друг с другом! Неправильное согласование делает стиль вялым и бесформенным. Избегайте слишком длинных предложений! Они превращают чтение ваших сочинений в пытку для читателя! Но и не увлекайтесь рубленным стилем! Он еще менее привлекателен.

- высказывайте главную мысль в главном предложении!

- правильно согласуйте времена придаточных предложений! Иначе возникнут недоразумения.

- не смешивайте реальность и предположительность. Используйте конъюнктив там, где желание, требование или сомнение обращает реальность вашего высказывания в ирреальность. Но берегитесь напыщенности конъюнктива!

Стремитесь к четкости! Deutlichkeit!

Тот, кто находит точное слово, выполняет условие и второй предпосылки хорошего стиля - писать четко. Вот пример стихотворения Маттиаса Клаудиуса:

Der Mond ist aufgegangen,

die goldnen Sternlein prangen,

am Himmel hell und klar.

Der Wald steht schwarz und schweiget,

und aus den Wiesen steiget

der weiße Nebel wunderbar.

245

Здесь на месте каждое слово. Живописно, в пастельных тонах изображена картина природы. Впечатляющая выразительность достигается величественной простотой. И нет ни одного слова лишнего.

Внимание: слова-паразиты (VorsichtvorFloskeln)!

Выразительность стиля очень часто, особенно в многочисленных публикациях в прессе, на радио и телевидении, оказывается под угрозой оттого, что под влиянием ложной "скромности" высказывание или заявление обрамляются словами-паразитами наподобие "etwa" или "fast", "wiemirscheint" или "nachmeinerAuffassung." К чему все это? Любому ясно, что пишущий излагает не что иное как собственное мнение; оно не нуждается в специальном напоминании. "DasistmeinepersönlicheMeinung" подчеркивает, что говорящий высказывается не от лица партии, государственного органа или церкви. Но в данном случае это корректнее сделать с помощью интонации ("ichmeine...") или же, в крайнем случае, введя уточнение: "WiedieParteidarüberdenkt, müssenBerufeneresagen!" При неуместном использовании таких слов, как sozusagen, wohl, doch, kaum фраза становится вялой, невыразительной. И совсем уж плохо употреблять "inetwa" или "irgendein" там, где подразумевается нечто определенное. Тот, кто хочет что-то сказать, должен набраться мужества, чтобы четко сформулировать свою мысль; он не вправе превращать ее в полувысказывание. Отказ от подобной псевдоскромности делает стиль более определенным. Разумеется, если не смешивать определенность и четкость с откровенной грубостью.

Избегайте трескучих фраз (Phrasenvermeiden)!

Четкому стилю так же присущ отказ и от пустых фраз. Как мы уже об этом говорили, существует "нарядный" стиль; он не везде применим и совсем не то, что мы

246

имеем в виду в данном разделе. Фразерство награждает пафосностью совершенно пустячные явления; "нарядный" же стиль напротив, там, где он уместен, старается с помощью тщательно отобранных, колоритных слов, в большинстве своем прилагательных, без остатка реализовать эмоциональное содержание какого-либо события или состояния. Трескучие фразы -кич, поскольку они занимаются украшательством там, где это совсем не подобает. В массе своей они банальны, "избиты". Подобная опасность поджидает нас и с другой стороны: там, где мы, пытаясь писать "изысканно", вычурный оборот предпочитаем простому, но точному, мы неотвратимо скатываемся к трескучей фразе. И на каком бы пути они не подстерегали нас, не следует забывать, что они всегда будут сбивать нас на бесформенный, расплывчатый стиль.

Стремитесь к лаконичности! Knappheit!

Кто пишет прозрачно и четко, пишет и кратко. Конечно, при определенных обстоятельствах уместен легкий, привлекательный стиль. Вспомним лишь соответствующие места из процитированных текстов Рихтера, Гете, Хайслера, Кашвиц! Записки, подробный дневник, письмо добрым друзьям, как и попытка просто передать свои впечатления, требуют известной широты. В то время как там шла речь о проблеме стилистического уровня (ограничусь я лишь сухим изложением фактов или собираюсь изложить их подробно), "краткость" предполагает отказ от всего, что препятствует единству стиля. "Краткий" не означает "короткий любой ценой". И самое длинное изображение может быть пространным или лаконичным. Важно не повторяться и освобождаться от всего, что оказывается излишним в структуре целого.

Никаких повторов (KeineWiederholung)!

Не повторяться - означает любую мысль высказывать только

247

однажды. Бытует распространенное заблуждение, будто повторы прочнее застревают в памяти. Но запоминаются точные, афористичные формулировки. Существуют условные сигналы тревоги, которые обращают наше внимание на повторы мысли: это повторяющиеся слова, вкрадывающиеся в высказывание. Если вы заметили, что одно и то же слово несколько раз навязывает свои услуги, значит, возникла опасность хождения нашей мысли по кругу. Старое, прежней школой возведенное в принцип правило, что для того, чтобы расцветить стиль, следует менять выражения и тщательно избегать повторов, в этом контексте непригодно и, при буквальном следовании ему, даже вредно. Однако чаще всего, когда мы прибегаем к повтору, речь идет о том, что мы оказываемся прикованными к одному и тому же направлению мысли: у нас уже недостает сил сделать последующий шаг. Таким образом, лаконичный стиль - это отражение непрерывного развития мысли.

Никаких вводных слов (KeineFlickwörter)!

В другом месте мы уже говорили о вводных словах (см. с. и последующие). Их следует удалять в первую очередь. Главным образом это - различные уверения, которыми мы пытаемся навязать читателю расхожее мнение: unzweifelhaft, sicher, durchaus, gewiß, bestimmt, ohneFrage и т.п. Они свидетельства нашей беспомощности: вводные слова вставляются в речь тогда, когда мы не в состоянии четко сформулировать свое высказывание. Подобными словами мы хотим развеять недоверие у читателя, справедливо возникающее у него из-за нашей весьма невнятной манеры высказываться. Вычеркните такое предложение! Составляйте его так, чтобы можно было обойтись без дополнительных доводов!

248

Помимо них существуют еще усилительные слова-частицы, близкие по значению: sehr, vollundganz, gänzlich, außerordentlich, selbstverständlich и подобные им. "DieseMeinungteileichvollundganz" /это мнение я разделяю целиком и полностью"/; но почему бы не сказать просто: "DasistauchmeineMeinung" /"это также и мое мнение"/? Или: "Diese Rosen blühen selbsverständlich nur im Juli" /"этирозыцветут, самособой, виюле"/. Почему "само собой"? Sie blühen nur im Juli - ивсе. "GoethebemerktinseinenZahmenXenien sehrrichtig" /"Тете в своих эпиграммах весьма справедливо заметил"/ - почему мы не предоставляем возможности судить о замечании Гете самим читателям? "GoethebemerktinseinenZahmenXenien" - звучит гораздо убедительнее. Краткость, экономность говорят сами за себя.

И, наконец, совершенно ничего не выражающие слова-паразиты ja, doch, wohl, eigentlich: "Schonfrüherhabeichjadaraufhingewiesen" /"я же уже указывал на это"/; "Dasistdochdasselbewie..." /"это все же то же самое, как..."/; "DieserBriefwareigentlicheineEntschuldigung" /"это письмо, собственно, было извинением"/ - подобные бессодержательные слова следует выбрасывать без всякой жалости. При этом ничто не теряется, а выигрывается ясность и точность.

Стремитесь к наглядности! Anschaulichkeit! Требования соблюдать ясный, отчетливый и лаконичный стиль лежат в одной плоскости. Когда к этому добавляют, что хороший стиль должен быть и наглядным, создается впечатление, будто требуют нечто противоречивое. Наглядность претендует, по распрострененному мнению, на ту широту, от которой мы до сих пор предостерегали. Однако в действительности наглядность достигается не детализированностью, а тем, что я подбираю точное выражение, что я не удовле-

249

творяюсь тем, чтобы то, что я намереваюсь сказать, выразить общими словами, а пытаюсь особенное, чему придаю важное значение, сделать понятным с помощью соответствующих слов.

С какой бы стороны мы не подходили к проблеме "хорошего" стиля, мы постоянно будем наталкиваться на основополагающее правило: подбирай верное слово, и слог твой будет хорошим.

Правильный подбор слов (RichtigeWortwahl).

Относительно нашего контекста: не удовлетворяйтесь общими фразами, а скажите особенное! Этого можно добиться, когда вместо вида указывается род, то есть, вместо цветов вообще говорят о розах, пишут не "abends", a "alsesdämmerte" или "nachdemAbendbrot", на горизонте возвышается не просто какая-то гора, а названная своим именем - Kaiserstuhl, Feldbrtg, Watzmann или какая-либо еще.

Там, где имеется эта возможность, то есть там, где это не противоречит стилю, не бойтесь вводить уточняющие детали: что шпиц серый, что на нем повязан зеленый шелковый бант, что он крошечный, словно плюшевая игрушка; такие детали придают описанию ощущение подлинности.

Нужно уметь внимательно разглядывать, если собираешься рассказать что-либо ясно и образно.

Тот, кто, например, в письмах оправдывается, что "совсем не знает, о чем писать", сознается только в том, что не умеет наблюдать. Всякие мелочи, разумеется, не стоит описывать без разбору; но самое существенное следует развернуть подробнее.

Друг входит в комнату. Казалось бы, ну и что из этого? Но как он вошел? Хлопнул ли дверью? Или вошел так тихо, что его никто не услышал? Притворил ли он дверь, лязгнув замком, а затем, грохоча ботинками, прошел в помещение? Одним штрихом, ко-

250

торый делает деталь выпуклой, образ друга зримее возникает перед нами. И что это за друг? Действительно ли близок он мне или просто приятель? Знаком ли он читателю? Тогда его спокойно можно называть по имени. Если же он не знаком, то: большой он или маленький, старый или молодой, с бородой или, быть может, он лысый? Кто желает писать образно, тому следует все это описать выразительно, метко и ясно.

Наглядность с помощью примеров (AnschauungdurchBeispiele).

Кто стремится писать ярко, тому следует увлекать читателя, расцвечивать и оживлять ход своего повествования примерами, различными происшествиями и живописными сценками. Есть примеры, придающие сообщению краски - оно легко запоминается читателем.

Стремитесь к выразительности! Lebendigkeit!

Выразительность - не одно и то же, что и наглядность. Здесь мы наталкиваемся на тайну "хорошего" стиля: кто хочет писать, должен уметь черпать из полного источника. Он должен быть хорошо знаком с тем предметом, который намерен описывать, настолько хорошо, чтобы смочь из материала, который находится в его распоряжении, сделать единственно верный выбор для своего читателя. Это предпосылка всего последующего. "Remtene, - сказал древнеримский государственный деятель Катон, - verbasequuntur": "овладей своей вещью - слова придут сами"! Древнее библейское выражение, что у человека то, что переполняет сердце, на устах, подразумевает то же самое.

Чем больше мы знаем о вещи, тем тщательнее должны черпать из этой бездны, тем важнее становится обдумывание наилучшей формы исполнения, композиции целого.

251

Тщательность при составлении композиции (SorgfaltbeimAufbau).

В школе нам говорили: "Прежде чем вы приступите к сочинению, обдумайте его план!" ("Ehe ihr daran geht, einen Aufsatz, zu schreiben, überlegt euch seine Gliederung !") Об этом мы еще поговорим в другом месте.

План необходим для любой письменной работы, также как и для письма; разумеется, его не обязательно в каждом случае составлять письменно ("Что я напишу тете Эмме? Поблагодарю ее за поздравления к моему дню рождения; во-вторых, расскажу ей, как прошел праздник, а в-третьих, сообщу, что нового в нашей семье со времени моего последнего письма: о назначении меня старшим инспектором, о гриппе Эльзы, страстном увлечении Карла марками. Что еще? - План дает возможность написать содержательное, хорошо скомпонованное письмо. Итак, вперед!).

Ясная, поддающаяся обозрению композиция придает стройность и живость любому письменному высказыванию. Или наоборот: неорганизованная масса материала хаотична; она навевает скуку, поскольку ее уже невозможно упорядочить при чтении.

Разнообразие структур предложений (AbwechslungimSatzbau).

Живой стиль стремится к разнообразию. Это характерно как для оборотов речи - мы уже говорили о набивших оскомину повторах - так и для предложений. Вот одна сентенция Гете по этому поводу:

"Wie kann man sich selbst erkennen lernen? Durch Betrachten niemals, wohl aber durch Handeln. Versuche deine Pflicht zu tun, und du weißt gleich, was an dir ist. Was aber ist deine Pflicht? Die Forderung des Tages!"

Перед нами шесть коротких предложений; но построены они совершенно по-разному. Тема поставлена в виде вопроса; на него сразу же дается ответ короткими фразами, как в разговорной речи. Употреб-

252

лено повелительное предложение, к которому присоединено повествовательное. Затем вновь следует вопрос и еще один короткий ответ. Цельный диалог, вопросы, ответы и в конце наставление, постоянное развитие мысли, в которое читатель чувствует себя вовлеченным: ответы должны прозвучать его собственными ответами, если он верно воспринимает всю сентенцию. Насколько занудно-скучным было бы все целое, если бы Гете отказался от движения своих предложений.

"Selbsterkenntnis ist nicht möglich, indem man sich betrachtet, sondern indem man handelt. Man muß seine Pflicht, das heißt die Forderung des Tages tun; dann weiß man wer man ist" /"самопознаниевозможнонеприкопаниивсебе, авдеятельности. Нужно исполнить свой долг, то есть веление дня; тогда и познаешь, кто ты"/.

Прямая речь и междометия (Direkte Rede und Interjektionen).

Нас не пугают ни вопросы, ни прямая речь; они отличное средство для разнообразия и оживления нашего стиля. Но и при уместном использовании разнообразным "Ach!", "O!", "Pfui!" или "Potztausend!" не возбраняется существование в наших предложениях. Междометие по-немецки означает "Empfindungswort"; оно пробуждает у читателя самые сокровенные чувства, а это как раз наша цель. Обращаться с ними следует бережно: это выразительный, но иногда слишком сильный стилистический элемент.

Следите за адекватностью формы содержанию! Об этом последнем требовании, которое может быть предъявлено "хорошему" стилю, мы уже говорили Пишите соразмерно сущности высказывания, то есть стилистический уровень мы должны организовывать в соответствии с побудительными мотивами и целью. Благие намерения по этому поводу у многих так и ос-

253

таются намерениями, потому что часто в момент, когда человек садится за стол, он вдруг принимается писать в совершенно чуждой ему манере. Ибо он полагает, что письмо - нечто совершенно иное, чем устная речь, И в то время как человек, так сказать, говорит без оглядки, взяв перо в руки он почему-то решает писать непременно "изящным", "поэтическим" слогом, как он это понимает. Это распространенное заблуждение. Прежде всего: в устной речи необходимо следить за собой не меньше, чем в письменной, поскольку устная и письменная речь - две стороны одного и того же явления. Поэтому, во-вторых, совершенно неверно принципиально разделять устную и письменную речь. Старое доброе правило: "Пиши, как говоришь!" абсолютно верно. Нам не хотелось бы пристраститься к искусственному стилю. Чувство меры, которое мы закладываем в наши письменные упражнения, руководствуется побудительными мотивами и целью нашего письма; впрочем, будем писать, как привыкли (и как только встретятся корявости стиля, сразу будем исправлять!).

Путь к собственному стилю - Der Weg zum eigenen Stil

Теперь кто-нибудь может сказать: "Что же, все это хорошо и даже прекрасно. Но мне хотелось бы найти свой собственный стиль, я не хочу следовать какому-нибудь стилистическому канону, а выработать собственный. Как мне добиться этого?"

На это можно посоветовать одно: займитесь самоусовершенствованием! Того, кто является личностью, видно и по его манере письма. Кто же еще не стал ей, должен к тому стремиться. Вспомните Бюффона: "Человек - это стиль!" "Собственный стиль либо есть, либо его нет; подражанием его не добьешься. Кто изо

254

всех сил старается писать "оригинально", делает это манерно и неестественно. Данная книга не более чем некоторые соображения по этому поводу, которые имеет резон осмыслить, и советы, которые хотелось бы опробовать. Кто последует им, вероятно, может придти к новым результатам, поскольку каждый человек индивидуален и говорит на собственном языке. Мы же только указываем путь, направление к "хорошему" стилю:

Будьте правдивы! Пишите, как вы говорите, но пишите так, как вас побуждают к этому причина и цель вашего писания. Не пишите вычурно или неестественно - пишите по существу.! (Schreibewesensgemäß!)

Будьте рассудительны! Используйте избирательно материал, который находится в вашем распоряжении, и тогда вы быстрее выполните поставленную задачу, подберете необходимые и соответствующие средства; стройте обозримые периоды и не бойтесь при необходимости задать читателю вопрос, разнообразить свой стиль вплетением в ткань диалогической речи или междометий! Лишитеживо! (Schreibe lebendig!)

Будьте внимательны! Пристально вглядывайтесь в предмет, который собираетесь описать, старайтесь проникнуть в его суть и пытайтесь верно отразить его особенности. Приводите примеры, которые делают более понятным то, что вы хотите высказать - пишите наглядно! (Schreibe anschaulich!)

Будьтеточны! Избегайте повторов, относитесь с недоверием к словам-паразитам, которые так и пытаются вкрасться в речь! Пишителаконично! (Schreibe knapp!)

Будьте верны себе! Решительно вычеркивайте все пустые фразы, эти знаки ложной скромности. Никаких пустых фраз! Пишитечетко! (Schreibe deutlich!)

255

Будьте критичны! Для вашего контекста подходит только одно слово; его вы и должны отыскать. Выражения, что так и рвутся с кончика вашего пера, три раза взвесьте - то ли это, что вам нужно? Стройте свои предложения так, чтобы они были приятны взору и ласкали слух. Пишитеясно! (Schreibe klar!)

Выработка собственного стиля (DieeigeneStilschulung). Самостоятельная работа над стилем является и выработкой характера. Гете однажды заметил, что мы могли бы в том случае "erzogeneKindergebärenkönnten, Wennwirnurselbsterzogenwären" /"Мы могли бы рождать воспитанных детей, если бы сами были воспитанными"/. Это высказывание пригодно и для стиля: если мы способны держать себя в руках так, как то желательно, то у нас не было бы никаких поводов беспокоится относительно стиля. Ведь "человек - это стиль".

Тренировка чтением (TrainingdurchLesen).

Любые упражнения по выработке стиля начинаются с чтения утром, раскрывая за завтраком газету, в конторе, просматривая письма ваших деловых партнеров, вечером, взяв книгу в руки - постоянно у вас есть возможность работать над своим стилем.

Критичное чтение (KritischesLesen).

Читать следует критично. Обычно мы усваиваем дурную привычку скользить по строкам. Это чтение "по диагонали" ("dasdiagonaleLesen") экономит время и поэтому часто рекомендуется (существуют даже учебники и открываются курсы по обучению торопыг от чтения). Но попробуйте устоять перед искушением; скорочтение делает нас невнимательными к деталям и в конце концов притупляет нашу восприимчивость к стилю того, что мы читаем. Лучше же взять карандаш и отмечать во время чтения все, что нам нравится или не нравится не только с точки зрения содержания, но и в язы-

256

ковом отношении. Мы можем пойти дальше и все удачные или неудачные места вырезать или выписывать и собирать картотеку. Этим мы создадим себе задел для собственных опытов, по которому всегда можно наглядно увидеть, как не следует писать. Но главное - мы сосредоточиваемся на вещах, важных для нас.

Выбор чтения (Auswahl der Lektüre).

Сплошь и рядом слышишь: "Когда я читаю, то просто отдыхаю!" Это очень хорошо. Но наивно полагать, что низкопробное чтиво дает большую разрядку, чем чтение хорошей литературы. Никто вас не заставляет в часы отдыха штудировать философские труды или читать драмы, если вас самого это не увлекает. Но мнение ваше предвзято, если вы полагаете, будто "хорошие" книги требуют большего напряжения, нежели бульварная макулатура. Думать, между прочим, приходится и читая детективы.

Проведите опыт с новеллами Готтфрида Келлера или К.Ф. Мейера, прочитайте какой-нибудь роман Фонтане или Штифтера, возьмите хороший перевод Толстого, Достоевского или Гамсуна! Или обратитесь к достойным образцам нашей современной литературы, попробуйте, может вам понравятся Зигфрид Ленц, Генрих Белль, Понтер Грасс, Криста Вольф или Макс Фриш. Но, кроме того, как следует читать? Читайте внимательно. Тем самым вы прокладываете путь к своей цели. Обращайте внимание не только на содержание, но также на язык и форму произведения. Попытайтесь определить стилистические приемы автора!

Самообразование с помощью стилистических упражнений (SelbsterziehugdurchStilübungen).

Помимо регулярного чтения необходим ежедневный самоконтроль с помощью упражнений по стилистике. Рекомендует-

257

ся ежедневно посвящать этому некоторое время, около часа. Попробуйте быть требовательными к себе и попытайтесь взвалить этот труд на себя! Уже вскоре вы увидите, как далеко продвинулись.

ПИСЬМА. DERBRIEF

"Brief" первоначально означало "кратко" (лат. "brevislibellus"- "краткое писание"; и поныне один из кратких указов Папы называется "Breve"). Разумеется, это первоначальное значение слова в большей степени относится к внутренней, нежели внешней форме. Оно является не эпосом, а "эпистолой" (лат. "epistola" письмо); оно не должно быть пространным и многословным, а сжато и четко формулировать необходимые сведения. При этом "необходимым" может быть сообщение о впечатлениях, новость, рассказ о событиях личной жизни, деловое предложение, напоминание, траурное известие и тому подобное. Франц Кафка однажды написал своему отцу письмо, которое в печатном виде заняло целый томик.

Оно является такой формой письменного сообщения, в которой время от времени нуждается и человек, в этом неискушенный. Под пером писателя жанр письма может превратиться в произведение искусства, которое потому так живо и непосредственно обращается к нам, как будто предназначено не множеству читателей, а адресуется одному-единственному человеку.

Так без преувеличения мы можем сказать: среди всех письменных форм жанр письма охватывает самое широкое пространство. Письма служат как неумелым, так и искусным рукам; они передают самые сокровенные ощущения и деловые сообщения; они утешают и ликвидируют, изменяют мировую историю и докумен-

258

тируют счастливые минуты и огорчения ребенка. Тот, кто умеет писать письма, способен весьма удачно повлиять на свой жизненный путь.

Неудивительно, что на книжном рынке пропасть более или менее удачных книг, в которых неискушенных людей пытаются наставить в искусстве составления писем. Также неудивительно, что масса людей хватается за подобный "письмовник", поскольку считают, что найдут в нем готовый рецепт. Мы в нашей книге не можем пообещать читателю столь же легкий путь. То, что его здесь ожидает, разъяснит следующая глава.

Широкое поле для применения писем - DasweiteFeldderBriefe

Еще со школьной скамьи нам известно, что списыванием ничему не научишься. Целью нашей книги является попытка передачи основной суммы знаний о том, как написать хорошее письмо. Образцы писем (частью составленные нами, частью подлинные) обязаны наглядно показать метод. Тот, кто усвоит необходимые основы, будет писать толковые письма в правильной форме по любому поводу. Он не станет прибегать к шаблонам. Чтобы развить ваши умение и знание, мы приводим в различных главах различные методы: для начала (в деловых письмах) сопоставление правильно и неправильно составленных писем должно ускорить ваше мышление в этом направлении. Комментарии к письмам разбиты по темам (психология, право, стиль) с тем, чтобы в вашем сознании сложилось представление, как любое письмо можно проанализировать с различных сторон.

В главе "Личные письма адресованные фирмам или органам власти" в каждом случае за кратким ситуативным описанием следует само письмо, разъяснения,

259

как его следует составлять, и комментарий, почему оно составлено так, а не иначе.

Частные письма так сильно раскрывают внутренний мир человека, являются настолько интимными сообщениями, что мы посчитали некорректным в разделе "Семейные и любовные письма" приводить какие-либо образчики. Да и к чему? В художественной литературе мы найдем бездну подлинных писем, которые затронут нас глубже, чем любое искусственно составленное. Тогда материал начинает сопротивляться - а в данной книге больше обычного - схематичной классификации. Семейные и любовные письма лучше всех демонстрируют нам сами живые существа, а потому пусть этот раздел ведет свою приватную жизнь.

Сущность и развитие жанра письма - WesenundWandelderBriefe

Сначала было письмо; затем появилась письменность. Истинности этого утверждения есть свидетельства: разумеется, люди, разлученные друг с другом, слали послания еще до того, как овладели письменностью; это могло быть в форме веревок с узелками или палок с зарубками и тому подобное, которым придавался определенный смысл (так, австралийские аборигены до сих пор применяют палочки-послания с вырезанными значками). Человека с самых древних времен занимало, каким способом он мог бы передать другому какую-либо весть, знак своего внимания.

Написать письмо - означает того, кому предназначено наше послание, окружить своими мыслями. Какое значение приобретает послание отсутствующего, если ему к тому же уже не суждено к нам вернуться! Автор письма словно разговаривает с нами из мира иного, и каждое его слово отныне приобретает значение, которого у него первоначально и не было. Ки-

260

тайская писательница Хан Суин в своем романе "Все радости земные" описывает переживания своей любви к английскому военному корреспонденту. В тот день, когда она получила известие о смерти своего возлюбленного, пришли его письма: "UndamnächstenTagfingenMarksBriefeaneinzutreffen - einernachdem ändern. Immer noch einer. Achtzehn Briefe aus Korea. Und das war alles." Читатель не в состоянии устоять перед силой этих безыскусных слов. Письма, приметы жизни, удваивают трагизм смерти.

Как только письмо написано, начинается его собственная жизнь. Оно замещает беседу, однако, в противоположность ей, фиксирует слово жестко, в состоянии, в котором оно в этот момент оказывается в голове автора, как он его ощущает и закрепляет на бумаге. Так письмо становится документом. Возможно, автор совершенно изменится к тому времени, когда адресат получит его письмо; и ответ будет исходить из тех посылок, которые автору первого письма придется мучительно воскрешать в памяти, чтобы понять его смысл. В первую очередь, это касается писем, которые пишут в возбужденном состоянии или издалека.

Поскольку письмо фиксирует подвижное слово, изменчивое настроение, между тем как и мы сами тоже меняемся, удивительное ощущение - перечитывать старые письма. Нам может повстречаться незнакомец, который, возможно, вызовет нашу улыбку или погрузит нас в раздумья; это может оказаться человек, который когда-то был близок вам. Именно по этой причине молодой Гете дважды уничтожал письма, адресованные ему. В 1797 г. онвнесетвсвоидневники: "Vor meiner Abreise verbrenne ich alle an mich gerichteten Briefe seit 1772, aus entschiedener Abneigung gegen Publikation des stillen Gangs freundlicher Mitteilung." Таким образом, он

261

назвал корреспонденцию "stillenGangfreundlicherMitteilung" /"тихой поступью благополучных вестей"/. Позднее, когда в письме он видел скорее документ, нежели простую весть, Гете меняет свое мнение: "Briefesindsovielwert, weilsiedasUnmittelbaredesDaseinsaufbewahren" /"письма так ценны оттого, что они хранят непосредственность бытия"/. Поэтому он сам опубликовал свою переписку с Шиллером, которая прекрасно объясняет нам такие разные, даже противоположные характеры таких великих людей. Некоторые из писем были написаны непосредственно после их личной встречи. В этом случае письма должны были не заменить беседу, а продолжить ее, дополнить и зафиксировать.

Художник Винсент ван Гог живет для нас и в переписке со своим братом Тео, поскольку он не находил признания, без которого не в состоянии существовать ни один художник. Так он подарил нам не только свои картины, но и оставил в наследство выдающееся литературное произведение, позволяющее нам глубоко проникнуть в его творческую жизнь. Письмо должно нести сообщение; помимо того - и это одна из его важнейших задач - оно обязано воздействовать. Вспомним письма апостола Павла. Они благовестили христианство и продолжали оказывать влияние на умы и тогда, когда самого Павла посадили в темницу. В политике письма также играют немаловажную роль. Обмен нотами глав государств может повергнуть в ужас целые народы или начать войну. Der "OffeneBrief - "открытое письмо" - направленное по конкретному адресу, но опубликованное для всеобщего прочтения в ежедневных газетах - часто используется как эффективное средство в партийной борьбе. "Leserbrief /"письмо читателя"/ сообщает обо всем увиденном, что читатель думает о газетной ста-

262

тье, нравится она ему или нет, в какой мере он считает, что ее следует изменить или дополнить. Письмо, чтобы стать действенным, должно быть сдержанным, без бранных выражений, хулы или оскорблений: этим никогда никого не убедишь! "DerBehauptungvonOttoWiesnerinNr. 72 dieserZeitungpflichteichnichtbei, weil..." /"я не согласен с утверждением ottoВиснера в номере 72 данной газеты, поскольку..."/ или "DieBehauptungvonK.W. inNr. 176 dieserZeitungistfalsch. Richtigistvielmehr, daß..." /"утверждение К.В. в номере 176 этой газеты лживо. Скорее верно то, что..."/.

Письма коммерсантов тоже не должны содержать лишь голую информацию. Одновременно они являются условиями договора и обязаны воздействовать: такие письма рекламируют, предлагают, предупреждают и даже торгуют.

"Ammonios seinem lieben Aphrodisios Freude! Sei so gut und sorge dafür, daß ich auf eine oder andere Weise die Salbe aus den Kichererbsen bekomme! Mögest Du es nicht anders halten, sonst müssten wir glauben, Du legtest keinen Wert auf unsere Geschäftsverbindung. Lebewohl!" - так любезно напоминали эллины о коммерческих обязательствах более двух тысяч лет назад.

"Sieh, das du die schulden und all ander alt schulden einbringst - Solt es her Jacob Fugger wissen, wurd dir uebel bekummen... Es verbeut der her nichts höhere, dann das man nicht schulden sol machen. Erhatjetztkurtzlichainoderzwenernstlichgestrafft." - а так делали предупреждения должникам торговцы в 16-м веке, сурово и без обиняков.

Двестилетспустясталиповежливее: "Nachdem nun vielleicht anderer vornehmen Geschaffte wegen die Bezahlung dieser Summe vermutlich vergessen seyn mag; Gleichwol ich das Geld bey wieder annahender Messe gern employren wollte: Als bitte Eur. Hochwohlgeb. ich

263

hierdurch gehorsamst, für die Abführung dieser kleinen Summe besorgt zu seyn, und diese meine Erinnerung bestens zu vermerken, der ich beharre Eur. Hochwohlgeb. gehorsamster Diener N.M."

А сегодня? Как выглядят сегодня письма в трезвый, рациональный век техники? "Bitte ich hierdurch für die Abführung dieser kleinen Summe besorgt zu sein und diese meine Erinnerung bestens zu vermerken..." - этомоглобыбытьпредложениемизписьма-уведомлениянашихдней. И тем не менее письму почти триста лет, и взято оно из нашего последнего примера. Пожалуйста, перечтите его внимательно еще раз.

Несомненно, стиль писем в определенных сферах жизни за прошедшие триста лет, а именно от барокко до модерна, не так сильно изменился, как в неполные сто лет переходной эпохи от ренессанса до барокко. Это развитие находится в ошеломляющем противоречии с остальными направлениями прогресса, будь то изобразительное искусство, поэзия, техника или общественное устройство. Наша задача заключается в том, чтобы выработать такой стиль письма, который бы соответствовал нашей действительности и отсечь те формулировки и пустые фразы, что сохранились от прошлого.

Основные правила для составителя писем - GrundregelnfürdenBriefschreiber

Дистанция от первого лепета младенца до отшлифованного стиля пишущего человека, будь он писатель, журналист или автор простого письма, огромна. Слово является кирпичиком предложения, а предложение -строительным элементом нашей речи. Как каменщик из одинаковых кирпичей может сложить убогую хижину или возвести прекрасный дворец, так и пишущий из кирпичиков - элементов языка - может составить при-

264

митивное сообщение или написать выдающееся литературное произведение.

Если бы письмо было ни чем иным, как простым сообщением, то его мог бы составить любой, кто научился писать и читать. Но как же беспомощны оказываются многие люди, имеющие хорошее образование, когда они сталкиваются с необходимостью сочинить письмо! В чем же причина? В введении к этой главе мы говорили, что письмо выполняет триединую задачу: оно письменное сообщение, документ и средство, с помощью которого мы хотим воздействовать.

Для письма-сообщения довольно познаний в языке, которые мы получаем в начальных классах школы. Мы обязаны знать значения слов и правила грамматики и орфографии. Но по мере того, как мы учимся писать, мы получаем навыки письменно излагать то, что думаем, видим и переживаем.

И тем не менее многие, намереваясь писать письмо, чувствуют себя стесненно. "Пиши, как говоришь", -старое золотое правило, но чаще его проще произнести, чем выполнить. Тормоза срабатывают тогда, когда вводится самоконтроль: мы часто говорим "как Бог на душу положит"; при записи же мы вдруг воочию видим перед собой, что и как говорим, и нами овладевает страх, что адресат начнет смеяться над нашей неуклюжей манерой изложения. Нужно преодолеть этот барьер, тогда станет намного легче. У того, кто во время говорения следит за собой, не будет такого страха перед сочинительством.

Произведет ли наше сочинительство впечатление на читателя, почти полностью зависит от материала. Вот пример - маленький Михаэль пишет родителям: "IchbingutinStuttgartangekommen" /"в Штуттгарт я добрался благополучно"/. Воздействие сообщения полностью исходит из того факта, что Михаэль доб-

265

рался целым и невредимым до конечного пункта своей поездки. Если бы Михаэль написал: "AlsichinStuttgartankam, waresschondunkel, unddamansahvomZugausdievielenvielenLichterderStadtdruntenimTal" /"когда я прибыл в Штуттгарт, уже стемнело, и из поезда было видно много-много огней города внизу, в долине"/ - тогда более сильное впечатление создавалось бы не от самого факта (прибытие), а от способа его изображения.

И только когда пишущий научится воздействовать своим сочинением, тогда он станет писать "стильно". Автор писем тоже старается достичь этого уровня, поскольку он желает воздействовать своими письмами. Ему прежде всего необходимо сконцентрироваться на человеке, которому он пишет. О языке и требованиях к хорошему стилю речь уже шла. Но в письмах многое зависит не только от языка, но и от формы, человеческого контакта. Составитель письма наряду с языковыми обязан владеть также и психологическими средствами общения с людьми. Поэтому необходимо разработать не только правила относительно языка и стиля, но и нормы взаимоотношений с партнером по переписке.

Сначала обдумай, потом напиши! (Denke erst, dann schreibe!)

Кто садится писать, должен уметь больше, нежели просто писать и читать: он должен уметь формулировать свои мысли!

Язык - вещь коварная. Он всегда старается подсунуть нам мысли другого человека и полуфабрикаты фраз набрасываются на нас как саранча.

От этого существует одно только верное лекарство: отбирай точное слово! Его мы отыщем лишь тогда, когда у нас ясное представление о предмете. Наше представление о предмете станет четким, только когда мы будем обдумывать его. Только продуманное пред-

266

ложение, меткое слово обращают внимание, оказывают воздействие. Только язык, возникающий из наших размышлений, несет печать нашего стиля. "Сначала подумай, а потом напиши" означает и умение быть логичным, не повторять себя. Хорошо продуманное письмо читается легко и приводит к быстрому решению.

Ставьте себя на место адресата! (Versetze Dich in die Lage des Empfängers!)

Это основополагающее правило находится в тесной связи с первым. Когда мы ставим себя на место получателя, то в первую очередь включается мыслительный процесс, помимо того и интуиция. Пишущий письмо должен уметь поставить себя на место другого и его глазами прочесть собственное письмо. Большинству людей это дается нелегко, поскольку они замыкаются в своем "Я". Наша задача -суметь прорваться в эту капсулу нашим письмом.

Пожалуйста, не забывайте: письмо предполагает получателя. Письмо не должно быть бесцельным монологом: адресат должен не просто пробежать его взглядом, но и воспринять умом и сердцем. Вспомните, как поступаете сами: вы скорее пойдете за человеком, который сам придет за вами. Только собачонка бежит, когда ее свистнут. Вообразите, что вам предлагают подписку на специальный журнал. Какое рекламное письмо вы читали бы внимательнее, то, которое начинается: "UnsereneueFachzeitschrift..." или "IhreZeitistkostbar..."?

Ответы!

Обмен письмами мы называем корреспонденцией, что означает в дословном переводе "двусторонний ответ" ("respondere" [лат.] - "отвечать"). Письмо - часть беседы. Каждый из нас знаком с таким неприятным собеседником, который, захваченный только лишь собственными мыслями, совершенно не способен выслушать то, что говорим мы. Для

267

него актуальны только предмет разговора да его собственные мысли. Так разговор они делают легким, а взаимопонимание трудным.

Многие авторы писем находятся в плену специальных знаний. Они пробегают письмо, на которое должны дать ответ. Предмет письма запускает в их мозгу некий механизм, и тот автоматически отпускает адресату порцию своих знаний, не особенно вникая в его потребности. Это обижает корреспондента. Он сразу ощущает бездушность письма. Ответить означает: начать с вопросов и доводов корреспондента и написать ему то, что ему хотелось бы знать и что он должен знать по существу заданного вопроса. Ни больше и не меньше. Но ответить на письмо означает также соблюсти ту же тональность, что и корреспондент. Тот, кто на остроумное письмо отвечает сухо и исключительно в деловом ключе, в действительности не отвечает вообще, а дает своему корреспонденту отповедь. И этот случай подтверждает, что переписка является беседой.

Сначала подтвердите полученные письма, а потом делайте заявление! (Bestätige erst - dann erkläre!)

Если наше мнение не совпадает с мнением нашего корреспондента, то не следует прямо в первой же строке письма огорошивать его "zuunseremgrößtemBedauernmitteilen." Почти любой человек станет нас сторониться, стоит ему дать понять: "прав я, а не ты!" После этого будет весьма сложным привлечь его внимание к своей точке зрения.

Письма много выиграют, если вы помешаете вашему корреспонденту "опустить забрало", замкнуться. И это не так уж и сложно. При доброй воле всегда в письме другого можно найти нечто, с чем мы можем согласиться, за что можем быть благодарны. Если существует различие во мнениях, умный корреспондент

268

в ответе всегда сделает акцент на то место, с которым он согласен. Так, он может начать с "ja", "inderTat", "wirklich", или замечанием "Siehabenganzrecht, wennSieschreiben:.."/Вы совершенно правы, когда пишете..."/ - и ваш корреспондент ни за что не пойдет на баррикады. Поэтому никогда не следует начинать: "Leider...", "ZumeinemgrößtenBedauern..."/"к моему великому сожалению..."/; "Wirkommennichtumhin..." /"я не могу не ... заметить и т.п."/; "IchstimmemitIhrenScheibenleidernicht überein..."

/"К сожалению, я не могу полностью согласиться с Вашим посланием..."/; "Ichbin überrascht..." /"Я поражен..."/ и так далее. Что еще следует писать вместо приведенных выше выражений, зависит от ситуации. Позднее мы рассмотрим это с помощью нескольких примеров.

Выскажите неприятное корректно! (Sage Unangenehmes angenehm!)

В спортивных грамотах мы иногда можем прочесть:"Dem 2. Sieger" /"второму призеру". Вот как деликатно это можно выразить; все зависит от способа формулировки. Если фаворит стал в соревнованиях только вторым, то "2. Sieger" будет звучать для него как насмешка. Если же кто-то в жестком соперничестве занял второе место, то выражение "2. Sieger" вполне уместно. Подобные формулировки не следует обобщать; но всегда нужно попытаться облечь неприятное в такую форму, чтобы оно не оскорбило слушающего.

Практически любой факт можно выразить позитивно или негативно. Позитивная формулировка требует такта, особенно когда дело на первый взгляд кажется неприятным. Необходимо постоянно подстраиваться под ситуацию и под конкретного человека, так как ваш корреспондент должен иметь возможность отреагировать, не теряя своего лица. От позитивной

269

формулировки существенно зависит успех вашего письма. Пример: представьте, что вы участвуете в конкурсе на работу в некоей фирме, которой, по мнению начальника по персоналу, вы не подходите. Но у него есть другое место, соответствующее вашим возможностям. С какой из двух следующих формулировок начальник отдела по персоналу имел бы у вас успех?

"Zu unserem großen Bedauern müssen wir Ihnen leider mitteilen, daß Sie für den in Aussicht genommenen Posten nicht geeignet sind. Wir sind aber bereit,..."

"Ihre Bewerbung haben wir sorgfältig geprüft; denn sie hat einen guten Eindruck auf uns gemacht; doch meinen wir, daß Sie sich mit Ihrer vielseitigen Erfahrung auf diesem doch sehr speziellen Posten nicht so wohl fühlen wurden, deshalb..."

Еслинепредлагаетсяникакогодругогоместавкачествевыхода, отказможетбытьподслащен: "Ihrer Bewerbung hätten wir, da Sie uns gut gefallen hat, gern entsprochen. Leider..."

Сделайте неприятное приятным! - одно из важнейших правил, и мы соблюдем его лучше всего, если сумеем показать обоснованность нашего отказа.

Не поучайте! (Belehrenicht!)

Никто не любит поучений, даже тот, кто охотно учится. Различие между обучением и поучением заключается в том, что человек многому научился у животных, а животное никогда ничему не сможет его обучить. Это такое же различие, как между активной и пассивной формой. Passiv в немецком обозначает страдательный залог, Aktiv - действительный. Наш корреспондент не желает быть пассивным, он жаждет действий. Мы же с помощью своего письма желаем добиться, чтобы он что-то совершил. Тот же, кто поучает, сам себя во-

270

дружает за кафедру, а поучаемого - на школьную скамью.

"Ihren Auftrag haben wir bestens dankend erhalten. Wir benutzen diese Gelegenheit, um Sie darauf hinzuweisen, daß Sie nur noch eine weitere Bestellung im Werte von mindenstens DM 90, -aufgeben müssen, um in den Genuß eines Mengensrabatts von 5% für Jhren Jahresumsatz zu kommen" /"СглубокойпризнательностьюмыполучилиВашзаказ. Пользуемся случаем, чтобы напомнить, что Вам следует сделать еще один заказ на сумму не менее 90 DM, чтобы иметь право на скидку в 5% от Вашего годового оборота"/. В данном примере напоминание оттого некорректно, что в нем намекается, будто клиент является настолько никудышным коммерсантом, что ему приходится напоминать о его же выгодах. Правилен бы был следующий текст: "VielenDankfürIhrenAuftrag. Wir freuen uns, daß Sie schon mit Ihrer nächsten Bestellung, die ja sicher nicht unter DM 90 liegen wird - einen Jahresumsatz erreicht haben werden, der Ihnen 5% Mengenrabatt einbringt" /"БольшоеспасибозаВашзаказ. Будем рады, если при следующем заказе - он должен быть на сумму не менее 90 DM -Вы достигнете годового товарооборота, который даст Вам право на скидку в 5%"/.

В этом случае мы не читаем наставлений, а просто констатируем то, что другому наверняка известно (а даже, если ему это и неизвестно).

Быть вежливым, насколько это необходимо, любезным - насколько допустимо (Sohöflichwienötig, sofreundlichwiemöglich).

В начале писем, что несут нам неприятность, как правило стоит слово "höflichst". "WirmachenSiehöflichstdaraufaufmerksam, daß .../"Мы любезно обращаем Ваше внимание на то.что..."/;" ...gestattenwirunsdenhöftlichstenHinweis..." /"позволим себе любезно указать..."/. Веж-

271

ливость - смазочный материал взаимоотношений в обществе; она сглаживает трения, но ей не следует и злоупотреблять. Смазку нужно расходовать экономно. Любезность согревает; но она перестает быть любезностью, если переусердствуешь.

Для тактичного автора писем врожденная вежливость - дело само собой разумеющееся. Он не напишет: "IcherlaubemirdiehöflicheBitte...", а скажет просто: "Bitte", потому что так звучит гораздо искреннее. Конечно, написать доброжелательное письмо всегда труднее, чем просто вежливое. Приветливость должна сквозить в каждой строке. Ее действенность определяется нашим личным умением формулировать мысль и нашими убеждениями. Вежливость довольствуется лишь штампами: их можно затвердить наизусть и вставлять, нисколько не задумываясь. Очевидно, этими стандартными фразами вежливости прикрывают то, что на деле отнюдь невежливо - холодное равнодушие, даже невнимание или пренебрежительность. Внимательный читатель сразу же споткнется об это и станет недоверчив. Таким образом, фраза вызовет эффект противоположный тому, к которому стремилась: она не наведет мосты, а лишь углубит пропасть.

Напротив, ясный текст, облегчающий взаимопонимание и экономящий время, явится проявлением настоящей вежливости к вашему корреспонденту. Некоторые составители писем напоминают того гостя, что при отменной вежливости и пальто не снимает, и прочь не уходит. Они заглушают проявления своего благожелательного отношения формальной любезностью и тем самым порождают ответные недружелюбные чувства.

Коротко и ясно, но не кратко и резко! (Kurz und klar, aber nicht kurz angebunden!)

Собаку, которую все время дергают, и крыса за нос схватит. Хорошо усвоенный

272

оборот нельзя делать самодостаточным и тем самым вызывать путаницу. Кто имеет богатый словарный запас, легко находит нужное слово, а потому нуждается в немногих. У кого слов не хватает, вынужден использовать много слов, чтобы выразить свою мысль. Существуют люди, у которых просто словесное недержание. Но в этом словесном потоке нет рационального зерна, и он пуст. Кто этим страдает, не должен удивляться, что его собеседнику после разговора хочется помыться.

"Unter Bezugsnahme auf Ihr wertes Gestriges stehen wir nicht an, Ihnen höfl.mitzuteilen, daß wir mit Ihren Ausführungen durchaus und ohne Einschränkungen übereinstimmen können, sofern nicht - das müssten wir vielleicht gelegentlich Ihres Hierseins noch zur Klärung zu bringen versuchen - der Preis, den Sie uns vor nicht langer Zeit zur Kenntnis brachten, durch die leider zu erwartenden Lohnerhöhungen, die man unter Umständen vielleicht aber doch noch auffangen konnte, gefärdet oder gar in Frage gestellt wäre."

Ну у кого не возникнет желания разодрать подобное письмо в клочья? То же самое можно выразить совсем иначе:

"Vielen Dank für Ihren Brief. Wir stimmen mit Ihnen überein; nur eines macht uns noch Sorge: läßt sich der Preis, den Sie uns nannten, auch halten, wenn demnächst die Löhne erhöht werden? Diese Frage klären wir am besten während Ihres Besuches" /" БлагодаримВасзаВашеписьмо. Наше мнение совпадает с Вашим; только одно нас беспокоит: удержится ли цена, названная Вами, если в ближайшее время повысится заработная плата? Вопрос этот лучше всего разрешить во время Вашего визита"/.

Кто изъясняется многословно и туманно, вызывает недоверие, утомляет своего корреспондента, затрудня-

273

ет понимание и порождает излишнюю переписку. Основное правило: сначала подумай, потом напиши.

Не пишите пустых фраз! (KeinePhrasen!)

"Höftlichst"- фраза, которая сама себя разоблачает. Если бы мы действительно хотели быть вежливыми, мы бы сэкономили слово, и уж в первую очередь сократили превосходную степень. Оборот "höftlichbitten" и вовсе неуместен - невежливых просьб не существует!

Пишите, как говорите! (Schreibe, wie Du sprichst!)

Но кто говорит так гладко, что можно сразу записывать? Стоит только разок прочесть в газетах, как изъясняются наши парламентарии, когда говорят не по бумажке! Наша десятая заповедь отнюдь не означает, что можно писать так же плохо, как и говоришь, а: пиши также естественно, как и говоришь. Не применяй выражений, которые ты не мог бы употребить повсеместно. Избегайте инверсий, т.е. перестановки слов после союза "und", которой никто не делает в устной речи, но снова входит в моду в особенности в коммерческой переписке: "WirbestätigenIhnendenErhaltIhresgeschätzenBriefesvom 9.4. unddankenwirIhnenfürIhrAngebot" - корректно: "FürIhrenBriefvom 9.4. dankenwirIhnensehr. IhrAngebot..." /"Весьма благодарны за Ваше письмо от 9.4. Вашепредложение.../. "Oberhemden mit Streifen sind jetzt modern und glauben wir daher Ihnen zu dienen, wenn..." - корректно: "Gestreifte Oberhemden sind jetzt modern. Wir glauben daher in Ihrem Interesse zu handeln, wenn..." /"верхниесорочкивполоскусейчасоченьмодны. Поэтому мы думаем, что в Ваших интересах, если..."/.

Ниодинчеловекнескажетторговкенарынке: "Ich gestattete mir den höflichen Hinweis, daß der an mich zur Auslieferung gebrachte Kohl diverse Mangel aufweist, und muss ich Sie deshalb ebenso höflich wie dringend bitten, denselben zurücknehmen" /"позволюсебепокорноза-

274

метить, что проданная Вами капуста изобилует многочисленными дефектами, а посему я вынужден покорно и безотлагательно просить Вас принять ее обратно"/. Но множество людей именно так и пишут, даже не задумываясь. Такие трескучие фразы, которые никто никогда не произносит, но множество людей пишет, называют суконным немецким.

Когда-то в определенной ситуации изъяснялись тем слогом, который до сих пор еще любят некоторые составители писем. Такв "Anleitung zu einer guten Conduite" 1748 г. читаемотом, какследуетприглашатьдамунатанец: "Kann ich die Gnade haben, mit meiner gnädigen Frau ein Menuett zu versuchen, so werde ich sehr verbunden seyn."

Вам смешно? Но насколько сильнее нас должны смешить те авторы писем, что и теперь стараются культивировать подобный стиль.

Из стародавних времен, эпохи барокко ведут свое происхождение к примеру следующие до сих пор употребительные обороты: "IchwäreIhnensehrverbunden" /"я был бы Вам очень обязан"/; "IhrsehrErgebener" /"преданный Вам..."/; "Ich, EndesUnterschriebener" /"я, нижеподписавшийся..."/. Все эти обороты пережили столетия, и стойко держатся в нынешней письменной речи.

Пиши, как говоришь. Это означает: пишите естественным языком. Избегайте искусственных формулировок. Только естественность в языке привлекает и убеждает.

Облик письма. Das Gesicht des Briefes

"Wir schmieren das Papier nicht an allen Ecken so voll, als wenn die Buchstaben darauf gesaet waren; sondern wir lassen am Anfang, zu Ende und auf der linken Seite etwas Platz". Вот что читаем мы в одном старом письмовнике. Тому же предмету посвящает "Calligraphia, oder

275

Schönschreibekunst" важнуюглаву. В эпоху пишущих машинок это прекрасное искусство пришло в упадок. Многие нынче пишут таким почерком, что для читателя оказывается просто оскорблением. Из положения выходят, берясь за пишущую машинку, даже в частной переписке. Чтобы письма не выглядели совсем уж сухими, от руки вписывают приветствия или обращения и поклоны, или также и последние строки, в которых справляются о здравии своего корреспондента или желают ему доброго здравия. В этом случае возможна обширная градация. При определенных обстоятельствах следует разборчиво писать от руки, например, при пожеланиях счастья, выражениях соболезнований, благодарности. Поскольку почерк -это зеркало человека, написанное от руки письмо остается самым личностным проявлением.

Наше письмо должно быть красиво оформлено, поскольку впечатление, которое производит на читателя его облик, влияет также и на его неосознанное отношение к содержанию письма. Сам шрифт машинки на деле говорит подчас больше, чем многие об этом догадываются: он должен быть отчетливым и соответствовать предназначению. Чистите шрифт и вовремя меняйте ленту. Слишком бледный или жирный шрифт придает вашему письму неприятный, раздражающий вид.

Но и чисто написанное письмо может подействовать неблагоприятно, если текст плохо скомпонован. О композиции текста в частных письмах можно сказать немногое: если мы не желаем вызвать экстравагантное впечатление необычной разбивкой, то должны место и дату написания следует располагать справа вверху письма, потом несколько ниже слева обращение и под ним текст с достаточным отступлением от края. Если меняется тема, то ее обозначают новым

276

абзацем или, по крайней мере, тире. Следует не забывать, что слишком плотно написанное письмо выглядит некрасиво и затрудняет чтение. Это относится и к пневматической почте, для которой используется специальная бумага.

Правила Немецкого комитета по промышленному стандарту (DIN) относительно графического оформления писем главным образом предназначены для деловых писем, потому что в коммерческой переписке при общей ее стандартизации обработка рационализирована. Это сразу станет понятным, если мы попробуем вообразить себе, что бы творилось в наших регистратурах, если бы почтовая бумага была разных форматов.

"Правила для машинописных работ" ("RegelnfürMaschinenschreiben"DIN 5008) были также разработаны специалистами по рационализации. Конечно, никто не обязан их выполнять, однако коммерсанты оценили их, поскольку написанное в соответствии со стандартом DIN 5008 письмо максимально сочетает соразмерный шрифт с рациональной компоновкой текста.

Поскольку для частных писем нет строгих правил, следующие комментарии прежде всего относятся к деловым письмам.

Почтовые открытки, почтовая бумага и конверты (Postkarte, BriefbogenundBriefumschlag).

Общеупотребительными являются следующие DIN-форматы: DIN 676 лист A4; DIN 677 почтовый полулист А5; DIN 679 открытки и малый почтовый лист А6; DIN 678 почтовый конверт (обычный формат С6 и длинный формат С4); DIN 680 почтовый конверт с окошком (обычный формат С6 и длинный формат С4).

Необычный формат может придать частному письму особую ноту. Однако почта ФРГ предписывает установ-

277

ленные размеры (длина между 14-23,5 см., высота до 0,5 см.). Также и в отношении открыток мы связаны предписаниями почты ФРГ: они всегда должны соответствовать стандарту DIN А 6.

Основное правило:

Основное правило: никогда не сообщайте неприятных новостей открытками. Не забывайте указывать отправителя на конверте (вдруг получатель переехал? Или не захочет принять Ваше письмо?).

Шапка письма (Der Briefkopf).

Если в частных письмах мы используем обычную почтовую бумагу без штампов, мы можем сэкономить на адресе отправителя, при условии, что получатель его знает (но записан ли он у него? Осторожность не помешает!) Частные почтовые бланки чаще всего имеют отпечатанное типографским шрифтом имя владельца в верхнем левом или правом углу; рекомендуется подписывать домашний адрес справа. В особо торжественных случаях (похороны, день рождения, свадьба) лучше всего не использовать почтовый бланк с типографской шапкой, в особенности, если на ней указан ваш банковский счет. Распорядитесь печатать ваши банковские реквизиты в самом низу - отдельно от шапки письма -тогда в какой-то части тиража их можно опустить.

По оформлению шапки письма не существует определенных предписаний; это относится и к деловым письмам.

Свое имя или название фирмы можно напечатать в середине листа или сдвинуть к краю, влево, вправо или имя разместить слева, а адрес справа - так, как нам это представляется наиболее правильным и красивым. Номер телефона размещается в правом верхнем углу или у нижнего обреза. Предписывается оставлять место и для регистрационного исходящего номера. Если используются конверты с окошечками, то рекомендуется еще раз отпечатать адрес (возможно,

278

с индексом абонентского ящика) мелким кеглем над адресным полем так, чтобы он был виден в окошечко конверта.

Градуировка (Die Gradeinteilung).

Градуировка устанавливается по делениям линейки полеустановителя пишущей машинки. Лист бумаги вставляется в машинку таким образом, чтобы его край лежал на делении 0. Тогда левый ограничитель полеустановителя устанавливается на делении 10. Каждая строка (а также адрес и обозначение тематики письма) за исключением исходных реквизитов, даты, приветствия и подписи, начинаются с деления 10. Для спецификаций и текста, которые печатаются с отступом, берется деление 15. Правый ограничитель полеустановителя устанавливается на делении 75 (для бумаги формата А5 на деление 55). Приветствия и название фирмы печатаются с деления 45 (при формате А5 с деления 30). Некоторые начинают их (также как и сам текст) с деления 10, однако это не соответствует DIN-нормативам.

Адрес (Die Anschrift).

Если используются конверты с окошечком (DIN 680), адрес необходимо вписать еще раз. Конверты с окошечками удобны, однако придают письму деловой оттенок. Для писем личного характера рекомендуются конверты без окошечек, а адрес надписывается на конверте. На конверте адрес пишется также, как и на самом листе (имя - улица или почтовый ящик - почтовый индекс или место назначения [не подчеркивать!]. На конвертах стандарта С6 и открытках А6 адрес надписывается с деления 30; на длинных конвертах формата С4 - с деления 45.

Поле адреса (40 х 85) имеет девять машинописных строк, используемых в соответствии с DIN-нормативами следующим образом: первая строка -для служебных или посыльных пометок: "Eilstellung!"

279

("срочно!"); "Durch Eilboten!" ("нарочным!") или "Einschreiben!" ("заказное!" ни в коем случае не перекрещивать красным!); если в пометах нет необходимости, строка остается свободной.

Вторая строка: пустая.

Третья строка: обращения - Herrn, Frau, Fräulein или Firma. Предлог "an" обычно опускается.

Четвертая строка: фамилия и имя. Такая титуляция, как Direktor, Professor или Minister, располагаются в третьей строке, в то время как звание Doktor, сокращенно Dr., ставится перед именем в четвертой строке.

Пятая строка: пустая.

Шестая строка: улица и номер дома или почтового ящика - Straße, HausnummeroderPostfach.

Седьмая и восьмая строки: пустые.

Девятая строка: почтовый индекс и место назначения - Postleitzahl (PLZ) undBestimmungsort.

Десятая строка: пустая.

В почтовых отправлениях за границу на одиннадцатой строке указывается страна назначения.

Важно тщательно заполнять адрес. Если вы неверно указали имя получателя или его звание, вы произведете невыгодное впечатление на адресата, которое, возможно, не сможет компенсировать даже самое любезное письмо. О том, что неточный адрес задержит или сделает получение вообще невозможным, не стоит и говорить. Перечитывая еще раз почту, следует всегда проверять адрес, ибо даже самая прилежная секретарша не застрахована от ошибок.

Правописание наименований улиц иногда вызывает трудности.

Запомните: простые составные наименования пишутся слитно (Marktstraße, Apfelallee, Ringstraße), если определяющее слово не происходит от имени собст-

280

венного: тогда оно пишется отдельно от обозначения улицы (PotsdamerStraße; HornerAllee; UtbremerRing; BreiteStraße; UntereKarspule). Многосоставные определяющие слова соединяются между собой дефисом (Gerhart-Hauptmann-Straße; Paula-Modersohn-Becker-Weg [но: Mackensenweg!]; Max-Weber-Platz).

Реквизиты и дата (Bezugszeichen und Datum).

На конвертах фирм, как правило, типографским способом печатаются предшествующие тексту пометки "IhrZeichen", "IhreNachrichtvom", "UnserZeichen", "Hausapparat", номер почтового ящика, почтовый индекс и пункт отправления. Месяц указывается прописью. Рекомендуется также устанавливать табулятор машинки таким образом, чтобы соответствующие места реквизитов и даты отыскивались с помощью ударов клавиш, а не поиском вручную.

Резюме (Der Betreff).

Между строкой реквизитов и резюме пропускаются две строки. Слово "Betreff" (лучше "betrifft") можно опустить. В современной корреспонденции оно уже не печатается типографски; само собой подразумевается, что в подчеркнутых первых строках обращения речь идет о кратком изложении темы. Резюме является обзором коммерческих или официальных писем. В частных письмах оно излишне.

Приветствие, текст, формула прощания, подпись и приложения к письму (Anrede, Text, Gruß, UnterschriftundBeilagevermerk). Между резюме и приветствиями пропускаются две строчки. В деловых и, как правило, официальных письмах приветствия чаще всего опускаются. Но поскольку они придают письму более личностный и теплый оттенок, по возможности от них отказываться не следует.

За приветствием следует пустая строка, а затем начинается текст. Обычно его печатают через один ин-

281

тервал; если же письмо слишком коротко, можно установить больший интервал. Для хорошего оптического восприятия важна поддающаяся обозрению разбивка текста на не очень длинные абзацы.

После последней строки текста - пропуск строки, затем следуют прощальные приветы. Снова пустая строка, наименование фирмы, пустая строка, аббревиатура i.A. (по поручению), i.V. ("за" - перед подписью) или рра. (по поручению) и после этого подпись; снова пустая строка, затем имя, набранное на машинке. Оно может быть заключено в скобки.

Дополнение может размещаться на том же уровне, что и набранное на машинке имя. Если приложения перечислятся с наименованиями, разрешается опустить слово "Anlagen" или "Beilagen". Место для дополнений особо не оговорено, поскольку в конце письма не всегда достаточно места.

Отклонения от DIN-стандартов (Abweisungen von den DIN-Regeln).

Как уже говорилось, нормативы Немецкого комитета по промышленным стандартам не является обязательным к исполнению предписанием. В деловой переписке это рационально, поэтому имеет смысл придерживаться их как можно последовательнее. Однако, чем письмо носит все более личный характер, тем сильнее мы отступаем от установленных правил. Если же нужно черкнуть всего несколько строк, то правильнее вообще не придерживаться разбивки текста по DIN-стандарту, чтобы композиция его выглядела пропорционально. В любой рационалистичной структуре остается достаточное поле для проявления нашей инициативы.

Структура письма- AIDA. DerBriefbau

Знаете ли вы, что такое AIDA?AIDA - это американская формула успешного письма. Имеет смысл поговорить о ней и составить несколько писем по ее

282

образцу. Однако эта формула не должна стать для нас прокрустовым ложем. Итак, что же такое AIDA?

Первая А означает Attention, внимание. Уже с первого предложения следует привлечь внимание адресата: оно не должно содержать ничего не значащих выражений и речь в нем должна идти не о нас самих, а о самом адресате или том деле, к которому мы хотим привлечь его внимание.

I - Interest, итак, интерес. Путем искусного привлечения внимания партнера мы должны пробудить его интерес - интерес к тому делу, о котором пишем.

D - не так-то просто расшифровать - означает Desireofpossession, в приблизительном переводе: желание владеть. Речь идет не о рекламном письме; грубо говоря, адресата должно захватить желание реализовать то, в чем мы хотим его заинтересовать.

Второе А означает Action, действие. Партнер должен действовать, покупать или оплачивать, посетить нас, представлять наши интересы и тому подобное.

Таким образом, наша задача заключается в том, чтобы пробудить в нем интерес и затем использовать его. Но это свойственно не только рекламным письмам и не только деловым. Вы и по собственному опыту хорошо знаете, что на частное письмо, прочитанное вами с заинтересованностью, вам скорее захочется ответить, чем на то, которое оставило вас равнодушным, поскольку в нем перескакивают с пятое на десятое, не удосуживаясь закончить мысль. Любому письмо пойдет только на пользу, если составитель его первым делом спросит себя: "А чем я привлеку внимание адресата, что его интересует, что затронет его лично, как мне добиться его реакции?

Резюме (тематика). Der Betreff.

Заглавие письма дает нашему партнеру и нам самим различные преимущества; поэтому от заглавия в деловых письмах нужно

283

отказываться лишь тогда, когда мы хотим придать ему личностный характер или наш партнер и без того знает, о чем пойдет речь. В резюме мы сводим суть письма к одному слову или лаконичному предложению. Это имеет свои преимущества: мы сами принуждены уяснить суть нашего письма, прежде чем примемся за первое предложение. Корреспондент с первого взгляда поймет, о чем идет речь. Если письмо адресовано на большое предприятие, то оно может быть направлено туда кратчайшим путем, не опасаясь, что письмо может быть прочитано на почте (поэтому в него можно включить, где это допустимо, наши номера счетов). Резюме экономит время, и не только при обработке корреспонденции. При необходимости ваш корреспондент может легко отыскать письмо в архиве в соответствии с данной тематикой, как и вы в своем машинописную копию.

В резюме мы не повторяем того, что уже указано в исходящих реквизитах - номер и дату письма, на которое мы отвечаем, - а в первом предложении не повторяем того, что уже сказано в резюме. Ссылка на "obigeAngelegenheit" ("вышеупомянутый вопрос) не только уродлива, но и излишня; ибо на что же еще может ссылаться письмо, как не на свое заглавие? В конце резюме, даже если оно состоит из целого предложения, точка не ставится.

Обращение (DieAnrede).

Вделовых и официальных письмах обращение чаще всего опускается. Эта традиция ведет свое начало еще "с добрых старых времен", когда опускали также и местоимение "wir". Из скромности ли? А может, из страха перед ответственностью? "Eswurdeangeordnet..." - кем было предписано?

Сегодня чиновники на лацканах своих костюмов носят пластиковые визитки с фамилиями, чтобы к

284

нему можно было обратиться по имени. Разговор при этом приобретает человеческое тепло; трудности преодолеваются легче. Итак, вы желаете состоять со своим партнером в переписке - начните с обращения. Не знаете его имени? И не знаете, кто будет обрабатывать ваше письмо? Тогданапишите: "Sehr geehrte Herren!"

А если это дама? Ныне много женщин на руководящих постах, и некоторые "SehrgeehrteHerren" оказываются дамой. Поэтому в таких случаях мы рекомендуем писать "SehrgeehrteDamenundHerren!"

Если же в нашем обращении должна прозвучать большая доля уважения, мы пишем: "SehrgeehrterHerrMeier" или "SehrverehrteFrauDr.Schmid" и так далее; если мы обращаемся к даме, то рекомендуется оборот "Sehrverehrte..."; тем не менее с нашим "почитанием" как бы не переусердствовать. Такое обращение совершенно не согласуется с письмом с неблагоприятным сообщением, вполне вероятно, наносящем ущерб интересам получателя. Кроме того, мы должны проявлять "Verehrung" только в тех случаях, если мы знаем нашего адресата лично и действительно уважаем. Кроме того, мы тем самым выхолащиваем и девальвируем хорошее, содержательное слово.

Каждое женское существо старше 18-ти лет претендует на обращение к себе "Frau". Не следует так к ним обращаться, в особенности, если вы с ней знакомы или вам известно, что она не придает ровным счетом никакого значения обращению "Frau". Однако, если девушка имеет научную степень или занимает руководящий пост, к ней обращаются "Frau". Докторская степень перед именем собственным пишется сокращенно: "SehrgeehrterDr. Schmid!" Другие формы обращения, в зависимости от степени доверительности: "SehrverehrtegnädigeFrau!" - "Sehrgeehrter, lieber

285

Herr Müller!" - "Liebe, verehrte Frau Kunze!" - "Lieber Herr Meier!"

В наши дни вряд ли прозвучат неискренне обращения "Sehrgeehrter..." и "Sehrverehrte ..." Вот в прежние времена все было иначе: в одном старинном письмовнике 1760-го года издания приводится свыше тридцати различных форм обращений, которые следовало тщательно соблюдать, и каждому обращению соответствовала особая заключительная формулировка.

Но и мы в наши дни должны придерживаться определенных формулировок обращений, в особенности, если пишем деятелям науки, культуры или общественно-политической жизни. Для таких случаев имеются подробные справочники. Однако на вас вряд ли обидится любой нормальный человек, если вы обратитесь "SehrgeehrterHerrBischof!" вместо положенного "HochverehrterHerrBischof (для евангелической церкви) или "EureExzellenz!" (для католической).

Чем менее строго мы будем придерживаться подобных обращений, тем скорее отомрут эти пережитки.

После обращения ставится запятая или восклицательный знак. Восклицательный знак делает обращение более официальным, запятая словно соединяет обращение с текстом. Наш партнер тем самым делается более близким, письмо воздействует более интимно.

Начало письма (DerBriefanfang).

Когда мы читали самое начало AIDS-рецепта по составлению писем, было сказано, что начало письма должно привлечь к себе внимание. Поэтому любое затянутое вступление неудачно: "Sieschreibenuns, daß..." (онужезнаетэто); "Wir bekennen uns zum Empfang Ihres..."; "Wir haben Ihr Schreiben bestens dankend erhalten..." (но если бы мы

286

его не получили, не могли бы и отвечать); "WirhabenvonIhrenAusführungenKenntnisgenommen" (надо надеяться - в противном случае был бы ответ бессмыслен). Равным образом излишне выражение "UnterBezugnahme..." или "BezugnehmendaufIhrobigesSchreiben..." На что же еще мы можем ссылаться, как не на "obigesSchreiben" /"вышеупомянутое письмо"/, которое к тому же, вполне вероятно, уже было упомянуто в "Betreff" /"резюме"/? Наверное, такие формулировки удобны, иногда они облегчают нам начало. Но после них мы должны все-таки приступить и к делу. Так почему бы не сразу? Старинное правило, что письмо не должно начинаться с "Ich" или "Wir" уже давно кануло в Лету: мнимая скромность, которую оно когда-то предписывало, ныне воспринимается как простое лицемерие. Правильно написанный ответ после краткой благодарности за предыдущее письмо сразу начинается с сути; только делом можно привлечь внимание своего корреспондента, а не трескучими фразами.

Содержание письма (DerBriefinhalt).

Введение мы даем абзацем, насколько возможно кратким. С его помощью мы создаем совместную основу: "SiehabenRecht. Ihre Überweisung vom 23.9. in Höhe von 23,70 DM haben wir erhalten. VielenDank." /"Вы были правы. Ваши перечисления от 23.9. в размере 23,70 DM мы получили, большое спасибо"/. Расхожий союз indem в качестве введения к "собственно" письму не следует использовать ни под каким видом, потому что он почти всегда тянет за собой бесконечно длинное предложение.

В следующем абзаце начинаются наши пояснения относительно самой темы, которая должна заинтересовать или, по крайней мере, вызвать понимание у адресата: "InIhrerAufstellunghabenSieaberunsere

287

Rechnung vom 15.7. nicht berücksichtigt. Diese Rechnung ist bis heute noch nicht beglichen; daher der offene Betrag auf Ihrem Konto. Bitte vergleichen Sie den beiliegenden Kontoauszug mit Ihren Unterlagen. Sicher wird sich dann die Differenz leicht klären" /"ВсвоейсметеВынеучлинашсчетот 15.7. Этот счет до сих пор еще не оплачен; оттого итог на вашем счете на закрыт. Пожалуйста, сравните прилагаемую выписку из счета с Вашей документацией. Несомненно, разница тогда станет очевидной"/.

Еще раз: мы начинаем с существа дела и с хода рассуждений или аргументов корреспондента. Затем идут наши пояснения (в данном случае подкрепленные приложением). Все это должно убедить партнера и побудить к действию: а именно, еще раз проверить документацию и перечислить остаток суммы. Следовательно, в конце наше письмо должно потребовать оплаты; правда, часто это излишне.

Если нам необходимо коснуться и разъяснить в письме и другие вопросы, лучшим средством привлечения внимания будет четкая градация письма. Если разные положения друг от друга независимы и, в то же время, равноправны между собой, то нам следует изложить их по пунктам. Тогда каждый абзац получает свое заглавное слово, выделенное нами подчеркиванием или разрядкой. При этом лучше всего различные пункты излагать в том порядке, как это делал ваш партнер.

Если же различные вопросы зависят друг от друга, то нам следует построить письмо так, чтобы они логично вытекали друг из друга. Для каждой новой темы требуется отдельный абзац.

Для формулирования содержания письма годны правила, приведенные выше. Еще раз хотелось бы оградить от употребления излишне длинных составных

288

слов (Inrechnungstellung, Nichtzahlungsfähigkeit); как показывает опыт, они имеют свойство незаметно вкрадываться в деловые письма. Но и противоположность им, пристрастие к аббревиатурам, тоже нежелательна. Со времен Лейпцигской Bugra (Buch-und-Graphik-Ausstellung) 1913 г. аббревиатуры стали стремительно разрастаться, обильно питаемые военными языковыми традициями Второй мировой войны и русским и американским поветрием. Множество этих слов-сокращений стали для нас привычными (Agfa, AOK, GmbH, HSV, Kripo); в случаях, когда они звучат тяжеловесно или могут быть расшифрованы только специалистами, из уважения к читателю следует по возможности избегать их употребления (то, что SLC означает Super-Luxus-Coupe - автомобиль экстра-люкс с салоном купе - знают только те, кто может себе позволить купить его). Но главное, не следует самим плодить их.

Окончание письма (DerBriefschluß).

"Bitte, überweisenSiedenfälligenBetragnunbisEndediesesMonats" /"пожалуйста, переведите подлежащую оплате сумму не позднее конца этого месяца"/. Последнее предложение оставляет впечатление достаточной настойчивости; потому откажемся от грубого и уже затасканного слова "prompt" и не станем справедливо требовать "einepromptesteErledigung" /"незамедлительного исполнения"/. Пишите так, как хотели бы, чтобы вам писали ваши партнеры. Финальные пустые фразы (прощальные слова не должны выглядеть пустопорожними!) также бесполезны, как и в начале; они только смазывают наш замысел, который мы преследуем своим письмом.

Данный пример мог бы послужить комментарием принципиальной схемы действенного успешного письма. Разумеется, в зависимости от вида и тематики

289

письма существуют бесчисленные вариации. Так, во многих письмах совершенно отсутствует побуждение партнера к действию, поскольку задачей этих писем является исключительно информирование своего партнера.

Слова прощания (Der Briefschluß).

Знакомо ли вам трехэтажное... прощание? "Mit den besten Empfehlungen grüße ich Sie hochachtungsvoll als Ihr sehr ergebener..." Из трех ступеней две бессмысленны и излишни. Как мы прощаемся? Как правило, мы обходимся одной из этих формулировок: "MitherzlichenGrüßen" - "MitbestenGrüßen" - "MitdenbestenGrüßenundWünschen" - "MitfreundlichenGrüßen" - "MitdenbestenEmpfehlungen" - "Hochachtungsvoll" (однако, это выражение может употребляться в том же контексте, что и "Verehrung" в начале нашего письма. Эта заключительная формулировка распространена главным образом в безличных письмах к незнакомым лицам). Соединение прощальных слов с содержанием письма посредством наречия "inzwischen" ("InzwischengrüßenwirSie...") как некрасиво, так и неуместно. Также . уродливо, назойливо и неуклюже звучат выражения вроде "StetsgernfürSiebeschäftigt".

В письмах к лицам, занимающим более высокое общественное положение, несколько фамильярное "MitfreundlichenGrüßen" можно видоизменять, если мы того пожелаем: "Mitergeben(st)enGrüßen", "IchempfehlemichmitfreundlichenGrüßen" или "IchgrüßeSieergebenst" или что-либо тому подобное. Между тем, выражение "IchgrüßeSie" может находиться в тексте, в то время как "ergebenst" ставится под текстом. Выражение "Empfehlung" - более дистанцированно, чем "Gruß". Его можно использовать, когда желают выразить особое почтение к адресату или когда "Gruß" воспринимается слишком фамильярным.

290

Некоторые составители писем свое искреннее расположение стараются подчеркнуть в конце письма ("IhrIhnenaufrichtig [wirklich] ergebener..."). Есть ли в этом необходимость?

"MitvorzüglicherHochachtung" или даже "MitdemAusdruckmeinervorzüglichstenHochachtung" - эта формулировка прощания уже устарела для наших дней. Дадим ей возможность почить в Бозе.

Возьмите на заметку: в формуле приветствия никогда не используется восклицательный знак!

Подпись (Die Unterschrift).

В частных письмах, напечатанных на машинке, не только свое имя, но и формулу прощального приветствия пишут от руки. Деловые письма, как правило, подписываются только фамилией. Женщины включают еще и имя, дабы не получить в ответ "SehrgeehrterHerr..."

В деловых письмах между прощальным приветствием и подписью стоит название фирмы. Оно печатается на машинке, потому что штемпель не поможет сэкономить время, а выглядит не очень достойно. Аббревиатура i.A или i.V. или рра перед подписью означает, что подписавшийся сделал это по поручению или как уполномоченное лицо фирмы, а отнюдь не в качестве владельца. В случае, когда письмо посвящено деловой теме, но ему желают придать возможно более доверительный оттенок, стараясь установить добрый человеческий контакт, составитель письма может дополнить свое имя надписью "imHause", отпечатанной на машинке поверх шапки фирменного бланка. В таком случае автор подписывает письмо как частное полным именем и фамилией. Наименование фирмы и аббревиатуры перед фамилией (i.A, i.V., рра.) опускаются.

Многие авторы писем предпочитают размашисто подписываться в ущерб ее разборчивости. Разумеется, подпись должна быть характерной, однако проявляется

291

некое пренебрежение к партнеру, когда он вместо подписи видит сплошные закорючки. Лучше всего в деловых письмах, особенно если адресат лично незнаком с автором письма, продублировать фамилию на машинке (в скобках или без них). Тогда и партнер узнает, к кому ему обращаться в ответе.

Постскриптум (DasPostskriptum).

После букв PS(postscriptum, лат. "после написанного") точка не ставится. Как правило, к постскриптуму прибегают тогда, когда после подписания письма автору приходит в голову что-то еще, что он забыл указать в письме. Таким образом, PS свидетельствует о небрежности и в целом говорит не в пользу пишущего. Если самое главное как раз в постскриптуме, то тогда само письмо ненужно. Поскольку PS сильно выделятся на фоне общего текста, иногда он используется специалистами по рекламе, чтобы ярче выделить мысль, которая кажется им принципиально важной. Этот трюк, однако, всем уже довольно поднадоел. В рекламе неизменным остается и рукописное дополнение в виде PS с целью создать у адресата впечатление, будто обращаются именно к нему лично. Но действительно ли у него рождается подобное ощущение? Адресат быстро распознает этот маневр, ибо речь идет о размноженном письме; в особенности, когда постскриптум (как это бывает весьма часто) написан другим почерком, нежели сама подпись. Подобные незатейливые трюки только озлобляют.

Приложения (Die Beilage).

Наиболее известно и популярно слово "Anlage". Однако, если вы зададите себе вопрос, что означают слова "anlegen" и "beilegen", то сразу поймете, что "Beilage" наиболее соответствующее; правда, поскольку оно используется и в гастрономии, иногда могут возникать и забавные двусмысленности. Называйте приложения с уточняющими

292

наименованиями, например: с прейскурантом или автобиографией или проспектом. Тогда слово "Beilage" также излишне, как и "Betreff. В самом тексте не должно быть ссылки на приложение: "inderBeilage...", потому что то, что мы отправляем, находится не в приложении, а приложением является. Лучше всего написать: "EinePreislisteschickenwirmit" /"прейскурант мы прилагаем"/. Или: "Hier ist das gewünschte Muster" /"воттребуемыйобразец/. Нередко в коммерческих письмах можно обнаружить просто перлы красноречия: "AnliegendsendenwirIhnen..."; хотя прилагаем-то мы сами.

Отметка о приложении в деловых письмах важнее примечаний для почты, чтобы не затерялось приложение или корреспонденция была отправлена во всей ее совокупности. Адресат должен с первого взгляда определить, что все дошло в целости и сохранности. Для нас же самих машинописная копия будет подтверждением, был ли послан и когда, о чем определенный письменный документ.

Роль писем в деловых сношениях BriefeimGeschäftsverkehr

Для чего же мы пишем деловые письма? Не ближе ли нам частная переписка? Так называемый "Kaufmannsdeutsch" - как и канцелярский немецкий - к сожалению, оказывает фатальное влияние на наш язык в письмах. Ничего не подозревающие авторы писем непроизвольно подражают тем письмам, которые своим необычным языком произвели на них впечатление. Некоторые деловые люди видят в своем "Kaufmannsdeutsch" /коммерческом жаргоне/ разновидность профессионального языка и горды тем, как ловко они его надиктовывают, хотя никогда на нем и не говорят.

293

Четыре заповеди для деловых корреспондентов VierGebotefürdenGeschäftskorrespondenten

Современное письмо должно без экивоков быть четким и приветливым по отношению к адресату. Вот поэтому следует избегать пустых или высокопарных фраз, пространных речевых оборотов, которые, разрастаясь пышным цветом, только утомят адресата или вовсе оттолкнут его.

Избегайте общих фраз! (Vermeide überflüssige Redensarten!)

Излишнимимогутбыть, кпримеру, такиеформулировки: "Wir haben von Ihrem Schreiben in allen Teilen bestens dankend Kenntnis genommen" - " Unter Bezugnahme auf Ihre Nachricht vom 3.7., mit der Sie davon Kenntnis geben, daß..." - "Stets gern zu Ihren Diensten verbleiben wir" - "Mit der Versicherung, in Zukunft alles zu tun, um Ihre Zufriedenheit zu gewinnen"

- "...teilen wir Ihnen hiermit mit (очем, собственноговоря?) - "Ohne mehr für heute" - "Wir gestatten uns den höflichen Hinweis..." Разумеется, подобные выражения

- удобное подспорье: диктующий медленно набирает скорость, он разбегается и пока повторяет то, что написано в письме другого, уже соображает, что ему следует написать самому. Эти шпаргалки парализуют наше письмо, делают его неуклюжим и недейственным. Лучше всего: сначала подумай, а потом садись писать! .

Пишите в активном наклонении! (Schreibe im Aktiv!)

Предмет пассивен; все живое - активно. Поэтому по возможности используйте форму деятеля.

Когда мы подчеркиваем, что активный залог оживляет стиль письма и потому предпочтительней, разумеется, не утверждается, что абсолютно неприменим пассивный залог. Вместе с тем активный залог выделяет местоимение "wir"; поэтому нам приходится прибегать и к пассиву, когда мы хотим уклониться от

294

слишком назойливого "wir". Кроме того, пассивный залог предпочтительней, когда нам нежелательно напрямую сказать своему адресату, что он не прав. Вотпример: "Sie haben uns falsch informiert" - "Wir wurden falsch informiert".

И, наконец, мы всегда используем пассивную форму в том случае, если объект описания не действует, а подвергается воздействию. Мать никогда не скажет: "EinHundhatmeineLuisegebissen" /"собака укусила мою Луизу"/, a "MeineLuisewurdevoneinemHundgebissen" /"моя Луиза была покусана собакой"/. При этом она, очевидно, пожалуется владельцу собаки: "IhrHundhatmeineLuisegebissen", потому что в этом случае уже собака центральный пункт сообщения.

Выражайте действие словами действия! (глаголами) Drücke Tätigkeit durch Tätigkeitswörter aus!

Как видно из самого названия, слова эти обозначают действие и делают наше письмо более живым и энергичным. Поэтому избегайте образования оборотов с существительными, если речь идет о какой-либо деятельности. Например:

некорректно:

корректно:

zum Versand bringen

versenden

in Erwägung ziehen

erwägen

Erkundigungen einziehen

erkundigen

in Rechnung stellen

berechnen

in Abzug bringen

abziehen

ein Fehlbedarf ist vorhanden

unsfehlen

Но и это правило не безусловно; иногда описательная конструкция с существительным означает нечто иное, чем однокоренной глагол, сравните: "inErfahrungbringen" /"разузнавать", "получать сведения"/ и "erfahren" /"узнавать"/.

295

Избегайте wir-стиля! (Vermeide den Wir-Stil!)

Как собеседник, говорящий исключительно о себе, так и автор письма вряд ли добьется успеха, если постоянно будет использовать "Wir"- или "Ich''-форму. Наше принципиальное правило: "поставь себя на место получателя письма" и "подтверди сначала получение письма, а потом давай пояснения" говорят о том же. Не так много можно выразить через "wir''-форму; это же можно сделать, используя пассив. Мы уже говорили о том, что р-1 пассивный залог увеличивает действенную силу нашего письма. Совет: "отказывайтесь от "wir''-стиля" более касается внутренней, нежели внешней формы, больше образа мыслей, чем самого языка. И потому совет, что вместо "WirsendenIhnen..." следовало бы лучше написать: "Sieerhalten..." часто остается невостребованным. Формулировка "SieerhalteneinenKontoauszug" является канцеляризмом и звучит не лучше выше приведенных выражений. Старайтесь как можно реже использовать пассивный залог, а пытайтесь изнутри придать своим мыслям иную форму, ни на секунду не забывая о своем адресате. Вот примеры:

некорректно:

корректно:

Wir lassen Ihnen mit diesem

Der beiliegende Prospekt

Brief unseren neuesten

wird Sie ausführlich

Prospekt zugehen /с сим

informieren /прилагаемый

письмом переправляем

проспект ознакомит Вас в

Вам наш новейший проспект/

деталях/

WirbeziehenunsaufIhrenobigenBrief, denwirdankenderhaltenhaben /ссылаемся на Ваше вышеупомянутое письмо, полученное нами с глубо-

Vielen Dank für Ihren Brief

296

кой признательностью/

In Erwiderung Ihrer Anfrage vom dürfen wir Ihnen eröffnen, daß unsere Sendung an Sie bereits am 27.5. abgefertigt wurde /в ответ на Ваш запрос от 29.5. уведомляем, что наш перевод был Вам отправлен еще 27.5/.

Unsere Sendung an Sie ist am 27.5. abgegangen /наш перевод ушел 27.5/

Тот, кто будет придерживаться хотя бы этих четырех принципов, уже не напишет плохого письма. Но важнее зазубривания всех правил и принципов развитие чутья хорошего стиля. Поэтому мы посмотрим письма по различным коммерческим случаям с различных точек зрения.

Случаи из коммерческой переписки - VerschiedeneGeschäftsvorfälle

Теперь речь пойдет - как говорится в одном старинном письмовнике - о "верном использовании искусного владения слогом". Для вас было бы мало пользы, если бы мы принялись следовать некоей коллекции образцов; ни одна ситуация не похожа на другую, и невозможно просто копировать письма по образцам. Поэтому нужно не только показать, как выглядит правильно написанное письмо, но и почему это правильно.

Хороший пример воспитывает наш вкус, плохой -оттачивает наше критическое восприятие. Оттого мы всегда и противопоставляем неправильной форме одного письма правильную. Наши критические указания должны разъяснять вам, чем это определяется.

297

Если вы проработаете эти случаи основательно, то сумеете справиться над ситуацией, здесь не предусмотренной.

Уведомление (Die Mitteilung).

Простейшей формой коммерческого письма является уведомление, цель которого - простая информация нашего партнера по переписке. Считается, что уведомление не требует особого умения; оно зависит лишь от достоверности информации, а не от ее воздействия. Иначе говоря, короткое уведомление по силам написать любому школяру. Но все же рассмотрим одно из таких сообщений.

Клиенту одного кредитного учреждения должны сообщить, что в его распоряжении - филиал предприятия по месту жительства.

Betr.: Ihr Schrb. v. 1.9.1963.

Sehr geehrter Herr Franzen!

In Erledigung Ihrer gefl.obigen Zuschrift bitten Sie, sich bzgl. der Aufnahme eines Kredites an unsere Zweigstelle Eßlingen, Berliner Str. 34, zu wenden.

Mit freundlichen Grüßen

Schwäbische Warenfmanzierungs- GmbH

Ситуация. Клиент кредитного предприятия написал в головное отделение в Штутгарте, что он хотел бы получить в будущий понедельник кредит в размере 2.000 DM. Чтобы сразу получить деньги, он написал заранее. В письме он указал, что является постоянным клиентом Товарно-финансового ГмбХ в Равенсбурге; в настоящий момент он занимает пост руководителя отделения фирмы "Шойбле" в Эсслинге с ок-

298

ладом 1100 DM. Выписку из расчетной ведомости он предоставит.

Психологическая сторона дела. Клиент заранее написал письмо, чтобы сберечь себе и кредитному предприятию время при проверке его платежеспособности, когда он придет в Товарно-финансовое ГмбХ за деньгами. На автора же уведомления это не произвело ровным счетом никакого впечатления. В его послании просто сказано: мы не уполномочены выдавать кредит; напишите письмо еще раз, в наш филиал в Эсслингене. И с дружеским приветом. Уведомление демонстрирует совершенное равнодушие к клиенту; и если тот еще колеблется, где ему взять кредит, то автор послания - во всяком случае так это выглядит -прямо толкает его к конкурентам.

В эпоху мелкого кредитования позиции товарно-финансовых учреждений по сравнению с банками и сберегательными кассами были слабыми. Однако составитель письма явно придерживается той точки зрения, что кредитное учреждение должно не обслуживать клиентов, а только открывать им кредиты.

Язык и стиль. Точка после указания года отправления в резюме не нужна. Сокращение в резюме "Schrb.v." просто невежливо. Впрочем, темой письма является не "IhrSchrb.v. ...", а просимый клиентом товарный кредит. Остальные же сокращения, вроде gefl. или bzgl., а также прочие höfl. или betr. являются недопустимой грубостью. Наш партнер по переписке вправе ожидать от нас, что мы без всяких сокращений сообщим ему то, что должны сообщить. Представьте себе, как бы все звучало, если бы вы подобные сокращения вставляете в свою устную речь. Даже и для сокращений действует то же правило: "Пиши, как говоришь!" Слово "Erledigung" имеет негативный оттенок; в другой связи мы еще вернемся к рассмотрению

299

этого слова. "Gefällig" - пустое слово, от которого мы уже отвыкли не только в укороченном, а и в его полном виде. "Obig" - плохой немецкий и вообще здесь не нужно. "Bzgl. der Aufnahme eines Kredits" - канцеляризм. На нормальном языке это звучит: "WegeneinesKredits". Хороший корреспондент ответил бы примерно так:

Ihr Warenkredit

Sehr geehrter Herr Franzen,

haben Sie vielen Dank für Ihren Brief. Wir freuen uns über Ihr Vertrauen zur SWG und sind überzeugt, daß sich Ihre Kreditwünsche leicht erfüllen lassen werden.

Sie haben es sogar leichter, als Sie denken: unsere Filiale in Ihrem Wohnort Eßlingen, Berliner Straße 34, wird Sie gern bedienen und gut beraten. Ihren Brief haben wir bereits dorthin geschickt; fragen Sie bitte nach Herrn Müller; er weiß Bescheid, wenn Sie kommen.

Mit freundlichen Grüßen

Ihre Schwäbische Warenfmanzierung-GmbH

Автор письма старается сделать его как можно более доступным для клиента. Он учитывает то, что клиент хочет найти все оформленным, когда он пожелает забрать деньги. В первой редакции проступает отчетливое недовольство тем, что клиент сразу не обратился по правильному адресу. Письмо выглядит бюрократической отпиской. Во второй редакции автор письма тот факт, что имеется филиал кредитного учреждения по месту жительства клиента, описывает как положительный, каковым он и является на деле. Весьма непрофессионально в деловом письме позитивный факт выставлять в негативном свете.

300

Во второй же редакции письма попытка установить личный контакт: господин Мюллер поставлен в известность о желании клиента и уже ожидает его. Этим для заинтересованного лица снимаются последние препятствия по открытию кредита. Письмо убирает все то неприятное, с чем всегда сопряжена просьба о кредите.

Предложение (DasAngebot).

Мы различаем два вида коммерческих предложений. 1. Коммерческое предложение на определенный запрос; 2. общее коммерческое предложение, произвольно рассылаемое более широкому кругу заинтересованных лиц или, также произвольно, на основе более или менее подходящей информации (объявления, газеты). Вторая категория относится к группе рекламных писем. В приведенном ниже письме речь идет о коммерческом предложении в ответ на запрос. Итак, оно направлено определенному адресату и поэтому весьма предупредительно.

Betr.: Angebot

In sofortiger Erledigung Ihrer gestrigen Anfrage, für die wir Ihnen bestens danken, teilen wir Ihnen nachstehend die Preise unseres Tagesabreißkalenderblocks mit. Deren saubere Druckausführung und Patentklammerheftung, die ein restloses Abreißen der einzelnen Blätter ermöglicht, dürfte Ihnen sicher bekannt sein.

Das Hundert kostet bei Abnahme von 100 - 1000 Blöcken, 6 1/2:10 cm Format, 18,50 DM. Bei mehr als 1000 bis zu 10 000 Blöcken ist der Preis pro Hundert 17, 85 DM. Bei Abnahme darüber hinaus würden wir Ihnen das Hundert mit 17,45 DM berechnen. Da unsere Kalenderblöcke infolge ihres konkurrenzlos billigen Preises stets sehr frühzeitig ausverkauft sind und ein Nachdruck nicht oder nur zu höheren Preisen stattfinden kann, sehen wir Ihrem geschätzten Auftrag gern entgegen. Unser

301

Angebot versteht sich bei Frankolieferung als Frachtgut nach jeder Bahnstation innerhalb Deutschlands. Kisten werden nicht berechnet. Der Rechnungsbetracht ist ohne Abzug 30 Tage nach Ausstellung der Faktur fällig. Darüber hinaus werden Zinsen wie Üblich ein Prozent über den Bankdiskontsatz berechnet. Pünktliche Ausführung Ihres werten Auftrags gewährleistet, empfehlen wir uns mit vorzüglichster Hochachtung Bergmann & СО

Юридическая сторона дела (DiejuristischeSeite). Направленное конкретному лицу предложение должно содержать обязательные данные по следующим пунктам:

1. Видикачествотоваров - Art und Beschaffenheit der Ware

2. Объемтовара - Menge der Ware

3. Ценузаединицуиусловияоплаты - Preis je Einheit und Zahlungsbedingungen

4. Стоимостьупаковкиитранспортировки - Kosten der Verpackung und Beförderung

5. Местоисполнения (обязательства) иподсудность - Erfüllungsort und Gerichtsstand

Если место исполнения и подсудность не оговорены, то вступают в действие законодательные нормы.

По всем этим пунктам в нашем письме сведения имеются.

Поусловиямоплатыговорится: "Darüber hinaus werden Zinsen wie üblich ein Prozent über den Bankdiskontsatz berechnet." Предложение это лишнее; поскольку поставщик имеет право начислять пени за просрочку. Его можно включать лишь в отдельных случаях, когда имеешь дело со злостным должником.

Психологическая сторона дела (DiepsychologischeSeite). Туманный текст, из которого заинтересованная сторона вынуждена выуживать необходимую информацию, явно не способствует желанию купить товар.

302

Указание "Patentklammerheftung" относится к предложению (вид и качество товара), таким образом его нахождение в вводной части неправомерно. Сведения о размерах (формате) листка отрывного календаря попали между данными по объемам и ценам, и создается впечатление, будто это они действительны при покупке партии от 100 до 1.000 штук. Предложение еще не наглядно и потому, все три параметра по объему и цене сформулированы каждый раз по-разному: "...kostetbeiAbnahme..."; "...istderPreisproHundert..."; "...wurdenwirIhnendasHundertberechnen."

Формулировка в первом абзаце: "DerensaubereDruckausführung... dürfteIhnensicherbekanntsein..." является дерзостью, потому что означает: "Это прописная истина. Если же вы не знаете, следовательно, малообразованы."

"Da unsere Kalenderblöcke infolge ihres konkurrenzlos billigen Preises stets sehr frühzeitig ausverkauft sind..., sehen wir Ihrem geschätzten Auftrag gern entgegen." Разве это является основанием? Вторая часть предложения противоречит первой. Приводимые доказательства не убеждают. Должно бы было стоять: "DaunsereKalenderblöcke... stetssehrfrühzeitigausverkauftsind..." "bitten wir Sie, rechtzeitig zu bestellen." Подробнее, ноточнееможнобылобысказатьтак: "Da wir unsere Kalenderblöcke außerordentlich preiswert liefern, wird Ihnen der Entschluß nicht schwerfallen. Bitte bestellen Sie aber bald; denn wegen ihres niedrigen Preises sind die Kalender stets sehr frühzeitig ausverkauft." В конце концов, в любом случае следует назвать срок, до которого обязателен к приему заказ. Автор письма не в состоянии привести свои мысли в порядок; потому третий абзац воздействует как одна единственная фраза.

После этой рекламной части в четвертом абзаце вновь появляются детали, касающиеся коммерческого

303

предложения; то, что в них говорится, по психологическим и коммерческим причинам скорее относится ко второму абзацу.

Психологически неуклюжим во всем коммерческом предложении оказывается совершенно лишнее уведомление, что будет начисляться пеня, если клиент превысит сроки оплаты. Оно придает коммерческому предложению к концу письма оттенок грозного предупреждения. Чересчур усердная финальная пустая фраза только усиливает это впечатление.

Языкистиль (Sprache und Stil). "In Erledigung" -канцеляризм. Слово "Erledigung" обладает отрицательной аурой; тот, кто что-то заканчивает /"erledigt"/, всегда вздыхает с облегчением. Если спрос "вчерашний", исполнение не может быть мгновенным. Если же оно действительно "мгновенно", то его не стоит лишний раз подчеркивать, ибо клиент это заметит и без того.

"Deren" относится к "unseresTagesabreißkalenderblocks", а потому вообще-то должно быть "dessen". Но как бы то ни было, начинать предложение с "deren" или "dessen" - писать "хромым" стилем.

"...dürfte Ihnen sicher bekannt sein". "Sicher" находится в противоречии с формой конъюнктива "dürfte." Так и слышится осуждающее цоканье языком.

"BeiAbnahme". Слово "Abnahme" /"приемка товара"/ обладает такой же отрицательной атмосферой, как слово "Erledigung" (у нас "abnehmen" то, от чего мы сами желаем отделаться, то есть от чего-то тяготящего нас, неприятного). Хорошие товары не забираются, они покупаются.

"Bei mehr als 1000 bis zu 10 000 Blöcken ist der Preis pro Hundert..." Предложение с начала и до конца неправильно. Использование предлога "bei" было бы правомерным, если снова указывало на "Abnahme".

304

Но здесь он указывает на количество от 1000 до 10000 штук. Вообразите, что ваш зеленщик говорит вам: "BeidreiKohlrabiistderPreis -,30 DM." "... mehrals 1000 bis 10 000" должно было звучать следующим образом: "von 100 bis 10 000 Blöcke."

Выражение "Bei Abnahme darüber hinaus..." - неправильно. "WürdenwirIhnenberechnen" - неправильно от начала и до конца. Ачтотакое "konkurrenzlos billiger Preis"? Низкими могут быть цены, а дешевыми - товары. Кроме того, выражение "konkurrenzlos" - вообще бессмыслица.

"Nachdruck" /перепечатка/ не может "stattfinden" (как праздник); должно быть, хотели сказать: "wirdruckennichtnach" /"мы не будем допечатывать"/. И может ли быть заказ "почтенным"?

"Wir sehen Ihrem Auftrag gern entgegen". В шутку можно сказать: тогда мы надеемся, что он никогда не явится; поскольку, если он придет, мы уже будем не в силах глядеть на него.

"... nach jeder Bahnstation innerhalb Deutschlands". Ну, уж это слишком; ведь известно, что клиент проживает в Германии. Словом "Faktur" коммерсант подчеркивает свою образованность. Простые люди говорят "Rechnung." Zinsen werden berechnet" - кем? Составитель письма не хотел четко сказать об этом, а потому употребил пассивный залог.

"Pünktlichste Ausführung Ihres werten Auftrages gewährleistend, empfehlen wir uns..." Может ли быть что-нибудь более пунктуальным, чем сама пунктуальность? Превосходная степень почти всегда от лукавого, а в данном случае вообще лишена всякого смысла. Насколько заказ может быть "достойным" /"wert"/? Подобная оценочность касается не заказа, а заказчика. "Wir empfehlen uns Ihnen gewährleistend...", таквы-

305

cказывание само подтверждает свою полную бессмысленность.

При составлении письма автор явно не потрудился напрячь свое серое вещество. Хорошо продуманное коммерческое предложение стало бы четче, лаконичнее и убедительнее.

Например:

Angebot über Abreißkalender

Sehr geehrter Herr Bockelmann,

über Ihre Anfrage haben wir uns gefreut. Vielen Dank. Gern bieten wir Ihnen an:

Abreißkalenderblöcke mit Patentklammerung, die ein sauberes Abreißen der Blätter ermöglicht.

Format:

6,5 х 10 cm

Preis:

100 bis 1000 Blöcke

18,50 DM

pro 100

Stück

1000 bis 10 000

17,85 DM

pro 100

Stück

Blöcke

über 10 000 Blöcke

17,45 DM

pro 100

Stück

einschließlich Fracht und Verpackung, zahlbar innerhalb 30 Tagen ohne Abzug.

Bitte prüfen Sie das beigefügte Muster, seinen sauberen Druck. Wir können unsere Kalenderblöcke in sehr hohen Auflagen herstellen, deshalb sind sie so preiswert. Dabei müssen wir nach unseren Erfahrungen damit rechnen, daß sie schon im Oktober vergriffen sind. Dieses Angebot ist deshalb bis zum 30.9.1963 verbindlich. Bitte bestellen Sie rechzeitig; es würde uns Freude machen, Ihren Auftrag sorgfältig auszuführen.

Mit freundlichen Grüßen

Kalenderblock als Muster

Bergmann & СО

306

То, что мы обрадованы его заказом, должно расположить к нам заинтересованное лицо. Мы не ставим никаких предварительных условий и сообщаем клиенту только то, что он хотел бы узнать. Все не относящиеся к делу фразы перед самой информацией только вызвали бы у него досаду. Сама информация составлена четко, обозрима и деловита. Несмотря на это, письмо в целом приветливее и человечнее, чем первая редакция. Там, где это уместно, свое предложение следует дополнить образцом. Клиент желает убедиться в том, что он намеревается купить. Этим мы завоюем его доверие. О том, что наши товары достойны этой цены, не кричат хвастливо, а доказывают делом. В последнем абзаце высказывается обоснованная просьба произвести заказ вовремя. Безыскусное заключительное предложение убеждает сильнее, чем преувеличенные, но пустые заверения в последнем предложении первой редакции письма.

Запомните: коммерческое предложение должно включать:

1. описание товара, точно в соответствии с его видом, качеством, размером и объемом (dieWarenbeschreibung, genaunachArt, Qualität, MassenundMenge);

2. цену, (если она не фиксированная, указать обязательно!) (den Preis, falls unverbindlich, dies mit erwähnen!);

3. точныйспособисрокипоставкиизаказа (präzise Art und Befristigung der Lieferung und des Angebotes);

4. условияоплаты (die Zahlungsbedingungen);

5. место исполнения заказа (denErfüllungsort).

Не забудьте прислать и бланк заказа (VergessenSienicht, Bestellkartenbeizufügen)!

Если предложение привело к заказу, то сопроводите его исполнение накладной (derLieferschein), блан-

307

ком (dasFormblatt), подписанным заказчиком. При поставках заграницу рекомендуется отправлять письменное уведомление об отправке.

Рекламации (Die Reklamation).

Коммерческое предложение и следующий за ним заказ являются частью торгового контракта. Обе стороны обязаны соблюдать этот торговый договор. Качество и род товара не должны отличаться от предложения. Если товар оказался поврежденным или не соответствует свойствам, указанным в образце, у нас появляются все основания для рекламации.

При составлении рекламации важно точно описать дефекты товара и коротко и ясно указать, как может быть возмещен ущерб.

Некоторые люди воспринимают право на рекламацию как удобный случай сорвать все накопившееся зло. Поставщик в таком случае оказывается мальчиком для битья. О рекламации мы еще поговорим более подробно. Поэтому здесь мы обсудим только одну рекламацию, которая покажет, как часто в своих жалобах мы упираем совсем не на то, что следует:

Betr.: Reklamation

Ich muß Ihnen leider Mitteilung machen, daß Ihre mit Ihrem Schreiben vom 3.3. avisierte Sendung heute in einem unglaublichen Zustand bei mir eingetroffen ist. Ich bin außerordentlich empört. Nur ein Teil der bestellten Stoffe kann noch einwandfrei genannt werden, die meisten sind fleckig und stark durchfeuchtet. So geht es nicht, und ich muß Sie ebenso höflich wie dringend bitten, dieselben zurückzunehmen und durch einwandfreie zu ersetzen! Die unbrauchbare Ware steht zu Ihrer Verfügung. Ich bleibe in Erwartung Ihrer umgehenden Nachricht und zeichne inzwischen

mit vorzüglicher Hochachtung

Hermann Dunker, Schneidemeister

308

Юридическая сторона вопроса. В соответствии с торговыми условиями поставщика, которые господин Дункер явно не читал, доставка товара осуществляется под ответственность получателя; однако, страхуется риск при перевозке. Если материя дошла до получателя отсыревшей и в пятнах, то речь может идти лишь о повреждениях при транспортировке. Таким образом, господину Дункеру следовало бы обратиться с жалобой на железную дорогу, а не предъявлять претензии отправителю. В любом случае, он обязан о повреждениях сообщить страховой компании даже точнее, чем он это сделал в своей рекламации поставщику. Для этого ему потребуется справка от Федеральной железной дороги.

Ситуация. Господину Дункеру срочно необходимы ткани до окончания срока заказа частично. Он может рассчитывать только на то, что ему как можно быстрее пришлют замену. Поэтому, ослепленный яростью, он совершенно не задумался. Вместо этого он отправляет испорченный товар поставщику и "bleibtinErwartuhgIhrerumgehendenNachricht". Между тем для повторной поставки ему потребуется еще больший срок, поскольку он совершенно не подумал о том, что ущерб уже утром будет возмещен страховкой.

Психологическая сторона дела. Клиент - всегда хозяин положения, но, как хозяин, он тогда не должен удивляться, что иногда поставщик может посадить его в лужу. Очень часто он зависит от доброй воли последнего; и что только ему даст очередной ожесточенный спор с очередным поставщиком?

Портному Дункеру нужно как можно быстрей получить новые ткани и как можно дальше оттянуть срок оплаты за новую поставку. Поэтому он поступил бы здраво, если бы обо всем происшедшем поставил в

309

известность своего поставщика спокойно и по-деловому.

Язык и стиль. Оба первых предложения начинаются с местоимения "ich". Это и не удивительно при подходе г-на Дункера к делу.

"...kann noch einwandfrei genannt werden" - лучшебылобысказать: "...ist einwandfrei".

"Ebensohöflichwiedringend" - бессмысленное выражение. Слово "höflich" в данном контексте только ухудшает ситуацию.

"Dieselben" - канцеляризм. Следует всегда избегать использования в наших письмах dieselbe, dasselbe, derselbe.

"Ich bleibe in Erwartung" - конечноже, имеетсяввиду, что "ich erwarte".

"MitvorzüglicherHochachtung" должно лишь подчеркнуть, как мало хотел бы иметь дел автор с адресатом письма. Преувеличенное (vorzügliche) уважение может прозвучать и пренебрежительно, поскольку подчеркивает дистанцию.

Ниже предлагаем отредактированный вариант:

Ihre Lieferung vom 3.3.1964

Sehr geehrte Herren!

Besten Dank für die pünktliche Lieferung der am 28.2. bestellten Stoffe. Leider ist jedoch ein großer Teil der Stoffe, die ich für Terminaufträge dringend brauche, fleckig und durchfeuchtet, also völlig unbrauchbar, hier angekommen.

Der Schaden kann nur beim Transport entstanden sein. Ich habe ihn deshalb bei der Versicherung Merkurius angemeldet und hoffe, daß ich ihn ganz ersetzt bekomme. Bitte teilen Sie der Versicherung noch mit, daß Sie die Waren wie immer einwandfrei verpackt haben. Eine

310

bahnamtliche Schadenfeststellung hat die Versicherung von mir erhalten. Jetzt bin ich aber in einer argen Klemme; denn in zehn Tagen müssen zwei Anzüge, die ich aus den nun beschädigten Stoffen anfertigen wollte, abgeliefert werden. Die Termine kann ich beim besten Willen nicht hinausschieben, denn der eine Anzug soll zu einer Hochzeit fertig sein, und den anderen möchte ein Kunde mit auf die Reise nehmen. Bitte schicken Sie mir deshalb folgende Stoffe auf schnellstem Wege noch einmal:

10 m Noppentweed Nr. 5

8 m Trevira taubengrau Nr. 23.

Ich darf bei Ihnen Verständnis für meine Situation voraussetzen und bitte Sie deshalb, mir bei dieser Sendung ausnahmsweise ein Zahlungsziel von etwa 60 Tagen einzuräumen. Bis dahin wird die Versicherung den Schaden gewiß ersetzt haben. Für Ihr Entgegenkommen vielen Dank!

Kopie der bahnamtlichen

Mit freundlichen Grüßen

Schadenfeststellung

Hermann Dunker

Это недвусмысленное письмо не нуждается в подробных комментариях. Господин Дункер, в этом можно не сомневаться, рассчитывает на то, что его желание исполнится. Тем не менее, ему следует учитывать такую возможность, что его письмо окажется в руках какого-нибудь нерадивого делопроизводителя. Потому он не пишет просто: "мне срочно нужна ткань". Таким общим указанием вряд ли много добьешься. Чем конкретнее и нагляднее, тем убедительнее. Поэтому г-н Дункер описывает свою ситуацию так, чтобы получатель письма смог себе представить, в какое сложное положение попадет бы господин Дункер, если вовремя не изготовит один костюм для свадьбы или другой для поездки. И тот понял бы, что ему

311

пришлось бы отвечать в подобной ситуации своему собственному портному.

Если мы желаем своим письмом чего-нибудь добиться, вам следует опираться на силу воображения вашего адресата. Тем скорее он будет готов быстро и, прежде всего, в ваших интересах, действовать.

Наше второе правило гласило: "Поставьте себя на место адресата", теперь можно это правило дополнить: "... и постарайтесь, чтобы ему было легко вникнуть в Ваше положение."

Ответ на рекламацию (Antwort auf eine Reklamation).

Не только крупные фирмы должны готовить сведущих специалистов в области рекламаций. Ответы на рекламации принадлежат к одной из самых важных и сложных разновидностей деловых писем. Мы должны всегда принимать в расчет то, что клиент, подающий на рекламацию, обыгрывает идею поменяться местами с поставщиком. Разумеется, рекламации раздражают. Но еще глупее показать это клиенту. Ни при каких обстоятельствах не следует показывать ему недостаточные профессиональные знания или нехватку опыта ("unsachgemäßeBehandlung" - "dürfteauchIhnennichtunbekanntsein" - "esistunzutreffend, daß..."). С другой же стороны, ответ на рекламацию - хорошая возможность сделать клиента другом. При этом речь идет ни в коем случае не об услужливости, а прежде всего о тоне ответа. Недостаточно просто признать справедливость рекламации и устранить дефекты. У письма сверх того - задача вновь завоевать клиента, полностью восстановить его пошатнувшееся доверие. На особые рекламации шеф должен отвечать персонально. Ниже приводится пример ответа на справедливую рекламацию, в котором, в то же время, отклоняются слишком высокие требования клиента по замене.

312

Betr. Ihre Reklamation vom 3. d.M.

Sehr geehrter Herr Lüttmann!

Unter Bezugnahme auf Ihr obiges Schreiben bedauern wir das uns unterlaufene Versehen sehr. Gestatten Sie uns aber bitte höfl. Hinweis, daß Oberhemden mit dezenten Streifen jetzt die große Mode sind; wir glauben, Ihnen also eher nützlich gewesen zu sein. Sollten Sie in Ihrem Kundenkreis für diese elegante Ware wirklich kein Interesse finden können? Die gröberen unifarbenen Hemden sind kaum noch gefragt; deshalb führen wir sie auch nicht mehr. Bei unserem Angebot handelte es sich deshalb, wenn auch nicht ausdrücklich vermerkt, um einen Restposten, welcher aber inzwischen vergriffen ist, so daß wir nun leider auch nichts mehr ändern können. Wir sind aber bereit, die beanstandete Lieferung zurückzunehmen, wenn Sie darauf bestehen sollten.

Sie schlagen uns nun vor, Ihnen die Oberhemden mit einem Preisnachlaß von 20% zu überlassen. So weit können wir jedoch beim besten Willen nicht gehen. Da uns aber an einer guten Geschäftsverbindung mit Ihnen liegt und wir die leidige Angelegenheit, die wir sehr bedauern, auf gütliche Art und aus der Welt schaffen möchten, sind wir entgegenkommenderweise bereit, Ihnen einen Nachlaß von 15% zu gewähren. Da die Ware einen wirklichen Gütemangel nicht aufweist, hoffen wir, Ihnen damit gedient zu haben. Als Anlage senden wir Ihnen eine entsprechend geänderte Rechnung. Sollten Sie wider Erwarten nicht mit dieser Regelung einverstanden sein, erwarten wir die Rücksendung der versehentlich gelieferten Ware.

Das unangenehme Versehen bitten wir entschuldigen zu wollen. Es ist Vorsorge getroffen, daß künftighin eine einwandfreie Auslieferung verbürgt ist.

Anlage: Rechnung

Mit vorzüglicher

Hochachtung

Krauskopf & Knolle

GmbH i.V.

Mühlemann

313

Юридическая сторона дела. Поскольку товар не обладает гарантированными качествами (при этом не имеет смысла и говорить о названных дефектах), у него выявилось столько недостатков, что рекламация оказалась справедливой. Поэтому покупатель имеет право

1. аннулироватьпокупку - den Kauf ruckgängig machen;

2. снизитьстоимостьтовара - eine Herabsetzung des Kaufpreises;

3. возместитьущербнаоснованииневыполнениядоговора - Schadenersatz wegen Nichterfüllung des Kaufvertrages;

4. потребовать безупречную замену - einwandfreienErsatzerlangen.

Фирма Krauskopf & Knolle не в состоянии поставить ей же самой предлагавшиеся товары. Поэтому они должны быть счастливы, если клиент не потребует возмещение убытков. Господин Люттманн мог бы настоять на своем требовании (скидка на 20%) (derPreisnachlassvon 20%).

Психологическая сторона дела. Господин Мюлеманн не ставит себя на сторону клиента (мелочная лавочка с местной клиентурой) и первым делом удостаивает его "вежл." нотацией: ты безвкусен! ты не знаешь собственной клиентуры. Господин Мюлеманн готов принять обратно товар, на который предъявлена рекламация, -но только если того потребует клиент. Он клятвенно уверяет, что дорожит добрыми отношениями с клиентом, но при этом подчеркивает, что при всем его желании не может пойти так далеко. Сквозь зубы он признает свою вину, но при этом говорит о "entgegenkom-menderweise" и "gewähren" в той ситуации, в которой клиент может просто потребовать соблюде-

314

ния своих законных прав. В конце письма он ручается за то, за что не может поручиться.

Язык и стиль. Письмо написано типичным коммерческим жаргоном, оно производит неприятное, высокомерное впечатление, несмотря на все заверения. Надменный тон перечеркивает все любезные обороты.

"UnterBezugnahmeauf нельзя ни о чем сожалеть; это выражение-паразит. То, что письмо ссылается на "вышеупомянутое" /"obige"/ послание, должно подразумеваться как само собой разумеющееся (на деле же имеется в виду собственное, приведенное нами выше).

"Höfl." - грубая бестактность.

"Sieschlagenunsnunvor" - избыточность, клиент и без того знает, что он предлагает.

Слова наподобие "entgegenkommenderweise" и "gewähren" могут бросить клиента на баррикады.

Корявыйнемецкий: "Unter Bezugnahme auf, "mit Preisnachlaß zu überlassen" (звуковаяперекличка), "entgegenkommenderweise", "als Anlage", "es ist Vorsorge getroffen" (безличныйпассив), "Auslieferung" (вместопросто Lieferung).

Все, что господин Мюлеманн попытался выразить, можно сказать простым, живым и убедительным языком. Например:

Preisnachlaß

Sehr geehrter Herr Lüttmann,

Sie haben völlig recht: das hätte uns nicht passieren dürfen. Sehr gern würden wir Ihnen nun sofort die gewünschten Oberhemden gegen die versehentlich gelieferten umtauschen, wenn es möglich wäre. Weil aber

315

diese derbe, unifarbene Ware kaum noch gefragt ist, haben wir sie ausgehen lassen; daß wir dabei Ihre Bestellung - die sich ja auf unser eigenes Angebot stützt - übersehen haben, ist ein Fehler, für den wir natürlich geradestehen müssen. Selbsverständlich nehmen wir die falsch gelieferten Hemden zurück, wenn Ihnen damit gedient ist. Doch tun wir es nicht gern, weil Sie dadurch wohl die Hemden, nicht aber den Ärger los waren. Deshalb sind wir Ihnen für Ihren Vorschlag dankbar. Glauben wir doch nach dem Erfolg, den wir dieses Jahr mit der dezent gemusterten Ware haben, daß sich Ihr Ärger in sein Gegenteil verkehren wird.

Bitte schauen Sie sich die Oberhemden einmal ohne Vorurteil an. Als Fachmann werden Sie leicht die gute Qualität erkennen. Sind sie nicht preiswert? Sicher werden Sie auch sagen, daß ein Preisnachlaß von 20 % doch etwas viel wäre. Sie reklamieren ja keinen Gütemangel. Unser Vorschlag: wir geben Ihnen gern 15 %. Eine Gutschrift schicken wir gleich mit. Wir sind sogar überzeugt, daß Sie diese Ware in Kürze zu normalen Bedingungen nachbestellen. Warum sollten Ihre Kunden nicht das gleiche Vergnügen an diesen besonders schönen Hemden haben wie z.B. die Kunden der Firma Diekmann in Lemwerder?

Müssen wir noch betonen, daß hier jeder Mitarbeiter darauf wartet, durch besonders sorgfältige Bedienung den Fehler wiedergutzumachen? Bitte geben Sie uns Gelegenheit, Ihnen unseren guten Willen zu beweisen.

Gutschrift

Mit freundlichen Grüßen

Krauskopf & Knolle GmbH

i.V. Mühlemann

Данный корреспондент начинает с обращения "Sie", он даже начинает предложением "Siehabenvöllig

316

recht". Он понимает, что с правовой точки зрения он ничего не выигрывает, и признает это без обиняков. Он желает склонить клиента к благоприятному исходу дела, демонстрируя тому признательность за предложение. Поначалу он словно соглашается на повышенные требования клиента, в то же время апеллируя к оценкам специалиста, который способен квалифицированнее оценить качество верней сорочки. На 15% снижение он не просто идет, а делает это охотно. Он старается избежать никчемной бумажной войны, высылая не повторный чек, а сразу квитанцию на кредит. Указание на фирму "Дикманн" в Лемвердере - у которой подобный круг клиентуры - обещает удачную сделку с закупкой уступленных рубашек и позволяет пойти на 15% скидку для господина Люттманна. В конце письма господин Мюлеманн не "может пообещать ничего кроме "gutenWillen". Но тем не менее эта "добрая воля" убеждает сильнее, чем ручательство за "einwandfreieAuslieferung" в первой редакции. Последнее предложение также препятствует господину Люттманну переметнуться к конкурентам, поскольку теперь только от фирмы Krauskopf & Knolle он может потребовать, чтобы его обслужили с особой тщательностью. Он непременно захочет воспользоваться таким преимуществом.

Пожалуйста, обратите внимание, что это письмо не содержит следующих слов: bedauern", "entschuldigen", "höflich", "unangenehm", "leider". Не имеем ничего против этих слов, без которых, разумеется, не обойтись. Но тот, кто сумеет использовать их расчетливо, всегда найдет верный тон.

Напоминание (DieMahnung).

Своевременное предупреждение важно не только потому, что дебиторская задолженность сковывает капитал, с которым фирма могла бы рентабельно работать, но и потому, что

317

должник в скором времени может превратиться в плохого клиента. Он с большей охотой покупает там, где у него еще нет долгов. Помимо всего прочего, напоминание должно не только просто требовать деньги с клиента, но и добиваться его расположения.

Увидим: напоминание принадлежит к одной из сложных и важных разновидностей деловых писем. Кто неглуп, тот предварительно тщательно обдумает текст такого письма. Ему нужно это сделать только раз, потому что письма-напоминания в дальнейшем могут быть размножены. Размноженные предупреждения действуют даже менее раздражающе. Только закоренелых должников следует предупреждать лично. При этом необходимо избегать острот, юмористических формулировок.

Здесь нет места для приведения всей серии писем-напоминаний вплоть до приказа об уплате. Вместо этого обозначим уровни писем-напоминаний:

1-я ступень: мягкое напоминание, оформленное в любезное письмо-рекламу, смотря по обстоятельствам, связанное с коммерческим предложением общего характера, чтобы дать понять клиенту, что он еще не потерял доверия. Но первое напоминание должно последовать незамедлительно, как только подойдет срок оплаты счетов (DieersteErinnerungmuß abersofortverschicktwerden, wennderRechnungsbetragfälliggewordenist). Целесообразно повторение письма этого первого уровня, только несколько сдержаннее.

2-я ступень: должнику устанавливается срок оплаты. (Man setzt dem Schuldner eine Zahlungsfrist).

3-я ступень: сразу после истечения (указанного выше) повторного срока отправляется персональное письмо. Но оно уже направляется не бухгалтерией, а руководством фирмой или другого отдела, скажем,

318

отделасбытаилипродаж, (die Vertriebs- oder Verkaufsabteilung).

4-я ступень: письмо с уведомлением Einschreibebrief. Оглашаетсяприказобоплате (der Zahlungsbefehl wird angekündigt). Однако и в этом письме пока еще клиенту говорится, что ему охотно возобновят поставки.

5-я ступень: приказ об оплате Zahlungsbefehl. Это нельзя пускать на самотек. Хороший бизнесмен попытается найти взаимопонимание по вопросу предупреждений и приказа об уплате и с самым злостным неплательщиком. Если же приказ об оплате уже неизбежен, то имеет смысл в отдельном письме обосновать причины, вынудившие это сделать. Даже и тот, кто однажды попал в финансовые затруднения, впоследствии может оказаться хорошим клиентом. Поэтому полезно об оплате напоминать не только в письмах, но и в телефонных разговорах, и во время встреч представителя фирмы.

Как должно быть сформулировано предупреждение? Мы попытаемся продемонстрировать на двух примерах, а именно - 1-й и 2-й ступени. Сначала 1-я ступень:

319

Betr. Erinnerung

8.6.1963

Wurde es von Ihnen übersehen, daß noch folgende

Barverkaufsrechnungen offenstehen:

Datum: 11.3.1963

LS.-Nr.:

Betrag:

A 62952

Mahnge-

DM

28,60

bühren

DM

0,50

DM

29,10

Damit ich nunmehr eine Abrechnung vornehmen kann, bitte ich

Sie,

Ihre Ausgleichszahlung in Kürze vorzunehmen.

Hochachtungsvoll

Fritz Klauk

Ситуация. Фритц Клаук является владельцем электромастерской. Клиент оставлял в ней ремонтировать свой магнитофон. Но поскольку по просшествии трех месяцев оплата все еще не была произведена, Фритц Клаук направил ему первое напоминание.

Психологическая сторона дела. Слово "Erinnerung" в резюме вызывает у клиента отрицательную реакцию. К тому же тема письма вовсе не напоминание. Оно само является напоминанием; тема его - счет от 11.3! Первое предупреждение после целых трех месяцев неуплаты уже утратило силу психологического воздействия: в памяти клиента давно стерлось воспоминание об услуге, оказанной ему. Срок оплаты по просшествии трех месяцев уже не играет ровным счетом никакой роли. При регулярном напоминании достаточно одного маленького толчка, поскольку осознание только что истекшего срока оплаты гвоздем сидит в голове клиента и подкрепляет предупреждение. Некоторым достаточно только мягкого напоминания, чтобы подтолкнуть к действию; если же оно не возымеет должного действия, чуть позднее требуется более суровое напоминание.

Первое напоминание должно быть сделано строго в срок и так оформлено, чтобы клиент мог едва почувствовать его. (Ваш призыв к нумерации - слишком грубое освежение памяти вашего клиента).

Язык и стиль. Как можно говорить о "Barverkaufsrechnung" /"оплата за наличный расчет"/, если клиент не платил наличными? Подразумевается же счет для одного из клиентов, у которого в фирме нет своего расчетного номера. Но само понятие вводит в заблуждение и в данном контексте неправомерно. Почему бы просто не употребить термин "Rechnung"? Первое предложение вопросительное. Оно требует вопросительного знака. Что значит: "eine

320

Abrechnung nehmen?" - abrechnen /"произвестирасчет"/. Что тут следует расчесть? С кем произвести расчет? Чтоможетозначать: "eine Ausgleichungszahlung vornehmen"? - "Zahlen"! /"оплатить"!/ Перевести определенную сумму по счету.

"DamitichnunmehreineAbrechnungvornehmenkann" - еще не убедительная причина для оплаты счета. Клиент обязан платить, потому что подошел срок оплаты.

Повторы косноязычных слов "nunmehr" и "vornehmen" в таком коротком предложении уродливы; непростительны они и в тиражируемом письме.

Более действенным, конечно, была бы следующая редакция, при условии, что напоминание было отправлено за два месяца до этого:

Reparatur Ihres Bandgerätes

Gut und schnell ausgeführte Reparaturen zeugen von der Leistungsfähigkeit des Fachhändlers. In den letzten vier Wochen könnten Sie sich gewiß davon überzeugen, daß das von uns reparierte Gerät nun wieder einwandfrei arbeitet. Wir freuen uns, daß wir Ihnen einen guten Dienst leisten und damit Ihr Vertrauen rechtfertigen konnten.

Denken Sie daran, daß die Rechnung jetzt fällig ist? Übrigens: wir bekommen fast jede Woche neue Geräte herein. Besuchen Sie doch gelegentlich wieder unsere Ausstellunsräume. Es würde meinen Mitarbeitern das größte Vergnügen bereiten, Ihnen unverbindlich zu zeigen, wofür Sie sich interessieren.

Mit freundlichen Grüßen

Fritz Klauk

В резюме нет ни слова "Erinnerung", ни "Rechnung", а указана работа, выполненная для клиента. Вводная

321

часть разъясняет клиенту, как важно пользоваться услугами мастерской, надежно ремонтирующей бывшие в употреблении электроприборы.

Напоминание, что подошел срок оплаты этого счета, ненавязчиво, но неотвратимо, поскольку разрывает плавное течение текста. То, что это напоминание ни в коей мере не ставит под сомнение обоюдное согласие, свидетельствует последний абзац.

Подобное письмо одновременно является и рекламным. Оно действенно.

Повторение этого напоминания, в особенности доброму, старому или лично знакомому клиенту, целесообразно и может выглядеть следующим образом:

Reparatur Ihres Bandgerätes

Sehr geehrter Herr Krummbein!

Verzeihen Sie, daß wir heute noch einmal auf unsern Brief vom 8.6. zurückkommen. Vielleicht haben Sie Ihn im Drang Ihrer vielen Arbeiten übersehen. Aber sicher begreifen Sie, daß ich die Debetseite Ihres Kontos nun, acht Wochen nach Fälligkeit des geringfügigen Betrages (DM 28,80), gern bereinigen möchte. Wir möchten unsere bisher so guten Geschäftsbeziehungen nicht durch den Ton belasten, der sonst in Mahnbriefen üblich ist, rechnen aber nun fest mit Ihrer Einsicht und bitten Sie, dies Schreiben das letzte in der Angelegenheit sein zu lassen.

Mit freundlichem Gruß

Fritz Klark

Также и отправка на дом выписки из счета в обрамлении пары вежливых строк способна заместить письмо-напоминание 2-го уровня.

322

Напоминание 3-ей ступени у господина Клаука выглядит следующим об разом:

Sehr geehrter Herr Krummbein, 9.8.1963

Da Sie auf meine Mahnung vom 8.6. und 10.7.1963 bisher nicht reagiert haben, muß ich Ihnen zur Bezahlung meiner Forderung laut BV-Rechnung v. 11.3.1963

Lf.Nr. A 62952v. 1.3.1963

DM 28,60

Mahngebüren

DM 1,50

DM 30.10

eine letzte Frist bis zum 22.8. 1963 setzen. Die Einhaltung dieser Frist dürfte in Ihrem eigenen Interesse liegen.

Hochachtungsvoll

FritzKlauk

Юридическая сторона дела. Поскольку выписка из счета и дата его погашения названы, письмо можно отнести к категории напоминания в соответствии с Германским гражданским уложением. Оно ставит должника в положение ответчика, то есть кредитор может потребовать возмещения всего ущерба, пени и т.д. Письмо-напоминание не изменяет срок давности. И лишь только приказ по оплате, иск или оплата должником в рассрочку устанавливает новый срок давности.

Психологическая сторона дела. Одно - к сожалению - из самых типичных писем-напоминаний. Главная мысль в нем: "В данный момент главное - деньги; о продолжении наших дальнейших партнерских отношений поговорим потом, после оплаты счета". Автор письма даже и не пытается пробудить у своего клиен-

323

та добрую волю. Ему известны только угроза и нажим в качестве средств достижения цели.

Назначить срок он вправе. Ноформулировка "muß ich Ihnen...eine letzte Frist setzen" слишкомгруба. Недостаточнуюзаинтересованностьвклиентедоказываетихолоднаяфраза: "Die Einhaltung dieser Frist dürfte in Ihrem Interesse liegen". Возможно, что это предложение и возымеет желаемое действие; но одновременно оно может возыметь и то побочное действие, что клиент уже больше никогда не обратится к услугам этой фирмы.

Язык и стиль.

"...zurBezahlungmeinerForderunglautRechnung..." - троекратное "ung" в шести словах делают стиль неуклюжим. Существительное "Forderung" усиливает недоброжелательную тональность письма. Кроме того: оплачивают не требование /"Forderung"/, а товары или услуги.

"Пеня за просроченный платеж": власти собирают налоги. В коммерческом письме это слово низводит клиента до своего вассала. Поэтому коммерсанту в этом значении лучше использовать слово Mahnkosten. "DieEinhaltungdieserFrist..." - стилистически неблагозвучное скопление существительных. С помощью глаголов можно было бы передать это не так резко, потому что предложение: "HaltenSiedieFristinIhremeigenenInteresseein" требует использования "bitte". Вы убедились: малообразованный человек более склонен писать на канцелярском немецком языке с преобладанием существительных, чем живым языком глагольных конструкций. Уже поэтому следует как можно реже употреблять неестественные существительные и как можно чаще предпочитать им слова, обозначающие действие.

324

Возможно ли сформулировать напоминание так же требовательно, но, в то же время, все же более вежливо? Возможно! Скажем, вот так:

Rechnung vom 11.3.1963

Sehr geehrter Herr Krumbein,

woran mag es liegen, daß Sie auf meine beiden Erinnerungen weder durch eine Zahlung noch durch eine Antwort reagiert haben? Ich finde keine Erklärung, obwohl ich Sie doch persönlich kenne. Zweifellos haben wir das Gerät zu Ihrer Zufriedenheit repariert, denn sonst hätten Sie sich gewiß gemeldet. Jede Leistung ist aber doch ihr Geld wert. Sie können sich wieder an Ihrem Tonbandgerät freuen. Sollen wir dafür nur Ärger und Kosten haben?

Verstehen Sie deshalb bitte, daß ich die Mahnkosten nicht übernehmen und auch nicht unetwegt ins Blaue hinein mahnen kann. Deshalb muß ich Sie jetzt bitten, mir

den Rechnungsbetrag

DM 28,60

und die Mahnkosten

DM 1,50

zusammen

DM 30,10

bis zum 22.8.1963

zu

überweisen.

Im Interesse meines Kundesdienstes muß ich darauf sehn, daß Sie diese Frist einhalten. Bitte, ersparen Sie sich und mir den nächsten Schritt der Sie doch nur Geld und mich vielleicht einen guten Kunden kosten würde. Das kann weder Ihr noch mein Wunsch sein.

Hochachtungsvoll Fritz Klauk

325

Этот коммерсант задумывается о своих клиентах, которых он знает лично. Поэтому напоминание в первую очередь направлено на возобновление личного контакта. Клиент должен почувствовать себя тронутым. Прежде чем коммерсант упоминает о давно просроченном сроке оплаты счетов, он говорит о выполненной работе, которую клиент должен оплатить, а не просто предъявляет претензии. Он добивается взаимопонимания и в первую очередь говорит о "добром клиенте", хотя уже "следующим шагом" и готов объявить о приказе об оплате. Сравните вежливое предложение: "DaskannwederIhrnochmeinWunschsein" с беспощадно-решительным: "...dürfteinIhremeigenenInteresseliegen" из первой редакции.

Отказ. Der Widerruf.

Таким же неприятным и тяжелым, как и напоминание, является отказ от заказа. С правовой точки зрения отказ законен только когда он производится одновременно с заказом. Поэтому рекомендуется отправлять телеграммы. Но телеграмма в любых обстоятельствах должна быть дополнена подчеркнуто вежливым письмом, поясняющим отказ (но не перекладывая ответственности на партнеров!!) и, по возможности, предлагающим другой заказ, с помощью которого старается найти у клиента понимание относительно своего отказа и выражает признательность за приятие отказа. На практике упомянутое законодательное установление срока выполняется предупредительно и снисходительно; тем вежливее должно быть поясняющее письмо! То же самое действительно и при изменении коммерческого предложения.

Рекламное письмо. DerWerbebrief.

Любое коммерческое письмо является в то же время и рекламным, даже письма-напоминания. Хороший коммерсант-корреспондент при написании любого письма нико-

326

гда не забывает о рекламе. Письма коммерсанту приходится писать в любом случае; тот, кто одновременно использует ее и в качестве носителя рекламы, поступает умно и по-деловому. Не хочу сказать, что каждое коммерческое послание должно содержать рекламные предложения вроде следующего: "VielenDankfürIhre Überweisungvom 3.3. Wir haben den Betrag Ihrem Konto gutgeschrieben. Apropos: Mit Müllers Füller geschrieben heißt gut geschrieben!" Так ни в коем случае. Но любое письмо своим четким и любезным слогом, отчетливым шрифтом и поддающимся обозрению строением завоевывает симпатии отправителю.

Ниже пойдет речь о письмах, у которых нет иной задачи, кроме рекламы. По своим целям они, в первую очередь, подразделяются на две группы:

1. письма, в которых рекламируются товары -Briefe, diefürdieWarewerben.

2. письма, завоевывающиедовериеклиентов -Briefe, die um das Vertrauen des Kunden werben.

К первой группе относят все письма, в которых клиенту делается общее коммерческое предложение. Часто они сопровождаются рассылкой проспектов, или просят у клиента позволения прислать проспект или каталог. Избегайте в рекламных письмах, проспектах или каталогах напыщенных утверждений -коллективная реклама всех или большинства ремесленников города, округа или каких-либо родственных отраслей хорошо зарекомендовала себя. Но опасайтесь в любом виде рекламы даже намека на недобросовестную конкуренцию! Это наказуемо, а ваши конкуренты внимательно следят за тем, чтобы вы не преступили положений закона на этот счет! Недобросовестной рекламой в понимании законодателя является:

- ложные сведения о вашем предприятии, товарах, услугах, источниках поставок, количестве произве-

327

деннойпродукциииценах (falsche Angaben über Ihren Betrieb, Ihre Waren, Leistungen, Bezugsquellen, Vorräte und Preise);

- бросовыецены - "демпинг" (Preisschleuderei - "Dumping");

- дискредитация своих конкурентов (VerleumdungIhrerKonkurrenten);

- переманивание рабочей силы (AbwerbenvonArbeitskräften);

- промышленный шпионаж (Betriebsspionage) Ко второй группе относится регулярная информация клиентуры по обслуживанию, информация по особым поводам (переезд Umzug, открытие филиала EinrichtungeinerFiliale, изменение цен Preisänderung), поздравительные письма (Gratulationsbriefe) и т.д. Все рекламные письма по способу их написания тоже подразделяются на две больших группы:

1. индивидуальные письма, напечатанные на машинке;

2. размноженные стандартные письма.

Они могут быть набраны на компьютере или напечатаны типографским способом.

Индивидуальное письмо (derindividuelleBrief),

Индивидуальное письмо (derindividuelleBrief), вне всякого сомнения, обладает большими преимуществами, если не принимать в расчет затраты. Если оно направлено клиенту по особому поводу (Новый Год -юбилей фирмы - семейное торжество - "круглые" дни рождений), такой знак особого внимания будет должным образом оценен и вознагражден развитием, вполне возможно, еще более тесных деловых контактов. Поздравления по подобным поводам могут, если они составлены с отменным вкусом, содержать тонкий рекламный намек на характер отношений между составителем письма и виновником торжества.

328

Стандартное письмо (dervervielfältigteBrief), однако

Стандартное письмо (dervervielfältigteBrief), однако, достигает более широкого эффекта, поскольку сфера его распространения намного шире. Зато его гораздо сложнее довести до нужного адресата. Для этого письмо можно снабдить диаграммами и схемами и сделать его графически более действенным. При использовании размножаемых писем желательно отходить от обычных схем. Шапка письма должна располагаться под самой важной, первой, ударной строкой.

Не позволяйте себе, как многие, соблазниться тем, чтобы соединить выгоды обеих разновидностей этих писем, придавая стандартному письму вид индивидуального. Адресат сразу это распознает и будет считать, что его держат за дурака. А как бы вы сами отреагировали, если бы получили явно размноженное письмо, в котором бы к вам обращались со следующими словами:

"Heute morgen wurde eine Karte auf meinem Schreibtisch gelegt mit Ihrem Namen und Ihrer Anschrift. Als ich diese Karte in der Hand hatte, erinnerte mich Ihr Name an einen guten Freund, und als ich an ihn dachte, entschloß ich mich, Ihnen zu schreiben.

Sie gehören zu den wenigen Kunden, für den ich meinen kleinen Restposten 1976er Weinberger Schloßhof (Riesling) zurückgelegt habe. Greifen Sie zu, ehe diese Gelegenheit ein- für allemal auch für Sie verpaßt ist. Um Ihnen noch weiter entgegenzukommen, ermäßige ich für Sie den Preis von DM 8,25 auf DM 7,95 pro Flasche."

Не будет ли вашей мгновенной и бесповоротной реакцией: "притворщик!"? Кто использует такие грубые трюки, вызывает у адресата только подозрительность.

Стандартное письмо не должно скрывать, что оно обращено ко многим. Но его следует сформулировать

329

и оформить так, чтобы как можно больше людей могли счесть его достойным своего внимания. Первая строчка должна приковать взор и увести в текст письма. Поэтому начало первого предложения охотно выносят в заглавие письма. Но его продолжение следует сформулировать таким образом, чтобы оно создавало иллюзию непосредственного обращения к клиенту и возбуждало его любопытство. Например: "WeilIhreZeitkostbarist..."; "SielegenIhreZeitgutan, wennSiederLektüremeinesBriefeseinpaarMinutenopfern!"

Не требуется особого искусства, чтобы придумать подобную интригующую начальную строчку, соблазняющую к дальнейшему чтению. Но если читатель спустя несколько строк обнаружит, что за оригинальным началом следует неинтересное коммерческое предложение, он имеет полное право раздражиться, и письмо полетит в корзину.

Одинпример:

Angeblich klebte sich eine Königin im alten Ägypten einen Bart an, um sich bei ihrer männlichen Umgebung mehr Autorität zu verschaffen. Aus dem gleichen Grunde kaufen sich heute unsere Damen so gerne lange Hosen.

Сравнение с наклеенными усами довольно сомнительно, и вряд ли способно повысить популярность дамских брюк. Скорее, наоборот.

В чем заключается смысл первой, интригующей строки или заглавия рекламного письма? Первая строка должна заговорить с читателем в подлинном смысле этого слова и пробудить его любопытство к содержанию письма. Поэтому она должна тесно примыкать к самому тексту, однако слишком не раскрывая его. Контрастом оригинального начала в нашем примере бы было: "DamentragengernelangeHosen..." Это лишенное фантазии заглавие никого не заинтри-

330

гует. Тот, кто его преодолеет, решит, что уже знает, о чем пойдет речь дальше; он попросту выкинет письмо в корзину непрочитанным.

Как же составить письмо правильно? Возьмем в качестве образца рекламное письмо одной большой американской рассылочной фирмы. В этом письме предлагаются не дамские, а брюки вообще, из немнущейся ткани.

Was nützt ein elegantes Sakko?

Nichts! Gar nichts - wenn Sie den ganzen guten Eindruck durch eine zerknitterte Hose wieder zunichte machen.

Вы заметили, что оба примера направлены на два различных круга клиентуры? Торговец, предлагающий дамские брюки в качестве усов-эрзаца, обращается к комиссионерам. Предложение же большой посылторговской фирмы обращено к потребителю.

При написании письма следует постоянно держать в уме адресата или группу адресатов, особенно в рекламных письмах. Нельзя в одном письме рекламировать разнородные товары, у которых различный круг заинтересованных лиц. Прописная истина, которая часто не соблюдается. Наши примеры показывают, что рекламные письма можно классифицировать на две больших группы:

1. рекламные письма к посредникам - WerbebriefeanWiederverkäufer.

2. рекламные письма к потребителям - WerbebriefeanVerbraucher

В письмах первой группы недостаточно в верном свете отразить качество товаров. Необходимо обратиться к заинтересованности коммерсанта в прибылях

331

и дать ему недвусмысленно понять, что при помощи предлагаемого товара можно добиться хорошего оборота или высоких прибылей. Рекламное письмо к коммерсантам может и должно быть деловым, в то время как рекламные письма к потребителю основном направлены на их эмоции. Вместо заинтересованности в прибылях здесь следует пробуждать жажду обладания. Как раз в эту цель точно бьет известный слоган: "Neckermannmacht'smöglich."

В свою очередь рекламные письма к клиентам (потребителям) можно тоже подразделить на две группы:

1. письмакклиентам - Werbebriefe an Kunden;

2. письма к "еще-неклиентам" (или: потенциальным клиентам) - WerbebriefeanNoch-nicht-Kunden.

В рекламных письмах к клиентам можно исходить из того, что многое уже известно; это можно, соответственно, сделать легко. Рекламу возможно подкрепить, напомнив клиенту об известной предупредительности торгового дома, о качестве товара, о сфере обслуживания. Помимо этого предоставляется возможность продемонстрировать клиенту, что данное коммерческое предложение рассчитано именно на него. При этом допустимы ссылка на прежние контакты с клиентом или вид товаров, которые клиент уже покупал. Часто и запрос самого клиента становится поводом к направлению индивидуального рекламного письма. Подобный повод дает нам "еще-не-клиент" и тогда, когда мы привлекаем его внимание объявлениями или когда он сам ведет поиск поставщика и находит наш адрес.

Тем не менее рекламные письма к потенциальному клиенту несравнимо труднее сформулировать. Они всегда менее эффективны.

332

"Еще-не-клиентов", как правило, пытаются отыскать с помощью размноженных и разработанных по определенному плану серий рекламной продукции (плакаты, рекламные материалы, рассылаемые по почте, листовки). Одно письмо должно дополнять другое, углублять его эффективность. Одно-единственное письмо в большинстве случаев бесплодно. Оно производит воздействие только в серии. Первое письмо (на которое, как правило, мало обращают внимания) подготавливает почву для восприятия последующих рекламных писем. Только повтор приводит к желаемому успеху. Это относится как к рекламным письмам, так и объявлениям.

Адреса для такой рекламной кампании можно приобрести у специализированного издательства. Такое адресное издательство берет на себя и рассылку материалов. Тиражированные коммерческие предложения можно сделать и самому на ксероксе; нужно лишь проследить, чтобы аппарат работал чисто - трудно читаемый, мятый текст тут же переселяется в корзину для бумаг.

Машинописные бюро берутся с удовольствием за подобную работу; но и здесь следует быть весьма требовательным к качеству исполнения вашего поручения. Наибольшим воздействием обладают массовые коммерческие предложения, отпечатанные коммерческим способом.

Ну а теперь перейдем к практике. На двух примерах мы хотим пояснить, как создается эффективное рекламное письмо. Начнем с индивидуального письма на основе запроса (derindividuelleBriefaufgrundeinerAnfrage). Оно призывает к серии рекламных журналов, долженствующих продемонстрировать клиенту, как пишутся эффективные рекламные письма. Это так

333

называемая потенциальная реклама. Мы можем ожидать рекламного письма превосходного качества.

Sehr geehrter Herr Direktor!

Verbindlichen Dank für Ihre Anfrage vom 16.D.M., mit welcher Sie sich für unsere Journale "Der erfolgreiche Werbebrief' interessieren. Nun darf ich Ihnen sagen, daß schon viele Berufsschulen und sogar staatliche Handelsschulen unsere Journale bezogen haben oder bzw. beziehen. Lediglich sind nicht alle Hefte für den Unterricht geeignet, sondern nur deren 15, die in sich ein geschlossenes Lehrwerk über Direktwerbung darstellen. "Der erfolgreiche Werbebrief ist trotz seines lehrhaltigen Charakters sehr praktikumsnah, und vor allem ist der Stoff so lebendig gemacht, daß erwiesenerweise die Schüler wirklich Freude an der Werbung gewinnen. Ich darf Ihnen sagen, daß ich mich aufrichtig freue, wenn Sie in Ihrer Schule überhaupt daran denken, Unterricht in Werbung zu geben, da dieses für die spätere Praxis so notwendige Fach im allgemeinen an den Handelslehranstalten als absolutes Stiefkind betrachtet wird.

Zum Bezugspreis darf Ich Ihnen sagen, daß selbstverständlich keine Honorare dafür entstehen, daß "Der erfolgreiche Werbebrief' als Lehrmittel verwendet wird. Weiter teile ich Ihnen mit, daß wir in solchen Fällen, wenn mehrere Schüler die Journale beziehen, einen absoluten Sonderpreis einräumen, sofern 10 Abonnements zustande kommen. So bezahlt der Schüler für ein Heft, das normalerweise DM 4,80 kostet, nur die Hälfte, und zwar DM 2,40. Wenn so die 15 Hefte beieinander sind, stellt für ihn "Der erfolgreiche Werbebrief' für eine spätere Praxis ein Lehrwerk und ein Hilfsmittel ohne gleichen dar,

334

das den geringen Bezugspreis mehr als rechtfertigt. (Was geben die Schüler heute schon allein fürZigaretten aus!)

In der Hoffnung, sehr geehrter Herr Direktor, von Ihnen bald wieder Positives zu hören, grüßt Sie freundlich und

mit verbindlicher Empfehlung

ERNU-Werbering

Erich Nuber KG

P.S.

Mit gleicher Post geht an Sie als Muster das erste Heft ab. Gleichfalls finden Sie in der Anlage die Titel angekreuzt, die sich für den Unterricht eignen.

Ситуация. Директор профессиональной школы сделал запрос в ERNU-издательство относительно серии "DererfolgreicheWerbebrief". Он хотел бы использовать эти журналы на занятиях и поэтому желает знать, следует ли оплачивать использование учебных материалов на занятиях.

Издатель и редактор журнала отвечает ему персонально. Он делает упор на то, что особенно критически настроенный читатель оценит качество его журнала прежде всего по воздействию его письма. Успех серии "DererfolgreicheWerbebrief", таким образом, зависит от этого рекламного послания.

Психологическая сторона. Второй, третий и четвертый абзац начинаются с излишнего оборота: "IchdarfIhnensagen..." Подобные стереотипные выражения свидетельствуют о тщетности усилий аргументировать убедительно; их учтивость навязчива, потому что они вместо сути дела на первый план выпячивают "я" автора письма.

В конце письма господин Нубер выражает надежду "Positiveszuhören" от своего партнера по переписке.

335

Это характерно для рекламного письма, изобилующего отрицающими оборотами:

"Lediglich sind nicht alle Hefte für den Unterricht geeignet, sondern nur deren 15..." (позитивное: 15 выпусков пригодны для занятий).

"DerErfolgreicheWerbebrief вопреки всей назидательности содержания является "sehrpraktikumsnah" (позитивное: журнал является "поучительным и связанным с практикой").

"Daß Sie in Ihrer Schule überhaupt daran denken..." Словечко "überhaupt" открывает господину директору школы, что автор письма все-таки признает его равным себе. Восторг по поводу приверженности господина директора делу рекламы идет на убыль.

"DadiesesfürdiespäterePraxissonotwendigeFachimallgemeinenandenHandelsschulenalsabsolutesStiefkindbetrachtetwird" (позитивное: "тогда как этой важной задаче обычно уделяют внимание только профессиональные школы по рекламе"). Здесь автор противоречит себе - а что он говорил в первом абзаце? - "...daß schonvieleBerufsschulenundsogarstaatlicheHandelsschulenunsereJournalebezogenhaben, bzw. beziehen."

"Was geben die Schüler heute schon allein für Zigaretten aus!" Таким пренебрежительным отношением к пользователям своего товара можно завоевать разве что в лучшем случае циника. Моралиста это только отвратит.

Тот факт, что редактор при подписке на 10 номеров устанавливает половинную цену, настораживает.

Выражение "einenSonderpreiseinräumen" - плохой коммерческий жаргон. Тоже самое и для "gewähren". Клиент gewinnt льготную цену.

Психологические предпосылки для этого рекламного письма были благоприятными, поскольку клиент

336

сам обнаружил заинтересованность. Автор же разрушил ее одним этим своим письмом.

Язык и стиль. Уважаемый читатель, нам необходимо подробно поговорить об этом письме, поскольку оно написано человеком, журнал которого должен учить, как следует составлять эффективные рекламные письма. Это доказывает, насколько критически нужно все читать.

Господин Нубер пишет необдуманно, когда полагает, что господин директор sich "mitseinerAnfrageinteressiere". Директор же своим запросом просто проинформировал его о своем интересе.

"...bezogenhaben, bzw. beziehen": то, что стоит после запятой, редактор считает наиболее удачной мыслью, пришедшей вовремя, "bzw." типичный канцеляризм, и в нормальном немецком языке означает und или oder. Поэтому здесь не должно быть и запятой. "Beziehungsweisebeziehen" - кроме всего прочего, ужасно неблагозвучный ассонанс, und (noch) было бы гораздо уместнее.

"Lediglich" означает bloß или nur. Здесь же слово использовано неправильно в значении allerdings.

"Die in sich ein geschlossenes Lehrwerk darstellen". Очевидно, авторхотелсказать: "...die ein in sich geschlossenes Lehrwerk darstellt". Однако глагол здесь не сочетаем с существительным, поскольку они (номера журнала) не представляют собой учебное пособие, а являются им (якобы!).

Чтотакое "lehrhaltiger Charakter"? Бессмыслица! Это его журналы могут быть "lehrreich" (хотелось бы надеяться!).

"Praktikumsnah"! DasPraktikum, как правило, является заменителем "diePraxis", с которой обучающийся еще не знаком; в данном случае имелось ввиду "praxisnah".

337

"...ist der Stoff so lebendig gemacht, daß..." Сочетаемость слов! Материал может быть живо изображен /"dargestellt"/ или оформлен /"gestaltet"/.

Erwiesenerweise спомощью "erwiesenerweise" никогонеубедишь. Напротив: подобные косноязычные выражения делают человека недоверчивым.

"...die spätere Praxis". Отчего "spätere"? Практическая деятельность достаточна и убедительна уже сама по себе.

Чем absolutesStiefkind отличается от обычного Stiefkind? Может быть, редактор журнала хотел сказать: "absolutalsStiefkind". Но и в таком контексте слово absolut употреблено неудачно. Авысказывание: "...als absolutes Stiefkind betrachtet wird"? Весьма отважное утверждение, для подтверждения которого у редактора нет никаких доказательств. В крайнем случае он мог бы только заметить, что рекламное дело в коммерческих училищах "alsStiefkindbehandeltwird".

"Zum Bezugspreis darf ich Ihnen sagen, daß selbsverständlich keine Honorare dafür entstehen, daß..." Ну кто это дочитает до конца?

"Selbstverständlich"? Это слишком уж услужливое слово здесь не к месту и лишает автора эффектной формулировки: "AlleHeftestehenIhnenfürdenUnterrichthonorarfreizurVerfügung".

Выражение "absoluterSonderpreis" так же бессмысленно, как и "absolutesStiefkind".

"...wir in solchen Fällen, wenn mehrere Schüler die Journale beziehen, einen absoluten Sonderpreis einräumen, sofern 10 Abonements zustande kommen. So bezahlt der Schüler für ein Heft, das normalerweise DM 4,80 kostet, nur die Hälfte, und zwar DM 2,40." Конфуз. Очевидно, онхотелсказать: "Wenn mindestens 10 Schüler die Serie 'Der erfolgreiche Werbebrief abonnieren, kostet jedes Heft nur 2,40 DM".

338

"...einLehrwerk...ohnegleichen": ohnegleichen пишется в одно слово; оно сюда не подходит. Также мало убеждает и бессмысленное преувеличение: "...dasdengeringenBezugspreismehralsrechtfertigt". Учебное пособие оправдывает такую незначительную цену? Тогда это плохо. Кроме того: оправдывается обвиняемый. У слова негативный подтекст. А подразумевается вот что: учебное пособие настолько ценно, что стоит расходов.

"InderHoffnung, ..., vonIhnenbaldwiederPositiveszuhören..."; рекламное письмо, заканчивающееся таким туманным речевым оборотом, едва ли добьется успеха.

"...grüßtSiefreundlichundmitverbindlicherEmpfehlung": "двухэтажное" прощание достойно венчает это неряшливое рекламное послание.

А вы, уважаемые читатели, нет ли у вас желания показать этому специалисту, как следует составлять эффективное рекламное письмо? Тогда попытайтесь, прежде чем приступите к чтению следующего раздела. Не так уж сложно написать более удачное письмо. Например, вот как это:

Sehr geehrter Herr Direktor,

über Ihre Anfrage habe ich mich besonders gefreut, weil mir bekannt ist, daß den Berufs- und Handelsschulen im allgemeinen zu wenig Zeit für das wichtige Thema "Werbebrief" zur Verfügung steht. Oft hörte ich schon Berufsschullehrer sagen, daß sie froh seien, wenn sie ihren Schülern ein gutes Arbeitsmittel empfehlen könnten. Hier ist ein solches Arbeitsmittel. Heft l schicke ich gleich mit. Bitte bilden Sie sich Ihr eigenes Urteil.

339

"Der erfolgreiche Werbebrief", dieser Titel scheint fast zu viel zu sprechen; doch er ist sachlich gemeint. Als Werbeberater verschiedener Firmen habe ich viele Werbebriefe verfaßt. Nicht alle hatten den gewünschten Erfolg. Aber die erfolgreichen habe ich für die vorliegende Serie ausgewählt. Sie sind das Anschauungsmaterial für den Lehrgang in 25 Heften; 15 davon sind für den Schulunterricht besonders geeignet. Sie bilden ein geschlossenes Werk über die Direktwerbung. Auf dem beigefügten Prospekt habe ich diese fünfzehn angekreuzt. Sicher wird man sie nicht alle während des Unterrichts durcharbeiten können; doch weiß ich, daß viele Schüler sich gern mit den Heften neben der Schulzeit beschäftigen, weil die Briefbeispiele leben. Sie sind häufig auf eine überraschende Art unkonventionell. Wie dürfte es bei Werbebriefen, die für die Praxis geschrieben wurden, auch anders sein? Der Lehrer kann sich im Unterricht darauf beschränken, auf bestimmte Beispiele in den Journalen hinzuweisen. Es macht Spaß zu sehen, wie die Schüler dann mitgehen und lebhaft ihre Ansicht zum Thema Werbebriefe verfechten.

Das Lehrmaterial stellte ich Ihnen gern honorarfrei für Ihren Unterricht zur Verfügung. Ja, für Schüler und Studenten sind die Hefte sogar eine Mark billiger. Und wenn sich zehn zusammentun, bekommen sie als Mengenrabatt das zehnte Abonnement gratis. Die Hefte, einmal durchgearbeitet, sind nicht wertlos. Alle zusammen bilden ein gutes Nachschlagewerk für die praktische Arbeit.

Gern würde ich mit Ihnen, sehr geehrter Herr Direktor, im Gespräch bleiben. Sie haben die pädagogische Erfahrung, die mir fehlt. Dafür kann ich wahrscheinlich mit meinem Briefen aus der Praxis ein neues lebendiges Element in Ihren Unterricht bringen. Bitte schauen Sie sich alle Hefte an, wenn es Ihre Zeit erlaubt. Für kritische Hinweise bin ich dankbar.

340

Sie können die einzelnen Hefte monatlich oder die ganze Serie auf einmal beziehen; alle liegen für Sie bereit. Wie darf ich sie Ihnen senden?

Heft Nr. 1 zur Probe

Mit freundlichen Grüßen

ERNU-Werbering

Erich Nuber KG

Письмо полностью ориентировано на адресата, то есть на директора профессионального училища.

Он обнаруживает благосклонное отношение к ученикам, для которых директор хотел бы закупить выпуски журнала. Автор этого письма уверен, что молодые люди учатся с желанием, и потому с заинтересованностью будут использовать его выпуски. Оттого полезность его выпусков для занятий аргументирована правдоподобно. Он не вредит своей рекламе выражением сомнения в добрых намерениях преподавателей и учеников: если бы они могли, они посвятили бы больше сил и времени теме рекламных писем.

Обратите, пожалуйста, особое внимание на то, что расплывчато сформулированное бахвальство первого письма ("NundarfichIhnensagen, daß schonvieleBerufsschulen...", "...daß erwiesenerweisedieSchülerwirklichFreudeanderWerbunggewinnen,...", "...stelltfürihn...einLehrwerkundeinHilfsmittelohnegleichendar,..." usw.) в этой редакции заменено наглядной деловитостью. Логичные разъяснения заглавия "DererfolgreicheWerbebrief" убеждают сильнее, чем любая превосходная степень.

"NichtallehattendengewünschtenErfolg": составитель без боязни может заявить такое, потому что никто не пишет исключительно удачные рекламные письма. После такого его заявления ему охотно пове-

341

рят, что в выпуски журнала включены только удачные письма.

"EsmachtSpaß zusehen, wiedieSchülerdannmitgehenundlebhaftihreAnsichtzumThemaWerbebriefverfechten": именно такой реакции желал бы добиться директор от своих учеников. В наглядности фразы без всякого бахвальства проявляется опытность. Она убеждает. Скорее, чем простое восхваление выпусков, которое в конечном счете сводится к самовосхвалению, привлекает желание поддерживать контакт с директором. Обращение к опыту педагогов тоже не остается втуне. Просьба делать критические замечания только свидетельствует об уверенности в своих способностях. Его убеждение, что и хорошую работу можно улучшить, только располагает к нему.

В конце письма редактор поднимает лишь вопрос, хотел бы директор приобрести выпуски разрозненными или целиком. Они уже все для него приготовлены. Письмо искусно заканчивается вопросом. А как завершается первое письмо? "In der Hoffnung, ..., von Ihnen bald wieder Positives zu hören!"

А теперь к нашему второму примеру. В нем пойдет речь о тиражированном рекламном письме (dervervielfältigteWerbebrief), рассылаемом по почтовым ящикам какого-нибудь городского квартала:

Meine Schuhmacherwerkstatt verlege ich am l. Mai von der Darmstadter Straße in die Berliner Straße 28.

Damit bin ich also ganz in Ihre Nähe gezogen. Mein Betrieb erfreut sich wegen seiner sorgfältigen und fachgerechten Arbeitsweise eines zufriedenen Kundenstammes. Ich würde mich freuen, wenn ich auch Sie demnächst zu meinen Kunden zählen dürfe. Schnelle Reparaturen werden prompt und sorgfältig ausgeführt. Meine Werkstatt ist unter Telefonnummer 77 82 55 jederzeit zu erreichen. Rufen Sie uns an, wir holen und

342

bringen. Die Devise meines Betriebes: Schnell, sorgfältig und preiswert.

HeinrichKremser

Schuhmachermeister

Психологическая сторона дела. Письмо неплохое; однако: кого теперь может заинтересовать, что он перевел свою мастерскую? Предложение: "Damit bin ich also ganz in Ihre Nähe gezogen" несколькозапаздывает.

Отличный слоган: "Schnell, sorgfältigundpreiswert"! обязательно требует восклицательного знака. Эффективность слогана снижается предваряющей формулой: "DieDevisemeinesBetriebes".

Слово от его повторения убедительнее не становится: "...wegenseiner sorgfältigen Arbeitsweise" "...sorgfältig ausgeführt."

Тщательнее подбирайте слова: словечки вроде "demnächst" отодвигают посещение клиента на неопределенную перспективу.

Обратите теперь внимание и на начало предложения:

1-епредложение: Meine Schuhmacherwerkstatt verlege ich... "Мою", "я"! А речь идет о клиентах!

2-е предложение: Damitbin ich..."А где же клиент!?

3-епредложение: Mein Betrieb erfreut sich... Опять "мое"! Так чему тут тогда радоваться клиенту?

4-епредложение: Ich würde mich freuen..." Не я, а клиент должен радоваться!

5-е предложение: SchnelleReparaturenwerden...ausgeführt." Употреблен пассив, потому что в противном случае опять бы вылезло "я".

6-е предложение: MeineWerkstartt..." "Моя"! Смотри выше.

343

7-епредложение: Rufen Sie uns an, ..." Агa, наконец-то появилось и "Вы"!

8-епредложение: Die Devise meines Betriebes... "Моего"! Башмаки твоего клиента должны направиться в мастерскую и быть обслуженными на высоком уровне. Между прочим, хороший девиз покоряет рынок! Вспомните такие знаменитые слоганы, как: "MachmalPause!" "Der Duft der großen weiten Welt!" Остерегайтесьпревосходныхстепеней ("der größte..."; "noch nie..."; "die beste Mischung..."), гиперболизированныхутверждений (какмысмеемсянад "glückliche Kühe", которыедаютхорошеемолоко!). Но вернемся к нашему письму.

Язык и стиль. Каждый из нас уже получал подобные письма. Как легко, в сущности, привлечь к себе внимание лучшими образцами писем среди подобной тиражированной продукции. Стоит поразмышлять над этим.

"SchnelleReparaturenwerdenprompt...": разумеется, в срок, иначе ремонт не был бы скорым.

Каким образом это письмо можно сформулировать более эффективно?

Попробуем:

In Ihrer Nähe liegt die neue Schuhmacherwerkstatt. Ab 1. Mai haben es Ihre pflegebedürftigen Schuhe nicht mehr weit. Bitte notieren Sie sich die Adresse: Heinrich Kremser, Berliner Straße 28, neben dem Atrium! Die Adresse ist wichtig: Auf dem Trittbrett der Hochzeitskutsche brach einmal einer Braut der Absatz. Sie kam noch rechtzeitig zur Trauung, weil sie meine Adresse wußte.

Schuhreparatur schnell, sorgfältig und preiswert! Das wissen meine Kunden! Rufen Sie mich an (77 82 55)! Wir holen und bringen!

Heinrich Kremser

Schuhmachermeister

(früher Darmstadter Straße 5)

344

"InIhrerNähe..." так звучит первая строка-приманка. Кому же не любопытно, что происходит от него поблизости? "...liegt die neue Schuhmacherwerkstatt." Die выразительнее, чем meine.

У клиента новый адрес должен врезаться в память, а потому старый отнесен в конец письма и взят в скобки. Старый адрес следует упомянуть, чтобы получатель письма знал, с кем он имеет дело. Но новый важнее. Поэтому: "Bitte notieren Sie..." ипояснение "neben dem Atrium". Это запоминается. Для того и маленькая забавная история. Она подтверждает, как важно помнить адрес расторопного сапожника, и придает письму живой оттенок.

Тиражируемое письмо должно быть более крикливым, чем персонально адресованное. Это не воспринимается отрицательно; в нем - в определенной дозе -шутовская истина. Послеслов: "Schnell, sorgfältig und preiswert! DaswissenmeineKunden!" призыв "RufenSieunsan!", воздействующий почти как заклинание: "убедитесь сами!"

Если в ответ на предложение последует заказ, его следует подтвердить: поблагодарить за поручение, еще раз точно повторить его, сообщить сроки поставки и гарантировать заказчику добросовестное и в установленный срок исполнение его заказа. Если же вы не в состоянии исполнить пожелания заказчика, например, при слишком сжатых сроках поставок, следует вежливо и аргументированно отклонить их и предложить новые, не слишком сильно превышающие установленные заказчиком, сроки исполнения. Если заказ включает какие-либо вещи, которые выходят за рамки предложения и потому не могут быть исполнены, рекомендуется направить встречное предложение, приближающееся к пожеланиям заказчика. При заказе

345

несовершеннолетними рекомендуется вежливо справиться о родителях или опекунах.

О произведенной поставке вы обязаны сообщить заказчику; для этого нужно использовать соответствующий формуляр (Lieferschein, Versandzeige); отправленный счет также пригоден для этой роли. Иногородним клиентам уведомление об отправке целесообразно сопровождать кратким письмом. Обязательно сохраняйте копии уведомлений и (или) счетов!

При крупных закупках рекомендуется заключение договора на закупку или поставку, поручение, сроки поставок, соглашения по оплате и на все прочие сделки, которые должны предусматривать и непредвиденные случаи (задержки поставок и просрочение платежей); не забывайте проставлять дату, место подписания договора и подписи сторон!

Личные письма, адресованные фирмам или органам власти - PersönlicheBriefeanFirmenundBehörden

В свое время наши учителя приложили немало сил, чтобы втолковать нам, как композиционно выстраивается, формулируется сочинение. Это требует четкого и логического мышления, но того, кто закончил школу, уже не заставляют писать сочинений. При этом требуют от него писем. Когда он пишет друзьям и знакомым, это еще полбеды, тут он может писать, как Бог на душу положит. Но вот в один прекрасный день ему требуется направить письмо властям, и, беспомощный, сидит он перед белым листом почтовой бумаги. Он и не представляет, с чего начать.

Если вы не коммерсант, то могли пропустить главу "Коммерческие письма". Тем не менее прочитайте раздел о стиле коммерческого письма.

346

Каждый из нас время от времени получает письма от коммерсантов или чиновников. Они словно говорят на своем собственном языке и нам, как людям вежливым, хочется отвечать им в том же стиле. Как вежливому человеку? Нет, потому что считается, что они понимают этот язык лучше всего. И так распространяется инфекция. Если вы в предыдущей главе внимательно прочли противопоставления хороших и неудачных коммерческих писем, у вас должен быть почти привит иммунитет против подобных языковых заражений. Коммерческий стиль настоятельно нуждается в очистительном душе, потому что он покрыт пылью многих столетий.

Попробуйте начать письмо нетрадиционно! Даже когда вы направляете письмо людям, "прикованным" к чиновничьему столу. Естественный стиль и для них не пропадет даром.

Десять советов

Изложенные десять основных правил для составителя писем действительны для всех писем, включая даже любовные. Здесь же мы хотели бы дать вам десять советов специально для частной переписки в деловой сфере. Очень часто выясняется, что частное лицо имеет туманное представление об огромном аппарате органов власти или какой-нибудь международной фирмы. Вы даже не догадываетесь, что там далеко не каждый знает, кто именно скрывается за неразборчивой подписью на листке бумаги без каких-либо реквизитов отправителя. Вы наивно полагаете, что любой служащий обязан без промедления определить, какого вопроса касается ваше письмо и какой делопроизводитель ждет не дождется вашего письма. Но также как вы подстраиваетесь под получателя вашего частного письма, точно также вам следует и учитывать особенности какого-либо государственного учре-

347

ждения или фирмы, если вы желаете быстро добиться с помощью переписки желаемой цели.

Вы быстрее придете к цели и облегчите вашему партнеру по переписке работу - того требует правила вежливости - если вы будете придерживаться следующих десяти советов.

Не отправляйте писем без обратного адреса! (Keine Briefbogen ohne Adresse!)

B частной переписке часто удовольствуются тем, что указывают обратный адрес только на конверте. Здесь он хорошо различим для почтового работника, чтобы тот имел возможность отправить его обратно, если адресат выбыл или не более там не проживает. Но письмо пришло, и конверт выполнил свою задачу. Он перекочевывает в корзину для мусора. А что происходит в органе власти или фирме с письмом, в котором не указан обратный адрес? Ничего! Или необходимы криминалистические способности, чтобы разыскать, кто же написал данное письмо. А это требует время и усилия. Вы же тщетно продолжаете ждать ответа и даже не подозреваете, что имеете ввиду самого себя, когда клянете на чем свет стоит разгильдяев. Итак, указывайте адрес не только на конверте, но и на листе своего письма!

К адресу также относятся членский номер (dieMitgliedsnummer) если вы являетесь членом страхового общества, номер счета местного банка (dieVerrechnungsstelle), клуба или общества книголюбов, ваш налоговый номер (dieSteuernummer), если вы пишете в финансовое управление или ваш номер счета клиента (dieKundenummer), если вы являетесь клиентом предприятия посылторга (dasVersandhaus) или крупного универсального магазина (dasGrosskaufhaus). Что же произойдет, если вы не укажете эти данные?

348

Крупные предприятия используют электронную аппаратуру. Электронный автомат не сможет начать свою работу по вашему имени. Для него вы всего лишь номер, и если вы его не назовете, вы для аппарата не существуете. Ваше письмо отправится в картотеку поиска. Там прилежные люди, которые разыщут ваш номер по алфавитному каталогу. Хотя они и прилежные, но не настолько проворные, как электронная аппаратура. Следствие: обработка вашего письма затянется.

Дублируйте дату и индексы! (Wiederhole Datum und Zeichen!)

B офисе часто много отделов, а в каждом отделе сидит много служащих. Кто-то из них будет разбирать ваше дело. К нему ваше письмо должно поступить прямиком. Предположим, у него шифр отправителя "rk". Отнесемся очень серьезно к шифру отправителя. За ним стоит человек, отвечающий за ваше дело. А ваше письмо заблудится по бюро, если у него не будет условного обозначения.

Или: в каком-нибудь административном управлении навалены груды актов. Они отличаются друг от друга только шифром документов. А теперь представьте себе ваше письмо без номера и резюме, крошечное и совершенно беспомощное в этом океане бумаг! Оно безвозвратно затеряется, если только кто-нибудь любезно не почтет за труд откопать его, разыскивая по исходящим и входящим данным. Если же ни у кого совершенно справедливо на это времени не найдется, оно будет лежать.

Подтверждения вместо утверждений! (Belege statt Behauptungen!)

Лучше всего документы (справки, свидетельства, квитанции Urkunden, Zeugnisse, Quittungen), которые могут подкрепить ваше дело, отправлять в копиях, оставляя оригиналы на руках. Ма-

349

ленькая квитанция убедительнее водопада слов. Слова не заменяют документа.

Если же вы, несмотря на это предупреждение, все же отсылаете оригиналы документов, то упомяните их в тексте письма и укажите еще раз дополнения под текстом, поименно и по порядку. Таким образом, не пишите: "Два дополнения", а конкретно:

1. одна квитанция об уплате DM 31,20;

2. один документ в заказном отправлении.

Такие ссылки-приложения в вашей машинописной копии действительны наряду с документом. Бездоказательные утверждения удлиняют и осложняют переписку. Подтверждающие документы сокращают ее. Затем, если при составлении второго письма вы еще помните, о чем шла речь в первом, то в дальнейшем можете и не удержать в памяти. Поэтому все письма по деловым вопросам должны иметь копии. Если вы пишете письмо от руки, то сделайте у себя заметки о его содержании. Если вы отсылаете оригиналы документов, отправляйте заказное письмо!

Наведите справки, а потом пишите! (Informiere Dich, ehe Du schreibst!) Очень часто письмо оказывается излишним после того, как отправитель наведет справки по интересующему его вопросу.

Вам бывает неприятно, а вашему адресату обременительно, когда ему приходится растолковывать вещи, которые вы обязаны знать сами. Вы даже не представляете, сколько бумаги, времени и нервной энергии уходит на разъяснение тому, кто не удосужился просто навести справки по интересующему его вопросу прежде, чем сесть за письмо.

Но если же вы точно знаете, чего хотите и можете достичь своим письмом, то оно должно быть составлено без особых изысков, четко и убедительно.

350

При этом вам следует подстроиться под вкус, образ мыслей и сообразительность вашего клиента! Не раздражайте его стремлением навязать свой вкус, свои взгляды. Попытайтесь отыскать для него и себя общий фундамент и пойдите, насколько вам позволяет ваше достоинство, навстречу его условиям!

Будьтедоброжелательны! (Setze guten Willen voraus!) Только тот, кто неуверен в себе, кому собственная ограниченность мешает реально оценивать происходящее, во всем видит злой умысел и происки, направленные против него.

Своим письмом вы добьетесь большего успеха, если сначала выскажите предположение, что произошло недоразумение, которое легко устранить. В большинстве случаев люди не такие скверные, как многие полагают. Книга, которую вы заказали, например, вот эта, может придти к вам с восьмью непропечатанными страницами, и все это устроил вам злой дух какой-нибудь целлюлозно-бумажной фабрики. Только машина повинна в этом, а человек не заметил. Отошлите книгу обратно, сопроводив вежливым письмом и потребуйте экземпляр без дефектов и возмещение расходов по пересылке. Вы незамедлительно получите все с любезными извинениями.

Не забывайте также и о том, что многие слова многозначны, и ваш партнер, вследствие этой многозначности, может неверно понять вас. Более того: в недоразумении можете быть повинны и вы сами!

Пишите лаконично и по существу! (Fasse Dich kurz und bleibe sachlich!) Доброжелательности вашего корреспондента не способствуют пространные описание того, что ему и без того известно или что не имеет отношения к делу. Автобиографические излияния тоже редко подходят для письма в адрес органов власти.

351

Но главное: не пишите лишнего! (Schreibe nichts Überflüssiges!) То, что вы "приняли к сведению" письмо (на которое в данный момент и отвечаете!), понятно вашему адресату и без ваших разъяснений. Также напрасно еще раз излагать ему содержание собственного письма: то, что ему следует знать, сообщено в резюме! ("Wir entnehmen Ihrem Briefe vom 23.8. gern, daß Sie..."). Вежливость хороша и необходима, но раздражает, когда состоит из пустых фраз. ("Wir sind nunmehr der festen Hoffnung, daß Ihre Bestellung..."; "Stets gern für Sie beschäftigt"; "Es wird uns freuen von Ihnen bei fernerem Bedarf wieder mit einem geschätzten Auftrag beehrt zu werden"). Очень часто переписка вращается вокруг неприятных вещей. Не позволяйте своему раздражению выплескиваться на страницы. Причиной его является предмет письма; само раздражение не должно быть участником общения. Помните, что слово не воротишь. К тому же здесь может быть повинно (см. выше!) недоразумение! А у партнера по переписке уже будет перед глазами ваше высказывание, написанное черным по белому. Никогда не торопитесь с ответом. Конечно, вы имеете право сказать, что были раздражены. Но вы должны быть хозяином своих эмоций. Раздражение способствует не взаимопониманию, а наоборот, отчуждению людей.

Пытайтесь найти взаимопонимание! (Suche Verständnis zu finden!)

K счастью, мы переписываемся не с машинами, а людьми. У людей есть чувства, которые волнуют душу и часто выступают вашим заступником. Важно только быть понятым. Но вам это точно не удастся, если будете прилежно подражать "коммерческому" стилю. Вот тому пример:

"Zu meinem grüßten Bedauern muß ich Ihnen leider die Mitteilung machen, daß es mir beim besten Willen nicht möglich ist, die besten Waren abzunehmen, und bitte

352

ich Sie deshalb ebenso höflich wie dringend, meine Bestellung zu schreiben."

Так пишет одна искушенная молодая дама в фирму.

Девушкажесказалабытак: "Geht das, daß meine Bestellung gestrichen wird?"

Какому письму вы бы отдали предпочтение? Разумеется, последнему. Так непосредственно может сказать только молодая девушка. Тронув собеседника, вы всегда найдете у него понимание. А этого можно добиться, только если писать в своем естественном стиле.

Канцелярский стиль первого письма настораживает людей. Поэтому к нему отнесутся с подозрением.

Не пишите подобострастно! (Vermeide, demütig zu schreiben!)

Многие робеют, когда им приходится сталкиваться с властями, банками и другими учреждениями. Пожалуйста, помните вот о чем: когда вы запрашиваете у крупного банковского дома кредит - вы приходите не как нищий с улицы, а как клиент! А вот финансовая служба, полиция, городские власти на службе у нас, граждан!

Подобострастно написанное письмо не способствует вашему делу. Унижающийся всегда остается за бортом. Тот, кто говорит ясно и четко, чего он хочет, имеет право рассчитывать на основательный ответ. Но для этого вы должны уяснить себе, чего хотите добиться, а в лице властей видеть своего партнера, от которого нельзя ничего добиться грубостью. А если вы не правы, имейте смелость открыто и честно сознаться в этом!

Не стройте никаких догадок! (KeineVermutungen!)

Как это часто бывает, подозрения озлобляют и приводят к грубому письму. Не говоря уже о том, что догадки или пересказ слухов, делая стиль письма ту-

353

манным и неясным, настораживают партнера по переписке. Кто опирается на непроверенные предположения, вызывает в других недоверие и рождает в себе неуверенность.

Не позволяйте морочить себе голову! (Lass Dich nicht verblüffen!)

"Der Umfang des Regreßverzichts ergibt sich aus den Bestimmungen für einen Regreßverzicht der Feuerversicherer bei übergreifenden Schadensereignissen." Вы что-нибудь поняли? Это не ваша обязанность -разбираться в дебрях послания из страхового общества; наоборот, оно должно писать ясно и понятно.

Не относитесь легкомысленно к предложениям типа только что цитированного. Бесцеремонно расспрашивайте значение каждого слова, непонятного вам: что означает "Regressverzicht"? Чтотакое "übergreifende Schadensereignisse"? Если ваш адресат -чтобы произвести на вас впечатление или если он не желает или не может снизойти до уровня своего собеседника - так и сыплет терминами или многозначительными или туманными фразами, не позволяйте морочить себе голову! Спрашивайте! Требуйте ясных и отчетливых разъяснений, прежде чем соберетесь выполнять чьи-то указания! Когда уже судья в судебном заседании пояснит вам точное значение коммерческих, юридических или технических терминов, будет поздно! В судебном разбирательстве суд не примет во внимание, что определенные специальные выражения вам были непонятны.

Также не забывайте о том, что напечатанные мелким шрифтом положения в договоре незаконны и недействительны!

Заявления о приеме на работу (dieBewerbung)

Письменное заявление о приеме на работу (dasBewerbungschreiben) является своего рода рекламным письмом (derWerbebrief) личного характера. Оно

354

должно агитировать за себя самого. А это трудней, чем рекламировать товары. В том случае у вас преимущество, что своей рекламой вам удастся пробудить интерес получателя. Тот же, кто агитирует за себя самого, не может рассчитывать на то, что его письмо не полетит непрочитанным в корзинку для мусора.

Рекламное письмо должно помочь нам в увеличении товарооборота и прибылей. Заявление же о приеме на работу, напротив, может оказать решающее влияние на нашу судьбу. Конечно, на одном, даже на самом замечательном заявлении карьеру себе не построишь, однако и без хорошего резюме любая заманчивая перспектива окажется для нас закрытой несмотря на все наши замечательные качества. Очень часто как раз толковые люди становятся излишне скромными, когда дело доходит до оценки своих деловых качеств.

Никто не думает, что сдержанность и скромность в профессиональной жизни агитирует сама за себя. Не следует зарывать свои способности.

Оцените критично себя сами, прежде чем сядете за заявление о приеме на работу, и обдумайте, какими предпосылками для работы на предлагаемом месте вы обладаете. Не обманывайте сами себя! И тогда вам удастся найти убедительный тон! Особенно берегитесь смеси лицемерной скромности с самовосхвалением: "Mirwirdnachgesagt, daß icheinguterOrganisatorbin". Или: "Ich gelte seit langem als besonderer Kenner der brieflichen Werbung".

Как убедить?

Это весьма важный вопрос, который нам необходимо себе уяснить, прежде чем мы примемся за составление заявления. Ниже четыре ответа, в которых сформулировано самое главное:

355

С помощью демонстрационных образцов (durchArbeitsproben),

С помощью демонстрационных образцов (durchArbeitsproben), где это возможно. Например, можно предъявить образцы собственноручно изготовленных схем, составленных рекламных писем, рационализаторских предложений, чертежей деталей (anfertigteZeichnungen, verfassteWerbebriefe, Verbesserungsvorschläge, EntwürfevonArbeitsstücken) и т.п. Разумеется, не может идти и речи о документах, которые являются коммерческой тайной предприятия, на котором вы трудитесь в данный момент.

С помощью стиля заявления-резюме (durchdenStilderBewerbung).

С помощью стиля заявления-резюме (durchdenStilderBewerbung). Начинайте с пожеланий фирмы к претендентам и попытайтесь дельно обосновать (sachlicherläutern), почему вы считаете, что соответствуете требованиям предлагаемого места. Непишите: "In meiner jetzigen Stellung habe ich alle vorkommenden Arbeiten zur Zufriedenheit meines Arbeitsgebers erledigt", анаоборот: "Sie setzen für den ständigen Kontakt mit der Kundschaft gute Umgangsformen voraus. In meiner jetzigen Stellung werde ich geholt, wenn ein Kunde reklamiert. Es macht mir Spaß, Kundengespräche zu führen, Kunden in schwierigen Unterredungen zu überzeugen und wieder zu Freunden des Hauses zu machen. Mein Chef, Herr Müller, wird Ihnen bestätigen, obwohl er mit meinem Stellungswechsel nicht einverstanden ist."

С помощью открытости (durchOffenheit).

С помощью открытости (durchOffenheit). Честно признайтесь, с каким кругом проблем вы справитесь поначалу. Никто не ждет, что вы сразу освоитесь со всеми задачами нового места работы. Но вы должны продемонстрировать, что способы восполнить пробелы в ваших знаниях и профессиональных навыках. Часто бывает достаточно предъявления свидетельств об образовании и автобиографии.

Обоснованием причин смены места работы (durchdenGrundderBewerbung).

Обоснованием причин смены места работы (durchdenGrundderBewerbung). Объясните, почему вы собирае-

356

тесь поменять место работы. "IchmöchtemichineinenanderenVerlagverändern", - так написал, верите или нет, один руководитель в своем заявлении о предоставлении работы. Вы способны выполнить эту работу ничуть не хуже этого руководителя. Почему же должны потерпеть неудачу?

Например, напишитетак: "Ich bewerbe mich bei Ihnen, weil ich überzeugt bin, daß ich in Ihrem Betrieb meine Leistungen verbessern und meinen Horizont erweitern kann." Или: "Sie verlangen Kenntnisse in Spanisch und Französisch. Ich beherrsche beide Sprachen, hatte aber in meiner Stellung kaum Gelegenheit, meine Kenntnisse anzuwenden."

Документы (die Unterlagen).

Любое заявление-резюме обязано как можно точнее и достовернее информировать работодателя о личности, этапах профессионального роста и уровне мастерства. Поэтому вы должны (также и в случае и самостоятельного поиска работы) по возможности представить следующие документы:

автобиографию (der Lebenslauf).

автобиографию (der Lebenslauf). От руки ее следует писать только в том случае, если это оговорено специально; в других случаях ее можно напечатать на машинке. В автобиографии от вас ожидают перечисления всего, что вы изучали и где работали. Не так-то просто написать свою биографию в форме сочинения; почти в каждом предложении так и норовит вылезти нахальное "я". Поэтому проще для вас и удобнее для читателя расположить даты так сказать в столбик слева от краткого текста.

Копии свидетельств об образовании (Zeugnisabschriften).

Копии свидетельств об образовании (Zeugnisabschriften). Никогда не отправляйте свои документы об образовании в оригинале. Диплом - документ, который не восстанавливается. Документы об образовании не обязательно заверять, если вы можете снять ксеро-

357

копию; в крайнем случае вы можете предъявить их на личном собеседовании. Отзывы должны без пробелов подтверждать вашу деятельность до настоящего момента. Поэтому никогда не меняйте своего места работы, не взяв документа или, по меньшей мере, справки с последнего места трудовой деятельности. Там, где вы трудитесь в данный момент, вы можете взять временное свидетельство. При этом вам придется смириться с тем, что из-за этого ваши намерения получат "огласку". (Некоторые таким образом получают прибавку к жалованью, совсем о том не заикаясь!)

Рекомендации (Referenzen).

Рекомендации (Referenzen). Назовите фирмы или лиц, чье мнение авторитетно. (Nennen Sie Firmen oder Personen, deren Urteil Gewicht hat). Но предварительно вам следует уточнить, готовы ли они дать информацию о вашем характере и профессиональной пригодности. Особенно благоприятные рекомендации можно получить от клиентов вашей нынешней фирмы, которые обладают влиянием в сфере вашей деятельности, или ваш шеф, если, конечно, вы занимаетесь поиском нового места с его ведома.

Фотографии.

Фотографии. Советуем сфотографироваться у хорошего фотографа, даже если он и дорогой. Не экономьте на снимке; он может создать о вас выгодное или, наоборот, невыгодное представление.

Структура и внешний вид заявления (Aufbauund ÄußereseinerBewerbung).

В заявлении-резюме следует сообщать следующие данные и, желательно, в указанном порядке:

1. Информацию, откуда вы узнали о вакантном месте: из объявления, в разговоре с клиентом, от друга или из сообщения службы занятости (Anzeige, GesprächmiteinemKunden, HinweisvomArbeitsamt). Конечно, можно рассылать свои заявления и "на авось".

358

2. Ваши профессиональные навыки, которые позволят вам справиться с предлагаемой работой. При этом исходите из условий предложения! Опишите свое образование, предпочтения и профессиональный опыт, ваши личные связи! (Ihre Ausbildung, Ihre Neigungen und Erfahrungen, Ihre persönlichen Verhältnisse). Не рисуйтесь, но и не впадайте в ложную скромность, непритязательность рождает недоверие!

3. Вашанынешняяработа(Ihre augenblickliche Tätigkeit).

4. Вашитребованиякуровнюзарплаты, (еслиэтоготребуютиливысчитаетенеобходимым) (Ihre Gehaltswünsche, wenn darauf bestanden wird oder Sie es für wichtig halten).

5. Сроки, в которые вы можете приступить к работе (denTermin, andemSieIhreStellungwechselnkönnen).

6.Причина вашего заявления о приеме на работу (denGrundIhrerBewerbung).

Перед окончательным решением о вашем приеме на работу, как правило, проводится собеседование. Вы сами можете дать согласие после того, как у вас сложится впечатление о вашей новой работе и будущем шефе, а ваш новый начальник в ходе личной беседы попытается понять, возможно ли с вами сработаться и достаточна ли ваша профессиональная подготовка.

Прежде всего многое зависит от того, сумеете ли вы создать благоприятное индивидуальное впечатление своим заявлением-резюме. На это должен быть нацелен последний абзац вашего заявления, нечто типа: "SicherwerdenSiemichpersönlichkennenlernenwollen, eheSiesichentscheiden; auchichmöchtegernmeineschriftlicheBewerbungdurchGesprächmitIhnenunterstützen. Bitte, schreiben Sie mir, wann ich mich bei Ihnen vorstellen darf."

359

Разумеется, письмо должно быть написано без ошибок и помарок. Если вы в чем-то сомневаетесь, отдайте опытному человеку на проверку. Не делайте подчисток и подложите вниз линованный лист, если пишете заявление от руки. Если печатаете на машинке, поставьте новую ленту и почистите шрифт. Тщательность в таком деле окупит себя.

Желательный уровень зарплаты (Gehaltswünsche).

Прежде всего, попытайтесь реально оценить свои возможности и стоимость предлагаемого рабочего места. При этом оклад, который вы получаете в данный момент, может играть только второстепенное значение. Однако в большинстве случаев вас спросят об этом. Если разница между предлагаемым окладом и требуемым вами значительна, вы должны точно обосновать, почему вы требуете такой высокий оклад или отчего до сих пор вы, по вашему мнению, получали так мало. Если же вы снижаете свои требования, объясните, почему так поступаете: эта работа для вас важнее денег; вы надеетесь на новом месте приобрести новые знания и профессиональные навыки; более короткая дорога сэкономит ваше время и деньги и т.п.

Если вы предъявите сниженные требования к зарплате, то сослужите своему авторитету плохую службу. Вас могут заподозрить, что вы недооцениваете требований нового рабочего места.

Образец заявления о приеме на работу (BeispieleinesBewerbungsschreibens).

Попробуем теперь на практическом примере рассмотреть то, что мы обсуждали теоретически.

Wir suchen fü baldigen Eintritt

jungen Kaufmann

für Korrespondenz, Angebot und Auftragsbearbeitung, Lohnabrechnung, Lager und Versand.

360

Bewerbungen mit Lebenslauf, Zeugnissen und Gehaltswünschen erbitten wir an

Ritter & Kleine Farben und Lackfabrik Kornwestheim Stuttgarter Str. 104

Telefon 83 57

Ihr Stellenangebot in der Stuttgarter Zeitung vom 9. November 1979

Sehr geehrte Damen und Herren,

das ist eine Stellung, wie ich sie mir wünsche: vielseitig und verantwortungsvoll; sie verlangt Organisationstalent und die Fähigkeit, gute Briefe zu schreiben. Deshalb bewerbe ich mich gern bei Ihnen; ja, ich freue mich schon auf diese Arbeit, als sei sie bereits sicher. Die nötigen Branchenkenntnisse bringe ich mit, denn zur Zeit arbeite ich in der Farbengroßhandlung Wolfgang Eberle KG, Ludwigsburg, in der ich auch gern gelernt habe. Schon gegen Ende meiner Lehrzeit hatte ich Gelegenheit, Werbebriefe zu entwerfen, die Erfolg hatten. Einen Werbebrief, der mir besonders gelungen scheint, lege ich als Arbeitsprobe bei. Seit einem Jahr bearbeite ich einen Teil der Verkaufskorrespondenz. Damit bin ich so ausgefüllt, daß ich für mein Gefühl nicht mehr genügend Überblick über den ganzen Betrieb habe; so gerät man allzuleicht in ein Schmalspurdenken. Meine Lehrzeit hat mir da bessere Möglichkeiten gegeben, mich mit den verschiedenen Aufgaben vertraut zu machen. Im letzten Lehrjahr war ich "der Stellvertreter", weil es mir Spaß bereitete, mich in neue Aufgaben einzuarbeiten und Verantwortung zu übernehmen. So habe ich den Lagerverwalter einmal vier volle Wochen vertreten dürfen. Das Lager stimmte, als ich es ihm wieder übergab. Bitte schauen Sie sich daraufhin mein Zwischenzeugnis an.

361

Mit Lohnabrechnungen war ich noch nicht beschäftigt, aber ich lerne gern etwas Neues kennen und werde mich sicher schnell einarbeiten. Die Buchhaltung hat mir noch nie Schwierigkeiten gemacht; das bestätigt Ihnen das Abschlußzeugnis der Berufsschule Ludwigsburg. Ich suche eine Stellung, in der man Initiative von mir verlangt. Meine Gehaltswünsche: Natürlich wurde ich mir erst Ihr Vertrauen verdienen müssen; denn ich bin jung und habe meine Lehrzeit erst vor einem Jahr beendet. Deshalb bin ich mit einem Anfangsgehalt von 950, DM einverstanden. Meine Arbeit soll Ihnen aber mehr wert sein, und wenn Sie mir nach einem Jahr eine grössere Verantwortung übertragen können, möchte ich 1200,- DM netto verdienen. Am 1. April könnte ich bei Ihnen anfangen.

Mein Chef, Herr Eberle jr., hat Verständnis dafür, daß ich jetzt die Arbeit in einem anderen Betrieb kennenlernen möchte, und weiß von meiner Bewerbung. Er ist gern bereit, Ihnen Auskunft über mich zu geben.

Gewiß werden Sie mich persönlich sprechen wollen, ehe Sie sich entscheiden; auch ich wäre Ihnen für ein Gespräch dankbar, durch das ich mich genauer über die angebotene Stellung informieren kann. Ich möchte den Arbeitsplatz nur dann wechseln, wenn ich neue Aufgaben finde, die mich auf Jahre hinaus ausfüllen. Bitte schreiben Sie mir, wann ich mich bei Ihnen vorstellen darf.

Lebenslauf

Mit den besten Empfehlungen

Lichtbild

Werner Droll

1 Arbeitsprobe

4 Zeugnisse

Kaufmannsgehilfenbrief

Письмо с заявлением о приеме на работу может быть длинным, но не утомительным. Вернер Дролль пишет очень обстоятельно, но настолько непосредст-

362

венно, что письмо его наверняка будет внимательно прочитано от начала до конца. У него тон уверенного в себе, а не самоуверенного человека.

Кроме того, претендент ориентируется на то, что от него хотят узнать. Похоже, речь идет о маленьком предприятии, которое еще не определило свою точную специализацию. Претендент должен уметь выполнять множество работ. Как раз это привлекает Вернера Дролля, и он говорит об этом прямо и без обиняков.

Поскольку в объявлении фабрики идет речь о молодом коммерсанте, претенденту ясно, что руководство либо не желает платить высокий оклад, либо ищет сотрудника, который должен еще овладевать своей профессией и проработает в этой должности насколько возможно дольше. Вероятно, подразумевается и то, и другое. Претендент ориентируется на обе возможности. Но он также знает, сколько стоит подобная работа и знает, на что он способен. Поэтому он и пытается придти к двойственному соглашению по оплате: 950 марок на время испытательного срока и 1200 марок чистыми, если он будет принят на работу. Подобный разумный подход вызывает доверие. Это хорошее решение, поскольку стаж работы и предполагаемый объем работы несопоставимы. Однако претендент не требует в категоричной форме: "NacheinemJahrmöchteich 1200,- Markverdienen."

Предлагаемое место настолько многогранно, что оно открывает молодому честолюбивому человеку хорошую перспективу. Вернер Дролль в своем заявлении-резюме показывает, что он честолюбив и склонен к руководящей работе.

Наверняка он будет вызван на собеседование.

363

Автобиография (der Lebenslauf).

К заявлению прилагается и автобиография. Вот как ее составил Вернер Дролль:

2. März 1954

geboren in Ludwigsburg als dritter Sohn des Maurermeisters Heinrich Droll undseiner Ehefrau Martha, geb. Federle.Mein Vater arbeitet heute als Bauführerbei Krautmann & Co.KG. Die Berufemeiner beiden Brüder: Bauingenieur undBüromaschinenvertreter.

April 1960

Volksschule Ludwigsburg. Meine

bevorzugten Fächer waren Deutsch,

Englisch und Mathematik.

April 1964

Städtische Realschule Ludwigsburg.

Marz 1970

Mittlere Reife (s. Abschlußzeugnis).

1. April 1970

kaufmännische Lehre bei Firma WolfgangEberle KG, Farbengroßhandel (s.Lehrzeugnis)

15. Marz 1973

Kaufmannsgehilfenprüfung (s. Kaufmannsgehilfenbrief). Seitdem bin ich inmeiner Lehrfirma als kaufmännischerAngestellter tätig (s. Zwischenzeugnis).Mein Ziel ist eine leitende Stellung ineinem guten Unternehmen derFarbenbranche.

WernerDroll

Подобная структура имеет то преимущество, что она наглядна и позволяет избежать чрезмерно частого употребления местоимения "ich". В автобиографии претенденту следует ограничиться наиболее важными датами и фактами из жизни, поскольку самое существенное о профессиональных качествах и прежней карьере претендента было сказано в письме (данные о

364

религиозной ориентации могут отсутствовать, если это не было отдельно оговорено). Письмо должно агитировать (даже и информацией), автобиография же только информировать.

В автобиографии должна быть отражена не только ваша прежняя карьера, но и ваши планы на будущее. Тем самым подтверждается впечатление, что претендент - целеустремленная натура. Кроме того, любая фирма, конечно же, желает знать о планах сотрудника, которого она принимает на работу.

О поиске работы можно дать и небольшое объявление.

Если заявление отвергнуто, то работодатель не должен удовлетвориться коротким формальным ответом, которым он "для очистки совести" сопроводит документы заявления-резюме. С его стороны будет достойно обосновать отказ в дружелюбной и ободряющей форме. Работодатель может написать, что заявление произвело хорошее впечатление, но он объясняет свой отказ тем, что, к сожалению, более счастливый соперник уже занял место или что тот проявил более подходящие качества для данной работы. Несколько теплых слов, может быть, помогут отвергнутому вновь взяться за поиск работы.

Если же заявление принято, то между новым работодателем и претендентом заключается трудовое соглашение ("Dienst- oderArbeitsvertrag"). Он может, как это до сих пор практикуется в маленьких предприятиях, быть в форме устной договоренности. Но лучше всего договор закрепить письменно, чтобы в будущем избежать недоразумений. Трудовой договор должен включать дату начала работы, сроки для расторжения договора (Kündigungsfrist), соглашение по зарплате (Lohnvereinbarung; не забудьте сверхурочные Überstunden!), длительность отпуска (Urlaubsdauer),

365

выплаты по болезни (LohnregelungbeiKrankheit) и указания на коллективный договор по тарифным ставкам (Tarifvertrag) и внутренний распорядок предприятия (Betriebsordnung); а также может быть включен пункт о доброжелательности взаимоотношений на рабочем месте.

Если трудовые отношения по вынужденным причинам прекращаются, то следует расторжение договора. Поскольку это дело отнюдь не приятное для обеих сторон, его следует выполнить письменно. Расторжение должно быть оформлено с возможно большим тактом, даже если причины его тягостны - в этом случае письменная форма изложения поможет сгладить ненужные осложнения. Описание причин, приведших к прекращению договора, должно быть как можно корректнее и, если это возможно, в нем следует подчеркнуть, что решение о расторжении договора далось автору письма тяжело и было принято после долгих раздумий.

Письма, адресованные фирмам. BriefeanFirmen

Если вы направляете письмо в фирму как частное лицо, не поддавайтесь искушению писать на коммерческом жаргоне (Kaufmannsdeutsch). "MitDurchsichtmeinerBücherbeschäftigt, findeichfolgendenPostenoffenstehen", - написал как-то один обыватель некоему коммерсанту, который должен был получить с него долг. Вас бы обрадовало подобное письмо? Люди, выбирающие неверный тон, вызывают только недоверие.

Клиент - "Царь и Бог" до тех пор, пока товар имеется в избытке. В своем письме вы обычно исходите из того, что коммерсант пытается удовлетворить ваши пожелания. Ведь он и в дальнейшем хочет иметь с вами дела. Конечно, клиент - господин, но, как и при любой демократии, не самовластный владыка, который повелевает единолично. При всем благожелатель-

366

ном отношении к вам коммерсанта он проводит различия между сутяжниками, которые вечно досаждают ему тяжбами, и здравомыслящими клиентами. Коммерсант всегда стремится заслужить ваше расположение своей предупредительностью; но при необходимости он может и отказать клиенту с привередливым характером, чтобы оградить свое дело от ущерба.

Возврат товара (Rücksendung einer Ware).

Имейте смелость ясно и без обиняков сказать своему коммерсанту, что качество его товара не очень высоко или что его товары слишком дороги. Если же вы отсылаете товар, заказанный вами по каталогу и который вы до того не видели, у вас должны быть серьезные основания для этого.

Ihre Sendung vom 3.3.64. Kundennummer 337 869

Sehr geehrte Damen und Herren,

nur ungern entschließe ich mich, Ihnen diese Perlleinwand zurückzugeben; doch ich konnte sie inzwischen mit einer gewöhnlichen Plastikleinwand vergleichen. Aus der Ferne reflektiert die Perlleinwand das projezierte Bild zwar heller, doch sie vergröbert auch die feinen Konturen, weil sie körnig ist.

Bitte schicken Sie mir deshalb Ihre

Projektionsleinwand Nr.08385 125x125 cm DM 29,80

Dafür und für die bereits gelieferten   DM 10,50

Fotoalben habe ich insgesamt zu zahlen: DM 40,30

Angezahlt habe ich:                     DM 20,- -

Bleiben zu zahlen:                      DM 20,30

Da die Plastikleinwand so viel billiger ist als die Perlleinwand, brauche ich keinen Kredit in Anspruch zu nehmen. Bitte erheben Sie deshalb den Betrag durch Nachnahme, wenn Sie die neue Leinwand senden.

367

Für Ihre Bemühungen danke ich Ihnen.

Mit freundlichen Grüßen

Oskar Wendig

Аргументируйте свою претензию как можно точнее: не подходит вам исполнение по форме или цвету? Не нравится упаковка? Вы недовольны товаром вообще или какими-то его отдельными свойствами?

Клиент посылочного торгового дома всегда имеет право обменять товар. Но право это распространяется только на определенный срок, установленный положениями по поставкам. Не стесняйтесь воспользоваться своим правом, но имейте при этом в виду, что вам необходимо соблюсти сроки и иногда некоторые формальности, желательные для торгового дома. Лучше смириться с неизбежными неудобствами при возврате, чем испытывать постоянное раздражение от не устраивающего вас товара. Хорошая фирма приложит все усилия, чтобы вы остались довольны товаром; поэтому она лучше обменяет его вам, чем рискнет вас оставить недовольным.

Присылка незаказанного товара (UnverlangteWarensendungen).

Что вы делаете, когда вам присылают товар, который вы не заказывали? Ничего. Вам только надлежит сохранить товар в целости и сохранности. Вот и все. Поставщик обязан забрать его. От широты душевной вы можете разве что послать вот такую открытку:

Ihre Sendung vom 10.8.64

Sehr geehrte Damen und Herren,

Sie haben mir unaufgefordet eine Flasche Poliermittel PX 8 ins Haus geschickt. Die Ware steht hier zu Ihrer Verfügung. Sorgen bitte dafür, daß sie innerhalb zwei

368

Wochen bei mir abgeholt wird. Eine Haftung übernehme ich nicht.

Hochachtungsvoll

OscarWendig

Такой метод, как рассылка людям незаказанных товаров, законом определяется как недобросовестная конкуренция. И если поставщик при всем при том пишет, что товар должен быть возвращен вами в установленный срок, а потом еще присылает уведомление, что вам следует либо оплатить его, либо возвратить, знайте, ваш долг лишь сохранить его в целости.

Ответнауведомление (Antwort auf eine Mahnung). B то время как в вышепреведенном случае вы могли не реагировать на уведомление, то если вы не можете или не хотите платить, необходимо ответить письменно. Этим вы избежите недовольство и предотвратите издержки вашего поставщика.

Ihre Mahnung vom 16.12.63

Sehr geehrter Herr Neurich

mit Recht erinnern Sie mich daran, daß schon vor einer Woche die Kohlen hätten bezahlt sein müssen, die Sie mir im letzten Monat geliefert haben. Sie wissen ja, daß ich Ihre Rechnungen sonst pünktlich zu begleichen pflege. So hätte ich auch diesmal das Geld gleich überwiesen, wenn mir nicht ein Unfall passiert wäre.

Ein Lastwagen, der die Vorfahrt nicht beachtet hat, ist meinem Pkw in die Seite gefahren. Ich bin auf meinen Wagen angewiesen und muß die sehr kostspielige Reparatur deshalb zunächst bezahlen. Es wird sicher noch einige Zeit dauern, bis die Versicherung mir den Schaden ersetzt. Darf ich Ihnen einen Zahlungsvorschlag machen?

369

Heute überweise ich Ihnen 130,- Mark. Die restlichen 400,- Mark werde ich Ihnen in zwei Raten zu je 200,-Mark am I.November und am I.Dezember überweisen. Sind Sie damit einverstanden? Durch Ihr Verständnis für meine unangenehme Lage würden Sie mich zur Dankbarkeit verpflichten. Wenn ich nichts anders von Ihnen höre, halte ich mich an diese Termine.

Mit freundlichen Grüßen

Oscar Wendig

Лучше всего, разумеется, в таком случае сразу написать или позвонить, как только предупреждение пришлют. Любой здравомыслящий торговец постарается согласовать с вами новые сроки оплаты, если вы однажды попали в переплет. Если, конечно, вы пользуетесь у него доверием; доверию не будет способствовать ваше пренебрежение раз за разом присылаемыми напоминаниями.

Если вы пишете ответ, лучше всего сразу сделать конкретное предложение по изменению срока оплаты, в который вы его можете осуществить. Телефонную договоренность подтверждайте письменно.

Письма в налоговую службу (BriefeandasFinanzamt).

GerichtsvollzieherundFinanzbeamtesinddieunglücklichstenMenschenaufderWelt", - говорится в одной комедии, автор которой был сам финансовым чиновником. Ему виднее. Карикатуристы неустанно и с неизменным успехом изображают голого человека, который сломя голову выскакивает из финансового управления. Неужели несчастные чиновники финансовых органов действительно такие чудовища, какими их изображают карикатуристы? Конечно же нет. Служащий налогового управления, если чиновник опытный, постарается для вас, с которого дерут в три шку-

370

ры налоги, найти приемлемое решение. Но и он только человек, а в дебрях системы налогообложения столько лазеек и столько возможностей для толкований. Если же вы сумеете убедительно изложить ему свои доводы, он с готовностью прислушается к ним (я имею в виду, как было сказано, опытного налогового чиновника).

Письма в финансовое управление направляются не соответствующему сотруднику, как в письмах, адресованных в фирмы, а в соответствующий кабинет, где и находится нужный чиновник. Но если указана тематика письма (резюме) и налоговый номер, то письмо может быть доставлено в нужный кабинет и без указания его номера.

Подача налоговой декларации (AbgabeeinerSteuererklärung).

В финансовое управление пишут коротко и ясно. Доказательная сила наших писем заключается не столько в стиле, сколько в цифрах и подтверждающих их справках. Общими рассуждениями от чиновника налогового управления мало чего добьешься. Он обязан по долгу службы быть нечувствительным к людским стенаниям. Что, однако, не исключает человеческого понимания к создавшейся у кого-то сложной ситуации. Тот, кто напишет письмо по-деловому и приложит необходимые документы, всегда найдет понимание и вряд ли столкнется со сложностями. Хотя в задачу данной книги не входит рассмотрение подобных деловых писем, мы все же дадим несколько образцов:

10.11.1964

Steuer-Nr. 29218; Steuererklärung für 1963

Sehr geehrte Damen und Herren!

Ich sende Ihnen hier meine Einkommen-Steuererklärung für das Kalenderjahr 1963 mit folgenden Beilagen:

371

a) Bilanz zum 31 Dezember 1963

b) Gewinn- und Verlustrechnung für die Zeit vom l.l .-31.12.1963

c) Erläuterungen zur Ermittling des Warenrohgewinns.

Die Abgabefrist für diese Steuererklärung ist auf meinen Antrag vom 15.9.1964 bis zum 31.12.1964 verlängert worden.

Beilagen a - с

Mit freundlichem Gruß

Karl Gerber

Tischlermeister

Обращение в финансовый органы применяются не всегда. Но тем не менее в данном случае мы пишем: "SehrgeehrteDamenundHerren".

Бланки для заполнения различных налоговых деклараций получают в налоговом управлении. Часто они рассылаются налогоплательщикам автоматически.

Срок подачи декларации может быть продлен в соответствии с заявлением, если на то есть уважительная причина: болезнь, неожиданная поездка или нечто подобное. Подоходный и промысловый налоги берутся раз в квартал.

Подача сведений об открытии предприятия Information übereineGeschäftseröffnung).

Для заинтересованных лиц непросто установить уровень доходов вновь открывшегося предприятия. Слишком высокий уровень предварительного налога может сказаться особенно неблагоприятно на молодом предприятии. Потому владелец в собственных же интересах должен своевременно и точно сообщать в финансовое управление о характере и финансовых связях своего предприятия.

372

Geschäftseröffnung                                      10. Mai 1965

Sehr geehrte Damen und Herren,

am 31. März bin ich aus der Firma Salon Schulze, Dortmund, Roderstr. 9, in der ich bisher als Meister angestellt war, ausgeschieden, um am 1. April 1965 einen eigenen Friseursalon in Wiedenbruck, Lowenstr. 23, zu eröffnen. Bitte schicken Sie mir die Vordrucke zur Umsatzsteuer-Voranmeldung und teilen Sie mir meine Steuernummer mit. Nach meinen Erfahrungen darf ich für 1965 mit einem Jahresumsatz von ca. 24000,- DM rechnen. Der Reingewinn beträgt nach den amtlichen Gewinnermittlungssätzen für gemischte Betriebe im Friseurgewerbe bei einem Meister und zwei Gehilfinnen 38% des Umsatzes. Bei der Einrichtung meines Salons mußte ich DM 7600,- für geringwertige Anlagegüter investieren.

Ich bin verheiratet und habe ein Kind unter 16 Jahren. Bitte setzen Sie nach diesen Angaben meine Gewerbe-und meine Einkommensteuer - Vorauszahlung fest. Meine Umsatzsteuer-Voranmeldung werde ich monatlich abgeben.

Mit freundlichen Grüßen

Erwin Spannenberg

Friseurmeister

В ваших кровных интересах давать подобные данные точно.

Если ваши оценки соответствуют истине, вас никогда не зачислят в более высокую налоговую категорию. Тогда вам и не придется выплачивать непомерно высокие налоги уже в следующем году.

373

Кто работает самостоятельно, тот со временем научится находить правильные формулировки и подходящие слова, если он твердо усвоил свои права и обязанности по отношению к службе налогообложения.

Письма в судебные инстанции (BriefeandasGericht).

В судебном крючкотворстве - как и в медицине: кто пытается заниматься самолечением - если не повезет - всю жизнь, как говорится, будет работать на лекарство. Если бы это было не так, юристам не стоило бы так долго учиться. Но и неспециалисту нужно следить за тем, чтобы его письма были юридически грамотны. Для суда не столько важен стиль, как юридически безупречные формулировки. Даже частное письмо, написанное без всякой задней мысли другу, может получить юридическое значение, если его признают доказательством в судебной тяжбе. Тогда произвольно записанные слова окажутся на золотых весах юстиции.

Извинения свидетеля (Entschuldigung eines Zeugen).

Кто не способен выступать перед судом, потому что не умеет облечь мысль в точные слова, тот может попасть впросак. Тогда ему следует своевременно найти себе юридическую поддержку. В особо сложных случаях все мы нуждаемся в помощи адвоката. Но соответствующие письма каждый из нас должен писать самостоятельно.

An das Amstgericht in Mühlhausen

Sehr geehrte Damen und Herren!

Im Rechtsstreit Maas gegen Piel soll ich am 3.5. als Zeuge aussagen. Leider ist es mir nicht möglich, der Ladung Folge zu leisten, weil ich an Grippe erkrankt bin. Der Arzt hat mir Bettruhe verordnet. Seine Bescheinugunglege ich bei.

(Формула

прощания

Ärztliche Bescheinigung

опускается)

Franz Heumann

374

Кто приглашен на судебное заседание в качестве свидетеля, не имеет права уклониться от него. Судья может приказать доставить его в зал суда и наложить на него дисциплинарное взыскание. Если же он не может прибыть в суд, то обязан заблаговременно известить и достоверно доказать невозможность явки.

Присяга вместо клятвы (Versicherung an Eides Statt).

Если показание не может быть подкреплено другим независимым доказательством, то свои слова приходится подкреплять перед судом клятвой. При этом совсем необязательно давать предписанную клятву со всей торжественностью, с одной рукой на Библии и тремя пальцами в воздухе. Можно дать просто письменную присягу "вместо клятвы" ("anEidesStatt" - отсюда юристы состряпали прелестное прилагательное "eidesstattlich", которое не имеет ничего общего с прилагательным "stattlich").

Versicherung an Eides Statt

Ich versichere an Eides Statt, daß mein Nachbar, Herr Wolfgang Reken, Kupperstraße 10, am 23. Mai 1964 von 20 Uhr bis 23 Uhr Gast in meinem Hause war.

Ich kann Tag und Uhrzeit mit Sicherheit angeben, weil wir uns gemeinsam die Tagesschau und die Fernsehkomödie "Meine Tochter Nelly" angesehen haben. Die Sendung war nicht vor 23 Uhr beendet.

Es ist mir bekannt, daß eine wissentlich oder fahrlässig falsche eidesstattliche Versicherung mit Gefängnis bestraft wird.

WillyGärtner

Последний абзац не является обязательным, но, тем не менее, он придает присяге больший вес, поскольку показывает, что свидетель отдает отчет о мере

375

ответственности. Присяга для суда является "einMittelderGlaubhaftmachung", a не доказательством.

Опротестование приказа об оплате (WiderspruchgegeneinenZahlungsbefehl). Разумеется, без необходимости никого не приводят к принесению публичной клятвы. Но приказ на оплату может сам пробраться в квартиру заемщика, если между ним и кредитором существуют разногласия относительно размеров долга. Кто не желает платить, поскольку требования, по его мнению, несправедливы, должен направить протест на приказ об оплате в суд низшей инстанции, который его санкционировал.

Aktenzeichen 23 F 757/64

Sehr geehrte Damen und Herren!

Gegen den von der Firma Möbel-Musmann veranlaßten Zahlungsbefehl lege ich

Widerspruch ein.

Begründung: Der von der Firma Möbel-Musmann gelieferte Herrenzimmer-Schrank ist primitiv verarbeitet; das Teakfurnier ist an mehreren Stellen abgestossen oder lose. In Mittelteil mit Glasschiebetür biegen sich die Bücherböden schon bei geringer Belastung so stark durch, das sich die Tür im Unterteil nicht mehr schließen läßt. Ich habe der Firma Möbel-Musmann am 10. Mai - dem gleichen Tag, als der Schrank aufgestellt wurde -schriftlich mitgeteilt, daß ich dieses minderwertige Erzeugnis nicht abnehme, und sie aufgefordert, den Schrank wieder abzuholen. (Inzwischen hat sich der ganze Schrank derart verzogen, daß sich die drei Oberteile nicht mehr senkrecht nebeneinanderstellen lassen.) Statt einer Antwort bekam ich mehrere Mahnungen.

Nach meiner zweiten Aufforderung am 5. Juli, den Schrank wieder abzuholen, kam der Zahlungsbefehl.

376

Beweis: beiliegender Schriftwechsel mit Firma Möbel-Musmann und das Gutachten des Tischlermeisters Hermann Kramer. Ich beantrage, die Klage kostenpflichtig abzuweisen.

Schriftwechsel                                         Fritz Wascher

Gutachten

Опротестование приказа об оплате должно быть, разумеется, обоснованно. Сторона, ходатайствующая о приказе об оплате, после внесения протеста должником ходатайствует об назначении сроков в суде нижней инстанции, чтобы тяжба была уже перенесена на судебное заседание. Истец при этом, как и при ходатайстве о приказе об оплате, оплачивает судебные издержки.

Письма к квартиросъемщикам и домовладельцам. Briefe an Mieter und Vermieter

Основой всей деловой переписки между нанимателем и домовладельцем является договор об аренде (Mietevertrag) и правила проживания (Hausordnung). Для того и другого в магазинах канцтоваров продаются бланки. Благодаря им домовладелец может избежать постоянных трений с жильцом, а квартиросъемщик - чувствовать себя дома в своих четырех стенах и защищенным от постоянной угрозы расторжения и повышения квартплаты.

Квартиросъемщик шлет счет за ремонт (Reparaturrechnung).

Не всегда все обходится гладко без ссылки на договор об аренде. Поэтому параграфы лучше всего улаживают разногласия во взглядах. Правда, не все извивы отношений могут быть зафиксированы письменно, чтобы полностью исключить возникновение некоторых недоразумений. Разумеется,

377

в первую очередь в таких случаях речь идет о милых денежках.

Sehr geehrter Herr Krause,

vor kurzem setzte die Nachtheizung bei unserem Warmwasser-Speicher aus. Ich stellte fest, daß die Sicherung durchgeschlagen war, und benachrichtigte deshalb die Firma Siemens. Der Monteur hat die Ursache des Schadens an Ort und Stelle festgelegt und die Reparatur dann in der Werkstatt durchgeführt.

Da ich laut Mietvertrag nur für schuldhaft verursachten Schaden in meiner Wohnung haftbar bin, sende ich Ihnen hier die Rechnung der Firma Siemens mit der Bitte, sie zu begleichen.

Nach dem Mietvertrag muß ich nachweisen, daß der Schaden nicht durch meine Schuld entstanden ist. Der Monteur, Herr Müller aus der Kundendienstabteilung, hat mir bestätigt, daß nicht unsachgemäße Bedienung die Ursache des Schadens war; er ist gern bereit, diese Bestätigung zu wiederholen, wenn Sie ihn fragen. Sie erreichen ihn bei der Firma Siemens über den Hausapparat 53 76. Ausserdem versichere ich an Eides Statt, daß weder meine Frau noch ich irgend etwas an dem Speicher verändert oder beschädigt haben. Der Schalter für Nachtstrom war ständig eingeschaltet. Die vorzeitige Abnutzung der Speicherheizung ist nach Auffassung des Monteurs vornehmlich auf unser sehr kalkhaltiges Wasser zurückzuführen.

Ich hoffe, daß damit die Angelegenheit für mich geregelt ist.

Mit freundlichen Grüßen

Willi Krummbein

378

Кто в действительности должен оплачивать ремонт этой поломки, сказать трудно. Домовладелец обязан ремонтировать неисправности, возникающие только в ходе правильной эксплуатации. Однако об нормальном использовании в данном случае говорить трудно, поскольку водяной котел вышел из строя преждевременно. Очевидно, квартиросъемщик в этом тоже не виновен. И производитель не несет ответственности, поскольку гарантийный срок вышел.

Поэтому умный домовладелец предложил бы квартиросъемщику разделить расходы пополам, а разумный квартиросъемщик пошел бы на это.

Повышение квартплаты (ErhöhungeinerMiete).

Подобное решение при однократной оплате квартиросъемщиком не столь тяжело. Однако, если квартплата вносится помесячно, повышение воспринимается им гораздо тяжелее.

Поэтому домовладельцу следует убедительно обосновать повышение квартплаты и так тщательно сформулировать свое сообщение, чтобы квартиросъемщик - даже если он при этом скрежещет зубами - все же согласился с тем, что ему отныне придется отдавать за квартиру значительную часть своих потом и кровью заработанных денег.

Sehr geehrter Herr Mischke,

gewiß ist Ihnen bekannt, daß nirgendwo die Preise so gestiegen sind wie auf dem Baumarkt. Heute müssen Sie für einen Neubau ungefähr dreimal soviel bezahlen, wie vor zehn oder zwölf Jahren. Trozdem führen die Bauunternehmer Reparaturaufträge nur ungern und meist zu überhöhten Preise aus.

Vor drei Monate habe ich das Haus, in dem Sie wohnen, gründlich renovieren lassen, wie Sie wissen. Dabei ist mir erschreckend deutlich geworden, daß die

379

Mieteinnahmen zu einem unverhältnismäßig großen Teil von den Reparaturkosten aufgezehrt werden.

Deshalb muß ich die Mieten neu festlegen.

Unser Mietvertrag läuft am 1. Juli dieses Jahres ab. Ich kündige ihn hiermit vorsorglich, betone aber zugleich, daß mir sehr daran gelegen ist, zu einer neuen Vereinbarung mit Ihnen zu kommen. Wenn Sie mit einer Mieterhöhung von 10% einverstanden sind, ist diese Kündigung nur eine Formsache.

Bitte schreiben Sie mir, ob Sie einverstanden sind; ich schicke Ihnen dann sofort den neuen Mietvertrag zur Unterschrift zu.

Es würde mich sehr freuen, wenn ich mit diesem Brief Ihr Verständnis finden könnte, und ich hoffe, daß Sie sich noch viele Jahre in Ihrer Wohnung wohl fühlen werden.

Mit freundlichen Grüßen

Fred Holzmann

Господин Хольцманн мог бы вынести в резюме: "расторжение договора" или "повышение квартплаты". Этим бы он только вызвал мгновенную защитную реакцию у квартиросъемщика и тот читал бы тщательно сформулированное письмо с заведомо внутренней неприязнью. Известие и так весьма неприятно для него. Но в данном случае он довольно миролюбиво следует ходу мыслей автора письма.

Важно, чтобы в результате повышения квартплаты не возникли натянутые отношения, при которых долго жить просто невозможно. Поэтому каждый домовладелец, если он вынужден - или уверяет себя, что он вынужден - поднять квартплату, должен хотя бы написать вежливое и корректное письмо.

380

ЧАСТНЫЕ ПИСЬМА. PrivateBriefe

Сейчас, несмотря на обилие телефонов, факсов, диктофонов и прочей техники, писем пишется даже больше, чем прежде; их пишут плохо или средне, а иногда даже хорошо. Письмо предполагает не только владение стилем; главное в нем - внутреннее участие. Замечено, что наиболее глубокие и прекрасные письма человек пишет, когда находится в бедственном положении, тогда как благополучие легкомысленно и ведет к неизбежному злу.

Для заключенных, находящихся в опасности или в ожесточенной борьбе с обстоятельствами людей, письма необходимы как воздух.

Преимущества и недостатки письмовника - Vom Nachteil und Nutzen des Briefstellers

"Darf ich mein Urteil über alle diese Bücher (Briefsteller) sagen, wenn ich nicht für neidisch gehalten werde; so glaube ich, daß sie alle mehr den Geschmack verderben, als bessern und reinigen können, und daß man die Jugend nicht genug davor hüten könne, mit ihnen vertraut zu werden". Так пишет Йоханн Кристоф Штокхаузен в введении к своему письмовнику, вышедшему в 1760 г. Жил бы он сейчас, мог бы по праву сказать то же самое. "Denn die meisten", - полагаетШтокхаузенописьмовникахсвоеговремени, - "sind gerade von solchen Verfassern, welche in diesem Fache gar nichts hätten schreiben sollen, und haben den Ausländern notwendig einen schlimmen Begriff von dem Geschmacke der Deutschen beibringen müssen, weil man gewiß von dem allgemeineren Geschmack eines Volkes nicht besser urteilen kann als nach seinen Briefen."

И действительно: наши письма являются выражением нашего вкуса. "Seinen Geschmack", - говоритГете, - "kann man nur am Allervortrefflichsten bilden." А на

381

письмовниках можно ли отточить вкус? Не забывайте, письмовник - не что иное, как собрание шаблонов. А шаблоны губительны для хорошего вкуса. Поэтому недостаточно только лишь предостерегать от некритичного чтения всех тех книг, что поучают читателя, как следует писать письма. Это относится и к данной книге, хотя она и не является "письмовником" в узком смысле слова. Письмовник может дать нам общие формулы письма, тот же, кто станет рабски подражать таким советчикам, обречен ничему не научиться. И насколько важно это для частных писем! Какое пренебрежение к адресату, когда мы списывание из чужой книги выдаем за собственные мысли! Ведь не читаем же мы по книжке, когда звоним по телефону. Кому эта книга поможет осознать, от чего зависит доступный пониманию стиль не только вообще, но и в письмах, попытается развить свой вкус, читая собрания писем выдающихся личностей. Назовем в этом ряду в качестве образцов несколько имен (мы намеренно оставляем за скобками писателей): апостол Павел, Мартин Лютер, Лизелотте фон дер Платц, Вольфганг Амадей Моцарт, Отто фон Бисмарк, Гельмут Й. граф фон Мольтке, Винсент ван Гог, Альберт Швейцер, Петер Суркамп или также "KriegsbriefegefallenerStudenten."

Этот список опровергает утверждение, будто время великих мастеров эпистолярного искусства ушло в прошлое. Однако во все времена были лишь единицы, кто в совершенстве владел высоким искусством писания писем. И всегда был избыток плохих образцов, как мы это уже видели.

Письмо - средство живого общения, в котором наша способность к сопереживанию, сочувствию важнее, чем изощренность слога.

382

Насколько необходимо соблюдать основные правила, прежде чем, вдохновившись высокими образцами, приступать к сочинению собственного письма, можно продемонстрировать на следующем примере.

Представьте себе, что семь разных дам раскрывают письмовник, чтобы подобрать ответ на приглашение кавалера. Они выбирают из него, скажем, вот такой вариант:

Sehr geehrter Herr...!

Vielen Dank für Ihre liebenswürdige Einladung. Wenn es Ihnen recht ist, sehen wir uns Freitag. Bis dahin bin ich

Ihre

WilhelmineMüller

Текст несколько не устраивает всех семерых дам, и потому каждая из них пишет, как она чувствует и думает:

школьница:

Lieber Helmut,

über Deine Einladung habe ich mich gefreut. Freitag könnte ich kommen. Holst Du mich ab?

DeineRenate

Давняя знакомая:

Lieber Herr Backhaus!

Haben Sie Dank für Ihre freundliche Einladung. Da Sie den Zeitpunkt unseres Wiedersehens mir überlassen: Ich denke, daß ich Freitag kommen kann.

Mit besten Grüßen.

Ihre Ingrid Weidemann

383

Молодаяженщина:

Lieber Freund!

Wie soll ich Ihre Einladung verstehen? Ich bin nicht abgeneigt, alte Erinnerungen aufzufrischen; aber Sie wissen ja, daß ich schon über ein Jahr glücklich verheiratet bin. Freitag nachmittag werde ich einen Einkaufsbummel machen. Wenn Sie Lust haben, dürfen Sie mich begleiten.

Ihre alte Freundin

Mathilde B.

Юнаялюбовь:

Geliebter Strupp!

Herrlich! Freitag bin ich da! Einen ganzen Nachmittag für Dich! Ich kann es kaum erwarten! Freust Du Dich auch so?

Dein Karnickelchen

Стараялюбовь:

Geliebter, daß Du Dich meiner noch erinnerst! Wo werden wir soupieren? Ach bitte: Hotel Esplanade! Weißt Du noch? Diese Freude! Fast hatte ich's vergessen: Freitag!

Elvira

Дама робкая:

Sehr geehrter Herr Krause!

Gewiß habe ich mich über Ihre Einladung herzlich gefreut. Doch ich weiß nicht, ob ich ihr folgen darf. Bitte kommen Sie zu uns und sprechen Sie mit meiner Tante. Wenn es Ihnen recht ist, Freitag. Inzwischen grüßt Sie freundlich

Ihre Christine Klemm

384

Пять основных правил написания личных писем. - FünfGrundregelnfürPrivatbriefe

После того, как вы получили предупреждение, пришло время рассказать, как с выгодой использовать образцы писем. Мы увидели: универсальные тексты, которые, казалось бы, должны подходить для всех случаев, вообще никуда не годны. Они вялы и невыразительны; каждый чувствует в них клише. Поэтому в наших примерах использованы вполне конкретные ситуации. Несмотря или, наоборот, благодаря этому они дадут вам необходимые импульсы для ваших собственных писем, если вы усвоите следующие правила, годные для любого частного письма.

Искать соответствующее выражение! (den treffenden Ausdruck suchen!)

Всегда старайтесь подобрать подходящее выражение, избегайте общих слов, невыразительных и бледных.

Например, два высказывания:

"Ihre letzten Worte sprachen von ihrer Sorge um mein Wohlergehen."

Или:

"Sie sagte: ,Paß auch auf deine Hemden und Strümpfe auf und auf dein Geld, daß dir da nichts von wegkommt."

Первый пример годится для многих ситуаций, второй же только для этой конкретной ситуации: некто прощается со своей матерью. Только неповторимое живо и захватывающе.

Рассказывайте о событиях! (von Erlebnissen reden!).

Пишите меньше о своих чувствах, чем о пережитых событиях. В описаниях происшествий наши ощущения отпечатываются сильнее, чем экзальтированные чувства, которые похожи друг на друга как две капли воды.

385

Непишите:

"War dieser Abschied schon nicht leicht, wie schwer fiel es mir erst, meiner guten Mutter Lebewohl zu sagen."

Лучше:

"Im Dorf ging ich rund und sagte tschüs. Das ging fix. Dann kam meine Mutter an die Reihe. Das ging nicht fix."

Илитак:

"Du wirst deinen Weg machen", sagte mein Lehrer, als er mir die Hand drückte; und meine Kameraden: "Halt die Ohren steif." Sie machten mir's leicht. Meine Mutter: sie zog mir den Schlips gerade diesmal mußte ich stillhalten -und sagte ratlos: ,Wer wird dir jetzt bloß jeden Morgen die Krawatte binden?'"

Избегайте чрезмерности! (Nicht zuviel Überschwang!)

Когда вы называете чувства своими именами, избегайте экзальтированности. Пытайтесь придать выражению своих ощущений больше человеческой теплоты.

Непишите:

"Ihre letzten Worte sprachen von ihrer unendlichen Liebe zu Ihrem Sohn."

алучше:

"Wie nahe waren wir uns, als wir Abschied nahmen."

Больше энергичных предложений, меньше сложных периодов! (Mehr lebendige Sätze, weniger Perioden!)

B письмах следует писать не большими приукрашенными периодами, а короткими энергичными предложениями. В эмоционально окрашенных письмах предложения располагаются параллельно. Если требуется выдержать дистанцию, то предложения логически следуют друг за другом.

Непишите:

"Als ich mich dann von meinem Bruder verabschiedete, legte ich ihm ans Herz, für sie zu sorgen, und ich

386

versprach ihm, daß auch ich sie mit Geld aus meiner neuen Heimat unterstützen würde."

Лучше:

"Dann mein Bruder. Ich sprach: Halt sie gut, wenn sie alt wird. Ich will dir auch Geld schicken, daß du ihr sonntags Fleisch kaufen kannst und zum Winter ein wollen Umschlagtuch."

Оставайтесь верным своей индивидуальности! (Bleiben Sie Ihrer Persönlichkeit treu!)

Ориентируйтесь на лучшие образцы писем, но пишите, как написали бы вы сами. Даже несмотря на то, что ваши письма не будут такими гладкими, как "подготовленные" ("gestellte" Briefe).

Послания по определенным поводам - SchreibenzubestimmtenAnlässen

Что делает эти письма мучительными для написания? То, что чуждый повод - ах, как часто - не становится внутренней движущей силой письма. Затем, повод просто привязывает нас к определенным временным рамкам. Мы не можем отложить это дело до тех пор, пока у нас не появится настроение. Другим серьезным тормозом является представление, будто подобные письма должны быть "глубокими" и "значительными". Распространенное заблуждение. Не этого ждут от нас. Скорее надеются, что мы попытаемся поразмышлять над причинами нашего письма. Опыт учит, что подобные эксперименты, как правило, оказываются неудачными и почти всегда повторяют уже кем-то сказанное. Давайте преодолеем этот барьер, откажемся от ходульной торжественности и напишем без обиняков, как восприняли новость, на которую сейчас отвечаем. Чем ближе нам человек, тем легче приходят на ум нужные слова. Но если мы в своем письме удовольствуемся одними условностями,

387

одной тягостной, но неизбежной обязанностью, то нам следует отправить одну из тех стандартных открыток, что продаются в любом магазине канцелярских товаров. Парой приписанных от руки приветственных слов можно будет смягчить ее официальную, безличную сухость. Во всяком случае лучше, чем понапрасну тратить время. Чем дольше мы оттягиваем неизбежное письмо, тем лучше нам следует оттачивать его. Письмо, начинающееся с принесения извинений: "Leiderkommeicherstheutedazu...", придаст заверению в дружеских чувствах оттенок искреннего участия.

Какие существуют торжественные поводы для написания писем? Рождение, свадьба, крестины, но ведь также и болезни, несчастные случаи, смерть и вина. Итак, в этом разделе мы рассмотрим письма-поздравления, соболезнования, а также извинения. Позвольте приняться за поздравительные письма, ведь жизнь начинается с рождения.

Поздравления с рождением дочки (GlückwunschzurGeburteinerTochter).

Ситуация: у племянницы после продолжительного бездетного брака родилась дочурка. Племянница очень дорога автору поздравительного письма, потому что та, еще будучи школьницей, часто проводила свои летние каникулы у тетушки.

Meine liebe Erika, lieber Helmut,

welche Freude kam mit Eurer Nachricht in unser Haus. Ihr habt eine kleine Susanne! Wir selbst sind reicher geworden durch Euer Kind! Erst jetzt werdet Ihr eine richtige Familie sein, und Ihr beiden werdet ein neues Verhältnis zueinander gewinnen. Ihr dürft erleben, wie ein kleiner Mensch heranwächst, ein eigenes Gesicht bekommt, einen eigenen Willen. Euer Leben wird schöner

388

werden. Wir denken an deine Besuche, liebe Erika, als Du noch ein kleines Mädchen warst. Kannst du verstehen, daß wir Euch bitten möchten: laßt uns Teil haben, wenn sie größer geworden ist! Schaukel und Puppenstube sind noch da, mit denen Du so gern gespielt hast. Onkel Peter wird sie neu anstreichen. Der gute alte Treff ist zwar längst tot, doch ein junger Wauwau, genauso lieb und täppisch, wird ihr treuer und lieber Spielgefährte sein.

Mir ist, als dürften wir die schönen Sommer, in denen Du bei uns warst, liebe Erika, noch einmal erleben.

Du lächelst und denkst: sie kann ja noch nicht einmal mit ihren Fingerchen spielen. Ach, was wißt Ihr denn davon, wie schnell die Zeit ihr Beine machen wird.

Onkel Peter fragt eben, ob Ihr Euch wohl einen Sohn gewünscht habt. Dazu kann ich nur sagen: wir freuen uns von Herzen, daß es ein Mädchen ist.

Sehr dankbar sind wir, daß es Dir und dem kleinen Mädchen gut geht.

Glück brauchen wir Euch im Augenblick nicht zu wünschen, aber eines:

Daß Euch dieses Glück treu bleiben möge.

Eure Tante Olga und Euer Onkel Peter

Если вы по этому письму можете представить себе пожилую даму, то уже хорошо. Письмо излучает тепло, поскольку показывает матери, что радость по новорожденному проистекает от любви к ней. То, что добрая тетушка Ольга освежает собственные воспоминания о прекрасном времени, делает письмо еще убедительнее. Гельмут, новоиспеченный папа, не обидится на нее за то, что он - как и дядя Петер - немного отодвинут на второй план.

Запомните по этому письму: ваши поздравления по поводу рождения ребенка прежде всего адресуйте ма-

389

тери. Наши поздравления относятся главным образом к ней, ведь она родила ребенка.

Письма подобного рода всегда зависят от личных отношений.

Свадебные поздравления (GlückwunschzurHochzeit).

Ситуация: друг, еще студент, женится на своей сокурснице. Она вынуждена бросить учебу, чтобы зарабатывать деньги. Автор поздравительного письма когда-то тоже был с ней дружен.

Liebe Wilma, lieber Fritz,

Ihr macht es einem schwer. Wer heiratet, dem muß man Glück wünschen. Doch damit ist es bei Euch nicht getan. Ihr braucht außer Glück einen starken Willen zum Durchhalten und viel Geduld (zur Strafe, weil Ihr so ungeduldig wart).

Doch im Ernst: ich beneide Euch um Eure Ungeduld, weil ich fühle, daß Ihr es richtig gemacht habt. Sehe ich doch an mir, daß wir Studenten längst, bevor wir fertig sind, einen Partner brauchen, für den wir unser Leben aufbauen, mit dem wir über unsere Arbeit sprechen können, der uns betätigt. Der gemeinsame Arbeit am Aufbau und auch am Alltagsbetrieb Eures kleinen Haushaltes stelle ich mir sehr reizvoll vor.

Ich bin nicht alt genug, um weise Sprüche zu machen. Aber ich bin überzeugt, Ihr werdet einmal besitzen, was Ihr habt, weil es Euch nicht geschenkt wurde. Dazu, meine Freunde, beglückwünsche ich Euch.

EuerBernhard

Свадьба - следствие решения, которое должно быть основательно обдумано. Должно! Но в большинстве случаев чувства сильнее рассудка. Оттого юная пара нуждается в заверениях о правильности их решения. А лучшим подтверждением тому могут быть пожела-

390

ния им счастья. И чем сложнее положение у обоих, тем важнее это подтверждение. Кто не глуп, обернет все, что другие выскажут против раннего брака, в его пользу. Потому такое поздравление важно и ценно.

В нашем письме вопрос о неизбежном партнерстве в браке только обозначен. Подобная сдержанность гораздо симпатичнее любых напыщенных фраз.

Поздравления «днем рождения (GlückwunschzumGeburtstag).

Следующая ситуация - типична: шеф празднует свое 50-летие.

Автор поздравления не настолько в коротких отношениях с шефом, чтобы тот пригласил его. Но он хотел бы пожелать ему счастья, потому что рабочая атмосфера, налаженная шефом, ему по душе.

Sehr verehrter Herr Dr. Wendler,

Ihr Geburtstag ist mir ein willkommener Anlaß, Ihnen diesen Brief zu schreiben. Bei der täglichen Arbeit ist für manches Wort kein Raum, das ich Ihnen schon längst einmal gern gesagt hätte.

Sie werden sich erinnern, daß nur Sie damals für mich eingetreten sind, als ich das Unglück hatte, einen wichtigen Kunden durch einen unüberlegten und ungeschickten Brief zu verärgern.

Ihnen habe ich es zu verdanken, daß ich selbst den Schaden durch ein Gespräch mit dem Kunden wiedergutmachen könnte. Ich fühle mich durch Ihre verständnisvolle Führung gefordert; in Ihrem Arbeitsbereich kann ich meine besten Kräfte entfalten.

Dafür möchte ich Ihnen danken.

Ich habe das Bedürfnis, dies an Ihrem Geburtstag auszusprechen und Ihnen aufrichtig Glück, Erfolg und Gesundheit für viele weitere Lebensjahre zu wünschen.

Ihr

Konrad Grosser

391

День рождения - повод не только для поздравлений. При пожелании счастья можно высказать и вещи, о которых воздерживаются в других условиях. Тем самым наше письмо выигрывает, нам не нужно вставлять всем надоевшие расхожие формулировки, а поздравление звучит от этого убедительнее. Наше письмо становится искренним, не теряя необходимой дистанции. Поздравитель не пользуется подвернувшимся случаем для подхалимажа, а искренне выражает свою симпатию к шефу, называя вполне понятные для того причины. "EsistmireinBedürfnis..." - формулировка, часто необходимая в подобных письмах. С ее помощью мы разворачиваемся к личному. Также охотно используется и выражение "anläßlich" - подобные формулировки выдерживают расстояние по отношению к начальству, но при этом легким отклонением от главной темы письма нормализуют отношения. Но опасайтесь в подобных случаях выставлять свои чувства напоказ, утрировать их, это может наоборот охладить ваши взаимоотношения с шефом.

Но и шеф не уронит своего авторитета, если напишет несколько поздравительных строк уважаемому коллективом сотруднику - и не только по "круглым" датам!

Sehr geehrter Herr Schulz!

Wenn Sie auch im Außendienst stehen und wir uns daher nur selten sehen, sollen Sie doch davon überzeugt sein, daß Sie immer unter uns sind. Das mögen Ihnen meine Zeilen zu Ihrem morgigen Geburtstag beweisen. Im Namen all Ihrer Kollegen, besonders aber im eigenen Namen und aus persönlichem Antrieb wünsche ich Ihnen ein Jahr voller Gesundheit, geschäftlichem Erfolg und heimischem Glück und nutze gern die Gelegenheit, Ihnen für all die Mühe und Sorgfalt, mit der Sie Ihren Aufgaben

392

in unserem Betrieb nachkommen, zu danken. Wir wissen wohl, daß, wenn wir uns in den letzten Jahren in so erfreulicher Weise vergrößern konnten, daran auch zum guten Teile Ihr Fleiss und Ihre Zuverlässigkeit beigetragen haben. Ich persönlich wünsche mir an Ihrem Festtag noch viele Jahre so angenehmer Zusammenarbeit!

Mit freundlichen Grüßen, auch an Ihre Gattin,

Ihr dankbarer

Fritz Wohlgemuth

in Fa. Wohlgemuth-Möbelhaus

То, что интимное поздравление с днем рождения от давнего друга тоже не следует направлять по избитому пути, может доказать нам одна великая художница:

КетеКольвицписалаподругеюностина 70-летнийюбилей: "Nun bist Du wirklich siebzig Jahre alt, und fast ein halbes Jahrhundert liegt zwischen heut und damals, als wir uns kennenlernten. Wir haben immer treulich zueinander gehalten, als wir jung waren und beide das Schwerste in unserem Leben durchzuleben hatten - und auch jetzt. Wie ist das wunderschön und freundlich vom Geschick! Euch beiden aber, Deinem Mann und Dir, wünsch' ich vor allem, daß Ihr noch lange zusammen sein könnt, wie auf den alten Bildern, wo die Großeltern Hand in Hand nebeneinander sitzen."

Это фразы, написанные рукой мастера, спокойные и простые. Они показывают, как немного нужно, чтобы оказать глубокое воздействие.

Поздравления с юбилеями (GlückwunschzumJubiläum).

Ситуация: мастер уже тридцать лет работает на заводе. Он с помощью различных рационализаторских предложений помог довести один мотор до кондиции. Он пользуется любовью и уважением среди начальства, коллег и подчиненных благодаря своему грубоватому, но дружелюбному и незлобивому харак-

393

теру. Он прямо высказывает то, что думает. Нижеприведенные поздравления ему направило руководство фирмы.

"Lieber, verehrter Herr Müller,

wir erinnern uns noch sehr gut, wie und wann Sie uns zum erstenmal "unangenehm" auffielen. Sie schimpften -über einen Motor gebeugt - so laut und deutlich über die Dummköpfe im Ingenieurbüro, daß jederes hören konnte, obwohl (oder weil?) einige dieser "Dummköpfe" gerade durch die Halle gingen.

Diese Herren waren dann aber intelligent genug, sich für Ihre, des Praktikers, Meinung zu interessieren. Das hat unserem Motor sehr gutgetan.

Wie muß einem Mann zumute sein, der dreißig Jahre lang durch seinen Fleiß, seine Erfahrung und sein Können wesentlichen Einfluß auf die Produktion eines großen Werkes gehabt hat? Sie wissen genau, wenn Sie von den Erfolgen unserer Motoren hören:"Ohne mein Können und die Leistung meiner Mitarbeiter wären diese Erfolge nicht möglich gewesen". "Ob Sie es zugeben oder nicht: Sie werden stolz darauf sein. Haben Sie schon einmal darüber nachgedacht, daß die Spuren Ihrer Arbeit sich nie mehr verlieren werden? Auch wenn Sie einmal das Werkzeug aus der Hand legen, werden andere Techniker auf Inren Verbesserungen aufbauen.

Doch das ist nicht alles. An vielen Arbeitsplätzen in unserem Werk stehen tüchtige Männer, die von Ihnen ausgebildet wurden. So wirkt auch in ihnen, den Menschen, Ihr Einfluß fort.

Wenn wir Ihnen heute zu Ihrem Jubiläum Glück wünschen, so beglückwünschen wir zugleich uns, daß wir Sie seit dreißig Jahren zu unseren Mitarbeitern zählen dürfen. Und wenn wir für Sie in den kommenden Jahren Gesundheit und Erfolg erhoffen, so sind wir uns wohl

394

bewußt, daß Ihre Gesundheit auch unserem Werk zugute kommt.

In aufrichtiger Verbundenheit

Ihre

KleindorferMotorenbauAG

В данном контексте речь могла идти и о 50-летнем или 60-летнем юбилее. Текст в этом случае нуждается лишь в незначительной корректировке. Следует указать на то, что это поздравление, в противоположность предшествующим, сильнее направлено на самого юбиляра. Должен ли он сам или наше к нему отношение отойти на задний план, следует решить в зависимости от случая. Важениндивидуальныйподходкюбиляру. Юбилярнезаслужилравнодушнойотписки: "Es ist uns eine besondere Freude, Ihnen unseren Dank für die langjährige Mitarbeit auszusprechen und das mit den herzlichsten Glückwünschen für Sie zu verbinden. Mögen Sie uns noch lange Jahre..." В общем, вы и сами все видите.

Соболезнование по поводу смерти сотрудника (BeleidzumTodeeinesMiteirbeiters):

Sehr verehrte Frau Sieberg!

Der Tod Ihres Gatten hat uns sehr bestürzt.

Wir haben nur kurze Zeit mit ihm zusammengearbeitet. Aber auch diese wenigen Monate genügten, uns diesen Mann zu einem Partner, ja zu einem Freunde zu machen.

Um so eher können wir ermessen, welch Leid über Sie und Ihre Kinder gekommen ist.

So groß der Unterschied der persönlichen Nähe zu dem Entschlafenen auch sein mag, wir fühlen uns Ihnen in der Trauer um ihn eng verbunden.

In aufrichtigem Mitempfinden

Ihres Schmerzes

Heinzes Büromaschinen

Albert Heinze, Inhaber.

395

Не количество слов делает выражение соболезнования проникновенным, а его искренность. Поэтомуизбегайтерасхожихфраз ("...stehen wir ergriffen an der Bahre"; "...werden wir ihm stets ein ehrendes Andenken bewahren"). И, конечно же, в случае, как этот, нельзя использовать готовые открытки соболезнования!

Ответ на выражение соболезнования (DankfüreinBeleidschreiben).

Ситуация: родители потеряли сына. Они еще не осознали всю глубину потери и хотели бы отгородиться от всех людей. Но они вынуждены отвечать на многочисленные выражения соболезнования:

Liebe Freunde,

wie verloren waren wir in unserem Kummer, wenn wir nicht spürten, daß wir Freunde haben, die unseren schweren Verlust mitempfinden. Habt aufrichtigen Dank für Eure guten Worte. Es hat uns wohlgetan, durch Eure Zeilen zu erfahren, wie sehr Ihr Werner geschätzt habt.

MariaundClemens

Это письмо находится на стыке между готовыми и лично написанными ответами на соболезнования. Совсем немного изменив, его можно использовать в качестве готовой открытки с ответом на соболезнование. Любой соболезнующий отнесется с пониманием, получив в ответ несколько благодарных строк. Но благодарность должна дать понять адресату, что его соболезнования поддержали скорбящего.

Семейные и любовные письма - Familien- undLiebesbriefe

"Rundschreiben an meine fünf Sohne! Meine lieben Jungs, es wird mir jetzt zuviel, jeden Eurer Briefe einzeln zu beantworten. Schließlich muß ich auch noch Geld verdienen, und Mutti möchte auch mal ein Wort mit mir reden. Deshalb habe ich diesen Brief jetzt mit fünf

396

Durchschlägen eingespannt. Ihr kennt mich und werdet diese Rationalisierungsmaßnahme nicht lieblos nennen. Ja, die neue Methode hat so gar einen großen Vorteil: da ich auf jeden Eurer Briefe eingehen muß, erfahrt Ihr auf diese Art auch mehr voreinander. So dürft Ihr mich als Eure Nachrichtenzentrale betrachten. Ich bin gewiß, daß wir mit einiger Übung dieses System zur Perfektion entwickeln werden. Damit sich niemand benachteiligt fühlt, werde ich der Reihe nach jedem von Euch einmal das Original des Briefes schicken. Nur eins: macht es Euch nun bitte nicht zu leicht; schreibt Euch auch künftig hin und wieder gegenseitig - nicht nur dann, wenn es um Dinge geht, von denen der Alte Herr nichts zu wissen braucht."

Так решил поступать один сообразительный отец, когда убедился, что не в состоянии поддерживать регулярную переписку со своими многочисленными сыновьями. Если сыновья только что "оперились", письма не дадут распасться семье, поскольку "BriefesindderAbwesendenMund", как сказано в одном старинном письмовнике.

Но своим приемом отец добьется еще большего; так у него больше материала для писем. В то же время он избегает опасности, почти всегда угрожающей переписке между родственниками: всегда пусть и приветливая, но бессмысленная болтовня ни о чем.

Дляписемродственникам(Briefe an Familienmitglieder)

Для писем родственникам (BriefeanFamilienmitglieder) ни в одной книге вам не дадут совета, так как считается, что в них можно писать обо всем как Бог на душу положит. Так ли это? Ведь столько зависит от наших писем родителям, сестрам и братьям, друзьям и родственникам; неосмотрительное письмо может разрушить семейные связи. К сожалению, в письмах к близким не проявляют столько же такта, как к посторонним, а ведь письма к ним самые важные. Получатель желает вновь узнавать нас по нашим письмам; он

397

желает находить подтверждение своей обычной доверчивости к вам и сопереживать нашу жизнь. Письма к родственникам должны повествовать. В большинстве случаев это матери, которые в своих письмах неутомимо сообщают разъехавшимся детям, что нового дома, как поживают родители, что они планируют для себя и для детей. Материнские письма удерживают семью от распада.

В качестве образца я могу привести письмо, написанное матерью Гете своему сыну, когда он тайно поехал в Италию. Письмо показывает, как любящей матери простыми словами удается выразить свою радость за счастье ее сына. У госпожи Айи есть дар писать живо и образно, дар, который Гете, по его же признанию, унаследовал от нее.

Frankfurt den 17. November 178...

Lieber Sohn! Eine Erscheinung aus der Unterwelt hätte mich nicht mehr in Verwunderung setzen können als dein Brief aus Rom - Jubelieren hätte ich vor Freude mögen, daß der Wunsch der von frühester Jugend an in deiner Seele lag, nun in Erfüllung gegangen ist - Einen Mensch wie du bist, mit deinen Kentnüssen, mit dem reinen grossen Blick vor alles was gut, gross und schön ist, der so ein Adlerauge hat, muss so eine Reisse auf sein gantzes übriges Leben vergnügt und glücklich machen - und nicht allein dich, sondern alle die das Glück haben werden in deinem Wirckungskreiss zu Leben. Ewig werden mir die Worte der Seeligen Klettenbergern im Gedächtnuss bleiben "Wenn dein Wolfgang nach Maintz reisset bringt Er mehr Kentnüsse mit, als andere die von Paris und London zurück kommen" - Aber sehen hätte ich dich mögen beym erste Anblick der Peters Kirche!!! Doch du versprichts ja mich in der Rückreise zu besuchen, da musst du mir alles

398

Haarklein erzählen. Vor ohngefähr 4 Wochen schriebe Fritz von Stein er wäre deinertwegen in grosser Verlegenheit - kein Mensch selbst der Herzog nicht, wüsste wo du wärest - jedermann glaubte dich in Böhmen u.s.w. Dein mir so sehr lieber und interessanter Brief vom 4ten November kam Mittwoch den 15 ditto Abends um 6 uhr bey mir an - Denen Bethmännern habe ihren Brief auf eine so drollige Weisse in die Hände gespielt, daß sie gewiss auf mich nicht rathen. Von meinem inneren und äussern Befinden folgt hier ein genauer und getreuer Abdruck. Mein Leben fliesst still dahin wie ein klarer Bach- Unruhe und Getümmel war von jeher meine sache nicht, und ich dancke der Vorsehung vor meiner Lage - Tausend wurde so ein Leben zu einförmig vorkommen mir nicht, so ruhig mein Cörper ist; so thätig ist das, was in mir denckt- da kan ich so einen gantzen geschlagenen Tag gantz alleine zubringen, erstaune, daß es Abend ist, und bin vergnügt zie eine Göttin und mehr als vergnügt und zufriedenseyn, braucht man doch wohl in dieser Welt nicht. Das neueste von deinem alten Bekandten ist, daß Papa la Röche nicht mehr in Speier ist, sondern sich ein Hauss in Offenbach gekauft hat und sein Leben allda zu beschliessen gedenckt. Deine übrigen Freunde sind alle noch, die sie warenn, keiner hat so Riessenschritte wie du gemacht... Wenn du herkomst, so müssten diese Menschen Kinder alle eingeladen und herrlich Tracktiert werden -Willprets Braten Geflügel wie Sand am Meer - es soll eben pompös hergehen... Du wirst doch ehe du körnst noch vorher etwas von dir hören lassen, sonst glaube ich jede Postschässe brächte mir meinen einzig geliebten - und betrogene Hoffnung ist meine sache gar nicht. Leb wohl Bester! Und gedencke öffters an deine treue Mutter

ElisabethaGoethe

Кому - как автору данной главы - необходимо изобретать образцы писем, с удовольствием завершил бы

399

свою работу таким письмом. Ситуацию можно придумать, людей себе вообразить, но вот подлинное внутреннее состояние в реторте не создашь.

Письма родителям, братьям, сестрам пишут сдерживая свои чувства, как правило, в них затрагивают один более или менее объективный предмет рассмотрения. Они прежде всего ориентированы на сообщение. У писем любовных (Liebesbriefe), однако, предметом является партнер; даже если автор и повествует о, казалось бы, посторонних вещах.

Süsse Dange!                                       Nachts 2 Uhr

Constanze, Du bist so gut, so kindlich rein, meine geliebte Constanze, verlaß mich nie! Ich müßte mich toten, wenn Du mich verließt. Du bist mein guter Engel! Auf meinem goldenen Patengeschenk standen die Worte: "Dein guter Engel sei dir stets zur Seite, daß er auf deiner Bahn dich leite". Er ist manchmal von mir gewichen, Constanze, Du hast diesen Brief jetzt, verlaß mich nie!

Теодор Шторм, перу которого принадлежит письмо, в некоторых своих письмах мучил возлюбленную менторскими наставлениями, так как страдал от всего, что при его взыскательном характере не отвечало его идеалам. Тот, кто пишет своему любимому существу, поступит мудро, если будет общаться с реальным человеком, а не тем, кем бы он желал его видеть. Иначе любовные клятвы превращаются в упреки, доверие - в ревность.

Любовное письмо старается известные чувства высказать новыми словами. Поэтому так быстро изнашиваются известные выражения чувств. Им недостает силы убедительности. Часто ими злоупотребляют и они становятся невыразительными. Потому влюбленные вынуждены подстегивать свою фантазию, чтобы суметь перевести свои чувства в предметную плос-

400

кость, выразить их на языке, которому поверит влюбленный человек. "Ich liebe Dich!" Это может быть и заблуждением, ложью, пустой фразой, иллюзией. У слов "Ichliebedich" нет характера, поскольку они обыденны, - их следует поставить в такой контекст, который согревал бы сердце читателя.

Клара Вик Роберту Шуману:

Leipzig 1837 (пометка рукой Шумана:) Am 4. Oktober 1837 abends erhalten.

Lieber Robert, die Briefe hab'ich gelesen. Der Schmerz über die Kränkungen vom Vater, das Glück, ein so edles Herz als das Deine zu besitzen - mit einem Worte alle meine Gefühle drohen mich zu erdrücken. Für mich leide ich nicht, nur für Dich.

Ich bin so bewegt heute, daß ich keinen Gedanken fassen kann. Auch mir hat der Schmerz die Wurzel meines Lebens angegriffen, doch bist Du ruhig, so bin ich glücklich. - Doch nun eine Antwort, die mir schwer wird: ich kann Dir nicht heimlich schreiben...finde ich einmal ganz sichere Gelegenheit, so benutze ich sie gewiß, doch fest versprechen kann ich es durchaus nicht. Die Tränen treten mir in das Auge, daß ich Dir das schreiben muß. -Schreibe nur an mich und Vater ganz ungeniert (und recht oft) als Freund - Freund? ach, welch kaltes Wort! Sind wir uns doch beide einander mehr, und das ist genug!

Ich bin gefaßt auf alles, auf das Schlimmste... Jetzt bin ich stark geworden durch Dich - Dein Herz, Dein edler Stolz hat auch mir ein Selbstgefühl gegeben.

Ach, wie ist doch gestern abend schnell verflossen, so viel, wie ich Dir noch zu sagen hatte. Ich schwebe immer zwischen Weinen und Lachen. Die Hand zittert, das Herz schlägt so allgewaltig, nur jede Minute Dir entgegen. Was soll ich noch sagen? Der Allmächtige, der Gültige möge

401

Dir unaufhölich zuflüstern, was ich so innig fühle und nicht auszusprechen vermag.

Willst du mich noch einmal sprechen, so ist heute abend zwischen halb sieben und halb acht Uhr Gelegenheit wie gewöhnlich in Reicheis Garten.

Понятно, что по этому письму чувствуется, что оно написано в эпоху романтизма. Однако счастье и боль влюбленных читатель и сегодня воспринимает как подлинные, а не романтические изыски.

Отец Клары встал на пути влюбленных. И только благодаря праву брачного консенсуса им удалось вопреки воле отца пожениться.

И для счастливого завершения - любовное письмо мужа к жене, с которой он состоит в браке более десяти лет. Автор этого письма оставил нам объемистый том писем своей невесте и супруге. Как правило, послания его были гораздо обширнее, чем предлагаемое. Имя его вы узнаете в заключение.

Berlin 7.3.59

Mein Liebstes Bestes

Hier bin ich glücklich angelangt, H t(el) royal. Ich habe gestern gar nicht gründlich von Dir Abschied nehmen können in dem Menschenknäuel, und von den Kindern auch nicht. Ich behielt ein unbefriedigtes Gefühl davon, und das ganze Wetter war drückend traurig. Der letzte gute Blick war auf Beckers; ich warf ihnen, da ich nicht gleich eine Karte fand, einen Bleistift als Zeichen letzten Grußes zu, und ich fürchte in jemandes Gesicht. Trotz der trüben Beleuchtung schien mir Bockenheim und die Gelände von Vilbel nie so schön wie zum Abschied. Bei Butzbach wurde es dunkel von aussen und von innen. Heut scheint eine kalte gleißende Sonne mit Wind und Staub, rechtes

402

Diplomatenwetter. Einen Besuch habe ich schon gemacht, Zietel, der sich Dir empfiehlt. Er will gern nach Frankfurt a.O. zur Regierung, vermutlich, weil er sich im Datum der Briefe aus alter Gewohnheit immer versieht. Mir ist wohl, aber voll weher Sehnsucht nach Dir. Grüsse und herze die Kinder für mich und sage viel Liebes an Beckers. Dein treuster, mit allen Segenswünschen, die ein Menschenherz bergen kann. v.B. Gib Dir auch Nachtruhe!

Автор этого послания князь - ottoфон Бисмарк. В своих письмах "железный канцлер" открывается нам еще сильнее, чем в своих "Размышлениях и воспоминаниях" как человек с добрым сердцем, полный забот и любви к своей семье.

Мы понимаем до конца характер человека только тогда, когда знакомимся с его письмами.

ДЕЛОВЫЕ СООБЩЕНИЯ - SACHBERICHTE

Полнота и напряженность ритма жизни вынуждают нас фиксировать важные события в заметках и докладах. Доклады играют важную роль в деловой сфере; не менее важны они и для властей и различных организаций. Речь идет о том, чтобы письменно передать в наиболее краткой и объективной форме фактическое состояние дела.

Основные правила для составителя отчета. - GrundregelnfürdenBerichterstatter

Доклад и письмо имеют некоторые общие черты. Отдельные "основные правила", действительные для письма, годны и для доклада. Существенное различие заключается в том, что он (за немногими исключениями) адресован не одному адресату, а некоему числу читателей. Решающая для письма психологическая

403

сторона в нем расположена в другом месте: автор отчета думает о своих многочисленных будущих читателях. В первую очередь это зависит от объективности. В этом часто коренится та бесстрастность и холодность, которыми отличаются прежде всего доклады фирм, объединений и властей.

Личность автора доклада заслоняется самим материалом. По возможности стилистические особенности в нем нивелируются до такой степени, что по нему невозможно определить авторство: таким образом исключается его влияние на читателя. Нередко для составления подобных докладов, например, в больших коллегиях даже избираются редакционные комитеты, которые письменно формулируют результаты какой-либо конференции или съезда.

Если все обобщить, то можно вывести следующие требования к составителям докладов:

Описывайте только факты! (Schildere nur Tatsachen!)

Уясните себе: должен быть зафиксирован сам ход события, больше ничего. Поэтому в докладе нет места личным чувствам, взглядам и пристрастиям его составителя.

Внимательно следите! (Beobachtesorgfältig!)

Чтобы выполнить требование относительно точного отражения фактов, составитель отчета должен быть предельно внимательным. Уже заранее он обязан ориентироваться в материале. Например, тот, кому поручено редактирование протокола, готовится к теме, а также уточняет внешние данные мероприятия - имена участников, их служебные должности и позицию по отношению к обсуждаемым вопросам. Кто умеет стенографировать, имеет преимущества. Но в любом случае во время заседаний ведутся записи. Если что-то можно записать только после события, то это делается сразу же, и в первую очередь отмечаются вещи, кото-

404

рые могут вылететь из головы. На ответственных или сложных совещаниях работу над отчетом поручают большей группе лиц.

Делайте черновые записи! (Mache eine Rohschrift!)

Онинеизбежны при протоколировании, особенно, если существует протокольная книга (dasProtokollbuch). Но и в других случаях ведется "необработанная" запись. Как свидетельствует опыт, первичная запись еще содержит несущественные факты и лишние слова. Отчет только тогда можно считать готовым, когда удалены все красивости, излишества.

Обдумывайте цель сообщения! (Überdenke den Zweck des Berichts!)

Практически каждое сообщение преследует определенную цель. Текст должен быть ориентирован на эту цель, явно не акцентируя ее. Автор сообщения об инциденте должен учитывать, что с другой стороны тоже последует отчет об этом, а потому должен быть весьма скрупулёзен при изложении фактов, потому что возможна разная их интерпретация.

Годовой отчет какого-нибудь общества (клуба) обязан предоставить его членам обзор деятельности; поэтому составитель отчета должен наметить основные линии. Кроме того, он обязан умеренно отметить заслуги определенных членов и руководителей, общества наметить перспективы деятельности. Подобные аспекты характерны и для других видов деловых отчетов.

Классифицируйте факты! (Ordne die Tatsachen!)

Передача на бумаге устных переговоров на основе стенограмм или магнитофонных записей является специфической формой протокола, которая важна нам в той мере, в какой она должна быть отредактирована перед записью: при непосредственных дебатах неизбежны повторы, анколюты (обрывы предложений); они должны быть подчищены. Это относится и к ре-

405

чам при оживленных дискуссиях, например, к парламентским дебатам. В отчете не следует некритично нанизывать друг за другом подряд все фазы описываемого события. Это непродуктивно. Развитие события должно быть выстроено в логической последовательно. Особенно это существенно для протокола и требует концентрированного объективного осмысления.

Стремитесь к беспристрастному изложению! (Dränge die eigene Meinung zurück!)

В протоколах и деловых отчетах (если они не делаются от имени конкретного лица), разумеется, невозможно применение "ich"-формы. Личность докладчика вообще должна отступить на задний план, даже при отчете о собственной деятельности. Разумно только в конце, да и то весьма осторожно, высказать собственную оценку, словно третье лицо отзывается о мнении автора доклада.

Концентрируйте содержание! (Straffe den Inhalt!)

Сообщается только самое важное. Исключается любой намек на личностное отношение и эмоциональную окрашенность. Комментарии по поводу события допустимы лишь тогда, когда из-за слишком лаконичного описания непосвященным непонятно развитие события. Однако обычно ясность достигается тем, что автор четко придерживается фактического развития дела.

Пишите кратко! (Schreibe knapp!)

Концентрированному содержанию должна соответствовать лаконичная форма изложения. Эстетствующее тщеславие также неуместно, как и наукообразные отступления.

Следует избегать энергичных, поскольку они связаны с эмоциями, глаголов, также как и выразительных эпитетов. Предпочтительнее краткие главные предложения, так как оценку легче давать с помощью придаточных.

406

Избегайте штампов! (VermeideFormeln!)

В стремлении к деловитости и краткости многие пытаются найти выход в использовании формализованных речевых оборотов. Если в докладах и отчетах от них нельзя полностью избавиться, то с ними следует обращаться как можно более осторожнее.

Постоянное обращение к выражением такого рода может вызвать впечатление, будто изложение события сделано рутинно, без стремления к четкости, точности и правдивости.

Некоторые документы могут - например, на заседаниях - повторятся или совпадать; определенные различия существуют постоянно, и они должны находить свое языковое отражение.

Сообщение и информация. MeldungundNachricht

Среди деловой документации мы различаем следующие разновидности: сообщение и информацию, деловой доклад, протокол и отчет. Протокол - это сжатое воспроизведение устных переговоров; отчет предназначен для внутреннего пользования в государственных учреждениях или на предприятии, главным образом, в качестве вспомогательного материала для составителя доклада или его круга обязанностей и для предварительного согласования устных (или состоявшихся по телефону) соглашений и договоренностей. Сообщение, информация и (деловой) доклад, напротив, воспроизводят реальное развитие события, в котором, как правило, докладчик сам принимал участие; (деловой) доклад отличается от сообщения и информации тем, что описывает не отдельное (точное) событие, а развитие их целого ряда. Во всех случаях факты рассматриваются под определенным углом зрения; субъективный подход исключается.

Первоначально мы рассмотрим сообщение и информацию. Первое предназначено заранее известным

407

адресатам, вторая ориентирована на незнакомую группу всех тех, кто заинтересуется именно этой информацией.

Сообщение (Die Meldung).

Кратчайшей формой доклада является сообщение. Особенно четко они применяются в военных частях. Так как из военного доклада можно извлечь много полезного для гражданской сферы, остановимся подробнее на его основных чертах.

Военное сообщение (Die militärische Meldung).

Во всех армиях мира язык солдат точен и лаконичен. Уже новобранец обучается докладывать "по-военному" кратко. Это делается для выигрыша во времени: в угрожающей ситуации нет времени на переспрашивание. Из них также исключается любой эмоциональный момент; какие-либо личные взаимоотношения между начальником и подчиненным должны подавляться.

Представим следующую ситуацию (скажем, на маневрах): на противоположных концах деревни выставлены часовые; один старослужащий солдат, другой -новобранец; оба замечают, что к местечку приближаются танки, молодой солдат делает - соразмерно своему опыту - устный рапорт, он возбужденно мчится к своему командиру роты:

"Herr Oberleutnant, eben hab ich was Dolles gesehen, Panzer glaube ich, die machten einen gewaltigen Krach, ich konnte aber nicht viel erkennen, denn rundherum spritzten und schleuderten Sand und Gestein empor, das sah ganz unheimlich aus, und als sie näher kamen, da bin ich hierhergerannt, ich glaube, sie kommen auf uns zu, aber ich weiß nicht genau..."

Молодой солдат еще не успел излить весь свой поток речи, как пришло письменное сообщение от второго наблюдателя:

408

"15.43 Uhr zwei Panzer, vermutlich Typ Taifun, mit etwa 20 km/h in Richtung auf nordwestlichen Dorfrand Schönhausen. Ich beobachte weiter. Schulz, Uffz."

Донесение - здесь это отчетливо видно - должно отражать только факты, никаких оценок, личных мнений и, разумеется, лишних слов. В письменных донесениях уместен род телеграфного стиля. Донесение должно полностью отражать положение вещей. Чтобы ничего не забыть при записи, рекомендуем иметь под руками подсказку; она звучит так: Wa- We-Wo- Wu. Это пять вопросов, на которые следует ответить, чтобы донесение было полным: Wann(произошло) - Wer(принимал участие в происшествии) - Wie(это произошло) - Wo(это произошло) - Was я сделаю (т.е. доносящий) далее?

Обычно в распоряжении докладывающего имеются специальные формуляры, так называемые блокноты донесений ("Meldeblöcke"), в котором в специальных колонках указываются дата, время отправления, имя отправителя и получателя. Если такого блокнота нет, данные записываются как можно кратко, имя адресата с указанием должности или его псевдоним, или должности с фамилией, а так же просто подпись (An2./PzBtl 543; или: AnFlora 2; или AnHptm. Wiedenkopf).

Сообщение о несчастном случае (dieUnfallmeldung).

В качестве примера сообщения из гражданской жизни мы хотим выбрать сообщение о несчастном случае, поскольку оно, к сожалению, в наши дни становится все более частым.

Шофер, который оказался вовлеченным в несчастный случай, должен описать обстоятельства дела страховой компании, чтобы возместить понесенный ущерб. Так как при этом речь часто заходит о значительных суммах, требуется высочайшая точность при

409

составлении сообщения. Подобное необходимо и при полицейском опросе, где - о чем многие и не догадываются - также оказывается влияние на формулировки. Факты должны быть переданы четко и наглядно; следует зафиксировать все, что важно для точной реконструкции несчастного случая. Данные о месте и времени происшествия должны быть точны. Личные заметки по происшествию следует вставлять только тогда, когда они представляют значение для оценки всего целого. Предположения неприемлемы; то, что вы видели неотчетливо, отклоняется, или же четко оговаривается, что эти данные под вопросом. И вообще рекомендуется избегать выражения своего собственного мнения.

Господин Франциус проезжал через крупный город, который он не знал; он не сориентировался в напряженном уличном движении и столкнулся с трамваем; теперь, еще не отдышавшись, он сидит за столом у себя в гостинице и пишет в свою страховую кампанию:

"Beim Überqueren einer Straßenkreuzung ist mir heute vormittag folgendes Unglück passiert: Ich war gerade auf dem Wege zu einer Konferenz mit Herrn Direktor Dr.Ublhor von den Vereinigten Kunststoff Werken und hatte es ziemlich eilig, da ich mich infolge Verkehrsbehinderung auf der Autobahn verspätet hatte. Auf dem Kaiser-WilhelmPlatz (ich weiß nicht genau, ob hier Kreis- oder Rundverkehr herrscht) mußte ich eine Straßenbahn vorbeifahren lassen, was mich schon ziemlich ärgerte. Ich fuhr deshalb gleich los, als die Bahn vorbei war, und prallte dann mit einer anderen Bahn zusammen. Sofort sprang ich aus meinem Wagen, der ebenso wie die Straßenbahn beschädigt worden war, und sagte dem Straßenbahnführer, daß er mich doch hätte sehen müssen und also besser gewartet hätte, dann wäre der ganze

410

Schlamassel nicht passiert. Es kamen allerlei Passanten und Passagiere der Straßenbahn hinzu, und es gab eine lebhafte Auseinandersetzung. Ich beharrte dabei auf meiner Meinung; schließlich hing von dem zu erwartenden Geschäft, das mir jetzt wahrscheinlich flötengegangen ist, viel ab. Übrigens war der Platz links durch einen dort haltenden Lastwagen nicht einzusehen. Der Straßenbahner sagte mir noch, daß auch an der Seite des Triebwagens ein Schaden entstanden sei."

Стиль сообщения производит неприятное впечатление своей словоохотливостью. Выражения, подобные "fuhrlos", "flötengegangen", Schlamassel" не подходят для серьезного сообщения. Все временные и персональные данные неточны. А теперь пройдемся по предложениям.

1-е предложение: полностью ненужное!

2-е предложение: и эти факты не следует приводить, поскольку они не имеют никакого отношения к происшествию. Замечанием, что он "ziemlicheilig" водитель выставляет себя в невыгодном свете.

3-е предложение: ни один человек не сможет составить себе представление о том, что же произошло на самом деле. Было ли там круговое или другое движение, следовало бы указать; для прояснения ситуации с ударом точные данные просто необходимы. - "Wasmichschonziemlich ärgerte" - во-первых, совершенно не относится к делу; во-вторых, не является оправданием его поведения, а, наоборот, только доказывает его неумение владеть собой.

4-е предложение: как произошла сама авария, из его описания понять невозможно.

5, 6 и 7-е предложения: может быть, водителя и беспокоили мысли о пропавшей сделке, но это совершенно ничего не говорит об оценке произошед-

411

шей аварии. Вообще все, что произошло после момента столкновения, совершенно неважно.

8-е предложение: важнейшая деталь - безопасная дистанция - упоминается автором вскользь как нечто второстепенное, хотя как раз это могло бы явиться существенным обстоятельством для его оправдания.

9-е предложение: данные о повреждениях очень важны; и их нужно указать более точно, чем это сделано; однако не важно, от кого он получил сведения.

Сообщение должно было бы выглядеть следующим образом:

Am 5. Juli 1964 um 10.30 Uhr fuhr ich mit meinem Personenwagen D-AS 576 (Model VW 1200, Baujahr 1961) über den zu dieser Zeit sehr stark befahrenen Kaiser-Wilhelm-Platz. Dieser Platz hat Kreisverkehr; die quer über den Platz verlaufenden beiden Straßenbahnlinien haben jedoch Vorfahrt, was durch ensprechende Schilder gekennzeichnet ist. Allerdings sind diese so ungünstig angebracht, daß man sie als Ortsfremder leicht übersieht; jedenfalls hatte ich kein Schild bemerkt. Ich hatte mich, aus der Ferdinandstraße kommend, in den Kreisverkehr eingeordnet und mußte, um in die Prinz-Albrecht-Straße abbiegen zu können, die beiden Straßenbahnschienen überqueren. Da sich rechts die Straßenbahn Linie 8 näherte, ließ ich diese passieren. Die in drei Fahrspuren haltenden Kolonnen fuhren dann sofort an; links von mir befand sich ein Lastzug, der mir die Sicht nach links verdeckte, sich jedoch auch in Bewegung setzte. Als Ortsfremder mußte ich annehmen, daß die Fahrt frei war. Da mein Wagen schneller als der Lastzug fuhr, überholte ich diesen. In dem Augenblick, als ich die zweite Straßenbahnschiene überfahren wollte, sties sich mit einem von links kommenden, sehr rasch fahrenden Straßenbahnzug (Linie 11) zusammen. An meinem eigenen Wagen wurde das linke vordere Kotblech stark

412

zerbeult, während beim Triebwagen (Nr. 3456 A) die vordere rechte Beleuchtungsein richtung zertrümmert wurde; ferner entstand an der rechten Seite dieses Wagens eine längere Schramme. Personen wurden nicht verletzt.

Приведены все необходимые для разъяснения происшествия сведения. Автор сообщения воздерживается от высказывания своего мнения, но справедливо указывает на обстоятельства, не позволяющие сделать полное описание. Тем, что он сдержанно указывает на напряженное движение, которое вызвало у него, приезжего, затруднения, он смягчает свою вину. Во всяком случае, здесь хотя бы снимается подозрение в преднамеренности аварии, которое непроизвольно возникает по прочтении первого сообщения. Водитель упоминает и другие факты, которые могут трактоваться в его пользу: это и быстрая езда трамвая, и непонятные маневры трейлера. Язык лаконичный и чистый. Все это способствует тому, что виновник и даже сама авария предстают в более благоприятном свете.

Газетное сообщение. Die Zeitungsnachricht

Сообщения, предназначенные к печати ("опубликованию"), называются "Nachrichten". Мы встречаем их в наших средствах массовой информации - в прессе, на радио, телевидении.

В данной главе мы рассмотрим только печатные сообщения, с которыми мы ежедневно десятки раз сталкиваемся в газетах. "Информация" - это отражение актуального и представляющего всеобщий интерес события в объективной форме; она воспроизводит исключительно факты, чтобы читатель мог сам составить собственное мнение о происшествии.

Серьезная пресса в лице своих специалистов придерживается этих принципов. Поэтому она и требовательна к читателям. Однако, для большинства читаю-

413

щейпублики - "die Zeitungslektüre mehr die Begleiterscheinung eines von Arbeit ausgefüllten Daseins, eines der Mittel allgemeiner Anregung, Entspannung, ja des Zeitvertreibs..." (Хагеманн). Следствием подобного состояния явилось то, что редакторы массовых газет, стремясь завоевать как можно больший круг потребителей, смешали информацию, комментарий и развлекательную беседу - три стилистически разных газетных формы - в одно целое. Это породило энергичное, живое изложение и легкий, увлекательный стиль; но возможности читателя составлять собственное суждение при этом значительно сузились.

Для того, кто пытается овладеть хорошим стилем, лучше всего четко разделять стилистические формы. Применительно к газетам это означает провести различия между информацией, формирующей мнение корреспонденцией или статьей и развлекательным фельетоном.

Газетная корреспонденция - это расширенная информация; она разворачивает событие в наглядную картину; на ней отпечаток стилистического своеобразия автора, который, в то же время, не выпячивает своё собственное мнение. К фельетону приближается репортаж, который, в отличие от корреспонденции, в основном оперирующей понятиями и параллелями, на первый план выдвигает детали, которые образуют живую обобщенную картину, позволяющую автору осторожно высказать и собственное мнение.

Итак, вернёмся к газетной информации! Большинство газетных сообщений страдают от того недостатка, что они составляются в страшной спешке. Отсюда возникает много недостатков в стиле: непричёсанные речевые обороты, фразы, рваные предложения. Поскольку на ошибках учатся, мы выбрали три примера;

414

они из трёх газет различного направления, но за один день.

"Серьёзное" сообщение (Die "seriöse" Meldung).

B экономической части одной авторитетной газеты мы читаем следующее сообщение:

"Die Präsidenten der Handelskammern der Nordseehafenstädte Amsterdam, Antwerpen, Bremen, Hamburg und Rotterdamm haben sich in ihrer in Amsterdam gehaltenen Sitzung u.a. mit inneren Wirschaftspolitik der Europaischen Gemeinschaft befaßt. In einem dazu herausgegebenen Kommunique heißt es, das die Befürchtungen hinsichtlich einer möglichen Verlagerung der Handels- und Verkehrsströme in erster Linie auf der in ihrer Zielsetzung nicht genügend klar erkennbaren Agrarpolitik beruhen.

Die bisherige Handhabung der Marktordnungen habe bei Veredelungsprodukten Unzuträglichkeiten herbeigeführt. Insbesondere sei aber auch die von der Europäischen Komission beklagte Tatsache zu bedauern, daß die Anpassung an ein gemeinsames Preisniveau auf dem Getreidesektor bislang noch keine Fortschritte gemacht habe. Wenn das künftige Preisniveau sich an dem höchsten Getreidepreis orientieren sollte, dann würde die damit unvermeidlich verbundene Überzeugung sehr bald zu den schlimmsten Konsequenzen für die Einfuhr von Agrarerzeugnissen aller Art führen. Die vorgesehenen Marktordnungen müßten dann notgedrungen als Instrumente der Importdrosselung nicht nur für Getreide, sondern auch für Öle und Fette mißbraucht werden.

Die Auswirkung einer solchen prohibitiven Politik würden vornehmlich die überseeischen Erzeugergebiete schwer benachteiligen. Dadurch müßte zwangsläufig die gesamte Außenwirtschaft der EG in Mitleidenschaft gezogen werden. Die Handelskammerprasidenten erblicken deshalb in dem Fehlen von Entscheidungen über die

415

Agrarpolitik eine ernste Gefahr für die zukünftige Entwicklung der EG."

Приходишь в раздражение, читая подобное. В речи автора сообщения столько стилистических ошибок, что необходимо тщательно анализировать каждое предложение, чтобы выявить все эти несуразности. Уже первое предложение следует разбить на два самостоятельных: первое, в котором говорится о "inAmsterdamgehaltenen (!) Sitzung", и второе, в котором может быть набросана программа. Излишне замечание о коммюнике, что оно "dazuherausgegeben". Опасения "hinsichtlich" также ужасны, как и "mögliche" перемещение (что, существует "невозможное"?). Непонятно, как это опасения "основываются" (beruhen) на аграрной политике... Цель которой (зачем "Zielsetzung"?) для большего акцентирования было бы лучше упомянуть в придаточном предложении.

Оба последующих абзаца не лучше. В них и нагромождение -ung-существительных (Handhabung, Anpassung, Drosselung, Entscheidung, Entwicklung); и фактические данные, рассыпанные в бесчисленных отглагольных группах существительных ("Unzuträglichkeitenherbeiführen", "keineFortschrittegemacht", inMitleidenschaftgezogenwerden", "dasFehlenvonEntscheidungen"). Некоторые предложения вообще невозможно понять: "...würdediedamitverbundene ÜberzeugungzudenschlimmstenKonsequenzen... führen" - здесь помогает только напряженное размышление: если это опечатка, то должно стоять слово Übererzeugung - но и тогда предложение сконструировано плохо. И, наконец, дело не встало и за модными словечками и выражениями: "inersterLinie", "Preisniveau", "Getreidesektor", "sichorientieren", "zuKonsequenzenführen" и т.д.

416

Сенсационное сообщение (Die Sensationsnachricht).

Некоторые газеты усвоили себе "крутой" стиль, который события международной жизни превращает в сцену для криминального боевика. Эти газеты пытаются стилизовать язык под "человека с улицы", которому неписаны законы нормативного словоупотребления. Читатель должен прийти к убеждению, что все известнейшие персонажи мировых событий являются актерами, призванными ублажать читателя. Взглянем на спортивный раздел газеты и прочитаем:

PFERDEDRAMA! STURZ UND GENICKBRUCH!

Die fünfjährige Stute wurde von Derby-Sieger Cadwaladr geritten

Fürchterliches Pferdedrama auf der Kölner Galopprennbahn Weidenpesch! Beim Aufgalopp zum dritten Rennen am Freitag nachmittag stürzte die fünfjährige schwarzbraune Stute Assia so unglücklich, daß sie sich Genick brach. Tierarzt Dr.Dimitri Ostojic: "Assia war sofort bewustlos. Sie blutete aus Mund und Nase. Es blieb keine andere Wahl, als sie zu erschießen!" Assia hatte sich den zweiten und dritten Halswirbel gebrochen.

Zu dem Sturz kam es, nachdem Assia ihren Reiter George Cadwaladr abgesetzt hatte und wieder eingefangen wurde. Beim erneuten Versuch, Assia zu besteigen, schlug die Stute auf eine Kante zwischen der Grassbahn und der tieferliegenden Sandbahn.

Das Tier gehörte dem Hamburger Kaufmann Peter von Kapherr, trainiert wurde die Stute von Adolf Wöler in Bremen. Der Trainer sah mit Tränen in den Augen zu, wie seine Stute in ihrem Blut auf der Rennbahn lag.

Seinen 1107. Sieg schaffte der ehemalige Spitzenjockey Ossi Langner im traditionellen Trainerreiten, das er damit zum dritten Mal hintereinander gewann, diesmal mit dem Hengst Soll."

417

Уже заголовок пытается пробудить интерес читателя непозволительными, хочется даже сказать некорректными средствами. Что такое "Pferdedrama"? Уж не спектакль ли это, в котором выступают лошади или исполняют главные роли? Может ли вообще существовать нечто подобное? Слово употреблено неправильно; имеется в виду драма, в которой оказалась замешана лошадь, или которая была вызвана ей. Но и тогда слово "драма" неуместно. Как раз на это и рассчитывает автор: читатель споткнется о название, недоумевающе покачает головой и примется читать дальше. Когопостигло "Sturz und Genickbruch"? Связано ли второе несчастье, перелом шеи, с первым или падение повинно в этом каким-то другим образом? Можно заголовок назвать изощренным, честным -нет. И подзаголовок, набранный более мелко, не проясняет существо дела. Он сообщает о "funfjährigenStute" как будто она там была единственной кобылой или, по меньшей мере, хорошо известной читателю. Наездник ее, определенно, известен в кругах специалистов; так не он ли это сверзился с кобылы и свернул себе шею?

Начало статьи указывает лишь место происшествия; оно названо "fürchterlich", крепкое слово, под стать повторенной "Pferdedrama". Теперь читатель знает точно, где произошло нечто ужасное. Что же произошло в действительности, он узнает только из следующего предложения, а ведь об этом должно быть сообщено в самом начале! Потом следует цитата, приводятся слова подоспевшего ветеринара. Но разве не следует цитировать там, где форма цитаты придает содержанию особое звучание? Но здесь все не так: то, что сказал врач (или должен бы был сказать - кто знает, говорил ли он это вообще?) - простой диагноз. Для чего же тогда эта дословная цитата?

418

Только следующее предложение - давно пора! - вносит какую-то ясность. Вот теперь репортеру сподручно изложить, что же произошло. Это следовало бы ему добавить к первому (на деле к четвертому: "BeimAufgalopp" и т.д.) предложению. Но ему не везет: То, что он сообщает, несвязанная цепочка отдельных деталей, не воссоздающих картины. А там, где должна быть обрисована решающая деталь, рассказчик напускает туману: кобыла "schlugaufeineKante" - как, ради всего святого, это можно себе представить? То ли наездник вскочил на нее так неловко? То ли лошадь, когда он попытался вновь сесть на нее, вырвалась и опрокинулась? Или - как?

Следующее предложение оставляет (после такого заголовка!) читателя равнодушным. Зато последующее слезливо возвращает нас к происшествию. Иктожеэтоувидел "Tränen in den Augen des Trainers"? Чепуха! Предложение неуместно, тем более что последний абзац вообще не имеет ничего общего с остальной корреспонденцией, а по существу является новым сообщением. Этот переход от традиционно сентиментального приема к новой деловой теме производит отталкивающее впечатление.

Мы спрашиваем себя: можно ли назвать все это сообщением, информацией? Это даже не зарисовка или моментальное фото. Это какие-то смазанные снимки. Когда на них невозможно ничего различить, это уже не произведения искусства, а просто испорченные негативы.

Местная хроника (DerLokalbericht).

У корреспондентов земельных газет в городах и весях нет тех слабостей, о которых мы только что говорили. Зато некоторые из них любят уютные фразы "на добрый старонемецкий лад"; они привержены клише. Если первую корреспонденцию можно сравнить с сухим бухгалтер-

419

ским отчетом, вторую - с плохим криминальным романом американского образца, то следующая корреспонденция местной газетки напоминает скорее всего романы незабвенной Марлитт. Не правда ли, мило, о чем пишет провинциальный корреспондент:

"Dorfabend mit Vorträgen und Liedern

Einige fröhliche, entspannende Stunden brachte der am Freitag stattgefundene Dorfabend allen Beteiligen; auch der im Frühling vorgezogene langjärige Vorsitzende hatte sich in Treue zur Heimat und zum liebgewordenen Kreis eingefunden.

Nach einleitenden Liedern und munteren Klagen einer Akkordeonspielerin und der Begrüßung aller Erschienenen durch die Ortbeauftragte, worunter sich neben dem Hauptreferenten Kriegsgeschäftsleiter R. auch Dr. K. von der Wirtschaftsberatungsstelle und Kreis- und Stadtrat B. eingefunden hatten, sprach Friedo R. über die Marktlage und Weiterentwicklung und zu Zucht- und Mastfragen. Er prangerte aufgetretene, ungerechtfertigte Preisausschweife des Zwischenhandels nach der Milchpreiserhöhung an.

Zur Lage des bäuerlichen Mittelstandes und seiner Gesundung sprach dann Dr. K., ebenfalls über die Winterarbeit des Landwirtschaftlichen Vereins, z.... über das geplante ländliche Seminar und die Bauernborsen. Nach weiteren auflockernden Liedern und Akkordeonklägen erzählte dann Friedo R., unterstützt von gutgelungenen Dias, über das Walsertal und die umgegebenen Berge. Nach den mit Beifall aufgenommenen Darbietungen blieben alle Teilnehmer noch gerne einige Stunden bei guten Speisen und frohen Klangen beieinander."

Как выше было "gehalteneSitzung", так и тут у нас "stattgefundenenDorfabend" (все-таки пассивная форма может образовываться от глагола "halten", а не

420

"stattfinden"!). "Diefröhlichen, entspannendenStunden" так шаблонно кочуют из корреспонденции в корреспонденцию, что этот предмет народного потребления был бездумно перенят, хотя доклады о разведении и откорме скота и тяжелое положение крестьянства совсем не веселые штуки.

И кто с воодушевлением исполнил "einleitendenLieder": аккордионистка или оратор? Весьма своеобразно всунуто и придаточное предложение: "woruntersich... eingefundenhatten" (!). Почтитакуюжекомичнуюреакциювызывают "aufgetretenen, ungerechtfertigten Preisausschweife des Zwischenhandels". Но настрой вечера был, конечно же, озарен "weiterenauflockerndenLiedern", особенно в связи с последующими "Darbietungen", бодрыми и веселыми, так что мы все эти милые па более не желаем нарушать нашим неуместным брюзжанием.

Одно, по меньшей мере, мы можем посоветовать: так хорошо делать свое дело, чтобы не оказаться на остром языке критика-языковеда!

Там, где мы заводим речь о газетах, не следует забывать и о газетных объявлениях (dieZeitungsanzeigen). Они необходимы нам, чтобы разделить с друзьями их радости и скорби (семейные объявления Familienanzeige) или же сообщить о других, важных для нас, вещах (для этого мы чаще всего пользуемся недорогими частными объявлениями Kleinanzeige).

И для объявлений выработались свои шаблоны.

Когда объявляется бракосочетание

GerdHagen

Trudel Hagen, geb.Graff

Bremen 6.Juni 1978 Hamburg

421

Намного симпатичней, когда мы вырываемся из наезженной колеи:

Wir heiraten!

или:

Nun ist es so weit!

или:

Ende gut - alles gut!

Кроме имен сочетающихся браком рядом с датой свадьбы следует указывать и адрес новобрачных: Wirwollenheiraten!

Kurt Frebold

Antje Frebold, geb. Redlich

Hannover, 22.6.1978.

An der Leine 17c.

Особенно предупредительно указывать имя супруги перед именем супруга. В большинстве случаев это относится к объявлениям о рождении ребенка:

Hurra - ein Junge!

Anita und Horst Junge

München, 30.9.1978.

Goethestraße 34.

Имеет смысл указать также и имя маленького гражданина земли (а кому доставит удовольствие, может добавить его рост и вес):

Magda ist angekommen (52 cm, 3268g)!

Unterschrift.

То, что родители радуются, не следует особенно подчеркивать это должно звучать из тона самого объявления!

Сложнее всего составлять объявления о смерти, так как боль неохотнее всего дает себя обнаруживать.

422

Простое "Wir trauern um..." или "Am 29. JunistarbzuunseremtiefenSchmerz..." скажет больше, чем нагромождение пышных фраз о скорби. Стоит ли при этом процитировать стихотворную строку или стих из Библии, следует решать в каждом конкретном случае. Но в любом случае они должны непосредственно соотноситься с личностью усопшего. Предлагаемые похоронными бюро вирши мы не советуем, так как они в большинстве своем примитивны и к тому же без застенчиво повторяются.

Если человек умер внезапно, ни в коем случае в объявлении нельзя перепутать unerwartet с unerhofft!

В небольших частных объявлениях (Kleinanzeige) обычно стараются сэкономить, втискивая в несколько строк возможно больше информации. При этом следует быть внимательным, чтобы не до пустить оплошность. Тот, кто покупает на бегу,не хочет ли тем показать, что он марафонец? Тот, кто ищет няню (Kindermädchen), не должен в объявлении писать, что он ищет девушку (Mädchen), которая умеет ухаживать за детьми, а также готовить (Kinderwartenundauchkochen).

Деловую сделку нельзя заключать в больном, иначе говоря, в болезненном (krankheitshalber) состоянии (т.е. имеется в виду wegeneinerKrankheitdesBesitzers или weilicherkranktbin).

Вновь открывающемуся предприятию не рекомендуется указывать в объявлении, что в нем подаются напитки и кушанья, а гостей радушно приютят и обогреют. Собственно говоря, отдел объявлений газеты мог бы ожидать, что подобные выкрутасы могут привлечь к себе внимание; но этого (в большинстве) не происходит. Так что думайте сами!

Если ищете работу с помощью раздела маленьких объявлений, то постарайтесь при всей экономности

423

сделать так, чтобы у читателя составилось представление о претенденте:

Verkaufsgehilfe

21 Jahre, kräftig, gut aussehend, in ungekündigter Stellung in der Texilbranche, sucht zum 1.10. neuen Arbeitsplatz. Gute Zeugnisse und Empfehlungen! Meldungen unter...

Деловой отчет. DergeschäftlicheBericht

Тогда как сообщение передает отдельное событие, отчет имеет дело с взаимосвязанными последствиями процессов. Последние должны быть выстроены составителем в логическую цепочку, которая не обязательно должна быть временной последовательностью. Составление отчета требует умственной сосредоточенности. Допускается ли при этом собственное мнение автора - следует рассмотреть в деталях. Но постоянно держите у себя перед глазами "Основные правила для докладчика"!

Отчетный доклад. Der Rechenschaftsbericht

Фирмы, административные органы и общества делают отчет о своей деятельности за определенный период. При этом исходят из того, что многочисленные и разносторонние события, произошедшие за отчетный период, должны быть сведены воедино и проанализированы с единой точки зрения. Статистический материал и цифры вообще, весьма часто используемые в подобных докладах, обычно ненаглядны, и принято считать, что сухой и бесформенный стиль -непременный атрибут отчетного доклада, а это совершенно неверно! Лучшее средство против этого -стремление к четкому, компактному изложению. Каждое лишнее слово вызовет дополнительный зевок у читателя или слушателя.

424

Личность докладчика не выпячивается на первый план, тем более если он не идентифицируется с ответственными лицами организации (в небольших обществах годовые отчеты обычно готовятся секретарем, в больших - управляющими или юрисконсультами, но не председателем правления или президентом).

Отчеты административных органов (Behördenberichte).

В государственных учреждениях и ведомствах усердно культивируется обстоятельно-безличный стиль (см. с. о стилистике писем). Но позитивные качества чиновника - приверженность к порядку и чувство долга - могли бы положительно воздействовать на редактирование отчета о деятельности. Представьте себе, будто вы руководитель отдела по персоналу (diePersonalabteilung) и все эти годы подаете отчет о деятельности своего отдела! Здесь не бывает бланков-шаблонов. Что вы в нем напишете? В начале отметите различные задачи вашего отдела и произведете анализ того, над чем вы и ваши сотрудники были особенно заняты в отчетный период времени. В отчете вы можете систематизировать отдельные пункте по их важности (1) или частотности (И), или же в отчете вы будете исходить из своих сотрудников и их обязанностей (III).

Итак:

Personalstand

I. Personalveränderungen im Amt

Personalveränderungen im Amstbereich

Offene Stellen

Lohnbewegung

Urlaubsfragen

Krankheitsfälle und andere Arbeitsausfälle

Vertretungen

Personenstandsveränderungen

425

II. a) Offene Stellen (Personalmangel)

Lohnbewegung (Gewerkschaftswünsche)

Krankheitsfalle (Grippeepidemie)

b) Personalveränderungen;

Personalstand

Personenstandsveränderungen

Vertretungen; Urlaube

III. Referat A: Stellplan

Referat B: Krankheiten, Vertretungen, Urlaube

ReferatC: Lohnzahlung

Если отчет строится по I, II или III пунктам, то стиль его остается неизменным. Факты группируются друг с другом и там, где этого требует содержание, оперируют цифрами. Личное мнение составителя высказывается там, где необходима оценка фактического состояния дел. При этом во II-м варианте более приемлема организация материала с субъективной точки зрения. Вариант III предполагает наиболее четкую организацию и абсолютную безличность изложения. Вариант I колеблется между II и III: в нем не возбраняются индивидуальные примечания, но не обязывают к ним.

Деловой отчет (der Geschäftsbericht).

Когда организации и учреждения готовят отчеты, им, как правило, приходится использовать много цифровых данных. При этом составитель нередко допускает такую ошибку, что его отчет попадает в водоворот статистики и превращается в перечень бесстрастных цифр. Следует взять за правило давать объяснения цифрам, сравнивать их с данными прежних отчетов и комментировать их. В качестве примера приведем отчет библиотеки (BerichteinerBücherei):

Die Benutzung der Bestände unserer Bücherei ist gegenüber dem Vorjahr weiter um 6% (Vorjahr: 10%)

426

gestiegen. Die Gesamtzahl der ausgeliehenen Bände betrug 3573 (Vorjahr: 2876%), das heiß: jedes Mitglied entlieh im Schnitt 17,8 Bücher (Vorjahr: 15,6). Der Lesesaal wurde von 1982 Besuchern aufgesucht (Vorjahr: 1795). Die Bestände der Bücherei wuchsen erfreulich; besonders wurde auf die Vervollständigung der Zeitschriftenabonnements gesehen, deren Zahl sich auf 98 erhöhte; außerdem wurden 56 Monographien, 23 Handbücher und 31 Dissertation angeschafft. Insgesamt enthält unsere Bücherei jetzt 16 539 Bände.

Весьма деловой отчет. Но получит ли читатель живое представление о существе дела? Перед его глазами цифры, сопоставления, но совокупное представление очень запутанное. Мы лучше станем исходить из фондов библиотеки, включая библиотечный обмен (чтобы выдавать книги для чтения,, их нужно иметь!). А потом дополним заключительным предложением. Тогда доклад будет более наглядным:

Wir konnten auch im Berichtsjahr die Bestände unserer Bücherei erfreulich vermehren. Dabei sahen wir besonders darauf, die Zahl unserer Zeitschriftenabonnements zu erhöhen; wir beziehen jetzt 98 Stück und verfügen damit über alle wesentlichen Periodika unseres Gebietes und der angrenzenden Fachbereiche. Von den neuerschienenen teuren Monographien konnten wir immerhin 56 erwerben, darunter die grundlegenden Darstellungen über unser Arbeitsgebiet von Klages und Dr. Reibeseiger. Mit den 23 neuen Handbüchern stehen nun alle wesentlichen Nachschlagewerke zur Verfügung. Auch unsere Sammlung an Dissertationen wurde um 31 Stück erweitert; sie füllt jetzt ein eigenes Regal. Unsere 201 Mitglieder haben uns unsere Bemühungen durch eifrige Benutzung der Bibliothek gedankt. War im Vorjahr unsere Leserschar um 10% gestiegen, so konnten wir im letzen Jahr einen

427

neuerlichen Zuwachs von 6% verzeichnen. Wir verliehen mehr als dreieinhalbtausend Bände (im vergangenen Jahr waren es unter dreitausend); jedes Mitglied hat die stattliche Summe von fast 18 (genau 17,8) Büchern zum Studium mit nach Hause genommen. Der Lesesaal wurde fast 2000mal von Mitgliedern aufgesucht (im letzen Jahr etwa 1800 mal). Wir sind also auf dem richtigen Weg und danken unsern Mitgliedern, daß sie unsere Arbeit durch die Tat anerkennen.

Отчет общества (клуба.) Vereinsberichte

Отчеты такого рода скорее являются неизбежным злом, чем веселым развлечением. Поэтому они должны быть составлены как можно более короткими, чтобы не мучить терпение читателей или слушателей. Такой отчет воздерживается от краснобайства. В нем не превозносятся сверх меры заслуги правления общества и не переоценивается вклад членов общества. Отчет предназначен не для того, чтобы распределять задачи, раздавать похвалы или упреки, или же награждать похвальными грамотами. Он констатирует и доводит до сведения то, что имело место. Он дает перечисление отдельных событий прошедшего года и при этом старается избежать истертых выражений.

Посмотрим один из таких "Годовых отчетов местного общества текстильщиков":

Mitgliederbewegung

Die Zahl der Mitglieder hat sich im Berichtsjahr von 86 auf 92 erhöht. Drei unserer Freunde sind aus unserer Stadt verzogen, einer ist ausgetreten; dafür konnten wir zehn neue Mitglieder aufnehmen.

Sitzungen

Unsere monatlichen Sitzungen waren im allgemeinen gut besucht, am stärksten im November (65 Besucher), am

428

schwächsten im Juli (34 Teilnehmer). Wir behandelten in Referaten aus unseren eigenen Reihen, wie es unsere Satzungen vorschreiben, Fragen und Möglichkeiten unserer beruflichen Fortbildung. Jedem Vortrag folgte eine stets rege und fruchtbare Aussprache. Zweimal wandten wir uns mit großen Veranstaltungen an die Öffentlichkeit: im Januar sprach Dipl.-Ing. Bertschie aus Essen, Mitglied unseres Bundesvorstandes, über Filzveredelung, im März Dipl.-Ing. Huber aus München über die Verwendung von Kunststoffen im Bekleidungsgewerbe. Beide Vorträge boten jeweils rund 150 Zuhörern (Mitgliedern und Gästen) reiche Anregung und wurden auch in der Presse beachtet.

Gesellige Veranstaltungen

Im Dezember veranstalteten wir, wie jedes

Jahr, einen vorweihnachtlichen Familienabend im "Hotel Hubertus", im Juli einen Ausflug, diesmal nach Schwanenheide, mit Kaffeetafel und Tanz. Beide Zusammenkünfte verliefen harmonisch und stärkten das Zusammengehörigkeitsgefühl unter unseren Mitgliedern.

Vorstand

Der Vorstand brauchte nicht neu gewählt zu werden. Nach unsern Satzungen sind erst im kommenden Jahr Wahlen fällig.

Kassenprüftmg

Die Kasse wurde am 6. Februar von den hierfür berufenen Herren geprüft und für richtig befunden. Einzelheilten wird der Kassenwart berichten.

Четкая структура является важнейшим условием как для протокола, так и отчета общества. Это необходимо для того, чтобы позже - даже через годы -можно было найти любой раздел. В нашем случае

429

докладчик делает схему наглядной тем, что тематические заголовки он вынес в левую колонку.

Также как и в протоколе, в ежегодном отчете очень много цифровых данных. Поэтому отчеты подобного рода не очень подходят для докладов. Но, несмотря на это, на так называемых ежегодных отчетных собраниях делают чаще всего именно такие доклады. Это старый грех, от которого следует избавиться. Годовой отчет должен быть письменным изложением не так легко обозримого фактического состояния дел. На заседании же докладчик в устном докладе старается выделить основные положения и, вероятно, сделать их ясными с помощью наглядных примеров; впрочем, теперь каждому участнику совещания предоставляется письменный вариант доклада, что при современной копировальной технике не сложно.

Инспекционный отчет. Der Erfahrungsbericht

В то время как рассмотренные выше отчеты включали в себя фактический материал о больших группах людей, об организации или определенном процессе, инспекционный отчет содержит события, с которыми сталкивалось или за которые несет ответственность одно лицо - как правило, составитель отчета. Помимо того, в отчетном докладе редко делаются выводы из собранных фактов; в инспекционном отчете это правило. Правда, воспроизведение фактической стороны наблюдений и собственное мнение по их поводу должны быть разграничены. Рекомендуется начинать с перечисления фактов и уже в заключении приводить сделанные докладчиком выводы. Адресат инспекционного отчета должен сделать свои выводы сам, поэтому составителю следует сохранять сдержанность; его личность в самом отчете остается на заднем плане. Соответственно этому язык отчета должен быть простым и избегать оценочных слов.

430

Вот как может выглядеть инспекционный отчет руководящего сотрудника о служебной командировке:

Bericht über die Dienstreise vom 8. bis 11. April 1964

Zweck: Besuch der Niederlassungen in Hamburg, Lüneburg, Celle und Hannover; Prüfung der Warenbestände (Untersuchung von Absatz und Nachfrage).

Hamburg (8.4. bis 9.4., 12 Uhr): Die Eindrücke waren erfreulich. Unsere Niederlassung hat sich gut eingeführt. Die Geschäftsräume liegen günstig. Das Betriebsklima wirkte angenehm. Der Absatz steigt von Woche zu Woche; schon zum 1. Juli muß das Lager vergrößert werden. Es empfiehlt sich, zu diesem Zeitpunkt das Personal zu vermehren; es dürfen zwei neue Kräfte benötigt werden, je eine für Lager und Buchhaltung.

Lüneburg (9.4., ab 14.30 Uhr): Die Niederlassung hat es schwer. Die Verhältnisse in dieser Stadt, die vom benachbarten Hamburg wirtschaftlich abhängig ist, sind offensichtlich Unternehmungen wie der unsrigen nicht günstig. Obwohl Herr Kolwer rege und umsichtig ist, sinkt der Umsatz. Es muß erwogen werden, diese Niederlage zurückzuziehen und mit einer anderen zu verbinden.

Celle (10.14., 8 bis 11.30 Uhr): Die Stadt ist zwar kleiner als Lüneburg, besitzt aber ein Hinterland, das für unsere Waren einen guten und sicheren Markt darstellt. Unser Herr Bremer beherrscht ihn souverän. Celle konnte, falls die Lüneburger Niederlassung aufgegeben werden sollte, deren Aufgaben übernehmen; dazu wäre aber ein vorsichtiger Umbau hier, ein langsamer Abbau dort die Voraussetzung. Ich könnte, falls dies erwünscht ist, einen Plan für eine solche Umstellung ausarbeiten.

Hannover (10.4., 16 Uhr bis 11.4., 12 Uhr): Die Niederlassung hat mit einer starken Konkurrenz am Ort zu kämpfen (Wehmeyer & Sohne; Hallbrand; Obermüller &

431

Co.), gegen die sie sich noch nicht endgültig durchgesetzt hat. Das Geschäft ist eher leicht rückläufig als beständig, doch ist der Absatz unserer verschiedenen Modelle ungleichmäßig (A mittelgut, B schlecht, С leicht rückläufig, D dagegen stetig ansteigend, gut bis sehr gut). Es muß geprüft werden, ob eine günstigere Standortwahl, mehr im Stadtinnem, zu besseren Ergebnissen führen konnte. Unser Herr Müller, der Leiter der Niederlage, ist bemüht, allen Ansprüchen zu genügen; er ist aber überarbeitet und manchmal zu nervös, um immer den rechten Ton zu treffen. Der Personalbestand sollte zunächst gehalten werden. Ich empfehle, unser Modell B aus Hannover zurückzuziehen; Herr Müller könnte dann die Werbung für A und D verstärken.

Zusammenfassung: Die Reise hat mir gezeigt, daß persöhnliche Gespräche mit den Herren unserer Niederlassungen mehr ausrichten als die bisher üblichen Wochenendsitzungen. In vielen Einzelfällen konnte ich die Angestellten bei der Arbeit beraten. Man sollte derartige Besuche regelmäßig wiederholen; sie festigen die Verbindung zwischen dem Stammhaus und seinen Niederlassungen und können die Wünsche beider Partner eingehender als bisher zur Sprache bringen und klären. Außerdem sind sie billiger.

Доклад имеет четкий план. Графический облик диктует диспозицию. Для лучшей обзорности вынесены тематические заголовки (здесь: названия городов). Отчет при всей его скрупулезности составлен лаконично. Детали и частности, не интересующие читателя, убраны, личные замечания добавлены лишь там, где читатель ожидает оценки докладчика. Предложения ни коротки, ни многословны; они поддаются обозрению. Автор инспекционного отчета сдержан, но не обезличен; он появляется из тени, как только в этом возникает необходимость. Суждения его опреде-

432

ленны, но при этом без ложной скромности или претензий; он не боится там, где считает это необходимым, использовать слово "müssen". Но он оставляет на усмотрение руководства фирмы решение вопросов, на которые он не был уполномочен (тогда автор говорит о "erwägen" и "empfehlen", употребляет формы сослагательного наклонения). Такой инспекционный отчет по праву заключает "Ergebnis", который, правда, не повторяет того, что было в нем уже сказано.

ПРОТОКОЛ. DasProtokoll

Протокол - это обобщенная запись заседания, доклада или обсуждения. Для ведения протокола необходима определенная тренировка, поскольку из устной речи нужно выбрать и записать самое существенное. Так как протоколы в основном необходимы во время заседаний, на повестке дня которых, как правило, стоят профессиональные или узко специальные вопросы, протоколист обязан владеть в общих чертах обсуждаемым материалом. Само собой разумеется, что он обязан знать по именам и всех выступающих.

Некоторые основные правила. EinigeGrundregeln

Поскольку выявление сути какой-либо проблемы является важнейшей и сложнейшей задачей ведущего протокол, здесь следует привести несколько указаний, с помощью которых можно будет легче добиться этой цели:

Указывайте точные данные! Genaue Daten feststellen!

В протоколе должны быть точно отражены место, начало и конец заседания (собрания, доклада). Указывается по меньшей мере общее количество участников; на собраниях обществ по рядам пускаются листки для фиксирования присутствующих, за которыми, однако, следует проследить, чтобы они у кого-нибудь не застряли. При

433

протоколировании доклада вполне достаточно указать число присутствующих.

Самое важное фиксируйте дословно! (Wichtiges im Wortlaut festhalten!)

Заявления и решения записываются дословно. Заявления обычно дословно передаются лицами, сделавшими его, так что их внесение в протокол не вызывает трудностей.

Добывайте текст доклада! (Vortragstexteerbitten!)

Если во время собрания предполагаются длительные выступления в форме рефератов или сообщений, разумно попросить автора предоставить краткое изложение или их резюме. Можно привести даже количество строк, указанных для этого в записи и затем внести в протокол только то, что докладчик считает важным. При длительных заседаниях принято прилагать к отчетам о заседании краткие тексты рефератов, составленные докладчиками.

Выявляйте самое существенное! (Das Wesentliche herausschälen!)

Только в конце мероприятия представляется возможным определить, где находятся наивысшие точки, а что лежит на периферии. Во время доклада оратором часто выделяются принципиальные идеи; они должны быть зафиксированы. Если разворачивается дискуссия, то следует называть только тех ораторов, которые внесли нечто новое в спорный вопрос. Если же это констатация или повторение уже сказанного, то имя оратора может быть присовокуплено к предшествующему пункту (нечто наподобие: "ImähnlichenSinne äußertesichHerr..."). Если при обмене мнениями возникают важные вопросы, их следует сразу же занести в протокол; ответ, который должен быть дан не докладчиком, тоже не следует опускать, при необходимости упомянув имя ответившего.

434

Тот, кто желает набить руку в этой отнюдь не простой задаче отбора и отбраковки, пусть достанет отпечатанный доклад или сочинение, пройдется по нему с карандашом в руках и отметит важнейшие места. Чтобы проверить плоды своего труда, можно наброски протокола показать другу или кому-нибудь из родственников, чтобы определить, смогут ли те по ним восстановить содержание.

Протокол заседания общества. DasVereinsprotokoll

К священным ритуалам заседаний различных обществ принадлежит и ведение протокола. Его редактирование в большинстве случаев поручается секретарю. Поскольку для заседаний подобного рода всегда существуют повестки дня, они и образуют каркас для его составления. В начале должны быть указаны данные о месте, времени и о присутствующих на заседании. Протоколы обычно пишутся в настоящем времени. Вот примерный протокол заседания правления общества.

Vorstandssitzung am Dienstag, dem 16. März, 18.15 Uhr, im Vereinszimmer.

Anwesend: Herr Zumpscht als Vorsitzender, die Damen Kehlbrand und Fräulein Leibholz, die Herren Nüchtel, Parker,

Schienagel, Zander.

Entschuldigt: Herr Böhm.

Unentschuldigt:

Fräulein Kippgold.

Der Vorsitzende eröffnet die Sitzung kurz nach 18.15 Uhr und stellt laut § 5 der Satzung die Beschlußfähigkeit fest.

Punkt l der Tagungsordnung: Erhöhung der Mitgliedsbeiträge. Der Kassenwart Herr B. begründet

435

seinen Antrag, die Beiträge vom 1. Juli auf 8 DM (statt bisher 6,50 DM) zu erhöhen (Grund: Allgemeine Preissteigerung). Nach kurzer Aussprache wird der Antrag angenommen.

Punkt 2 der Tagesordnung: Sommerfest. Der Vorsitzende schlägt vor, das Sommerfest wie in den letzten Jahren in Ronnebecks Garten zu veranstalten. Der Vorstand beschließt dies und beauftragt die Herren Nüchtel und Zander, auf der nächsten Vorstandssitzung Vorschläge zur Ausgestaltung des Festes vorzulegen, inzwischen aber über Einzelfragen schon vorsorglich mit dem Wirt von Ronnebecks Garten zu verhandeln.

Punkt 3 der Tagesordnung: Aufnahme neuer Mitglieder. Da die Einspruchfrist (§ 17 der Satzungen) ohne Einsprüche verstrichen ist, gelten die Herren die Herren Albert Müller, An der Salzhalde 24, und Werner Rogall, Breite Straße 14, als aufgenommen. Herr Schienagel als Schriftwart wird beauftragt, ihnen dies mitzuteilen.

Punkt 4 der Tagesordnung: Nächste Mitgliederversammlung. Der Vorsitzende erinnert daran, daß im April eine ordentliche Mitgliedversammlung stattfinden müsse. Er empfiehlt folgende Tagesordnung:

1. Bericht des Vorstandes über das abgelaufene Vereinsjahr

2. Bericht der Kassenprüfers

3. Entlastung des Vorstandes

4. Neuwahl des Vorstandes

5. Verschiedenes

Als Termin wird der 23. April vorgeschlagen.

Herr Parker beantragt, in Zukunft vierteljährlich Vorträge aus dem Mitgliederkreis zu veranstalten. Die Anregung soll auf die Tagesordnung der Mitgliederversammlung gesetzt werden, die wie folgt geändert wird:

5. Antrag Parker

6. Verschiedenes

436

Punkt 5 der Tagesordnung: Verschiedenes. Da hierzu keine Wortmeldungen vorliegen, schließt der Vorsitzende um 19.40 Uhr die Sitzung. Nächste Vorstandssitzung: Dienstag, den 3. April, 18.15 Uhr, im Vereinszimmer.

Für die Richtigkeit:

Schienagel, Schriftwart

Во время заседаний в большинстве случаев нет особой необходимости дословно фиксировать ход обмена мнениями. Если отклоняется какое-либо предложение, советуем отметить его обоснование. Ввышеприведенномпротоколепятыйабзацмогбызвучатьтак: Herr Parker schlägt vor, in Zukunft vierteljährlich Vorträge aus dem Mitgliederkreis zu veranstalten. Frau Kehlbrand erinnert daran, daß vor Jahren schon einmal ein solcher Versuch gemacht worden sei, jedoch keinen Erfolg gezeigt habe. Nach lebhafter Aussprache wird der Antrag Parker, den Punkt auf die Tagesordnung zu setzen, abgelehnt."

На научных заседаниях и во время дебатов разумно делать краткие пометки точек зрения отдельных выступающих с указанием их имен.

Дискуссии большего круга участников страдают тем, что, если участникам заседания будет дано слово в том порядке, как были заявлены выступления, то дар красноречия обретут и те, кто не собирался выступать по данному пункту повестки дня. Если же участникам заседания тяжело определить "rotenFaden", то протокол, долженствующий отразить ход обсуждений, становится совершенно невразумительным. Вот отсюда и приходится разматывать клубок. Главное в дискуссии не бесконечные разговоры, а их результат. При принятии важных решений принципиально зафиксировать итог голосования: "DerAntrag

437

von Herrn Parker wurde mit 3:4 Stimmen abgelehnt" или "... wurde mit 3:2 Stimmen bei 2 Stimmenthaltungen angenommen", или "wurde da - bei einer Simmenthaltung - Stimmengleich (3:3) vorlag, nach §21 der Satzungen durch die Stimme des Vorsitzenden positiv entschieden".

Там, где положения общества (клуба) вступают в силу, рекомендуется их кратко перечислить.

Служебный протокол. Das dienstliche Protokoll

Запись служебного или делового совещания может быть сделана короче вышепреведенного. Она может быть сокращена до заголовков предмета и результатов совещания:

Sitzung des Ausgleichamtes

Zeit: Donnerstag, den 25.Mai 1964, 17.15 Uhr.

Anwesend: der Leiter des Amtes und alle Abteilungsleiter

Ort: Sitzungszimmer des Amtes

1. Unterrichtung über die Ausführungsbestimmungen zur 4. Novelle zum Lastenausgleichgesetz.

2. Bekanntgabe der neuen Dienststunden und der Stunden für den Publikumsverkehr.

3. Besprechung der im April eingelaufenen Anträge:

Antrag Meier - abgelehnt,

Antrag Heidrek - vertagt,

alle anderen Anträge (Bertram, Chiemke, Ebeling, Futterer,

Gieseke, Holder, Mannheimer, Opel, Pfannkuch, Simrock,

Tielicke, Dorn) - genehmigt.

4. Aussprache über den am 18. Mai in der "Landeszeitung" erschienen Leserbrief. Kein Beschluß.

438

5. Bericht des Leiters der Hauptkasse. Schluß der Sitzung: 19.25 Uhr.

В данном протоколе, несмотря на то, что он чрезвычайно краток, отражены все необходимые положения. Композиционная организация в соответствии с обсуждаемыми положениями разумна. Разумно также и решения, принятые по выдвинутым предложениям, зафиксировать вместе с именами ораторов, их выдвинувшим. Письменно поданные предложения присовокупляются к записи; темы устных предложений упоминаются в протоколе в нескольких словах. - Если показательная холодность, бесстрастность находит выражение в простоте стиля, то претензии административной власти справедливы; их не в чем упрекнуть.

Служебная записка. Aktennotiz

Служебная записка - краткая пометка для служебного пользования внутри фирмы или государственного учреждения. Для нее не существует определенных строгих формальных признаков, поскольку некоторые протокольные записи могут быть произведены на маленьких листочках, на полях или обороте писем и чаще всего от руки. Кроме того, стоит придерживаться той формы, какую требует данный материал.

Мы различаем собственно протокольную запись -запись для внутреннего пользования (interneNotiz), и краткую запись, распоряжение или сообщение, с помощью которых решаются внутриведомственные вопросы фирмы или административного учреждения -внутрислужебные сообщения (Hausmitteilung).

Записи для внутреннего пользования- DieinterneNotiz

На современном предприятии постоянно возникает необходимость письменно зафиксировать устную дого-

439

воренность, которая может оказаться весьма важной в будущем как для собственно производственной сферы, так и для себя лично. Подобные записки прежде всего необходимы как опора для памяти. Важные телефонные звонки, устные договоренности с коллегами, дословная запись беседы, ход встречи - все это повод для записывания. Конечно, неразумно фиксировать любую безделицу - это приводит лишь к размыванию документации и препятствует ее просматриваемости, к чему, собственно, все и направлено. Ценность записи для внутреннего пользования заключается в степени ее точности. Это критерий действенности и надежности сведений.

Записи телефонных звонков (Notize überTelefonate).

Если какой-то вопрос решен по телефону, иногда необходимо разговор зафиксировать письменно. Это относится также и к тем случаям, когда лицо, которому звонят, отсутствует или не может подойти к телефону, а информация передана важная:

Zur Akte Reuther und Со.

Am 6. Oktober gegen 15.30 Uhr rief mich Herr Reuther an, um seinen Brief vom 4. zu berichtigen. Demzufolge wird nicht am 7., sondern schon am 4. November in den frühen Morgenstunden verladen. Herr Reuther wird dies noch schriftlich bestätigen.

Müller

В нашем примере сообщается о договоренности. Важны здесь три момента: а) звонивший; б) время сообщения; в) информация.

Уместно также поставить вопрос: имел ли звонивший право передать сообщение? В вышеприведенном случае это подтверждается тем, что говорил владелец предприятия- партнера.

440

Личные заметки (Persönliche Aufzeichnungen).

Иногда полезно делать заметки о событиях, которые имеют с коммерческими делами лишь косвенную связь. Подобные заметки не архивируются в какой-либо документации, но хранятся в собственном письменном столе, и могут быть извлечены в случае осложнений и послужить вещественным доказательством:

Persönlich

Heute, am 9. März 1964, kam Herr Bolte nach der Tischzeit in mein Zimmer und wollte wieder auf unsere Auseinandersetzung in der gestrigen Sitzung (vgl. Protokoll der Amtsleitersitzung vom 8.3.64) zu sprechen kommen. Ich lehnte eine weitere Aussprache darüber ab. Herr Bolte wurde erregt und verstieg sich zu Ausdrücken wie "Duckmäuser" und "Radfahrer". Da ich aber beharrlich schwieg, verließ er nach etwa fünf Minuten das Zimmer; dabei warf er die Tür heftig ins Schloß.

KarlHeinzMüller

Замечания господина Больте представляют его в неблагоприятном свете - жаль, что при этом не присутствовало свидетелей! В противном случае его можно было бы назвать и заставить подписаться ("FräuleinHuber, diegeradebeimirwar, hatdieSzenemiterlebt").

Заметка описывает а) ситуацию, б) исходную точку спора, в) собственное поведение, г) усиление спора вплоть до оскорблений ("Verbalinjurie"), д) "громкое" окончание сцены и, по всей видимости, е) присутствие свидетельницы. Этого вполне достаточно, чтобы позже реконструировать выходку.

Внутренние распоряжения. Hausmitteilung

Некоторые вещи внутри фирмы или государственного учреждения удобнее всего регулировать в письменной, а не в устной форме. Для этой цели служат

441

короткие, без установленной определенной формы сообщения, которые также имеют название и Aktennotiz. У подобных заметок в заголовке указывается лишь адресат в краткой форме, справа вверху или слева под датой.; если она диктуется, под датой указывается также и шифр отправителя. Обращение и приветственная формула в конце опускаются. В сообщениях подобного рода не считается невежливым использование употребительных сокращений (u.U. 3 -unterUmständen, z.B. - zumBeispiel, m.E. - meinesErachtens и т.д.) или если они возникли внутри данной организации как рабочий язык (например MV -Materialverwaltung или UW 42 UniversumWaschmaschineTyp 042).

В зависимости от того, в каких служебных отношениях находятся адресат и отправитель деловой записки, возникают сообщения различного рода: запросы, распоряжения и информации. При запросах принято, чтобы ответы были сделаны на том же листке. Распоряжения и информация могут предназначаться сколько угодно широкому кругу адресатов, указанных в реквизитах.

Очень практичными зарекомендовали себя специальные листы бумаги для внутренних сообщений. У них то преимущество, что в них можно вносить сообщения и от руки. Существуют даже бланки для внутреннего сообщения, которые имеют в своем перечне наиболее частотные варианты проблем, возникающих между отделами этого предприятия и довольно лишь крестиком отметить проблему, по которой возникли вопросы - "Kreuzelschreiber" на языке современной индустрии предпринимательства...

442

Как зафиксировать обсуждения? Wie hält man Besprechungen fest?

После деловых совещаний необходима письменная запись их результатов. В этом случае имеются три возможности: рабочая запись для личного пользования (Aktennotiz); обработанная партнерами по переговорам запись (Niederschrift), которая ближе к протоколу, и письменное подтверждение в письме (Brief). Мы рассмотрим все три возможности.

В качестве рабочей записи (AlsAktennotiz).

Записи для личного пользования предпочтительнее в том случае, если хотят зафиксировать вещи, не относящиеся к партнеру или которые не должны быть ему известны. Запись чаще всего делается подробно, когда неясны последующие шаги делового партнера.

Например: Am 4. Juli fand in unserem Sitzungszimmer zwischen den Herrn Mühlhaupt und Schirmer als Vertretern der Firma Sieburg & Söhne und unserem Herrn Sprenger und mir statt. Zweck der Aussprache war die Frage, wie und wann die Ersatzteile zu unsrem Modell HC 4 geliefert werden können. Herr Sprenger wies einleitend auf die Bedeutung hin, die das Modell HC 4 für unsere zukünftige Fertigung habe. Die Nachfrage sei bereits jetzt rege, und der Einlauf der Bestellungen lasse erwarten, daß dieses Modell ein Verkaufsschlager werde. Herr Schirmer machte demgegenüber geltend, daß unser Auftrag zu spät erfolgt sei, als das die Materialbeschaffung noch im Laufe dieses Sommers bewältigt werden könne. Ich könnte ihm nachweisen, daß wir den vereinbarten Bestelltermin nur unbedeutend überschritten hatten und daß die Verzögerung durch Gründe verursacht worden sei, die von uns nicht zu beeinflussen waren. Herr Mühlhaupt fragte, ob wir der Firma Sieburg bei der Materialbeschaffung behilflich sein könnten; eine Empfehlung der Bundesanstalt für Kunststofrorschung, mit der wir eng zusammenarbeiten, könne für die Firma Sieburg wichtig

443

werden. Herr Sprenger sagte ihm zu, bei der Bundesanstalt in diesem Sinne anzufragen. Herr Schirmer erwog die Möglichkeit, Ersatzteile unseres alten Modells HB 3 für das neue Modell umzuschleifen. Es wurde vereinbart, dies beschleunigt zu versuchen. Wir hatten den Eindruck, daß die Herren der Firma Sieburg daran interessiert waren, unseren Auftrag so gut wie möglich auszuführen, und daß sie die Schwierigkeiten, die sich ihnen dabei in den Weg stellen, nach Kräften zu überwinden gewillt sind. Grube

Эта рабочая запись обстоятельно передает ход переговоров. Точность подобного рода делает запись достоверным документом, в случае, если возникнут непредвиденные осложнения. Разумеется, она не предназначена для того, чтобы быть переданной партнеру.

В качестве записи (alsNiederschrift).

Если партнеры по переговорам хотят сразу же по их окончанию иметь на руках результат, запись ведется иначе; переговоры формулируются кратко, сам ход беседы уступает место ее результатам. Запись может быть осуществлена и в присутствии партнера, и он может сам откорректировать ее формулировки. Тогда запись подписывается совместно.

Первый абзац в этом случае (с введением точного названия фирмы и изменения местоимений с 1-го л. на 3-е л. мн. числа) мог бы оставаться неизменным. Последующийтекствыгляделбытак: Die Vertreter des Hauses Modellbau GmbH betonten, daß die schon jetzt starke Nachfrage auf eine schleunige Lieferung der Ersatzteile dränge. Es wurde vereinbart, daß vom Hause Modellbau versucht werden solle, die Hilfe der Bundesanstalt für Kunststofforschung zu gewinnen. Die Firma Sieburg & Sohne wird erproben, ob Ersatzteile des alten Modells HB 3 umgeschliffen werden können. Beide

444

Partner waren sich darüber einig, daß die Frage der Ersatzteile auf schnellstem Wege gelöst werden müsse.

Как письмо (alsBrief). Если фирма Моделльбау ГмбХ желает закрепить в письме результаты переговоров, то диктующий сменяет протокольный тон, важен лишь конечный результат; рекомендуется четкая структурная организация, возможно, с нумерацией абзацев, как в следующем примере:

Sehr geehrte Herren!

Das Ergebnis unserer gestrigen Besprechung mit Ihren Herren Mühlbauer und Schirmer fassen wif hiermit zusammen: 1. Ihre Herren nahmen zur Kenntnis, daß die Ersatzteillieferung für das Modell HC 4 infolge der starken Nachfrage dringend geworden ist. 2. Zur Unterstützung bei der Materialbeschaffung versprachen wir, uns um die Hilfe der Bundesanstalt für Kunststofforschung zu bemühen. 3. In Ihrer Firma soll sofort mit Versuchen begonnen werden, ob Ersatzteile des alten Modells HB 3 umgeschliffen werden können. Nachdem Ihre Herren die Lieferung der Ersatzteile mit allen Mitteln zu beschleunigen versprachen, dürfen wir diese Besprechung als eine gute Etappe unserer Geschäftsbeziehungen ansehen und hoffen, daß Ihre Herren einen gleich günstigen Eindruck mit nach Hause nehmen.

Mit besten Empfehlungen

MODELLBAU GMBH

ppa. Sprengerppa. Grube

СПЕЦИАЛЬНАЯ ЛИТЕРАТУРА. DIEFACHLITERATUR

Тот, кто владеет своей профессией, должен уметь и написать об этом. Эта истина не такая очевидная, как

445

кажется. Специалист в своем деле - будь он ремесленник, техник, собиратель редкостей или научный работник - постоянно находится в опасности считать свою специальность полем, на котором может трудиться любой другой - при условии, что этот другой пойдет по его стопам. Но его след должен быть отчетливым! Как легко специалист уходит вперед, как легко он поддается самообману, что все понимают его терминологию! Часто специалист так захвачен своим материалом, что совсем не придает значение обработке этого материала. Потому что он, по большому счету, не собирается убеждать своего читателя в том, что он делает нечто определенное, а показать, как (когда, где, для чего) делается это нечто.

Подобные представления неверны. Форме материала следует придавать такое же внимание, как и содержанию. Написанный текст нельзя рассматривать изолированно от его создателя и уж тем более от читателя. Также и в строго научном тексте отражается нечто свойственное только автору: его происхождение, возраст, темперамент, его мироощущение, уровень образования, профессия. Ну, а теперь пора подступиться к тому, что текст делает воспринимаемым читателем. Если рация посылает свои импульсы на определенной волне, то и приемник может воспринимать эти излучения только на той же волне. Точно также обстоит дело и с каждым текстом, который "рассылается" неким "передатчиком" (автором): "волна" приемо-передачи должна совпадать как можно точнее; ибо как иначе текст может быть воспринят "приемником" (читателем); ведь и у него, как и у передатчика, своя собственная натура. Обоим нужно поступиться какими-то своими особенностями, а с другой стороны - нужно найти общую основу для взаимопонимания. Как и при радиообмене, следует учи-

446

тывать некоторые помехи; однако неизбежно "установление координат" условий приема возможным заинтересованным лицом записанного текста.

Предварительная ступень специальной работы: сочинение. Die Vorstufe der Facharbeit: Der Aufsatz

Большинство, услышав слово "сочинение", вспоминают неприятные минуты в школе, когда учитель оглашал тему классного сочинения. Впрочем, эта аналогия не так уж и беспочвенна: предшествующее обдумывание специальной работы требует точно такой же интенсивности мыслительного процесса, как и раздумья школьника. Отличия только в уровне.

Из практикуемых в средней школе разновидностей сочинений нас могут особенно заинтересовать две. Один вид уже был упомянут: обсуждение. Оно может рассматриваться как первичная ступень специальной работы. Другая элементарная форма сочинения малого объема - дефиниция. Она предоставляет отличнейшую возможность поупражняться в логическом мышлении и письме.

Толкования слов (дефиниции) Die Worterläuterungen (Definition)

В дефиниции скрываются границы (лат. fines), внутри которых помещено определенное понятие. Поскольку значение слова находится в постоянном, но медленном движении, очень важно в письменной форме договориться, что конкретно понимается под определенным словом. Добросовестное определение понятия является первым шагом к научному или профессиональному способу рассмотрения мира; в то же время, оно хорошая формальная тренировка.

447

Следует различать между краткой дефиницией (Definizion) в собственном смысле слова и подробным толкованием понятия (Begriffserklärung).

Поясним это на примере из математики. Определение "куба": это прямоугольный параллелепипед, все стороны которого имеют одинаковую длину. (Исходя при этой дефиниции из того, что заранее известно понятие параллелепипеда; в противном случае сначала пришлось бы определять понятие его самого). Толкование понятия куба: у него шесть квадратов образуют боковые плоскости. У каждой плоскости четыре стороны, расположенных перпендикулярно друг к другу и имеющих одинаковую длину. Площадь плоскости квадрата, если длину его стороны принять за а, будет а в квадрате. Площадь куба будет равняться а в кубе. Все углы куба равны 90 градусам.

Толкование с помощью разграничения (ErläuterungdurchAbgrenzung): При дефиниции подобных, легко доступных понятий, мы придерживаемся следующих правил: мы ищем генерализующие и подчиненные понятия. Генерализующие понятия ведут к всеобщему, подчиненные - к частному, своеобразному. Между ними располагается определяющее понятие. Простой пример: хлеб. Генерализующее понятие: хлебобулочные изделия; подчиненные понятия: черный, серый, белый и т.д. Дефиницией в этом случае будет: хлеб -выпечка из муки, которая производится из различных видов зерна и переработана в различные формы. Истолкование понятия может добавить вид переработки, зоны распространения и многое другое.

Толкование с помощью истории слова (ErläuterungdurchWortgeschichte):

Толкование с помощью истории слова (ErläuterungdurchWortgeschichte): происхождение слова иногда, но не всегда безусловно, оказывает помощь при его толковании. Для этого нужны толковые словари, например FriedrichKluge/AlfredGoetze, Etymologisches

448

WörterbuchderdeutschenSprache (Etymologie - наука о происхождении - один из подробнейших; ErnstWasserzieher, Woher? - самый известный краткий словарь; этимология дается и в DeutschesWörterbuchvonWahrig (BerteismannLexikon-Verlag).

Тому два примера. Сначала слово из правового языка: Gütetermin. На первый взгляд можно было бы заключить, что это "TerminderGüte". Подлинное же происхождение слова несколько иное. Güte, конечно же, происходит от прилагательного "güt" (нижненемецкое good, английское good), которые в свою очередь ведут к индогерманскому корню "gheds", что означает "окружать, огораживать, соединять" (древнее значение сохранились в наших современных словах "Gatte", "Gatter", "Gitter", "vergattern"). Таким образом, под "Gütetermin" понимается судебное разбирательство, в ходе которого предпринимаются попытки "соединить" спорящие стороны.

Или слово Genösse. К нашему удивлению, в словаре Варига находим следующие объяснение происхождения слова: от древневерхненемецкого "ginozo", к германскому "nautaz" - Eigentum, Nutzvieh, первоначально "человек, который имеет право пользования неким имуществом совместно с другим", родственное с "gemessen", "Nutzen" и 1-ой составной частью слова "Nießbrauch".

Толкование с помощью W-вопросов (ErklärungdurchW-Fragen):

Толкование с помощью W-вопросов (ErklärungdurchW-Fragen): содержание некоторых понятий мы можем лучше всего уяснить, задавая о них вопросы. Хорошо зарекомендовал себя метод W-вопросов. Под этим понимают вопросительные предложения, начинающиеся с вопросительных слов на W, например wer, wie, wo, weshalb, was, worin, wodurch, womit, wozu и так далее. Если мы хотим объяснить понятие Generalbundesanwalt, мы задаемся следующими вопросами: что он делает?

449

где он работает? когда он исполняет свои обязанности? кому он подчиняется? в каком соотношении он с Верховным федеральным судом? какие у него функции? Мы задаем вопросы так долго, пока точно не установим его должность.

Итоги предварительной работы (ZusammenfassenderVorarbeiten).

Окончательная дефиниция выполняется, если найден соответствующий метод. Само собой разумеется, что перед этим должны быть проведены и обобщены многочисленные предварительные исследования. Дефиниция должна быть как можно более точной. Подобное стремление к точности может зайти далеко. Один почти что забавный пример точного определения находится в решении имперского верховного суда от 1879 г.; он часто приводится как образец свех-корректного определения:

Eine Eisenbahn ist ein Unternehmen, gerichtet auf wiederholte Fortbewegung von Personen oder Sachen über nicht ganz unbedeutende Raumstrecken auf metallener Grundlage, welche durch ihre Konsistenz, Konstruktion und Glätte den Transport großer Gewichtsmassen beziehungsweise die Erzielung einer verhältnismäßig bedeutenden Schnelligkeit der Transportbewegung zu ermöglichen bestimmt ist, und durch diese Eigenart in Verbindung mit den außerdem zur Erzeugung der Transportbewegung benutzten Naturkräften - Dampf, Elektrizität, tierische oder menschliche Muskeltätigkeit, bei geneigter Ebene der Bahn auch schon durch die eigene Schwere der Transportgefäße und deren Ladung usf. - bei den Betriebe des Unternehmens auf derselben eine verhältnismäßig gewaltige, je nach den Umständen nur bezweckerweise nützliche oder auch Menschenleben vernichtende und menschliche Gesundheit verletzende Wirkung zu erzeugen fähig ist.

450

Простейший вид научной работы: "Обсуждение" Eine einfache Form der Facharbeit: Die Erörterung

"Erörtern", "er-ör-tern", что означает: определить место (Ort) или места (Orter), разработать, освоить. Таким образом, обсуждение проблемы (Problemerörterung) означает: освоить, вскрыть проблему, причем приставка "er-" указывает на то, что это "вскрытие", "освоение" должно производиться как можно всестороннее, полномасштабнее. Поскольку эта разновидность сочинения, которой обучают уже в школе средней ступени, является основой всех остальных видов профессионально ориентированных работ, ее следует рассмотреть подробнее.

При каком-либо обсуждении следует продвигаться в определенном порядке, который и при сложных технологиях не изменяется принципиально. Этими шестью шагами являются:

a) овладениетемой (Erfassen des Themas),

b) сборточекзрения (Sammeln des Gesichtspunktes),

c) классификация материала (OrdnendesStoffes),

d) упорядочивание материала (GliederungdesStoffes),

e) углубление его на примерах (VertiefungdurchBeispiele) и

f) запись (Niederschrift).

Освоение темы (Erfassen des Themas).

Кто помнит свои школьные годы, у того перед глазами при слове "сочинение" живо встают те мучительные минуты, наступающие после того, как учитель немецкого называл тему сочинения. Было непросто найти начало, вообще "ухватить тему". Практически это один из самых важных моментов всего замысла "написания сочинения": тема должна быть хорошо осмыслена, во всей ее важности, но не выходя за ее рамки.

451

Посмотрим, как можно сформулировать задачу по одному комплексу тем ("Privaterund öffentlicherVerkehr"), например, так:

a) вкачествезаглавия (als Stichwort): "Das eigene Kraftfahrzeug";

b) вкачествецитаты (als Zitat): "Flensburg meldet: 10,7% mehr Autos" (подзаголовок - Schlagzeile);

c) вкачествеустановки (als Aufforderung): "Nehmen Sie Stellung zum Verhältnis von öffentlichen und Individualverkehr!";

d) вкачествепрактическоговопроса (als Sachfrage): "Kann unser Straßennetz den zunehmenden Kraftfahizeugverkehr noch verkraften?"

e) вкачествеальтернативноговопроса (als Entscheidungsfrage): "Soll der Staat den Individualverkehr einschränken?"

f) вкачествеопределяющегопредмета (als —JC, Definitionsautrag: "Was heißt Individualverkehr?"

g) вкачествезаданияктексту (als Textaufgabe): "Erläutern Sie den Text...von... über das Thema "Schluß mit dem Individualverkehr!";

h) вкачестверасширенногозаданияктексту (als erweiterte Textaufgabe): "Nehmen Sie Stellung zu dem Text..."

При более внимательном рассмотрении бросается в глаза, что практические проблемы такого рода могут решаться двумя путями. Одним решением подобных сочинений является прояснение положения вещей, другим - дискуссия по теме. Однозначно к первой категории относятся тематические вопросы d, f и g, ко второй - задания с, e и h. Упомянутые текстовые задания g и h в любом случае ориентируются на сопроводительный текст другого автора.

Сбор материала (Sammeln des Stoffes).

Любое обсуждение рационально начинать со сбора материала, по-

452

сле того как точно определена тематика вопросов. Сохраняется следующая методика: записывают все подряд, что приходит в голову по этой теме. Конечно, неплохо, если и другие лица будут рассуждать вместе, образуя некий "мозговой центр", причем идеи будет подавать как можно больший круг людей, разных по возрасту, образованию, профессии, полу, может быть, поначалу идеи бесформенные и неотфильтрованные. Если же разработкой занято одно лицо, то мыслительный процесс можно активизировать, все время ставя вопросы. Для этого хорошо подходят W-вопросы, т.е. начинающиеся с вопросительных местоимений, которые, к счастью, в немецком языке начинаются с буквы W: wer, was, wie, wen, wem, warum, weshalb, wo, wann, wohin, woher, womit, wozu, wessen, welcher и т.д. (Дополнительно, если представится возможность, можно черпать материал из другой литературы: энциклопедий, словарей, справочников, специальных книг, научно-популярной литературы).

Все идеи и находки лучше всего выписывать по мере их возникновения. Относительно вышеуказанной общей темы общественного транспорта можно было бы записать такие заголовки:

1 Zunahme der Neuanmeldungen der priv. Kfz.

2 Verkehrsstaus

2 Verkehrsunfälle nehmen zu

- Warum sind viele Züge leer?

- Komfort, Bewegungsfreiheit in Fernzügen

- Aber: Unsauberkeit, Gedränge in Nahverkehrszügen

2 Schlechte Verkehrsverbindungen am Sonntag

l Auto als Statussymbol

l Autofahren zur Bequemlichkeit

4 Wie lange reicht das Erdöl noch?

l Haltungsschäden bei Kraftfahrern?

453

3 Warum kaufen viele Kfz.-Besitzer immer wieder neue Autos?

5 Park-and-ride-System; Erfahrungen?

- Nulltarif bei off. Verkehrsmitteln

- 7% aller Beschäftigten in der BRD sind im Kfz.-Bereich

l Kinderreiche Familie brauchen eigene Autos

1 Supermärkte nur mit eigenen Autos erreichbar

2 Volle Autobahnen, leere Züge!

6 Wer genießt die Natur: Autofahrer oder Zuginsasse?

- Sturzhelm für Mofafahrer

1,2 Wohnen im Grünen (Entfernung zur Arbeitsstelle und zum Einkauf)

- off. Verkehrsmittel unzureichend, bes. am Wochenende l Genügen nicht kleinere Autos?

l Tendenz zum Zweitwagen

5 Gesundheitsgefährdung durch Autoabgase

- Fußgängerzonen müssen erweitert werden l Autos für weiten Schulweg

l Autoreisen für die Familie billiger als Bahnreisen

l Auto als Machtinstrument

Мы видим: здесь разнообразные подзаголовки собраны вместе, некоторые повторяются, некоторые пересекаются, некоторые лежат далеко на периферии, некоторые вообще не относятся к теме. С другой же стороны, отсутствуют более или менее важные вещи. В этот период это не так важно. Мы уже видим, как все постепенно начинает обретать очертания.

Организация материала (OrdnendesStoffes).

Этобогатство материала должно быть организовано, сокращено или расширено. Однако, сначала нам следует обдумать, следует ли нам ориентироваться на разъяснение положения вещей или на дискуссию по проблеме. В соответствие с этим устанавливается некий порядок. Если мы хотим прояснить положение вещей,

454

то это будет зависеть от полнозначного, возможно, объективного отображения. Этого легче всего достичь, подбирая для сомнительных подзаголовков родовые понятия.

Удобна следующая система: перед подзаголовками ставится цифра, указывающая на родовое понятие. Практически нумерация начинается с первого подзаголовка и идет сверху вниз, давая возможность сравнить, сочетаем ли новый подзаголовок с прежним или следует образовать другую словесную группу подзаголовков, или же этот подзаголовок вообще не относится к данной теме; в последнем случае мы ставим дефис -. В вышепреведенном списке можно уже заметить позднее приписанные цифры.

Возьмем задание d), общие понятия

1 Kfz.-Haltung

2 Kfz.-Verkehr

3 Kfz.-Herstellung

4 Treibstoffprobleme

5 öffentlicher Kfz.-Verkehr

6 BeeinträchtigungderUmwelt

Неприведенные подзаголовки обнаружили себя как

не подходящие или несущественные.

Затем следует обдумать, все ли охватывают эти общие понятия. Если ответ на этот вопрос утвердительный, эти подзаголовки рассматриваются сквозь призму общих понятий и анализируются с той точки зрения, нужны ли здесь дополнения или расширения темы. Нужно иметь мужество вычеркивать все, что точно к ним не относится.

Если в качестве темы сочинения будет принят альтернативный вопрос, то - как и при пункте с) - необходима дискуссия по названной проблеме. Подобно дискуссии среди большого числа участников, в этом случае проблема освещается одним лицом со всех

455

сторон. Задачу ведущего - пытаться обобщить высказанные точки зрения - автор сочинения берет на себя. Первую попытку по систематизации лучше всего предпринять сразу после того, как был записан подзаголовок. Обдумайте, какие позже введенные пункты можно удалить из вышеприведенного списка! Затем возьмите новый лист бумаги и разбейте его на две колонки. Поскольку в конце от нас требуется сделать вывод, классифицируем все собранные подзаголовки в две группы в соответствии с аргументами. Их можно - подобно популярной телевизионной передаче - назвать как "pro" и "contra". Но, чтобы избежать недоразумений, вверху еще добавить название обсуждаемой темы. Под ними, неважно - справа или слева - расположим имеющиеся у нас подзаголовки. При этом выясняется, что подзаголовок подходит как под правую колонку, так и под левую. Поэтому при внесении мы принимаем во внимание новую схему и при необходимости соответствующим образом меняем формулировку подзаголовка. Иногда в подобающем контексте нам даже приходит на ум новое слово. Вот как мог бы выглядеть список:

Für den Individualverkehr:

Gegen den Individaulverkehr

(Pro)

(Contra)

Auto als Statussymbol

Leere, aber komfortable Züge

Auto zur Bequemlichkeit

Verkehrsstaus

Unsauberkeit in Nahverk.- Zügen

Verkehrsunfälle

Schlechte Verk.-Verb. Am Sa./So.

Sich verschlechternde Benzinversorg.

Beschäftigungslage berücksichtigen!

Hohe Haltungskosten

Notwendigkeit für kinderreiche

Verlust der Naturnähe

456

Familien, für Einkäufe, für

Gesundsheitsgefärdung durch

lange Wege, für Schnelligkeit

Abgase, Lärm,

Haltungsschäden

Öffentlicher Verkehr

Verkehrsverbindungen bezahlt

ungenügend

die

Auto als Machtinstrument

Allgemeinheit

На следующем этапе подзаголовки объединяют по группам и формулируют краткие предложения. Например, следующим образом:

Für den Individualverkehr:

1. Das Individuum erhält durch das eigene Auto größere Freiheit (Unabhängigkeit von öffentlichen Verkehrsmitteln, größere Bewegungsfreiheit);

2. Das Individuum hat das Recht, seinen Ansprüchen und Wünschen entsprechend das gewünschte Fahrzeug zu kaufen und halten;

3. In bestimmten Fällen ist das Privatauto heute unvermeidlich (z.B. beim Wohnen im Grünen, bei Nachtdienst);

4. In einigen Fällen ist das Auto billiger als das öffentliche Verkehrsmittel (Familienurlaubsreisen);

5. Der Staat ist nicht bereit, bessere und mehr öffentliche Verkehrsmittel einzurichten;

6. Der Staat ist nicht befugt, in den privaten Berich einzugreifen;

7. Der hohe Anteil von Beschäftigten im Kfz.-Gewerbe verbietet derzeit eine Einschränkung der Automobilproduktion.

Gegen den Individualverkehr sprechen:

1. Die Straßen sind überfüllt; dadurch verursacht, mehren sich Stauungen;

2. Durch Unfälle ist der Staat aber auch genötigt, auf Kosten auch der nichtautofahrenden Bürger mehr Straßen usw. zu bauen;

457

3. Durch eine weitere Bebauung werden die letzten Reste ursprünglicher Natur vernichtet, auf die alle ein Anrecht haben;

4. Die Umweltverschmutzung nimmt ständig zu (Luftverschmutzung, Lärm, Vernichtung der Natur links und rechts der Straße, Tötung von Wild und anderem gefährdeten Getier);

5. Die Gesundheitsgefährdung der Menschen nimmt zu (Haltungsschäden durch zu geringe Bewegung, schlechte Luft, Nervosität, besonders bei Kindern);

6. Die Benzinversorgung ist nur noch auf kurze Zeit gesichert;

7. Die öffentlichen Verkehrsmittel sind bequemer (komfortabler, schneller), sie esparen die Anstrengungen, besonders für den Fahrer;

8. Die öffentlichen Verkehrsmittel werden von der Allgemeinheit mitfinanziert, aber nicht genügend ausgenutzt;

9. Die Neuentwicklung neuer, angemessener öffentlicher Verkehrsmittel erfordert mindenstens so viel Arbeitsplätze, wie auf der anderen Seite durch Abbau der Privatautoindustrie verlorengehen würden.

Структуризация материала (GliederungdesStoffes).

Разумеется, существуют люди, а также много талантливых учеников, которые легко импровизируют, интуитивно находя верное направление в изложении материала. Но в любом случае все же лучше и здесь подойти к делу методологически. Это значит: организованный описанным способом материал следует вычленить и надлежащим образом соединить друг с другом. Следует обратить внимание на то, что для каждой из обеих упомянутых категорий (разъяснение практического вопроса/дискуссия по проблеме) действительны разные принципы членения.

458

1) Истолкование положения вещей: такая задача требует объективного изложения и логической последовательности. Для этого предлагаем следующие практические правила:

а) от общего к частному;

б) от известного к малоизвестному;

c) от широкого к более узкому.

Все эти методы могут быть использованы в перекрестной последовательности, например:

d) от отдельного к общему;

e) от малоизвестного к известному;

f) от узкого к более широкому.

Важно, чтобы последовательность была логичной.

Для нашего примера "KannunserStraßennetzdenzunehmendenKraftfahrzeugverkehrnochverkraften?" можно порекомендовать такую последовательность, которая отвечала бы схеме "От общего к частному":

1. (вверху 2+6). Der zunehmende Autoverkehr hat unzumutbare Zustände herbeigeführt:

a) Die Umweltschmutzung wird größer,

b) die Lärmbelästigung wird schlimmer, e) die Unfallquote nimmt zu,

d) die öffentlichen Verkehrswege fassen den Verkehr nicht mehr (Straßenverstopfung, Verkehrsstaus, Parkplatznot);

2. (вверху 4). Der Triebstoffmangel von 1973 kann sich jederzeit wiederholen; der Zeitpunkt der Erschöpfung der Erdölvorräte ist abzusehen;

3. (вверху 5). Der öffentliche Verkehr braucht zwar auch Treibstoff, benötigt Verkehrswege und ist an der Umweltverschmutzung beteiligt - aber doch in sehrviel geringerem Maße; ein großer Teil dieses Verkehrs spielt sich auf besonderen Strecken ab (Bahnlinie, Straßenbahnlinie, U-Bahnen, Schiffs- und Flugverkehr, etwaige neue Verkehrswege).

459

Подзаголовки к личному автотранспорту здесь могут быть развернуты.

При типе обсуждений "DiskussioneinesProblems" необходимо выполнять два условия: 1. Аргументы "pro" и "contra" должны быть представлены наиболее полно; 2. Автор желает (и имеет на то право) отдать предпочтение одной цепочке доказательств - причем предпочтительная тенденция мнений не обязательно совпадает с личным мнением; последнее может оказаться полностью под давлением личной заинтересованности. Из этого следует, что возможны несколько схем. Самая простая - для автора и читателя равным образом - обозримая схема классификации следующая:

A) Введение (Einleitung)

B) Главная часть (Hauptteil)

1. Аргументы "за" (Pro-Argumente)

2. Аргументы "против" (Contra-Argumente)

C) Заключение, оценка (Zusammenfassung, Urteil). Здесь находит применение излюбленное ораторами

всех времен средство: это преувеличение. Ход мыслей при этом должен вестись от одной точки зрения к другой так строго последовательно, чтобы читатель смог согласиться в конце с выводами, вытекающими из этих рассуждений - с сознанием, что его при этом автор "не водит за нос". При рассмотрении темы не требуется окончательного решения, оно рождается из взвешенного анализа аргументов, когда чаша весов более или менее явственно склоняется на одну из сторон.

Грубое разделение аргументов на "за" и "против" является исходным пунктов всех рассуждений; правда, их последовательность можно менять. В целом, однако, предпочтение отдается членению по возрастающей, т.е. от менее важного к более важному, по срав-

460

нению с членением по нисходящей, т.е. от важного к наименее важному. Это действительно как для аргументов внутри группы, так и для последовательного ряда групп аргументов.

Мы хотим это снова пояснить на примере. В указанной выше теме автор желал бы выразить одобрение общественному транспорту, критикуя личный. Тогда он ту часть, которая говорит в пользу индивидуального транспорта, ставит вперед, а ту часть, которая говорит против него, отодвигает назад. При использовании схемы "упорядочивание по возрастающей" план может сначала показать негативные последствия роста индивидуального транспорта - его преимущества уже были приведены - а затем положительные результаты укрепления общественного транспорта, неизбежно последующие за ограничением роста частного транспорта. Скажем, вот так:

1. Durch den verstärkten Autoverkehr wird

a) die Bewegungsfreiheit des einzelnen immer mehr eingedämmt,

b) die psychische und physische Belastung immer größer,

e) die Luftverschmutzung immer schlimmer,

d) der Kontakt mit dem Lebendigen immer schwächer.

2. Durch das immer größere Verkehrsaufkommen wird

a) die Umweltbelastung immer größer,

b) die Mechanisierung immer umfassender.

3. Durch die wachsende Inanspruchnahme der Verkehrswege wird

a) das Fahren immer schwieriger und anstrengender,

b) die Unfallgefahr immer größer.

4. Die Treibstoffversorgung wird immer stärker gefährdert.

5. Die Haltungskosten werden immer größer.

461

6. Wenn anstelle eines übertriebenen Individualverkehrs stärker der öffentliche Verkehr träte, ergäben sich diese Folgen:

a) Der öffentliche Verkehr (stark subventioniert) würde rentabler,

b) die öffentlichen Verkehrsmittel brauchten weniger Raum,

c) sie sind umweltfreundlicher (Bahn, U-Bahn!),

d) sie sind billiger,

e) sie sind bequemer (mehr Komfort, mehr Schnelligkeit),

f) sie bieten dem einzelnen mehr Freiheit (keine Bindung an den eigenen Wagen, an das Lenkrad, mehr Abwechslung).

Углубление с помощью примеров (VertiefungdurchBeispiele).

Чтобы аргументам придать большую убедительность, их нужно сделать более наглядными с помощью примеров. Итак, после разработки плана в том виде, как он был нами предложен выше, следует привести хотя бы один пример на каждый его пункт. В качестве побудительного мотива для подобных примеров можно назвать такие надежные источники:

a) собственный опыт (eigeneErfahrungen);

b) собственные впечатления (eigeneErlebnisse);

c) актуальныесобытия (aktuelle Ereignisse);

d) газетные, журнальные, радио- ителесообщения (Zeitungs-, Zeitschriften-, Rundfunk-, Fernsehmeldungen);

e) литература, приведениесоответствующихцитат, причемпредпочтительнеебратьизизвестных, признанныхпервоисточников (Lektüre, Anführung von geeignenten Zitaten, wobei am besten auf bekannte, allseits anerkannte Urheber zurückgegriffen wird),

f) результаты опросов, данные статистики

462

(Umfrageergebnisse, Statistiken).

Начало и конец (Anfang und Schluß).

B целом, можно посоветовать сначала записать основную часть сочинения, и только после этого начало и конец; некоторые авторы предпочитают браться за начало только в конце работы; преимущества подобной методики очевидны. К началу относится также и заглавие; если это не сделано, то формулирование его откладывается на конец всех мыслительных усилий. (Название книги нередко осуществляется самим издателем, подчас вопреки воле самого автора - когда уже все готово.)

Часто для этой цели можно использовать подходящую начальную фразу из предлагаемого материала. Главенствующая задача при выборе такого зачина -завлечение читателя тем или иным способом. У журналистов для этого - свои стереотипы; эту часть текста они называют "Aufhänger": к эксцентричному, необычному, часто связанному с какой-либо личностью, а нередко и второстепенному вопросу "прицепляется" действительный случай.

В общих чертах можно выделить следующие типы введения:

1. Темакасаетсясовременногоположениявещей (das Thema wird auf die augenblickliche Lage bezogen);

2. темаподводитисторическую, социологическую, психологическуюбазу (das Thema wird geschichtlich, soziologisch, psychologisch untermauert);

3. темараскрываетсяотвлеченно (das Thema wird begrifflich[[begreiflich]] erklärt);

4. темавизвестномсмыслеизолированаобщимирассуждениями (von einer allgemeinen Betrachtung her wird das Thema gewissermaßen eingekreist);

5. с помощью наглядного примера тема вставляется в более широкий контекст (voneinembeispielhaften

463

Fall her wird das Thema in einen größeren Zussammenhag gestellt).

При разработке нашей темы "Individualverkehr", например, можно было бы использовать

a) собственные наблюдения за длительный период;

b) специфический опыт (скажем, впечатления от автомобильной пробки в конце недели);

c) дебаты по энергетической проблеме, например, в бундестаге или на каком-нибудь партийном съезде;

d) газетную заметку (на эту тему найти легко);

e) цитату (также нет недостатка);

О новейшую статистику по обсуждаемой тематике.

В Заключении как правило резюмируются выводы. Как введение пробуждает заинтересованность и подводит к основной части, так заключение должно подвести итог, придать работе завершенность.

У многих возникают трудности с заключительным предложением. Они, как и некоторые ораторы, никак не могут "поймать конец", найти финальную фразу. Признаемся, что умение сформулировать удачную концовку требует определенных навыков.

Одни от отчаяния хватаются за цитату. Без сомнения, подходящая цитата может емко суммировать обширные разработки темы. Сложность для автора будет лишь заключаться в лишь в следующем: как найти ту цитату, которая выразит самую суть дела? Немецкий информационно-политический журнал "DerSpiegel" лаконичную остроумную концовку отточил до совершенства. В заключительном предложении, часто состоящем всего из нескольких слов и оттого тем более впечатляющем, контекст всей статьи дается в неожиданном, поражающем ракурсе. Такому искусству подражать непросто. Но на подобных примерах можно научиться, какой эффектности можно добиться хоро-

464

шо продуманной, элегантно сформулированной или ритмически выстроенной концовкой.

Несколькодоморощенными, носовершеннокорректнымиявляютсязаключительныефразы: "Wir fassen das Ergebnis unserer Untersuchungen zusammen...", "Fragen wir nun, was die entscheidenden Gründe sind, so lassen sich zwei Tatsachen hervorheben...", "Die Beobachtungen haben eines klar gezeigt..."

В качестве излюбленного приема в заключении даются также перспективы на будущее, на дальнейшее развитие. Если же кому-то никак не удается увенчать свои размышления эффектной концовкой, тому дадим один простой совет: поставить точку там, где, по его мнению, материал уже полностью исчерпал себя. Во всяком случае, это лучше, чем скрепя сердцем приладить вымученную концовку!

Запись (Niederschrift).

Если время не поджимает, рекомендуется, опираясь на уже разработанный план, сначала написать предварительный вариант. В нем самом, а также конспекте названных документов, не нужно рабски следовать уже разработанной структуре. Дело в том, что при записи неизбежно возникают новые идеи. Также иногда полезно для более продуктивного развития мысли перемещать целые абзацы.

Перед окончательной чистовой записью необходима основательная переработка текста; но в этом и заключается основная роль конспекта. Наиболее аккуратные и скрупулезные люди стараются особенно тщательно отшлифовать какую-нибудь отдельную точку зрения, просматривая ее в несколько "заходов". Разумеется, можно обратить внимание и на несколько точек зрения или их совокупность при просмотре всего текста в целом. Тогда при просмотре стоит задавать себе следующие вопросы:

465

1. Логичен ли ход мыслей? Убедителен ли он? Можно ли добиться большего какой-либо перестановкой?

2. Соответствует ли действительности каждый приведенный факт? Подходят ли цитаты? Верны ли цифровые данные (размеры, даты, годы, часы и минуты)? Правильно ли написаны иностранные слова, в особенности имена собственные?

3. Вызывает ли нарекания языковая форма? Нужно обратить внимание на следующие моменты: понятность, ясность выражений, разнообразие форм предложений, гладкость речи (удалять слова-паразиты, вычеркивать частицы!). Нельзя ли вялое выражение заменить на более энергичное, выразительное?

4. Все ли правильно в языковом отношении: грамматика, правописание, знаки препинания? (подсказка: в особенности обратите внимание на написание строчных букв, раздельного/слитного написания, употребления запятой перед союзом "und").

5. Плавен ли стиль? Не встречается ли стилистических сбоев? При переработке текста лучшая методика проверки заключается в чтении его вслух (когда это невозможно про себя). Также хорошо давать его прочесть кому-нибудь еще.

Универсальное правило: сокращать, а не расширять! Читатель несколько иной адресат, чем слушатель. Тому можно повторить то, что он, возможно, ухватил не сразу; читатель же сам перечтет то, что считает для себя важным.

Чистовая запись в наше время уже не рукописный оригинал, а печатный материал. Для восприятия читателю важно, чтобы не было опечаток, строчки были не слишком длинные и не налезали друг на друга (оптимальный межстрочный интервал 1,5).

466

Жанры специальной литературы GattungenderFacharbeit

Любая специальная работа требует, чтобы учитывались три фактора: профессиональная сфера, читатель и средство передачи. В газете пишут совсем иначе, чем в специальном журнале, в учебнике - иначе, чем в научном труде. Поэтому необходимо на примерах рассмотреть некоторые аспекты средств изложения обсуждаемых видов специальной работы.

Газетная статья. Der Zeitungsartikel

Из трех газетных жанров - информация, мнение и фельетон - мы займемся формами выражения мнения в журналистской работе: передовой статьёй, комментарием, кратким примечанием, художественной критикой. К голым фактам, которые являются предметом объективной корреспонденции, добавляется личное мнение.

У газеты обширный, неоднородный по составу, круг читателей. Чтобы обращаться к нему, необходим лишь минимум специальных знаний; сложные вещи поясняются, либо излагаются в упрощённом виде. Само собой разумеется, что при этом приходится отказываться от профессионального языка.

Журналисты пишут о том, как свидетельствует само слово (франц. jour - день), что диктует день. Язык газетчиков отличается краткостью, подвижностью, даже пытливостью. Между подписными и бульварными газетами с их постоянно меняющимся контингентом читателей огромная пропасть. Но существуют различия и среди подписных газет - между местными, провинциальными и большими межрегиональными.

Непосредственное поле существования журналистики - большой город, оживлённость, суета, открытость которого хорошо ощущаются в языке газетчи-

467

ков. Важным элементом их стиля является острота, в Германии особенно славятся солёные шутки берлинцев.

Большие мастера своего дела, хорошие стилисты среди журналистов - чаще всего политические комментаторы, авторы передовиц и ведущие колонок, художественные и в особенности театральные критики. Мы приведем здесь разгромную статью о "Трёхгрошовой опере" Бертольда Брехта одного популярнейшего из театральных критиков в двадцатые годы, изысканно-остроумного, но нередко и злого Альфреда Керра. Он обвиняет писателя в плагиате убийственно метко и в то же время смешно. Он оглавляет свою статью 1929 года "BrechtsCopyright" (обратите внимание на придуманный Керром прием разбить статью на короткие, обозначенные римскими цифрами, главки, и придать этим разделам полную самостоятельность):

I

Die hübsche "Dreigroschenoper", getragen von Weils ausgespart lockender Musik, entschlief nicht für immer: im wunderschönen Monat Mai soll sie zu neuem Dasein erwachen. Sie ist ein Werk Brechts, das John Gay vor zweihundert Jahren schrieb.

II

Für die eingelegten Balladen zeichnet Bert Brecht ebenfalls. Er hat sie nun bei Kiepenheuer herausgegeben. Doch bei wem hat er sie herausgenommen? Sind leichte Verse der Erholung: Brecht spannt aus. (Aber wem?)

III

In seinem Buch steht manchmal unter einer Ballade schlicht: "Nach F.Villon". Das ist alles. Brecht hat die Verse von Villon kaum gesehen. Es gibt aber deutsche Verse des Villon in der Überarbeitung durch den treuen

468

Dolmetsch K.L. Ammer. Dessen Arbeit ist verschollen, veigiffen, im Buchhandel nicht zu haben.

IV

Mit ehrfürchtigem Staunen erkennt man: daß der vergriffene K.L. Ammer 1907 geahnt haben muß, was der Zeitdichter Brecht einst dichten würde...

Затем следуют яркие доказательства с помощью сопоставления текстов. - Несомненно, холодное разоблачение не вызвало бы такой скандал, как едкое перо Керра: "EinWerkBrechts, dasJohnGayvorzweihundertJahrenschrieb" - можно ли сказать ещё ядовитее? Во II-ом разделе дважды используется остроумная игра слов: "herausgegeben" /"изданный под редакцией"/ - "herausgenommen" /"изъятый"/ и "Brechtspanntaus". Двойной смысл "sichausspannen" /"отдыхать, расслабляться"/ "jemandemetwasausspannen" /"что-то у кого-то украсть"/.

В разделе III с помощью пуристского подбора слов ("deutscheVerse", "Übertragung", "treuerDolmetsch") добросовестность переводчика противопоставляется плагиатору-Брехту. Трехчленное усиление в конце главки ("verschollen, vergriffen, imBuchhandelnichtzuhaben") могло бы упрекнуть писателя Брехта в известном коварстве: только тщательно выяснив, что его интеллектуальное воровство едва ли будет обнаружено, он отважился на него!

И, наконец, в IV разделе насмешка превращается в ужасно злую иронию: обнаруживается кормилица плагиатора Брехта (и не наоборот).

Язык Керра краток и лаконичен, но в то же время подвижен, и выразителен, и полон издевательской иронии и искрометного остроумия. Восхитительно предложение "SindleichteVersederErholung; Brechtspanntaus" - в нем Керр пародирует стиль и ритм Брехта. Это просто неподражаемо.

469

Из этих строк можно извлечь урок, насколько тонкое владение стилистическими средствами может повысить силу воздействия газетной статьи. Также становится очевидным, что и газетный стиль позволяет привнести изюминку, отчего статья только выигрывает.

Журнальная статья. Der Zeitschriftenbeitrag

Если у кого-то имеются особые знания и опыт в какой-либо специальной области и он хотел бы с ними поделиться, то для этого лучше всего подходит статья в журнале. Мы выносим за скобки так называемые популярные журналы, поскольку господствующий в них "иллюстративный стиль" подчиняется особым законам, который мы не хотим рассматривать в данной книге. У нас речь пойдёт о специальных журналах, которых в немецком языковом пространстве поразительное количество (в одной Федеративной республике 5800). У большинства из них ограниченный тираж, они рассчитаны на относительно небольшой, но конкретный профессиональный, политический, религиозный или интересующийся другими областями знаний круг читателей. Издаются журналы даже по таким узко-специальным областям, что автор знает своих читателей чуть ли не по именам.

Журнальным изданиям приравниваются сборники, праздничные и юбилейные выпуски, изданные, например, ко дню рождения известного ученого или по поводу юбилейных торжеств какой-нибудь школы, фирмы или объединения. В этом случае различные статьи посвящены той или иной личности или написаны по соответствующему поводу.

Этот факт предъявляет определенные требования к составлению таких статей. В них не столь важны элегантные формулировки и разнообразие в строении, как возможно более ясный и трезвый, а также точный

470

язык и наглядное построение статьи. Автор должен отдавать себе ясный отчет, успех статьи зависит не только от содержания, другими словами, от результатов его научных исследований, его опытов и знаний, как его статья будет воспринята читателями, но и в не меньшей мере от "упаковки", в которой будут предложены результаты его интеллектуальной деятельности.

Мы только что приводили критическую статью на премьеру "Трёхгрошовой оперы" Берта Брехта. В сочинении одного социолога (Prof. ReneKönig, ZurSoziologiederzwanzigerJahre, in: DieZeitohneEigenschaften, EineBilanzderzwanzigerJahre, herausgebenvonLeonhardReinisch, Stuttgart 1961, S. 95) в подобной теме чувствует меньше страстности сочувствующего, чем трезвого интереса научно мыслящего человека, который каждое событие, даже и личного характера, привык помещать в огромное здание мира своих идей. Такой стиль более зрелый, выпуклый, чем этого критика.

"1928 flackerten alle diese Hoffnungen [gemeint sind die Hoffnungen auf eine, soziale und demokratische Ordnung der Mitte'] noch ein letzes Mal auf, als Bert Brechts, Dreigroschenoper' im Theater am Schiffbauerdamm aufgeführt wurde, allen, die es erlebt haben, eine unvergeßliche und unvergeßene Erfahrung. Ich möchte diese Aufführung als die letzte Epiphanie der Ideen von 1918 bezeichnen; allerdings waren diese Ideen mittlerweile schon so dünn geworden, daß sich fast alle Schichten in Deutschland an ihnen begeisterten, die verliebenen Sozialisten und die im allgemeinen Lebenstaumel der Nachinflantion aufgelockerte bürgerlichdemokratische Welt. Aus der revolutionären Doktrin von 1918 war eine inadäquate Ideologie geworden, die sich in ästhetischer und philosophischer Verdünnung immer mehr universalierte, statt ein revolutionäres Instrument des Proletariats zu sein."

471

Текст читается легко, язык почти элегантен, делается попытка обойти содержательно темные места. Поскольку несомненно, что автор привносит профессиональную опасность абстрактной многозначности, что для читателя означает - неопределенности.

Абзац начинается конкретным описанием, и язык автора нагляден. Однако: "Die Ideen waren so dünn geworden; daß sich...begeisterten"? Может ли идея "dünnwerden"? Лучше было бы сказать "soverwassert". Но сохраняется противоречие: может ли расплывчатая идея воодушевлять? Подобную необдуманную связь мы находим и в последнем предложении "stattzu ... sein".

И, наконец, мы натыкаемся на такие неясные иноязычные выражения-штампы, как "unadäquateIdeologie" и "sichuniversalieren" - можно догадаться, что под этим подразумевается, но то ли самое, что хотел сказать автор?

Мы попытаемся - без всякого пиетета перед интеллектуальным авторством критика - преобразовать приведенное выше в качестве образца предложение: "AusdenrevolutionärenForderungenvon 1918 wareinebläßlicheIdeologiegeworden, diedenursprünglichenAbsichtengarnichtmehrentsprach. Sie war ihres kraftvollen Schwunges beraubt, und das revolutionäre Instrument des Proletariats wandelte sich durch das Hinzutreten ästhetischer und philosophischer Elemente in eine verbürgerlichte Idee, die allgemein anwendbar wurde."

Научная статья. DieAbhandlung

Стиль немецкого научного языка не пользуется доброй славой. ЕщеГетеполагал: "Die Deutschen besitzen die Kunst, die Wissenschaften unzugänglich zu machen." Упрек, предъявляемый научному стилю, не в "плохом немецком", возникающем от небрежности и недостаточного соблюдения грамматических правил, а в

472

склонности к запутанным предложным конструкциям и тяга к абстракциям - к стилистическому своеобразию, которому мы противопоставляли наглядность. Научную работу от сочинения и статьи отличают в целом более широкое изображение, в языке большая трезвость, отсутствие украшательства, в общей позиции -сдержанность в проявлении субъективных эмоций, личных проявлений. К этому следует прибавить как отличительный признак - выверенную цитату, список научной литературы, вообще так называемый "научный аппарат".

В своем эпохальном исследовании "Лаокоон или О границах живописи и поэзии" Готтхольд Эфраим Лессинг, классик научной прозы, создал собственный тезис о том, что поэзия живописует не существующее, а действие:

"Eben der Homer, welcher sich aller stückweisen Schilderung körperlicher Schönheiten so geflissentlich enthält, von dem wir kaum im Vorbeigehen erfahren, daß Helena weiße Arme und schönes Haar gehabt; eben der Dichter weiß demungeachtet, uns von ihrer Schönheit einen Begriff zu machen, der alles weit übersteigt, was die Kunst in dieser Absicht zu leisten imstande ist. Man erinnere sich der Stelle, wo Helena in die Versammlung der Ältesten des trojanischen Volkes tritt. Die ehrwürdigen Greise sehen sie, und einer sprach zu dem ändern:

Niemand tadele die Troer und hellumschienten Achaier,

Daß um ein solches Weib sie so lang ausharren im Elend!

Einer unsterblichen Göttin führwahr gleicht jene von Ansehn!

Was kann eine lebhaftere Idee von Schönheit gewähren, als das kalte Alter sie des Krieges wohl wert erkennen lassen, der so viel Blut und so viele Tränen kostet?"

473

Способ научных доказательств сам по себе едва ли может быть живым, примеры же помогут его разнообразить и сделать высказывание более наглядным. По фразам Лессинга можно почувствовать, с каким внутренним подъёмом он овладевает материалом и как это воодушевление окрыляет его, подвигая передать верно познанное в живых формах. Его высказывания для нас непривычны, но не необычны ("körperlicheSchönheit", "imVorbeigehenerfahren", "einenBegriffmachen", "zuleistenimstandesein"); иногда нам кажется, что слова взяты из языка коммерции того времени. Неподражаемая самобытность прозаического стиля Лессинга заключается в многозначной связи сухой деловитости и пылкого соучастия - смешения, которое побуждает читателя, несмотря на гипнотическое очарование бытия, к размышлением. Эта двойственность стиля видна по фразам, обрамляющим цитату из Гомера.

Автор начинает еще в деловом тоне: "Manerinneresich...", следующее предложение своей краткостью подталкивает читателя к тому, чтобы он представил себе эту ситуацию; за совместным критическим осмыслением должно последовать восприимчивое сопереживание. И вдруг Лессинг причудливо перескакивает в другую эпоху, в прошлое ("undeinersprachzudem ändern"), язык становится ритмичным, почти гомеровским: прыжок из собственной критической прозы в гомеровскую поэзию удается.

Следующее за стихами предложение кажется пространным, несколько неуклюже-корявым: "...alsdaskalteAltersiedesKriegeswohlwerterkennenlassen" - в этом месте спотыкаешься: где же здесь субъект, а где объект? Только потом понимаешь структуру предложения. Провокация подобной реакции, несомненно, умышленная: читатель должен переключиться, заду-

474

маться, но в то же время язык передает неловкие, неуверенные движения старца. Фраза звучит как умиротворяющее завершение строфы, и тем самым вводится новый ход мыслей.

Это стиль мастера своего дела, неразрывно связанного с личностью писателя. Мы не можем и не должны подражать ему, но нам стоит учиться на подобных текстах. Мы видим, сколько труда и прилежания, какой силы талант необходим, чтобы мочь так писать.

Основные правила написания научных трудов. GrundregelnfürFacharbeiten

Требования хорошего стиля с известными поправками действительны и для написания научных работ. Если там говорится, что писать следует живо и энергично, то в научных работах это скорее проявляется в форме, нежели в содержании. Не нужно стремиться к завлекательному стилю, ведь мы хотим читателя не уговорить, а убедить. Неразумно пытаться навести глянец с помощью суггестивного стиля на сухой или даже ошибочно-недостаточно обработанный материал, скрывая нищету и убожество содержания. Это игра краплёными картами! Энергичность рождается прежде всего из построения работы, иначе говоря, непроизвольно. Тот, кто внимательно изучил последние примеры и кого воодушевил прозаический отрывок Лессинга, должен понять, отчего все зависит.

Чёткий план! (Klar gliedern!)

Решающим условием хорошего сочинения является четкая и последовательная структура. Существуют различные способы организации материала, они основываются не только на содержании, но и зависят от поставленных целей. Также и личность автора играет не последнюю роль: тот, кто организует свои мысли так, как они у него

475

складываются, убедит в них и своего читателя. Чётко организовывать и разумно членить материал ещё не означает рабски следовать плану. Если в ходе работы приходит удачная мысль, имейте мужество изменить его (вместо того, чтобы выбросить хорошую идею).

Ориентируйтесь на основную проблему! (Auf die Grundfrage zielen!) Наша работа не должна оказаться такой, чтобы читатель спрашивал себя: "Так куда же все это ведет? Что, собственно говоря, хочет сказать автор?" Главная мысль должна быть органично включена в целое: словно сердцевина плода, на которую натыкаешься только съев его мякоть. Разумеется, позволительны и отступления - даже желательны - но любой обходной маневр все равно обязан выводить на главную дорогу, которая должна намекать о конечной цели пути.

Не забывайте о читателе! (An den Leser denken!)

Каждое сочинение обращено к кругу читателей, который автор должен себе представлять. Рассказ, роман, даже фельетон пишутся без четкого осознания автором, кто станет его читателем; кого больше всего захватит данное литературное произведение - покажет время, в зависимости от того, близки ли нет ли читателю личность писателя, его манера письма и мышления. С научными работами взаимосвязь иная: читателю важен сам излагаемый материал, и прежде всего из этих соображений он берется за статью. Значит, автору важно облегчить читателю чтение, ввести его в сердцевину идеи.

О профессиональном языке. ÜberFachsprachen

Обходятся ли специальные работы без специального языка? На этот важный вопрос невозможно сразу ответить да или нет. Необходимо посмотреть на эту проблему, над которой уже активно работает современное языкознание.

476

С ростом специализации всех сфер жизни неразрывно развивается и специализация языка. Вдумайтесь: распространнённейшие немецкие словари - "Duden"; "DeutschesWörterbuch" Варига и "DeutscheRechtschreibung" Лутца Маккензена (LutzMackensen) -охватывают 95 000 и 115 000 слов, а совокупный словарный состав немецкого языка оценивают от 300 000 до 2,25 миллиона!; минимальный же словарный запас составляет всего от 1000 до 2000 слов. Однако в названном количестве всех немецких слов не учтены многочисленные слова профессионального языка; так, если электротехнических терминов насчитывают до 50 000 единиц, то в химии - до 500 000 слов. По такому раскладу видно, что, во-первых, без терминологии не обойтись; а, во-вторых, не каждую специальную работу можно написать так, чтобы она была понятна и неспециалисту.

Как быть перед лицом такого факта автору специальных текстов? Первым делом следует уяснить, что существует три сферы применения профессионального языка, а потому нужно знать, в какой из этих трёх областей вы будете работать. Так проф. Лутц Маккензен различает (в своём докладе "MuttersprachlicheLeistungenderTechnik" в юбилейном сборнике "Sprache - SchlüsselzurZeit", Düsseldorf 1959, S. 294) три сферы применения технического профессионального языка: профессиональный язык, производственный язык, язык потребителя. При этом, говоря о профессиональном языке, речь идет о научно-технической сфере деятельности; производственный язык рождается, соответственно, в промышленной сфере; язык же потребителя используется там, где распространяются товары, то есть это язык торговли и рекламы. Хайнц Ишройт (HeinzIschreyt) поэтому называет его ещё и "языком продавцов"

477

Verkäuferssprache (Studien zum Verhältnis von Sprache und Technik, Düsseldorf 1965, S. 41 ff.).

Мы не можем и не хотим здесь давать указания относительно научного профессионального языка. В данном случае текст часто превращается в чистый язык формул, например, при технических расчетах. Было бы нелепо требовать распространения этого языка наивысшей точности и краткости и на "общепонятный" немецкий и сузить его до менее точных понятий. Поскольку чем более расширяется наше знание, тем больше новых понятий требует это развитие. Большая "понятность", часто требуемая дилетантами, привела бы к неточности и многословности. Одинязыковедпоэтомуповодуговорит: "Es handelt sich in den technischen Fachsprachen nicht darum, ob (ein Ausdruck) "schlecht" oder "schön ist - ästhetische Erwägungen sind zweifellos ein Anliegen der Sprache der Dichtung -, den Terminologen wird einzig und allein die Kommunikationsleistungen (eines Ausdrucks) sowie seine Eignung interessieren, mit der (neue Ausdrücke) die Sprache als Mittel des Denkens und Handelns ergänzen" (L.Drozd, Deutsche Fach- und Wissenschafstsprache, Wiesbaden 1973, S. 165; под "терминологом" подразумеваетсялицо, занимающеесявведениемновыхтехническихтерминовиделающееихнормативными).

Но наряду с научно-техническим профессиональным языком, как было упомянуто, существуют ещё две сферы. Сначала мы поясним одним предложением (из названной книги Л. Дрозда, с. 121):

Профессор химии входит в аптеку: "BitteeineOriginalpackungl-Phenyl-2,3-dimethyl-4-dimethyla-

mino-pyrazol-on (5)!" Аптекарьвосклицает: "Ah, Herr Professor meinen Pyramidon?" Наэтопрофессор: "Kann schon sein - kann mir nur den Namen nicht merken."

478

Хотя предмет разговора один и тот же, обозначается он на научном языке и языке потребителя по-разному. Научный язык не поддаётся популяризации. Производственный же язык, наоборот, служит взаимопониманию между специалистами. В основном, это происходит на устном уровне. Именно потому он так краток и часто понятен только тем, кто пользуется им изо дня в день. Часто он грубоват. Экскурсантов завода "Фольксваген" в Вольфсбурге проводят по сборочным цехам ходовой части и кузовов; процесс, при котором встречаются два конвейера и кузов монтируется на шасси, рабочие, как объясняет экскурсовод, называют "Hochzeit". Эта сфера профессионального жаргона оказывается для посторонних малодоступной.

Остается сказать несколько слов о языке потребителя или продавца. Он для нас неинтересен, поскольку важен только для продавцов и рекламщиков. Но "продает" свой товар каждый, в том числе и автор текстов. Например, подобная "продажа" может стать предметом обсуждения, когда хотят сложный технический процесс передать как можно более доступно, чтобы была понятна суть дела не только специалисту, но и любому заинтересованному дилетанту. Здесь широкая сфера деятельности для каждого, кто хорошо владеет языком.

В качестве примера возьмем текст из журнала для водителей: Frühlingserwachen. Stumme Zeugen künden von kritischen Fahrzuständen: Spuren auf den Straßen. Im Frühjahr haben sie Hochsaison, denn viele Autofahrer müssen ihr Verhältnis zur Bodenhaftung neu ordnen, wenn der Krokus blüht und die Fahrbahnränder grünen. Während es zu Beginn des Winters die unverhoffte Glätte ist, die ins Aus führt, läßt das Frühjahr in manchen Fahrerherzen ein unbegrenztes Vertrauen in die feinprofilierten Reifen und abgetrocknete Fahrbahndecken

479

keimen. Der Eiertanz auf Spikes und feuchtem Untergrund ist vorbei - nun wird wieder hingelangt. Daß in der Querbeschleunigung der Wert g = 9,81 m/s nur unter besonders günstigen Umständen ein wenig überschritten werden kann, daß der Grenzbereich der Bodenhaftung gewisse fahrerische Vorkehrungen erfordert - diese Umstände erscheinen oft als blasse Theorie gegenüber den freudigen Gefühlen, die ein wohlbereiftes Automobil auf trockener Straße hervorzubringen vermag... Manchmal enden die Spuren auf der gegnerischen Fahrbahnseite -dann sind zumeist noch zusätzliche polizeiliche Kreidestriche zu sehen, zuweilen auch Schlimmeres als nur Reifenspuren. Oder der Schaden beschränkt sich auf die Flur neben der Straße. Oder es bleibt bei einer Soloeinlage ohne Kratzer am Kotflügel und Leitplanken: Radierung eines unbekannten Meisters.

Относительно данного текста можно добавить: мастерская работа неизвестного журналиста! Начнем с заголовка: "Frühlingserwachen" - поэтическая картинка, и в то же время это название одной известной театральной пьесы (Франка Ведекинда, 1891 г.). Автожурналист с успехом пытается представить вождение как рискованное, но связанное со спортом дело, для которого не обязательно иметь профессиональные знания, а достаточно овладеть их основами. Эти основы ограничиваются в статье небольшим количеством понятий, прежде всего формулой g = 9,81 m/s и некоторыми другими: feinprofilierteReifen, Querbeschleunigung, GrenzbereichderBodenhaftung. В остальном же это многочисленные образы и метафоры из двух сфер: поэзии весны и спорта. Что касается поэтических весенних образов, с которого начинается сама статья, несколько примеров: "wennderKrokusblühtunddieFahrbahnrändergrünen","dasFrühjahr

läßt..Vertrauen...keimen" (оначалевесны), "die Flur neben

480

der Straße" (вместо: Gelände der Straße). Книмпримыкаютиужеупомянутыеточныеилиперефразированныецитатыизкультурнойсферы: "Frühlingserwachen", "wenn der Krokus blüht" (намёкнаизвестныйшлягер "Wenn der weiße Flieder wieder blüht"), "blasse Theorie" (видимо, тожеироничнаяреминисценцияизвестнойцитатыГете: "Grau, teurer Freund, ist alle Teorie"), "wer nie zur Schleuderschule ging" (такжепрозрачныйритмическийнамёкнастихотворениеГете "Lied des Harfenspielers": "Wer nie sein Brot mit Tränen aß..."), "Soloeinlage" (измирамузыки), "Radierung eines unbekannten Meisters" (измираизобразительногоискусства). "Бледная теория", иными словами, профессиональный язык, закамуфлирован, серьезность, стоящая за этими выражениями, скрыта весёлым, слегка ироничным языком рекламы, так хорошо знакомый нам по объявлениям автомобильной промышленности. К этому добавляется ещё одно немного ироничное сравнение на спортивную тему: "dieGlätte, dieinsAusführt", но прежде всего "diegegnerischeFahrbahnseite" - разоблачительное выражение, которым стоит назвать встречную полосу, здесь же улица явно уподобляется спортивной площадке, на которой следует разделаться с "Gegner". Автор этого задорного текста не желает писать ни о каких "бледных теориях", а, как он пишет, "поддержать весёлое настроение". Итак, приятнее спрятать сухие данные за шутливой игрой слов и: "dieResultatebleibendemZufall überlassen".

Чем забавнее, остроумнее, нагляднее написан текст, тем большая опасность уклониться от реальностей, но, с другой стороны, тем большее удовольствие получает дилетант от прочтения такого текста. Ибо кто из многих миллионов автолюбителей, которые выезжают на дорогу лишь "wennKrokusblühtunddieFahrbahnrändergrünen" когда-нибудь имел дело с

481

"Kraftschlußbeiwert", который "vonderPaarungReifenFahrbahnabhängigist" и, скажем, сможет что-нибудь почерпнуть для себя из точных, но утомительных сведений учебника Г.Фрея "KraftfahrtechnischesLehrbuch" из параграфов ("Kraftschluß mitFahrbahn") и "Kurvenfahrt"?

Нащупать верную дорогу между этими обеими крайностями и есть задача автора, который берется написать специальную работу, статью в газету или журнал.

Вспомогательные материалы. DieHilfsmittel

Тот, кто собирается писать на профессиональную или техническую тему, не обходится без вспомогательных материалов, если он не хочет ограничиться только собственным мнением. Но это относится, главным образом, к сфере науки. Если же автор собирается описать свой собственный опыт в практической деятельности, то, смотря по обстоятельствам, он может уклониться от использования чужих работ на данную тему.

Письменные источники. SchriftlicheQuellen

Источником считается любой печатный, написанный или произнесённый текст, иллюстрация или графическое изображение, из которых мы черпаем наши сведения. Главным образом речь идет о книгах и журналах, а также о неопубликованных документах, реже пластинках, магнитофонных лентах, кино-, фото- и прочих подобных документах. Любой, кто начинает работать над определённой темой, обязан знать, что до него уже было сказано по этой теме. Трудность для начинающего заключается в следующем: где обнаружить такие материалы?

Справочники (Nachschlagewerke).

Справочная библиотека работника интеллектуального труда включает

482

в себя определённый состав книг, в которых можно отыскать важнейшие понятия, необходимые для повседневной работы и при постоянном общении со словом. В нашем обзоре литературы вы найдёте компактный материал об этом.

Для научной и профессиональной деятельности необходимы энциклопедии и словари, как общие, так и специальные. По большинству специальностей и областей науки ныне накоплено большое количество специальной литературы, в которой следует легко и быстро ориентироваться.

Библиография (Bibliographien).

По справочникам мы можем отыскать общие сведения по интересующему нас вопросу. В большинстве случаев далее нам необходимо углубиться в предмет. Поэтому мы начинаем искать, что же писали другие на эту тему. Для этого нам необходим список литературы (библиография).

Счастлив тот, у кого есть подробная библиография по своей специальности, или он может её где-нибудь просмотреть! В большинстве же случаев мы вынуждены обратиться к услугам больших публичных библиотек, приступая к составлению своей библиографии. Почти все библиотеки имеют - как правило, весьма обширный - фонд различных библиографий.

Но даже обладая специальной библиографией, не следует пренебрегать общей библиографией.

Сложнее обстоит дело с библиографией в газетно-журнальном деле. Газетные статьи почти невозможно охватить. Библиография по журнальным статьям выполнялась в огромном труде InternationaleBibliographiederZeitschriftliteratur(с 1896, с перерывами), но, к сожалению, не полностью. Ценны издаваемые большинством специальных журналов ежегодные указатели содержания, которые иногда дополняются предметными и иными указателями.

483

Специальная литература (Fachliteratur).

Как можно более обширная собственная специальная библиотека является предметом гордости любого профессионала. Как правило, по каждой наиболее важной научной или технической отрасли знания существует основополагающий справочник. В противоположность своему наименованию ("Handbuch") справочники вообще-то не предназначены для того, чтобы их постоянно держали в руках, поскольку они обладают значительным объёмом и часто даже состоят из нескольких томов. Часто имя автора становится понятием, так что книги именуются только так ("derPschyrembel", "derGoedeke" и даже "derTaschengoedeke"). Обычно подобные книги постоянно в продаже, иногда десятилетиями напролет, причем всё время дополняются и перерабатываются. За неимением или в дополнение к таким справочникам следует привлекать и другую специальную литературу. Названия находятся в библиографиях, энциклопедиях и справочниках. Затем мы можем вести поиски в биографических справочниках, если точно знаем, что некий автор имеет различные публикации на эту или сходную тему. Самая важная работа в этой области - KürschnersDeutscherGelehrtenkalender, он содержит имена, адреса и основные работы всех живших в Германии авторов специальных трудов. Наряду с ним есть Literaturkalender и Musikerkalender. Об умерших учёных можно справиться в общем или специальном лексиконе, в которых помимо имен приводятся и наиболее важные библиографические сведения; кроме того, обратите внимание на AllgemeineDeutscheBiographie(56 томов, 1875-1912) и NeueDeutscheBiographie(10 томов 1953-1970).

484

Собственная организация материала (EigeneOrdnungsmittel)

При работе с объектами духовной, естественнонаучной и технической сферы объем материалов все время возрастает. Рождаются новые идеи, обогащающие нас. Во время чтения, исследований или экспериментов мы наталкиваемся на явления, которые хотели бы пометить. К сожалению, обычный человеческий мозг не в состоянии удерживать все детали. Поэтому памяти необходимо оказать поддержку.

Личная картотека (die eigene Kartei).

Иногда ученые и поэты оказываются гораздо большими рационализаторами, чем коммерсанты или инженеры; они пользовались картотеками ещё за долго до того, как в конторах появились регистрационные книги и гроссбухи. Как смог бы неистощимый на выдумки писатель Жан Поль вплетать в ткань произведений свои неисчислимые, поражающие новизной афоризмы и забавные замечания, если бы у него под рукой не было его любимых ящичков с карточками! И о Томасе Манне также известно, что личная картотека для него была незаменима. В настоящее время невозможно представить себе научную или профессиональную деятельность без собственной картотеки. Правда, некоторые предпочитают заносить свои наблюдения в тетради. Но по сравнению с книгой или тетрадью картотека имеет то преимущество, что соответствующую заметку можно быстро вставить в надлежащее место или найти. Картотеку можно расширять безгранично, соединять с другой или переформировать по иному принципу.

Подобная картотека представляет собой долговечное собрание карточек, из белого или цветного картона. Нужного вам вида карточки (чистые, в клетку, линованные, с обрезным краем) и разных цветов

485

можно купить в любом магазине канцелярских принадлежностей или сделать по личному образцу на заказ в типографии. Размеры карточек зависят от цели их применения, но ограничиваются форматами по DIN. Наиболее употребителен размер почтовой карточки (DINA6 = 105x148 мм).

Часто подходят карточки из обычной бумаги, на которой можно писать или печатать даже на обороте, потому что иногда необходимы карточки для кратких записей. Но и в этом случае следует соблюдать формат открытки. Если карточка предназначена для долгого хранения, нужна бумага высокого качества, чтобы не желтела.

Для карточек DIN-форматов в продаже имеются ящички из картона (не очень прочные) деревянные (относительно дорогие) и пластмассовые.

Иногда архив из стандартных листов бумаги, часто называемый Blattei, удобнее, чем карточки, если необходимо делать обширные выписки. Хранят листы в папках, скоросшивателях или регистраторах.

Заполнение и классификация карточки (AufbauundOrdnungeinerKartei).

Схема карточки зависит от материала, который должен быть в неё внесён. В научных картотеках количество и вид карточек чаще всего непроизвольны и определяются научной систематикой. При этом не удовольствуются заполнением одной единственной карточки, а производят запись несколько раз (возможно, через копирку); тогда карточки можно поместить в различные картотеки, например, по заглавиям, по персоналиям, датам, с географической точки зрения и т.д.

Разработаны многочисленные системы для того, чтобы большие объёмы материала сделать возможно более обозреваемыми и вместительными. В основном

486

различают два направления, организацию по последовательности или по группам.

Последовательный каталог (Reihenbildung)

Последовательный каталог (Reihenbildung) организует предметы по жёсткому принципу. Наиболее распространённой является алфавитная классификация. При составлении по алфавитному принципу лучше всего руководствоваться официальными нормами немецких научных библиотек, старыми "PreussischeInstruktionen" или новыми "RegelnfürdiealphabetischeKatalogisierung".

Цифровая или временная классификация встречается реже, но может быть рациональной для составления, скажем, для работы над каталогом или для исторических обзоров.

Групповой каталог (Gruppenbildung)

Групповой каталог (Gruppenbildung) основан на логической классификации. Материал сортируется систематически и соответственно подразделяется. Вспомогательные средства - цвет, пометы, буквы, цифры, и т.п. предназначены для выделения подразделов.

К групповой классификации относится десятичная (Dezimalordnung). Она получила международное признание - в ней цифрами закодированы понятия - и практически неограничена. Десятичная классификация по Джону Дьюи, в Европе известная как "BrüsselerDezimalklassifikation", разбивает общую область науки на 10 основных групп, которые в свою очередь могут быть разбиты на сколь угодно большое количество подгрупп, причём каждый ряд может простираться только до 10. По этой системе все понятия науки и техники получают свой опознавательный номер. Так 6 - "Прикладные науки, медицина, техника", 62 "Инженерное дело", 621 "Машиностроение", 6213 "Электротехника", 62 139 "Техника электросвязи", 621 396 "Радиотехника" и т.д. Исходя их этого каждый

487

может создать свою десятичную классификацию, не обязательно скрупулёзно придерживаясь схемы Дьюи.

Десятичная классификация (сокращённо DK) главным образом используется в сфере науки, техники и медицины. Другую форму сортировки создала опубликованная в 1956 г. "AllgemeineSystematikfürBüchereien" (сокращённо ASВ, имеется в продаже); эта система используется в большинстве публичных библиотек Федеративной республики и содержит 22 основных группы; каждая группа разбивается на различные многочисленные подгруппы; последние обозначаются строчными буквами. Последующие подразделения можно маркировать дополнительными строчными буквами, например, одной или двумя. Например: Н = экономика / Hd = экономические науки; Hdk = отрасли экономики.

Эту систему классификации можно взять за основу. Остаётся вопрос, как при ней обозначать отдельные абзацы в каком-либо сочинении.

Важные второстепенные элементы

Профессиональная работа, а тем более научные сочинения требуют определённых дополнений помимо основного текста. Речь в данном случае идёт об академическом или научном аппарате. По нему порой точнее определишь ценность самой работы, чем по её тексту. Поэтому аппарат должен быть составлен и отредактирован крайне тщательно.

Примечания (die Anmerkung).

Примечания (die Anmerkung). Титульные данные и прочие пометы (ссылки, цитаты, литературные данные, пояснения Hinweise, Zitate, Literaturangaben, Erklärungen), которые могут помешать плавности изложения, убираются в примечания или сноски (AnmerkungenoderFußnoten).

488

Примечание говорит, что пояснение находится внизу той же страницы, где она указана в тексте. Но пояснения могут быть помещены и в конце работы; это рекомендуется, когда их слишком много и они подробны. Оба способа имеют свои преимущества и недостатки. К тому же нужно учитывать возможности типографии и эстетическую сторону.

В примечаниях следует стремиться к наибольшей лаконичности и рациональности. Для определённых выражений используются общепринятые сокращения: s. (Siehe) - смотри; S. (Seite) - страница; vgl. (vergleiche) -сравни; f. и ff. (die folgenden Seiten) - ипоследующая(ие) страница(ы); a.a.O. (am angegebenen Orte) - вуказанномместе. Несмотря на то, что сокращения эти прочно вошли в обиход, от них следует отказаться; в самом тексте сокращения вообще недопустимы (аббревиатура a.a.O., отсылающая к уже цитированной книге, может вызвать недоразумения, потому что не всегда ясно, какая из цитированных книг имеется в виду; в этом случае лучше в сокращённой форме повторить заглавие книги).

Примечания можно пронумеровать в отдельности для каждой страницы, каждой главы или всей работы в целом. В пользу последнего говорит то, что наши примечания впоследствии другим читателям будет легче цитировать.

Цитата (das Zitat).

О цитате в её чистом виде мы уже говорили в другом месте. Обычно она даётся без подробных пояснений, поскольку автор и источник предположительно известны (что, однако, не всегда является аксиомой). Короткие или большие извлечения из произведения другого писателя - их все равно называют цитатами - всё равно должны быть указаны точно и приведён их источник.

489

Само собой разумеется, что цитирование должно быть педантично точным и дословным. Оно должно делаться по первоисточнику, при переводе указывается оригинал, при цитировании классиков - академическое издание или рукопись; если же цитата выписывается не из первоисточника, то последний указывается как первоисточник.

Принято в небольших сочинениях или газетных статьях слегка маскировать источники. Например: "Darüber hat sich Gerhard Kohler vor einigen Monaten in den 'Neuen deutschen Heften' in folgendem Sinne geäußert: ..." или: "Diese Information entstammt der letzen Ausgabe eines bekannten deutschen Nachrichtenmagazins."

В профессиональных работах, в особенности в научных исследованиях очень большое значение придается точному указанию местоположения источника. Его можно назвать в тексте (как в последнем случае), ввести в скобках или - как правило - отнести в примечание. При этом данные чаще всего передаются в сокращённом виде; тем не менее указываются:

1. Фамилияавтора (имя, какправило, инициалами) - den Namen des Verfassers (der Vorname wird oft abgekürzt);

2. заглавиесочиненияиликниги (подзаголовокможетбытьопущен) - den Titel des Aufsatzes oder des Buches (der Untertitel kann entfallen);

3. (прицитированииизкниг) издание, местоиздания, годилиназваниеиздательства - (bei Büchern): Auflage, Erscheinungsort und Jahr oder Verlagsname;

4. (изжурналов) названиеигодизданияжурнала -(bei Zeitschriften): Name und Jahrgang der Zeitschrift;

5. страницы, накоторыхрасположенцитируемыйотрывок - die Seitenzahlen, auf denen sich zitierte Aufzug befindet.

490

Так, еслимызахотимпроцитироватьпредлагаемыестраницывкакой-нибудьдругойспециальнойработе, тодолжнынаписать: J.Byl: Die Facharbeit, in: Gutes Deutsch in Schrift und Rede, hrsg. v. L.Mackensen, Mosaik Verlag, München 1979, S. 253 ff.

Указатель используемой литературы (dasSchriftumsverzeichnis).

Помимо книг он указывается также в некоторых журнальных статьях. В отличие от примечаний в нем полностью приводится заглавие. К упомянутым выходным данным добавляются имя автора, подзаголовок, книжная серия и номер тома, а также издательство (непонятно почему игнорируемое многими авторами).

Иногда указатели подразделяют по "источнику" и "литературе" (главным образом, в исторических работах). Можно составить указатель и для каждой главы. В некоторых случаях рекомендуется хронологическая последовательность по году издания. Наиболее употребительно расположение по алфавиту фамилий авторов. Очень объёмные работы содержат систематический указатель.

Предметный указатель (dasStichwörtverzeichnis).

Мы настоятельно подчёркиваем: ни в одной научной или научно-популярной книге не должен отсутствовать предметный указатель или реестр. Нельзя недооценивать их значимость. Поэтому автор обязан приложить особые усилия при их составлении. По качеству этих реестров видно, владеет ли автор своим материалом.

Составление предметного указателя лучше всего делать следующим образом: при корректуре в вёрстке подчёркиваются все слова, которые должны быть вынесены в предметный указатель. Если составляются несколько реестров (предметный, персональный, топонимический указатель), то применяются различные цвета для выделения. Подчёркнутые слова выписыва-

491

ются на маленькие карточки (DINA7) и классифицируются по алфавиту. Если одно слово встречается несколько раз, то страницы каждый раз фиксируются на карточке; синонимы группируются вокруг одного понятия; при тождественном слове приводится отсылка на другое. Подчеркнутые слова при более мелком подразделении требуют особой обработки. Если карточки приняли опрятный и читабельный вид, их можно отправлять в наборный цех.

УСТНАЯ РЕЧЬ - DASREDEN

Речи обучаются. Речь обучает. Это мнение уже существовало в древности. В ораторских школах обучались ораторы (риторы). А сегодня? Во всех крупных городах так называемые школы ораторов предлагают свои услуги. Но насколько можно доверять им?

На деле существуют законы, которых придерживались ораторы всех времён, культур и во всех ситуациях. Их можно проанализировать и частично взять на вооружение. Это прежде всего касается техники говорения и устной речи. Знание этих основ придаст каждому оратору уверенность, которая является необходимым условием успешного завершения курса устной речи. Именно этой техникой устной речи можно хорошо овладеть в ораторских школах.

К устной речи, однако, относится и известная методика - риторика, называемая красноречием. Научить ему уже гораздо труднее; это возможно лишь в весьма ограниченных размерах. Прежде всего, здесь может идти речь об внимательном изучении искусства великих ораторов прошлого или также настоящего. Но даже при интенсивном изучении речей обучающемуся не гарантируется, что он станет таким же бле-

492

стящим оратором. Подражание почти невозможно и выглядит зачастую комически. И несмотря на это, у великих ораторов можно выучиться многому.

В-третьих, оратору, овладевшему техникой и методом, необходимо обладать качеством, которому, к сожалению, невозможно научиться: быть убеждающей личностью. О всех великих ораторах мировой истории имеются свидетельства, что они обладали просто непередаваемой силой внушения. В любом случае, они были личностями. На резонный вопрос слушателя ораторской школы, как же становятся личностями, к сожалению, нет ответа. К этому можно стремиться; этого не добьешься силой.

В утешение можно сказать: можно достичь приличных, ощутимых результатов, овладев необходимой техникой и методикой.

Декламация и красноречие - SprechkundeundRedekunst

Оба этих понятия позволяют описать области устной речи, которым можно обучиться. Поэтому о них будет подробно говориться в последующих разделах.

Следует особо подчеркнуть, что существует большое различие между написанным, произнесённым и "ораторским" словом. Но можно и сказать, что как чёткое и без ошибок письмо, так и умение говорить точно и внятно создают предпосылки для эффективного искусства красноречия. Обратите внимание в этой связи на эпитет: эффективный! Важнейшая задача для оратора - оказать воздействие на слушателя. Ясное дело, что это условие отражено в определённых правилах или законах.

Прежде всего, следует овладеть языком и грамматикой, освоить приемлемый словарный запас, приобрести способность логично выстраивать свои мысли.

493

Это условия, которым должен отвечать и любой "пишущий". У "ораторствующего" на первый план выступают определённые речевые приёмы. О них мы и поговорим в последующих разделах.

От говорения к речи ведёт тропинка. Она по сравнению с говорением в двойном отношении более высокая ступень: во-первых, у оратора гораздо большая аудитория слушателей, и, во-вторых, исходя из этого, оратор, чтобы добиться воздействия на них, должен применять совсем иное, более взыскательное искусство изложения мыслей. Конечно, существуют таланты, самородки, обладающие ораторским даром: им словоохотливость была дана самой природой. Но, как ещё древнегреческий драматург Софокл (V в. до Р.Х.) сказал устами одного из своих героев: "Один говорит точно, другой - много". Относительно меткости речи можно было бы добавить: качественно, а не количественно. Итак, не испытывайте робости перед так называемыми природными дарованиями! Тот, кто взвешивает свои слова, всегда вызовет больше доверия, чем тот, у кого язык как помело.

Устная речь - не письменная! Rede ist kein Schreibe!

"Wenn eine Rede sich gut liest, dann war sie eine schlechte Rede!" Так заметил английский парламентарий Си.Джей. Фокс (1749-1807),-прочитав однажды свою речь опубликованной. Дело в том, что выступление - это публичный обмен мнениями, в котором важно не только содержание, в нём проявляется вся сущность того, кто воспроизводит слова. Так обстоит с любым устным высказыванием. "DieRedeistkeineSchreibe" - считал писатель и философ Фридрих Теодор Вишер (1807-1887). Он создал слово "Schreibe",

494

чтобы чётче отделить слово "Rede", слово произнесённое.

На деле поведение говорящего совсем иное, чем пишущего. В отличие от пишущего говорящий больше прибегает к внешним средствам выражения (голос, жесты, мимика), имеет меньше возможностей для языкового совершенствования. И наоборот: оратору приходится часто использовать грубые языковые средства.

Те же, на кого слова направлены, тоже находятся в различном положении: читатель имеет возможность прочитать один или несколько раз предложение или абзац, смысл которого он не уяснил или желает постичь глубже; слушатель же лишён подобных возможностей; речь обусловлена мгновением. Любой согласится, что средства оратора более примитивны и должны быть таковыми.

Произнесённое слово мимолётно, но живо; если речь застенографировать, а потом опубликовать, то будет зафиксировано содержание, а вот стиль речи, рождающийся в речевом процессе под влиянием момента, письменно воспроизвести невозможно.

Ударения, мелодика речи, её темп, артикуляция и оттенки тембра стенограмме недоступны, они умирают.

Современная техника создала два вспомогательных средства, позволяющих любому зафиксировать акустические и оптические эффекты. Магнитофон в наши дни дополнен видеомагнитофоном, позволяющим сохранить и оптическое воздействие говорящего. Он является важным инструментом для обучения ораторскому искусству.

495

Риторика - прежде и теперь - Rhetorik - einstundjetzt

Жизнь Древнего мира, греков и римлян, невозможно понять, не зная, какую роль тогда играло красноречие и методы обучения ему. Античная Греция устную речь превратила в искусство; самое главное - она попыталась обучать этому искусству и письменно зафиксировать методы обучения. Уже за 500 лет до Рождества Христова существовали теории обучения риторике. И в древнеримской государственной системе искусство красноречия занимало важное место. Поэты, философы и политики - как Плутарх и Цицерон - и теоретически, и практически владели законами и формами риторики.

Естественная словоохотливость южан сплавилась воедино с глубоко укоренившимся демократическим чувством. Это соединение привело к подъёму ораторского искусства.

Античная риторика была развита Западом, в особенности, в англосаксонских странах и во Франции, в которых непрерывная традиция сохранена в высшей школе. В Германии раньше к ораторскому искусству относились скорее с пренебрежением. Свою лепту в это внес и умеренно-северный климат. К этому добавилось и равнодушие большинства немцев к политике. Выступления казались немецким бюргерам чем-то излишним, даже неприличным; скорее предпочиталось "FrischzurTat!" /'скорее за дело!"/ и "Rednichtlange!" /"не болтай!"/. Именно потому незакомплексованные пропагандисты Третьего рейха так легко справились с массами немцев, поскольку те были полными профанами в вопросах риторики. В последние годы ситуация совершенно изменилась; правда, при этом наметилась трещина между более молчаливым пожилым поколени-

496

ем и говорливой и готовой подискутировать молодёжью.

Обучение речи (dieSprecherziehung) должно стать составной частью общего воспитания; это означает: обучение речи и обучение с помощью речи. Между тем, почти во всех высших школах есть кафедры ораторского искусства. Обучение речи и ораторскому искусству опирается на человеческую речевую деятельность в общем смысле, на постановке голоса, произношения, декламации и чтении вслух. Всё это особенно важно теперь, когда средства массовой информации (радио и телевидение) приносят человеческие голоса в каждый дом.

В то время как красноречие (dieSprechkunde) имеет дело с живым процессом человеческой речевой деятельности и тесно связано с психологией, от него принципиально отличается языкознание (dieSprachwissenschaft). Ранее оно имело исключительно гуманитарную направленность, поскольку выдвигало исторический принцип исследований. В последние годы, начиная с 60-х, оно выбралось из задворок философских факультетов и заявило о многочисленных новых аспектах в исследованиях языка, которые объединяет понятие "лингвистика". Невозможно представить по отдельности все эти теории. Можно констатировать, что исторический подход сменен на системный, что исходят из истинного состояния языка, а не заданного. Один лингвист (Густав Инайхен) следующим образом обобщает задачу лингвистики: она должна "Sprachedarstellen, d.h. beschreiben, erklärenundevtl. prognostizieren".

Многообразные побудительные мотивы, породившие лингвистику как гуманитарную науку, живительно воздействовали на риторику как науку и обогатили её. У неё даже появились новые обозначения, которые сме-

497

стили новый акцент с академически-литературного в сторону практически-социолого-психологического. Среди прочих для прежней "риторики" используются следующие понятия: аппелятивное говорение, суггестивная коммуникация, коммуникативные действия, побудительная речь, действия, регламентируемые речью и др.

"Практический советчик" вроде предлагаемого не может касаться научных дискуссий. Поэтому пусть всё ограничится данными замечаниями.

Между тем, риторика введена и в курс средних школ, и в довольно большом объёме. На это имеются многие основания.

1. Политическая ситуация для темы "публичная речь" стала более благоприятной;

2. живая речь приобретает всё большую значимость по сравнению с речью письменной;

3. молодые граждане должны быть вооружены, когда им приходится сталкиваться с агрессивным натиском склонной к манипуляциям риторики рекламы и политической пропаганды.

Что такое "риторическая коммуникация" - Wasist "rhetorischeKommunikation"?

Коммуникация - это связь между двумя или более партнёрами путём обмена информацией. Коммуникация является условием человеческого общежития, функционирующая коммуникация обязательна для каждой жизни в каждой группе или обществе.

Процесс коммуникации различен в своих проявлениях лишь условно, в принципе, повторяется один и тот же процесс: один говорящий (его называют "отправителем" - "derSender") говорит, пишет, телеграфирует, передаёт по радио или как-то ещё - слушателю ("получателю" - "der Empfänger"). Но это ещё не означает, что "отправитель" обязательно достигнет за-

498

пеленгованного "получателя". Это возможно лишь при определённых условиях, а именно:

1. Получатель должен быть в состоянии и готовым к приёму, готовым выслушать.

2. Используемый путь ("канал"), по которому направляется информация, должен попасть от "отправителя" к "получателю" (пояснения: при говорении получатель не должен быть глухим; при передаче получатель должен быть настроен на правильную волну).

3. "Отправитель" и "получатель" должны "говорить на одном языке" (пояснения: тот, кто говорит на верхненемецком, должен быть уверен, что слушающий его понимает этот язык; кто использует профессиональные термины, может это делать в том случае, если его собеседник обладает таким же словарным запасом).

Лингвисты и исследователи коммуникаций ввели понятие "кода" ("Code"). Им они обозначают ту "систему обусловленных знаков, которыми может быть передано сообщение". Самой употребительной "знаковой системой" - но не единственной - являются фонемы, буквы. Когда мы говорим, мы издаём звуковые волны. Мы "кодируем" сообщение, а адресат сообщения должен "раскодировать" их. Оратор, как никто другой, вынужден применять такой "код", который будет правильно понят публикой, то есть может быть "раскодирован" ('decodiert").

Риторическая коммуникация протекает в беседе с большей аудиторией слушателей и в выступлении. Между обеими ситуациями существует принципиальное различие, оно заключается в наличествующей или отсутствующей "обратной связи" (англ. feed-back). Под ней исследователи коммуникации понимают - это понятие они позаимствовали из радиотехники - воз-

499

можность говорящего уяснить себе действенность своего высказывания. При беседе обычно собеседник в любой момент может оказаться в роли говорящего; таким образом, первый говорящий точно знает, какое он производит впечатление своим высказыванием. Но совсем иное дело - выступление! Как правило, при нём отсутствует обратная связь. В большинстве случаев выступление ограничивается регистрацией своего приятия или отторжения; но и она может отсутствовать, например, при чтении проповеди.

Вполне понятно, что как раз отсутствующая реакция для оратора, особенно неопытного, представляет собой существенный фактор неуверенности. Оратор ощущает себя покинутым, изолированным, если он не получает ответа на высказанное им как в обычном разговоре.

В этой связи понятие "контактность" приобретает особый смысл. Что это означает для людей, обладающих подобным качеством? То, что они способны инстинктивно распознать сферу интересов партнёра. Особых усилий для этого совершенно не требуется. Поскольку сфера, в которой всегда возможна коммуникация, - повседневные явления, "о которых может сказать любой". Тот, кто затрагивает подобную тему, почти уверен, что получит ответ, что у собеседника найдётся что сказать, например, "о погоде сегодня". Если же "контактный" партнёр постарается ещё чуть-чуть и нащупает сферу особого интереса собеседника, проблема может быть разрешена даже элегантно: футбольного фаната можно спросить о результате последнего матча, а с любителем литературы поговорить о новой книге Генриха Бёлля.

500

Говорение, речь и мышление - Sprechen, RedenundDenken

И снова новичку в ораторском деле необходимо набраться храбрости. Основными установками будут следующие:

Кто умеет разговаривать, тот сможет и выступать Таким образом, искусству оратора можно обучить, и оно поддаётся выучиванию. Конечно, никому это не сваливается с неба. Кто намерен стать изрядным оратором, нуждается в терпении и времени. Но кто желает стать хорошим оратором, должен к тому же обладать некоторыми качествами, которые вряд ли можно выработать: следует быть открытым своему ближнему, разделять их радости и горести, излучать радость там, где она уместна, воодушевление - где оно желанно, иначе говоря: такой человек должен всегда находиться во внутреннем контакте со своими слушателями. Как было сказано, это дано не каждому. Тем не менее каждый может научиться ораторскому делу. Первое условие - уверенное спокойствие при говорении.

Два принципа развития речи - Zwei Grundsätze zur Sprecherziehung

Подобно тому, как письмо при написании рождается и разрастается, существует взаимосвязь между мышлением и говорением - это первобытный и изначальный дар человека. "ImAnfangwardasWort", то есть существовала мысль, но также и произнесённое слово, которое провозгласило её. Однако, дар этот приходит в упадок, если он не подвергается постоянной тренировке. Языковое мышление и расширение словарного запаса стоят у истоков любого тренинга.

501

Языковое мышление (DasSprechdenken).

В античности в подготовке речи различали различные ступени, а именно - определение темы, разбивку, словарную разработку, запоминание, репетицию речи. Эта строгая последовательность уже не отвечает требованиям и познаниям современного ораторского искусства. Писатель Генрих фон Клейст (1777-1821) был первым, кто в своём сочинении "ÜberdieallmählicheVerfertigungderGedankenbeimReden" выразил современный взгляд. Онписалвнём: "Wenn du etwas wissen willst und es durch Meditation nicht finden kannst, so rate ich dir, mein lieber, sinnreicher Freund, mit dem nächsten Bekannten, der dir aufstößt, darüber zu sprechen. Es braucht nicht eben ein scharfdenkender Kopf zu sein, auch meine ich es nicht so, als ob du ihn darum befragen solltest, nein: vielmehr sollst du es ihm selber allererst erzählen".

Ичутьниже: "Und siehe da, wenn ich mit meiner Schwester davon rede, welche hinter mir sitzt und arbeitet, so erfahre ich, was ich durch ein vielleicht stundenlanges Brüten nicht herausgebracht haben würde. Nicht, als ob sie es mir im eigentlichen Sinn sagte... Auch nicht, als ob sie mich durch geschickte Fragen auf den Punkt hinführte, auf welchen es ankommt, wenn schon dies letzte häufig der Fall sein mag. Aber weil ich doch irgendeine dunkle Vorstellung habe, die mit dem, was ich suchte, von fernher in einiger Verbindung steht, so prägt, wenn ich nur dreist damit den Anfang mache, das Gemüt, während die Rede fortschreitet, in der Notwendigkeit, dem Anfang nun auch ein Ende zu finden, jene verworrene Vorstellung zur völligen Deutlichkeit aus, dargestalt, daß die Erkenntnis zu meinem Erstaunen mit der Periode fertig ist."

Так драматург сформулировал основные условия и процессы языкового мышления (dasSprechdenk-Verfahren). Нам следовало бы усвоить этот метод.

502

Только он в состоянии придать ускорение свободной речи, а также и свободному речевому процессу.

Уже при первых наших попытках произнести речь мы начинаем использовать этот метод. Когда мы делаем короткое пробное выступление, то важно не упустить из поля зрения совокупность духовного и материального содержания того, что мы намереваемся поведать; материал этот, в соответствии с временной последовательностью речи, доводится до слушателей по абзацам. В то время, когда мы формируем слова в словесные блоки, нам необходимо обдумывать содержание уже следующего предложения или периода.

Как можно научиться ораторскому искусству вообще, так и предварительное обдумывание и планирование в ходе выступления достигаются упражнениями. При выработке этих навыков рекомендуется расставлять слова медленно; никогда темп говорения не должен опережать темп мышления. Если с накоплением опыта и тренированности убыстрение мышления приведёт к ускорению речевого темпа (а большинство ораторов говорят слишком быстро), то следует не забывать о том, что материал речи оратору известен, а слушателю, как правило, совершенно незнаком.

То, что было сказано о языковом мышлении при речевом процессе - что как мысли вызываются говорением, так и говорение мыслями - общеизвестно. В повседневном общении, поскольку речь идет не о простом обмене новостями, мы бессознательно тренируем языковое мышление: во время ли напряженных переговоров, в обсуждении ли с продавцом покупки или ещё где-то. Это поняли ещё давно; французский писатель Мишель де Монтень (1533 - 1592) об этом сказал: "Случай, общество, да само звучание моих слов извлекают больше из моей души, чем я сам

503

в ней обнаруживаю, копаясь в ней для личного употребления."

Расширение и активизация словарного запаса (ErweiternundPflegedesWortschatzes).

Словарный запас языка за последние десятилетия вырос и продолжает стабильно расти. Правда, большая часть этого расширения приходится на новые научно-технические сферы. Наиболее полный словарь немецкого языка Лутца Маккензена насчитывает около 160 000 словарных статей; малый словарь того же автора, "DeutscheRechtschreibung" - около 115 000. Общее число всех немецких слов, включая огромное числе иностранных и искусственно образованных слов, не поддаются подсчёту; предположительно, несколько миллионов.

Нетрудно заметить, что человек активно владеет лишь незначительной частью этого богатства. Тем не менее ошеломляют статистические данные, что в среднем 54,35% всех текстов нашего времени состоят лишь из 207 различных слов. Из этого следует, что минимальный запас слов, необходимый для понимания, сравнительно мал. Но чем больше мы расширяем наш активный словарный запас, тем быстрее нас понимают собеседники.

В качестве примера можно упомянуть употребление диалектов. Недавно это стало модным. Говорящие на диалектах, ясное дело, чувствуют себя польщёнными, когда какое-нибудь высокопоставленное лицо, скажем, политик, говорит на их диалекте. С другой стороны, этот политик может говорить на наречии только при определённых обстоятельствах и в определённом месте. Таким образом, он, чтобы быть понятым более широкими слоями, должен либо только дать почувствовать диалект, либо полностью отказаться от него.

504

Язык, который в немецкоязычном ареале понятен повсеместно (если даже на нём и не говорят в равной степени), является так называемым немецким нормативным языком ("deutscheStandardsprache"); другие же слова и выражения принадлежат немецкому литературному, разговорному или просторечному уровням языка.

Наш язык формируется в возрасте, когда мы наиболее восприимчивы к новым выражениям: в детстве и вплоть до половой зрелости. То, что в этот отрезок жизни заложено в ребёнке, останется основой на всю его последующую жизнь. По этим знаниям можно точно определить, каким влиянием обладали все факторы, воздействовавшие на ребёнка в эти годы. Что же касается словарного запаса, то наиболее важны четыре фактора:

1. родительский дом, | 2. школа,

3. телевидение, | 4. чтение.

Вот где ребёнок черпает свой словарный запас, который выходит за пределы обычного взаимопонимания. Правильнее предложение должно было бы звучать: ребёнок мог бы изучить этот расширенный словарный запас. Для этого необходимы следующие условия:

1. Родители и иные лица, ответственные за воспитание, обязаны стараться привить ребёнку более искусное владение языком;

2. чем лучше школьное образование, тем быстрее будет происходить обогащение словарного запаса;

3. передачи, увиденные по телевизору, по их окончании следует обсуждать, чтобы практически закрепить услышанные в ней понятия;

4. чтение должно быть подобрано подобающим образом (например, комиксы захватывают ребёнка, но совсем не расширяют его словарный состав).

505

У взрослых множество различных возможностей расширить свой словарный состав и вообще улучшить свои ораторские способности. И в этом случае пассивное потребление телерадиопередач практически не приносит никакой пользы. Весьма продуктивно чтение, требующее подлинного осмысления. Большая польза, разумеется, от активного общения. Для освоения его имеется много возможностей. Вечерние общеобразовательные курсы и учреждения по обучению взрослых постоянно предлагают разнообразные программы в этом направлении. Рабочие и служащие должны непременно использовать положенные им учебные отпуска. Особенно благоприятно для молодых людей участие в работе органов самоуправления (школьное, студенческое самоуправление, молодёжные представительства на предприятиях). Также и политические и другие организации предлагают хорошие возможности выступать самому и слушать речи других.

Четыре принципа речевого процесса - VierGrundregelnbeimSprechen

Любой процесс говорения и речь должны быть более простыми и наглядными, чем рукопись; произнесенное слово не так легко усвоить, как написанное, если оно сложно сконструировано. Устная речь - не письменная! Это эмпирическое правило не требует частого повторения! Зачитанное с кафедры "вербально задуманное" сочинение почти бессмысленно даже при условии, что слушатели имеют специальную подготовку по обсуждаемому материалу. Поэтому любой, кто собирается говорить или выступить с речью, обязан соблюдать следующие четыре принципиальных правила:

Простая структура предложения! (Einfachheit des Satzsbaus!)

Говорящему необходимо всеми силами из-

506

бегать сложных предложных конструкций. Для понимания это самое главное препятствие. Тогда как для письменного языка свойственно подчинение предложений (гипотаксис), в устной речи должно превалировать сочинение (паратаксис). Филигранная отшлифованность выражений в ней не нужна, даже вредна. Каждое произнесённое предложение придумано в данное мгновение, но должно произвести воздействие на ум, осесть в памяти -собеседника или слушателя; сложно выстроенное предложение или искусно приглаженное и стилизованное слово слушатель пропустит мимо ушей, не сумев отделить смысла и значения слова от его вычурного орнамента; лаконичное предложение и краткое и точное слово, освобождённое от украшательных прилагательных, дойдёт до цели.

Рациональный стиль! (Sachlichkeit des Stils!)

Первым признаком хорошего стиля устной речи должна быть его деловитость. Чтобы удовлетворить этим требованиям нужно, в соответствии с тематическим содержанием высказывания, продумать и сформулировать текст с рассчётом на его произнесение. И, конечно же, на стиль оказывает влияние содержательная сторона: инженер станет говорить на техническую тему совершенно иначе, чем юрист выскажется о спорном случае или агроном о новом методе культивации. Деловитость в современном понимании означает отказ от пышной и высокопарной манеры речи, но это не должно повлечь за собой обеднение языка. В духе Мартина Лютера сильнее, чем прежде, мы должны стремиться приблизить устную речь к повседневной. Всвоём "Sendbrief vom Dolmetschen" Лютерпишетвсвоейрезкойманере: "Man soll nicht Deutsch reden, wie diese esel thun.(онимеетввидуучёныхмужей); sondern man muß die mutter ihm hause, die kinder auf der gassen, den gemeinen man auff dem markt drumb

507

fragen, und denselbigen auff das maul sehen, wie sie reden". Искусство заключается в том, чтобы избежать употребления банальных и затасканных слов.

Чёткость выражения! (Klarheit des Ausdrucks!)

Думая о речи, мы не должны упустить из виду, что неясности не могут быть устранены в процессе речи, поскольку непонявший нас не может ни перебить, ни переспросить; лишь дискуссия может дать такую возможность, но как часто слушатель, пока дойдёт до него очередь, уже забывает об этом! В принципе, это действительно для любого устного высказывания. Наш язык должен быть простым и ясным. Конечно, если докладчик владеет своей темой. У кого материал ясно уложился в сознании, тот и для сложного содержания найдет простые и понятные слова: "WesdasHerzvollist, demgehetderMund über". О вреде чрезмерного увлечения иноязычными словами мы уже предупреждали. Но и профессиональный жаргон или язык позволительно употреблять только в кругу своих коллег - этого требует простая учтивость.

Наглядность в изображении! (Anschaulichkeit der Darstellung!)

Наше время по многим причинам тяготеет к абстрактному мышлению. Это мышление, которое "отвлечено" (лат. abstrahere - отвлекать) от действительности, отстранено от наглядности. Такой стиль мышления необходим для работы учёных; но он должен быть ограничен гуманитарной и естественнонаучной сферой деятельности. Наглядность должна оставаться важнейшим качеством речи. Это действительно - с известными оговорками - и для профессионального доклада.

508

РАЗГОВОРИДИСКУССИЯ. - SPRECHEN UND DISSKUSSION

Немногие люди возьмут смелость считать себя хорошим оратором, но большинство убеждено, что они отменные говоруны; в конце концов, каждый человек с самого детства неустанно упражняется в этом.

Однако, большинство слишком мало учится тому, чтобы уяснить себе особые условия человеческого взаимопонимания, кратко говоря, условия коммуникации, как это мы попытались бегло набросать на с.. Ибо важно не только словообразование, для людей это обычное дело - а от человека требуется, чтобы он так формулировал свои слова, что они были бы совершенно "понятны" слушателю - "получателю" (на языке учения о коммуникации: отправителем слова кодируются таким образом, чтобы получатель смог их полностью декодировать). Факт этот требует тем больших усилий от говорящего, чем больше аудитория слушателей. В этом случае оратор должен учитывать, что аудитория может быть весьма неравноценной, будь то социальное положение или возрастная категория слушателей или чаще всего: люди могут оказаться из разных земель, с разным уровнем образования, различных профессий, политической ориентации, интересов.

ОБЩЕНИЕ. - Gespräche

Любая мысль находит своё первичное естественное выражение в произнесённом слове; последнее "существует" только тогда, когда оно услышано или понято партнёром. Значит, разговор с другим означает передачу ему своих мыслей. Далее, разговор означает обмен мыслью, поскольку она предполагает и имеет условием ответную реакцию. Но вести с кем-нибудь разговор также означает думать о собеседнике, иметь дело с его восприимчивостью, получить пред-

509

ставление о его реагировании. Тот, кто говорит, желает не просто передать новость или информацию, он ждёт оценки.

Этот отзыв будет оценочно использован для продолжения разговора; благожелательный разговор - это поощрительный обмен мнениями.

Кроме того, разговор предназначен для последовательного формулирования и пояснения своих представлений. Разнообразие мыслей обусловлено необходимостью порядка; но привести в порядок означает обрести кругозор. Ещё находясь в процессе мышления, мы начинаем говорить, а когда мысль оформилась, она только что произнесённая - уже достигла слуха и психики партнёра и возвращается к нам, обогащённая замечаниями другого лица.

Техника общения. Die Technik des Gesprächs

Несмотря на то что мы ежедневно - или, вероятно, потому что мы ежедневно - почти непрерывно ведём "разговоры", мы мало задумываемся о внешних условиях подобных разговоров. Также мы упускаем из виду, что каждый разговор требует своей особой структуры, чтобы добиться желаемого эффекта. Несмотря на это существует несколько принципиальных условий, которые следует отметить и которые нужно выполнять. Это тем важнее, что эти правила в принципе действительны для любой речи.

Говорите негромко, но отчётливо.

Беседа, ограниченная небольшим числом участников, в отличие от речи предполагает тихий, но отчётливый тон. При этом следует учесть, что очень большое число людей полагают, будто громкость и отчётливость - одно и то же. Но отчётливость, а тем самым дающееся без труда понимание, во многом зависит от точно выбранного слова и его правильного произношения. Даже произ-

510

несённое шёпотом слово должно быть хорошо различимо.

Правильно выбирайте темп речи!

Под темпом речи мы понимаем отрезок времени, в который определённое количество слов, связанных в словесные блоки или предложения, достигнут слушателя.

Говорящий должен измерять свой темп речи тем, насколько сложной или простой словесной оболочки требует тема разговора.

Есть и другие обстоятельства, которые могут повлиять на темп. Речевой темп, порождённый и тесно связанный с темпераментом человека, развивает определённую динамику говорения, соответствующую его характеристичному предрасположению и его конституции. Говорение в целом выбирает речевой темп, соответствующий, так сказать, ритму его циркуляции. Этот присущий и удобный ему темп в большинстве случаев сохраняется и при разговоре.

В остальном человек вставлен в широкое пространство своего родного ландшафта. Диалектные формы языка очень сильно отличаются друг от друга; относительно темпа речи существуют быстрые и медленные диалекты. Так, оратор или собеседник может обнаружить себя по темпу речи, даже не примешивая диалектные слова или произношение, и тем самым придавая разговору совершенно определенный характер. Вспомните в этой связи о различии между северными и южными землями - капля по капле вялотекущую беседу северных немцев и темпераментную, говорливую манеру гессенцев.

Скорость говорения определяется и способностью к восприятию слушателя, в первую очередь, в разговоре, когда слова как мячик быстро и элегантно перебрасываются друг другу. Затем, темп говорения зависит от состава (горожанин или сельский житель) уча-

511

стников разговора. И, наконец, следует учитывать расстояние, количество участников, общее настроение.

Стремитесь к безукоризненному немецкому!

Красиво и оживлённо ведущаяся беседа по артистизму может приближаться к образцам красноречия. Разумеется -часто цитируемая природа несовершенна - мы не должны говорить как Бог на душу положит.

Используйте разумную речевую технику!

Даже при беседе в узком кругу мы стараемся как можно рациональнее расходовать наши силы, чтобы суметь поддержать и длительный разговор на должном уровне. Чтобы и впоследствии сохранить возможность хорошо вести беседу, нужно уметь и в небольшом кругу правильно использовать свои голосовые данные. Ошибки в речи обнаруживаются постоянным самоконтролем или с посторонней помощью, ликвидируются с помощью дополнительной языковой подготовки; имеет смысл позднее поупражняться и в более обширном кругу собеседников.

Искусство беседы. Die Kunst des Gesprächs

Разговор, беседа - искусство? - удивлённо спросят некоторые. А ведь было время, когда беседа возводилась в особое искусство. Мастерами непринуждённой болтовни являются французы. Они рассматривают лёгкую беседу не как средство обмена мыслями: он не предназначен для того, чтобы установить какую-то "истину", а образует некую форму межличностного согласия. Один из специалистов в этой области, писатель-моралист Жан де Брюйер (1645-1696), считал: "DerGeistdesGesprächsbestehtwenigerdarin, Geistzuzeigen, alsGeistbeianderenzufinden. Wer von einem Gespräch mit dir von dannen geht, mit sich und seinem Geist zufrieden, ist es auch mit dir. Die Menschen lieben

512

es nicht, dich zu bewundern, sie wollen selbst bewundert werden."

Светская беседа. Die Konversation

Изысканная беседа когда-то ограничивалась так называемым кругом приличных людей. Они были образованны и имели досуг, чтобы принимать участие в этой игре-развлечении. Фактически изысканная беседа является игрой, игрой со словами и игрой между говорящими, которые представляют какую-то роль.

Пример может показать, насколько искусно строилась подобная беседа во времена немецкого романтизма, так, что возникал лёгкий порхающий разговор, восхищающий и поражающий всех и вся.

Ниже приводится отрывок из комедии "Женихи" Йозефа фон Эйхендорфа (JosephvonEichendorff, 1832). На сцене - Флитт и Фледер, два чудаковатых персонажа, один актёр, а другой переодетый флейтистом гофрат; графиня Адель и её камеристка Флора принимают их за "женихов", которые собираются сделать им предложение.

Flitt. Gnädige Gräfin, wo eine Muse wohnt, ist der Parnaß, und dem Parnaß fliegt unaufhaltsam der Pegasus zu, und auf dem Pegasus reisen die Künstlerso folgten wir nur dem höhern Zuge, um unsere schuldige Ehrfurcht -Erlauben Sie, daß ich mir die Ehre gebe - (er will Fieder der Flora vorstellen).

Fieder (mit Anstand vortretend): Arthur, ein Flötenspieler, welcher das Vergnügen hatte, erst heute durch einen Zufall die Bekanntschaft dieses Herrn zu machen.

Flitt. Bitte sehr, das Vergnügen war bei diesem Falle ganz auf meiner Seite.

Flora: Und Sie selbst, mein Herr?

Flitt. Flitt, ein untertänigster reisender Bühnekünstler.

513

Flora: Flitt? - Also einer, der etwas anders vorzustellen pflegt, als er ist?

Nun, wir treiben diese Kunst hier auch zuweilen.

Flitt. Oh, Sie versetzen mich in Entzücken! Vortrefflich, so könnten wir hier vielleicht ein Liebhabertheater einrichten?

Flora: Wahrhaftig, an närrischen Liebhabern wenigstens wird es nicht fehlen. In der Tat ein herrlicher Gedanke, ists mir doch, als wären wir alle schon mitten im ersten Akt! O meine Herren, Sie sind eine rechte Bereicherung unserer ländlichen Langenweile. - Kommen Sie, das muß mit mehr Muße verhandelt werden, lassen Sie uns hineingehen, einige Erfrischungen Flitt: Erfrischungen? -Erlauben Sie - (er reicht Flora den Arm).

Flora: Ich denke, die ungewöhnte Fußreise hat Sie ein wenig heruntergebracht, Sie bedürfen der Restauration.

Flitt. (Flora fortführend): Kleinigkeit, Kleinigkeit, meine Gnädigste, wir haben's schon schlimmer gehabt. Seit ich das Flügelpferd reite, habe ich, außer dem Flügelschlag, noch manche andere Schläge - des Schicksals erfahren (ab).

Adele (zu Flitt): Nun, Herr Arthur - ein schöner Name! - Sie werden doch mitspielen in der Komödie?

Fieder. Soweit es sich mit der Würde eines gebildeten Mannes verträgt. Das Komische, liebe Jungfer, war niemals mein Fach.

Adele: Ei der Tausend! Sehn Sie wohl? Vortrefflich gleich zum Anfange, ganz vortrefflich!

Fieder. Wie? Was denn?

Adele: Ja, ja, verstellen Sie sich nur nicht, Sie Loser! O kommen Sie nur, Sie werden uns scnon zu lachen geben (beide ab).

Особенно обращает внимание начало; сравнение с современным образцом светской беседы, который мы приводим ниже, наглядно подчёркивает различия.

514

Поскольку эпоха Эйхендорфа давно в прошлом, мы можем определить основные черты светской беседы: изысканный, почти литературный язык, предупредительное обращение одного к другому, жонглирование словами, ссылки на утончённую духовную атмосферу (музы, театр) - всё это и сегодня могло бы послужить основой для светской беседы. Но на это способен лишь узкий замкнутый круг общества.

Беседа насыщена одухотворёнными экспромтами ("WirtreibendieseKunstauch" - то есть: "etwasanderesvorzustellen, alsmanist", что воспринимается как двусмысленность) и игра слов ("...habeichaußerdemFlügelschlagnochandereSchlägeerfahren - desSchicksals"); позволительно небольшое отклонение в сторону жаргона для разнообразия ("DieungewohnteFußreisehatSieeinwenigheruntergebracht", "schonschlimmergehabt", "Kleinigkeit, Kleinigkeit!", "SieLoser!").

Светский разговор на званом вечере. - DasPartygesprächЭ.Олби "Кто боится Вирджинии Вульф"

Общественные условия для светской беседы расширились; нам остаётся только бессильно наблюдать процесс. Сегодня Coctailparty стало наиболее популярным местом бессодержательных разговоров. Было бы бессмысленно раздавать наставления по таким разговорам. Но что можно сделать, так это проанализировать один из подобных разговоров, литературно обработанных. Попробуем сделать это на одной сцене из американской пьесы Э.Олби "Кто боится Вирджинии Вульф" (1962).

К супружеской паре средних лет, уже совсем ставших чужими друг другу, Джорджу (профессор истории) и Марте, приходят - в 2 часа ночи! - более молодые супруги, Ник (школьный учитель) и Путси.

Putzi: (indem sie sich setzt): Ach, hübsch ist es bei

515

Ihnen!

Nick: (automatisch): Ja, wirklich ... sehr hübsch.

Martha: Danke schön.

Nick: (zeigt auf ein abstraktes Bild): Vom wem ... von wem ist das...?

Martha: Das...? Oh, von...

George: ...von irgendeinem Griechen mit Schnurrbart, den Martha mal vergewaltigt hat...

Putzi: (will die Situation retten): Oh, ho, ho, hoo!

Nick: Es hat eine gewisse eigenartige...

George: ...stille Intensität?

Nick: Nein, das würde ich nicht sagen.

George: Ach. (Pause) Dann vielleicht eine gewisse schreiende, gelöste Transzendenz?

Nick: (bemerkt wohl, was George tut, bleibt aber verbissen kühl und höflich): Nein, was ich sagen will, ist...

George: Wie war's mit einer "stillen und doch schreienden, gelösten Intensität"?

Putzi: Schatz, er macht sich lustig über dich!

Nick (kalt): Ich weiß. (Kurze, ungemütliche Pause).

George (aufrichtig): Es tut mir leid. (Nick gibt durch ein gnädiges Kopfnicken zu verstehen, daß er ihm verziehen hat.) In Wahrheit ist es die bildliche Darstellung von Marthas geistigem Zustand.

Martha: Ha, ha, ha, haaa! Gib den Kindern zu trinken, George. Was trinkt ihr denn, hm? Was wollt ihr trinken, Kinder?

Nick: Was möchtest du, Putzi?

Putzi: 0 ich weiß nicht, mein Schatz...vielleicht einen kleinen Kognak ... "Mische nicht, und wenn das Herz auch bricht!" (Sie kichert.)

George: Kognak? Einen einfachen Kognak? Das ist leicht, das haben wir gleich (Er geht zur Bar.) Und Sie, was trinken Sie...?

516

Nick: Whisky ... mit Eis, wenn's Ihnen nichts ausmacht?

George (während er die Getränke einschenkt): Wenn's mir nichts...? Nein, im Gegenteil, es macht mir gar nichts aus...Martha? Spiritus für dich?

Martha: Warum nicht? "Mische nicht, und wenn das Herz auch bricht."

George: Marthas Geschmack in alkoholischen Getränken hat im Laufe der Zeit ein bißchen gelitten... Er hat sich mit den Jahren immer mehr vereinfacht ... wie soll ich sagen ...immer mehr vereinfacht...wie soll ich sagen...immer mehr auf das Wesentliche konzentriert. Seinerzeit, als ich Martha den Hof machte - ich weiß nicht, ob das der richtige Ausdruck dafür ist - ...also wie auch immer, als ich Martha den Hof machte...bevor ich um ihre Hand anhielt...

Martha (fröhlich): Armleuchter!

George (kommt mit Putzis und Nicks Gläsern zurück): Damals, als ich den Hof machte, hat sie sich die verrücktesten Dinge bestellt. Sie würden's nicht glauben! Gingen wir in eine Bar...eine gewöhnliche Whisky-, Bier-, und Schnaps-Bar, legte sie ihr Gesicht in hundert Falten, dachte angestrengt nach und wünschte sich schließlich: Creme de Cacao frappe, siedendheiße Punsch-Bowle, einen siebenfach gepanschten Likör...

Martha: Das hat mir geschmeckt, das war gut...ich hab's gern getrunken.

George:...Getränke, die einer jungen Dame wohl anstehen.

Martha: Wo bleibt eigentlich mein Spiritus?

George (geht zur Bar zurück): Aber wie gesagt, mit den Jahren hat Martha einen Sinn für das Wesentliche entwickelt...für die Essenz. Sie weiß jetzt, daß man Sahne zum Kaffe trinkt, daß Zitronensanft in einen Kuchenteig gehört und das Alkohol rein sein muß... (Gibt Martha ihr

517

Glas.) Hier, mein Engel...dem Reinen ist alles rein. (Er hebt sein Glas.) Auf unseres "Geistes "blindes' Aug", auf unsres Herzens Ruh' und unsere geschwollene Leber. Hoch die Tassen!

Martha:(zu allen): Prost Kinder. (Sie trinken alle).

Страшная картина из жизни привилегированного среднего класса американского общества! Однако не содержание или высказывания этой драмы тема нашего разговора. Мы займёмся языком как средством общения.

Откройте, пожалуйста, для этой цели уже рассмотренную сцену из "Женихов" Эйхендорфа! В ней вы найдёте подобную ситуацию: двое персонажей посещают двух других персонажей в их доме. В завязавшемся разговоре мы находим основные элементы рафинированной беседы эпохи романтизма, даже если они и несколько грубоватые и искажённые: это тема из сферы искусства: там театр, мифология, здесь -живопись, литература (Дилан Томас: "unseresGeistesblindesAug"; Вирджиния Вульф, намёк на Вирджинию Вульф в заглавии и позднее в пьесе в шутку перефразированная детская страшилка "Кто боится серого волка?"); отсюда игра слов (thewolf - VirginiaWoolf), остроумные экспромты ("IhrGeschmack...hatsichaufdasWesentlichekonzentriert") и цитата ("Mischenicht, undwenndasHerzauchbricht!" - двусмысленность, англ. tomix является одним из дурно пахнущих four-letters-words; "DemReinenistallesrein", при переборе спиртного). И, наконец, самоирония: "Als ich Martha den Hof machte..."

Как все эти примеры ведут в определённом направлении - к огрублению, бестактности, двусмысленностям, так и весь тон разговора принимает несколько пошловатый оттенок. И у Эйхендорфа есть словечки из другого стилистического уровня, этакие

518

предложения-оборвыши и выражения, которые, в сущности, не подходят, но они придают очарование лёгкой непринуждённой беседе, сохраняя ей шутливый характер. Сюда же врывается омерзительный сленг, словно грязевой поток, обрушившийся на тонкую плотину напыщенного языка высшего общества.

Разумеется, это вопрос не столько языкового стиля, сколько стиля жизни. И в этом заключается второе бросающееся в глаза отличие от разговоров в прежние времена: контакт между людьми разорван, участники беседы (о партнёрах больше уже не может быть и речи) говорят на разных языках, возражения других они воспринимают, и то не всегда, как некий факт, не зависимый от лица, с которым связано каждое слово.

Полемика. Auseinandersetzungen

Полемика является одной из форм диалога. Любой разговор подразделяют на личный и деловой. Спор по личным мотивам, как бы неизбежен он ни был в жизни, нас в данный момент не интересует, поскольку он ничего не даёт в развитии навыков устной речи. Совсем иначе обстоит с деловой полемикой.

"Драматическая" полемика (eine "dramatische" Auseinandersetzung).

И вновь мы намерены обратиться к литературному образцу, а именно к пьесе Фридриха фон Шиллера "Вильгельм Телль" (1804). Мы берём сцену полемики между Вильгельмом Теллем, "борцом-одиночкой", как бы сегодня назвали этот персонаж, и его земляком Штауффахером, которого Телль пытается уговорить принять участие в общем деле - восстании против тирана Гесслера.

Stauffacher. Mir ist das Herz so voll, mit Euch zu reden.

519

Tell: Das schwere Herz wird nicht durch Worte leicht.

Stauffacher. Doch könnten Worte uns zu Taten führen.

Tell: Die einz'ge Tat ist jetzt Geduld und Schweigen.

Stauffacher. Soll man ertragen, was unleidlich ist?

Tell: Die schnellen Herrscher sind's, die kurz regieren.

Wenn sich der Föhn erhebt aus seinen Schlünden,

Löscht man die Feuer aus, die Schiffe suchen

Eilends den Hafen, und der mächt'ge Geist

Geht ohne Schaden, spurlos, über die Erde.

Ein jeder lebe still bei sich daheim,

Dem Friedlichen gewährt man gern den Frieden.

Stauffacher: Meint Ihr?

Tell: Die Schlange sticht nicht ungereizt.

Sie werden endlich doch von selbst ermüden,

Wenn sie die Lande ruhig bleiben seh'n.

Stauffacher. Wir könnten viel, wenn wir zusammenstünden.

Tell: Beim Schiffbruch hilft der einzelne sich leichter.

Stauffacher. So kalt verlaßt Ihr die gemeine Sache?

Tell: Ein jeder zählt nur sicher auf sich selbst.

Stauffacher. Verbunden werden auch die Schwachen mächtig.

Tell: Der Starke ist am mächtigsten allein.

Stauffacher. So kann das Vaterland auf Euch nicht zählen,

Wenn es verzweiflungsvoll zur Notwehr greift?

Tell: Der Tell holt ein verlornes Lamm vom Abgrund,

und sollte seinen Freunden sich entziehen?

Doch was ihr tut, laßt mich aus euerem Rat,

Ich kann nicht lange prüfen oder wählen;

Bedurft Ihr meiner zu bestimmter Tat,

Dann ruft den Tell, es soll an mir nicht fehlen.

В этом диалоге Шиллер замечательно показывает острое различие мнений обоих персонажей. Несмотря на литературную возвышенность слога, отчётливо

520

видно возникновение не только гуманистической, но и чисто практической дилеммы. Но оба героя спокойно и аргументировано обмениваются своими доводами. На каждое высказывание следует встречное мнение. Читатель, а ещё больше зритель спектакля следит за обменом мнений и внутренне сам делает выбор. Он понимает, что диалог Телля с Штауффахером, по сути, его монолог с самим собой. Мнения обоих героев сходятся в той точке, где речь идёт о всеобщем деле, общем благе ("...dannruftdenTell, essollanmirnichtfehlen").

Но в диалоге и проявляется, как уже было сказано, различие характеров. Разумеется, что вследствие этого обостряются противоречия. Воткакотом, чторазногласиявспоремогутстимулироватьумственнуюдеятельность, говоритиКлействужеупомянутомсочинении "Über die allmähliche Verfertigung der Gedanken beim Reden": "Ich begreife, von welchem Nutzen Moliere seine Magd sein konnte; denn wenn er derselben, wie er vorgibt, ein Urteil zutraute, das das seinige berichtigen konnte, so ist dies eine Bescheidenheit, an deren Dasein in seiner Brust ich nicht glaube; es liegt (vielmehr) ein sonderbarer Quell der Begeisterung für denjenigen, der spricht, in einem menschlichen Antlitz, das ihm gegenüber steht."

Об искусстве полемики (ÜberdieStreitkunst). Спор может служить и другим целям, а именно - упражнениям в "искусстве быть правым" (как даже называется один учебник). На профессиональном языке риторов умение неожиданным искусным словесным нападением застать врасплох соперника называется Eristik(древнегреч. - искусство спора, от ris, спор, полемика). Тот, кто желает упражняться в красноречии, особенно в ведении дискуссий, не может отказываться от эристики как средства риторики. В упражнениях речь

521

идёт не собственно о предмете, а о личном умении хорошо и искусно отстаивать свой предмет, не давая убедить себя справедливостью высказываний другого. Это интеллектуальное фехтование. Кому удаётся загнать оппонента в угол, побеждает в умении вести дискуссию, но отнюдь не в справедливости своего дела.

От разновидности этого спора следует принципиально отличать поведение завзятого спорщика. Онёмводномучебникепопсихологиисказано: "Er versteift sich auf formale Einzelnheiten, die er gegebenenfalls aus dem Zusammenhang reißt. Er ist starr und unabhängig in seinem Bestreben, auf jeden Fall das letzte Wort zu behalten." Весьма неприглядный человеческий тип, который, однако, встречается весьма часто! В данном случае желание быть правым возводится в принцип. Такого человека интересует лишь результат спора, в то время, как для спора как средства риторики важен именно процесс захватывающего словесного поединка.

Поскольку при споре велика опасность нелицеприятных высказываний, не следует стремиться к победе любой ценой. Спор - одна из тех форм, которые создают наше мировоззрение и характер. И развивается вместе с ростом наших навыков в риторике.

Целенаправленное общение. Zweckgespräche

Разговор, беседа, светский разговор, полемика - в общем не имеют определённой цели, они самоценны как межличностные контакты. Но во многих областях профессиональной деятельности и в определённых ситуациях общение является необходимым условием. Для некоторых профессий говорение даже является основной задачей, таких, как продавец, коммерческий представитель, учитель, судья или священник.

Чтобы целевой разговор состоялся и был результативным, собеседникам, и в первую очередь, его ини-

522

циатору перед началом разговора задаться тремя вопросами:

1. О чём я собираюсь говорить?

2. К кому я собираюсь обратиться?

3. Чего я хочу добиться?

Иными словами: прежде всего, я должен определить содержание, адресата и задачи планируемого разговора. В качестве образцов различных видов общения мы выбрали разговор продавца, интервью и беседу учителя с учеником.

При этом удовлетворяются важнейшие потребности современной жизни: профессиональной (прочие формы общения: служебный разговор, совещание); политической; образовательной (средняя и высшая школа, различные общеобразовательные курсы). Задачи в этих видах разговоров также различны: разговор продавца имеет целью убедить; в интервью стараются от собеседника как можно больше узнать; общение с целью обучения имеет задачу наставления, стимулирования, воодушевления, формирования собственного мнения у собеседника или собеседников.

Коммерческие переговоры. DasVerkaufsgespräch

Очевидной задачей продавца является как можно быстрее и на возможно более выгодных условиях для продавца (или его работодателя) "сбыть" товар. В то же время очевидная задача для покупателя - приобрести товар на условиях, как можно более благоприятных для него, а, вполне возможно, и вообще избежать покупки предлагаемого товара. Подобный разнобой интересов равноценных собеседников может привести к ненужным осложнениям. Опыт учит другому: большинство подобных бесед протекает доброжелательно, будет ли при этом совершена покупка или нет. Это обусловлено тем, что продавец вследствие своей выучки, опыта и практики знает, как правильно следует обходиться с

523

клиентом. Правильно в данном случае означает: он владеет стратегией и тактикой ведения переговоров о продаже, и это должно вести к обоюдному удовлетворению.

Конечно, любой продавец старается завершить свои переговоры положительно, что для него означает: продать свои товары или услуги. Поэтому в данном случае нас интересует планирование разговора продавцом; в подобном разговоре он наиболее инициативная, значительная и амбициозная сторона.

Исходные условия для переговоров (VorbereitungdesGesprächs).

Прежде всего необходимо обладать точными знаниями о собственных товарах и о продукции конкурента. Скажем, чтобы верно оценить допустимый уровень цен на свои товары по сравнению с тем, какой может себе позволить конкурент, следует иметь удовлетворительную информацию о преимуществах и недостатках собственной и чужой продукции. Но нельзя (и запрещено законом о недобросовестной конкуренции) дискредитировать продукцию конкурирующего предприятия. Если же они упоминаются, то сделать это можно только в нейтральном тоне. Но это не является препятствием в нужный момент в выгодном свете представить преимущества своей продукции.

Заинтересованная внимательность порой важнее ваших собственных речей. Во-первых, продавец узнаёт о предпочтениях покупателя, а во-вторых, имеет возможность убедиться в правильности своей позиции и подходе.

Как и у любой иной речи, у переговоров должен быть свой общий план, который учитывает возможные непредвиденный поворот. Заранее разработанные методы переговоров в данном случае бессмысленны. Нигде индивидуальный подход к партнёру не играет

524

такую важную роль, как здесь. Несмотря на это, для коммерческих переговоров важно практическое правило: ни в коем случае нельзя переговоры превращать в утомительную дискуссию, чтобы доказать клиенту справедливость своих аргументов. Побеждённый никогда ничего не купит, чувствуя себя уязвлённым и подспудно желая отыграться.

Подготовка к переговорам идёт в двух направлениях: с содержательной стороны следует добиться ясности относительно поставленных задач и целей; с формальной - учесть все основные положения рекламной деятельности.

Относительно содержания планируемой беседы (InhaltdeszuführendenGespräches) нужно учесть следующие вопросы:

1. Какова окончательная цель переговоров? (например, продажа товара).

2. Какие пункты рекомендательной речи наиболее важны для достижения поставленной цели?

3. Какие контраргументы следует ожидать?

4. Как на них можно успешно ответить? Само собой разумеется, что продавец прекрасно осведомлён о преимуществах и недостатках собственного товара и конкурентов; но он также знает, что каждому аргументу можно противопоставить контраргумент. Таким образом, почти весь успех переговоров зависит от его красноречия - а сегодня более, чем когда-либо, потому что в сфере фирменного товара уже нет сколько-нибудь серьёзной разницы в качестве. Иначе говоря -а это усложняет неоспоримость преимуществ собственного товара - продукция фирм X, Y и Z приблизительно одинакова; растущая конкуренция заботится о выравнивании качества.

Форма беседы (dieFormdesGesprächs) изложена в следующем разделе.

525

Старт беседы.

AIDA-формула даёт возможность продемонстрировать системный подход к коммерческим переговорам и вести организованный разговор (ср. с AIDA-формулой для почтовой переписки). Она относится к сфере тактики продаж. Но над всем господствует такт. Нет тактики без такта и невозможен бестактный контакт!

Отдельные ступени AIDA-формулы в коммерческом разговоре реализуются и становятся наглядными в следующем порядке:

I. Внимание (attention):

Verkäufer: Guten Tag, Herr Doktor. Ich komme heute zu Ihnen wegen Ihres Wagens!

Kunde: So, was ist denn damit?

Verkäufer: Nun, sicherlich ärgern Sie sich genauso oft wie viele Autofahrer über zugefrorene Fensterscheiben, nicht wahr?

Kunde: Ja, allerdings - und?

Verkäufer: Was halten Sie davon: Sie fahren Ihren Wagen des Morgens aus der Garage, und die Fenster sind klar und blank, wie Sie ihn am Abend abgestellt haben?

Kunde: Das wäre nicht schlecht!

Verkaufer. Eben diese Möglichkeit haben Sie durch unser XV.

Как продавец сумел привлечь внимание? Он говорит о том, что должно интересовать клиента. Он задаёт вопросы, которые затрагивают жизненно важные для клиента проблемы. Это вопросы, на которые клиент готов ответить утвердительно.

И совершенно иначе звучит начало такого разговора: "GutenTag, entschuldigenSiebitte, daß ichstöre!"

Это вялое, стереотипное вступление не в состоянии привлечь к себе внимание. Как у человека отложилась в сознании фраза, такое у него складывается и отношение к собеседнику. Клиент настолько воспримет

526

визит как помеху, насколько продавец сам ему даст это почувствовать.

Важно, чтобы продавец с самого начала направил (или обратил) внимание клиента на то, что с помощью предложенного им товара или услуг тот избавится от хлопот.

Мужчина, собирающийся купить себе галстук, от неправильно заданного вопроса: "InwelcherPreislage?" засомневается или сделает приобретение менее охотно, чем при целенаправленном вопросе: "MöchtenSiedieKrawattezudiesemAnzugtragen?"

С первых же слов продавец должен привлечь внимание покупателя. Поэтому важно уметь задавать позитивно сформулированные и целенаправленные вопросы. Не в коем случае не говорите:

"Darf ich Ihnen unser neues Mixgerat anbieten?"

A:

"Sie trinken doch sicher gern Mixgetränke?"

Самый неверный вопрос, который может задать продавец, о том, не желает ли клиент что-либо приобрести. Также неправильно спрашивать:

"Haben Sie nicht Interesse an unserem XY?"

Наиболее вероятный ответ на такой вопрос "нет". Ибо как покупатель может интересоваться тем, что он ещё не знает?

II. Интерес(interest):

интерес покупателя лучше всего пробуждается демонстрацией работы прибора, товара или, по крайней мере, документацией на него. В данном случае можно перефразировать пословицу: "RedenistSilber, ZeigenistGold!"

Товар как таковой теперь на переднем плане, и уже он должен оказать воздействие. Продавец лишь поясняет, какие положительные качества предлагаемого товара соответствуют пожеланиям и представлениям клиента. На этой ступени важно то, чтобы клиент был

527

вовлечён в процесс демонстрации. Он сам по возможности должен что-то делать, совершить пробную поездку, ощутить качество материала и тому подобное. На первом плане должен оставаться предлагаемый товар: чем больше он говорит сам за себя, тем скорее будет продан.

Об одном ирландце рассказывают такую историю его успехов в качестве представителя одной английской фирмы, торгующей пылесосами. Он демонстрировал свой пылесос и говорил первую из двух английских фраз, которые он знал безукоризненно: "Подпишитесь вот здесь!" Если же клиентка никак не соглашалась, то он выдавал вторую зазубренную английскую фразу: "Но тогда как же вы собираетесь удалить пыль?" Он продолжал невозмутимо демонстрировать пылесос, повторяя предложение номер 1 и, по возможности, номер 2. Этот ирландец мог бы стать лучшим продавцом фирмы, если бы не улучшил свои познания в английском.

Одна из самых грубых ошибок продавцов - излишняя словоохотливость, это профессиональная болезнь продавцов. Чтобы привлечь интерес - важно придать драматический оттенок предложению:

Original Shetland-Wolle!

Das einzige Geräusch, das Sie im Wagen hören, ist das Ticken der Uhr.

Sie haben hier eine Wagner-Aufnahme mit der gesamten Bayrether Festspielprominenz!

Mit diesen Orangen genießen Sie die Sonne Kaliforniens!

Описания подобного рода должны, само собой разумеется, соответствовать действительности. Преувеличения вызывают недоверие, настораживают и отпугивают от покупки. Есть только противоположная тенденция: умаление (Understatement).

528

III. Склонность покупать (desireofpossession):

Такая склонность порождается воздействующим на эмоциональном уровне призывом. "Kaufwünsche werden im Gefühl, nicht im Gehirn geboren", - пишетХайнцМ. Гольдманнвсвоейкниге "Wie man Kunde gewinnt". Продавец на этом уровне должен привести в пользу предлагаемого товара такие аргументы, которые удовлетворили бы не только особые запросы клиента, но и помимо того, вызвали бы у него приятные ощущения:

"Stellen Sie sich vor, Sie gewinnen durch PQ jeden Tag eine Stunde Zeit für Ihr Hobby!"

"Sie fahren im Urlaub an die See und genießen Fahrt und Meer erst richtig durch OX!"

"Ein geruhsamer, verdienter Feierabend nach des Tages Arbeit und dazu diesen guten Tropfen!"

"Stellen Sie sich vor, wie Ihr schönes Gartenzimmer wirkt mit diesen Pflanzen am Fenster!"

"Der Anzug steht Ihnen, weil er sportlich ist!"

"Zeit sparen - Hobby ausüben können", "Urlaub machen", "Feierabend genießen", "sportlich - elegant -jugendlich wirken" - этовсёпредставления, внушаемыепродавцомпокупателю. Первая фаза этой стадии, -пробуждение желания купить (desireofpossesion). Правда, сюда также входит необходимость представить клиенту убедительные доказательства ценности и необходимости предлагаемого товара. Если до этого преимущественно взывали к чувствам, то теперь на первый план выходит разум и рассудок. Экономичность, продолжительный ресурс, эргономика, облегчение в работе, экономия средств и времени, возможности поставки и оплаты могут оказаться теми объективными аргументами, которые полностью раскроют ценность и важность предлагаемого товара: Ein КС

529

schafft man sich nur einmal im Leben an, und deswegen ist es auch entsprechend haltbar und strapazierfähig konstruiert. Diese Maschine benötigt nur 50% des BetribsstofFes gegenüber den bisher von Ihnen benutzen. Die Bedienung können Sie einem angelernten Arbeiter anvertrauen, Sie brauchen keine hochbezahlten Fachkräfte mehr, weil jeder überflüssige Steuerungsmechanismus eingespart wird. Sie wählen in aller Ruhe zu Hause die für Sie und Ihre Familie wichtigen Artikel aus und brauchen deswegen nicht erst in die Stadt zu fahren.

IV. Завершение (action):

Если на этой ступени удалось затронуть чувства и заинтересовать разум клиента, то продавцу можно попытаться перейти к финалу (action). Условием для этого должны быть две вещи:

1. Клиент должен доверять продавцу, фирме и предлагаемому товару;

2. Клиент должен понять ценность и важность предлагаемого товара.

Если это достигнуто, то продавец может сделать покупателю следующие предложения относительно покупки: SiewollendochsicherschonwährendIhrerUrlaubsreise..., dannschlageichalsLiefertermindenJulivor. Sie können die Ware heute abend noch erhalten. Ich kann Ihnen den Artikel gleich herausbringen lassen. Oft jedoch wird es nötig sein, durch eine Alternativfrage zu ermitteln, ob der Kunde zum Kauf bereit ist: Bevorzugen Sie das rote oder blaue Desing? Müßten Sie die Ware sofort haben, oder genügt es, wenn Sie sie morgen erhalten? Sollen wir mit der Bahn schicken, oder holen Sie die Ware selbst ab? Ist Ihnen Bahrzahlung oder Bankdauerauftrag lieber?

Но даже на этой стадии клиент может быть ещё не готов к покупке, и продавец пытается с помощью

530

обобщения всех преимуществ предлагаемого товара ещё раз продемонстрировать клиенту ценность и важность для него приобретения. Подобное обобщение ориентируется на предложение, выделяя свойства товара, которые могут быть особенно ценными для клиента. Ставя вопросы, на которые клиент может отвечать "да" или "нет", продавец быстро выясняет, насколько клиент готов сделать покупку.

После продажи (Nach dem Verkaufsgespräch).

Покупка совершена, но разговор на этом ещё долго не заканчивается. Продавец может попытаться склонить клиента к дополнительным покупкам, которые, как правило, срываются из-за стереотипных вопросов: "Darfessonstnochetwassein?" Мы рекомендуем несколько индувидуализированных формулировок: ZudiesemsportlichenAnzugmuß ichIhneneinfachnochdieseKrawatteundSockenzeigen! Zu diesem Wein empfehle ich Ihnen dieses Gebäck. Darf ich Ihnen zu dieser Pfeife noch ein ebenso elegantes wie praktisches Pfeifengeschirr zeigen?

Независимо от того, купил ли клиент что-либо или так и не решился на покупку, разговор оканчивается любезным прощанием и благодарностью за посещение.

Если коммерческая беседа была проведена умело и соответствовала приведённым условиям, то клиент с удовольствием будет возвращаться за покупками к вам или продавец может всегда придти к своему клиенту как его друг, квалифицированный служащий своей фирмы и полномочный представитель своей профессии.

Интервью. DasInterview

Формой спланированной беседы, которая в последнее время приобрела широкое распространение, является интервью. Оно чаще всего используется в

531

журналистике; однако это хорошее средство в качестве тренировки для доклада или речи. В школах и учебных заведениях для взрослых его охотно используют, поскольку оно, с одной стороны, обладает живым характером, а с другой - весьма полезно. Обучающий эффект тройной: расширяется объективный кругозор, усваивается определённая рабочая методика (в данном случае - методика взятия интервью); развиваются речевые навыки. Привлекательность такой текстовой формы заключается в живом смешении объективного и личного.

Интервью целенаправленно и спланировано (istgezieltundgeplant). Его цель - возможно более компетентная информация широких слоев населения по актуальным проблемам. План интервью должен быть тщательно продуман, но начинается оно, как правило, по определённой схеме, овладеть которой совсем не сложно.

Подготовка интервью. Перед беседой интервьюер должен усвоить необходимые практические знания. Кроме того, он обязан владеть и уметь применять методику интервью. Обычно интервью дословно публикуются в газетах или журналах, причём, как правило, собеседник перед публикацией имеет возможность ещё раз ознакомиться с окончательным текстом. Очевидные ошибки, оговорки, погрешности убираются. Иногда в связи с газетной спецификой в тексте интервью приходится делать сокращения. Всё вместе взятое доказывает, что мы имеем дело с хорошо продуманным, тщательно спланированным и проведённым по определённым канонам разговором.

Прежде всего следует овладеть двумя основными техническими приёмами: умением правильно и последовательно выстроить материал и техникой постановки вопросов, специфически пригодной для интервью.

532

По композиции (dieGliederung) материала: обычно в интервью принято, как и почти во всех текстах, делить его на три основных части - вступление, главную часть и заключение. В вводной части говорится об актуальном событии. Основная часть интервью посвящена обсуждению этой проблемы с нескольких сторон. И здесь интервьюер придерживается своего плана, в соответствии с которым он ставит вопросы или направляет течение беседы. Он следит за тем, чтобы проблема рассматривалась с различных сторон. При необходимости он сам должен сформулировать проблему, если интервьюируемый уклоняется от этого. Но самое главное, чтобы опрашиваемый выходил за те рамки обсуждаемого вопроса, которые он сам перед собой поставил. Как точно должна выглядеть основная часть интервью, вряд ли кто скажет, поскольку это зависит от самого материала. В завершающей части ведущий беседу часто приводит личное высказывание интервьюируемого; иногда интервью завершается вопросом о частной жизни или по проблеме, которая не имеет непосредственного отношения к теме интервью.

Техника постановки вопросов:

Техника постановки вопросов: важно знание различных типов вопросов. Вольф Дитрих Йегель сгруппировал их следующим образом:

1. W-вопросы (W-FragenodergezielteFragen), также называемые целенаправленными.

1. W-вопросы (W-FragenodergezielteFragen), также называемые целенаправленными. Это вопросы, начинающиеся в вопросительных слов, как правило в немецком языке на w (wer, was, wie, warum, wo, wohin, woher, wievie, wodurch, wozu) и подразумевающих ответ по конкретной части проблемы. Ответ должен быть чётким, но, если это не повредит живости изложения, его можно дать и более развёрнутым. W-вопросы наиболее характерны для интервью.

533

2. Альтернативные вопросы (Entscheidungsfragen); ответом на них может быть или да или нет;

2. Альтернативные вопросы (Entscheidungsfragen); ответом на них может быть или да или нет; грамматически такой вопрос начинается с глагола, предиката (Sind SiefürdieAtomkraft?). Но для интервью подобные вопросы малопродуктивны. Немногословного собеседника таким вопросом не разговоришь, словоохотливый станет отвечать особенно обстоятельно, чтобы обойти чёткий ответ.

3. Наводящие вопросы (Suggestivfragen); они, так сказать, вкладывают ответ в уста собеседнику

3. Наводящие вопросы (Suggestivfragen); они, так сказать, вкладывают ответ в уста собеседнику ("SiehabenaufdemParteitagdieResolutiondochunterstützt?"). Наводящие вопросы особенно действенны, когда необходимо подтолкнуть сдержанного человека на высказывание. Напротив, разговорчивый собеседник от такого вопроса тоже станет словоохотливым, что может не соответствовать замыслу интервью.

4. Риторические вопросы (tote Fragen); это констатация в форме высказывания,

4. Риторические вопросы (toteFragen); это констатация в форме высказывания, обращенного к проблеме, иными словами, в форме вопроса ("DashatsogarderParteivorsitzendeerklärt"). Иногда они воздействуют на эмоционального партнёра как красная тряпка на быка; это тоже одна из их функций.

5. Комбинированные вопросы (kombinierte Fragen)

5. Комбинированные вопросы (kombinierteFragen) объединяют констатацию с примыкающим к ней вопросом. Они не так провокационны.

6. Перебивающие вопросы (Unterbrechende Fragen).

6. Перебивающие вопросы (UnterbrechendeFragen). Сих помощью прерывают многоречивого собеседника и возвращают его в нужное русло.

Приведённые здесь технические приёмы можно встретить почти в любом интервью. Мы проиллюстрируем их на интервью из одной местной газеты.

Образец интервью. Представленное ниже интервью на тему использования атомной энергии из "Блеккедер Цайтунг" от 19/20 марта 1979 г. Интервью посвящено важному и актуальному для местности Блеккеде собы-

534

таю: в соседнем городке Горлебен за несколько дней до того было начато разведочное бурение; одновременно в резиденции земельного правительства в Ганновере состоялся так называемый Горлебенский симпозиум, в котором приняло участие 60 учёных из всех земель, которые обменялись мнениями по проекту регенерации ядерного топлива в Горлебене. Bleckeder Zeitung. Frau Seifert, Sie gelten schon seit Jaren als strenge Kritikerin der Atomenergie und haben erst am vergangenen Wochenende durch einen Stand in der Stadt wieder darauf aufmerksam gemacht. Warum? Es gibt doch kaum eine Technologie, die so sicher und umweltfreundlich ist, zum Beispiel im Gegensatz zum Kohlekraftwerk? Sabine Seifert: Ich habe mich schon mehrere Jahre mit diesem Thema befaßt und mir ist deutlich geworden, daß wir Bürger von Seiten der Betreiber, der HEW, NWK, Hastra, DWK, Deutsches Atomforum, Bundes- und Landesregierung bisher falsch oder ungenügend informiert wurden. Es stimmt zum Beispiel nicht, daß Atomkraftwerke sicher sind. Allein die zirka 30 ofiziell zugegebenen Störfälle im Jahre 1978 zeigen, daß radioaktive Verseuchung, Lecks und Schäden immer häufiger auftreten. Die Betreiber bestreiten keineswegs, daß bei Normalbetrieb radioaktive Stoffe aus Atomwerken austreten. Und gerade die radioaktive Strahlung ist bisher in ihrer Gefährlichkeit besonders für Ungeborene, Kinder und Alte unterschätzt worden.

BZ: Warum betonen Sie so die Gefährdung durch Atomernergie? Was ist mit den 15 000 jährlichen Verkehrstoten?

Frau S.: Ich wäre die letzte, die den Verkehrstod verniedlicht. Jedoch ist der Vergleich eines großen Atomkraftwerksunfalls, der durchaus in naher Zukunft möglich ist, mit der Zahl der Verkehrstoten für meine Begriffe pervers und frivol: Bei Verkehrsunfällen handelt es sich jeweils um eine geringe Zahl von Opfern, und den

535

Überlebenden kann geholfen werden. Bei einem Reaktorunfall ist dies unmöglich wegen der Riesenzahl der gleichzeitig Geschädigten. Denken Sie an Hiroshima.

BZ: Wenn Sie sich gegen Atomenergie aussprechen, mußten Sie nicht damit rechnen, daß unser Energiebedarf eines Tages nicht mehr gedeckt werden kann?

Frau S.: Im Juli 1978 waren 7 von 10 Kernreaktoren wegen Störungen ausgeschaltet. Man muß doch staunen, daß dabei kein einziges Licht ausging. Die Versorgungslücke wird es auch künftig nicht geben, weil wir auf jeden Fall genug Kohle für Jahrhunderte haben und wenn die Alternativen ausreichend gefördert werden: Sonnenkollektoren, Sonnenzellen, Wärmepumpen, Wasserzerlegung, Methan aus Abfällen, Methanol für Kraftfahrzeuge, aus dem Müll der Städte, Erdwärme und Windenergie u.a. mehr.

BZ: Brauchen wir nicht mehr Energie, um unsere Arbeitsplätze zu sichern?

Frau S.: Mehr Stromerzeugung bewirkt genau das Gegenteil: nämlich Rationalisierung und damit Verlust von Arbeitsplätzen.

BZ: Was hat es mit dem umstrittenen Projekt in Gorleben auf sich?

Frau S.: In Gorleben soll eine Wiederaufbereitungsanlage für abgebrannte Brennelemente aus Atomkraftwerken und ein Endlager für hochradioaktiven Müll errichtet werden. (Die Befragte äußert sich des weiteren ausführlich über das Gorleben-Projekt aus ihrer Sicht.)

BZ: Was ist Ihre persönliche Folgerung für die Zukunft?

Frau S.: Vor allem Energiesparen ist notwendig! Ich versuche dies zu praktizieren und mich dafür einzusetzen. Ich habe zum Beispiel nach dem Sinn der Festbeleuchtung zu Advent gefragt. Ich habe Wiederverwertung von Altpapier angeregt und die Aufstellung eines Altpapiercontainers gefordert. Ich selbst koche auf dem

536

Gasherd, was eine Energiekostenersparnis von 22% gegen Elektroofen darstellt. Und ich fordere eine Geschwindigkeitsbeschränkung auf 80 oder 100 Stundenkilometer und einen autofreien Sonntag im Monat...

BZ: Frau Seifert, wir danken Ihnen für das Gespräch.

Вводная часть интервью была посвящена сенсационному для маленького городка событию, когда жительница установила на ярмарочной площади Блеккеде стенд, на котором поместила материалы, агитирующие за её убеждения. В "комбинированном вопросе", как это часто делается для завязки интервью, репортёр кратко её представляет и спрашивает о побудительных мотивах ("Warum?"). Дополнительно задаётся провокационно-привлекательный "риторический вопрос", повествовательное предложение, которое должно вызвать ответную реакцию и тем самым завязать беседу.

Опрашиваемая оказалась хорошо информированной, а также разговорчивой. Интервью не вызвало у репортёра затруднений (это было ему известно ещё до интервью).

За вводными высказываниями следуют два W-вопроса репортёра ("Warum?" "Was ist mit..."). Исчерпывающие ответы следуют в заранее продуманной последовательности.

Следующий вопрос ("... MüssenSienichtdamitrechnen...") лишь внешне альтернативный; на деле это наводящий вопрос, предоставляющий опрашиваемой возможность разъяснить свою позицию.

И следующий вопрос ("BrauchenwirnichtmehrEnergie...") как и предыдущие - комбинирование наводящего и альтернативного вопросов. Реакция на них тоже, вероятно, заданная: интервьюируемая охотно даёт информацию и сообщает о своей позиции. Некоторые последующие W-вопросы мы опустили в

537

нашем отрывке. Тем не менее тактика репортёра ясна - побудить опрашиваемого сказанное вскользь углубить, неясное дополнить, а главное - высказать своё мнение.

Заключительный вопрос направлен лично на интервьюируемую, обращен к её окружению, даже на домашнее хозяйство. Также искусен и взгляд "в будущее".

Несомненна благожелательная позиция репортёра; к тому же критические вопросы ничего бы не изменили.

Обучающие беседы. DasLehrgespräch

Древней формой диалога является обучающая беседа (древнегреч. dialogos - разговор двух). Сегодняэтимсловомобозначают, какформулируетодинсловарьпопедагогике, "die Form des Lehrverfahrens, bei dem das Wechselgespräch zwischen Lehrer und Schüler vorherrscht; es ist die bei fortgeschrittenen Schülern angemessene Form der Stoffverarbeitung und Vertiefung im Klassenunterricht."

Образовательные беседы начинаются уже в детстве. Ребёнок как существо духовное нуждается во внимании взрослого. Воспитывающий, в большинстве случаев это отец и мать, разговаривают с ребёнком, что-то объясняют ему, описывают, задают вопросы и отвечают. "Esgibt, - говорит один известный педагог, -keineErziehungohnedenDialogzwischendemErzieherunddemKindeoderJugendlichen, wobeiOffenheitundBereitschaftzumZuhörenvonbeidengefordertwerdenmüssen."

Если современная беседа-дискуссия на занятии (Unterrichtsgespräch) характеризуется тем, что ведётся между учениками, когда учитель не руководитель обмена мнениями, а собеседник, то прежняя обучающая беседа (Lehrgespräch) обнаруживает совсем иные черты.

538

Поэтому современная учебная беседа-дискуссия -всего лишь разновидность дискуссии; в данной главе мы не будем этого касаться.

Совсем иное дело - обучающий разговор с учителем в качестве авторитарного ведущего диалога. Такая форма беседы, очень поучительная для нас, имеет почтенный возраст.

Диалог Сократа.

Сократ, древнегреческий философ (470-399 до Р.Х.), чьи беседы с учениками - сегодня мы сказали бы со студентами - были записаны основателем идеалистической философии Платоном (427-347 до Р.Х.), тоже одним из его учеников. "Сократический метод" - это та форма диалога между учителем и учеником, когда последний незаметно для него выводится на путь, избранный для него учителем. Учитель утверждает, что "ничего не знает" и получает знания от других. Сам он участвует в беседе только ставя вопросы. Сократ сравнивает свой метод обучения помощью вопросов с работой повивальной бабки: "IchbinzwarGeburtshelfer, kannabernichtselbergebären. Ich helfe anderen zur Weisheit, aber ich habe selbst keine".

В одном из диалогов Платон заставляет Сократа беседовать с Горгием, знаменитым и весьма самовлюблённым учителем красноречия об ораторском искусстве.

Sokrates: Wohlan, du behauptest also, du verstündest dich auf die Redekunst und könntest auch einen anderen zum Redner machen. Auf was für Dinge bezieht sich nun die Redekunst - so wie sich die Weberei auf die Herstellung von Kleidern bezieht? Oder tut sie das nicht?

Gorgias: Doch.

Sokrates: So sag denn: durch Reden worüber? Was unter allen Dingen bildet den Gegenstand der Worte, deren sich die Redekunst bedient?

539

Gorgias: Die wichtigsten Angelegenheiten der Menschen, Sokrates, und die besten.

Sokrates: So antworte mir: was ist das, von dem du behauptest, es sei für die Menschen das höchste Gut, und du könntest es hervorbringen?

Gorgias: Es ist das, Sokrates, was in Wahrheit das höchste Gut bedeutet. Die Menschen verdanken ihm nicht nur ihre Freiheit, sondern auch, daß sie über andere herrschen können, ein jeder in seinem Staat.

Sokrates: Was meinst du damit?

Gorgias: Daß man imstande ist, mit Worten zu überreden, vor Gericht die Richter, im Rat die Ratsherren, in der Volksversammlung die versammelten Bürger und so bei jeder anderen Zusammenkunft, wo es nur eine politische Versammlung geben mag. Und dank dieser Fähigkeit wird der Arzt dein Sklave sein, und der Gymnastiklehrer wird es sein, und bei dem Geschäftsmann wird sich herausstellen, daß er nicht für sich selbst, sondern für einen anderen Geld verdient: für dich, der du reden und die Menge überzeugen kannst.

Sokrates: Nun, Gorgias, scheinst du mir ganz genau erklärt zu haben, was für eine Kunst du unter Redekunst verstehst. Wenn ich recht verstehe, behauptest du, die Redekunst sei Wirkerin der Überredung, und ihre ganze Tätigkeit gehe in der Hauptsache darauf hinaus. Nun sage mir, was für eine Überredung bewirkt nun Redekunst, und wozu wird sie vorgenommen?

Gorgias: Mich dünkt, Sokrates, sie sei die Kunst der Überredung vor den Gerichtshöfen und vor anderen Versammlungen der großen Menge, und sie befaßt sich mit dem, was gerecht und ungerecht ist.

Sokrates: Bist du der Meinung, das sei dasselbe: etwas gelernt und erkannt zu haben und etwas auf Treu und Glauben hinnehmen oder Verständnis und persönlicher Glaube? Oder ist etwas Verschiedenes?

540

Gorgias: Ich glaube freilich, es sei etwas Verschiedenes, Sokrates.

Sokrates: Willst du also, daß wir zwei Arten von Überredung annehmen, die eine, die Glauben erweckt ohne Wissen, die andere aber, die zum Wissen führt?

Gorgias: Ja.

Sokrates: Welche von diesen beiden Arten der Überredung bewirkt nun die Redekunst über das Gerechte und Ungerechte vor den Gerichtshöfen und den anderen Versammlungen? Die, aus der das Glauben ohne das Wissen entspringt, oder die, aus welcher das Wissen kommt?

Gorgias: Ganz gewiß doch die, aus der das Glauben kommt, Sokrates.

Sokrates: Die Redekunst ist also offenbar Wirkerin einer das Gerechte und Ungerechte betreffene Überredung, die auf dem Glauben und nicht auf der Belehrung beruht.

Gorgias: Ja.

Sokrates: Der Redner kann also die Gerichtshöfe und die anderen Versammlungen über das, was gerecht und ungerecht ist, nicht belehren, sondern bloß Glauben erwecken. Er könnte ja auch gewiß so viele Leute in der kurzen Zeit kaum über so viele wichtige Dinge belehren.

Gorgias: Allerdings nicht.

В данной беседе нас интересуют два момента: содержание и форма.

Сначала о содержании: у диалога подзаголовок "Об искусстве красноречия". Краснобай Горгий под давлением искусно поставленных вопросов вынужден согласиться, что речь сама по себе не имеет ценности, о чём он не хотел бы признаться. В представленном отрывке диалога Сократ доказывает, что риторика есть средство образования; она соотносится, выражаясь языком математики, с правосудием "как кулинария с медициной"; ибо кулинария, казалось бы, должна поддерживать

541

здоровым тело, но на деле вредит ему; она нацелена на удовольствие, а не на пользу. Точно так же обстоит и с красноречием.

Всё более настойчивыми вопросами Сократ далее добивается того, что собеседник постепенно признаёт слабость своей позиции. А Сократ на место рафинированной техники риторов и софистов помещает метод поиска окончательных принципов бытия с помощью диалектики.

Если же перейти к форме, то прежде всего обращает внимание разновидность диалога. Это такая форма беседы, в которой Сократ (или ученик его Платон) свою философию - здесь действительно уместно сказать - удачно "сбывает". Диалектический метод (diedialektischeMethode) основывается на том, что идеалист Платон предполагает у своих ближних равные идеалы; это тот принцип, на котором Платон строит свои диалоги. Они должны обретать в самих себе доброту, истину и красоту. Но он был хорошим психологом, собеседника он видит не абстрактно, а как определённую личность, и он в состоянии поставить себя на его место. А эта способность является условием хорошей беседы.

ДИСКУССИИ. DISKUSSIONEN

Дискуссия с её бесчисленными вариантами и весьма разнообразными целями воздействия представляет собой рискованную форму беседы. Почти всегда она требует предельной собранности, и как оратор, так и ведущий дискуссии в равной степени должны основательно владеть её предметом.

Как форма беседы дискуссия может быть использована в любой момент и в любом месте. Независимая от социальных структур, во всех сферах повседневной жизни она как у себя дома. И всё же она в

542

большинстве случаев является плодом организованных рассуждений. Дискуссия (лат. discutere - ударять друг друга) возникла в парламенте; она легитимное дитя демократии. Правда, противоборство в больших парламентах мира сегодня уже не является дискуссией в чистом смысле слова, а скорее схваткой по какой-либо проблеме ради самой проблемы. В объединённых парламентах, напротив, ещё бушуют оживлённые и плодотворные дебаты. Внутрипартийная жизнь тоже знает острые столкновения. Но особенно оживлённы и плодотворны дискуссии там, где они проводятся с целью отыскания истины: в виде дискуссий на сцене, форума. В качестве игры, средства обучения умению вести дискуссию рекомендуются "формализованные дискуссии".

Советы участникам дискуссии

Каждый гражданин может оказаться участником той или иной дискуссии, то ли в активной, то ли в пассивной форме. Поэтому необходимо знать о технике ведения дискуссии.

Мы советуем обратить внимание на следующие пункты. Тот, кто овладеет ими, сделает первый верный шаг к овладению навыками ведения эффективной дискуссии.

Овладейте своим материалом! К дискуссии это имеет не меньшее отношение, чем к речи. Необходима основательная подготовка по её теме. Нет ничего позорнее, ничто так не отдаляет от достижения цели дискуссии, как натужные поиски подходящего контраргумента. Возражение, правильный ответ должен быть объективно обоснован и дан быстро. Для этого необходимо основательное знакомство с материалом и прежде всего сведениями, находящимися на его периферии.

543

Подготовьтесь к возможным контраргументам! По

меньшей мере одну часть вероятных вопросов и контраргументов соперника по дискуссии можно предвидеть. При подготовке на листочке бумаги записываются предположительные возражения, а напротив -уже уточнённые ответы на них. Это нужно проработать так основательно, чтобы аргумент и контраргумент хорошо осели в памяти.

Подготовьтесь к своему противнику по дискуссии!

Серьёзный соперник может быть побеждён лишь его же оружием, а именно - самыми лучшими аргументами. Но с самого начала можно рассчитывать на какое-то количество общих фраз, неизбежных в дискуссии, которыми при подготовке лучше всего пренебречь как несущественными. Особенно неприятны такие пассажи, с помощью которых страстный полемист, постоянно используя одни и те же аргументы, ловко уходит от темы дискуссии, чтобы оседлать своего любимого конька. Самое неприятное, что такие краснобаи неистощимы и раздражают слушателей, если ведущий дискуссии или собрания не умеет поставить их на место.

Разгадайте своего противника!

Полемисту следует отказаться от своих пристрастий и убеждений, чтобы суметь сначала поставить себя на место противника. Дискуссия тоже поединок, но мы побеждаем противника не оружием, как на дуэли, и не кулаками, как в боксе; борьба развертывается в духовной сфере и одним из видов интеллектуального "оружия" является умение посмотреть с точки зрения соперника.

Будьте готовы нанести удар!

Впрочем, это проще сказать, чем сделать. Для самоутверждения, особенно на политическом поприще, это основное качество. Иногда это связано с юмором, но чаще всего, это скорее пропитано сарказмом. Хорошим подспорьем в

544

этом деле может оказаться чтение протоколов парламентских заседаний или посещение городских советов, которые регулярно проводятся повсеместно.

Говорите кратко и по существу!

То, мы позже хотим сказать для структуры речи, о её вводной части и заключении, не совсем подходит для дискуссионного выступления. Любые ненужные отступления при использовании фактов раздражает публику, входит ли это в замыслы оратора? Любое отклонение снижает воздействие приводимых аргументов.

Будьте корректны!

В столкновении мнений легко утерять объективность точки зрения, форма дискуссии становится полемичной. Демагогическими уловками некоторые ораторы пытаются любой ценой навязать своё мнение публике. При этом удаляются от собственной темы и стремятся уже не убедить, а всеми средствами переговорить соперника. Насколько мы должны бороться с подобной демагогической порослью, где только её не встретим, так нам и следует быть корректными при ведении дискуссий.

Ведущий дискуссии (Der Diskussionsleiter)

Ведущим дискуссии открывается, ведётся и закрывается мероприятие. Поэтому следует сначала обговорить его качества и задачи, стоящие перед ним.

Руководитель дискуссии избирается или назначается, но, в любом случае, участники беседы подчиняются ему добровольно и безусловно. Критика со стороны участника во время дискуссии бестактна и вообще недопустима, по окончании же в целом возможна и оправданна.

Существуют ли идеальные ведущие дискуссий? Сложно описать необходимые качества, поскольку он должен обладать многочисленными взаимоисключающими дарованиями и свойствами.

545

Авторитет как важнейшая предпосылка (Autorität als wichtigste Voraussetzung).

Самое важное - естественный авторитет, исходящий от цельной личности.

Именно им, ведущим дискуссии или собрания, определяется её течение. Уже первыми своими словами он должен внушить чувство уверенности. Но эта уверенность не должна вести к диктаторству, при этом следует сохранять уважительное отношение к каждому участнику дискуссии.

Организаторские способности (organisatorischeFähigkeiten).

Немаловажны известные технические и организаторские навыки, связанные с ведением собраний: дар постоянно видеть весь зал, замечать участников, просящих слово, водворять спокойствие перед выступлением. Эти и множество других задач, которые ещё будут рассмотрены ниже, поддаются освоению; известная рутина в этом деле существенно облегчает задачу ведения дискуссии, она даже помогает преодолеть некоторые недостатки характера - скажем, отсутствие склонности к руководству.

Предрасположенность к логическому мышлению (Sinn für logisches Denken).

Сконцентрированность в последовательном мышлении - важное качество ведущего дискуссии; он должен выработать её в себе и требовать от дискутирующих участников. Таким образом, его задача заключается в постоянном самоконтроле и наблюдением за развитием мысли у остальных.

Чувство меры (Sinn für richtige Maßstäbe).

Верная оценка участников является необходимой предпосылкой ведения дискуссии. Прежде всего следует соблюдать два условия: давать возможность высказаться и внимательно слушать!

Готовность к компромиссу, пока он в интересах дела, отличает опытного ведущего дискуссии.

546

Соблюдение интересов всех сторон (BerücksichtigungallerInteressen).

Чемобъективнее ведётся беседа, тем реже возникают обидные конфликты. Правда, основанием их выступает подспудный скепсис относительно справедливости его собственных убеждений. Ведущий дискуссии подчиняется тем же самым законам целесообразности, что и все остальные участники.

Ошибка, которую часто совершают все начинающие ведущие, заключается в том, что отдают предпочтение тем, кто охотно и много говорит. Это чаще всего случается в том случае, когда дискуссия грозит стать вялой и утомительной и ведущий поневоле чувствует себя обязанным активным участникам. Однако всегда можно выявить застенчивых участников дискуссии, которые способны сделать существенный вклад в развитие дискуссии, но робеют попросить слово. Выявить их и вовлечь в беседу - прекрасная и благодарная для ведущего задача.

Публичные дискуссии. Öffentliche Diskussionen

Дискуссия - это обсуждение спорного вопроса, проблемы всеобщего значения. В то время как обычная беседа не требует подготовительной работы, для дискуссии требуются хорошо подготовленные участники. Как правило, при дискуссии образуются две "партии", представляющих доводы и контрдоводы по какой-либо обсуждаемой теме. Таким образом, дискуссия имеет характер противоборства. С одной стороны, это заставляет играть по определённым правилам. С другой стороны, все участники должны не забывать, что речь идёт о совместных усилиях для достижения истины.

547

Правила ведения дискуссии (Spielregeln für die Durchführung).

Дляучастниковдискуссии (für die Diskussionsteilnehmer):

1. Участники дискуссии должны заранее хорошо ориентироваться в теме или проблеме дискуссии;

2. Ориентирование означает не просто сбор материала; оно также требует умения полемизировать по проблеме;

3. Подготовьте листочек с тезисами - для возможного прочтения - и держите его так, чтобы в нужный момент он оказался под рукой.

4. Участник дискуссии должен добровольно и безоговорочно подчиняться ведущему.

Для ведущего дискуссию (fürdenDiskussionsleiter):

1. В качестве "хозяина" он может отдавать распоряжения и при необходимости иногда отходить от руководства.

2. Он открывает дискуссию.

3. Если он предполагает, что слушатели колеблются, он также формулирует первый вопрос (который должен быть заранее подготовлен).

4. Участник высказывается лишь тогда, когда руководитель даст ему слово. Реплики с места допускаются, но должны удерживаться в определённых рамках.

5. Слово даётся в порядке очерёдности заявки на выступление. Однако ведущий может нарушить очерёдность, например, при реплике, уточнении или вопросе.

6. Кроме очередного выступления, можно дать слово "к регламенту ведения" дискуссии, то есть внести предложение по ведению дискуссии (завершение дебатов; сокращение времени, отводимого на выступление).

548

7. Ведущий вправе сам сократить время выступлений. Многословных ораторов он может лишать слова.

8. При личностных нападках или отклонении от темы ведущий сначала обязан сделать предупреждение. Если выступающий не следует призыву, ведущий лишает его слова.

9. Неясные высказывания ведущий обязан уточнять.

10. Ведущий определяет конец дискуссии.

11. Ведущий закрывает дискуссию. При этом он может подвести её итоги.

Ход дискуссии (Ablauf einer Diskussion).

Успех проведения дебатов мало зависит от внешнего оформления. Расположение участников зависит от вида дискуссии; она может проводиться за длинным, круглым столом или же участники могут сидеть в каком-либо ином порядке на стульях или в рядах в зале. Для плавного течения дискуссии важен также внешний порядок (отсутствие внешних шумов, тишина в зале).

Дискуссия часто начинается с доклада. Иногда он дополняется содокладом. После основного доклада участникам следует обязательно предоставить перерыв. Тогда участники перед вступлением в дискуссию смогут в кулуарах обсудить личность и доклад выступавшего.

Особое значение в дискуссии имеет её завершение. Итоги могут быть, как уже говорилось, подведены ведущим. Если дискуссию предваряли доклад или доклад с содокладом, то заключительное слово может быть предоставлено докладчику и содокладчику. Но резюме в любом случае делает ведущий; после заключительного слова докладчика и содокладчика он ещё раз подводит итоги.

Известно, что дискуссии проводятся ради их содержания. Выработка единого мнения, компромисса,

549

как правило, не является главной задачей дискуссии. Это скорее свойственно другой её разновидности, дебатам.

Методика аргументации (MethodikderArgumentation).

Для того, чтобы в ходе дискуссии добиться чего-то, не достаточно просто перечислить аргументы. Аргумент, чтобы он был действенным, должен отвечать двум условиям: он должен быть обоснованным и соответствующим образом сформулирован. Цель аргумента - как можно убедительнее обосновать оценку явления.

Правильно аргументировать нельзя научиться за один день. Для этого необходим длительный учебный процесс. Но для обучающихся можно сформулировать некоторые основные принципы аргументации, а им по возможности следовать этим правилам.

Основные правила аргументации:

1. Аргумент должен основываться только на фактах, наблюдениях, сообщениях, результатах исследований, статистических данных.

2. Единичные случаи в качестве доказательств могут приводиться лишь как исключения.

3. Аргументы должны действительно подкреплять утверждение; они точно соответствуют ему, а не находятся на периферии.

4. Если аргумент ссылается на какую-то норму, то она должна быть действительно общеизвестной. Следует учитывать, что нормы и стандарты изменяются с течением времени и изменениями в обществе.

5. Цитата может быть использована в качестве аргумента только в том случае, если её автор пользуется среди участников дискуссии авторитетом.

6. Осторожнее обращайтесь с пословицами и подобными выражениями; они могут оказаться вышед-

550

шими из употребления, поскольку социально обусловлены.

Методика контраргументации (MethodikderGegenargumentation).

При ведении дискуссии особо важным составным элементом является защита от доводов противника. Здесь та же история, что и с навыками аргументировать: техникой контраргументации овладевают после определённых тренировок. И здесь существуют некоторые приёмы, которые следует отметить и которыми нужно пользоваться:

Приём опровержения (dieBestreite-Technik): вы оспариваете приведённые противником доказательства, ставя под сомнение их полностью или частично. При этом используют "голые факты".

Приём возражения (dieWiderspruchs-Technik): в цепочке аргументов вашего противника вы отыскиваете отдельные противоречия и тем самым ставите под вопрос всю совокупность его доказательств. Например, вы можете поставить под сомнение причинно-следственную связь его рассуждений, то есть связь между причиной и её следствием, переворачивая её.

Приём обратной стороны (dieKehrseiten-Technik): вы демонстрируете "оборотную сторону медали". Если аргументация в целом рассматривается как позитивная, вы превращаете её в негативную. На клеветническое утверждение соперника вы можете ответить тем же; однако подобный метод не может использоваться до бесконечности, так как это оружие быстро затупляется.

Приём расчленения (dieZergliederungs-Technik): вы изымаете из высказывания отдельные элементы аргументации и разбиваете их. Этот приём ещё называют "смотря по обстоятельствам" - методом. Например, когда в дискуссии по ограничению скорости на автобанах общество автолюбителей заговорило об ущем-

551

лении прав и свобод, противники на это ответили: "свобода давить других?"

Приём уклонения (dieAusweich-Technik): вы не соглашаетесь с определёнными, вам неприятными доводами. Вы можете сослаться на скрытый смысл утверждения или обоснования своего соперника, намекнув на его политические или мировоззренческие мотивы, его личную пристрастность или даже личные качества. Правда, подобные методы не совсем корректны, особенно когда речь заходит о свойствах характера.

Формы дискуссии. Formen der Disskussion

В демократических обществах дискуссии зарекомендовали себя как важнейшее средство коммуникации. Они проводятся как закрыто, так и публично. Существуют дискуссии, в которых принимает участие узкий круг или большая аудитория. Особое значение имеют дебаты или дискуссии в парламентах, среди них выделяются те, что проводятся в ландтагах и бундестаге.

Общая дискуссия (die allgemeine Diskussion).

Наиболее продуктивными для широкого круга участников, несомненно, являются общие дискуссии, свободные дискуссии, которые держатся в стороне как от злободневных политических вопросов, обсуждаемых в парламенте, так и меркантильных притязаний разного рода конференций. Подобные конференции могут проводиться за круглым столом или, при большом числе участников, в зале.

Обычно вначале делается доклад, в котором выступающий очерчивает круг вопросов, обычно схематично, чтобы положить начало дискуссии. Сложнее, но более интересно, когда вводная часть начинается с доклада и содоклада, причём второй оратор оказывается в весьма затруднительном положении, поскольку ему необходимо привести контраргументы к

552

первому выступлению без предварительной подготовки.

Разумеется, дискуссия может быть начата и без вступительной речи. Тогда открытие её возлагается на ведущего, который излагает предложенные для дебатов вопросы и, желательно, делает это в слегка провоцирующей форме. Дискуссия вслед за этим предназначена для разъяснения и углубления сообщённых оратором (или ораторами) сведений и мнений, их обогащения новыми идеями и мнениями и постановки новых вопросов.

Главная ответственность за удачное проведение свободной дискуссии в целом возлагается на ведущего (или, если такового не имеется, на докладчика). Разумеется, хороший доклад задаёт тон всей дискуссии. Ведь в ходе её всё время приходится опираться на содержание доклада, и только один докладчик в состоянии дополнять пробелы, устранять недоразумения, исправлять ошибки.

Если же дискуссия, несмотря на старания ведущего и докладчика, выходит из нужного русла, существует решение - по предварительной договорённости один из участников выступает в роли подсадной утки и подаёт реплики из зала, от публики. Что поделаешь, любая дискуссия - это тоже немного игра.

Дискуссия на сцене (Podiumsdiskussion).

Плодотворной и полезной для неосведомлённых людей является форма дискуссии "за круглым столом" (например, на телевидении) или на сцене (перед публикой). В любом случае небольшому числу специалистов (от 3 до 8) предлагают выступить перед устроителями - на телевидении, в высшей школе или молодёжной организации - на одну (в большинстве случаев, актуальную) тему. Общий ход беседы в общих чертах обговаривается заранее; это необходимо ещё и потому, что в

553

большинстве случаев, особенно на телевидении, время строго ограничено.

Роль ведущего беседу может быть двойственной. Попробуем изложить по порядку: 1. Ведущий дискуссии - нейтральный, беспартийный третейский судья, у которого в руках все нити, который даёт слово выступающему и может прервать, который подводит итог беседы, но который не высказывает своего личного мнения (в чистом виде - это тип спикера парламента); 2. ведущий равноправно принимает участие в дискуссии, но исполняет при этом и функции председательствующего; он может и должен высказывать собственный взгляд и тем самым оказывает существенное влияние на течение дискуссии - такой тип ведущего называют модератор (derModerator, от лат. moderare - умерять, сдерживать).

Слушатель в зале имеет возможность по окончании дискуссии принять в ней участие и высказать свою точку зрения. Но в большинстве случаев это малопродуктивно.

Публичная дискуссия (Forumsdiskussion).

Во время неё сидящие на сцене специалисты выступают и отвечают на вопросы аудитории. Темы, в большинстве своём животрепещущие, вызывают лавину вопросов самой постановкой проблемы и тем самым требуют большого числа специально подготовленных людей; это хороший повод для подобных публичных встреч. В отличие от прочих форм дискуссии, "график" её зависит лишь от круга обсуждаемых проблем; свобода задающих вопросы ограничена довольно произвольно. Управление подобной вольницей - забота руководителя дискуссии.

Парламентские дебаты (Parlamentsdebatten).

При слове "парламент" у большинства в сознании возникает образ высших законодательных собраний, в Герма-

554

нии - это бундестаг и ландтаги; но парламентами являются и районные, и городские собрания, и местное самоуправление, комитеты самоуправления в больничных кассах, школах, университетах. Это те места, в которых начинающий оратор может попытать себя, не опасаясь провалиться от стыда сквозь землю. С другой стороны, в высших парламентах выступают лучшие ораторы, и поскольку обсуждаемые там проблемы часто имеют важнейшее государственно-политическое значение, каждому произнесённому в них слову придаётся большое значение.

Дискуссии в союзах и организациях (Diskussionen in Vereinen und Organisationen).

Намного важнее, чем парламентские дебаты, для обучающихся дискуссии, которые ежедневно и повсеместно проходят в арендуемых залах ресторанов, муниципалитетов и клубных помещениях. Здесь, начиная с маленьких проблем повседневной жизни, можно многому научиться и - если есть желание и время - активно работать. Возможно, пристрастие некоторых людей к "клубовщине" и вызывает усмешку, но именно здесь, без сомнения, приобретаются основательные навыки в искусстве красноречия и ведении дебатов на высоком и высшем уровне. В любом местечке Федеративной республики, например, имеется свой городской или деревенский парламент - в соответствии с конституцией земли, у него различные названия: городской совет, городской парламент или городское представительство. Поэтому обучающемуся можно посоветовать принимать участие в подобных мероприятиях.

ОБУЧЕНИЕ РЕЧИ. REDESCHULUNG

Художественные дарования встречаются редко. Когда речь в её высшем проявлении возвышается до произведения искусства, то только гений слова может

555

придать ей эту совершенную форму. Люди с такими выдающимися данными создают литературные шедевры, своим словом изменяют мир, околдовывают своих слушателей. Но и любой нормальный, среднеодарённый человек способен нормальным языком выразить свои мысли на определённую тему и высказаться перед аудиторией. Нужно только развить имеющийся речевой аппарат, усовершенствовать его. Но для этого человеку помимо простого овладения языком нужны ещё специальные знания, которые он едва ли может получить в повседневной жизни - некоторые основные познания в психологии, физиологии (дыхание и речевые органы), а также по речевой технике.

Типы ораторов. Rednertypen

Ни одно человеческое существо не подобно другому. Так и манера говорения и речи у разных людей различны. Ясно одно: для ораторского дарования одни определённые по своему характеру задатки являются выгодными, другие - нет.

Мы в состоянии использовать определённые, всесторонне рассмотренные наукой психологией, признанные типологии. Тип всегда нечто схематическое. Но с их помощью мы можем обрести известный кругозор, который будет полезен нам при оценке необходимых ораторских качеств.

Психологические типы. PsychologischeTypen

Психолог и психотерапевт К. Г. Юнг описал оба типа характеров как интровертивный и экстравертивный. Слова легко объяснить и они в своих основных чертах легко поддаются толкованию. Экстравертивный (лат. extra - вне, vertere - поворачиваться) означает "повёрнутый наружу", или точнее говоря: обращённый к миру; интровертивный (лат. intra - внутрь) -"обращённый вовнутрь", обращенный внутрь себя.

556

Экстравертивный человек пытается постичь, что он встретит там, "снаружи", в миру, в нём он получает заряд для своей деятельности. Он легко вступает в контакт с людьми. Напротив, интроверт в основном занят собственным Я; внешнему миру он не придаёт большого значения. Если мы при всём упрощении, которое мы можем допустить при такой типологии, сделаем выводы, то станет ясным, что экстраверт более предрасположен к речевой деятельности, особенно к выражению мнения, поскольку его сила воздействия сильнее, чем у тех, кто развёрнут в себя. У последнего большая предрасположенность к теоретической работе и склонность к дискуссиям. Но в целом, всё же у эсктраверта лучшие данные для речевой деятельности.

Конституция человека. Konstitutionstypen

Под "конституцией" (лат. constatuere - составлять, собирать, constitutum - собранное, упорядоченное) понимается общее физическо-моральное состояние человека относительно его работоспособности, сил, его реакции. Между физическим состоянием, которое является результатом наследственности человека, и состоянием организма в настоящий момент - и способностью к ясному мышлению и эффективному воздействию на других существует тесная взаимосвязь.

Национальный тип. Nationaltypen

Различия в ораторских способностях существуют и среди народов. Известны сетования на ограниченные ораторские способности немцев; им больше свойственно исследовательское мышление и запись своих соображений "в укромном уголке", вдали от шумных сборищ. Но сегодня, во времена массовых средств информации (прессы, кино, телевидения, радио) про-

557

исходят заметные изменения в отношении народа к речевой деятельности.

В том, что северные народы чтут красноречие как естественное народное достояние - правда, в обычном понимании - любой посещающий Англию может убедиться в Гайд-парке в Лондоне, где каждый любитель публичных выступлений может предаться своей страсти и выступить с речью или пуститься в дискуссию.

В целом же, конечно, в искусстве поговорить преуспевают южане с их открытым нравом и предрасположенностью к описательности. Большая подвижность романских языков вносит свой вклад в этот природный дар, как и публичность повседневной жизни, которая большей частью проходит под открытым небом.

Становление оратора. Die Schulung zum Redner

Поскольку задатки к говорению и речи имеются у каждого человека, большое число людей может изучить технику полного владения словом перед большой аудиторией. Обучение ораторскому искусству включает в себя постоянные физические, психические и психологические упражнения.

Физические упражнения. Körperliche Übungen

Отправная точка учебной методики по речевой деятельности - это упражнения по овладению телом и своими движениями. Следует не забывать, какое большое влияние на наше впечатление об ораторе производит его манера появления. Оратор, продолжительное время находящийся перед слушателями, даёт бесконечно большое число поводов для нападок и критики его манеры держаться, движений.

Чтобы в ходе выступления уметь держать себя свободно и непринуждённо, чтобы овладеть экономной, но оттого и более эффективной жестикуляцией, необ-

558

ходима регулярная гимнастика в разумных пределах. Ежедневные занятия незаметно и без особой для вас нагрузки исправят вашу осанку, повысят работоспособность. Какую при этом использовать методику упражнений (Loheland, Bode, Mezler, Mensendieck и др.) - не имеет принципиального значения.

Речевые упражнения. Sprachübungen

Интенсивная самостоятельная работа может весьма существенно облегчить овладение этим искусством. Методы настолько разнообразны, насколько разнообразны личности педагогов. Но ученик должен твёрдо усвоить, что речь - это не значит "без труда обо всём произнести слово", но уметь ясным и точным способом кратко выразить самое существенное.

Обучение на курсах ораторов. Так называемые школы или институты ораторского искусства существуют во многих немецких крупных городах. Они пользуются особой популярностью у людей, которые желают в максимально короткий срок сделаться блестящими ораторами. Эти институты, созданные в большинстве случаев из чисто меркантильных соображений, в довольно значительной степени развивают речевые навыки и помогают преодолеть страх перед выступлением, но совершенно легкомысленно выпускают из программ всестороннее развитие личности, которое должно быть подлинной целью обучения человека и, вместо того, чтобы прививать приверженность объективности и истине, приучают к поверхностности и пустозвонству.

Сам учись, сам упражняйся. Существует множество книг и учебных курсов по ораторскому искусству, интенсивное изучение которых, вполне возможно, даст большую пользу для развития индивидуальных качеств обучающегося, чем все курсы красноречия. Учащийся должен помимо ежедневных, не слишком

559

продолжительных фонетических упражнений (к ним также относятся утренние и вечерние упражнения по тренировке дыхания) тихо прочитывать соответствующие тексты и громко пересказывать их вслух. Вскоре, лучше всего в кругу людей с теми же намерениями, следует перейти к обдумыванию, разработке собственной темы и попытаться выступить перед этими людьми.

Хорошим помощником в наши дни является магнитофон. Возможность записать выступление, прослушать его, а также неограниченное количество раз повторить необходимые места - великолепное подспорье при обучении. Но, для тех, кто это может себе позволить, конечно же, идеальное вспомогательное средство - видеомагнитофон. Он позволяет воспроизводить речевые упражнения не только акустически, но и зрительно. У кого нет возможности самому приобрести это довольно дорогое техническое средство, может воспользоваться им на курсах ораторов при учреждениях по обучению взрослых.

Важным дополнением к магнитофону могут быть пластинки с записью профессионального диктора, начитавшего фонетические упражнения с правильной артикуляцией и поставленным дыханием.

Тренировка памяти. Произносим ли мы речь с помощью замаскированной рукописи или тезисов - нам никогда не помешает хорошо тренированная память. Речь не идёт о рабски зазубренных научных знаниях или с большим или меньшим трудом заученном тексте выступления. Дословно выученный текст может быть не скучным, но не оказать необходимого живого воздействия на аудиторию. Поэтому тренировка памяти должна быть направлена не на последовательное заучивание слов и предложений, а скорее на рациональное усвоение существенного. Рационализировать означает в

560

данном контексте отбирать, опускать гладко связанное, а удерживать в памяти блоки мыслей. Наводить мосты во время самой речи между этими блоками и есть дело мгновенной интуиции; она должна быстро и верно реагировать, поскольку для оратора менталитет слушателей не является тайной за семью печатями.

Итак, тренировка памяти нужна непременно, но -продуманная! Никакого вызубривания заранее написанного текста, никакой рабской зависимости от -благодарение Богу - наконец пришедшего в голову выражения, а, следовательно, никакого страха за собственную память; просто осмысленное запечатление в памяти важнейших узлов каркаса ваших мыслей, постоянное удерживание в руках "красной нити" мыслительного процесса. Тогда станет безразличным, какой метод подготовки к выступлению был избран; существуют ораторы, которые кропотливо и тщательно готовят свои речи и фиксируют их на бумаге, а во время выступления говорят совсем другое, и ораторы, которые держат речь совершенно свободно - в обоих случаях конспект не имеет большого значения. Важна удерживаемая в памяти основная концепция и умение, опираясь на память и одновременно планируя заново, быстро прокладывать в процессе самой речи для последующих предложений и словесных блоков новый "курс", при этом не теряя генеральное направление.

Обобщая, можно сказать: избегайте как импровизаций (особенно это относится к начинающим), так и чтения по бумажке! Развивайте память постоянным повторением продумывания совокупного комплекса, сделайте, чтобы процесс обдумывания вошёл в "плоть и кровь" - и не упускайте тему выступления из памяти!

561

Концентрация является секретом отменной памяти и секретом хорошего выступления.

Постоянные тренировки.

После основного курса красноречия, даже уже во время практической работы, нужно постоянно совершенствоваться, нужен постоянный тренинг. Упражняться в самокритике означает установить критерий, чтобы по нему определять свои недостатки. Каким должен быть этот критерий, следует предоставить на усмотрение обучающимся вместе с вами или уже практикуемым ораторам.

Более важным аспектом, чем самокритика, является критика других, из которой, если она справедлива, можно извлечь много пользы. Однако непросто найти тот круг людей, из уст которых можно услышать продуктивную критику, а не придирки.

Нам известно, что совокупное воздействие речи зависит от впечатления, которое производит оратор как личность. Помимо внешнего впечатления, собранности или разболтанности походки, решающим является интенсивность, мощь ораторской потенции. Сильная воля есть одна из предпосылок гениального оратора.

Поэтому весьма полезны посещения выступлений какого-нибудь признанного оратора с последующей тщательной проработкой по какой-нибудь солидной газете или специальному журналу; наряду с кратким изложением они часто дают критический разбор речевого стиля выступавшего.

Борьба с боязнью выступления

Страх перед слушателями сводит на нет самую лучшую концепцию доклада и любую положительную реакцию на заявленную интересную тему. Страх публичного выступления - одно из самых сложных препятствий на пути к овладению свободной речью; уст-

562

ранение её - одна из важнейших задач любого наставника по ораторскому искусству.

Возникновение чувства боязни.

Собственного говоря, симптомы её известны любому оратору. Сила её у различных людей различна и в экстремальных случаях может привести к параличу речи - со всеми признаками коллапса. Неплохо знать, что страх перед выступлением ни в коем случае не является признаком бездарности; напротив, многие талантливые ораторы и чтецы страдали им в большой степени, и это после многих лет ораторской деятельности, каждый раз перед новым выступлением под прессом почти панического страха.

Причиной очень часто становится (может быть, вполне обоснованно) чувство, что высказываются не достаточно важные вещи. И наоборот: чрезмерный эгоцентризм, перерастающий в тщеславие, может привести к сильной заторможенности; стремление всем понравиться и никого не разочаровать увеличивает страх при мысли о собственной дерзновенности.

Средства преодоления страха.

Необходимо осознать, что доклад в первую очередь предназначен для передачи фактов и мнений в ясной и доступной форме, что группу людей, в целом доброжелательно настроенных, следует побудить к совместным размышлениям, и наконец: что от такого рядового выступления никто не ждёт блеска античных ораторов.

Страх уходит, если докладчик провёл основательную подготовку и полностью владеет материалом. Опытные ораторы и преподаватели придают большое значение самовнушению в деле преодоления страха перед выступлением. Овладение собой с помощью собственных сил с целью совершить определённый поступок - так примерно можно истолковать понятие самовнушение - в данном случае заключается в том,

563

чтобы идеи запечатлелись (были "внушены"); ведь в жизни же он может постоять за себя, а предстоящая речь не претендует на роль события мировой значимости. Попытайся правильно её построить; убеждай себя, что вероятная оговорка не является непоправимой бедой.

Многие настраиваются другими средствами: чашка кофе перед выступлением, отказ от плотного обеда, весьма рекомендуется отдохнуть час в затемнённой комнате, углублённое дыхание. Если удалось создать настрой на преодоление всех препятствий, значит в, большинстве случаев так оно и будет.

ПРИВЕТСТВЕННЫЕ РЕЧИ И РЕЧИ ПО ТОРЖЕСТВЕННЫМ ПОВОДАМ - ANSPRACHEN UND GELEGENHEITSREDEN

Общие замечания. Allgemeines zur Ansprache

Приветственная речь отличается от просто речи прежде всего своей краткостью. Из самого выражения речь по случаю торжества уже видно, что для неё должен быть какой-либо повод, причина, будь это семейное торжество, производственное или общественное событие. Подобная речь не является центром этого события, а лишь обрамляет его; чаще всего она в начале события, когда дело касается какого-либо более или менее торжественного мероприятия.

Приветственная речь может рассматриваться как предварительный этап какой-либо большой речи. Поэтому для обучающегося она играет большую роль. Анализируя её и сам выступая с такими речами, он может почерпнуть многое для своей последующей деятельности на этом поприще. Имеет смысл вначале

564

прослушать несколько выступающих с речами по тому или иному поводу, а потом попытаться и самому со всей серьёзностью заняться подготовкой подобных приветственных речей.

Подготовка приветственной речи - VorbereitungderAnsprache

В вводной части отмечено, что приветственная речь должна быть хорошо подготовлена. Потому что хорошая подготовка - это уже полдела.

Перед составлением конспекта речи поставьте себе некоторые вопросы:

1. Каков повод приветственной речи?

2. Какова исходная позиция оратора? Другими словами: какова его взаимосвязь с темой?

3. Какие качества подвигают оратора к этой задаче? Можно также сказать: почему именно он выбран, назначен или его попросили произнести приветственную речь?

4. Каков круг слушателей? Как он соотносится социально и в возрастном отношении?

5. Какие частные или профессиональные или политические интересы объединяют слушателей?

6. Сколько времени отпущено на выступление? За какие временные рамки позволительно выйти?

7. Допустимо ли говорить на диалекте?

Из ответа на эти вопросы и возникает остов самого текста. Его теперь нужно оформить в соответствии с требованиями приветственной речи. Кроме того, в ней принято придерживаться принятых обычаев, которых следует строго придерживаться.

Трёхчленная композиция для обычных речей соблюдается и здесь; части называются: введение, основная часть и заключение.

565

Манера себя держать и языковой стиль AuftretenundSprachstil

Все приветственные речи должны быть четко сориентированы на общее настроение слушателей. Недостаточно подчеркнуть, что следует избегать банальностей и общих мест. Краткость и яркость в любом случае лучше, чем многословие. Большую опасность представляют искусственная многозначительность и излишнее пристрастие к иноязычным словам нашего века управленцев.

Выступающий с речью по какому-либо поводу может существенно повлиять на общее настроение собравшихся. Ибо неуверенность, нервозность и страх перед выступлением или, что ещё хуже, неукротимое многословие быстро убьют любое искреннее чувство единения, настроят на ироническо-критическую волну и отвратят от неё. Как при беседе следует прочувствовать склад ума собеседника или собеседников, точно так же следует поступать и в приветственной речи. Тот, кто "утратил эту способность чувствовать настрой, будет не способен удержать внимание широкого круга слушателей. Поэтому оратору, даже если у него всего лишь несколько минут для выступления, нужно суметь своими словами, в деловой, но сердечной, доброжелательной форме найти подходящий тон. Это относится как к радостному, так в не меньшей степени и к печальному событию.

Семейные торжества. In der Familie

В кругу семьи для любого человека время от времени возникает необходимость произносить речь. Кто хотя бы раз на этом поприще пользовался успехом, становится семейным "оратором на все руки", что чревато опасностью приобретения бездушной сноровки в этом деле. К речам по торжественным случаям даже в семейной об-

566

становке мы советуем тщательно готовиться, чтобы она соответствовала исключительному, неповторимому характеру события.

Всё время не выпускайте из виду тот факт, что для соответствующего члена семьи крестины, свадьба или день рождения являются событием исключительным. Поэтому центральный пункт речи - виновник торжества; поэтому хороший признак, когда сам оратор при этом держится в тени.

Некоторые рекомендации относительно различных поводов

Речь на крестинах (Taufrede).

Здесь важно, чтобы оратор не угощал лексикой священнослужителей; ведь он на торжестве в качестве друга семьи. Разумеется, это не означает, что следует полностью пренебречь значением обряда крещения как таинства; но оратору следует обратить особое внимание на то, какое значение будет иметь восприятие вновь окрещённого в христианское общество для его будущего поиска своего места в нём. Если оратор подготовлен соответствующим образом, он может обратиться и к семейной истории.

Представим себе, что некий Георг, как лучший друг Мартина Зайферта, стал крёстным отцом его маленького Маттиаса. После церковного обряда крещения маленькое общество собирается в домашнем кругу за накрытым столом отметить событие. Все приятно удивлены, когда Георг начал свою речь: "Liebe, glücklicheEltern, liebeAnwesende! Gerne hätte ich gleich hinzugefügt: lieber Matthias, denn nun gehört er ja wirklich ganz zu uns, und wir können ihn nicht einfach mehr übersehen. Herr Pastor Eckardt hat uns in seiner schönen Predigt so recht klargemacht, welche Bedeutung die Taufe für den Christen besitzt. Vielleicht hatten wir

567

vorher nicht alles bedacht, und so wollen wir unserem Pfarrer für die ein dringliche Worte von Herzen dankbar sein. Ich habe mir aber auch - jetzt, da unser Herr Pastor nicht mehr in der Nähe weilt, darf ich es ja verraten-, ich habe mir also ganz genau gemerkt, was er in seiner Ansprache noch nicht gesagt hat, und das will ich jetzt in aller Kürze nachholen. Wir haben gehört, was dem kleinen Matthias mit dieser christlichen Taufe an Pflichten auferlegt ist. Mir wurde angetragen, diesem jungen Menschenkind ein Pate zu sein, und ich habe dieses Amt nicht übernommen, ohne mich vorher über meine Aufgabe gründlich zu informieren. Ich habe festgestellt, daß die Verpflichtungen des Paten und seine Verantwortung sehr groß sind, so daß ich zweifle, ob ich allem gewachsen sein werde. Doch wenn ich jetzt um mich blicke und in all diese freudig bewegten Gesichter sehe, so ist mir nicht bange, daß es mit unser aller Hilfe gelingen wird, den Jungen auf den rechten Weg zu führen. Nicht zuletzt werden ihm aber seine Eltern zur Seite stehen, seine Mutter, unsere liebe Frau Elisabeth vor allem wird über ihn wachen - und dann sein Vater - ich kenne ihn doch, er wird das schon schaffen. Und ich fürchte, er wird es vielleicht so gut schaffen, daß ich als Pate überflüssig werde - und das möchte ich nun wiederum auch nicht. Zu gehöriger Zeit werde ich mich schon vordrängen und auf mein Amt pochen! Körperlich, das sehe ich schon, werde ich meinen Patenjungen allerdings nie so gut beschützen können wie seine Eltern, die ihn wie einen Augapfel vor allem Bösen bewahren werden. Deshalb will ich meine Patenrolle auf geistige Gebiet beschränken.

Aber ich vertraute auf seinen Namen. Matthias ist nämlich hebräisch und heißt "Geschenk Gottes". Und ich glaube: mit diesem schönen Namen wird er sich auch stets den rechten Weg selber finden. So gut ich es vermag, will ich nach Kräften dazu beitragen. Als er geboren wurde, habe

568

ich mich einfach nur gefreut, daß meinem lieben Freund Martin von seiner lieben Elisabeth dieser Sohn geschenkt wurde. Heute aber in der Kirche ist mir, und sicher nicht nur mir, sondern allen anwesenden aufgefangen, daß das kleine Wesen ein bißchen auch uns anderen gehört - und dieses kleine Stückchen, das wir von ihm besitzen möchten, das werden seine Eltern doch wohl abgeben wollen! Liebe Eltern, ich wünsche Euch und Eurem Kinde alles Gute, wir alle freuen uns, an diesem Tage dabeigewesen zu sein, um etwas an der großen Freude teilhaben zu können, die vor allem Euch gegönnt sei. Möge der Täufling, unser lieber, kleiner Matthias die Kraft haben, dieses Leben zu bestehen!"

Для подобной речи оратору необходимо найти такой верный тон, который бы протянул ниточку между религиозным обрядом и следующим за тем встречей в семейном кругу. По стилю подобная речь не должна далеко уходить от проповеди, а с другой стороны, не выходить за семейные интимные рамки.

Как старому другу семьи, в нашем примере оратору дозволителен доверительно-приветливый тон. Большинству присутствующих он придётся по душе, возвращая их от празднично-торжественной церковной атмосферы в обычную обывательскую жизнь. Следует также учесть и то обстоятельство, что большинство при этом уже выпило и закусило или собирается приступить к этому, так что большинство умов настроено на такие слова, которые спустят с небес на землю.

Совсем необязательно говорить гладко, нагромождать завалы сложных предложений, всё время говоря в приподнятом тоне. Уместно и скромно пошутить. Допустимо оборвать предложение и начать новое (средство риторики, которое древние греки называли анаколуф) - тут, в тесном семейном кругу это воспринимается совершенно естественно. И, в конце кон-

569

цов, от этого зависят естественность, простота, благожелательность, смягчённая добродушной шуткой.

Свадебная речь (Hochzeitsrede).

Особая деликатность необходима в приветственной речи на свадьбе. Следует избегать дешёвого юмора и любых личных намёков. Следует учесть местные традиции и социальные условия; свадьба в сельской местности предоставляет удобный и благодарный случай построить речь на основе народных обычаев и традиций. Можно также с успехом использовать тесную взаимосвязь между событиями человеческой жизни и ходом природных явлений.

После такого общего вступления можно уже упомянуть и о каких-то личных событиях юной пары; вот здесь уместно осторожно прибегнуть и к давно ожидаемой шутке. У каждого в жизни случаются милые смешные моменты. Выдвижение на первый план брака как испытания на прочность дружеских отношений в счастливые и трудные времена важнее, чем примитивные шуточные пожелания множества детей. Тем не менее, стоит напомнить о важности семьи как ячейки государства. Можно при этом подчеркнуть, что в основе любой настоящей семьи лежит стремление к сохранению её интимной, сокровенной атмосферы.

Речь по поводу дня рождения (Geburtstagsrede).

Вопрос о возрасте виновника торжества является отличительной чертой этой праздничной речи. Более, чем для других праздничных речей здесь важно доверительное отношение к дате рождения. Явления профессиональной и личной жизни чествуемого здесь должны быть связаны в единую подлинную картину, отмечая его заслуги и достоинства. После того, как были перевёрнуты все серёзные страницы земного путника, речь можно завершить оптимистическим взглядом в будущее виновника торжества. Тост в кон-

570

це такой речи явится разрядкой и сигналом перехода к неформальному общению.

ЧТЕНИЕ. LESEN

Отдельная дисциплина исследования круга чтения людей занимается проблемой воздействия чтения. Она, с одной стороны, рассматривает человека как индивидуум и как социальное существо, а с другой -анализирует соответствующий материал для чтения. Методы в этой области в большой степени заимствованы из американской социологии и психологии и обогащены исследованиями в сфере коммуникации.

Так как материал для чтения растет просто не по дням, а по часам, а выбор чтения становится всё сложнее, огромное значение приобретает воспитание читательского вкуса как противовеса навязчивой издательской рекламе. Причём здесь имеется в виду не обучение чтению, то есть усвоение прочитанного, а "сделать пригодными для прочтения объективные и смысловые связи, нашедшие своё отражение в текстах". (Lesen - Ein Handbuch. Hrsg. von Alfred Clemens Baumgartner. Hamburg 1973, S. 355).

При этом речь идёт о попытке способствовать критическому усвоению письменного текста, что предполагает, что тексты прежде всего должны пониматься во всей их полифоничности. Воспитание читательского вкуса - задача, среди прочего, школьного образования и обучения взрослых и в то же время поле для исследований педагогической науки - должна вести к формированию личности и тем самым является составной частью культуры чтения.

571

Наука о чтении. Die Wissenschaft vom Lesen

Уже с середины нашего столетия читатель и чтение стали все больше привлекать пристальное внимание науки. Но под наукой имеется в виду не педагогика, которая занимается обучением чтению, а также не медицина и психология, которые исследуют отказ от чтения, легастению, которые не очень сочетаются с данным контекстом. Предметом науки, которую мы имеем в виду в данном случае, является обычный читатель, его читательское поведение, воздействие чтения и воспитание читательского вкуса.

Основание для подобного научного интереса заключается в том, что чтение, иными словами деятельность по пониманию и переработке записанных текстов, вообще впервые открывает возможность ориентироваться и утверждаться в нашем всё усложняющемся мире. Современное общество уже не может обходиться без газет, журналов и книг, без писем, инструкций по эксплуатации, формуляров и записей. Письмо, но прежде всего чтение, принадлежат самым важным разновидностям и способностям всех членов современного человека.

В истории европейской культуры в отношении к чтению утверждается принципиальные изменения. Если прежде ограничивались постоянным чтением нескольких книг, таких, например, как Библия или Книга Песней (интенсивное чтение), то со временем стали поначалу знакомиться с рукописями (экстенсивное чтение). При этом во взаимодействии возрастал и сам объём материала для чтения, а книгопечатание и библиотечное дело стали важным фактором национальной экономики. Эти изменения происходят с 18-го столетия и частично и по наши дни.

Отношение к чтению определяется мотивами, интеллектуальными способностями, возрастом, принад-

572

лежностью к той или иной социальной или профессиональной группе отдельного читателя.

Личное отношение к книге и автору. Das persönliche Verhältnis zum Buch und zum Autor

Иногда дело доходит до весьма личностного взаимоотношения между читателем и определённой книгой. При этом текст какой-либо книги может стать причиной решающих переживаний или книга хранится как предмет вследствие своего красивого оформления или посвящения. В этом втором случае речь идёт уже не о сопереживании читателя, поскольку книга уже рассматривается как предмет в ряду прочих предметов, с которыми также могут быть связаны особые воспоминания. Но здесь нас это не интересует.

Между этими случаями может быть промежуточное состояние. Имеется ввиду книга с личным посвящением автора. Это можно рассматривать только в положительном смысле, поскольку значит, что какая-то книга произвела настолько глубокое впечатление, что он в результате этого ощущает особое родство с автором. Ибо посвящение становится вещным знаком тех сил, которые от автора посредством книги переходят к читателю.

ГАЗЕТА, ЖУРНАЛ, КНИГА - Zeitung, Zeitschrift, Buch

Нашу современную жизнь мы уже не можем представить себе без написанного или отпечатанного текста. Фактически невозможно существование современного индустриального государства, если многие его граждане неграмотны. Первый шаг на пути к созданию современного развитого общества всегда лежит в обучении чтению. Радио и телевидение в данном случае ничего не меняют.

573

Книга, газета и журнал пришли к их сегодняшнему состоянию с момента изобретения книгопечатания в ходе длительного развития. В более ранние времена были известны другие виды книг и иные формы газет и журналов. Они требовали иного читателя. И тогдашние читатели требовали иных книг, газет и журналов. Общество, отдельный человек, пресса и книжное дело сопрягались друг с другом трудноразличимым образом.

Существующие сегодня формы газетно-журнальных и книжных изданий грубо можно разделить на две группы: на периодически выходящие печатные издания, так называемую периодику (поскольку она появляется в определённые временные отрезки - периоды), и на однократно выходящие печатные издания, книги. Важнейшими формами периодики являются газеты и журналы.

Газеты. Zeitungen

Общепризнанного определения газет не существует. Принято под ними понимать регулярно выходящие печатные издания, которые в качестве ежедневных выходят шесть раз в неделю или в качестве еженедельника один раз, обычно в конце недели. Также и внешнее оформление позволяет отличать газеты от журналов.

Виды газет (Arten der Zeitung).

В соответствии с потребностями читателя газеты подразделяются по их содержанию. Как любая содержательная классификация она весьма расплывчата и не точна. Также и классификация по частоте выхода далеко не исчерпывающа. Поэтому в дальнейшем мы отказываемся от более подробного разделения и останавливаемся только на двух самых важных аспектах:

Часть газет объявляют о своей принадлежности к какой-либо партии, в то время как другая часть заяв-

574

ляют о том, что они независимые газеты, хотя эта независимость в большинстве случаев весьма относительна.

Содержание газет зависит от того, ежедневные они или еженедельные. Ежедневные газеты должны быть более актуальными, чем еженедельники, которые в свою очередь потому, что предлагают обзорные материалы за больший промежуток времени, обязаны Давать обозрения и аналитические материалы под определённым углом зрения.

Наряду с политическими ежедневными газетами и еженедельниками существуют и другие периодические издания, которые могут быть отнесены к газетам. Имеются ввиду официальные бюллетени, бюллетени общин и листки клубов, отраслевые газеты, а также различные школьные и студенческие газеты. Все они выходят примерно с одинаковой периодичностью и имеют примерно одинаковые задачи.

То, как эти предпосылки реализуются в форме и содержании, определяет лицо газеты.

Структура газеты (der Aufbau einer Zeitung).

Как внешний вид, так и её компоновка в зависимости от обработки отдельных материалов весьма важны для читателя. Эти представляющиеся второстепенными элементы на практике оказываются связующим звеном между газетой и её читателем, который в большинстве своём консервативен и вряд ли смирится с резкими изменениями вида своей газеты с приходом нового главного редактора.

По внешней организации наши ежедневные газеты можно прежде всего разделить на два типа. К первому, который претендует на звание серьёзной газеты, относятся такие, которые на первых двух полосах публикуют важные политические сообщения и передовую статью на актуальную тематику, интересующую

575

в данный момент общественность. И только затем следуют сенсационные материалы, местные новости и сообщения о событиях местной политики, раздел по культуре с сообщениями, рассказами и романами с продолжением и лишь в самом конце - спортивный раздел. Что касается ярко выраженной местной газеты, то тот раздел, что посвящен местной политике, разумеется, самый большой, тогда как в немногих газетах межрегионального значения он весьма ограничен. В политических еженедельниках очень часто большое место отводится явлениям культуры. Таким образом они частично восполняют утрату прежде многочисленных литературных ежемесячников.

Другой тип газет, который более ориентируется на сенсации, прежде всего публикует много фотографий и шапок, крупных заголовков на первой полосе. Политические события в них не имеют преимущественного права, и сообщения оцениваются в первую очередь по их привлекательности для читателя. Это не обязательно ведёт к безответственности, однако подобная опасность не исключена. Различия в обоих типах газет помимо прочего отражаются и в стиле.

Журнал. Zeitschriften

Между газетой и журналом существует множество переходных форм. Они похожи между собой и тем, что стремятся обрести свой особый облик. И в журналах в каждом номере стараются в соответствии с планом размещать материалы на тех же местах материалы по схожей тематике. Как сохраняется заглавие газеты, так и журнал сохраняет прежнюю обложку или похожее графическое оформление.

Видыжурналов (Arten der Zeitschriften). Насколько многообразны потребности читателя, настолько разнообразны и журналы. Одни предназначены для раз-

576

влечения широких масс читателей, другие обращены к избранному кругу специалистов в какой-нибудь области науки. Одни информируют о какой-нибудь экономической отрасли, другие - об определённом виде спорта. Журналы - намного более специализированные издания, чем газеты. Тиражи их подвержены более сильным колебаниям, а цены между ними сильно отличаются.

Непросто сделать полный обзор огромного перечня предлагаемых журналов. Если речь идет об одной из научных отраслей, то необходимую справку можно получить в читальном зале какой-нибудь большой научной библиотеки, в котором можно ознакомиться с большинством из журналов. Захватывающее занятие листать их. Часто находишь то, что искал и зачитываешься какой-нибудь иной статьёй. Иногда вместо того, чтобы быстро прочесть материал и уйти, засиживаешься подолгу. Лучше всего выписывать хотя бы один журнал по той специальности, которая является предметом ваших интересов.

Общеобразовательные, политические и растущие как грибы развлекательные журналы читатель может обнаружить в любой научной или большой публичной библиотеке.

Использованиежурналов (Auswertung einer Zeitschrift). Если газетную статью можно вырезать и поместить в собственный архив на хранение, то журнал таким образом использовать невозможно. С ним мы должны обходиться как с книгой, поскольку не можем распотрошить журнал, если собираемся его выписывать и дальше и сделать из него подшивку или он принадлежит кому-то другому.

К выписке из журнала или указанию на него мы должны подходить строже, чем из книги, постоянно задавая себе вопрос, действительна ли важна та или

577

иная выписка или ссылка. Газетная статья, как правило, живёт одним днём, журнальная является подготовительной ступенью к более обширному сочинению, появление которого перекроет её. Кроме того, все публикации можно прочесть в библиотеке.

Книга. DasBuch

Книга всегда есть нечто окончательное. Это конечный результат. Нельзя считать, что она обязательно имеет преимущества перед журналом. В журнале материал пока бродит: в этом своя прелесть. В книге же вино уже тем или иным способом осветлили. Журнал покупают, чтобы узнать о развитии какой-нибудь отрасли знания, чтобы познакомиться с последним поэтическим творением, животрепещущими проблемами. Книгу покупают, надеясь на постоянного друга.

Купить или взять напрокат? (Kaufen oder leihen?)

Журнал предназначен для удовлетворения общих потребностей. Как собиратель марок, фотограф-любитель или историк литературы, я заказываю журнал, наиболее отвечающий моим интересам, и отменяю подписку, если она не отвечает моим ожиданиям. Относительно книги я решаюсь сразу и на долгое время; я выбираю яркую индивидуальность.

Не существует рецептов относительного того, когда лучше пойти в библиотеку и взять книгу, а когда пойти в магазин и купить её для удовлетворения своих потребностей. Собиратель книг исходит из других соображений, чем тот, кто рассматривает книги как вспомогательное средство для работы или развлечения. Книги покупают:

для наведения справок,

те, которые любят и постоянно время от времени перечитывают,

которые нужны, но их нельзя взять в библиотеке напрокат.

578

В этом третьем случае есть ещё один выход, если книг нет и в продаже: можно заказать микрофильм.

Обширный мир книг.

Если журнал удовлетворяет многие интересы читателя, то насколько шире это сможет сделать книга! В их совокупности мир книги непостижим и неисчерпаем. В них уже есть нечто готовое: и для поучения, и для утешения, и для развлечения, и для постижения себя. Для того, чтобы пламенная искра книги вошла в душу читателя, важны не только актуальное содержание, её язык, даже не литературный уровень, а неординарный метод: чтобы духовное излучение, которое исходит от автора, было в том же диапазоне, что и приёмник (derEmpfängerderLeser) читателя.

Несколько уроков чтения. KleineLeseschule

Мы живём во времена массовой культуры. Она проникает с помощью огромного предложения, мобильной розничной торговли, которая отличается постоянным поиском нового. Предложение огромно, новые издания обрушиваются на нас лавиной. Век гусиных перьев и чернильных клякс, в котором шиллеровский Карл Моор в отчаянии ломал себе руки, сменился веком печатных станков, ксероксов и компьютеров, производящих поток печатной продукции, в которой нам немудрено утонуть. С уверенностью можно сказать, что сегодня нет ни одного человека, который бы знал обо всех новинках на немецком книжном рынке, не говоря уже о том, чтобы учёный или писатель мог сказать, что знаком с литературой всего образованного мира.

Сегодня мы находимся в сложном положении. Поскольку печатное слово издать стало так легко, мы и относимся к нему более легковесно. А практически многое пишется для сиюминутного употребления и не может восприниматься иначе, как нечто легковесное.

579

Но при таком потоке таится опасность, что мы забудем, что существует и серьёзная литература. Поэтому необходимо в этом потоке уметь разбираться.

Выбор материала для чтения AuswahldesLesestoffes

Огромный объём печатной продукции, сваливающийся на нас, требует, чтобы мы чётко себе уяснили, что нам следует читать, а что можно просто проглядывать.

В прошлые столетия знали лишь вдумчивое чтение. Возникавшее при этом сопереживание было более цельным и глубоким. Сегодня мы пресыщены всем в нашем обществе всеобщего потребления и для достижения его так растратили свою индивидуальность, что у нас уже нет сил отправиться на поиски сокровищ. А без труда не вынешь и рыбку из пруда.

Заглавие и рекомендация (TitelundEmpfehlung).

Название книги должно броситься в глаза. Название книги должно привлечь к себе и вызвать желание обладать книгой с таким названием. Всеми правдами (а частенько и неправдами) издательство старается привлечь наше внимание названием и оформлением книги. Но мы не отданы на произвол рекламе. Случай делает нам предложение, но от нас самих зависит, пойдём ли мы на него.

Также дело обстоит и с рекомендацией. С ней мы знакомимся ещё на школьной скамье. Наш сосед по парте протягивает нам "отличную" книгу перед тем, как прозвонит звонок на урок. И сейчас ничего не изменилось. Бестселлер взбирается на вершину успеха на волне массовых рекомендаций. Здесь случай становится психологическим законом. Бестселлер не результат обдуманного чтения.

580

Существуют целые жанры книг, написанных для "случайного читателя", например детективные романы и прочая лёгкая развлекательная литература. С другой стороны, существуют и виды литературы, предназначенные исключительно для вдумчивого чтения: учебники, научные труды, научно-популярные книги.

"Цепная реакция" в чтении (das "Kettenlesen"). Очень часто случайное знакомство с книгой ведет к планомерному чтению: человек случайно натолкнулся на название книги в витрине, или это рекомендация знакомого, библиотекарши или книготорговца или даже экранизация романа, которая в нас рождает желание прочесть книгу. У нас появляется желание прочесть ещё и нечто подобное. При этом важно, что в книге, волей случая врученной нам, захватило нас: сам материал или его изображение.

Если это изображение, то мы проявляем живой интерес к автору; мы прочитаем его другие произведения и, вероятно, в конце концов обратимся к его личности и методу работы. Если же нас захватил материал самой книги, то впоследствии мы будем искать книги, близкие той по содержанию. Если нас не заинтересовало ни то, ни другое, разочарование неизбежно.

Выдающиеся произведение может пленить нас и объективной стороной повествования. Так магнетизм, исходящий от "Мадам Бовари" Флобера, может с полным основанием быть перенесён как на другие его произведения и персонажи, так и на его писательскую технику, изучение проблем женской эмансипации или историю культуры Франции. Вдохновленный фильмом "Унесённые ветром" по роману Маргарет Митчелл читатель может обратиться к американской литературе или американской истории.

581

Этот магнетизм рождает в нас зачатки планомерного чтения, как того требует стремление к обширным знаниям и глубокому проникновению в различные отрасли науки.

Если настоящее усвоение содержания книг требует интенсивного чтения, то читать необходимо планомерно, чтобы делать прочитанное своим достоянием и суметь ответить на определённые вопросы. При планомерном чтении необходимо придерживаться определённых правил.

Программное чтение. PlanmäßigesLesen

Профессия и обучение требуют планомерной целенаправленной работы. Врач, инженер или коммерсант в курсе последних достижений благодаря чтению своей специальной литературы. Для учащихся и студентов большая часть необходимой литературы обязательна для прочтения. В некоторых университетах перешли даже к тому, чтобы составлять для студентов литературоведческих специальностей обязательный список литературы для прочтения, включающий стихотворные и прозаические произведения, необходимые для сдачи экзамена.

Иначе обстоит дело с программами для чтения, которые мы составляем для самих себя. Они должны полностью отвечать как нашим специфическим задачам, так и нашим способностям. При этом мы не имеем в виду тот круг чтения, который нам необходим как любому образованному человеку. Надо быть снобом, чтобы обращать на это отдельное внимание, обычно так поступают те, кто желает самоутвердиться в каком-либо обществе. Такие люди в детстве хвастаются перед сверстниками тем, что прочитали все романы Карла Мая, а взрослыми составляют себе списки литературы, чтобы где-нибудь за чашкой кофе

582

небрежно порассуждать о современных модных течениях в литературе.

В данном случае мы не станем говорить об общеобразовательных программах, включающих выдающиеся произведения мировой литературы, которые уже составлены до нас (например "VergleichenderZeittafelderWeltliteratur" vonAdolfSpemann или "EineBibliothekderWeltliteratur" vonHermannHesse). Нашей задачей является тема интеллектуальной работы и развитие такой программы для чтения, которая вела бы нас от простого к сложному, от популярного к научному, от общего к частному.

Программа чтения (derLeseplan).

План чтения не что иное как вспомогательное средство, с помощью которого мы внедряемся в незнакомую для нас область знаний. Кто хочет приобщиться к духовному миру Гёте, не должен начинать со второй части "Фауста" или его естественнонаучных сочинений. Кто желает познакомиться с творчеством Рильке, тому не следует сразу браться за "Дунайские элегии".

То же самое можно сказать и о научной литературе. Так называемая научно-популярная литература затрагивает научные проблемы лишь поверхностно, однако она достаточно чётко обрисовывает рамки самой проблемы, так что у читателя возникает заинтересованность дальнейших поисков и работы в направлении этой тематики. Хорошая научно-популярная литература вводит дилетанта в круг проблем данной отрасли науки; такая литература может стоять в первой строчки программы для чтения.

Как же нам составить этот план? Где найти названия книг, которые нам хотелось бы прочесть?

Большинство библиотек помимо алфавитного именного каталога имеют предметный или тематиче-

583

ский каталог, по которым мы можем выбрать книги для нашей программы для чтения. Для начала удобны библиотеки со свободным доступом.

Если положено начало таким образом, дальше работа уже пойдёт сама собой. В больших энциклопедических словарях, как правило, можно найти обширный список литературы по интересующим областям знаний. Если нужных книг нет в местной библиотеке, то их можно заказать по межбиблиотечному абонементу.

Итак, любая программа для чтения - только лишь набросок, начало, зародыш. Потому-то для него и невозможно назвать универсальный образец.

Библиография (dieBibliographie)

Целью списка литературы, составленного специалистом, является полнота: все работы, написанные по определённой тематике, должны быть им охвачены. Для этого в последние десятилетия были проведены обширные мероприятия, в их числе реорганизация библиотечного дела и документирования.

Библиография, от которой мы до сих пор ещё зависим, является традиционным вспомогательным средством. Под библиографией понимают указатель, в котором перечислены книги, брошюры или журналы по авторам, отраслям или предметным наименованиям. Различают общую и библиографию по отраслям, в зависимости от того, охватывают они определённый временной промежуток или учитывают публикации, выходящие в определённой стране или же публикации по определённой отрасли. Библиографии выходят в виде книг, журналов или реферативных изданий.

По всей немецкой литературе в нашем распоряжении в первую очередь имеются каталоги "BörsenvereinfürdendeutschenBuchhandel". С 1916 "Börsenverein" издаёт в Лейпциге служебную библиографию: das

584

WöchentlicheVerzeichnis, с 1931 под названием DeutscheNationalbibliographie, полугодовой каталог в качестве его дайджеста и das DeutscheBücherverzeichnis в виде каталога с предметным указателем, выходящего раз в пять лет. Во времена раскола Германии в Федеративной Республике выходило параллельное издание под редакцией Немецкой библиотеки. Оно называется DeutscheBibliographie и состоит из еженедельного указателя (с 1946), сводного каталога, издающегося раз в полгода (с 1951) и каталога BücherundKarten(с 1945/50), выходящего раз в полгода.

На этом мы ограничимся. Научный работник должен владеть библиографией своей отрасли знания. Она сбережёт ему силы и время при создании собственных сочинений. Читателю-любителю, который хочет читать планомерно, советуем просматривать в читальном зале научной библиотеки вспомогательные библиографические каталоги. Любой библиотекарь-библиограф поможет ему в этом.

Чтение на досуге. LeseninMuße

Как мы организуем наш досуг? В чём мы его находим? Тем важнее правильно распределять свободное время, ибо досуг - это не количество свободных часов, а их использование во благо.

Утреннее и вечернее чтение (Morgen- undAbendlesen). Есть люди, которые жалуются, что вечером постоянно засыпают за книгой, поскольку очень устали на работе. Для них было бы неправильно взбадривать себя крепким кофе или какими-то другими стимулирующими средствами. В исключительных случаях это допустимо; но долго это не может длиться. Поэтому выясните, сова вы или жаворонок. В последнем случае мы бы посоветовали вам вставать на один час раньше и потратить его на серьёзное чтение. Разумеется, речь идёт о тех людях, ко-

585

торые начинают свой рабочий день относительно поздно.

Могут возразить: ну что даст один час?! Регулярность и здесь принесёт свои плоды. Час интеллектуальной сосредоточенности и целенаправленного чтения, которые превратятся в привычку, сформируют значительный капитал.

Те же люди, у которые вынуждены начинать рабочий день очень рано, но пик активности которых приходится на вечер, не в лучшем положении, чем тот, кто любит вставать рано. Но и ему можно помочь. Такие люди должны после работы полностью отключиться. Лучше всего - короткий сон. Можно приучить себя поспать глубоким сном после работы двадцать-тридцать минут и встать абсолютно свежим.

Тогда вечер освобождается для полнокровного интеллектуального труда. По меньшей мере, час или полтора вы можете посвятить чтению хорошей книги. Останется время и на семью, друзей или неизбежные домашние хлопоты.

Выходные дни и отпуск (WochenendeundUrlaub).

Счастливые дни для книгочеев наступают с началом выходных или отпуска. Кажется, что свободному времени не будет конца.

В свободные выходные мы можем отправиться в библиотеку или читальный зал библиотеки. Мы можем взять любимую книгу и погрузиться в чтение. Но до наступления этого благословенного времени нам необходимо решить, какие книги мы собираемся прочитать и собирать плоды нашего чтения в хранилище. В свободное время нам следует завести свою картотеку, архив или тетрадь для заметок, о чём мы ещё поговорим.

Профессиональные читатели (Berufsleser).

То, что было сказано выше, не относится к профессиональ-

586

ным читателям. К ним принадлежит много людей -это журналисты, научные работники, учителя, преподаватели и многие другие, большая часть рабочего времени которых посвящена чтению. Чтение за рабочим столом переходит в чтение дома.

Впрочем, подобное можно сказать и о некоторых других группах людей. Особенно ученики школ являются "профессиональными читателями". Чтение и переработка прочитанного является основной и явно не самой лёгкой работой в старших классах и высших учебных заведениях. Наша западная наука основывается на системе поддающегося проверке изложения знаний и открытий. Таким образом, любая научная деятельность начинается с чтения и уже завершается письмом.

Техника чтения. Die Technik des Lesens

Читатель от случая к случаю не обладает какой-то особой техникой. Как правило, он начинает с первой страницы и идёт от предложения к предложению со скоростью, которую ему позволяет текст и его способность к восприятию. Он старается постичь то, что говорит автор. Но поскольку он не магнитофон, который только записывает, а человек, который через свой опыт и мысли пытается выработать своё отношение к прочитанному, в нём часто растёт расхождение с тем, что ему рассказывает писатель. И в ходе чтения читатель начинает рассуждать и критиковать. Это критичное отношение к тексту и есть первая предпосылка для техники чтения.

Внешние же формы проявления деятельности активного читателя являются его техникой чтения. Существует несколько основных форм, знакомство с которыми для неискушённого читателя может быть полезным.

587

Разновидности техники чтения. ArtendesLesens

Любой автор хочет, чтобы его читали полностью -слово за словом. Он считает, что в каждом предложении высказывает нечто важное. Неискушённый читатель, таким образом, поступит правильно, если станет читать подряд и внимательно.

Но существуют и другие виды техники чтения. Мы пробегаем текст (überfliegendenText), когда хотим убедиться, что в нём есть то информация, которая нам необходима.

Пробегая глазами текст, мы наталкиваемся на некий оптический раздражитель, которым выступает искомое нами слово или совокупность слов. Как только мы их обнаруживаем, мы принимаемся внимательно перечитывать предложение за предложением вверх и вниз, стараясь убедиться, то ли мы нашли.

Подобно этому чтение по диагонали (dasdiagonaleLesen). Под ним понимается такая техника, при которой большие куски текста пропускаются, а внимательно прочитываются только важные его отрывки. Читатель пытается быстро получить общее представление о содержании книги и манере изложения автора. Иногда при чтении по диагонали текст захватывает читателя и он начинает внимательно читать его целиком.

О чтении вслух. VomVorlesen

Известный критик Август Вильгельм фон Шлегель уже в конце 18-го столетия жаловался, что читают вслух мало, а ведь жил он в эпоху, когда высокое искусство чтения вслух в Германии процветало. Ещё в 19-м и начале 20-го столетия в кружки чтения (Lesezirkel) или, как их немного насмешливо называли, Leserkranzchen(Kränzchen - дамское общество) входили представители привилегированных слоев буржу-

588

азного общества. Постепенно всё это утрачивалось, что достойно сожаления.

Чтение в избранном кругу. Vorlesen im kleinen Kreis

В издаваемом им журнала "Атеней" ("Athenäum") Шлегель делает такие замечания по поводу искусства чтения вслух: "Vorlesenunddeklamierenistnichteinerlei. Dieses erfordert den richtig höchsten, jenes einen gemäßigten Ausdruck. Deklamation gehört für die Ferne, nicht in das Zimmer. Die laute Stimme beleidigt ein feines Gehör. Alle Wirkung geht in der Betäubung verloren. Der Ton, statt sich zu erheben, muß, um die Wirkung durch ein anderes Mittel hervorzubringen, gedämpft, in der Tiefe gehalten und der Akzent nur so bezeichnet werden, daß das Verstehen dessen, was man liest, angedeutet wird, ohne das Gelesene ganz auszudrücken. Bei epischen Gedichten und dem Roman insbesondere sollte der Vorleser nie von seinem Gegenstand hingerissen scheinen, sondern die stille Superiorität des Verfassers selbst behaupten, der über seinem Werke ist."

На практике чтение вслух ограничено маленьким кругом слушателей. Конечно, бывают исключения -чтение Библии перед общиной, провозглашение декларации и иные мероприятия проводятся перед относительно большим числом слушателей. Чтение же вслух в таком кругу подобно рассказыванию: небольшая группа слушателей собирается вокруг чтеца как рассказчика. Но здесь запрещено привлечение к себе внимания с помощью пафоса и разных других эффектов. Это не означает, что чтец должен монотонно следовать за ходом повествования. Ему необходима предварительная подготовка, если он решился читать слушателям незнакомый ему текст, даже если чтецу знаком стиль этого автора и он не предполагает особых трудностей в тексте. Подобная ситуация напоминает

589

ту, когда музыканты и певец исполняют произведение с листа.

Рекомендуется текст перед чтением прорабатывать. Сначала отрывок прочитывают про себя, делая пометки. Подчёркивают слова, на которые в предложении падают основное и второстепенное ударение и в сложных абзацах отмечают большие и малые паузы. Пунктуация не полностью отвечает этой задаче. Отметка пауз особенно важна, когда чтец не владеет или владеет недостаточно техникой дыхания.

Чтение по ролям. Lesen mit verteilten Rollen

При чтении по ролям мы учимся произносить драматургический текст как диалог. Но мы ещё неподготовлены к этому, нам остаётся неизвестен сам нерв драматического языка - взаимодействие слова и движения, языка и мимического воздействия.

Актёр преодолевает этот барьер уже на читке пьесы, поскольку когда он уже произносит текст с листа, он уже воображает соответствующие жесты и движения. Совсем иначе с неопытным любителем. Он становится только тогда "раскрепощённым" и входит в роль, которую произносит, лишь когда усвоит, овладеет текстом целиком. Но поскольку как правило читать нужно без ознакомления, с листа, большинство таких опытов воспринимается участвующими в чтении по ролям с неудовольствием.

Тот, кто желает постичь стихотворение, должен заставить его прозвучать, причём постижение смысла и образность в декламации обуславливают друг друга, взаимовлияют. Если тяжело понять прозаический текст, помогает чтение вслух. Но совершенно другая картина нежели в этих обоих случаях с драматическим текстом. Он требует собственно образного воплощения на сцене. Любая его читка остаётся полумерой, причём читателю, который читает пьесу про себя и в своём во-

590

ображении создал сцену, на которой разворачивается действие, часто удаётся это лучше, чем когда пьеса читается вслух по ролям.

Правда, бывают исключения. Если группа лиц желает сообща познакомиться с содержанием пьесы, этот путь оказывается наиболее приемлемым, так как очень тяжело одному прочесть вслух всю пьесу. Существует целый ряд драматических произведений, которые по различным причинам не могут быть представлены на сцене.

Они предназначены специально для прочтения.

Вечера чтения. Ein Vorleseabend

В данном случае речь может идти не только о публичной декламации. Она - удел профессиональных актёров и декламаторов, которые не нуждаются в наставлениях. Мы говорим о вечере чтения, который может состояться в кругу семьи или друзей или на общественном вечере. Подобные мероприятия могут рухнуть, если они послужат удовлетворению честолюбия какого-нибудь тщеславного человека, который вознамерится стать центром внимания. Успех может быть обеспечен общей заинтересованностью (das gemeinsame Interesse). Вечер чтения планируется и проводится всем обществом.

Но это ещё не самое главное, удача его проведения зависит от желания участвовать. К сожалению, в наши дни организованные вечера и культурные мероприятия быстро предаются забвению, похвальны лишь индивидуальные усилия. Если мы планируем провести вечер чтения, нам сразу следует отказаться от мысли, что он будет безупречным, а основное значение придать тому, чтобы он оказался оригинальным, живым и привлек к себе искреннее участие.

591

Учебное издание

Лутц Маккензен

Немецкий язык

Универсальный справочник

Gutes Deutseh in Schrift und Rede

Главный редактор

Валентин Дольников

Дизайн и верстка

Асмик Захарян

Подписано в печать с готовых диапозитивов 31.07.1997. Формат

84Х108 1/32. Печать высокая с ФПФ. Бумага типографская. Усл. печ.

л. 31,08. Тираж 10 000 экз. Заказ 180.

Гигиенический сертификат № 1-11/Д-1721 ЛР № 061681 от 22 октября 1997 г.

Издательство «Аквариум». 107066, Москва, ул. Ольховская, д. 16, стр. 6. т. (095) 264-43-45 264-54-12

ООО «Издательство АСТ-ЛТД». Лицензия В 175372 № 02254 от 03.02.97. 366720, РИ, г. Назрань, ул. Фабричная, 3

Наши электронные адреса:

WWW.AST.RU E-mail: AST@POSTMAN.RU

При участии ООО «Харвест». Лицензия ЛВ № 32 от 27.08.97. 220013, Минск, ул. Я. Коласа, 35-305.

Ордена Трудового Красного Знамени полиграфкомбинат ППП им. Я. Коласа. 220005, Минск, ул. Красная, 23.

Богатый выбор учебников, словарей, справочников по решению задач, пособий для подготовки к экзаменам. А также разнообразная энциклопедическая и прикладная литература на любой вкус. Все эти и многие другие издания вы можете приобрести по почте, заказав

БЕСПЛАТНЫЙ КАТАЛОГ

по адресу: 107140, Москва, а/я 140. «Книги по почте».

Москвичей и гостей столицы приглашаем посетить московские

фирменные магазины издательства «АСТ» по адресам:

Каретный ряд, д. 5/10. Тел. 299-65-84

Арбат, д. 12. Тел. 291 -61 -01 Татарская, д. 14. Тел. 235-34-06

Сканирование и форматирование: Янко Слава (Библиотека Fort/Da) || slavaaa@yandex.ru || yanko_slava@yahoo.com || http://yanko.lib.ru || Icq# 75088656 || Библиотека: http://yanko.lib.ru/gum.html ||

update24.06.04