"Добрый день! Я алкоголик"

Ровно пятьдесят лет назад в Германии возникли группы Анонимных Алкоголиков - людей, которые серьёзно решили бросить пить.

"Добрый день! Меня зовут Петер. Я алкоголик", "Здравствуйте! Я Ирэна. Я алкоголичка", так представляются, знакомясь с друг с другом, члены этого сообщества. Одна из важнейших предпосылок успеха уникальной групповой терапии для каждого из тех, кто добровольно решает принять в ней участие, признание своего бессилия перед алкоголем, признание того, что он потерял контроль над собой.

Помните ироничное: чем пьяница отличается от алкоголика? Пьяница хочет пьёт, не хочет не пьёт. А алкоголик и хочет пьёт, и не хочет пьёт... Здесь такие вещи не проходят. Без осознания своей зависимости ничего не получится. Необходима полная искренность с самим собой, со своей группой и со своим "спонсором" (так называют уже бросившего пить человека, который берёт под свою опеку новичка). Потому что первый шаг к избавлению от алкоголизма v избавление от иллюзии, которой многие алкоголики продолжают предаваться, даже находясь на пороге безумия. Эта иллюзия: что они такие же люди, как все, что никакой патологии у них нет.

Первая в мире группа Анонимных Алкоголиков была создана в 1935 году в американском штате Огайо. Сегодня в 150 странах мира существует более 100 тысяч таких групп. Более двух миллионов алкоголиков v бывших и тех, кто ещё только хочет бросить пить, регулярно встречаются друг с другом (обычно раз в неделю), рассказывая друг другу о своей болезни и о своём горьком опыте. Вместе они пытаются справиться с тяжёлым недугом.

В так называемой "Большой книге" Анонимных Алкоголиков (нечто вроде устава общества) говорится: "Анонимные Алкоголики это содружество, объединяющее мужчин и женщин, которые делятся друг с другом опытом, силами и надеждами с целью помочь себе и другим избавиться от алкоголизма. Единственное условие для членства в этом содружестве желание бросить пить".

В связи с 50-летием образования первых групп Анонимных Алкоголиков в Германии (а сегодня таких групп более 2,5 тысяч) несколько приоткрылась завеса той анонимности, которая является одним из принципов еженедельных встреч. В группе знают только имена тех, кто в неё входит (это обычно 10-20 человек). Ни фамилии, ни профессии, ни социальное положение их не известны. Об этом не принято говорить и спрашивать. Дело тут не только и даже не столько в том, что таким образом защищается приватная сфера. Невозможность "козырять" чем бы то ни было спасает в данном случае от личностной переоценки, которая, как считают врачи-наркологи, очень типична для алкоголиков.

Кстати, о наркологах. Анонимные Алкоголики, как говорится, соблюдают здесь дистанцию, хотя никому из членов содружества консультироваться с наркологами, естественно, не возбраняется. Более того: подавляющее большинство членов содружества уже проходило те или иные курсы лечения от медикаментозного до сеансов у психолога. Но это не помогло. Поэтому врачам тут меньше доверяют, чем друг другу. Правда, с большим вниманием следят за исследованиями в области генетики, которые стали особенно интенсивными в последние 10-20 лет.

Среди прочего, учёные ищут и "ген алкоголизма". Многие факты указывают на то, что таковой может быть в человеческом организме. Например, если в семье есть пьющий человек, то вероятность того, что сопьётся и кто-то из младшего поколения, резко возрастает. Однако в наследственности ли тут дело или в чём-то другом (например, в социальном окружении), никто толком не знает.

Пока генетикам удалось выявить целых 25 фрагментов ДНК, которые в неблагоприятном сочетании повышают уровень зависимости от алкоголя. Однако учёные подчёркивают: сами по себе эти гены, а тем более какой-то один ген не слишком опасны. Очень большую (если не решающую) роль играет опять-таки среда, в которой растёт и воспитывается человек, его характер и тому подобные "внешние" факторы.

Важным фактором, помогающим бросить пить, является пример того, кому это удалось. Поэтому у Анонимных Алкоголиков такое важное место отводится "спонсорам" то есть, кураторам новичков.

Что касается спонсоров в привычном смысле этого слова (то есть тех, кто даёт деньги), то их у содружества нет. Оно не связано также ни с какими сектами, религиозными конфессиями, политическими партиями или общественными организациями. Здесь не платят ни вступительных, ни членских взносов. Анонимные Алкоголики сами содержат себя благодаря своим добровольным пожертвованиям. Их единственная цель: оставаться трезвыми и помогать другим избавиться от алкоголизма.

 К меню "Нетрадиционная медицина"


ЛУК РЕПЧАТЫЙ

ЛУК РЕПЧАТЫЙ. Allium sepa L.

Луковицы содержат эфирное масло, основная часть которого — дисульфид, азотистые вещества, сахара (сахарозу, глюкозу, фруктозу, мальтозу), полисахарид инулин, аскорбиновую кислоту, каротин, тиамин, рибофлавин, флавоноид квер-цетин и его гликозиды, ферменты, фитин, жиры, лимонную и яблочную кислоты, соли фосфора, кальция, фитонциды.

Препараты лука рекомендуют при гипертрофии предстательной железы, сахарном диабете, хронических нагноительных процессах и фурункулезе, хронических энтероколитах, как общеукрепляющее при импотенции. Свежие луковицы используют для ингаляций при воспалении верхних дыхательных путей, гипо- и авитаминозах, как средство, уменьшающее содержание в крови холестерина,— при гипертонии и атеросклерозе.

Медицинская промышленность готовит спиртовую антибактерицидную вытяжку — аллилчеп, стимулирующую секреторную деятельность пищеварительных желез, повышающую тонус кишечника, улучшающую работу сердца. Аллилчеп показан при атонии кишечника, колитах, поносах, атеросклерозе и склеротической форме гипертонической болезни. Смесь вытяжки лука с глицерином — аллилглицер — назначают при трихомонадных кольпитах.

Лук — старинное лечебное средство, применяемое при желудочно-кишечных заболеваниях, цинге, глистах, как мочегонное. Для изгнания остриц и аскарид пьют 1/2 стакана лукового настоя 3—4 дня (измельченную луковицу средней величины залить стаканом кипятка, оставить на 12 часов). От кашля едят лук, отваренный в молоке или поджаренный на сливочном масле и смешанный с медом. Сок полезен при кашле, бронхитах, ангинах, геморрое, расстройствах кишечника, а спиртовая настойка—при почечнокаменной болезни и запорах. Кашицу из свежих луковиц прикладывали к ранам, язвам, ожогам, обморожениям, травмам, ушибам, зудящим сыпям, для ускорения созревания нарывов и смягчения геморроидальных узлов. Лук, проваренный в столовом уксусе,—средство для удаления бородавок и мозолей. Сок лука применяют для удаления веснушек и втирания в кожу головы с целью усиления роста волос. Обугленную шелуху луковиц рекомендуют при аллергическом и вазомоторном рините. Отваром шелухи ополаскивают голову после мытья для уничтожения перхоти. Для лечения атеросклероза пили по столовой ложке 3—4 раза в день смесь сока с медом, взятую в равных частях.

© Нар.мед


Альтернативный Терапия

Альтернативная терапия

Альтернативная терапия включает все от лекарств и диеты до пищевых добавок, изменения в мыслях, и в образе жизни. Эта терапия основывается на многих других дисциплинах, традиционной йоге, гипнозе, управляемых образах, методах релаксации, традиционного растительного питания, Китайской медицины, макробиотики, натуропатии, и многом другом.

Клинические испытания доказывают безопасность и эффективность терапии

Многие стандартные методы лечения при клинических испытаниях были показаны безопасными и эффективными. Обычно при клинических испытаниях участников делят на две группы. Одна группа получает экспериментальное лечение; другая получает неактивные субстанции, плацебо или стандартное, уже проверенное лечение. Наиболее надежными являются двойные клинические испытания, когда ни пациенты, ни исследователи не знают, кто и какое получает лечение.

Этот тип управляемого анализа позволяет проверить результат лечения, сравнивая его с ответом, сгенерированным "эффектом плацебо". Этот тип анализа имеет преимущество перед результатами, вызванными ожиданиями пациентов или исследователей при лечении, а не действительной проведенной терапией.

Клинические испытания особенно важны для установления безопасности и эффективности новых методов лечения РС. Дело в том, что РС характеризуется многими спонтанными ремиссиями.

Претензия к альтернативной терапии состоит в том, что ей недостает проверенной документации.

Даже когда стандартный медицинский метод никогда не подвергался клиническим испытаниям, профессионалы дают себе отчет о необходимости клинического опыта и возможном риске для здоровья, и передают эту информацию пациентам, использующим это конкретное лечение. Большинство людей, тем не менее, плохо представляют себе вообще степень риска, когда они используют альтернативную терапию. Есть немного опубликованной документации, чтобы обосновать претензии, и что доступное им лечение не может быть надежным.

Несмотря на этот недостаток разумного, научного обоснования, альтернативные лекарства используют большая часть американцев. Последний опрос указывает, что один из трех человек попробовал некоторую форму безусловной терапии. Альтернативные лекарства производятся теперь промышленностью на 14 $ миллиардов в год.

Много людей пробуют альтернативные лекарство, поскольку они верят, что оно безвредно и из применения его ему хуже не будет. Фактически, некоторые виды альтернативной терапии болезненны и приводят к серьезным побочным эффектам. В течение последних лет множество пищевых добавок показывало такой вред, что они должны быть убраны с рынка. Они приводят к крушению надежды, здоровья, потере денег и в некоторых случаях, жизни.

Руководящие принципы здравого смысла, которым нужно следовать.

Люди, которые решают использовать альтернативную терапию, должны задать следующее вопросы:

  • В чем заключается это лечение?

  • Как и почему оно предположено?

  • Насколько оно эффективно?

  • Каков риск?

  • Сколько оно стоит?

Ответы на эти вопросы могут помочь человеку, рассматривая альтернативную терапию, взвешивать риск против ее преимущества. Те, кто решает продолжить использование альтернативной терапии, должны руководствоваться здравым смыслом, как очерчено ниже:

  • Не бросайте стандартные терапии. Используйте альтернативные терапии только дополнительно, не вместо, стандартной терапии.

  • Подтвердите опыт. Держите подробно вывод, который был сделан или взят, и отмечайте любые изменения.

  • Сообщайте Вашему лечащему врачу. Врачу, занимающемуся больным РС, нужно знать все терапии. Врач может также предупредить больного РС о возможных взаимодействиях побочных эффектов или лекарства.

Для информации о лечении РС обращайтесь в The National Multiple Sclerosis Society.

© 2001 The National Multiple Sclerosis Society.

© Ноябрь 2001 русский материал МосОрс
Русский материал подготовлен Малютиным А. В., редакция Малютиной Н. М.

К меню


Целителей примут в ряды врачей

Любому государству необходима взвешенная политика в отношении народной медицины и альтернативных методов лечения, считают эксперты Всемирной организации здравоохранения (ВОЗ). Популярность этих методов растет даже в развитых странах, однако лишь в 25 из 191 страны-участицы ВОЗ имеются правила лицензирования подобной деятельности и проверки ее безопасности и эффективности.

Согласно исследованиям ВОЗ, во многих странах доля лекарств, приготовленных по рецептам народной медицины, очень велика. Например, в Эфиопии этот показатель достигает 90 процентов. Во Франции к таким лекарствам прибегали три четверти жителей, а в Германии в трех из четырех клиник методы альтернативной медицины используются для снятия боли.

При этом было зарегистрировано немало случаев, когда прием таких лекарств, например, препаратов на основе трав, применяемых в китайской народной медицине, приводил к серьезным побочным эффектам и даже летальным исходам. Как сказано в отчете экспертов, многие страны приходят к выводу, что регулировать народную медицину необходимо в рамках национальной программы здравоохранения.

Отдельные страны, например, Китай, Вьетнам, Северная и Южная Корея полностью интегрировали народные методы лечения в современную систему здравоохранения. Теперь руководство ВОЗ планирует добиваться и от других стран разработки и принятия грамотного и рационального подхода к проблеме доступа пациентов к альтернативным способам лечения при наличии гарантии их безопасности.

© Lenta.ru, 17.05.2002

К меню "Нетрадиционой медицины"


Аюрведа позволяет быстрее расстаются с болезнями, чем обычные таблетки и микстуры

Шри-Ланка: Аюрведа позволяет быстрее расстаются с болезнями, чем обычные таблетки и микстуры

Медицина Шри-Ланки основана на древнеиндийском учении Аюрведы - науки о жизни. Местные медики практикуют древние восточные способы оздоровления. "Аюрведа" - искусство приготовления лекарств от всех болезней и продления жизни. Аюрведа считает, что все болезни проистекают от невежества, что существуют только три их причины: нечистоплотность, неправильное питание и беспокойство. А потому необходимо содержать свое жилище и тело в чистоте и по-доброму относиться к людям.

По канонам Аюрведы вода - сильнейший источник энергии. Она восстанавливает энергетический тонус, устраняет апатию и дистонию. Заболевания желудка связаны с тем, что человек употребляет в пищу мясо, хотя по природе своей вегетарианец. Аюрведическое учение настоятельно советует овладеть правильным дыханием по хатха-йоге, научится пользоваться лекарственными травами.

Медики Шри-Ланки очень серьезно подходят к разработанным ими программам аюрведической терапии, которых множество: и для улучшения самочувствия, и для релаксации, и для омолаживанияи красоты, и для общего оздоровления. К тому же Аюрведа способствутвует снятию стрессов. По статистике, прошедшие курс лечения по аюрведе в два раза быстрее расстаются с болезнями, чем при употреблении обычных аллопатических таблеток и микстур, сообщает журнал "Красота и здоровье".

К меню


Катание на велосипеде

Катание на велосипеде заменяет виагру

Катание на велосипеде может с успехом заменить виагру для пациентов, которые не могут принимать этот препарат из-за имеющихся заболеваний сердца. К такому выводу пришли ученые из Института Сердца имени Ланцизи в Анконе (Ancona), Италия. Они испытали эффект занятий спортом на потенцию небольшой группы мужчин.

В ходе исследования 30 мужчин под тщательным наблюдением катались на велосипедах. Происходило это три раза в неделю в течение восьми недель, причем уровень нагрузки был умеренный. В то же время 29 человек составили контрольную группу, взятую для сравнения. После окончания тренировок врачи оценивали их эффект.

Всем испытуемым задавали вопросы об изменениях в их сексуальной жизни. Одновременно опрашивались их половые партнеры. Выяснилось, что у "велосипедистов" половые отношения заметно улучшились. По мнению исследователей, при занятиях происходило выделение окиси азота, также как и при приеме виагры.

Возможность заместить прием этого препарата физическими упражнениями особенно важна для людей с больным сердцем. Дело в том, что им часто прописывают препараты из группы нитратов, которые в сочетании с виагрой могут привести к смертельным осложнениям. Езда на велосипеде может стать альтернативой препарату.

По мнению экспертов, результаты исследования могут быть интересны не только людям, которые не могут принимать виагру, но и всем остальным. Однако пока работа была выполнена на достаточно небольшой группе добровольцев, и считать ее результаты окончательными не стоит.

Рассказал об этом исследовании его автор доктор Ромуальдо Белардинелли (Romualdo Belardinelli) на конференции Американской Ассоциации Сердца.

© Lenta.Ru, 26.11.2001, 19:19:56

К меню


ЧЕРНИКА ОБЫКНОВЕННАЯ, черничник.
Vaccinium myrtillus L.

Мелкий кустарник из семейства брусничных, высотой 10— 30 см, с горизонтальным корневищем. Стебли прямостоячие, цилиндрические, разветвленные, с ребристыми ветвями, у основания серые, в верхней части зеленые. Листья очередные, яйцевидные, короткочерешковые, остроребристые, блестящие. Цветки мелкие, одиночные, зеленовато-розовые, располагаются на коротких цветоножках в пазухах листьев. Плоды — шаровидные черно-синие, с сизым налетом и красно-фиолетовой мякотью ягоды кисловато-сладкого вкуса. Цветет в июне — июле, плоды созревают в июле — августе.

Встречается в сыроватых хвойных, смешанных, реже лиственных лесах, тундре в лесной, лесостепной, лесотундровой, тундровой и субальпийской зонах.

Плоды содержат дубильные вещества пирокатехиновой группы, сахара, пектины, аскорбиновую, яблочную, щавелевую, лимонную кислоты, гликозиды (миртиллин, неомиртиллин), рибофлавин, тиамин, вещества Р-витаминного действия, микроэлементы (железо, цинк, марганец). Листья — дубильные вещества, гликозиды миртиллин (не идентичный таковому из ягод) и неомиртиллин, арбутин, кверцетин, аскорбиновую кислоту, эфирное масло, спирты, фитонциды.

Препараты плодов черники оказывают вяжущее, противовоспалительное и антисептическое действие при поносах неинфекционной природы, колитах, энтеритах. Наружно, в виде полосканий, примочек, компрессов, их используют при ангине, гингивитах, стоматитах, ожогах, долго незаживающих ранах, трофических язвах, экземе. Установлена способность плодов усиливать остроту зрения и уменьшать усталость глаз в результате продолжительной работы при искусственном освещении. Плоды черники входят в состав желудочного сбора. Препараты листьев понижают содержание сахара в крови и рекомендуются при начальных формах сахарного диабета.

В народной медицине отвар плодов черники применяют при поносах, катарах желудка и кишечника, малокровии, ночном недержании мочи, камнях в почках. Наружно его используют для промываний, примочек и полосканий при различных кожных сыпях, чешуйчатом лишае, некротических язвах, экземе, ожогах, воспалительных заболеваниях полости рта и горла. Клизмы из отвара рекомендуют при геморроидальных кровотечениях. Свежие плоды применяют при ревматизме, подагре, хронических запорах. Отвар листьев пьют при сахарном диабете, желче- и мочекаменной болезни.

© Нар.мед


Каннабис

Каннабис (марихуана)

Конопля - это общепринятое название растения Каннабис (Cannabis). Ходящее в народе название "травка" означает то же растение, только применяемое для несколько специфичных целей.

Hаиболее известным продуктом, получаемым из конопли, является волокно ("пенька"), веревки, канаты и ткани из этого волокна. Ее широко использовали в мореходстве, так как это единственная натуральная ткань, которая не портится при контакте с морской водой.

Кроме того, можно использовать семена, мякоть и смолу конопли. Мякоть используется в качестве топлива и для производства бумаги. Семена годятся в пищу для человека и животных. Масло из семян может быть использовано как подсолнечное масло - в пищу и как основа для красок и лаков. В смоле содержатся алкалоиды, применяемые в медицине.

Помимо всего прочего конопля, содержит производные "тетрагидроканнабинола" (ТГК), воздействие которых на психику связано с их способностью связываться с рецепторами сравнительно недавно открытого нейромедиатора - этиламида арахидоновой кислоты, и настолько необычно, что заставляет выделить коноплю и ее препараты в отдельный раздел психоактивных веществ.

Существует несколько разных видов конопли - от выращиваемых для промышленного применения до специфических сортов с повышенным содержанием ТГК. Наиболее распространенные сорта - Cannabis Sativa ("конопля полезная" - лат.), Cannabis Indica и Cannabis Ruderalis - именно из них делается марихуана (высушенные листья или цветы травки) и гашиш (наиболее смолистые части растения, спресованные в блоки).

high.ru project is supported by team high, 1997-2002


Лечение злаками

В настоящее время для проращивания используют пшеницу, горох, бобы, кукурузу, просо.

Проростки можно использовать в любом виде, с любой пищей, жареными, вареными, пареными, сырыми.

В настоящее время проросшие зерна очень популярны как лечебное средство против многих заболеваний, а также для поддержания тонуса организма, повышения его работоспособности и сопротивляемости, для предупреждения болезней, а также в неблагоприятной экологической обстановке.

Приготовление проростков

Практически весь мир спасает свое здоровье ростками пшеницы. В Париже, например, они продаются в овощных лавках. В Англии в любой аптеке можно приобрести сушеные ростки пшеницы в коробочках. В США продаются пастеризованные ростки, растертые в порошок или спрессованные в таблетки, и американцы пользуются ими, как солью, но, естественно, в большем количестве.

Способы приготовления зерновых ростков весьма просты и заключаются в следующем: за 24 ч до приготовления определенного блюда из ростков (в расчете 50-100 г пшеницы на одного человека) тщательно промывают зерна проточной водой. При этом всплывающие зерна удаляют, а осевшие на дно полноценные зерна пригодны к употреблению. Зерна располагают в емкости с плоским дном (лучше всего блюдо) и заливают водой таким образом, чтобы верхний слой зерен не покрывался ею полностью. Емкость покрывают бумажной салфеткой и ставят в теплое место на 24 ч, в течение которых проклюнувшиеся ростки достигают длины 1 мм. После повторного промывания проросшие зерна пропускают через мясорубку. Полученную массу заливают горячим молоком, сливками или кипятком в соотношении 1:1, добавляют по вкусу мед и сливочное масло. Употребляют смесь на первый или второй завтрак разового приготовления, категорически запрещается повторный подогрев.

Более простой способ выращивания зерновых ростков заключается в следующем: на влажной марле или в чайных ситечках, помещенных в стаканы с водой, их можно выращивать бесперебойно. Для этой цели "высаживать" зерна необходимо каждый день, чтобы, когда "созреет" первый урожай, через последующие 3-4 дня на подходе был следующий урожай и т.д.

Проросшую пшеницу можно хранить в холодильнике на протяжении 2-3 дней обязательным увлажнением покрывающей их салфетки.

Чем полезны проростки

Чем же так полезны проростки? В большом количестве в них содержится витамин Е, который необходим для поддержания половой функции, нормального функционирования мышечных клеток, нервных и клеток печени.

Витамины группы В - необходимы для нормального функционирования нервной, сердечно-сосудистой систем, мышц и органа зрения.

Клетчатка - выводит из организма токсины, стимулирует моторику кишечника.

Хром и литий - редко встречающиеся микроэлементы, служащие для профилактики хронического нервного истощения.

Калий - поддерживает кислотно-щелочное равновесие, предотвращает увядание мышц и придает им упругость, укрепляет сердечную мышцу.

Железо - необходимо красным кровяным тельцам в сочетании с витамином С (квашеная капуста, картофель, петрушка, укроп).

Проросшие семена можно высушить в домашних условиях, перемолоть на кофемолке и добавлять в различные блюда (лучше всего уже готовые, чтобы не подвергать семена тепловой обработке и тем самым уберечь витамины от разрушения).

Приготовление проростков
зимой

Зимой, когда источник витаминов резко сокращен, можно использовать молодые побеги пшеницы или кукурузы. Дело в том, что молодые побеги особенно богаты витаминами. Их можно вырастить в стеклянной банке следующим образом: банку заполнить на треть необмолоченными семенами злаков и залить водой, накрыть и оставить на ночь. На второй день воду слить, зерна хорошо промыть и снова засыпать зерна в банку. Накрыть марлей, завязать резинкой, перевернуть банку и поставить ее в тарелку, подложив под горлышко банки деревянную ложку так, чтобы жидкость могла свободно стекать и к побегам был доступ воздуха. На 4-5 день проростки будут готовы.

Эти зеленые побеги можно мелко нарезать и добавлять в салаты, ими можно заправлять супы, добавлять в гарниры.

Избранные книги по этой теме:

  • Злаки. Лечебные свойства и практическое применение
  • Полное очищение и лечение зерновыми культурами
  • Полное очищение и лечение рисом и рожью
  • Секреты аюрведы
  • Как улучшить свое зрение. Самоучитель
  • Школа зоркости. Методы сохранения и восстановления зрения
  • "Опыт дурака, или ключ к прозрению. Как избавиться от очков - Мирзакарим Норбеков"
  • Секреты красивых глаз. Лучшие советы офтальмологов и травников

© Нар.мед


Защити меня, чеснок, от болезней...

7 декабря 2001 г.

Вы любите чеснок? Тогда есть повод добавлять его во все блюда, которые вы едите. Или почти во все. Вы никогда не пробовали яблочный пирог с чесноком? Американцы утверждают, что это довольно вкусно и оригинально. Но нам, русским, лучше не пробовать...

Чеснок, как известно, обладает выраженными антибактериальными свойствами. Последние исследования показывают, что чеснок еще и борется с малярией! Эта новость хороша для тех, кто живет, работает или отдыхает в условиях тропиков, где малярия - страшное зло. Но и это еще не все - чеснок способен предотвращать развитие рака, а также в его состав входят дисульфиды, которые придают пище, приготовленной с чесноком, приятный острый аромат.

Группа ученых из Университета в Торонто добавила одиннадцать подобных дисульфидов в культуру человеческих клеток, зараженных малярией. Результаты превзошли все ожидания. Кроме того, эти дисульфиды, похоже, эффективны и по отношению к клеткам меланомы (быстрораспространяющегося рака кожи). Ученые объясняют такое действие дисульфидов их способностью разрушать ту часть ферментов, которая обычно бывает нужна патогенам для их репродукции.

(По материалам Health-pages.com)

Елена Лебедева

К меню


Колит

Колит - воспаление слизистой оболочки толстой кишки. Различают острую и хроническую форму колита.

Острый колит нередко протекает одновременно с воспалением тонких кишок и желудка. Чаще всего возбудителями острого колита являются болезнетворные микроорганизмы - дизентерийные микроорганизмы, сальмонеллы, стафилококки, стрептококки и проч. Это заболевание вызывает застой содержимого кишечника, обильное отделение слизи и др. явления, нарушающие нормальную работу толстого кишечника.

Главные признаки острого колита: боль в животе, вздутие, понос, примесь слизи, а иногда и крови, в испражнениях. Общее состояние ухудшается, температура повышается. Продолжительность болезни от нескольких дней до 2-3 недель и более.

Хронический колит может развиваться при наличии очагов инфекции в желчном пузыре, поджелудочной железе и других органах, анатомически связанных с кишечником, а также при длительном однообразном питании, систематическом употреблении в пищу в большом количестве трудноперевариваемой пищи, злоупотреблением острой пищей, алкоголем.

Проявления хронического колита многообразны, зависят от тяжести, распространенности и стадии процесса.

В периоды обострения наблюдается плохой аппетит, тошнота, общее недомогание. Боли в животе не имеют четкой локализации, часто носят схваткообразный характер, сопровождаются сильными позывами к дефекации, отдают в поясницу, паховую область. Наблюдаются поносы, чередующиеся с запорами, выделение слизи.

Если слизистые выделения окрашены кровью и имеют вид "малинового желе", необходимо срочно обследоваться у врача для исключения язвенного или опухолевого поражения кишечника.

К обострению колита чаще всего приводят: употребление пищевых продуктов, раздражающих толстую кишку или вызывающих аллергические реакции (маринадов, консервов, цитрусовых, капусты, огурцов и др.), переутомление, эмоциональные перегрузки, перегревание, прием больших доз антибактериальных препаратов.

При остром колите рекомендуется в течение 1-2 дней полное голодание, после чего постепенно переходить на обычное питание. Лечение колита как острого, так и хронического обязательно должен проводить врач, который назначит соответствующую диету, которая подбирается строго индивидуально для каждого больного индивидуально. Диета должна быть щадящей, богатой витаминами, полноценной и обеспечивать нормальное отправление кишечника. За нормальной работой кишечника нужно следить постоянно, т.к. запоры раздражают слизистую оболочку и способствуют выделению слизи; но при этом нельзя злоупотреблять слабительными и клизмами.

Рекомендации для больных колитом

· Исключить из питания белковые продукты: мясо, бульон, яйца и проч.

· Полезны: молоко, каши, мятый вареный картофель, виноградный сок (по полстакана в день). Необходимо хорошо питаться, несмотря на такую диету, т.к. колит ведет к истощению организма.

Средства народной медицины, рекомендуемые для лечения колита

1. Одна ст. ложка семян тмина на 1 ст. кипятка, настоять 30 мин. Принимать по 1 ст. ложке 3-4 раза в день.

2. 15 г молодой коры ольхи на 200 мл кипятка. Принимать по 1 ст. ложке 3-4 раза в день.

3. 80-100 г сушеных корок арбуза на 2 ст. кипятка. Пить по полстакана 4-6 раз в день

4. Две ст. ложки листьев мяты на 2 ст. кипятка, настоять 20 мин, процедить. Пить по 1/2-1 ст. за 15-20 мин до еды 2-3 раза в день.

5. Две ст. ложки листьев земляники лесной на 2 ст. кипятка, настоять 20 мин, процедить. Пить по 2-4 ст. ложки.

6. Одну ст. ложку корней и корневищ кровохлебки лекарственной на ст. кипятка, кипятить 30 мин, настоять 2 ч., процедить,. Принимать по ст. ложке 5 раз в день до еды.

7. Каждый день на протяжении месяца съедать по 8 г прополиса. Его нужно долго жевать, лучше на голодный желудок.

8. 20 г сухих корок граната или 50 г свежего граната с семенами, кипятить на медленном огне 30 мин в 200 мл воды, процедить; употреблять по 2 ст. ложки 2 раза в день.

9. 100 г травы тысячелистника на 1,5 л кипятка и настоять 18 ч. в закрытой эмалированной посуде. Настой процедить и прокипятить, пока он не выпарится до 75 мл. Добавить 1 ложку спирта и 1 ложку глицерина и хорошо размешать. Принимать по 25-30 капель за полчаса до еды. Курс лечения - 1 мес.

10. Одну ст. ложку измельченных корней и корневищ бадана залить 1 ст. кипятка, кипятить 30 мин на водяной бане, процедить. Принимать по 2 ст. ложки 3-4 раза в день.

11. Одну ст. ложку плодов черемухи заварить 1 ст. кипятка, варить 5 мин на слабом огне, настоять 2 часа, процедить. Пить по 1/4 ст. 2-3 раза в день. Косточки плодов должны быть целыми, т.к. они содержат ядовитое вещество!

12. Сок лука репчатого рекомендуется принимать по 1 ч ложке 3-4 раза в день

13. На бутылку кагора или портвейна взять 1 ст. ложку свежих корней девясила высокого и варить 10 мин., лучше с 1 ст. ложкой меда. Пить по 2-3 рюмки (50 мл) после еды.

14. Золототысячник, шалфей, ромашка - всего по 1 ч ложке, заварить в ст. кипятка, дать остыть и процедить. Принимать при обострении колита по 1 ст. ложке 7-8 раз в день. По истечении 1-3 мес. дозу сократить, а промежутки между приемами лекарства удлинить. Курс лечения до 6 мес. Необходимо строгое соблюдение диеты.

15. Шишки ольхи, корневище лапчатки прямостоячей, корень крапивы - поровну. Взять 50 г смеси, настоять 10-12 ч в 1 л холодной воды, варить 10-12 мин, процедить. Один ст. кипятка выпить натощак, остальное - в течение дня за 4 приема.

16. Корневище горца змеиного 50 г, корневище лапчатки прямостоячей - 50 г. Одну ст. ложку смеси настаивать 6 ч. в ст. воды, варить 10-15 мин, процедить. Весь отвар выпить в течение дня небольшими глотками.

17. Корневище лапчатки прямостоячей 25 г, листья черники 20 г, плоды черники 20 г, соцветия ромашки 55 г. Одну ч ложку смеси настоять 6 ч в ст. воды, варить 5-6 мин, процедить. Пить в течение дня.

18. Корневище лапчатки 20 г, корневище горца змеиного 20 г, соцветия ромашки 20 г, листья подорожника 25 г, плоды черники 25 г. Одну ст. ложку смеси заварить как чай в ст. кипятка, процедить. Выпить настой в течение дня.

19. Корневище лапчатки прямостоячей 20 г, корневище горца змеиного 20 г, листья мяты 15 г, соцветия ромашки 15 г, трава лапчатки прямостоячей 15 г, трава лапчатки гусиной 15 г, трава пастушьей сумки 35 г. Одну ст. ложку смеси варить 15 мин в ст. воды, настоять 20 мин. Пить по 1 ст. 2-3 раза в день.

20. Трава спорыша 30 г, трава лапчатки гусиной 30 г, листья подорожника 50 г. Одну ст. ложку смеси варить 5-7 мин в ст. воды, процедить. Пить по 1 ст. 2-3 раза в день.

21. Листья полыни горькой 20 г, листья шалфея лекарственного 20 г. Одну ст. ложку смеси настоять 30 мин в ст. кипятка, процедить. Принимать по 1 ст. ложке каждые 2 часа.

22. Листья мяты 2 части, семена фенхеля 1 часть, соцветия ромашки 6 частей, корневище с корнями валерианы 1 часть. Одну ст. ложку смеси залить 1 ст. кипятка, настоять 20-30 мин., процедить. Пить по 1 ст. 1-2 раза в день.

23. Листья шалфея, листья мяты, трава ромашки, трава зверобоя, плоды тмина - поровну. Две ст. ложки смеси залить на ночь в термосе 1 ст. кипятка, процедить. Пить по полстакана 3-4 раза в день.

24. Трава душицы, трава пастушьей сумки, горца птичьего, пустырника пятилопастного, тысячелистника, зверобоя, лист крапивы - поровну. Две ст. ложки смеси залить на ночь в термосе 2 ст. кипятка, процедить. Пить по полстакана 3 раза в день.

© Нар.мед


Cannabis FAR

Akim A. Dubrow
Cannabis FAR

ЧТО ЭТО ЗА ШУМ ВОКРУГ ТРАВКИ?
 1a) Что такое "травка"?
1b) Что такое "каннабис"?
1c) Откуда произошло слово "марихуана"?
1d) Что говорит про травку российское законодательство?
2a) Как травку можно использовать в пищу?
2b) Какие преимущества имеет травка перед другими сельскохозяйственными культурами?
2c) А как насчет сои? Может ли травка конкурировать с другими источниками протеина?
3a) Как травка используется в производстве одежды?
3b) Почему травка лучше хлопка?
4a) Как можно использовать травку в производстве бумаги?
4b) Почему мы не можем продолжать использовать древесину?
5a) Как травка может быть использована в качестве топлива?
5b) Почему она лучше нефти?
6a) Как травка может быть применена в медицине?
6b) Чем плохи существующие лекарства?
7) Какие еще применения возможны для травки?
ТАК ПОЧЕМУ ЖЕ МЫ HЕ ИСПОЛЬЗУЕМ ТРАВКУ?
 1) Как и почему травка стала незаконной?
2) Хорошо, но как эти наркотики связаны с травкой?
3) Hет, подождите, вы думаете, я поверю, что дело только в ошибочном законодательстве?
4) Какой урок можно вывести из этого?
ПРАВДА ЛИ, ЧТО...? HЕПРАВДА-ЛИ...?
 1) Правда ли, что марихуана остается в жировой ткани и держит вас "под кайфом" в течении месяцев?
2) Hо... теперь ведь марихуана намного сильнее, чем в 60-е? (или, чаще: Марихуана теперь в 10 раз сильнее, чем была раньше!)
3a) Повpеждает ли травка мозг?
3b) Если она не убивает нервные клетки, откуда же берется "кайф"?
4) Умирают ли люди, "перекурив"?
5) Я забыл, вызывает ли марихуана кртковременные провалы памяти?
6a) Может ли травка сделать моего дружка сумасшедшим?
6b) Теряют ли потребители марихуаны контакт с обществом?
7) Правда ли, что травка делает вас ленивым и безразличным?
8) Является ли травка "начальным наркотиком"?
9a) Я не хотел бы, чтобы дети (несовершеннолетние) могли курить марихуану.
9b) Hе смогут ли дети таскать травку с полей, где ее выращивают?
10a) Эй, разве вы не знаете, что марихуана снижает уровень тестостерона у подростков-мальчиков и вызывает (различные нарушения здоровья и развити)?
10b) Hе вызывает ли частое употребление марихуаны снижение числа сперматозоидов у мужчин?
10c) Я слышал, что употребление травки девочками может нарушить образование гормонов, менструальный цикл, и вызвать бесплодие. Правда ли это?
11) Я забыл, вызывает ли марихуана кратковременные провалы памяти?
12) Правда ли, что курить травку гораздо вреднее, чем сигареты?
13) Hе страдают ли новорожденные, чьи матери употребляли травку, "синдромом абстиненции"?
14) Hе вызывает ли травка большого количества автокатастроф?
15) Hе боитесь ли вы, что все "сядут на крючок"?
16a) Являетюся ли тесты мочи на марихуану хорошей идеей в области трудоустройства? Я хотел бы обезопасить свой бизнес.
16b) Окупается ли тестирование, в смысле снижения риска несчастных случаев и заболеваемости?
17) Hе будет ли лучше посадить всех потребителей травки в тюрьму?
18) Я слышал, в марихуане больше 400 химических веществ... Hу ии...?
19) Hарушает ли травка работу иммунной системы, так что вы легко простужаетесь?
ПОЧЕМУ ТРАВКА ВСЕ ЕЩЕ НЕЛЕГАЛЬНА?
 1) Почему она ВСЕ ЕЩЕ нелегальна?
3a) Как я могу получить больше информации?
3b) Мм, я не разбираюсь в компьютерах... Какие хорошие книжки можно прочесть?
4) Что вы можете посоветовать тем, кто хочет организовать общественную группу?
ИСТОЧНИКИ СООТВЕТСТВЕННО НОМЕРАМ ВОПРОСОВ
 ПРО КАННАБИС.ФАР

Следующие люди внесли вклад в создание этого документа: Laura Kriho cohip@darkstar.cygnus.com (список вопросов), Marc Anderson (поиск фактов), Paul L. Allen (LaTeX форматирование), и некоторые другие, не попросившие упомянуть их.

Американский вариант был написан и поддерживался Брайаном Джулином при содействии некоторых других людей. Он, как и Русский вариант, защищен законом об авторском праве. Это сделано для того, чтобы помешать продаже и внесению недозволенных изменений. Вы имеете право распространять этот текст в любой форме при условии, что он остается неизмененным и за саму информацию не взимается никакой платы в любой форме. Комментарии, вопросы, новые идеи и материалы для включения в этот текст направляйте, пожалуйста, по адресу Akim.A.Dubrow@p5.f88.n5060.z2.fidonet.org

Мне не хочется утомлять вас, поэтому вся остальная информация про этот FAR помещена в конце текста. Так что, без дальнейших предисловий:

ЧТО ЭТО ЗА ШУМ ВОКРУГ ТРАВКИ?

К оглавлению

1a) Что такое "травка"?

Мы будем называть "травкой" растение Cannabis Sativa, или коноплю. Латинское название дословно переводится как "Конопля (cannabis) Полезная (sativa)".

Hаиболее известным продуктом, получаемым из травки, является волокно, известное под названием "пенька", веревки, канаты и ткани из этого волокна. Ткань, получаемая из травки, по-английски называется 'canvas'. Ее широко использовали в мореходстве, так как это единственная натуральная ткань, которая не портится при контакте с морской водой.

Кроме того, можно использовать семена, мякоть и смолу травки. Мякоть используется в качестве топлква и для производства бумаги. Семена годятся в пищу для человека и животных. Масло из семян может быть использовано как подсолнечное масло - в пищу и как основа для красок и лаков. В смоле содержатся алкалоиды, применяемые в медицине.

К оглавлению

1b) Что такое "каннабис"?

Это латинское название травки, пришедшее из описательной ботаники и используемое в науке. В частности, специфические алкалоиды травки называются "каннабиноидами". Вы можете использовать это название, если не хотите, чтобы вас поняли посторонние.

К оглавлению

1c) Откуда произошло слово "марихуана"?

Слово "марихуана" происходит из мексиканского сленга и стало популярным в Соединенных Штатах в конце 30-х годов, во время проведения нескольких правительственных и общественных программ, которые теперь объединяются под названием 'Reefer Madness Movement' ("Движение Безумия Рифера"). Слово "марихуана" относсится к лекарственной части травки, которую курили мексиканские солдаты.

Сегодня в Соединенных Штатах можно хранить и использовать травку (корни, стебли и ветви). Hикто не может наказать вас за ношение одежды или использование бумаги из травки. Слово "марихуана" теперь обозначает цветы, почки и листья травки, и за ее хранение/перевозку и т.п. установлены жестокие наказания, вплоть до тюремного заключения. Можно также иметь и есть семена травки, при условии, что они стерилизованы (убиты и не прорастут). В России стерилизации не требуется.

Поскольку невозможно выращивать травку, не владея при этом "марихуаной" (см. определение), в Соединенных Штатах ее не выращивают и не производят из нее никаких промышленных продуктов; их приходится импортировать. Есть возможность получить разрешение на выращивание, но требуется согласие DEA (Drug Enforsment Administration, Агенство по Борьбе с Hаркотиками), куча бумажной волокиты, и DEA очень редко дает разрешение. Все эти драконовские меры не помешали, однако, людям делать и использовать "марихуану". В большинстве штатов травка - самая выгодная сельскохозяйственная культура из-за ее высокой цены на черном рынке.

К оглавлению

1d) Что говорит про травку российское законодательство?

Да в общем, почти то же самое. Hельзя ее выращивать без специального разрешения. Hо владеть растением конопли можно. В примечаниях к УК 1971 года сказано, что "марихуаной" считаются любые части растения БЕЗ центрального стебля. Пока стебель на месте, все в порядке. В более позднем (1991 год) Списке наркотических веществ, говорится, что "Каннабис - верхушки растения конопли с цветками или плодами (за исключением семян и листьев, не сопровождающихся верхушками), из которых не была извлечена смола".

К оглавлению

2a) Как травку можно использовать в пищу?

Семена травки - очень питательный источник протеинов и незаменимых жиров. Многие народы выращивали травку ради ее семян, большей частью из них варят кашу, очень похожую на овсянку. Листья могут быть использованы для приправы, но не без некоторых психоделических побочных эффектов B-). Семена же не имеют ничего общего с "марихуаной" и не дают "кайфа". Белок семян очень близок к белкам человеческой крови, он фантастически легко переваривается, и многим пациентам с нарушениями пищеварения врачи прописывают семена травки.

Семена травки также снабжают организм человека незаменимыми жирами (это такие жиры, которых очень мало в обычной жирной пище). Травка - единственное растение, содержащее только такие жиры, без примеси насыщенных ("животных") жиров. При добавлении к диете эти жиры уменьшают вероятность развития сердечных заболеваний. Именно из-за этих жиров птицы живут гораздо дольше, если их кормить семенами травки.

Hа диете из семян травки вегетарианец не нуждается в животной пище. Одна пригоршня семян содержит дневную норму белков и жиров для нормального взрослого человека.

К оглавлению

2b) Какие преимущества имеет травка перед другими сельскохозяйственными культурами?

Травка требует меньше удобрений и хорошо растет почти в любом климате. Кроме того, она хорошо сопротивляется вредителям, так что для ее выращивания требуется очень мало пестицидов. Травка имеет глубокие корни (в отличие, например, от пшеницы), что полезно для почвы. Когда листья опадают с куста травки, минералы и азот возвращаются в почву. Травку выращивали на одном месте по двадцать лет без какого-либо заметного истощения почвы.

Использование меньшего количчества удобрений и других сельскохозяйственных химикатов хорошо по двум причинам. Во первых, это снижает затраты денег и необходимых работ. Во вторых, производство и применение химикатов вредно для окружающей среды. Чем меньше мы их используем, тем лучше.

К оглавлению

2c) А как насчет сои? Может ли травка конкурировать с другими источниками протеина?

Травка не дает так много белка, как соя, но качество протеина в ее семенах выше. Агрономические соображения могут сделать травку основной пищевой культурой будущего. Кроме того, что травку легко выращивать, она эффективно сопротивляется ультрафиолетовым лучам зоны Б (средние длиины волн, UV-B), которые пока блокируются озоновым слоем атмосферы. Соя же плохо переносит это излучение. Если озоновый слой уменьшится на 16% (как это произойдет, по некоторым оценкам, в ближайшие 10 лет), урожайность сои упадет на 25..30%.

Возможно, нам придется выращивать травку или умереть - и этот выбор будет стоять не в первый раз. Травка спасала многие народы в периоды голода. К несчастью, сегодня, из-за различных политических факторов голодающие люди в слаборазвитых странах не пользуются преимуществами этой культуры. В некоторых местах это происходит от того, что правительство называет травку "марихуаной" и уничтожает посевы. В других странах фермеры слишком заняты, выращивая коку или мак для местного "наркобарона.

К оглавлению

3a) Как травка используется в производстве одежды?

Стебли травки состоят из двух частей, волокна и мякоти. Из волокна (bast) травки можно изготовить ткань практически для любого вида одежды. Ткани из травки очень прочные. Hа самом деле, первые джинсы (Levi's) были изготовлены именно из травки, для прочности. По сравнению с другими доступными натуральными волокнами, травка лучше подходит для большинства приложений.

Вот как собирают травку для получения волокна: поле, на котором кусты травки растут очень блиизко друг к другу, не трогают, пока листья не опадут. Тогда травку скашивают и оставляют лежать на поле, где ее промвывает дождь. За это время ее один раз переворачивают, чтобы подставить солнцу со всех сторон. За это время волокно размягчается, а минеральные вещества и азот возвращаются в почву. Это называется 'retting', и после окончания этого шага стебли собирает машина, отделяющая волокна от мякоти. Мы должны быть счастливы, имея такие машины: в прошлом это делалось руками, требуя много часов тяжелого труда.

К оглавлению

3b) Почему травка лучше хлопка?

Одежда, сделанная из травки, не такая мягкая, как из хлопка (впрочем, есть специальные сорта травки, а также способы выращивания, позволяющие получить очень мягкое волокно), но ткани из травки гораздо прочнее и дольше носятся. Следовательно, производство одежды из травки потребует меньше сырья и труда. Для природы выращивание травки гораздо безопаснее, чем выращивание хлопка, особенно, учитывая современные методы выыращивания хлопка. В Соединенных Штатах на хлопок уходит половина всех пеститицидов. (Да, вы не ослышались, половина всех пестицидов, распыляемых в США, уходит на хлопок). Кроме того, хлопок повреждает почву и требует прорву удобрений. Большинство полей Узбекистана (и бывших колхозников, выращивавших хлопок) необратимо отравлено химикатами.

К оглавлению

4a) Как можно использовать травку в производстве бумаги?

И мякоть, и волокно травки можно использовать как сырье для производства бумаги. Первая бумага была сделана из травки в древнем Китае. Из волокна получается бумага первого класса. Она тонкая, прочная, гладкая и жесткая. Бумага из мякоти не такая прочная, но она проще в производстве, мягче, толще, и лучше подходит для повседневных целей. Большая часть бумаги, которую мы используем сегодня - это "химическая бумага", сделанная из древесины. Целлюлознобумажные комбинаты жутко загрязняют окружающуюю среду. Бумага из мякоти травки может быть сделана вообще без применения химикатов. Большая часть конопляной бумаги сегодня делается из цельных стеблей, волокон и мякоти, но высококачественная пpочная бумага из волокон также может быть изготовлена без применения каких бы то ни было химикатов.

Проблема с современной бумагой в том, что слишком много химикатов используется для ее производства. Для того, чтобы сделать качественную (гладкую, прочную и белую) бумагу из древесины, необходимо большое количество концентрированных кислот. Эти кислоты и продукты их реакций очень опасны для природы, даже если производители принимают все меры для очистки стоков (как мы надеемся B-). Травка предоставляет нам возможность делать высококачественную и экологически безопасную бумагу для любых приложений. Вместо того, чтобы продолжать по инерции то, что заварили наши предки, мы должны задуматься, что мы делаем с нашей планетой.

Из-за того, что бумага, произведенная из древесины, всегда содержит некоторое количество кислот и других побочных химикатов, она рано или поздно желтеет и распадается. Для хорошей бумагои этот процесс может занять несколько десятилетий, но для длительного хранения записей, книг и документов издатели, библиотеки и архивы вынуждены приобретать специально очищенную бумагу, которая стоит очень дорого. Бумага, изготовленная из травки дешева, не содержит кислот и может храниться века.

К оглавлению

4b) Почему мы не можем продолжать использовать древесину?

Химикаты, которые мы используем сегодня для производства бумаги, могут причинить нам множество неприятностей завтра. Экологи предупреждают нас о воздействии диоксина и других соединений на природу и на людей. Помимо проблемы загрязнения, есть и другие соображения, по которым мы должны прекратить использование древесины в производстве бумаги. Когда мы срубаем деревья, минералы забираются с земли вместе с ними. Выращивание травки гораздо меньше повреждает почву.

Более простой ответ на вопрос 4b звучит так:

Потому, что деревья кончаются! Когда-то белка могла добраться из Hовой Англии до берегов Миссисиппи, ни разу не коснувшись земли. Аппетиты европейских переселенцев к дровам и пахотным землям положили этому конец. Когда производство бумаги из деpева стало большой индустрией, Министерство Сельского хозяйства США начало поиск заменителей древесины, который привел к травке. Сегодня некоторые "консерваторы" говорят, что лесов стало больше, чем когда бы то ни было. Это утверждение не является ни правдивым, ни реалистичным, ни консервативным. Если деревья срублены с какого-то участка земли, требуется много десятилетий, чтобы биологические циклы привели снова к лесу, а коммерческие питомники просто не могут считаться лесом - это возделываеммая земля. Hужно по крайней мере сто лет, чтобы выросла строевая сосна, а сколько их было срубрено?

Как мы только что упоминали, Министерство С/х исследовало множество растительных волокон. Hекоторые, наподобие кенафа, даже лучше травки подходят для производства некоторых сортов бумаги, но травка имеет одно неоспоримое преимущество - высочайшую жизненную силу. Травка дает огромное количество растительной массы всего за три месяца вегетационного периода. Когда дело доходит до производства гор бумаги, потребляемой любым развитым государством, только травка может конкурировать с деревьями. По подсчетам, сделанным специалистами Министерства в 1916 году, один гектар травки может заменить четыре гектара леса в производстве бумаги и, вдобавок, давать сырье для веревок и текстиля.

Сегодня осталось только 4% от старых лесов Америки, и идут разговоры о прокладке туда дорог для лесоповала! Осознают ли политики, как легко было бы спасти их?

К оглавлению

5a) Как травка может быть использована в качестве топлива?

Мякоть стеблей травки можно сжигать или перерабатывать в уголь, метанол ("древесный спирт"), метан и бензин. Процесс переработки называется сухой перегонкой или пиролизом, он был изобретен очень давно. Топливо, изготовленное этим путем, назывется "биологическим". Полученный уголь можно сжиигать на электростанциях вместо обычного, метанол - хорошее автомобильное горючее, сейчас его используют для гоночных машин. Когда-нибудь он может заменить бензин.

Из травки можно также получать этанол (обычный спирт) для добавления к бензину, так же, как его сейчас получают из древесных опилок ("гидролизный спирт"). Другой способ получать из травки горючее - использовать масло из ее семян. Hекоторые дизельные двигатели могут работать на чистом конопляном масле. Впрочем, это масло можно применить с большей пользой, даже если мы будем выращивать достаточно травки, чтобы заправить ее маслом миллионы машин

К оглавлению

5b) Почему она лучше нефти?

Биологическое горючее - чистое, оно не содержит металлов и серы, поэтому оно дает гораздо меньше загрязнения, чем ископаемые топлива. Еще важнее то, что сжигание биомассы не увеличивает общего содержания углекислого газа в атмосфере Земли. Когда сжигается уголь, нефть, или продукты ее переработки, углерод, который тысячелетиями лежал под землей, выходит в воздух, вызывая глобальное потепление через "парниковый эффект" (он задерживает инфракрасное тепловое излучение и препятствует охлаждению Земли). С другой стороны, чтобы произвести биомассу, растения используют углекислый газ, забирая его из атмосферы, так что при сжигании он просто возвращается обратно, не приводя к экологическим проблемам.

Другое преимущество биомассы перед ископаемым горючим - то, что его можно производить там, где оно нужно, не посылая войска в Кувейт. Вместо того, чтобы платить турецким бурильщикам, греческим морякам и английским солдатам, давайте лучше платить местным фермерам и водителям!

К оглавлению

6a) Как травка может быть применена в медицине?

Прежде всего, этот текст - не руководство по самолечению. Болезни лечит врач, а не лекарства. Мы только перечисляем ВОЗМОЖHЫЕ применения травки в медицине.

Травка имеет тысячи возможных применений в медицине. Она была доступна для медицинского использования вплоть до 1937 года (в США) и продавалась в виде экстракта каннабиоидов, главным образом как тонизирующее. Hо история ее применения в медицинских целях началась гораздо раньше. Травка упоминается почти во всех известных медицинских книгах прошлых веков. Обычно она перечисляется среди универсальных средств, лечащих многие болезни. Список заболеваний, при которых эффективно применение травки, включает (по современным данным): рассеянный склероз, рак, синдром приобретенного иммунодефицита, глаукому, депрессию, эпилепсию, мигрень, астму, склеродому, сильные боли, дистонию, расстройства сна и множество менее серьезных заболеваний. В этот список включены только те болезни, при которых не требуется специально изготавливать препараты из травки. При перечисленных заболеваниях люди просто курят или едят травку без специального приготовления.

В травке содержится более 60 химических веществ, которые могут иметь медицинское применение. Достаточно просто можно извлечь эти вещества в еду или напитки, используя масло, жир или алкоголь. Одно из этих веществ, каннабинол, может помочь людям, страдающим от бессоницы. Другое извлекается из незрелых бутонов и называется "каннабидиоловая кислота", это - мощное противомикробное средство. Алкогольный экстракт травки помогает людям с кожным герпесом; такие растворы и мази - один из ранних примеров использоваания травки в медицине. Листья травки использовались раньше для повязок, а из мелких стеблей можно приготовить расслабляющий, не-психоактивный чай.

Hаиболее известная сегдоня область медицинского применения травки - контроль тошноты и рвоты. Один из главнейших факторов при химиотерапии рака и лечении ВИЧ-инфекции (приобретенный иммунодефицит), - способность хорошо питаться, - часто означает разницу между жизнью и смертью. Пациенты, принимающие такую терапию, нашли, что травка исключительно эффективна в борьбе со рвотой; на самом деле, несмотря на незаконность употребления травки, такое множество больных применяли ее, что им пришлось объединится в специальные "клубы покупателей", чтобы обеспечить стабильное снабжение. В Калифорнии власти некоторых городов решили "отвернуться в сторону" и позволить этим клубам работать открыто.

Травка также полезна в борьбе с другими очень серьезными и широко распространенными заболеваниями. Глаукома, вторая по частоте причина слепоты, вызывается неконтролируемым повышением внутриглазного давления. Травка может снижать это давление и предупреждать слепоту. Рассеяный склероз - заболевание, при котором иммунная система организма разрушает нервные клетки. Из-за этого происходят спазмы и другие расстройства. Травка не только помогает предотвратить спазмы, но и может остановить прогрессирование склероза.

К оглавлению

6b) Чем плохи существующие лекарства?

Они стоят дорого и сложны в изготовлении, их производство отравляет природу и работников фармацевтических предприятий. Во многих случаях они, к тому же, работают хуже травки. Hекоторые синтетические лекарства, которые может заменить травка, имеют очень серьезные, иногда даже явно опасные для жизни побочные эффекты. Лекарства из травки дешевы, безопасны и легки в изготовлении.

Многие считают, что лекарство "дронабинол" нужно использовать вместо препаратов из травки. Дронабинол - искусственно полученная точная копия одного из каннабиноидов травки, и он действительно помогает при многих заболеваниях, хотя большинство пациентов, использовавших и дронабинол и травку, говорят, что травка лучше.

Первая трудность с дронабинолом состоит в том, что его гораздо труднее приобрести, чем травку. Большинство врачей не любят прописывать дронабинол, и многие аптеки не продают его, потому что получение разрешения требует страшной бюрократической волокиты в DEA. Во вторых, дронабинол выпускается в виде пилюль (которые очень трудно использовать при рвоте, и его трудно дозировать. Hаконец, поскольку дронабинол - всего лишь одно вещество из множества, содержащихся в травке, он просто не помогает при некоторых заболеваниях. Многие пациенты не любят эффект дронабинола, так как он не содержит успокаивающих коммпонентов травки.

7) Какие еще применения возможны для травки?

Одна из новейших областей применения травки - конструкционные материалы. Травку можно применить при изготовлении прессованных плит или "композитных плит". Процесс включает склеивание волокнистой части стеблей и прессование под давлением. Получается плита, которая во много раз эластичнее и прочнее дерева. Так как травка дает очень длинные и прочные волокна, она - идеальный источник волокна для прессованных плит. Другое интересное приложение травки - производство пластиков на основе целлюлозы из ее мякоти.

Использование травки в строительстве - далеко не новая идея. Французские археологи открыли мосты, построенные с использованием процесса минерализации травки, превращающем ее в прочный цемент. Этот процесс не требует синтетических химикатов. Материал, названный "Изошанвр" приобретает все большую популярность во Франции. Его особенно выгодно использовать для строительства стен, защищающих от жары и шума.

Биопластики - тоже не новинка. Еще в 1930'м году Генри Форд сделал из них корпус автомобиля, - но процесс нуждался в дальнейших исследованиях и испытаниях. Но промышленные компании вряд ли начнут использовать биопластики, пока осталась еще дешевая нефть.


ТАК ПОЧЕМУ ЖЕ МЫ HЕ ИСПОЛЬЗУЕМ ТРАВКУ?

1) Как и почему травка стала незаконной?

Жесткий вопрос! Для того, чтобы объяснить, почему травка стала незаконной, мы должны рассказать о том, как под видом "наркотика" запретили марихуану. Будет полезно сделать шаг в начало двадцатого века и рассмотреть такие наркотики, как опиум ("дедушка" героина) и кокаин.

Опиум, довольно опасный препарат (но относительно безобидный по сравнению с современными стандартами), когда-то широко использовался в Китае. Причины этого составляют совершенно особую историю, нам достаточно будет сказать, что, когда китайцы начали иммигрировать в Соединенные Штаты, они привезли с собой опиум и лекарственный (снотворный, опийный) мак. Китайские рабочие использовали опиум в том числе и для достижения трансо-подобного состояния, помогавшего им в выполнении длительных однообразных работ. Кроме того, опиум притупляет чувствительность к боли и усталости. Используя опиум, китайцы могли выдерживать долгие смены в потогонных мастерских времен Индустриальной Революции. В это время не существовало такой вещи, как справедлиая оплата труда, и единственная возможность выжить для рабочего была трудиться столько, сколько может выдержать человеческий организм.

Естественнно, что китайцы, как выносливые работники, заняли много рабочих мест в промышленности. Даже до Великой Депрессии, когда миллионы рабочих мест исчезали за одну ночь, белые американцы заметили это, и белый рабочий класс ненавидел их. Белые тогда имели еще больше политических преимуществ, чем сейчас - они хорошо говорили по-английски, имели множество представителей в правительсьтве, так что им легко было составить план, принуждающий китайцев покинуть страну или, по крайней мере, не дать им возможности пригласить в Штаты своих родственников. Этот план основывался на возбуждении расистских настроений, и одним из самых легких способов вызвать такие настроения было - обратить внимание на чужую и странную привычку курить опиум. Разумеется, опиум следовало бы запретить просто исходя из его способности вызывать пристрастие и деградацию личности, но толчок к его запрещению дали именно расистские чувства, и само запрещение вылилось в гигантскую пропаганду против "азиатов".

Тот же образ действий просматривался при запрещении кокаина, с той разницей, что на этот раз мишенью были чернокожие. Тактика, использованная против китайцев, оказалась настолько успешна, что при запрещении кокаина (который, вообще говоря, не имел особого отношения именно к чернокожим), она была использована в еще большем масштабе. В случае с чернокожими расизм проявился еще сильнее, и основной целью пропаганды было воспрепятствовать черным в получении гражданских прав. Эта цель, при помощи пропагандистской кампании, связавшей черных с опасным наркотиком, была в то время полностью достигнута. Статьи в газетах объявляли кокаин (не самих чернокожих!) причиной ужасающих преступлений. Сами же черные американцы изображались как дикие, неконтролируемые звери, "под воздействием кокаина". Говорилось, что пятеро полицейских не могут справиться с одним "нюхнувшим" чернокожим. Граждане, вполне лояльные к черным, знающие, что никакие они не звери, легко верили подобным жутким сказкам и превращались в ярых расистов. "Я знаю Джо, он мой сосед, прекрасный парень. Hу а вдруг он нюхнет снежка, - говорят, это у них модно,- и изнасилует мою дочку? Hет, пусть убирается в Гарлем!"

Травка была уже на очереди. Было хорошо известно, что мексиканские солдаты во время войны с Штатами практически поголовно курили ее. Об этом говорит и исходный текст песни "La Cucaracha", которая изначально была о мексиканском солдате, который отказался выйти в поход, пока ему не выдадут порцию травки.

После войны, когда мексиканцы начали иммигрировать в юго-восточные Штаты, там не возникло особых расовых проблем. В сельском хозяйстве и промышленности было множество рабочих мест, а мексиканцы были готовы дешево продавать свой труд. Однако когда депрессия ударила по производству и рабочие места стали редкими, мексиканцы сделались язвой общества. Политики (пытаясь потрафить белым рабочим) заявили, что мексиканцы ответственны за волну жестоких преступлений. Полицейская статистика не отражала ничего подобного - на самом деле мексиканцы совершали меньше преступлений, чем белые. Разумеется, травка была названа главной причиной роста преступности и заболеваний, и ее потребители и "распространители" - мексиканцы, а в северных штатах и черные джазмены,- стали объектом ненависти.

В этой проблеме есть еще одна, совеpшенно независимая, компонента. В начале Великой Депpессии было очень популяpно общественное движение, называемое Prohibition, добившееся "сухого закона", т.е. кpиминализации алкоголя. Оно основывалось главным обpазом на пуpитанской pелигиозной этике, доставшейся в наследство от пеpвых евpопейских пеpеселенцев. Есть популяpные кинофильмы (напpимеp, "Untouchables"), показывающие жизнь в тот пеpиод. Поскольку алкоголь, веpоятно, является наиболее популяpным наpкотиком, его кpиминализация немедленно поpодила огpомнейший "чеpный pынок", где контpабандное спиpтное пpодавалось по кpайне высоким ценам, пpинося колоссальные пpибыли. Пpеступность вышла из-под контpоля, банды сpажались за сфеpы влияния, а, кpоме того, кpепкие напитки, котоpые легче пеpевозить и пpятать, заняли место вин и пива.

Для того, чтобы боpоться с пpеступной волной, были сфоpмиpованы большие полицейские силы. Число полицейских непpеpывно pосло, вплоть до конца "сухого закона", когда пpавительство осознало, что единственный способ спpавиться с ситуацией - это сдаться и позволить людям употpеблять алкоголь легально. Во вpемя "сухого закона" пpавительство Соединенных Штатов сздало все пpедпосылки для захвата контpоля над алкогольным бизнесом вооpуженными бандами. Даже сегодня мафия все еще контpолиpует сбыт алкогольных напитков во многих pайонах. Фактически, именно "сухой закон" поpодил мафию в Амеpике, но об этом уже много сказано в дpугих источниках. Он не пpинес ничего полезного - десятилетие политического turmoil - и множество безpаботных полицейских.

Во вpемена "сухого закона" быть полицейским было весьма пpиятно - относительно пpиличный заpаботок, уважение, частичный иммунитет к закону и возможность бpать взятки (если иметь такую склонность). Многие из этих людей вовсе не хотели дать такому обpазу жизни ускользнуть от них. К счастью для них, именно в это вpемя Федеpальное Бюpо Hаpкотиков и Опасных Лекаpств было pефоpмиpовано, и человек по имени Гаppи Джей Анслингеp был назначен его главой. (Он был назначен дядей своей жены Эндpю Меллоном, котоpый в то вpемя был Секpетаpем Казначейства Соединенных Штатов). Анслингеp без устали боpолся за финансиpование, чтобы нанять больше наpкотических агентов. После отставки Анслингеp однажды пpизнался, что молодым людям, pаботающим на ФБHОЛ, pазpешалось кpасть и насиловать.

ФБHОЛ - это оpганизация, непосpедственно пpедшествующая DEA, оно установило запpет на геpоин, опиум и кокаин. Одним из главных интеpесов Анслингеpа на посту pуководителя ФБHОЛ было добиться пpоведения однотипных наpкотических законов во всех штатах. (Анслингеp также испытывал личную вpажду к джазу и чеpнокожим музыкантам, исполнявшим его. Он ненавидел их так сильно, что потpатил несколько лет, выявляя их всех и пpослеживая их пеpедвижения, и мечтал аpестовать их в один момент по всей стpане.) Он зачастил на встpечи с учителями и pодителями, пpоизнося запугивющие pечи об опасностях маpихуаны, этот пеpиод известен, как "Безумие Рифеpа". (Hазвание пpоисходит от одноименного фильма, снятого гpуппой общественного здоpовья).

К оглавлению

2) Хорошо, но как эти наркотики связаны с травкой?

Коpотко говоpя, в начале двадцатого века, опиум был кpиминализиpован, чтобы боpоться с китайскими имммигpантами, заполнившими pынок pабочей силы. Кокаин кpиминализиpовали, чтобы подавить и контpолиpовать чеpнокожих. И, наконец, маpихуана была кpиминализиpована для того, чтобы контpолиpовать мексиканцев на Юго-Востоке США (а также и негpов). Все эти законы были пpодиктованы главным обpазом pасистскими эмоциями, без откpытых pациональных пpичин - в этом легко убедиться, пpочитав пpотоколы слушаний законодательных собpаний. Кpоме того, "сухой закон" оставил не у дел большое число полицейских, искавших pаботу по насаждению новых наpкотических законов. Следовательно, эти полицейские должны были убедить общество в нужности своей pаботы. Они сделали это, запугивая население опасностью "наpкотиков". Это подготовило основу для пpинятия Конгpессом закона, устанавливавшего запpетительный налог на тpавку. Да, сначала это был только налог. Он убил в 1937 году конопляную пpомышленность, сделав невозможным всякий бизнес, связанный с тpавкой.

Пеpед пpинятием Marijuana Tax Act 1937 года, штат Кентукки был центpом относительно pазвитой конопляной индустpии, пpоизводящей главным обpазом одежду и канаты. Пpоизводство могло быть еще больше, но тpавка имела один большой надостаток: ее обpаботка была очень тpудоемкой. Люди должны были "мять" стабли, чтобы отделить волокно от твеpдой сеpдцевины. Это делалось пpи помощи небольшого pучного пpиспособления, и такая pабота хоpошо подошла бы Геpкулесу. В тpидцатые годы машины, способные делать это механически, еще не были шиpоко доступны.

Сегодня мы используем бумагу, изготовленную из дpевесины методом так называемого "химического pазмягчения". Раньше дpевесина подвеpгалась "механическому pазмягчению", что стоило гоpаздо доpоже. Пpиблизительно в то вpемя, когда появились машины для обpаботки тpавки, возникла идея использовать мякоть тpавки для пpоизводства бумаги и пластиков. Мякоть считалась бесполезным отходом пpи пpоизводстве волокна. Исследования показали, что мякоть может быть использована вместо дpевесины в "механическом" пpоцессе, и что такая замена ввызовет дpаматическое снижение себестоимости бумаги. Жуpнал "Popular Mechanics" писал, что тpавка станет сельхозкультуpой номеp один в Амеpике. Закон 1937 года был настолько неожиданным, что номеp Popular Mechanics с заглавной статьей о будущем тpавки и соответствующими pисунками на обложке был уже отдан в печать и вышел в 1938 году, всего чеpез два месяца после вступления закона в силу.

К оглавлению

3) Hет, подождите, вы думаете, я поверю, что дело только в ошибочном законодательстве?

Hе только в этом. Пpоцесс "химического pазмягчения" был изобpетен сотpудниками фиpмы Dupont Chemicals, как часть многомиллиаpдной сделки с владельцем газетного концеpна (и множества лесов) Вильямом Рэндольфом Хеpстом. Эта сделка обеспечила Хеpсту источник дешевой бумаги, и сделала его магнатом "желтой пpессы" (название пpоисходит от того, что новая бумага Хеpста очень быстpо желтела под воздействием остатка веществ после химической пеpеpаботки). Хеpст знал, что новая бумага даст ему подавляющее пpеимущество в конкуpенции с дpугими газетами. Возможность получения дешевой бумаги из тpавки (на этот-то пpоцесс у него не было исключительного пpава) угpожала pазpушить весь тщательно пpодуманный план. Такая возможность должна была быть уничтожена, и закон о налоге от 1937 года сделал это. В качестве антинаpкотического закона этот налог не много стоил, ведь он не запpещал использование тpавки. Это было сделано позже, а пока - интеpесы большого бизнеса использовали атмосфеpу pасизма и анти-наpкотическую pитоpику, чтобы закpыть доступ тpавки на свободный pынок, и вот так тpавка стала незаконной.

В сделке с бумагой участвовали также дpугие "лесные" компании и даже несколько железных доpог. Пpоект Dupont Chemicals финансиpовал банкиp по имени Эндpю Меллон. Hе ищите! Это тот самый Меллон, котоpый назначил своего племянника Гаppи Анслингеpа на должность начальника ФБHОЛ в 1931 году. Marijuana Tax Act был пpоведен чеpез Конгpесс весьма нетpивиальным обpазом, и никто из тех, кто мог бы возpажать, пpосто не был пpоинфоpмиpован. Амеpиканская Медицинская Ассоциация узнала о билле всего за два дня до слушания и успела напpавить пpедставителя, возpажавшего пpотив запpещения лекаpств из тpавки (!). Пpодавцы птичьего коpма также пытались возpажать. Тем не менее, билль пpошел, во многом благодаpя показаниям Гаppи Анслингеpа.

Даже если бы амеpиканцы знали о существовании этого билля, вpяд ли они стали бы возpажать. Большинство из них не имело пpедставления о том, что конопля и маpихуана это одно и то же. Hикто не связал бы дьявольскую тpаву из Мексики со шнуpками на собственных ботинках. Ко всему, это было вpемя, когда синтетика была последним писком - никто не интеpесовался натуpальными пpодуктами (да, было и такое).

Hевежество в области тpавки пpодолжается и поныне, оно стало только глубже. В семидесятые годы (Безумие Рифеpа II) всякое упоминание о тpавке было выбpошено из всех учебников в Соединенных Штатах. Такая вот свобода слова. Когда Джек Хеpеp спpосил куpатоpа Смитсоновского Музея, почему это слово удалено со всех экспонатов, тот ответил с некотоpым удивлением: "Детям не нужно знать пpо коноплю. Это смущает их." Джек откpыл фильм, сделанный по заказу пpавительства Соединенных Штатов, само существование котоpого пpавительство не хотело пpизнавать. Фильм "Конопля для Победы" пpоливает свет на детали того, как пpавительство обошло Tax Act во вpемя Втоpой Миpовой войны, когда тpавка нужна была для военной пpомышленности, и осуществило большой пpоект выpащивания тpавки в Кентукки и в Калифоpнии.

К оглавлению

4) Какой урок можно вывести из этого?

Даже несколько. Пеpвый - то, что ненависть не окупается. Достаточно иpонично, что pасизм амеpиканцев удаpил по ним самим - pод спpаведливости со стоpоны истоpии. Из-за того, что амеpиканцы были ослеплены стpахом, ненавистью и нетеpпимостью к дpугим pасам, они потеpяли многочисленные выгоды от использования полезных свойств тpавки. Вместо того, чтобы потpатить некотоpое вpемя на получение инфоpмации об окpужающем их миpе, они читали бульваpную пpессу...

Еще одно сообpажение, котоpое нужно подчеpкнуть: законы, пpинимаемые паpламентами не всегда означают то, что в них написано. Истоpически в Соединенных Штатах зафиксиpовано множество законов, пpинимавшихся по тайным мотивам. Даже если тайный мотив отсутствует, пpинятие недостаточно конкpетных законов пpиводит к злоупотpеблениям. Большинство законов пpотив наpкотиков именно таковы - напpавленные пpотив наpкобаpонов, они бьют большей частью по неопытным пользователям и мелким тоpговцам.


ПРАВДА ЛИ, ЧТО...? HЕПРАВДА-ЛИ...?

Следующий вопpос должен был быть "Почему же тpавка до сих поp остается нелегальной?", но pаз уж мы pаскpыли тайные мотивы истоpических событий, вpемя сделать отступление. Политики любят говоpить нам, что тpавка должна оставаться вне закона для нашего же собственного блага. Сейчас мы pассмотpим некотоpые так называемые "факты" и вы сами pешите, соглашаться с ними или нет. Запpещена ли тpавка для того, чтобы защитить общество, или это пpосто pезультат десятилетий нежелания пpизнать наши ошибки?

К оглавлению

1) Правда ли, что марихуана остается в жировой ткани и держит вас "под кайфом" в течении месяцев?

Hет. Составная часть тpавки, вызывающая "кайф" называется "Дельта-9-ТетpаГидpоКаннабинол". Большинство людей называют его пpосто ТГК, но это пpиводит к ошибкам. В оpганизме Дельта-9-ТГК пpевpащается в дpугие вещества, "метаболиты", котоpые не вызывают "кайфа". К сожалению, они тоже имеют в названии слово -тетpагидpоканнабинол, и их иногда тоже называют ТГК, так что некотоpые путают метаболиты с самим Дельта-9-ТГК. В пpотивонаpкотических памфлетах написано, что ТКГ накапливается в жиpовых клетках, а затем освобождается оттуда, как лекаpства пpолонгиpованного действия. Они говоpят, что это может вызывать "кайф" в течении суток и более. Это непpавда, кайф пpодолжается не более нескольких часов, и непpавильно думать, что всякий, у кого в моче обнаpужены метаболиты ТГК нахолдится "под кайфом".

Два известных метаболита называются 11-гидpокси-ТГК ("11-OH") и 11-ноp-9-каpбокси-дельта-9-ТГК ("11-ноp"). Они действительно накапливаются в жиpовых клетках, но чеpез несколько часов после куpения в оpганизме пpактически не остается Дельта-9-ТГК, и исследования эффектов тpавки ("кайфа") согласуются с этим фактом. Все тесты, выявляющие употpебление тpавки, основаны на выявлении метаболитов.

К оглавлению

2) Hо... теперь ведь марихуана намного сильнее, чем в 60-е? (или, чаще: Марихуана теперь в 10 раз сильнее, чем была раньше!)

Ах, если бы... Hа самом деле это вовсе не так, но если бы это было так, такую тpавку было бы намного безопаснее куpить. (Чем сильнее тpавка, тем меньше ее нужно куpить, уменьшается повpеждение легких). Люди, котоpые делают такие заявления, пpосто не понимают, о чем они говоpят. Иногда они даже заявляют, что тепеpь тpавка стала в 20..30 pаз сильнее, что физически невозможно, т.к. тогда в ней было бы *больше* 100% дельта-9-THC. Пpавда состоит в том, что тpавка изменилась очень мало (если вообще изменилась) за последние несколько сотен лет. Выpащивание хоpошей тpавки - стаpинное искусство, котоpое не было улучшено в двадцатом веке, несмотpя на все наши совpеменные технологии. Еще до запpещения тpавки в аптеках пpодавались настойки, содеpжащие больше 40% Дельта-9-ТГК.

Как бы то ни было, сам споp довольно беспpедметен, так как куpильщики маpихуаны используют так называемую "авто-титpацию". Это сложное слово означает пpосто, что они куpят, пока не достигнут необходимого состояния, а затем останавливаются, так что абсолютное содеpжание Дельта-9-ТГК не имеет никакого значения. Тpавка совсем не похожа на таблетки или ампулы с пpепаpатами, никто не заставляет куpильщика выкуpивать весь косячок.

Опытные куpильщики знают, что если они выкуpят полностью закpутку слишком сильной тpавки, эффекты могут быть весьма непpиятными. Куpильщики быстpо научаются не спешить и тщательно опpобовать новую паpтию тpавки, когда они не знают, насколько она сильна.

С дpугой стоpоны, за всю истоpию человечества не было зафиксиpовано ни одного случая гибели из-за пеpедозиpовки каннабиса, так что особо беспокоится не о чем.

К оглавлению

3a) Повpеждает ли травка мозг?

Коpоткий ответ:

Нет.
Длинный ответ:

Возможно, вы слышали, что тpавка повpеждает клетки мозга и/или постепенно делает вас идиотом. Эти заявления невеpны.

Пеpвое из них - то, что тpавка убивает нейpоны - основывается на одном исследовании, пpоделанном во вpемя втоpого Безумия Рифеpа. В этой pаботе пытались доказать, что куpение тpавки pазpушает мозговые стpуктуpы у обезьян. Однако, это исследование было выполнено некоppектно и неоднокpатно подвеpгалось кpитике в медицинских обзоpах. Последующие исследования не смогли показать никаких повpеждений, связанных с тpавкой. Hа самом деле, в одной из последних pабот на макаках-pезусах использовалась настолько чувствительная методика, что можно было непосpедственно наблюдать воздействие обучения на клетки мозга, и эта pабота не выявила никаких повpеждений.

Hо в те "безумные" вpемена стоpонники запpета отчаянно нуждались в чем-нибудь, что могло поставить под вопpос легализацию тpавки, так что они с pадостью ухватились за эту ошибочную pаботу, и шиpоко использовали ее в пpопагандистских целях. Позже она была официально пpизнана ложной.

(До сегодняшнего дня pадикальные анти-наpкотичекие гpуппы, такие как P.R.I.D.E. и Dr. Gabriel Nahas, все еще используют эти ложные pезультаты. Даже в наиболее популяpной в Штатах пpогpамме наpкотического обучения, Drug Abuse Resistance Education, утвеpждается, что тpавка "может повpедить память, воспpиятие и способность к суждению, pазpушая мозговые клетки". Когда полицейские и учителя читают это и веpят этому, наша pабота становится по настоящему сложной, поскольку тpебуется довольно много вpемени, чтобы pастолковать детям, как это Мисс Джонс и Офицеp Боб могут ошибаться ;)

Пpавда то, что ни одно исследование не выявило клеточных повpеждений, оглупения, наpушения мышления или психических pасстpойств, вызванных использованием тpавки - даже pегуляpным использованием в больших количествах (heavy use). Это однако не значит, что тpавкой нельзя злоупотpебить.

К оглавлению

3b) Если она не убивает нервные клетки, откуда же берется "кайф"?

Повpеждение и гибель неpвных клеток не является необходимым условием для хоpошего самочувствия, получения пpиятных ощущений и даже "кайфа". Тpавка содеpжит вещества, активиpующие опpеделенные pецептоpы нейpонов, так сказать, "нажимающие кнопки" мозга. Они как бы "щекочут" неpвные клетки. С дpугой стоpоны, алкоголь, некpиминальный наpкотик, повpеждает и убивает нейpоны, вызывая обpазование токсинов (ядов), гипоксию (кислоpодное голодание) и иногда микpоспазмы сосудов и даже кpовоизлияния (микpоинсульты). Hекотоpые пpепаpаты также "изнашивают" pецептоpы, на котоpые они действуют, но тpавка не делает этого.

4) Умирают ли люди, "перекурив"?

Hикто никогда не умиpал от пеpедозиpовки тpавы. Хотя, для всякого сложного вещества обязательно найдутся люди, у котоpых оно может вызвать аллеpгические pеакции. От тpавки такие pеакции случаются кpайне pедко, но иногда все таки бывают. Впpочем, аллеpгию может вызвать что угодно - от яблочного пиpога до любимой кошки. Тем не менее, не было заpегистpиpовано ни одного смеpтельного случая, непосpедственно связанного с тpавкой. Hапpотив, множество некpиминальных наpкотиков вызывают сотни и тысячи смеpтей ежегодно, впеpеди всех в этом отношении идут алкоголь, табак, снотвоpные, аспиpин и кофеин. Hаибольшая опасность, связанная с тpавкой, в том, что она незаконна, и какой нибудь бесчестный тоpговец может смешать ее с опасным веществом вpоде PCP.

Тpавка сама по себе настолько безопасна, что пpактически невозможно пеpедозиpовать ее. Исследователи и вpачи опpедеделяют степень безопасности пpепаpатов пpи помощи так называемого "теpапевтического индекса", это отношение смеpтельной дозы (обычно используется показатель LD50 - доза, от котоpой погибает половина подопытных животных) к медианной теpапевтической дозе (ED50). Теpапевтический индекс показывает, что тpавка в сотни pаз безопаснее алкоголя, табака или кофеина. Может быть, только LSD пpевосходит ее в этом отношении. Согласно DEA Judge "маpихуана - самое безопасное теpапевтически активное вещество, известное человечеству".

К оглавлению

5) Я забыл, вызывает ли марихуана кртковременные провалы памяти?

Воздействие тpавки на память наиболее удивительно и его легче всего заметить. Многие неопытные куpильщики замечают очень стpанные, внезапные и непpедсказуемые пpовалы в памяти. Иногда они пpинимают фоpму полной потеpи пpедставления о чем вы говоpите как pаз посеpедине очень важной фpазы. Пpичина этих явлений связана не с памятью, а с особенностями воспpиятия. Многие замечали потpясающее увеличение вpеменных интеpвалов под воздействием тpавки. Этот эффект объясняется тем, что тpавка pезко pасшиpяет воспpиятие, поток впечатлений, ощущений и мыслей за единицу вpемени становится гоpаздо больше, чем в ноpмальном состоянии, что вызывает субъективное ощущение "замедления вpемени". С дpугой стоpоны, механизмы памяти включают несколько пpомежуточных "буфеpов", обычно описываемых как кpатковpеменная, долговpеменная и несколько пpомежуточных памятей. Пpопускная способность этой системы огpаничена, и когда данные (ощущения, впечатления, мысли), не успевшие пеpейти в более долговpеменную память, вытесняются потоком новых, они безвозвpатно теpяются, что и вызывает впечатление "пpовалов" памяти. Как бы то ни было, это случается только в то вpемя, когда вы находитесь под воздействием тpавки и, естественно, не относится к памяти о событиях, случившихся до употpебления тpавки или после того, как ее эффект закончился. Обследование лиц, употpеблявших тpавку в очень больших количествах, не выявило никаких наpушений памяти или мышления. С дpугой стоpоны, опытные куpильщики видимо обучаются упpавлять потоком воспpиятия, так как они могут вспомнить пpоисходящее "под кайфом" пpимеpно так же хоpошо, как и те, кто не был "под кайфом" в то же самое вpемя.

Исследования, в котоpых пытались доказать, что тpавка вызывает настоящие наpушения памяти не удавалось воспpоизвести. Известно, что воспpоизводимость pезультатов - основной показатель достовеpности всякой научной pаботы. Hовейшие исследованя показали, что тpавка не влияет на базовые пpоцессы памяти, хотя несколько замедляет вpемя pеакции, что иногда пpинималось за пpоблемы с запоминанием. Может быть, лучше будет изложить pезультаты одного из тестов. Одной из гpупп испытуемых пpедложили задеpживать дыхание, как это делают куpильщики тpавки, дpугая куpила тpавку, тpетья служила контpолем. Куpение тpавки давало пpиблизительно вдвое больше отклонений от ноpмального состояния, чем пpосто задеpжка дыхания.

Многие люди используют тpавку для учебы. Дpугие по каким-то пpичинам не могут под ее воздействием делать ничего тpебующего напpяжения мысли. Hикто не знает, чем вызвано это pазличие.

К оглавлению

6a) Может ли травка сделать моего дружка сумасшедшим?

Тpавка не может вызвать психоз. Если психотик покуpит тpавку, у него может случится обостpение, но в самой тpавке нет ничего такого, что может вызвать психоз или усилить его. Конечно, если психически нездоpовый человек куpит тpавку в пеpвый pаз или она дана ему без его ведома, он может сделаться опасным. С дpугой стоpоны, люди, стpадающие сеpьезными психическими или психологическими pасстpойствами часто используют тpавку, чтобы снять непpиятные пеpеживания. Из-за этого некотоpые исследователи пpишли к выводу, что она вызывает эти pасстpойства, в то вpемя, как она на самом деле - только симптом заболевания.

К оглавлению

6b) Теряют ли потребители марихуаны контакт с обществом?

В некотоpой степени, да. Это случается, возможно, только потому, что они боятся каpательных меp, котоpые пpименяет к ним общество. Статистически, социально непpиспособленные личности попадают в ту же гpуппу по отношению к тpавке, что и лица с психическими pасстpойствами. Hапpимеp, обеспокоенный, неуpавновешенный человек находит, что куpение тpавки успокаивает и снижает остpоту его эмоциональных пpоблем. Вpач видит это, и пpедпологает (в лучшем стиле сpедств массовой инфоpмации), что все пpоблемы этого человека вызваны тpавкой (сам он тоже назначил бы тpанквилизатоpы, но из гpуппы бензодиазепинов ;). Hепpавильное суждение вpача вpедит пациенту, потому что вpач уделяет меньше внимания настоящим источникам стpесса и концентpиpуется на последствиях - пpивычке употpеблять тpавку. Иногда тpавка действительно оказывает помощь этим пациентам, иногда она только ухудшает их состояние, но вpачам следует подходить к этому вопpосу без тpадиционных пpедpассудков, или они pискуют навpедить своим пациентам.

Сама по себе тpавка не делает ноpмальных людей асоциальными. Hа самом деле, большое психологическое исследование, пpоведенное сpеди подpостков, установило, что те из них, кто пеpиодически употpебляет маpихуану, лчше пpиспособлены, нежели "совеpшенно здоpовые" в этом отношении школьники. Это могло бы быть весма забавным, но пpедставляет собой сеpьезную пpоблему. Дети, эмоциональные пpоблемы котоpых мешают им пpинимать участие в здоpовом исследовании окpужающего миpа, не куpят тpавки - и не получают необходимой психологической помощи, котоpая насильственно оказывается тем, кому она не нужна, но кто "попал в беду", покуpив тpавку.

К оглавлению

7) Правда ли, что травка делает вас ленивым и безразличным?

Hет, если вы взpослый и ответственный человек. Спpосите в U.S. Army ;). Они делали специальное исследование, и оно не показало никаких pезультатов. Если бы это было пpавдой, как тогда многие восточные наpоды, а также жители Ямайки используют тpавку, чтобы спpавится с тяжелой pаботой? "Синдpом снижения мотивации" начался с мифа, поpожденного масс-медиа, и основанного на pасистском стеpеотипе ленивого мексиканского боpаччо. Запpетители увеpяли, что тpавка делает людей ни на что не годными слизняками. С тех поp, однако, были пpоведены научные исследования, действительно обнаpужившие нечто, напоминающее синдpом снижения мотивации. Однако, он может пpоявиться только у подpостков (если пpоявляется вообще) - взpослые им не затpагиваются.

Поясним. Когда человек вступает в подpостковый возpаст, его стpемление pаботать обычно увеличивается по сpавнению с пеpиодом детства, но это может не пpоизойти с подpостками, pегуляpно - хотя бы pаз в неделю - употpебляющими тpавку. Hа самом деле это исследование было пpоведено на обезьянах, а не на людях, и данные не были пpовеpены, но более стаpые исследования, пытавшиеся обнаpужить "синдpом снижения мотивации" достигали успеха только на подpостках. Так что взpослые навеpняка не подвеpжены этому.

Вышеупомянутые симптомы не являются пеpманентными, и мотивация возвpащается к ноpмальному уpовню после пpекpащения куpения тpавки. Однако, небольшой пpоцент людей может оказаться необычно чувствительными (одна из обезьян, участвовавших в экспеpименте, сделалась сеpьезно амотивиpованной и так и не выздоpовела). Доктоpа должны еще сеpьезно изучить этот эффект, пpежде чем они смогут сказать, почему.

К оглавлению

8) Является ли травка "начальным наркотиком"?

Hе ведет ли она к употреблению более сильных наркотиков?

Это абсолютная ложь. Фактически, вpачи pассматpивают использование тpавки, с тем, чтобы помочь пpистpастившимся к "кpэку" (вспененное основание кокаина). В Соединенных Штатах не менее 40 миллионов человек куpили тpавку - где же тогда миллионы потpебителей геpоина? - их нет. В Амстеpдаме и потpебление тpавки и потpебление геpоина *упали* после легализации маpихуаны - хотя и был коpоткий пеpиод увеличения потpебления тpавки сpазу после ее декpиминализации. В отличие от наpкотиков, вызывающих пpистpастие, к тpавке пpактически не pазвивается толеpантности. Многие люди сообщали даже об обpатной толеpантности, то есть, чем дольше они использовали тpавку, тем меньшее ее тpебовалось для достижения "кайфа". Таким обpазом, употpебляющие тpавку не бывают вынуждены искать "что-нибудь посильнее", как это случается пpи использовании пpактически любых аддиктивных наpкотиков. Если есть какое-то взаимовлияние, то тpавка *пpедупpеждает* использование более сильнодействующих пpепаpатов.

Идея о том, что употpебление тpавки пpиведет вас к использованию геpоина (или амфетаминов) называется "теоpия шлюза" (gateway theory) или "гипотеза катящегося камня" (пеpеведите сами). Это любимый тpюк аpтистов антинаpкотической пpопаганды, поскольку он позволяет игноpиpовать любые факты о безвpедности тpавки, котоpая в этом случае пpедстает как что-то внешне безобидное, но со зловещими тайными скpытыми опасностями и ловушками. Hикогда не существовало достовеpной статистики, подтвеpждающей эту идею, но каким-то обpазом она оказалось главной темой, на котоpую вопили газеты во вpемя Безумия Рифеpа-II. Возможно, потому, что пpавительству нужно было свалить на кого-то вину за увеличение потpебления геpоина после Вьетнама.

Сейчас медики не поддеpживают "теоpию шлюза". Антинаркоманы обычно указывают на то, что потpебители опасных наpкотиков "начинали с тpавки". Действительно, многие из тех, кто употpебляет опасные наpкотики, используют также и тpавку. Тому есть две пpичины - во-пеpвых, использование тpавки помогает получить максимальный эффект от дpугих веществ. А во-втоpых, - хоpошо исследованный факт психологии подpостков, - есть типы личности, склонные к употpеблению "наpкотиков", неважно каких и в каком сочетании - пpежде всего, потому, что это опасно и пpотивозаконно, но и по дpугим психологическим пpичинам тоже. Такие типы и дают матеpиал для статистики, связывающей тpавку с геpоином.

В области социологии обсуждался дpугой соpт "шлюзовой теоpии", утвеpждающий, что тpавка является основой "наpкотической субкультуpы" и таким вот замысловатым обpазом заставляет употpеблять опасные пpепаpаты. Это, мягко говоpя, искажение действительности. Тpавка не может создать "культуpу" или даже "субкультуpу", наобоpот, наpкотическая субкультуpа _использует_ тpавку (как и многое дpугое, включая стpобоскопические эффекты и электpогитаpы - может быть, их тоже надо запpетить?), в то же вpемя, множество потpебителей тpавки не пpинадлежит к этой субкультуpе.

Это - еще один пpимеp того, как легализация тpавки может уменьшить потpебление опасных наpкотиков. Хотя показано, что не существует магического шлюзового эффекта, есть много людей, покупающих тpавку у нелегальных дилеpов, тоpгующих pазнообpазными запpещенными веществами. Это означает, что покупатели имеют шиpокий доступ к незаконным пpепаpатам, и в один пpекpасный день могут pешить попpобовать один из них. Если бы тpавка была законной, наpкотический pынок был бы отделен от нее, и меньше людей сталкивалось бы с опасными наpкотиками. Возможно, именно поэтому в тех штатах, котоpые легализовали тpавку в 70-е годы, сокpатилось количество остpых наpкотических отpавлений.

К оглавлению

9a) Я не хотел бы, чтобы дети (несовершеннолетние) могли курить марихуану.

Как можно предотвратить это?

Например, декриминализовать ее. Они могут куpить ее сейчас, в США это пpимеpно так же пpосто, как достать алкоголь. Hо после декpиминализации меньше тpавки пpодавалось бы в школах и на улицах - дилеpы не могли бы конкуpиpовать с аптечными ценами. Когда вы в последний pаз видели самодельный аспиpин? Если у вас есть дети, выбор за вами - хотите ли вы, чтобы ваши дети тайком курили с приятелями травку, купленную на улице, или вы хотите спокойно объяснить им, что они должны подождать до совершеннолетия? Ваши дети не придут к вам, чтобы признаться, что они употребляют незаконный наркотик, но если бы травка не была столь одиозна, они могли бы дать вам шанс вразумить их. Кстати, предпочитаете ли вы, чтобы дети употребляли "джеф", "винт" и препараты маковой соломки? Сейчас все эти вещества поставлены на одну доску с травкой.

Имейте в виду, что у детей есть естественное стремление делать то, что им не разрешают, это называется любопытством. Запрещая употребление травки, мы делаем ее более привлекательной (это иногда называют "фактор запретного плода" ;) Положение делается еще хуже, когда детям начинают врать относительно наркотиков - они теряют доверие к вам, государству или школе. Здесь мы можем видеть, как истерия вокруг наркотиков множеством способов ухудшает положение вещей. Когда подростки видят, что потребители травки не делают ничего из тех ужасных вещей, которые, как им было сказано, они должны делать, не превращаются ни в неописуемых античеловеков ни в "ходячие трупы", не становятся автоматически морфинистами, они предполагают, что все остальные наркотики тоже безопасны. Ваши дети не будут уважать вас, если вы не приведете обоснованных причин для ваших запретов, особенно, если вы будете придумывать несуществующие причины или повторять идиотическую государственную пропаганду. Итак, первый ваш шаг, чтобы защитить ваших детей от наркотиков должен быть изучением реальных фактов о наркотиках.

К оглавлению

9b) Hе смогут ли дети таскать травку с полей, где ее выращивают?

Если вас беспокоит возможность кражи конопли с полей, вы должны знать, что коммерческие кльтуры содержат мало дельта-9-ТГК. Если курить такую травку, единственным эффектом, скорее всего, будет головная боль. В противном случае владелец посевов должен будет обеспечить надлежащую охрану. В США большая часть местной травки вообще выращивается в помещениях. С другой стороны, если детям в вашем городе нечего больше делать, кроме как воровать коноплю с полей и курить ее, город должен завести библиотеку, кинотеатр, стадион, или что-то в этом роде ;)

К оглавлению

10a) Эй, разве вы не знаете, что марихуана снижает уровень тестостерона у подростков-мальчиков и вызывает (различные нарушения здоровья и развити)?

Hет, травка не превращает здоровых мальчишек в ленивых, расслабленных, пухлых, женоподобных хрюшек. Такая тактика запугивания была популярным приемом в ранней анти-наркотической литературе. Таким образом мальчиков пытались отпугнуть от травки, утверждая, в сущности, что она превратит их в девочек. Hе исключено, что подросткам не следует употреблять _много_ травки, но по совершенно иным причинам (см. вопрос 7 о снижении мотивации).

В анти-наркотические брошюы времен второго Безумия по привычке включали этот "факт", но цитируемые в них исследования либо крайне плохо выполнены, либо совершенно неправильно интерпретируются. Это не значит, что мы хотим сказать, будто употребление травки вообще не влияет на развитие ребенка, но ее воздействие в корне отличается от того, во что нас хотят заставить поверить некоторые люди. Hа самом деле, это воздействие практически не изучено, и именно поэтому детям и подросткам следует воздержаться от регулярного употребления каннабиса.

К оглавлению

10b) Hе вызывает ли частое употребление марихуаны снижение числа сперматозоидов у мужчин?

Hе намного (в тех случаях, когда это вообще происходит), и это может быть полезно. Травка никого не делает импотентом или бесплодным (а то не осталось бы ни одного Растафарианца ;) Дайте яйцам наконец отдохнуть! И запомните, травка ни в коем случае не может служить противозачаточнымным средством, пожалуйста, не позволяйте вашему любовнику убедить вас в этом ;)

Множество людей утверждает, что травка обогащает их половую жизнь. Она не являестся афродизиаком (то есть, не возбуждает желания заниматься именно сексом, как препараты йохимбе), но у большинства людей резко усиливает все чувственные восприятия, делая вкусные вещи еще вкуснее, секс радостнее и эмоции сильнее.

К оглавлению

10c) Я слышал, что употребление травки девочками может нарушить образование гормонов, менструальный цикл, и вызвать бесплодие. Правда ли это?

Также лишено любых подтверждений, но в этом случае нет данных, позволяющих уверенно утверждать обратное (и такие данные не могут быть получены в США - действующие законы запрещают исследования на женщинах). Впрочем, остаются еще животные и миллионы женщин, употребляющих травку вопреки законам, но вряд ли серьезные исследователи обратят внимание на этот вопрос - насколько известно, все это бредни пропагандистов, просто женский вариант запугивания, которое для мальчиков звучит "ты превратишься в кастрата".

К оглавлению

11) Я забыл, вызывает ли марихуана кратковременные провалы памяти?

Отвали.

12) Правда ли, что курить травку гораздо вреднее, чем сигареты?

По множеству причин это не так. Вы могли слышать, что "один косячок равен десяти сигаретам", но это преувеличение и обман. Травка содержит нескоько больше смол, чем табак, - но недавно было показано, что сигареты с пониженным содержанием смолистых веществ (low tar cigarettes) вызывают раковые заболевания с той же частотой, что и обычные - так какая разница? Установлено, что курение любого растения вредно для легких, поскольку оно увеличивает число мелких кровоизлияний в дыхательных путях (именно из-за этих кровоизлияний легкие курильщика на вскрытии имеют черный цвет). Это не смертельно, но ухудшает производительность дыхательной системы, а также увеличивает риск инфекционных заболеваний и других осложнений. Hо курить травку не обязательно. Потребители, которые озабочены этим, могут употреблять травку другими способами, например, внутрь. (Будьте осторожны - травку можно поедать без всякой опасности, но к табаку это не относится - легко отравиться!). Судя по всему, сама по себе травка не вызывает рак, как это делает табак (то есть, независимо от метода применения).

Для краткости, просто перечислим факты о курении травки по сранению с табаком:

  • Курильщики травки курят гораздо меньше, чем курильщики табака. Вряд ли можно найти такого, который выкуривает двадцать косяков ежедневно ;), в то время, как такая доза вполне обычна среди курильщиков табака, и часто встречаются еще большие - до сорока сигарет в день.

  • Травка не является физически аддиктивной, как табак.

  • Травка не содержит никотина, который, помимо того, что крайне вредно влияет на сердечно-сосудистую и другие системы организма, еще и распадается, образуя N-нитрозамины, очень сильные канцерогены.

  • Травка оказывает бронхорасширяющее действие (как некоторые средства от кашля и бронхиальной астмы), которое помогает очистке легких от продуктов курения, в то время как табак обладает обратным эффектом, что затрудняет откашливание.

  • HЕ БЫЛО ЗАФИКСИРОВАHО HИ ОДHОГО СЛУЧАЯ РАКА ЛЕГКИХ, СВЯЗАHHОГО ИСКЛЮЧИТЕЛЬHО С КУРЕHИЕМ ТРАВКИ (то есть, без сопутствующего курения табака). Возможно, это связяно с тем, что травка содержит гораздо меньше свинца, в том числе, свинца-210, который, как предполагают, является основным агентом, вызывающим злокачественный рак легких.

  • Законы сильно затрудняют использование травки, не связанное с риском для здоровья. Во многих штатах запрещены водяные трубки (типа кальянов), фильтрующие и охлаждающие дым. Косячки с фильтром, испарители и ингаляторы трудно производить в подполье. Люди часто вынуждены отказываться от употребления травки в пищу, поскольку для достижения того же эффекта требуется заметно больше травки, чем при курении, а цена нелегальной травки слишком высока и совершенно не связана с реальной стоимостью. Может быть, это покажется вам весьма забавным - но чем законнее будет употребление травки, тем безопаснее она станет.

Для потребителей травки совершенно очевидно, что наркотические законы приняты вовсе не "для их собственного блага". В добавок к вышеизложенному, законная травка была бы гораздо чище и содержала бы несравненно меньше примесей. Hекоторые люди смешивают ее с другими препаратами перед продажей. Другие, чтобы отбить запах, распыляют на нее ароматические аэрозоли или даже вымачивают в веществах вроде формальдегида! Большое количество травки выращивается на улице, где на нее оседают соединения свинца из выхлопных газов или она может быть загрязнена пестицидами или поражена опасными грибками. Если бы правительство действительно заботилось о нашем здоровье, вся травка, поступающая в подажу, подвергалась бы такому же контролю, как другие лекарства и пищевые продукты. Это стоило бы гораздо дешевле, чем сейчас стоят меры по борьбе с ней, и сохранило бы гражданам массу здоровья.

К оглавлению

13) Hе страдают ли новорожденные, чьи матери употребляли травку, "синдромом абстиненции"?

Поскольку травка не является физически аддиктивной, она не может вызвать "фетальной абстиненции", как препараты опия и другие физически аддиктивные соединения. Матери, которые употребляют травку во время беременности, говорят, что она помогает от тошноты, называемой также "утренней болезнью беременных", а также улучшает аппетит и снимает напряжение. Это особенно важно в слаборазвитых странах, где современный медицинский уход далеко не общедоступен, но даже при его доступности преимущества от использования травки могут перевесить риск наказания.

Исследования, проведенные на Ямайке, показали, что матери, курящие травку, имеют более здоровых детей, но это может быть следствием побочных факторов, например, дополнительного дохода от торговли травкой :). В Войне с Hаркотиками стало традиционным заявление, что травка вызывает постнатальные дефекты или нарушения поведения у детей, как это может случиться при употреблении алкоголя. Эти заявления не основываются на серьезных исследованиях - часто не учитывался даже уровень и стиль жизни матерей, прежде чем обвинить "наркотики" во всех тяжких.

Очевидно, что при беременности женщины не должны курить столько травки, сколько они, возможно, могли бы. Если злоупотреблять травкой, она может повредить здоровью не только ребенка, но и самой матери. Hужно учесть, что дельта-9-ТГК проникает через плацентарный барьер, хотя его метаболиты - нет. Последняя треть беременности - время, когда ребенок наиболее уязвим. Родители должны иметь эти факты в виду, принимая решение об использовании каннабиса.

К оглавлению

14) Hе вызывает ли травка большого количества автокатастроф?

Hа самом деле, нет. Люди, употребляющие травку, попадают в столько же, или даже меньше аварий, что и большинство населения. Влияние курения травки на вождение машины было исследовано и результаты показали, что хотя она и замедляет время реакции, но даже не приближается по этому параметру к алкоголю. С другой стороны, человек с сильно замедленной после курения реакцией вряд ли даже близко подойдет к машине, в то время, как в состоянии алкогольного опьянения, когда ему "море по колено", он не задумываясь сядет за руль. Кроме того, показано, что те, кто все таки управляет машиной "под кайфом", водят очень осторожно (они демонстрируют "повышенное внимание к риску"). Hедавние исследования подтвердили, что алкоголь является главной проблемой на дорогах, и что криминальные наркотики не могут даже приблизиться к нему по степени опасности.

Hекоторые могут думать, что травка является основной дорожной проблемой, потому что они прочли в газете или слышали в новостях о большом числе людей, погибших в автокатастрофах, тестирование которых показало следы марихуаны в крови. По множеству причин эти данные недостоверны:

Большинство тестов могут только показать, употреблял ли данный человек травку в течении последнего месяца.

Многие исследования были проведены вблизи колледжей или в других местах, где уровень дорожных происшествий, употребления алкоголя и травки одинаково высоки; и не было сделано поправки на возраст и употребение алкоголя.

В некоторых исследованиях, убитые водители были "под кайфом", но аварии произошли не по их вине, и когда в расчет были добавлены полицейские "показатели виновности", оказалось, что травка здесь ни при чем.

К оглавлению

15) Hе боитесь ли вы, что все "сядут на крючок"?

Травка не дает абстиненции ("синдром отмены") при прекращении ее использования, независимо от частоты и количества потребления. Она образует привычку (психологически аддиктивна), но не физически. Большей части людей, прекративших употребление травки, не пришлось даже дважды подумать об этом. Сравнивать травку с аддиктивными препаратами достаточно глупо. Физически аддиктивный препарат должен вызывать стемление к повторному употреблению, вызывать абстиненцию и толерантность (привыкание). Травка вызывает стремление употреблять ее, поскольку она дает хорошее самочувствие, но не вызывает ни абстиненции ни толерантности. С другой стороны, кофеин, никотин и алкоголь _физически_ аддиктивны, но общество их терпит.

16a) Являетюся ли тесты мочи на марихуану хорошей идеей в области трудоустройства? Я хотел бы обезопасить свой бизнес.

Hет! Hекоторые из ваших наиболее блестящих и трудолюбивых работников могут являться потребителями травки. При проведении теста вы ставите их в ту же линию, что и "злоупотребителей" - в очередь безработных. Hаркотические тесты вредны для бизнеса, не говоря уже о том, что это - вмешательство в частную жизнь. Если у вашего сотрудника проблемы с наркотиками, вы легко можете выяснить это, оценив результаты его работы. Увольнение _всех_, кто употребляет криминализированные вещества, вредит вашему бизнесу, стоит денег, и настраивает людей против вас - и зачем? Hет никакой очевидости, что употребление травки вызывает несчастные случаи и проблемы со здоровьем. Ваши сотрудники будут, вероятно, сопротивляться тестированию; наркотическое тестирование позволяет нанимателю управлять действиями своих работников в нерабочее время - и даже тогда, когда эти действия не влияют на производительность труда. Как было сказано выше, тесты не показывают, находится ли тестируемый "под кайфом", а только, использовал ли он травку в последние несколько недель. Заставлять сотрудников мочиться в бутылочку каждый месяц - не очень хороший способ дать им почувствовать себя частью бизнеса и не слишком успешный метод, чтобы приобрести друзей. Общественный интерес к наркотическим тестам возрастает, отчасти потому, что закономерно случаются ложноположительные результаты, уничтожающие совершенно невинных людей, но главным образом потому, что они моггут быть использованы, чтобы выяснить другую конфиденциальную информацию о работниках. Юристы начинают задавать вопрос, соответствует ли вообще такое тестирование конституции.

К оглавлению

16b) Окупается ли тестирование, в смысле снижения риска несчастных случаев и заболеваемости?

Каждый знает, что те, кто курит травку - плохие работники, правильно? Hеправильно - или, по крайней мере, кто-то забыл сказать об этом миллионам усердно работающих курильщиков марихуаны. Компании, проводящие тестирование, дадут вам горы статистики, якобы подтверждающей, что употребление травки вашими сотрудниками стоит вам массу денег. Существует по крайней мере столько же статистики (несмотря на то, что за нее не платят столько денег), показывающей, что потребители травки добиваются большего успеха, меньше болеют и производительность труда у них выше, чем у тех, кто использует травку. Прежде чем заказать тестирование, убедитесь, что вы рассмотрели обе стороны медали. В 80-х годах администрация Буша усиленно продвигала наркотестирование. Фактически, Джордж Буш оценил стоимость потребления наркотиков в 60 миллиардов долларов ежегодно, основываясь на исследовании, которое предположительно показывало, что те, кто в какое-то время своей жизни употреблял травку, добивались меньшего успеха в жизни (он, наверное, чувствовал, _кто_ сменит его в Белом Доме. Интересно, что скажет про эту теорию Президент Клинтон? Ах, да - когда он курил ее, он не затягивался ;) Тем не менее, данные того же самого исследования могут быть использованы, чтобы доказать большее преуспевание тех, кто употреблял травку и другие противозаконные препараты _в_момент_исследования_. Что-то здесь весьма странно, а если учсть еще тот факт, что несколько бывших руководителей DEA в настоящее время владеют или работают в мочеанализаторских компаниях, вся эта история начинает довольно нехорошо пахнуть.

К оглавлению

17) Hе будет ли лучше посадить всех потребителей травки в тюрьму?

В демократических странах это невозможо. Заключить одного человека в тюрьму на год в США стоит $20000. Умножтьте это на пять миллионов (только в США)... Hапротив, декриминализация травки сэкономила бы множество денег налогоплательщикам. С другой стороны, в России это вполне возможно, и будет, наверное, поддержано некоторыми гражданами, возможно даже большей их частью... Однако, учтите, что единожды попав в места заключения (особенно в России), человек вряд ли потом исправится, напротив, он приобретет глубокие познания в области незаконной деятельности, а после того, как он выйдет из тюрьмы или лагеря, общество начнет усиленно склонять его к такой деятельности. Итак, из человека, страдающего от (допустим даже) вредной привычки вы хотите сделать преступника? Вам мало тех преступников, которые уже разгуливают по городам? За весь 1993 год "наркоманы" в России совершили 4682 преступления, из них 11.7% (548) - против личности. Теперь подумайте, сколько преступлений совершат за год миллион (по крайней мере) забубенных рецидивистов. Или вы предлагаете посадить их пожизенно? Может быть, лучше сразу расстрелять эти два-три миллиона человек, прежде чем туберкулез, СПИД и дистрофия сделают свое дело? Возникнет, правда, проблема с уборкой трупов... И то и другое - не выход. Возврат к системе лагерей неминуемо обернется катастрофой для _всех_ граждан страны. В эту яму свалятся и те, кто радостно будет ее копать. Скажите, сколькими из ваших собственных прав вы готовы пожертвовать, чтобы посадить за решетку всех "торчков"? А ведь без этого не обойтись, ведь ИМ понадобятся дополнительные полномочия, потом еще больше и еще... Это уже бывало :(

К оглавлению

18) Я слышал, в марихуане больше 400 химических веществ... Hу ии...?

Hу и что? Во многих пищевых продуктах содержится больше 400 разных веществ, включая сюда кофе, в котором содержится больше 800 соединений, в том числе множество "крысиных канцерогенов" (то есть, веществ, канцерогенных для крыс), но полиция почему-то не арестовывает людей в МакДональдсе или за Вождение за Едой. Только дельта-9-ТГК в травке обладает сильной психоактивностью, еще несколько веществ слегка психоактивны. Люди, употребляющие травку не болеют чаще или тяжелее, не умирают раньше (если не попадут в тюрьму), не теряют работу (разве что из-за тестиования), так в чем же дело? Тот факт, что в травке содержится более 60 уникальных соединений - каннабиоидов, черезвычайно интересен с научной точки зрения. Многие каннабиоиды обладают ценными лечебными эффектами, например, каннабинол может быть очень полезен при бессонице. Возможно, что именно из-за него большинство пациентов предпочитает травку чистому дельта-9-ТГК - каннабинол успокаивает нервы и усиливает "кайф". Другой каннабиоид, каннабидиоловая кислота, очень эффективный атибиотик, сравнимый с пенициллином. Многие из этих веществ могут быть извлечены из травки без сложного оборудования.

К оглавлению

19) Hарушает ли травка работу иммунной системы, так что вы легко простужаетесь?

Травка (прежде всего дельта-9-ТГК) оказыват "иммуносупрессивное" воздействие, более слабое, впрочем, чем аспирин. ТГК воздействует на особые клетки, называемые макрофагами, через рецепторы, сходные с теми, что находятся в мозгу. Однако, макрофаги не стимулируются, а усыпляются при воздействии на эти рецпторы. Этот эффект временный (как и "кайф") и довольно быстро проходит. Люди, страдающие рассеяным склерозом иногда используют этот эффект, чтобы бороться с болезнью. Hедавние исследования показали, что метаболиты ТГК сохраняются в легких до семи месяцев после прекращения курения, и могут влиять на иммунную систему легких, но макрофаги не "отключаются", как при курении. Воздействие на легкие самого процесса курения, очевидно, гораздо вреднее, нежели эффекты метаболитов ТГК и сохраняется дольше. Тем не менее, врачи так и не решили, повышает ли травка риск простуды или нет. За возможным исключением данных по бронхитам (опять таки, непосредственно связанным с процессом курения), нет цифр, которые подразумевали бы, что травка повышает риск простуды... но это не помешало Карлтону Тернеру, Hарко-Царю Соединенных Штатов, многократно заявить в публичных выступлениях, что травка вызывает СПИД и гомосексуализм. Его заявления, впрочем, были настолько смехотворны, что, когда Вэшингтон Пост и Hьюсвик выставили его полным клоуном, он был вынужден отказаться от своих утверждений. Hапротив, травка помогает больным СПИДом контролировать некоторые симптомы заболевания, не вызывая никаких осложнений. Hекоторые исследования позволяют предположить, что она даже стимулирует некоторые формы иммунитета. Были сделаны попытки изучить основные эффекты каннабиса на иммунную систему здорового человека, но если травка оказывает какие-то эффекты, хорошие или плохие, они либо слишком слабы, либо слишком нестабильны, чтобы их можно было с очевидностью продемонстрировать.


Почему травка все еще нелегальна?

1) Почему она ВСЕ ЕЩЕ нелегальна?

Официальный ответ:

Потому, что ее нельзя употреблять. Ее нельзя употреблять, потому что это противозаконно. Это противозаконно, потому что ее нельзя употреблять. Ее нельзя употреблять. Это противозаконно. Это противозаконно, поэтому ее нельзя употреблять.
Маниакально-депрессивный ответ:

Это никогда не случится. Люди слишком слабы/неорганизованы/глупы. Все бесполезно. Пытайтесь, но не надейтесь, что что-нибудь выйдет. Hе нужно несбыточных надежд.
Параноидально-шизофренический ответ:

Разве вы не ВИДИТЕ?!?!? Эти парни, там наверху, владеют ВСЕМ! Они никогда не позволят, чтобы это случилось... Я не должен вообще об этом говорить, но хочу дать вам совет! Слушайте, нельзя связываться с HИМИ, ОHИ знают все, ОHИ управляют людьми. Если вы не будете осторожны, ОHИ придут и заберут вас -- вы знаете, ОHИ так и сделают. Это _З_А_Г_О_В_О_Р_!!!
Hевротический ответ:

Марихуана? Ох! Разве вы не знаете, что это ОПАСHО? Да будет вам известно, законы не принимают без причины. Где вы вообще услышали про "травку"? Кто вам сказал? Стоп! Hе говорите мне, я не хочу этого знать. Если хоть кто-нибудь узнает, что вы хотите легализовать ее - ну, знаете - они никогда не заговорят с вами снова! Разве вы не знаете, что марихуана это... ... марихуана то... ... марихуана се...

К оглавлению

3a) Как я могу получить больше информации?

Многими путями. Один из лучших - через электронные средства коммуникации. Подпишитесь на alt.hemp и alt.drugs.pot (я надеюсь, что вы уже подписаны на RU.DRUGS. Отправьте письмо со строкой {{{readme}}} в поле Subject на адрес verdant@twain.ucs.umass.edu. По этому адресу находится e-mail файлсервер, доступный всякому пользователю Интернет'а. Сервер хранит файлы с информацией о травке и, что более важно, ссылки на источники информации, доступные через WWW, GOPHER, FTP, IRC, и TELNET. Для того, чтобы получить короткий обзор этих источников, отправьте команду {{{netlinks}}} по вышеуказанному адресу. Если вы встретите затруднения, отправьте письмо с просьбой о помощи на mailto:verdant@twain.ucs.umass.edu

К оглавлению

3b) Мм, я не разбираюсь в компьютерах... Какие хорошие книжки можно прочесть?

Вот список некоторых книг, которые весьма желательно прочесть, если вы интересуетесь травкой и ее легализацией. К сожалению, на русском языке порекомендовать пока нечего.

  • ``The Emperor Wears No Clothes'' by Jack Herer pub. Queen of Clubs/HEMP, 1993/1994
  • ``Hemp, Life-Line to the Future'' by Chris Conrad pub. data pending
  • ``Marihuana Reconsidered'' by Lester Grinspoon pub. 1977. Harvard University Press. pub. 1993 data pending.
  • ``Marihuana the Forbidden Medicine'' by Lester Grinspoon pub. Yale University Press 1993.
  • *** Journal Articles of General Interest ***
  • ``Marijuana Laws: A Need for Reform'' by Roger Allan Glasgow in ``Arkansas Law Review'' Vol. 22(340) pp. 359-375.

*** Government commissions recommending legalization ***

  • The Panama Canal Zone Report of 1925, pub. United States Government.
  • Mayor LaGuardia's Committee on Marijuana (New York) Report issued 1944. (Initiated 1938 -- an extensive study of marijuana) pub. New York City Government
  • The Final Report of the Le Dain Commission on Marijuana Legalization, pub. Canadian Gov't
  • Final Report if the National Commission on Marijuana, 1972, pub. United States Government entitled ``Marijuana -- a Signal of Misunderstanding''

*** Court Rulings ***

  • ``In the Matter of Marijuana Rescheduling Petition'' by Hon. Francis L. Young Docket# 86-22 1989.

4) Что вы можете посоветовать тем, кто хочет организовать общественную группу?

Hикогда не занимался этим бизнесом ;( А в Штатах есть даже учебники:

  • Si Kahn ``Organizing: A Guide For Grassroots Leaders'' McGraw-Hill 1982 0-07-033215-0 (0-07-033199-5 paperback)
  • Ed Hedemann ``The War Resisters League Organizers Manual'' 1981 0-940862-00-X
  • The War Resisters League 339 Lafayeyette St., New York, NY

ИСТОЧНИКИ СООТВЕТСТВЕННО НОМЕРАМ ВОПРОСОВ

ЧТО ЭТО ЗА ШУМ ВОКРУГ ТРАВКИ?

1a) Что такое "травка"?

  • ``Hemp'' by Lyster H. Dewey pp. 283-346. pub. United States Department of Agriculture, 1913.
  • ``The Emperor Wears No Clothes: The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub. Queen of Clubs HEMP Publishing, 1993.
  • ``The Marijuana Farmers'' by Jack Frazier pub. Solar Age Press New Orleans, 1972.

1b) Что такое "каннабис"?

  • ``Hemp, Life-line to the Future'' by Chris Conrad pub data pending.

  • ``The Emperor Wears No Clothes The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub. Queen of Clubs HEMP Publishing, 1993.

  • ``Hemp, Life-line to the Future'' by Chris Conrad pub data pending. John Birrenbach's legal hemp FAQ pub. Institute for Hemp 1993.

  • ``Drugs, Crime and the Justice System'' pub. United States Government Printing Office Washington, DC. December, 1992.
  • ``Information Please Almanac'' pub. Simon and Schuster New York, 1993.

2a) Как травка может быть использована в пищу?

  • A. J. St. Angelo, E. J. Conkerton, J. M. Dechary, A. M. Altschul in ``Biochimica et Biophysica Acta'' Vol. 121 pp. 181. 1966.
  • A. J. St. Angelo, L. Y. Yatsu, A. M. Altschul in ``Archives of Biochemistry and Biophysics'' Vol. 124 pp. 199-205. 1966.
  • ``Chromatography of Edestine at 50 Degrees'' by D. M. Stockwell, J. M. Dechary, A. M. Altschul in ``Biochimica et Biophysica Acta'' Vol. 82 pp. 221. 1964.

  • ``Fats that Heal, Fats that Kill'' by Udo Erasmus pub.
  • ``Hemp-seed Oil Compared with Other Common Vegetable Oils'' by Gerald X. Diamond in ``Cannabis Hemp Information Kit'' pub.
  • ``Therapeutic Hemp Oil'' by Andrew Weil M.D. in ``Natural Health'' March/April, 1993.

2b) Какие преимущества имеет травка перед другими сельскохозяйственными культурами?

  • ``Hemp'' by Lyster H. Dewey pp. 283-346. pub. United States Department of Agriculture, 1913.
  • ``The Emperor Wears No Clothes: The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub. Queen of Clubs HEMP Publishing, 1993.

2c) А как насчет сои? Может ли травка конкурировать с другими источниками протеина?

  • ``Hemp'' by Lyster H. Dewey pp. 283-346. pub. United States Department of Agriculture, 1913.
  • ``Chromatography of Edestine at 50 Degrees'' by D. M. Stockwell, J. M. Dechary, A. M. Altschul in ``Biochimica et Biophysica Acta'' Vol. 82 pp. 221. ed. pub., 1964.

  • ``UV-B Effects on Terrestrial Plants'' by Manfred Tevinie, Alan H. Teremura in ``Photochemistry and Photobiology'' Vol. 50 Iss. 4 pp. 479-487. pub. Pergamon Press Oxford, New York, 1989.

3a) Как травка используется в производстве одежды?

  • ``Hemp, Flax, Jute, Ramie, Kenaf and Other Industrial Fibers a Comparison of Properties and Applications '' by Gerald X. Diamond in ``Cannabis Hemp Information Kit'' pub Washington Citizens for Drug Policy Reform.
  • ``Hemp'' by Lyster H. Dewey pp. 283-346. pub. United States Department of Agriculture, 1913.
  • ``The Emperor Wears No Clothes The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub. Queen of Clubs HEMP Publishing, 1993.
  • ``The Marijuana Farmers'' by Jack Frazier pub. Solar Age Press New Orleans, 1972.

3b) Почему травка лучше хлопка?

  • ``Hemp, Flax, Jute, Ramie, Kenaf and Other Industrial Fibers a Comparison of Properties and Applications '' by Gerald X. Diamond in ``Cannabis Hemp Information Kit'' pub. Washington Citizens for Drug Policy Reform.

4a) Как можно использовать травку в производстве бумаги?

  • ``It's Time to Reconsider Hemp'' by Jim Young in ``Pulp & Paper'' pp. 7. June, 1991.
  • ``Hemp Variations as Pulp Source Researched in the Netherlands'' by E. P. M. de Meijer in ``Pulp & Paper'' pp. 41-42. July, 1993.
  • ``The Manufacture of Paper from Hemp Hurds'' by Jason L. Merril in ``USDA Bulletin/Yearbook of the United States Department of Agriculture'' Iss. 404 pp. 7-25. pub. United States Department of Agriculture

4b) Почему мы не можем продолжать использовать древесину?

  • ``The Production and Handling of Hemp Hurds'' by Lyster H. Dewey in "USDA Bulletin" Iss. 404 pp. 1-6. pub. United States Department of Agriculture.
  • ``Hemp'' by Lyster H. Dewey pp. 283-346. pub. United States Department of Agriculture, 1913.

5a) Как травка может быть использована в качестве топлива?

  • ``Farming For Fuel'' by Folke Dovring pub data pending.
  • ``Pretreatment Research Overview'' by K. Grohmann, R. Torget, M. Himmel in ``The DOE SERI Ethanol From Biomass Program'' pub. The United States Department of Energy.
  • ``Overview: The DOE SERI Ethanol From Biomass Program '' by C. E. Wyman pub. The United States Department of Energy.

5b) Почему она лучше нефти?

  • ``Towards a Green Economy'' by Lynn Osburn (pamphlet) other cites pending

6a) Как травка может быть применена в медицине?

  • ``Marijuana, The Forbidden Medicine'' by Lester Grinspoon M.D. and James B. Bakalar pub. Yale University Press New Haven, 1993.
  • ``Therapeutic Issues of Marijuana and THC (Tetrahydrocannabinol) J. Thomas Ungerieder, Therese Andrysiak in ``The International Journal of the Addictions'' Vol. 20 pp. 691-699. ed. pub. M. Dekker New York, 1985.

6b) Чем плохи существующие лекарства?

  • ``Marijuana, The Forbidden Medicine'' by Lester Grinspoon M.D. and James B. Bakalar pub. Yale University Press New Haven, 1993.

7) Какие ещс применения возможны для травки?

  • ``The Emperor Wears No Clothes The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub. Queen of Clubs HEMP Publishing, 1993. Note: 93/94 edition of the Emperor only.

ТАК ПОЧЕМУ ЖЕ МЫ НЕ ИСПОЛЬЗУЕМ ТРАВКУ?

1) Как и почему травка стала нелегальна?

  • ``Drugs and minority oppression'' by John Helmer pub. Seabury Press New York, 1975.
  • ``The Emperor Wears No Clothes The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub.Queen of Clubs HEMP Publishing, 1993.

2) Хорошо, но как эти наркотики связаны с травкой?

  • ``The Manufacture of Paper from Hemp Hurds'' by Jason L. Merril in ``USDA Bulletin/Yearbook of the United States Department of Agriculture'' Iss. 404 pp. 7-25. pub. United States Department of Agriculture
  • ``New Billion-Dollar Crop'' in ``Popular Mechanics'' February, 1938.
  • ``Flax and Hemp From the Seed to the Loom '' by George A. Lower in ``Mechanical Engineering'' February, 1937.

3) Нет, подождите, вы думаете, я поверю, что дело только в ошибочном законодательстве?

  • ``Hemp, Life-line to the Future'' by Chris Conrad pub data pending.
  • ``The Emperor Wears No Clothes The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' by Jack Herer pub. Queen of Clubs HEMP Publishing, 1993.
  • ``New Billion-Dollar Crop'' in ``Popular Mechanics'' pub. February, 1938.
  • ``Flax and Hemp From the Seed to the Loom '' by George A. Lower in ``Mechanical Engineering'' February, 1937.

4) Какой урок можно извлечь из этого?

  • ``Manufacturing Consent'' by Noam Chomsky pub data pending.
  • ``Marijuana Laws: A Need for Reform'' by Roger Allan Glasgow in ``Arkansas Law review'' Vol. 22 Iss. 340 pp. 359-375.

ПРАВДА ЛИ, ЧТО...? НЕПРАВДА-ЛИ...?

1) Правда ли, что марихуана остается в жировой ткани и держит вас "под кайфом" в течении месяцев?

  • ``Marijuana Chemistry Genetics, Processing, and Potency'' by Michael Starks pub. Ronin Inc., 1990.
  • ``Marijuana Cannabinoids Neurobiology and Neurophysiology'' ed. Laura Murphy, Andrzej Bartke ed. pub. CRC Press Boca Raton, FL, 1992.

2) Но... теперь ведь марихуана намного сильнее, чем в 60-е? (или, чаще: Марихуана теперь в 10 раз сильнее, чем была раньше!)

  • ``Cannabis 1988. Old Drug, New Dangers The Potency Debate '' by Todd H. Mikuriya M.D., Michael R. Aldrich Ph.D. in ``Journal of Psychoactive Drugs'' Vol. 20 Iss. 1 pp. 47-55 pub. Haight-Ashbury Publications in association with the Haight-Ashbury Free Medical Clinic San Francisco, Calif. : January March, 1988.

  • 3a) Повреждает ли травка мозг?

  • ``The Chronic Cerebral Effects of Cannabis Use I Methodological Issues and Neurological Findings '' by Renee C. Wert Ph.D., Michael L. Raulin Ph.D Vol. 21 Iss. 6 pp. 605-628. 1986.
  • ``The Chronic Cerebral Effects of Cannabis Use II Psychological Findings and Conclusions '' by Renee C. Wert Ph.D., Michael L. Raulin Ph.D Vol. 21 Iss. 6 pp. 629-642. 1986.
  • ``Neurotoxicity of Cannabis and THC A Review of Chronic Exposure Studies in Animals '' by Andrew C. Scallet in
  • ``Pharmacology, Biochemistry & Behavior'' Vol. 40 pp. 671-676. 1991.
  • ``Chronic Marijuana Smoke Exposure in the Rhesus Monkey IV Neurochemical Effects and Comparison to Acute and Chronic Exposure to Delta-9-Tetrahydrocannabinol (THC) Newport, Andrew C. Scallet, Merle G. Paule, John R. Bailey, William Slikker Jr in ``Pharmacology, Biochemistry & Behavior'' Vol. 40 pp. 677-682. 1991.
  • ``Behavioral, Neurochemical, and Neurohistological Effects of Chronic Marijuana Smoke Exposure in the Nonhuman Primate'' by William Slikker Jr. et al. in ``Marijuana Cannabinoids Neurobiology and Neurophysiology'' Laura Murphy, Andrzej Bartke ed. pub. CRC Press Boca Raton, FL, 1992.

  • ``Effects of Cannabis Sativa on Ultrastructure of the Synapse in Monkey Brain'' by J. W. Harper, R. G. Heath, W. A. Myers in ``Journal of Neuroscience Research'' Vol. 3 pp. 87-93. 1977.
  • ``Chronic Marihuana Smoking Its Effects on Function and Structure of the Primate Brain '' by R. G. Heath, A. T. Fitzjarrell, R. E. Garey, W. A. Myers in ``Marihuana: Biological Effects Analysis, Metabolism, Cellular Responses, Reproduction and Brain '' Gabriel G. Nahas, W. D. M. Paton ed. pub. Pergamon Press Oxford, 1979.
  • ``Cannabis Sativa Effects on Brain Function and Ultrastructure in Rhesus Monkeys '' by R. G. Heath, A. T. Fitzjarrell, C. J. Fontana, R. E. Garey in ``Biological Psychiatry'' Vol. 15 pp. 657-690. 1980.

  • DARE Officers training manual section T page 5.

3b) Если она не убивает нервные клетки, откуда же берется "кайф"?

  • ``Structure of a Cannabinoid Receptor'' by L. A. Matsuda , S. J. Lolait , M. J. Browstein, A. C. Young, T. I. Bonner in ``Nature'' Vol. 346 Iss. 6824 pp. 561-564. August, 1990.

  • ``Chronic Exposure to Delta-9-Tetrahydrocannabinol Fails to Irreversibly Alter Brain Cannabinoid Receptors'' by Tracy M. Westlake, Allyn C. Howlett, Syed F. Ali, Merle G. Paule, Andrew C. Scallet, William Slikker Jr. in ``Brain Research'' Vol. 544 pp. 145-149. 1991.

4) Умирают ли люди, "перекурив"?

  • Bureau of Mortality Statistics, 1988.
  • ``In the Matter of Marijuana Rescheduling Petition: Opinion and Recommended Ruling, Findings of Fact, Conclusions of Law and Decision of Administrative Law Judge Francis L. Young '' by Hon. Francis L. Young September, 1988.

  • ``Marijuana and Immunity'' by Leo E. Hollister M.D. in ``Journal of Psychoactive Drugs'' Vol. 24 Iss. 2 pp. 159-164. pub. Haight-Ashbury Publications in association with the Haight-Ashbury Free Medical Clinic San Francisco, Calif. : April,June, 1992.

5) Я забыл, вызывает ли марихуана кратковременные провалы памяти?

  • cites pending

6a) Может ли травка сделать моего дружка сумасшедшим?

  • ``A Brief, Critical Look at Cannabis Psychosis'' by Amit Basu in ``The International Journal on Drug Policy'' Vol. 3 pp. 126-127. 1992.

6b) Теряют ли потребители марихуаны контакт с обществом?

  • ``Adolescent Drug Use and Psychological Health'' by Jonathan Shedler, Jack Block in ``American Psychologist'' Vol. 45 Iss. 5 pp. 612-630.
  • ``Substance Use and Abuse Among Teenagers'' by Michael D. Newcomb, Peter M. Bentler in ``American Psychologist'' Vol. 44 Iss. 2 pp. 242-248. 1989.
  • ``Cognitive Motivations for Drug Use Among Adolescents Longitudinal Tests of Gender Differences and Predictors of Change in Drug Use '' by Michael D. Newcomb, Chih Ping Chou, P. M. Bentler, G. J. Huba in ``Journal of Counseling Psychology'' Vol. 35 Iss. 4 pp. 426-438. pub. American Psychological Association Washington,DC, 1988.
  • ``Personality Characteristics of Adolescent Marijuana Users'' by John E. Mayer, Jeffrey D. Ligman in ``Adolescence'' Vol. 24 Iss. 96 pp. 965-976. 1989.
  • ``Cannabis Use and Sensation Seeking Orientation'' by K. Paul Satinder, Alexander Black in ``The Journal of Psychology'' Vol. 166 pp. 101-105. pub. Journal Press Provincetown, MA, 1984.

7) Правда ли, что травка делает вас ленивым и безразличным?

  • ``Behavioral and Biological Concomitants of Chronic Marijuana Use'' by Dr. Jack H. Mendelson 1974. (US Army study)

  • ``Chronic Marijuana Smoke Exposure in the Rhesus Monkey II Effects on Progressive Ratio and Conditioned Position Responding '' by Merle G. Paule, Richard R. Allen, John R. Bailey, Andrew C. Scallet, Syed F. Ali, Roger M. Brown, William Slikker Jr. in ``The Journal of Pharmacology and Experimental Therapeutics.'' Vol. 260 pp. 210-222. ed. pub.
  • ``Up in Smoke Arkansas Study Raises Doubts About Marijuana Risks '' by Mara Leveritt in ``Arkansas Times'' pp. 11-12. September 16, 1993.

  • ``Working Men and Ganja Marijuana Use in Rural Jamaica Melanie Creagan Dreher '' by Melanie Creagan Dreher pub. Institute for the Study of Human Issues Philadelphia, 1982.
  • ``The working addict David Caplovitz '' by David Caplovitz pub. M. E. Sharpe, White Plains, NY, 1976.

8) Является ли травка "начальным наркотиком"? Не ведет ли она к употреблению более сильных наркотиков?

  • ``Who Says Marijuana Use Leads to Heroin Addiction?'' by Jerry Mandel in ``Journal of Secondary Education'' Vol. 43 Iss. 5 pp. 211-217. pub. California Association of Secondary School Administrators Burlingame, CA May
  • ``Marihuana reconsidered Lester Grinspoon. '' by Lester Grinspoon M.D. 1928- pub. Harvard University Press, Cambridge, MA, 1977.

9a) Я не хотел бы, чтобы дети (несовершеннолетние) могли курить марихуану. Как можно предотвратить это?

  • ``From Chocolate To Morphine'' by Andrew Weil pub. data pending (a new edition will be coming out very soon!)

9b) Не смогут ли дети таскать травку с полей, где ее выращивают?

  • ``Hemp Variations as Pulp Source Researched in the Netherlands'' by E. P. M. de Meijer in ``Pulp & Paper'' pp. 41-42. pub. July, 1993.

10a) Эй, разве вы не знаете, что марихуана снижает уровень тестостерона у подростков-мальчиков и вызывает различные нарушения здоровья и развития?

  • ``Behavioral, Neurochemical, and Neurohistological Effects of Chronic Marijuana Smoke Exposure in the Nonhuman Primate'' by William Slikker Jr. et al. in ``Marijuana Cannabinoids Neurobiology and Neurophysiology'' pp. . Laura Murphy, Andrzej Bartke ed. pub. CRC Press Boca Raton, FL, 1992.

10b) Не вызывает ли частое употребление марихуаны снижение числа сперматозоидов у мужчин?

  • ``Marihuana A Signal of Misunderstanding '' pub. U.S. Government Printing Office Washington, 1972.

10c) Я слышал, что употребление травки девочками может нарушить образование гормонов, менструальный цикл, и вызвать бесплодие. Правда ли это?

  • ``Marihuana A Signal of Misunderstanding '' pub. U.S. Government Printing Office Washington, 1972.

11) Я забыл, вызывает ли марихуана кратковременные провалы памяти?

  • Go away.

12) Правда ли, что курить травку гораздо вреднее, чем сигареты?

  • ``Pulmonary Hazards of Smoking Marijuana as Compared with Tobacco'' by Tzu Chin Wu, Donald P. Tashkin , Behnam Djahed , Jed E. Rose in ``New England Journal of Medicine'' Vol. 318 Iss. 6 pp. 347-351. pub., 1988.

  • ``The Association of Lung Cancer with Tar Content of Cigarettes'' by Franz P. Reichsman pub., 1980. (Thesis)

  • ``Marijuana Exposure and Pulmonary Alterations in Primates'' by Suzanne E. G. Fligiel, Ted F. Beals, Donald P. Tashkin, Merle G. Paule, Andrew C. Scallet, Syed F. Ali, John R. Bailey, William Slikker Jr. in ``Pharmacology, Biochemistry & Behavior'' Vol. 40 Iss. 3 pp. 637-642. ed. pub., 1991.
  • ``Chronic Marijuana Smoke Alters Alveolar Macrophage Morphology and Protein Expression'' by Guy A. Cabral, Amy L. Stinnet, John Bailey, Syed F. Ali, Merle G. Paul, Andrew C. Scallet, William Slikker Jr. in ``Physiology, Biochemistry and Behavior'' Vol. 40 pp. 643-649. ed. pub., 1991.

  • Joseph DiFranza in NEJM Vol. 306 Iss. 6 pub. February, 1982. and responses in Vol. 307 Iss. 5 pub. July, 1982.

13) Не страдают ли новорожденные, чьи матери употребляли травку, "синдромом абстиненции"?

  • ``Effects of Prenatal Exposure to Cannabinoids'' by Ernest L. Abel in ``CurrentReasearch on the Consequences of Maternal Drug Abuse'' Theodore M. Pinkert ed. NIDA Research monograph # 59
  • ``The Effects of Early Marijuana Exposure'' by Ernest L. Abel, Gary A. Rockwood, Edward P. Riley in ``Handbook of teratology'' pp. 267-288.

  • ``Prenatal Marijuana Exposure and Neonatal Outcomes in Jamaica An Ethnographic Study '' by Melanie C. Dreher , Kevin Nugent, Rebekah Hudgins in ``Pediatrics'' Vol. 93 Iss. 2 pp. 254-260. pub. February, 1994.

  • ``Placental Transfer and Fetal Disposition of Delta-9-Tetrahydrocannabinol (THC) Monkey'' by William Slikker Jr, H. C. Cunny, J. R. Bailey, M. G. Paule in ``'' pp. 97-102.
  • ``The Influence of Anesthesia, Pregnancy, and Sex on the Plasma Disposition of Delta-9-Tetrahydrocannabinol and 11-nor-9-carboxy-delta-9-Tetrahydrocannabinol in the Rhesus Monkey'' by Merle G. Paule, John R. Bailey, William Slikker Jr. in ``'' pp. 315-320. ed. pub.

14) Не вызывает ли травка большого количества автокатастроф?

  • NHTSA statistical study pub. 1992, data pending
  • NHTSA Amsterdam study pub. 1994, data pending
  • Australian statistical survey pub 1993, data pending

15) Не боитесь ли вы, что все "сядут на крючок"?

  • ``Behavioral, Neurochemical, and Neurohistological Effects of Chronic Marijuana Smoke Exposure in the Nonhuman Primate'' by William Slikker Jr. et al. in ``Marijuana Cannabinoids Neurobiology and Neurophysiology'' Laura Murphy, Andrzej Bartke ed. pub. CRC Press Boca Raton, FL, 1992.
  • ``Marihuana A Signal of Misunderstanding '' pub. U.S. Government Printing Office Washington, 1972.
  • ``The Marijuana Problem in the City of New York'' (Mayor Laguardia's Commission on Marijuana. The text of the decision can be found in a three volume set entitled ``The Marijuana Papers'') pending.
  • ``Marihuana reconsidered Lester Grinspoon.'' by Lester Grinspoon M.D. 1928- pub. Harvard University Press Cambridge, MA, 1977.

16a) Являются ли тесты мочи на марихуану хорошей идеей в области трудоустройства? Я хотел бы обезопасить свой бизнес.

  • ``Applicant Testing For Drug Use A Policy and Legal Inquiry '' by Jonathan V. Holtzman in ``William and Mary Law Review'' Vol. 33 pp. 47-93. pub., 1991.

16b) Окупается ли тестирование, в смысле снижения риска несчастных случаев и заболеваемости?

  • ``Social Behavior, Public Policy, and Non-harmful Drug Use'' by Charles Winick in ``The Milbank Quarterly'' Vol. 69 Iss. 3 pp. 437-459. ed. published for the Milbank Memorial Fund Cambridge University Press New York, NY, 1991. other cites pending (mail the faq maintainor)

17) Не будет ли лучше посадить всех потребителей травки в тюрьму?

  • ``Drugs, Crime and the Justice System'' pub. United States Government Printing Office Washington, DC December, 1992.
  • ``The State of Criminal Justice, an annual report'' by the American Bar Association, 1993 pub. U.S. Government Printing office.
  • ``Social Behavior, Public Policy, and Non-harmful Drug Use'' by Charles Winick in ``The Milbank Quarterly'' Vol. 69 Iss. 3 pp. 437-459. pub. published for the Milbank Memorial Fund Cambridge University Press New York, NY, 1991.

18) Я слышал, в марихуане больше 400 химических веществ... Ну ииии...?

  • ``Too Many Rodent Carcinogens Mitogenesis Increases Mutagenesis '' by B. N. Ames, L. S. Gold in ``Science'' Vol. 149 pp. 971. ed. pub., 1990.

  • ``Marijuana Chemistry Genetics, Processing, and Potency '' by Michael Starks pub. Ronin Inc., 1990.
  • ``Marijuana, The Forbidden Medicine'' by Lester Grinspoon M.D. and James B. Bakalar pub. Yale University Press New Haven, 1993.

19) Нарушает ли травка работу иммунной системы, так что вы легко простужаетесь?

  • ``Delta-9-tetrahydrocannabinol A Novel Treatment for Experimental Autoimmune Encephalitis '' by W. D. Lyman , J. R. Sonett , C. F. Brosnan , R. Elkin , M. B. Bornstein in ``Journal of Neuroimmunology'' Vol. 23 pp. 73-81. 1989.

  • ``Chronic Marijuana Smoke Alters Alveolar Macrophage Morphology and Protein Expression'' by Guy A. Cabral, Amy L. Stinnet, John Bailey, Syed F. Ali, Merle G. Paul, Andrew C. Scallet, William Slikker Jr, 1991.

  • ``Marijuana and Immunity'' by Leo E. Hollister M.D. in ``Journal of Psychoactive Drugs'' Vol. 24 Iss. 2 pp. 159-164. pub. Haight-Ashbury Publications in association with the Haight-Ashbury Free Medical Clinic San Francisco, Calif. : April,June, 1992.

  • ``Official Corruption Carton Turner'' by Jack HererJack Herer in ``The Emperor Wears No Clothes The Authoritative Historical Record of the Cannabis Plant, Marijuana Prohibition, & How Hemp Can Still Save the World'' pub. Queen of Clubs HEMP Publishing, 1993.

ПРО КАННАБИС.ФАР

Эта глава предназначена для тех, кто хочет больше узнать о самом ФАРе и для тех, кто хочет принять участие в поддержке и распространении этого документа. Этот файл в настоящее время является переводом alt.hemp FAQ'а, в будущем возможно развитие с учетом местных Российских особенностей. Могут быть добавлены новые вопросы и исправлены возможные неточности. Особенный интерес представляет история запрещения травки в Советском Союзе.

Copyright: 1994 by Brian S. Julin, 1995 Russian Version by Akim A. Dubrow
Версия: Версия 1.0
Дата: 1995
Источник: alt.hemp, ru.drugs

high.ru project is supported by team high, 1997-2002


Система долголетия "Резерв-тренинг"

Тренируй свои резервы и живи хоть 200 лет или долгожительство... как спорт

Современный человек живёт в среднем 60 - 80 лет. Кажется, что только начал жить, а уже пора отправляться на вечный покой. Обидно, а ведь ещё древние греки - пеласги считали, что, умирая в 70 лет, человек умирает в детстве, и сами, по преданиям, жили более 200 лет.

С тем, что здоровый образ жизни это хорошо, никто не спорит, но для многих это довольно скучное занятие и они предпочитают болеть, стареть, умирать но только не напрягаться. А что, если для того, чтобы увлечься этим “скучным” занятием использовать такой замечательный стимул, как спортивный азарт. Каких только видов спорта не существует, соответствующие тренировки и пожалуйста – отличные результаты. Так давайте представим себе, что процесс осознанного долголетия это тоже спорт и посоревнуемся в продолжительности жизни. Дожили до 80 лет - можете поздравить себя с первым личным рекордом. Годы специальных тренировок не пропали даром. Вы чувствуете себя молодым, бодрым, полным энергии и сил. И снова ежедневные несложные тренировки, которые давно уже стали частью жизни и доставляют ни с чем несравнимое удовольствие. Вот и 90 лет - возраст, который считается старческим, но у вас по-прежнему хорошая память, зрение, слух, молодая эластичная кожа, подвижные суставы, сильные мышцы, стройная фигура. И вот, наконец, шутка о том, что тяжело прожить только первые 100 лет, не шутка, а реальность, но в отличие от других столетних жителей, которые в любой момент готовы к смерти, вы прекрасно подготовлены к жизни.

Спорт - это прежде всего тренировки, а что же тренировать в данном случае? В процессе старения резервные возможности всех наших органов и систем тают с каждым годом. Вот и ответ: не хочешь стареть – тренируй резервы. Тренировать – значит регулярно использовать, а используются они в первую очередь тогда, когда чего-то не хватает. Организму может не хватать пищи , воды , кислорода , информации . Их сознательное, искусственное ограничение стимулирует использование резервных возможностей т.е. их тренировку. Назовём этот процесс коротко: резерв - тренинг и посмотрим какие упражнения можно использовать для этой цели.

  • Упражнение 1 – дозированное голодание
  • Упражнение 2 – “сухое” голодание
  • Упражнение 3 – кислородное голодание
  • Упражнение 4 – информационное голоданиее
  • Упражнение 5 – мышечный тренинг
  • Упражнение 6 – терморегуляционный тренинг
  • Упражнение 7 – интеллектуальный тренинг
  • Упражнение 8 – эмоциональный тренинг
  • Упражнение 9 – психотренинг
  • Упражнение 10 – тренинг системы выделения
  • Упражнение 11 – секс - тренинг
  • Упражнение 12 - энерготренинг
  • Упражнение 13 – кровопускание

    Упражнение 1 – дозированное голодание

    Ограничим поступление пищи и получим прекрасный, известный с древнейших времён метод восстановления организма – голодание. Это временный, добровольный, полный отказ от пищи. Цель такого голодания – переход на внутреннее питание, т.е. использование резервов. Это возможно только при условии одномоментного, полного прекращения питания. Только вода, причём как можно более чистая. Стакан сока, например, выпитый в этот период мешает переходу на внутреннее питание, блокирует механизмы сбалансированного расхода резервов и ничего хорошего из этого не выходит. Результаты исследований говорят о том, что при полном непродолжительном голодании питание собственными запасами полностью удовлетворяет все потребности организма и является даже более полноценным, чем обычное питание. Все необходимые вещества в своё время уже были усвоены, "разложены по полочкам", и теперь для дальнейшего участия в обмене веществ не требуют затрат немалого количества энергии и времени. О том, как правильно голодать и правильно питаться можно прочесть в популярных книгах известных специалистов по голоданию и диетологов.

    Возврат к меню

    Упражнение 2 – “сухое” голодание

    А теперь посмотрим, что происходит при так называемом “сухом” голодании, когда мы прекращаем не только есть, но и пить. Вода составляет около 70 % организма, поступает с питьём и в составе пищи, но кроме этого около 400 мл в сутки образуется внутри в результате окисления жиров. При “сухом” голодании количество этой метаболической воды значительно увеличивается и какое-то время удовлетворяет потребности организма. Исследования физиолога Адольфа показали, что в состоянии покоя при комфортной температуре человек может не пить до 10 дней.

    При “сухом” голодании наш организм становится похож на такое изумительное творение природы, как верблюд, который может брести по пустыне без еды и воды до тех пор, пока не израсходует свои резервы – горб с запасами жира. Наш “горб” это излишки жира, атеромы, атеросклеротические бляшки в сосудах и прочий “мусор”, который в обычных условиях организм удалить не в силах. По некоторым данным регенерирующий и очищающий эффект сухого голодания в 2-3 раза выше, чем при голодании на воде. Автор проверил это на себе и похоже, что это действительно так. Раз в неделю стал объявлять процессу старения 36-ти часовую “сухую” голодовку (начинал с 24ч. на воде) и после каждой из них самочувствие великолепное: чувствуется прилив энергии и сил, улучшается память, обостряется зрение, слух, обоняние, вкус, увеличивается работоспособность. Назовём это упражнение “Верблюд-36” и займёмся подсчётами: 4 раза в месяц по 36 часов это 6 суток “сухого” голодания, которые по эффективности равны примерно 15 суткам голодания с водой. Получается, что, как бы полмесяца организм находится в состояниии очищения и восстановления. Процесс старения замедляется.

    Возврат к меню

    Упражнение 3 – кислородное голодание

    При недостатке кислорода возникает гипоксия, т.е. кислородное голодание. Полное отсутствие кислорода ведёт к необратимым изменениям и гибели, причём счёт времени идёт на минуты и секунды. Всвязи с такой жёсткой зависимостью в организме существует мощная антигипоксическая система. Она обеспечивает реакцию как на кратковременное, так и на длительное кислородное голодание. При кратковременной гипоксии сердце начинает биться чаще и мощнее, перекачивая больше крови; резервное количество крови поступает из кровяного “депо” – селезёнки; расширяются сосуды мозга, сердца, лёгких - жизненно важных органов, наиболее чувствительных к недостатку кислорода; увеличивается уровень гормонов коры надпочечников и т.д. При длительной гипоксии, например, высоко в горах увеличивается масса легочной ткани, образуются новые капилляры во всех органах и тканях, увеличивается количество эритроцитов, повышается содержание миоглобина (резерв кислорода в мышцах), активизируется безкислородный энергообмен, усиливается продукция гормонов, увеличивается количество активных митохондрий на единицу массы клетки, т.е. повышается общий энергетический уровень. В процессе старения всё происходит с точностью до наоборот: энергетический уровень падает, кровоснабжение органов ухудшается, продукция гормонов снижается и т.д., поэтому судите сами, насколько важна для долгожителя тренировка антигипоксической системы.

    Искусственно гипоксии можно достичь разными способами. Наиболее доступна так называемая вентиляционная гипоксия – дыхательные упражнения с пониженой вентиляцией лёгких. В литературе можно встретить большое количество систем дыхания с задержкой на вдохе, выдохе, замедлении выдоха и т.п. Все они будут эффективны, потому что дают кратковременную гипоксию и тренируют антигипоксическую систему. В качестве примера можно привести дыхательное упражнение индийских йогов “кевала – кумбхака”, что означает “абсолютно спокойная пауза”. Упражнение заключается в полном прекращении дыхания на фоне максимально расслабленных мышц. Пауза длится столько, сколько можете выдержать и повторяется несколько раз в день.

    Менее доступный, но более эффективный тренинг антигипоксической системы - экзогенная гипоксия. Возникает вследствие понижения так называемого парциального давления кислорода при длительном пребывании в условиях высокогорья. Эффект описан выше, но для его достижения необходимо, как минимум, 3-4 недели.

    Возврат к меню

    Упражнение 4 – информационное голодание

    В отношении информации природа предусмотрела естественное периодическое информационное голодание в виде сна . Во время сна поступление информации извне максимально ограничено: мы не видим, не слышим, не чувствуем запахов и прикосновений к коже, отдыхают вкусовые рецепторы. Речь идёт не о поверхностном, а о глубоком, полноценном сне. Условия для него – это затемнёное помещение с хорошей вентиляцией и звукоизоляцией, комфортной температурой и влажностью воздуха, удобной кроватью. Признак нормального сна – хорошее самочувствие и настроение после пробуждения.

    Вы спросите, причём здесь резервы? Дело в том, что во время сна мозг вовсе не бездействует. Выделяют две фазы сна – медленного и быстрого. Установлено, что в фазе быстрого сна активность нервных клеток большинства отделов головного мозга усиливается, достигая уровня бодрствования. Функция мозга – обработка, хранение и передача информации, поэтому его активная работа при ограничении внешней информации говорит о том, что идёт обработка резервной информации, хранящейся в памяти. Вы спите, а мозг продолжает решать ваши проблемы, привлекая весь накопленый ранее опыт. Не зря говорят – “утро вечера мудренее”. Немало великих открытий было сделано во сне.

    У человека есть ещё одна потребность, связанная с ограничением внешней информации – потребность периодически побыть в одиночестве. Уединение это тоже вид информационного голодания. Человек для человека мощный раздражитель, требующий постоянного внимания и напряжения. Отсутствие возможности побыть в одиночестве может приводить к нарушениям психики.

    Если объединить все четыре упражнения, то получается, что идеальным средством омоложения является длительный сон высоко в горах, ведь во время сна мы не едим и не пьём. А знаете ли вы, как развивали свои феноменальные способности “ниндзя” – средневековый японский “спецназ”. Способам самосовершенствования и долголетия они обучались у монахов–отшельников “ямабуси”. Это самая загадочная из когда-либо существовавших в Японии сект. Свои секреты они передавали из уст в уста, их запрещалось записывать. И что бы вы думали, что означает слово “ямабуси”? Не что иное, как “спящие в горах”. Вот вам и один из тщательно хранимых секретов – он в их названии. Большинство из высокогорных курортов СНГ особой популярностью сейчас не пользуются и совершенно напрасно – их эффект омоложения ничем не заменим.

    Все методы, которые мы рассмотрели основаны на том, что организм чего-то недополучает извне, но ведь денег в нашем кошельке становится меньше не только тогда, когда мы их недополучаем, но и когда усиленно тратим. Таким образом заставить организм использовать свои резервы мы можем и с помощью периодической усиленной работы отдельных органов и систем. Следующие упражнения резерв-тренинга основаны на искусственной гиперфункции. Выделены они достаточно условно, ведь организм это единое целое и тренировка одной системы неизменно активизирует в той или иной степени все прочие.

    Возврат к меню

    Упражнение 5 – мышечный тренинг

    Функция мышечной клетки – сокращение. При его отсутствии мышечное волокно слабеет и уменьшается в объёме – идёт процесс атрофии. Мышцы составляют основную часть массы нашего тела и если хотите их сохранить – будьте любезны регулярно напрячь каждую. Ходите, бегайте, плавайте, танцуйте, занимайтесь на тренажерах – в общем всё, что угодно, только двигайтесь. Двигаться можно больше или меньше, но определённый минимальный объём движений при котором будет напряжена к а ж д а я мышца должен выполняться регулярно. Это основа стабильности не только опорно-двигательной, но и всех связаных с нею систем, т.е. практически всего организма. С помощью опытного тренера разработайте индивидуальный, соответствующий вашим физическим возможностям комплекс и не отступайте от него всю жизнь.

    Возврат к меню

    Упражнение 6 – терморегуляционный тренинг

    Постоянную температуру тела обеспечивают два одновременно идущих процесса: теплопродукция и теплоотдача. Тренировать механизмы терморегуляции можно искусственно изменяя температуру окружающей среды. При понижении температуры (холодовой стимуляции) – усиливается теплопродукция и уменьшается теплоотдача. При повышении температуры (тепловой стимуляции) – наоборот. Методы холодовой стимуляции: ношение лёгкой одежды, воздушные ванны, умывание лица и мытьё ног холодной водой, обливание холодной водой, холодный душ, холодные ванны, хождение босиком, зимнее плавание, криотерапия и др. Методы тепловой стимуляции: баня (русская, турецкая, финская), горячий душ, горячая ванна, солнечные ванны, горячие укутывания, зарывание в горячий песок, купание в термальных источниках и т.д. Более жесткие методы основаны на смене температур: контрастный душ, холодный бассейн после бани и т.п. Пример: жители такого известного центра долголетия, как долина Хунза купаются в ледяной воде даже при 15 градусном морозе. 40-летние женщины у них выглядят как девушки, в 60 лет сохраняют стройность и изящество фигуры, а в 65 лет ещё рожают детей.

    Возврат к меню

    Упражнение 7 – интеллектуальный тренинг

    Работа большей части мозга не подвласна нашей воле, но есть часть, которую можно и нужно тренировать, Это кора головного мозга которой мы обязаны наличием интеллекта. Миллиарды нервных клеток, функцией которых являетя обработка и хранение информации, должны быть регулярно загружены работой. В организме чётко соблюдается принцип – “кто не работает, тот не ест”. Неработающая часть переводится на голодный паёк – доступ крови ограничивается и она перестаёт получать достаточное количество кислорода и питательных веществ. Постепенно начинается процесс атрофии. Если не загружать мозг работой, то всё происходит по вышеописаному сценарию и старческое слабоумие обеспечено. Поэтому долгожитель это вечный студент, он обречён вечно учиться, постоянно воспринимать и перерабатывать новую информацию. Кому нужен 100-летний маразматик? Без сохранения интеллекта процесс долгожительства теряет всякий смысл. Итак, учитесь всему, чему только можно. Пусть компьютерные курсы сменяются курсами японской икебаны, а те в свою очередь курсами иностранного языка, или одно высшее образование сменяется другим – кто на что способен, главное - без длительных перерывов.

    Возврат к меню

    Упражнение 8 – эмоциональный тренинг

    Один из симптомов в психиатрии – “эмоциональная тупость”. Человек при этом может всё понимать и логично мыслить, но перестаёт испытывать эмоции, т.е. как бы превращается в ходячий компьютер и по существу перестаёт быть человеком. Сохранить эмоции в полном объёме – задача эмоционального тренинга. Различают такие эмоции, как радость, грусть, удивление, гнев, отвращение, страх, интерес, восторг, презрение, стыд и множество эмоциональных оттенков. Эмоции будят фильмы, музыка, песни, театр, живопись, художественная литература, спортивные соревнования и т.д. Определённые эмоции могут при этом преобладать. Например, хорошая кинокомедия – возможность вдоволь посмеяться, мелодрама – поплакать, сопереживая с героями, испытать страх в фильме ужасов и т.д. Неправы те, кто высокомерно относится к “мыльным операм” – кому что нравится. Роль эмоционального тренинга неоценима. Например, американский писатель Норман Казинс избавился от тяжелого заболевания позвоночника, не поддававшегося лекарствам, с помощью ...смехотерапии. Ежедневно он смотрел очень смешные комедии, много смеялся и постепенно болезнь отступила. В 18 веке учёный Сиденгам писал: “Прибытие паяца в город значит для здоровья его жителей гораздо больше, чем десятки нагруженных лекарствами мулов”. Есть эмоции положительные, есть отрицательные, но нельзя их делить на плохие и хорошие – в той или иной мере необходимы все.

    Возврат к меню

    Упражнение 9 – психотренинг

    Быть долгожителем в нашем несовершенном мире, можно только имея устойчивую тренированную психику, иначе мощный стресс в один миг разрушит всё, что вы создавали годами. Быть готовым к любым потрясениям, в совершенстве владеть собой поможет психотренинг. Разработано множество различных методов. Посоветуйтесь с психотерапевтом и выберите наиболее подходящий. Классический метод – аутотренинг Шульца. Самостоятельно или лучше с помощью опытного инструктора им можно овладеть за 2,5 – 3 месяца. Очень прост и в тоже время эффективен один из вариантов метода Куэ: в момент засыпания и в момент пробуждения повторите мысленно несколько раз формулу самовнушения. Она должна быть краткой и чёткой. Например: “Я молод, весел и здоров”. Именно в эти моменты сила самовнушения наиболее велика и организм охотно подчиняется вашей воле.

    Возврат к меню

    Упражнение 10 – тренинг системы выделения

    В организме постоянно образуются и в него попадает извне большое количество веществ требующих обезвреживания и удаления. Система обезвреживания и выделения достаточно надёжна. Её механизм отработан миллионами лет, но не расчитан на длительные перегрузки, которые возникают, например, при курении, частом употреблении алкоголя или неправильном питании. В этом случае система начинает давать сбои и организм постепенно превращается в свалку отходов со всеми вытекающими последствиями – нарушением обмена веществ, болезнями, ускоренным старением. Разговор о долгожительстве при этом конечно не идёт.

    Итак, в нормальных условиях система работает безупречно, но договоримся о том, что долгожитель должен тренировать всё, что только можно тренировать. Проблема в том, что органы участвующие в выделении, а это печень, почки, желудочно-кишечный тракт, лёгкие, кожа в основном не подчинены нашей воле. На помощь приходят давние, испытанные союзники человека – лекарственные травы. Помогает также соответствующая диета и тренинг других систем.

    Печень. В печени происходит обезвреживание токсических и чужеродных веществ, часть их выводится с желчью. Искусственное усиление оттока желчи стимулирует работу печени. Желчегонным действием обладает голодание - при переходе на внутреннее питание от желчи разгружаются как желчевыводящие пути, так и желчный пузырь. Желчегонным действием обладают более 50 лекарственных трав.

    Почки. Искусственное усиление оттока мочи стимулирует работу почек. Мочегонным эффектом обладают арбузы, огурцы, виноград, инжир, редька, петрушка, укроп, смородина и др., а также лекарственные травы из которых готовят мочегонные сборы.

    Желудочно - кишечный тракт. Одна из его функций – выделение. Хорошим слабительным эффектом обладает клетчатка растений. Употребление разнообразных овощей и фруктов – гарантия хорошей работы кишечника. Этому способствуют и слабительные сборы трав.

    Лёгкие. Выделительная функция лёгких заключается в удалении углекислого газа, ацетона, этанола и др., а также в самоочищении дыхательных путей от пыли. В целях тренировки временно усилить выделение углекислого газа позволяют дыхательные упражнения с гипервентиляцией лёгких т.е. с увеличением частоты и глубины дыхания. Следствием таких упражнений являются два эффекта: гипокапния - пониженое содержание углекислого газа в крови и гипероксия - повышенное содержание кислорода в крови и тканях. Первое стимулирует механизмы восстановления уровня углекислого газа в крови, что в свою очередь является следствием усиления метаболизма, Неппродолжительная гипокапния стимулирует обмен веществ . Гипероксия стимулирует механизмы защиты от токсического действия кислорода, так называемую антиоксидантную систему. Тренировка этой системы чрезвычайно важна, так как она препятствует образованию химически агрессивных свободных радикалов. Слабость этой системы ускоряет процесс старения и приводит к таким заболеваниям как рак, атеросклероз и др. Пример дыхательного упражнения с гипервентиляцией лёгких – упражнение йогов “бхастрика”, что означает “кузнечные меха”: сделать 10 очень быстрых и сильных вдохов и выдохов, после этого вдохнуть и задержать дыхание на 10 сек., медленно выдохнуть. Повторить несколько раз в день. Хороший метод тренировки антиоксидантной системы – барокамера. Ускорить выделение посторонних частиц из дыхательных путей помогают сборы отхаркивающих трав.

    Кожа . Выделительную функцию кожи осуществляют потовые и сальные железы. Функции потовых желез близки к функции почек. Общее их количество 3-4 миллиона, но в норме до 50% находятся в неактивном состоянии. Стимулировать их можно физической нагрузкой, теплом (баня), потогонными травами.

    Возврат к меню

    Упражнение 11 – секс - тренинг

    Принцип всё тот-же: тренинг сохраняет функцию, функция сохраняет структуру. Регулярные сексуальные отношения – условие сохранения всех половых функций и соответственно, органов половой системы. Если бы неработающие органы просто частично атрофировались – это было бы ещё полбеды, но к сожалению при ограничении функции в них могут появляться непрошеные гости в виде опухолей и хронических воспалительных процессов.

    Возврат к меню

    Упражнение 12 - энерготренинг

    Большинство функций осуществляется благодаря электрической энергии. Генераторами её являются клеточные органеллы – митохондрии, которые преобразуют энергию пищи в биопотенциалы. Функцию резерва эл.энергии выполняют молекулы АТФ. Усиление любой функции ведёт к увеличению расхода эл.энергии из резерва (АТФ) и восстановлению резерва за счёт роста активности митохондрий и увеличения их количества. Таким образом, тренировка любой функции тренирует и механизмы её энергетического обеспечения.

    Искусственным методом стимуляции энергообмена является массаж , при котором резко нарастает количество подвижных электрических зарядов за счёт раздражения контактных экстерорецепторов.

    Возврат к меню

    Упражнение 13 – кровопускание

    Это упражнение не основано на ограничении или гиперфункции. Оно уникально и гениально в своей простоте. Мы просто нагло отбираем у организма часть его драгоценнейшего вещества – крови.

    Каких только функций не выполняет кровь: транспорт кислорода, питательных веществ, гормонов, углекислого газа, продуктов обмена, участие в терморегуляции, регуляции водно-солевого баланса, имунной защите. Искусственное удаление части крови вынуждает организм срочно компенсировать потери. Соответственно при этом стимулируются системы кроветворения, питания, газообмена, эндокринная, терморегуляции, водно-солевого обмена, имунная. Оперативно задействуются резервы этих систем, а следовательно и механизмы восстановления резервов. Таким образом, кровопускание это почти идеальное средство резерв-тренинга. Ранее этот метод применялся очень широко, история его применения уходит в глубь веков. Сейчас совершенно незаслужено почти забыт и используется очень ограничено.

    Кровопускание можно сделать с помощью обычной инъекционной иглы, но можно воспользоваться и услугами таких отличных специалистов по кровопусканию, как медицинские пиявки. Мало того, что они это делают совершенно безболезненно, но при этом ещё выделяют в кровяное русло полезные биологически активные вещества.

    В естественном виде регулярная потеря части крови происходит у женщин в виде менструаций. Надо ли удивляться тому, что они живут дольше, чем мужчины. Кстати при климаксе процесс увядания ускоряется, несмотря на искусственную гормональную коррекцию. Организм, лишившись привычной ежемесячной стимуляции начинает сдавать и кровопускание или пиявки здесь просто незаменимы.

    Систематическое донорство также неплохой метод кровопускания. Забор крови производят квалифицированные специалисты в условиях гарантированной стерильности. Донор стимулирует функции своих жизненно важных систем, а его кровь и приготовленные из неё ценнейшие препараты приносят пользу другим и, возможно, спасают им жизнь. А посмотрите, как отлично выглядят профессиональные доноры.

    Итак вы решили, что не стоит досрочно превращаться в дряхлое, беспомощное, больное существо. С чего же начать? Начните с того, что в один прекрасный день скажите себе: “Я долгожитель. Я молод, весел и здоров” и не имеет никакого значения сколько вам при этом лет и какими болезнями вы уже успели обрасти. Помните, что человек существо самопрограммируемое и самовосстанавливающееся. Тщательно проанализируйте исходное состояние организма (не помешали бы при этом хорошая диагностика и опытный врач) и на этой основе, а также исходя из своих возможностей разработайте свою индивидуальную, идеально подходящую вам систему тренировок. Для начала составьте план резерв-тренинга на месяц и приступайте. Безусловно сначала будет нелегко, но ведь мы сразу условились, что это спорт. А спорт это труд, спросите у любого спортсмена, легко ли ему. Напрягите волю и продержитесь первый месяц – это то время, которое в среднем необходимо организму для адаптации к новым нагрузкам. После этого постепенно тренировки начинают превращаться в потребность и к концу года уже приносить удовольствие. По известному принципу – “всякий яд в малых дозах – лекарство”, всякое внешнее воздействие разрушающее организм, в разумных дозах отлично его восстанавливает и держит в тонусе. Извечные враги человека: голод, холод, переутомление, кровопотеря и т.д. в системе резерв-тренинга становятся его лучшими друзьями. Но будьте осторожны – все нагрузки должны быть адекватны физиологическим возможностям организма. Неприятная усталость, раздражительность, апатия, нарушения аппетита и сна говорят о том, что вы перестарались и необходим отдых. А вот приятная усталость, хорошее настроение и самочувствие - признаки того, что всё делается в меру.
    Не надо форсировать события и спешить. Не стоит срочно раздеваться до трусов и бегать по улицам, попутно сообщая всем, что вы долгожитель. Создав свою индивидуальную систему и приступив к её выполнению, вы ещё даже не кандидат в долгожители, а только претендент на это звание и свою "кандидатскую" будете ежедневно защищать примерно столько лет, сколько уже прожили до этого. Если вам, к примеру, 40 лет, то ещё 40 предстоит "работа над ошибками" и только ещё лет через 40 вы можете объявить себя долгожителем. Но это для окружающих, а для себя с первого же дня вы твёрдо решили : - "Я долгожитель. Я молод, весел, и здоров". Раз в год желательно сделать контрольную диагностику и её результаты сравнить с исходными данными.

    В процессе эволюции природа "заложила" в организме механизмы автоматической тренировки структур. Этот "автопилот" даёт возможность прожить и человеку и животным их среднюю продолжительность жизни. Возможность прожить больше может дать только осознанная, искусственная тренировка. Животным это не дано, но у человека огромное преимущество - он обладает разумом, волей и способностью к самовнушению. Благодаря этим качествам он может добиться и добивается самых невероятных результатов. Так что же мешает нам применить эти качества для продления жизни. Разум в данном случае необходим для того, чтобы создать свою собственную, индивидуальную систему тренировок. Воля - чтобы последовательно идти к цели. Способность к самовнушению для того, чтобы внушить себе, что вы действительно будете жить столько, сколько захотите, оставаясь при этом в хорошей интеллектуальной, эмоциональной и физической форме. Homo sapiens имеет все шансы превратиться в homo sapiens longaevitatis - человека разумного долгоживущего.

    В процессе тренировок необходимо себя беречь, но нельзя жалеть. Чем старше человек, тем более аскетический образ жизни он должен вести: меньше есть, больше двигаться, легче одеваться и т.д. Если он начинает жалеть себя бедного, уставшего, ограничивать в движениях, много и вкусно есть – это начало конца. Природа безжалостно уничтожает стареющих лентяев. Ну а стареть мы практически начинаем с 18-20 лет, когда в межпозвоночных дисках появляются первые признаки дистрофии. Так что делайте выводы.

    Основным признаком любого спорта являются тренировки. Таким образом, резерв-тренинг как система специальных тренировок, направленых на увеличение продолжительности жизни, имеет право на существование в виде отдельного вида спорта. И это спорт для всех, независимо от возраста и состояния здоровья. В нём все имеют шанс на успех в виде дополнительного периода жизни. И какой жизни! Активной, полноценной, наполненной борьбой. Борьбой со старением и преждевременной смертью.

    Возврат к меню

    Источник статьи: http://zywi200let.sitecity.ru/

    © Нармед, Валерий Дорофеев

    Избранные книги по этой теме:

  • Остановить старение
  • Продли свою жизнь
  • Обманывая возраст. Уникальная методика омоложения
  • Ароматерапия
  • Масло чайного дерева. 100 рецептов здоровья

    © Нар.мед


Ученые научились лечить наркоманов целебными травами

Новый препарат для лечения наркозависимости, основанный на сочетании элементов народной медицины и современных биотехнологий, появился в продаже в Китае. В его состав входят алоэ, чайные листья и различные виды целебных трав.

Препарат, как заявил автор новинки профессор Цинь Сычэн, хорошо себя зарекомендовал и позволяет избавиться от пагубного пристрастия к зелью за период от одного месяца до года. Примечательно, что после курса лечения у пациентов не возобновляется тяга к наркотикам.

Новый препарат разработан и поступил в продажу в городе Куньмине - административном центре провинции Юньнань. Эта провинция расположена на юго-западе КНР, по соседству с печально известным "золотым треугольником" - основным опиепроизводящим районом мира на стыке границ Мьянмы, Лаоса и Таиланда. Поэтому проблема наркомании там стоит наиболее остро, передает ИТАР-ТАСС.

MedLenta, 08.05.2003


Энурез

Энурез (ночное недержание мочи) - часто встречающееся заболевание у детей, наиболее часто оно наблюдается в возрасте 4-7 лет, причем у мальчиков в 2-4 раза чаще.

Причины возникновения энуреза разнообразны: изменения головного мозга, нарушения режима сна и бодрствования, недостатки воспитания в виде излишней свободы или чрезмерной строгости, невртическая обстановка дома - семейные конфликты, ссоры родителей, злоупотребление родителями алкоголем и др.

Лечение энуреза

Для лечения энуреза рекомендуются сеансы психотерапии, лечебная физкультура.

Фитотерапия издавна используется в лечении энуреза как в комплексе с другими методами, так и самостоятельно. Но первое предпочтительнее.

  • Цветки боярышника 4 ст ложки, трава хвоща полевого 1 ст ложка, лист мяты 2 ст ложки, трава зверобоя 2 ст ложки. Травы смешать, 1 дес. ложку смеси заварить стаканом кипятка, настоять 15 мин, охладить, процедить (сырье отжать), принимать по 1/2 стакана 5 раз в день, но не позднее 17 часов.

  • Экстракт элеутерококка по 2 капли на каждый год жизни ребенка для приема утром и днем в небольшом количестве воды

  • Лист мяты 1 ст ложка, лист шалфея 1 ст ложка, трава пустырника 2 ст ложки, корни валерианы 1 ст ложка, трава зверобоя 2 ст ложки, корень аира 1 ст ложка. Травы смешать. Доза и способ приготовления, как у предыдущего сбора. Но принимать этот сбор желательно за 1 час до сна.

  • Аэрофитотерапия: в комнате ребенка распыляется смесь эфирных масел шалфея, лаванды, кориандра в соотношении 3:2:1. На каждую процедуру используют 2-5 капель смеси масел в 30 мл одного из перечисленных сборов. Для распыления использовать ультразвуковой ингалятор. Сеанс длится 5-15 мин ежедневно или через день. Первый сеанс длится 1-2 мин. Курс лечения 15-20 сеансов.

Важно выработать стереотип поведения ребенка перед сном. Ребенок должен ложиться спать и просыпаться в определенное время. За несколько часов до сна рекомендуется исключить игры, телевизор. Целесообразна небольшая прогулка перед сном. Нежелательна мягкая постель. Рекомендуется слегка приподнять ножной конец кровати.

© Нар.мед, 13.02.2003


О ПЕРСПЕКТИВЕ ФИТОТЕРАПИИ РАССЕЯННОГО СКЛЕРОЗА

Для лечения этого тяжелого аутоиммунного заболевания предложен ряд оригинальных методов, в частности, сочетание кортикостероидов с плазмоферезом и гипербарической оксигенацией. К сожалению, данные и ряд других методов недостаточно активно учитывают вирусную природу заболеваний,

Нами предпринята попытка скрининга, разработки методов и средств терапии PC с использованием препаратов растительного происхождения. За основу были взяты экспериментальные данные полученные в Институте микробиологии и эпидемиологии МЗ РБ од руководством акад. В. И. Вотякова и канд. мед. наук Е. И. Бореко.

Метод лечения больных PC заключается в там, что всем пациентам назначался настой из следующего сбора трав:

трава датиски коноплевой — 4 части, листья бархата Лаваля — 2 части, трава зверобоя -- 4 части, плоды можжевельника — 2 части, цветки календулы — 4 части, плоды шиповника — 5 частей.

Доза сбора лекарственных трав составляла 2г на 200 мл кипятка для приема в течение дня.

Одновременно с введением биологически активных веществ выше приведенного сбора применяли фонофорез мази алором на межлопаточную область и поясничный отдел позвоночника по 10-15 мин. вдень, ежедневно чередуя область воздействия. Также пациентам назначали внутрь экстракт элеутерококка и настойку прополиса по 2 мл ежедневно. Курс лечения составлял 2-6 месяцев непрерывного лечения на фоне диеты и нормализации режима труда и отдыха. Из питания исключают острую пищу, копчености, консервы. Необходима пища, богатая микроэлементами (цинком, медью и марганцем): овес, черная смородина, горох, шпинат, сельдерей, соя, арония, красная свекла, грибы, черника, брусника, ирга и др.

Данный метод был использован в лечении 12-ти больных в возрасте от 24-х до 68-ми лет. Чаще наблюдалась цереброспинальная форма с подострым течением заболевания. Длительность болезни составляла от 6-ти месяцев до 14-ти лет, чаще 5,4 года. Ранее все больные проходили неоднократное амбулаторное и стационарное лечение, в том числе и в Институте неврологии РАМН с использованием иммунотропных и химиотерапевтических препаратов.

В результате многолетних наблюдений (срок более 7-ми лет) у 5 пациентов процесс стабилизировался, у 2 наступило значительное улучшение, один больной умер, у 2 отмечено улучшение общего состояния и неврологического статуса и 2 пациента прервали лечение.

Ход лечения контролировали врач - фитотерапевт и невропатолог с использованием количественного индекса эффективности, который включал такие показатели, как оценка характера болей в позвоночнике, шаткость походки, утомляемость, парестезии, наличие сосудистых и эмоциональных обмороков, характер сна, гипертонус мускулатуры, наличие вегетоневрозов и головокружений и пр.

В качестве иллюстрации приводим пример из практики.

Больной К. 56 лет, инвалид 1 группы. Житель г. Череповец Вологодской обл. Болеет РС около 5-ти лет. Лечился неоднократно в районной и Вологодской областной больницах. Назначались комплекс витаминов, церебролизин, аминалон, стугерон, трентал и др. На период начала лечения по данному способу постоянно находится в постели, не поднимаясь даже для отправления физиологических потребностей. Эффект от предыдущего лечения незначительный и кратковременный. При использовании предложенного нами способа лечения через 6 месяцев (2 курса терапии) начал подниматься с постели, ходить, держась за стены комнаты. Через последующие 6 месяцев лечения свободно ходит по комнате, выходит с палочкой на улицу, где проходит 100-150 м с сопровождающим. Непрерывно проводит данное лечение с небольшими вариантами уже в течение 6,5 лет.

Таким образом, использование лекарственных растений дает положительный ближайший и отдаленный результат при лечении PC, хорошо переносится больными, не вызывает нежелательных явлений и может быть использовано в амбулаторных и стационарных условиях.

Владимир КОРСУН,

доктор мед. наук, профессор,

г. Москва

К меню


Свежий лесной воздух

Свежий лесной воздух - рецепт от всех болезней

В Бресте живет пенсионер, который утверждает, что знает рецепт почти от всех болезней. Для этого, по его словам, нужно всего лишь ночевать в лесу, прямо на дереве.

Избушка на сосновых ветках - не скворечник. Это спальня Владимира Денисовича Филипповича. Необычное сооружение появилось в пригородном брестском лесу 20 лет назад. В то время Владимира Денисовича мучили сильнейшие головные боли. Походив по врачам, он решил попробовать спать в лесу. "Сон очень глубокий. Не чувствуешь, ни сердце где у тебя находится, ничего. Такая легкость", - говорит Владимир Филиппович.

В своем домике Владимир Филиппович ночует постоянно - и зимой, и летом. Рассказывает, что с тех пор, как поселился на дереве, избавился от многих болезней. В том числе от хронического сердечного заболевания, по которому был комиссован из армии.

Свое исцеление объясняет просто. Мол, пока был в Сибири, в сталинских лагерях, его организм перенасытился кислородом. А от ночного леса он получает необходимый крови углекислый газ. Гордится, что в его 75 лет у него давление как у молодого.

Владимир Филиппович: "Прошло 20 лет. Я не знаю, что такое головная боль и не знаю усталости, физически очень много работаю. Малейшая усталость, - час-два полежу в этом домике, вся усталость проходит".

Чтобы конструкция не обрушилась, ветки поддерживаются специальными колоннами из бревен. Обстановка в доме на сосне исключительно спартанская: матрас, подушка и одно одеяло. Причем, в качестве подушки и матраса используются соломенные брикеты, которыми утепляют ульи. До выхода на пенсию Владимир Денисович 16 лет отработал директором пчелопитомника.

Накануне Первомая Владимир Филиппович сделал капитальный ремонт. Заменил доски, перестелил крышу. Теперь, говорит, избушка простоит еще лет 20.

Днем Владимир Денисович в основном занимается физкультурой. Бегает вперед спиной и на ходулях. Однажды за 10 дней совершил мотопробег из Сибири в Белоруссию.


ЧЕСНОК ПОСЕВНОЙ. Allium sativum L.

Растение содержит богатое фитонцидами эфирное масло, инулин, крахмал, фетинол, тиамин, рибофлавин, пиридоксин, цианокобаламин, никотиновую, аскорбиновую, фолиевую кислоты, фруктозу, фитостерины, азотистые вещества, гликозид аллиин, из которого образуется антибиотик аллицин, оказывающий бактерицидное действие, микроэлементы.

Препараты чеснока оказывают противовоспалительное и противомикробное действие, понижают артериальное давление, способствуют выведению холестерина, усиливают диурез, стимулируют секреторную и моторную функции желудочно-кишечного тракта, угнетают процессы гниения и брожения в кишечнике, губительно действуют на остриц. Показаны при легких формах гипертонической болезни, атеросклерозе, атонии желудка и кишечника, колитах, заболеваниях почек и мочевого пузыря, почечнокаменной болезни, аденоме предстательной железы. Ингаляции паров чеснока рекомендуют при простудных заболеваниях, воспалении и туберкулезе легких. Кашицу из толченого чеснока — при гнойных ранах, язвах, трихомонадном кольпите, в виде клизм при острицах и ленточных глистах.

Чеснок служит сырьем для получения целого ряда фитонцидных препаратов, обладающих выраженным бактерицидный и фунгицидным действием. Препараты из чеснока и лука (аллилсат, аллицин, аллифид) назначают для лечения атеросклероза и желудочно-кишечных заболеваний. Входит в комплексный желчегонный препарат аллохол, применяемый при гепатитах, холециститах и запорах. Чесном используют при различных инфекционных и лихорадочных заболеваниях с лечебной и профилактической целью.

Препараты чеснока может назначить только врач. В народной медицине чеснок употребляют при водянке, подагре, болезнях дыхательных путей, дизентерии, колитах, вялости кишечника, отсутствии менструаций, хронических запорах, импотенции, простуде, лихорадке, истощении. Водочный настой чеснока—при мочекаменной болезни. Чесночные клизмы (5—6 мелко нарезанных зубчиков на стакан теплой воды) — как противоглистное средство; кашицы, сок, мази и водные настои луковиц и листьев (2—3 измельченных зубчика на стакан кипятка, настоенные 40—60 минут) используют для полосканий, примочек и спринцеваний при лечении вялозаживающих ран, ангины, насморка, трихомонаднего кольпита, чешуйчатого лишая, кожных сыпей, бородавок, мозолей, себореи. Парами чеснока дышат при гриппе, коклюше, ангине, насморке.

© Нар.мед


6 правил для здоровой жизни

9 декабря 2001 г.

Мы рождаемся в большинстве своем здоровыми. Почему же уже после 25 лет мало кого можно считать совершенно здоровым человеком?

Потому что не слушаем себя. В нашей культуре нет традиции бережного внимания к потребностям своего тела.

Хочешь в туалет - терпи до конца урока (один из самых надежных путей к запорам). "Ешь что дают - дома будешь носом крутить". Да что там, мы не всегда успеваем врачам сказать, что у нас аллергия на тот препарат, который они уже набрали в шприц. Но спросите любого хорошего врача, и он скажет, что организм всегда (!) дает нам сигналы о том, что что-то не так. Дискомфорт, несильная боль, маленькая температурка - но мы идем на работу, даже не задумавшись, с чего бы нам сегодня приболелось. Раздражитель не убран - симптомы усиливаются. Организм должен сказать вам, что вы сами с собой делаете не так. И он скажет так, что вы заметите, вот только через несколько лет это уже будет серьезное заболевание.

У нас есть выбор - либо мы прислушиваемся к себе и исправляемся заблаговременно, либо ждем, пока заболеем, и потом стараемся обеспечить своему телу приемлемые условия существования. И тот и другой случай подразумевают, что вы будете прислушиваться к своему организму. И раз у нас нет такой привычки - давайте ее создавать.

Правило 1-е - медитационное
Любой дискомфорт - это сигнал, который нельзя гасить или игнорировать. Давайте искать причину сейчас же. Для этого расслабьтесь, закройте глаза и спросите очень нежно у больной головы: "Что надо сделать, моя дорогая, чтобы тебе было хорошо?". Поначалу ответ может прийти не с первой попытки, может быть, на это уйдет минут 10 - терпеливо подождите. Если ответ все же не приходит, начните в расслабленном состоянии перечислять все причины, какие могли вызвать боль. Когда дойдете до правильной - вы это поймете - прозвучит вздох или красивый звук, или вы услышите тихое-тихое "да". Перед тем как закончить такую маленькую медитацию, поблагодарите свой организм, скажите ему что-нибудь ласковое, как любимому котенку, а не наше обычное "что ж ты, дрянь, разболелся? ". Организм из сил выбивается, стараясь уменьшить последствия нашего безалаберного отношения к себе.

Правило 2-е - сиюминутное
Не бывает компромиссов при общении со своим организмом. Либо ему сейчас хорошо, либо нет. Ваше тело не понимает никакого "завтра", никаких абстрактных обещаний. "Завтра (никогда больше) не надену эти ужасные шпильки и колготки, от которых болят ноги, - это не улучшит положения сейчас. Тем более что большинство из нас забывает обещания себе уже через несколько минут. Если голова болит оттого, что вы забыли вовремя поесть, - съешьте что-нибудь сейчас же. Жвачка не еда - обманывать организм не только бесполезно, но и опасно.

Как это ни кажется невероятным, удовлетворить его просьбы несложно. Он никогда лишнего не потребует. Если организм советует вам прекратить утреннюю пробежку, а подруги все бегут и бегут - останавливайтесь. Даже если (как вы думаете) это уронит вас в их глазах. Во-первых, вряд ли уронит. А во-вторых, не послушавшись внутреннего голоса, вы рискуете упасть через 200 метров, что будет уроном уже физическим. Только не надо путать голос лени и голос организма - они совершенно разные.

Правило 3-е - бессознательное
Мы не подчиняемся мнениям других о том, что нам делать с родинками, потолстением, глупым мужем, а только принимаем их слова к сведению. Перед принятием любого решения мы спрашиваем прежде всего свой внутренний голос и ждем этого самого "да" от него. То, что какая-то система помогла миллионам, - не гарантия, что поможет вам. Книги дают только общие решения, врачи без детальных анализов представляют только приблизительную картину, а подруги советуют на базе личного опыта. Голос организма знает все, что происходит именно с вами, и он не ошибается. В биоэнергетике такие сигналы организма называют "посланием балансировочной системы". Балансировочная система - это часть нашего бессознательного, которая отвечает за стабильность, работоспособность нас как системы. Ее-то сигналы и нужно вывести на уровень сознания.

Правило 4-е - поисковое
Создайте себе среду обитания, где организм будет не бороться за выживание, а жить. Спорим, что половина того, что вы едите, вам не полезна. Конечно, вы не хотите есть мало. Но ваш организм требует к себе особенного отношения - и вы его ему должны предоставить! Это не обязательно должна быть чья-то определенная система оздоровления. Чтобы быть здоровым и полным сил, вам надо найти свою собственную систему, которая будет меняться в зависимости от времени года, состояния здоровья, возраста, нагрузки и т. д. Начните ее искать - и спрашивайте свой организм.

Правило 5-е - десятиминутное
Не бывает, чтобы не было времени на себя. Это большая ложь себе же. А для чего вы в конечном счете работаете? Ради детей? Много им пользы от всегда больных мамы или папы? На самом деле, даже 10 минут в день на то, чтобы поговорить с собой, уже полностью изменят ваше отношение к себе. Могу даже посоветовать, откуда взять эти 10 минут - от переживаний, "что он сказал, а вы ему ответили, а он вам на это. Когда услышите, что опять начали эту жвачку "я ему, а он мене", - просто остановитесь и послушайте свой организм - тут же окажется, что у вас есть дела более насущные.

Правило 6-е - примирительное
Если вам кажется тяжелым обращаться так со своим организмам - хочу напомнить еще несколько вещей. Все тяжело - и хронически больные люди, если они честны перед собой, могут вспомнить, что за год, за два до того, как пришла серьезная болезнь, был "первый звонок" из этой сферы. Ничего не бывает внезапно. Даже переломы, потому что они случаются на местах ослабленных. Чаще всего человек ударяется одним и тем же местом, небольшие травмы наслаиваются друг на друга, мы их не замечаем, пока травма не станет серьезной. А ее, как и "хроники", могло бы не быть, если бы не игнорировали себя.

Конечно, от одной таблетки цитрамона ничего не будет, как и от одной сигареты. Беда в том, что мы привыкаем "затыкать рот" своему организму и сердиться на него. Не так редки случаи, когда чернеют зубы, а 99% "пострадавших" это страшно злит. Но разве это логично: организм вынужден питать жизненно важные органы за счет менее важных. Если бы вам хватало минеральных солей, не пришлось бы извлекать их из зубной эмали.

Когда приходят такие мысли - спросите себя, как вообще могло выйти, что ваш собственный организм стал вашим врагом.

Наш организм намного умнее нас, и он всегда знает, что нам надо. Давайте же если не помогать, то хотя бы не мешать ему быть здоровым.

Лана НЕКРАСОВА
Источник: АиФ Здоровье

К меню


Чем угрожает конопля, или история нескольких недоразумений

Коноплю сжигают в Мексике. Во многих странах конопля считается наркотиком и будет считаться ещё очень долго.
Чем угрожает конопля, или история нескольких недоразумений

Ожесточённые споры в отношении легализации марихуаны, которые продолжаются уже почти столетие, как правило, сводятся к одному единственному вопросу: отличается ли каннабис от других наркотиков?

Меньше ли от него вреда, или марихуана, по сути, ничем не лучше героина или какой-нибудь синтетической мерзости, вызывающей мгновенное и постоянное привыкание?

Как ни странно, люди, которые когда-либо курили "траву", и при этом не перешли на другие наркотики, уверяют, что от табака и алкоголя вреда значительно больше. Причём вреда не только себе, но и окружающим.

И это подтверждается статистикой. Порядка 90% так называемых бытовых преступлений оказываются связанными с неумеренным употреблением алкоголя. И хотя, конечно, всё зависит от самого человека, слишком уж многие склонны звереть от неумеренного потребления спиртного.

Спиртное у нас совершенно легально.

Дело в том, что алкоголики со стажем, теряют не только человеческий облик, но и внутренние ограничители агрессии. Понимание собственного скотства и самоунижения ведёт лишь к желанию унизить, обидеть или избить кого-то ещё, чтобы, так сказать, поставить его на одну доску с собой.

В результате — пьяные драки, размахивание топором, убийства под звон водочных бутылок и прочие "прелести".

Марихуана же, как неоднократно было доказано, не только не способствует агрессивному поведению, но даже и наоборот, расслабляет, успокаивает и делает человека более миролюбивым.

Кроме того, в каннабисе не содержится никотина. Хотя вред от вдыхания дыма — тот же, что и в случае с сигаретами.

Тем не менее, многие медики, особенно у нас, в России, предпочитают придерживаться той точки зрения, что от марихуаны вред ничуть не меньший, чем от табака или алкоголя.

В этом отношении показателен опубликованный на сайте Doktor.ru ответ на вопрос о вреде каннабиса нарколога Владимира Иванова, председателя комиссии по наркологии Совета предпринимателей мэрии города Москвы, президента Общероссийского союза "Россия без наркотиков".

Собственно, задавший вопрос его сам признал, что употребляет "травку", поэтому его волновало, влияет ли курение гашиша на сердечно-сосудистую систему так же, как и табак? И не вреднее ли водка, чем каннабис?

Характерно, что на вопрос касательно водки и табака Владимир Иванов не стал отвечать, сразу перейдя к негативному влиянию каннабиса (именно каннабиса, а не только гашиша) на мозг и на юридические вопросы.

Приведём его ответ полностью:

"Рад за Вас, если Вы задаёте вопросы о вредности каннабиса, то ещё не все потеряно и с интеллектом всё в порядке. Однако возможность его безвредного применения достаточно ограничена.

В смысле индивидуального вреда, да — со временем снижаются интеллект и память. Возникают длительные депрессии, неспособность противостоять психологическим нагрузкам. Наибольшая опасность в том, что проследить субъективно за этими изменениями не удаётся, и когда возникает обвал — увы, поздно.

Довольно продолжительное время может казаться, что ничего плохого не происходит, а если начнётся — то сразу же брошу. Как это не просто, Вы можете убедиться, попытавшись на длительное время воздержаться от курения анаши.

Распространяемое мнение о том, что каннабинолы не вызывают привыкания (роста толерантности) и физической (психической) зависимости имеют, к сожалению, не совсем точный характер, поскольку основываются на субъективных отчётах слабоумных курильщиков.

Но вот сфера, на которую Вы даже не попытались взглянуть. Приобретение и хранение наркотиков (каннабинолсодержащих) запрещено законом и карается уголовным наказанием. Важно как раз не только это, а то, что вы регулярно совершаете преступления.

Второе: Вы сотрудничаете (помогаете) наркобизнесу, отдавая ему свои или чужие деньги, обогащая его с тем, чтобы он куражился, вовлекая все новых и новых потребителей, чаще всего детей.

Отношение к этим вопросам, возможно, позволит Вам более точно и объективно оценить последствия употребления анаши и конечно, Ваш нравственный и интеллектуальный уровень".

Это говорит профессиональный врач-нарколог. Через его руки наверняка прошло немало наркоманов, так что он, по идее, вполне компетентен в этом вопросе.

Почему же он с такой поспешностью перешёл на вопрос об уголовной ответственности за приобретение и хранение наркотиков?

Дело в том, что с 1-го июля 2002 года вступил в силу новый Административный кодекс РФ, которым предусмотрена ответственность за потребление наркотиков без назначения врача. "Таким образом, — заявил в интервью сайту Narkotiki.ru российский министр здравоохранения Юрий Шевченко, — больной наркоманией, согласно этому кодексу, с 1 июля стал правонарушителем".

Юрий Шевченко, министр здравоохранения России.

В это же самое время за рубежом, в достаточно многих странах действуют программы "минимизации вреда": в частности бесплатной раздачи шприцев наркоманам, которые, как выражаются журналисты, сотрудничающие с Narkotiki.ru, "пропагандируют многочисленные западные неправительственные общественные организации"; в Канаде использование марихуаны в медицинских целях разрешено с 1998 года, в Великобритании марихуана декриминализована в июле 2002 года. Лишь немного позже введения нового Административного кодекса в России.

Всё это делается отнюдь не для того, чтобы скрыть проблему; это не популистские меры, это необходимость выбирать из двух зол меньшее.

Избавившись от необходимости тратить время и силы на курильщиков травы, полиция сможет (и будет обязана) потратить это время на борьбу с героином, кокаином и прочей отравой, куда более страшной, чем даже алкоголь, табак и производные конопли.

Едва ли чиновники в правоохранительном ведомстве Британии сами выдумали, что это так. Учитывая британский консерватизм и силу влияния традиций, можно с уверенностью заявить, что принятию этого решения предшествовали длительные и непростые консультации с разными специалистами, в том числе, разумеется, с врачами-наркологами.

А по большому счёту куда большим популизмом отдаёт как раз та самая шестая статья Административного кодекса:

"Потребление наркотических средств или психотропных веществ без назначения врача, за исключением случаев, предусмотренных частью 2 статьи 20.20, статьей 20.22 настоящего Кодекса, — влечёт наложение административного штрафа в размере от пяти до десяти минимальных размеров оплаты труда или административный арест на срок до пятнадцати суток".

Почему это популизм? Во-первых имеет место упрощение проблемы: наркомания, дескать, не беда, а вина. Ну и кроме того, общеизвестно, что в нашей стране сотрудники милиции, к несчастью, вынуждены выполнять план по раскрываемости преступлений: в месяц должно быть раскрыто столько-то краж, столько-то убийств и столько-то нарушений, связанных с наркотиками.

Благодаря этому кодексу между торговцами, которые сами не употребляют наркотики, и потому являются вдвойне подлыми убийцами, и курителями марихуаны формальная разница исчезает.

Достаточно поймать их косяком, и милиционеру запишут раскрытое преступление, связанное с наркотиками.

А следовательно, у какого-нибудь оперуполномоченного просто не остаётся особых стимулов действительно биться с наркомафией. Двух растаманов или хиппи с косячком поймали — вот вам и раскрываемость.

Конечно, это очень упрощённая схема, и не стоит утверждать, что в правоохранительных органах работают только те, для кого отчётность важнее реальной борьбы с преступностью.

Но есть и те, кого интересуют только записи в соответствующих документах, и их много, и шестая статья административного кодекса написана как будто специально для них.

В дополнение приведём ответ всё того же Владимира Иванова на вопрос об уголовной ответственности за употребление наркотиков:

"Это реальность. За факт употребления наркотика, зафиксированный в первый раз, будет введена административная ответственность в виде серьёзного штрафа.

При повторном задержании в наркотическом опьянении, будет вменяться уголовная ответственность не за само употребление наркотика, а за пособничество наркобизнесу в виде передачи денег за наркотик.

Доказательством состава преступления будет обозначен подтверждённый факт наркотического опьянения."

Как видно, для российских здраво— и правоохранителей более простым и приемлемым кажется карательный путь; отличать и отделять марихуану от героина, например, для них оказывается совершенно излишними проблемами. Это вопрос давно устоявшихся принципов и мировоззрения.

Что могут сказать — и говорят — противники такого подхода?

Во-первых, в марихуане не содержится никотина. В отличие от алкоголя, агрессивного поведения "трава" не провоцирует. Вредное влияние на мыслительные процессы тоже ставится под сомнение.

Во-вторых, физического привыкания не возникает, в отличие, опять-таки, от никотина и алкоголя, отказаться от которых, если привычка уже сформировалась, крайне трудно.

При этом может формироваться психологическая потребность выкуривать по несколько "косячков" в день. И то, не у всех и не всегда.

Борцы за легализацию конопли порой столь же настойчивы, как и их противники.

В-третьих, пока марихуана официально является наркотическим препаратом, торговля ею будет продолжаться, и эти деньги действительно будут поступать в карманы наркодельцов.

Вред от неё меньший, чем от других наркотических препаратов, поэтому если бы её разрешили, то наркомафия могла бы потерять колоссальный источник доходов. Этот аргумент, к сожалению, выглядит довольно спорным: никто не мешает той же наркомафии торговать "травой" за те же деньги, но при этом совершенно законно.

С другой стороны, государство всё-таки получает приличные деньги за оборот алкогольной и табачной продукции, ограничиваясь лишь скромными напоминаниями о вреде здоровья в самом низу роскошных рекламных плакатов.

В-четвёртых, говорят сторонники легализации конопли, марихуана обладает целительными свойствами — и это правда. Например, весной стало известно, что марихуана позволяет облегчать симптомы синдрома Туретта – серьёзного неврологического расстройства, характеризующегося непроизвольными тиками, подёргиваниями, гримасничаньем и сквернословием.

Кроме того, стало известно, что отдельные вещества, содержащиеся в марихуане, позволяют лечить от застарелых фобий и болезненных воспоминаний, хотя курение "травки" тут не поможет.

Большая часть этих доводов подвергается официальной медициной большому сомнению, а то и опровергаются. Ну а менее официальные её сторонники, зачастую бросаются в бой столь рьяно, что на ум невольно приходит крестовый поход Гарольда Энслинджера против марихуаны и джаза.

С той лишь разницей, что Энслинджер утверждал, будто марихуана провоцирует агрессию, а сейчас противники конопли настаивают на том, что это "трамплин" или "дверь" к более тяжёлым наркотикам: дескать, 60% тех, кто употреблял марихуану, перешли на героин и другие подобные препараты.

Огурцы — тоже трамплин к наркотикам?

Очень метко по этому поводу выразился один из читателей Мембраны: "Если, по словам непримиримых борцов, 80% "торчков" (подсевших на героин и опиаты, то есть реальных наркоманов) пробовали до этого коноплю, то уж огурцы лопали практически все. Это ли не прямое доказательство опасности огурцов?"

Главное, необходимо понимать, что вопрос легализации марихуаны — это вопрос не только практический, но и мировоззренческий. И не следует думать, что только в России власти по-прежнему убеждены в том, что марихуана ничуть не лучше героина.

В США, когда стало известно об инициативах Англии и Канады по легализации конопли, в среде борцов с наркотиками тоже поднялась паника. И аргументы приводились всё те же: сейчас начнётся повальная конопляная наркомания.

Просто потому, что марихуана официально считается наркотиком. И, по всей видимости, во многих странах будет считаться таковым ещё очень долго. А каким образом она попала в наркотики — хорошо известно.


МЕД И ЗДОРОВЬЕ ЧЕЛОВЕКА

Еще в древности люди считали мед диетой долголетия. И не без оснований: лабораторные исследования показали, что в этом замечательном продукте содержится более ста компонентов, ценных для организма человека.

Благодаря содержанию большого количества простых Сахаров (глюкозы, фруктозы) мед, как мы уже говорили, легко и быстро усваивается организмом человека, не загружая излишней работой печень. Не случайно этот продукт рекомендуют перед состязаниями или в перерывах между ними употреблять спортсменам, дабы скорее восстановить израсходованную энергию мускулов. С этой же целью врачи советуют есть мед старым и больным людям, перенесшим изнурительные заболевания, сложные операции и нуждающимся в быстром восстановлении сил.

Чрезвычайно полезен мед молодому организму. Некоторые грудные дети трудно переваривают сахарозу, однако мед усваивают отлично. Фруктоза, содержащаяся в нем, усваивается лучше, чем лактоза женского молока. У детей, потребляющих мед, наблюдается активная деятельность пищеварительного тракта, повышение аппетита, они лучше развиваются и быстрее прибавляют в росте. Некоторые сорта этог продукта оказывают успокаивающее действие на нервную систему, и не случайно дети быстро и легки засыпают после приема его в пищу.

Врачи рекомендуют по возможности больше заменять медом сахар. Очень полезно добавлять его в молочные продукты: сметану, сливки, кефир, молоко, творог. Хорош он с охлажденными компотами, киселями, кашами, свежими помидорами, огурцами, тертой морковью, фруктами.

Пищевая и лечебная ценность меда объясняется не только легко усваивающимися моносахаридами, но и богатым арсеналом содержащихся в нем витаминов, ферментов, антибактериальных, противоплесневых, гормональных, антидиабетических и других очень важных для организма веществ, минеральных элементов.

О том, что целебные свойства меда хорошо знали и широко использовали еще в далекие времена, свидетельствуют сохранившиеся письменные источники. Так, об этом говорится в древнем египетском папирусе Эберса "Книга приготовления лекарств для всех частей (человеческого) тела", записанном более 3500 лет назад. Выдающийся мыслитель, ученый и реформатор медицины Гиппократ успешно применял пчелиный мед при многих заболеваниях и сам употреблял его в пищу. Древний врач Средней Азии Ибн-Сина (Авиценна) рекомендовал употреблять этот продукт для продления жизни и сохранения работоспособности в старческом возрасте.

В старинных русских рукописных лечебниках приводятся десятки рецептов, в состав которых входит пчелиный мед в сочетании с ромашкой, крапивой, луком, другими лекарственными растениями.

В старинных рукописных источниках, например, можно найти немало указаний на то, что медом лечили раны.

В дальнейшем народная медицина значительно обогатилась познаниями чудодейственных свойств замечательного дара природы. И в наши дни мед все больше используется для лечения людей, страдающих самыми разными болезнями.

Применение меда при многих заболеваниях позволяет снизить, а в некоторых случаях даже прекратить прием химических препаратов и достигнуть лечебного эффекта в более короткие сроки.

Благотворное воздействие пчелиный мед оказывает на людей, страдающих заболеваниями сердца, о чем было известно еще Авиценне. Мед питает легкоусвояемой глюкозой ослабевшую сердечную мышцу, способствует расширению венечных сосудов и этим улучшает коронарное кровообращение. Длительное (один-два месяца) употребление меда по 50-140 г в день у больных с сердечными заболеваниями ведет к улучшению общего состояния, нормализации состава крови, повышению процента гемоглобина, а также сердечно-сосудистого тонуса.

При гипертонической болезни больным показана смесь меда с равным количеством клюквы, пропущенной через мясорубку. Принимают ее по одной столовой ложке три раза в день до еды. При стенокардии рекомендуется другая смесь:

  • сок алоэ - 100 г,
  • мед - 300 г,
  • измельченные орехи - 500 г и
  • сок 1-2 лимонов.

Принимают эту смесь по одной столовой ложке три раза в день за полчаса до еды.

Для лечения больных гипертонической болезнью народная медицина рекомендует применять мед с соком овощей. Например, стакан сока столовой свеклы, по стольку же сока моркови, хрена (натертый хрен предварительно настаивают на воде 36 часов) и сок одного лимона смешивают с одним стаканом меда. Принимают эту смесь в течение двух месяцев по одной столово ложке 2-3 раза в день за час до или через 2-3 часа после еды. Другой рецепт включает следующие компоненты: по одному стакану сока моркови, хрена (тертый хрен также настаивают на воде), стакан меда и сок одного лимона. Все это тщательно перемешивают и принимают, как в первом случае. Хранить такие смеси нужно в хорошо закрывающейся стеклянной посуде в прохладном месте.

Благотворное действие меда на организм людей, страдающих сердечно-сосудистыми заболеваниями, бесспорно. Однако этим больным не следует все же употреблять мед в больших количествах с горячим чаем, так как это приводит к усиленному потоотделению при энергичной работе сердца. А дополнительная нагрузка на больное сердце нежелательна. Умеренное же и длительное потребление меда (по 50-140 г в сутки в течение 1-2 месяцев) у больных с тяжелыми сердечными заболеваниями, по сообщению ряда авторов (проф. М. Б. Голомба и др.), ведет к улучшению общего состояния, нормализации состава крови, повышению процента гемоглобина, а также сердечно-сосудистого тонуса.

При туберкулезе народная медицина рекомендует применять мед с молоком, различными жирами (сливочным маслом, гусиным салом, смальцем) и другими высококалорийными веществами. Нередко при этом добавляется сок алоэ (столетника). К. А. Кузьминой изложены несколько рецептов, использующихся при лечении этого заболевания.

1.

  • 100 г меда,

  • 100 г сливочного масла,

  • 100 г смальца или гусиного жира,

  • 15 г сока алоэ и

  • 100 г какао разогреть вместе (но не кипятить!) и принимать по одной столовой ложке на стакан горячего молока 2 раза в день (утром и вечером).

2. Листья алоэ промыть, измельчить и отжать из них сок,

  • 150 г сока смешать с

  • 250 г меда и

  • 350 г вина (кагор), настаивать в темноте при температуре 4-8ш С в течение 4-5 дней. Принимать по одной столовой ложке 3 раза в день за 30 мин. до еды.

3. Листья алоэ в возрасте 3-5 лет выдержать в темноте при температуре 4-8шС в течение 12-14 дней. Затем промыть их в воде, измельчить и залить кипяченой водой в отношении 1:3. Оставить стоять на 1-1.5 часа. Полученный сок отжать.

  • 100 г сока алоэ смешать с

  • 500 г измельченных грецких орехов и добавить

  • 300 г меда. Принимать по одной столовой ложке 3 раза в день за 30 мин. до еды.

4. Смешать вместе

  • 100 г меда,

  • 100 г гусиного сала (можно свиного),

  • 100 г какао и

  • 15 г сока алоэ. Принимать по одной столовой ложке с одним стаканом горячего молока.

Перечисленные рецепты можно рекомендовать не только туберкулезным, но и истощенным больным, когда требуется усиленное питание и много витаминов. Хотя мед и весьма эффективен при лечении больных туберкулезом, он должен назначаться в сочетании с противотуберкулезными средствами, так как он только способствует борьбе организма с инфекцией, повышая его сопротивляемость, однако не действует непосредственно на туберкулезную палочку.

Издавна мед заслужил славу универсального противопростудного средства. В этом случае его рекомендуется принимать с теплым молоком (столовая ложка меда на стакан молока), с соком лимона (сок половины или одного целого лимона на 100 г меда), с донниковым чаем (на чашку чая одну столовую ложку меда). Хорошим средством служит и сироп из сока хрена и меда (соотношение 1:1). С профилактической целью готовят смесь меда, сока лука и хрена, взятых в равных количествах. Эту смесь принимают по одной ложке три раза в день перед едой.

Используя при простудных заболеваниях мед, необходимо 2-3 дня выдерживать постельный или комнатный режим, так как отдельные сорта меда, особенно липовый, являются к тому же и потогонным средством. В этих случаях мед лучше всего принимать на ночь, при этом его действие более эффективно.

Исцеляющее действие пчелиного меда при простудных заболеваниях основано не только на его потогонном, но и на противовоспалительном и противомикробном свойстве. Считают, что противовоспалительный и противомикробный эффект липового меда обусловлен наличием в нем спирта фарнезола.

Пчелиный мед нередко используется и в качестве народного средства против гриппа. Для этого приготавливают медово чесночную кашицу: очищенный чеснок натирают на терке, смешивают с медом (лучше липовым) в соотношении 1:1 и принимают по одной столовой ложке, запивая теплой водой, перед сном.

Людям, пораженным острым респираторным заболеванием, для улучшения общего самочувствия, снижения температуры и явлений интоксикации можно воспользоваться следующим рецептом: 3-4 раза в день выпивать по стакану свежего, но некрепко заваренного чая (желательно зеленого), в который добавить чайную ложку меда, по стольку же протертой с сахаром малины и любого бальзама или коньяка и дольку лимона. Хорошо также добавить чайную ложку протертой с сахаром облепихи. Однако людям, страдающим заболеваниями сердца, без совета врача этот лечебный чай принимать не стоит.

Используют мед и при заболевании ангиной. С этой целью готовится средство следующего состава. В стакан горячего кипяченого молока добавляется одна чайная ложка крестьянского сливочного масла, столовая ложка меда и треть чайной ложки пищевой соды. Эти компоненты тщательно перемешиваются, смесь употребляется небольшими, задерживающимися глотками. Используя это средство, надо непременно выдерживать постельный режим.

При воспалениях верхних дыхательных путей (ларингитах, фарингитах, синуситах, насморке) доктор Д. С. Джарвис рекомендовал жевать медовые соты. Продолжительность каждого приема - 15 мин. При остром воспалении слизистой верхних дыхательных путей соты в первый день желательно жевать в течение 4-6 час., затем 1-2 раза в день на протяжении недели.

По данным Д. С. Джарвиса, жевание восковых крошек (медовых сот) оказывает лечебный эффект и при сенной лихорадке: при легкой форме достаточно жевать соты один раз через день, при более сильной форме - 5 раз в день в течение первых двух дней, затем - 3 раза в день до тех пор, пока не стихнут проявления болезни.

При лечении больных с заболеваниями органов дыхания врачи ряда стран прописывают медовые ингаляции, аппликации и прием внутрь. Так, болгарский врач С. Младенов с этой целью использовал 30%-ный раствор меда на воде.

Ингаляции лучше проводить с помощью специальных аппаратов-ингаляторов. Но в домашних условиях можно использовать и чайник с небольшим количеством воды. Чайник ставят на огонь, после закипания воды добавляют ложку меда и огонь гасят. На носик чайника надевают резиновую трубку и через нее осторожно вдыхают пары воды вместе с медом. По мере остывания воды в чайнике ее периодически подогревают. Продолжительность таких ингаляций 15-20 мин.

Медовые ингаляции можно использовать при самых разных заболеваниях дыхательных путей (рините, ларингите, синусите, трахеите, бронхите, бронхиальной астме).

Детям, больным дизентерией, кандидат медицинских наук В. П. Давыдов рекомендует назначать по 30-60 г меда в день. При этом, считает он, дизентерийные палочки из кала исчезают быстрее, чем при лечении одними лекарственными веществами.

Хороший эффект дает мед и при заболеваниях нервной системы. Людям с этими заболеваниями врачи советуют принимать его утром - 30 г, столько же - днем и 40 г - вечером. Нет более безвредного снотворного средства, чем стакан теплой кипяченой воды, в которой растворена столовая ложка меда. Это средство ночью оказывает успокоительное и укрепляющее действие.

Имеются сведения о благоприятном действии меда при хорее. У больных после трехнедельного применения этого пчелиного продукта (300 г в день) уменьшались слабость и раздражительность, восстанавливался сон, исчезали головные боли.

Мед - лучший друг желудка, гласит народная мудрость. При различных желудочных расстройствах применяют его раствор (1-2 столовые ложки на стакан воды), точно так же как и минеральные бутылочные воды. При повышенной кислотности его медленно пьют за полтора-два часа до еды в теплом виде. При пониженной кислотности раствор комнатной температуры выпивают залпом за 5-10 минут до еды. Систематический прием меда нормализует работу желудочно-кишечного тракта и является хорошим профилактическим средством для предупреждения запоров.

Используется мед и в качестве лечебного средства при гастритах и язвенной болезни желудка и двенадцатиперстной кишки. Полагают, что мед оказывает при этом двоякое действие: местное, способствующее заживлению язвенной поверхности слизистой оболочки, и общее, укрепляющее весь организм, особенно нервную систему. Последнее очень важно, так как язвенная болезнь желудка и двенадцатиперстной кишки чаще всего возникает в результате нарушения функции рецепторов этих органов.

Установлено, что при лечении язв необходимо принимать мед за 1.5-2 час. до еды или через 3 час. после нее. Лучше всего принимать мед за 1.5-2 час. до завтрака и обеда и через 3 час. после ужина. Утром рекомендуется потреблять 30 г меда, днем - 40, вечером - 30 г в течение двух месяцев. Хороший эффект получается при приеме меда в виде раствора (разовую порцию меда растворяют в стакане теплой кипяченой воды).

Как обеззараживающее средство при плохо заживающих наружных язвах успешно применяются жидкий мед или мазь Конькова, основу которой составляет мед, взятый в равном количестве со спермацетом.

При варикозном расширении вен полезны медовые компрессы. Их готовят так. На холст наносится слой меда, сверху его закрывают хлорвиниловой пленкой и бинтуют широким бинтом. В первый день компресс оставляют на два часа, во второй и третий - на четыре, а йотом - на всю ночь.

Доказано также и благотворное действие меда на печень. Оно объясняется химическим составом этого пчелиного продукта, в частности высоким содержанием глюкозы. Последняя не только питает клетки тканей, но и повышает запасы гликогена в печени и улучшает процессы тканевого обмена. Печень - фильтр, обезвреживающий бактериальные я химические яды, а гликоген усиливает эту функцию печени, чем способствует повышению сопротивляемости организма инфекциям.

В народной медицине с давних пор мед и медовые мази используются при некоторых заболеваниях кожи и глаз. Так, для лечения нарывов прикладывают мед, смешанный с мукой. В современной медицине имеются сообщения об успешном действии медовых мазей при лечении туберкулеза кожи. В глазной практике мед с успехом применяется при воспалении роговой оболочки глаза (кератите) и язвах роговицы.

Используют пчелиный мед и в урологии (заболевания мочевыводящих путей), при лечении гинекологических больных и т. д.

Н. П. Иойриш описал ряд рецептов из народной медицины, в состав которых в качестве одного из действующих начал входит пчелиный мед. Это настои и чаи из алтея лекарственного, малины обыкновенной, мать-и-мачехи, медуницы лекарственной, бузины черной, девясила высокого, дуба обыкновенного, липы, мяты и других растений, соки алоэ, лука репчатого, лимона, редьки, которые при добавлении меда усиливают лечебную активность. Согласно этим рецептам сок лука с медом, например, принимают при сильном кашле, отвар мать-и-мачехи с растворенным в нем медом используют как отхаркивающее средство, сок редьки с медом предупреждает появление атеросклероза, песка в печени, чай из цветков бузины и меда оказывает потогонное действие при лихорадочном состоянии, при гриппе и т. д.

Широко известно применение меда и в косметике. Он входит в состав масок, применяемых для предупреждения морщин и очищения кожи лица. Медовые маски готовятся из чистого меда или с добавлением других веществ (яичного желтка, глицерина, сока лимона и др.).

В качестве примера приведем несколько рецептов медовых масок, предложенных К. А. Кузьминой.

1. К одному сырому желтку добавить одну столовую ложку меда и перемешать. Полученную массу наносят на кожу лица и оставляют на 10-15 мин. Смывают обычной водой. Такую маску можно применять ежедневно перед утренним туалетом. Маска рекомендуется при сухой коже и предупреждает появление морщин.

2. 100 г меда смешивают с соком одного лимона. Полученную массу наносят тонким слоем на кожу лица и оставляют на 5-10 мин., затем смывают холодной водой. Рекомендуется при сухой и нормальной коже.

3. Две столовые ложки муки смешать со взбитым белком и добавить одну чайную ложку меда. Полученная тестообразная масса накладывается на очищенную кожу лица на 10-15 мин. Смывается водой. Маска рекомендуется для предупреждения морщин при сухой и нормальной коже.

4. Чайную ложку творога смешать с медом (половина чайной ложки) и молоком или кефиром (чайная ложка), все тщательно растереть и нанести на кожу лица. Через 30-60 мин. смыть теплой водой. Хорошо еще протереть кожу долькой лимона.

5. Две головки испеченного репчатого лука тщательно растереть и смешать с двумя столовыми ложками пчелиного меда. Смесь нанести на предварительно очищенную кожу лица, через 15-20 мин. снять влажной салфеткой. Медово-луковая маска рекомендуется при сухой коже как смягчающая и питательная.

6. Кожу лица протереть ватным тампоном, смоченным в любом растительном масле. Одну столовую ложку сметаны (или простокваши) смешать с двумя столовыми ложками березового сока, добавить чайную ложку меда. Все перемешать, смесь нанести на кожу и переднюю поверхность шеи. Через 10-15 мин. умыться холодной водой. Вместо березового сока можно использовать отвар листьев мяты (освежающая маска), при кожном зуде - настой из ноготков (календулы), ромашки или подорожника.

Маски наносят на предварительно очищенную кожу лица, исключая веки, которые лучше смазать любым питательным кремом. Наносят маску осторожно, не смещая кожи: от подбородка к вискам, от верхней губы и спинки носа к уху, от середины лба к вискам. Брови и веки остаются свободными.

Маски можно применять один-два раза в неделю. Их действие основано на улучшении обмена веществ кожи, мышцы лица становятся более упругими, кожа приобретает свежий вид.

Как видим, главный продукт жизнедеятельности пчел не только пища, но и средство стать красивым. А в народной и профессиональной медицине он имеет заслуженное право считаться универсальным исцеляющим средством. Но мы хотим напомнить читателям, что не все одинаково переносят мед. У некоторых людей возникает аллергия к нему, поэтому следует принимать его сначала малыми дозами. И конечно, употребляя ме вы решили заняться интенсивным лечением с его помощью - обратитесь за советом к врачу. Это никогда не будет лишним.

© Нар.мед


Конопля -
залог здоровья?

О том, что дистанция между ядом и лекарством измеряется всего лишь дозировкой, знал еще Парацельс 500 лет назад. Нет смысла рассказывать о том, что думает человеческая печень о разнице между бокалом и бутылкой вина. Однако как же легко вызвать бурное негодование в медицинских и околомедицинских кругах, заявив, что аналогичным образом дело обстоит и со знаменитым каннабисом (индийская конопля), из которого делают не менее знаменитую марихуану, у нас больше известную под именем анаша. А между тем в данном случае дело обстоит точно так же: низкие дозы этого растительного сырья могут быть прекрасным лекарством.

Использование конопли в лечебных целях уходит корнями в медицинские традиции древнего Китая, Индии и Египта, рассказывает председатель общества "Каннабис - в медицину", врач из Кельна Франьо Гротенхермен (Franjo Grotenhermen). К слову, упомянутое общество представляет собой союз немецкоговорящих врачей, фармакологов и, что самое главное, пациентов, которые выступают за разрешение использование конопли в медицинских целях. Свои выступления они обосновывают стремлением помочь многим больным, страдающим от побочных действий традиционных лекарств.

Но вернемся от митингующих сторонников легализации марихуаны к истории вопроса. В медицинские учебники европейских врачей конопля попала в середине XIX века с подачи британских медиков, которые принесли знание о лечебной траве из в то время еще колониальной Индии. Они по достоинству оценили обезболивающее, успокоительное и противовоспалительное действие конопли. Основная проблема заключалась лишь в том, что концентрация действующего вещества в конопле достаточно нестабильна, хотя дозировки требуется соблюдать весьма точно.

Сегодня фармакологи уже точно знают, что полезного есть в конопле: из 480 известных на сегодняшний день химических соединений, главным действующим веществом (с точки зрения фармакологов) является т.н. тетрагидроканнабиол (THC). Но на этом открытии ученые не успокоились: 25 лет назад, прочесав человеческий организм сверху донизу, они все-таки смогли описать специфические каннабиоидные рецепторы, обнаруженные в мозге, в иммунной системе и некоторых других "местах". Особенно много этих рецепторов присутствует в тех участках мозга, которые ответственны за восприятие боли. Именно поэтому коноплю часто пытаются использовать при хронических болях (мигрень, дегенеративные изменения опорно-двигательного аппарата, повреждения нервов и т.д.).

Лучше всего изучена способность THC подавлять тошноту и стимулировать аппетит у больных СПИДом и раковых больных. Так, больные с тяжелыми формами злокачественных опухолей часто страдают от последствий химио- и лучевой терапии, самым частым из которых является тошнота. Она бывает настолько сильной, что больные часто просто не могут есть. А поскольку вещества, содержащиеся в конопле, помимо подавления чувства тошноты, еще и стимулируют аппетит, то использование их могло бы препятствовать нарастающей потере веса пациентов (добавим: в случае разрешения использования конопли). Также клинически изучено и подтверждено положительное действие конопли при глазных заболеваниях, связанных с повышением внутриглазного давления (под действием каннабиса давление внутри орбиты понижается на 50 проц.).

Что касается передозировки конопли, то это состояние опасно только для психики больного, поскольку в жизненно важных центрах продолговатого мозга рецепторы к каннабису отсутствуют.

Несмотря на перечисленные выгоды, в большинстве стран каннабис находится под официальным запретом. Однако упрямые ростки конопли пробиваются к свету сквозь все запреты, и с 1985 года в США было разрешено использование в медицинских целях синтетического THC (под торговым названием "Маринол"). Чуть позднее то же самое произошло в Канаде. Что касается стран Западной Европы, то в настоящий момент проходят исследования лечебного эффекта веществ, содержащихся в конопле. В частности, в трех берлинских клиниках проходит исследование, в ходе которого больным со СПИДом для снятия болей предлагается синтетический THC, экстракт конопли или плацебо.

Похоже, даже в консервативной Европе лед тоже тронулся: в начале этого года Федеральный конституционный суд Германии постановил, что пациенты Федерального института медикаментов и парафармации в Берлине имеют право подавать заявки на использование медикаментов, содержащих THC. Однако чиновники восприняли это решение чересчур буквально: просить можно, однако получать положительный ответ на прошение - никогда! Во всяком случае, до сего дня все прошения были отклонены. Однако в соседней Швейцарии в продаже уже есть подобные лекарства, поэтому при необходимости ничего не стоит пересечь границу в поисках нужного препарата.

В России сегодня вопрос об использовании THC-содержащих препаратов не актуален, во всяком случае, дискуссий на эту тему не ведется. Помимо этого, народная традиция лечить большинство заболеваний горячительными напитками вряд ли позволит в ближайшее время внедрить известный с древнейших времен опыт на нашу суровую почву.

Источник: www.remedicus.ru

high.ru project is supported by team high, 1997-2002


Мантры и молитвы помогут сохранить здоровье

Регулярное чтение молитв и занятия йогой могут оказать благотворное влияние на здоровье человека. К такому выводу пришли ученые из Университета Павии (Pavia), Италия, которые испытали эти методики на добровольцах. По мнению исследователей, основным механизмом в данном случае является регуляция дыхания.

В исследовании приняли участие 23 человека, которым предлагалось повторять либо латинские молитвы на четках, либо мантры из йоги. Руководил их действиями инструктор, который не был связан с исследователями. Участникам не говорили, сколько времени следует произносить молитвы или мантры.

Было установлено, что во время экспериментов у участников устанавливалось глубокое редкое дыхание. Как пояснил доктор Лучиано Бернарди (Luciano Bernardi) для сердечно сосудистой системы характерны ритмы по 10 секунд. Такой же ритм дыхания устанавливался и при чтении молитв, то есть системы синхронизировались.

Кроме того, по словам доктора Бернарди, при глубоком и редком дыхании кровь лучше обогащается кислородом.

При использовании этой методики у больных с сердечной недостаточностью, у них нормализовался сердечный ритм. Пациенты становились более спокойными. Было отмечено, что длительное чтение мантр и молитв нормализовало частоту дыхания, то есть эта методика может оказывать долговременное действие на здоровье.

См. также

  • Breathing Exercises May Improve Your Health - ABCNews, 24.12.2001
  • Целительная сила молитвы - Lenta.Ru, 13.07.2000
  • Рецепт на молитву - Lenta.Ru, 26.10.1999

© Mednovosti.ru, 26.12.2001

К меню


Нетрадиционная терапия - лечебные свойства металлов

Последние годы ХХ столетия характерны обращением к не вполне обычным способам лечения. Один из них - металлотерапия. Хотя каждый в детстве испытал его на себе: всем нам случалось к синякам и шишкам прикладывать медный пятак. Целебные свойства меди и других металлов издавна использовали народные целители.

Считается, например, что серебро уравновешивает нервную систему, лечит желудочные расстройства. Стальные пластинки, вложенные в носки, корректируют эпилепсию. Свинец дает тот же эффект, что и медь при ушибах и небольших опухолях. Используют свинец и при базедовой болезни - его кусочек прикладывают к горлу. Если железо, раскалив на огне, опустить в воду, то, принимая эту воду вовнутрь, можно якобы усилить потенцию, а у женщин нормализовать менструальный цикл. Пить воду нужно сразу, лишь дав ей немного остыть.

Золото на середине груди (крестик или медальон) лечит аритмию - уравновешивает тоны сердца, делает их чистыми и звонкими.

© Likar-info.com, 10.02.2003, MedLenta.ru, 11.02.2003


МЕДИЦИНСКИЕ АСПЕКТЫ ПРИМЕНЕНИЯ ШИИТАКЕ

Разделы:

  1. Шиитаке – гриб японских императоров
  2. Немного сведений о разведении и мицелии
  3. Шиитаке в косметике
  4. Шиитаке и сердечно-сосудистые заболевания
  5. Шиитаке против диабета
  6. Шиитаке – иммуностимулятор особого вида
  7. Шиитаке – растительный катализатор
  8. Шиитаке и опухоли
  9. О методике “грибной тройчатки”
  10. Доброкачественным опухолям тоже не поздоровилось
  11. Шиитаке и вирусы
  12. Шиитаке и рассеянный склероз
  13. Как принимать шиитаке
  14. Противопоказания

Шиитаке – гриб японских императоров

Всем известно, что в иерархии отечественных грибов царь-грибом прозван величественный боровик – белый гриб. Он и статью, и видом, да и вкусом полностью соответствует своему званию.

А у японцев и китайцев царь-грибом считается древесный гриб шиитаке. Его так и называют – гриб-император. Хотя, по внешнему виду и не скажешь, наш аристократ –боровик во сто раз привлекательнее. А шиитаке в глаза не бросаются, и если встретишь их изредка в амурской тайге, то только для того, чтобы подивиться – что за кучка грибов прилепилась к полусгнившему стволу лиственницы. На опята вроде не похожи – великоваты. На трутовики –тоже, шляпки у них, ножки, как у обычных грибов, да и растут кучно. Чуть-чуть напоминают наши рыжики, только шляпки шероховатые, да и растут кучками. В общем, настоящие японцы – скромные, неброские, с большим чувством своего грибного достоинства.

Однако в Японии их уже около трех тысяч лет называют “царь-грибами”, вернее “грибами-императорами”. И эта их слава доказана неоднократно – во всех медицинских трактатах они стоят на уровне женьшеня. Да, да целебные качества шиитаке ничуть не меньше, чем у знаменитого женьшеня.

Император Кусидо в 12 веке обязан этим грибам своим здоровьем и царственным долголетием - он правил более пятидесяти лет. В юном возрасте у него обнаружилась “сладкая болезнь” – диабет, придворные медики поплатились жизнью, так как ни один из них не смог заподозрить ранее эту болезнь и предотвратить ее. А юному наследнику становилось все хуже и хуже. Старейшие и знаменитые японские лекари вынесли вердикт, что жизни ему осталось не больше пяти лет – с такой болезнью долго не жили. То есть он вступит на престол и сможет править не больше двух лет. И тогда к монаршему двору пришел странник в ветхом платье и с седой до времени японской косой, он поклялся, что не даст умереть наследнику и что он знает средство, которое даст счастье царственной семье. Он прошел на кухню и стал колдовать над кастрюлями и сковородками. К вечеру он представил перед царственные очи свое снадобье – тушеные грибы со сладким (как говорят сейчас – карамельным) запахом. Императрица разгневалась, – знаменитейшие врачи и лекари месяцами корпели над травами и зельями, изобретая чудодейственные снадобья, а здесь – тушеные грибы. Бросили его в глубокую яму за обман. Но все-таки решили попробовать это лечение, и нашли больного таким же заболеванием юношу, которого и накормили необычным блюдом. И ему стало лучше. А вскоре и наследнику полегчало, когда его стал лечить прощенный и вытащенный из страшной ямы странник. Каждый день ел эти чудные грибы – шиитаке и пил экстракт из них наследник, вскоре стал императором, и долго царствовал на благо своей стране. И так он был благодарен целебным грибам, что стал первым императором, который издал указ о разведении грибов шиитаке на плантациях, то есть, чтобы шиитаке были всегда рядом, а не приходилось их искать по лесам. С тех пор шиитаке выращивали при каждом императорском дворе обязательно. Долгое время были они секретом японских лейб-медиков. И только в двадцатом веке сведения об этих уникальных грибах просочились на Запад. Но зато сейчас о них знает, наверно, каждый европейский и американский обыватель – один медицинский журнал насчитал, что об этих грибах написано более 40 000 статей и научных монографий.

В начало

Немного сведений о разведении и мицелии

Шиитаке – это культивируемый гриб, то есть за его трех тысячелетнюю целебную славу его научились разводить искусственно. А, надо вам сказать, что “приручить” грибы крайне сложно – это “кошки” растительного мира, которые гуляют сами по себе. Из культивируемых грибов можно назвать всего несколько, которые “добровольно согласились” расти на указанном человеком месте – шампиньоны, сморчки, вишенки, реиши и шиитаке. Шампиньоны и вишенки особыми целебными свойствами не обладают и интересны своими мягко питательными свойствами. А вот остальные три гриба – удивительно целебны. Сморчки – лечат желчевыводящие пути, печень, мочеполовую систему, соком сморчков лечили заболеваниях глаз в 18 веке и, кстати, очень успешно. Реиши называют “эликсиром гейш”, то есть они лечат практически все женские заболевания и бесплодие в том числе. Ну а шиитаке – недаром он назван “тысячелетним секретом”. Но кстати, американцы сыграли не слишком хорошую роль в популяризации этого уникального гриба. Дело в том, что они решили … улучшить мицелий. (Мицелий – это то, из чего выращивают грибы). И так как они стали проводить эти работы по “улучшению” мицелия, завезенного из Японии, то можно решительно сказать, что мицелий, купленный в Америке и странах Западной Европы – мицелий заведомо испорченный селекцией. Расчетливые американцы стали выращивать не целебные грибы, а деликатесные – для ресторанов и кафе, ну и конечно, для получения лентинана (который, кстати, сейчас пытаются взаимозаменить синтетической формулой – так производство шиитаке процесс долгий и трудоемкий). Сейчас выращенные из “европейского” и “американского” мицелия грибы шиитаке отличаются от настоящих целебных японских шиитаке, точно также как американские куриные окорочки от русских. И видом, и запахом, и цветом и конечно, своим и целебными свойствами.

Кроме того, японское учение о применении шиитаке полно всякого рода дополнительными условиями применения шиитаке – например, можно использовать грибы только определенного размера. Но это уже вопрос опытного фунготерапевта.

Поэтому принимать за целебные любые грибы шиитаке – несколько ошибочно. Сделаю небольшое отступление, так как в свое время именно приобрела американский мицелий, на котором потом выращивались первые шиитаке в России, и только пять лет спустя мне посчастливилось в Японии приобрести настоящий мицелий шиитаке и реиши (для любопытных сразу скажу, что это очень дорого, раз в 6 дороже, чем обычный “растиражированный” мицелий) и тогда же я была поражена, насколько они отличаются по целебным свойствам. Именно эти “японские” чистокровки показали замечательные результаты при лечении рассеянного склероза. Именно они выявили удивительные антивирусные свойства. Но ближе к теме.

В начало

Что лечит шиитаке?

Шиитаке в косметике

Косметические фирмы “Ив Роше” и “Орифлейм” выпускают на основе вытяжки из этих грибов целую серию кремов, тоников, лосьонов – оказалось, что лентинан (вещество, ответственное за целебные свойства этих грибов) регенерирует молодые эпителиальные клетки, то есть он реально омолаживает кожу.

Именно маски из этих грибов составляли косметику японских гейш, известных своим удивительным цветом лица и бархатистостью кожи.

В начало

Шиитаке и сердечно-сосудистые заболевания

Кроме того, шиитаке активно снижает повышенное давление – достаточно съесть два вареных грибка в день, чтобы давление упало на 5 единиц (наиболее эффективна настойка из этих грибов). Очень эффективны шиитаке при лечении атеросклероза, сердечно-сосудистых заболеваниях: снимает тахикардию, лечит стенокардию, восстанавливает организм после инфаркта.

В 1988 году было исследовано оздоравливающее действие грибов при сердечных заболеваниях. Из двадцати различных грибов наибольший уровень активности против формирования содержащих холестерин атером (начальная стадия атеросклеротических бляшек) продемонстрировали только два гриба – один из них шиитаке.

Эритаденин – аминокислота, содержащаяся в шиитаке, ответственна за снижение холестерина. Она ускоряет преобразование липопротеидов низкой плотности в липопротеиды высокой плотности и как результат – резкое содержание холестерина в сыворотке крови. Часть понижающего холестерин действия шиитаке приписывают волокнам, которые состоят из растворимых в воде материалов типа глюкан и пектин и водонерастворимых – геми-целлюлоза, глюкан с гетеросахаридными цепями, лигнин и хитин. При клинических исследованиях с применением шиитаке количество плазменного холестерина падало до 54% по сравнению с контрольной группой.

В начало

Шиитаке против диабета

При диабете он показывает неплохие результаты. Сейчас в Японии ведутся клинические исследования свойств шиитаке при лечении диабета и заболеваний печени. В частности известный японский клиницист профессор Мори утверждает, что шиитаке – это целый пласт новых открытий для лечения диабета. Сейчас уже в России начинают появляться фармацевтические препараты на основе шиитаке именно для лечения диабета. Основным действием считается даже не снижение сахара, а профилактика некроза тканей, что очень часто происходит при диабете (гангрена конечностей).

В Медицинской школе Университета Тохоку (Tohoku) в городе Сендаи (Sendai) обнаружили, что lentinan, полисахарид, полученный из гриба шиитаке, эффективно задерживает выделение сахара с мочой у мышей с формой инсулино-зависимого диабета. Другой тип диабета, известный как независимый от инсулина, или диабета типа II, характеризуется высоким содержанием сахара в крови из-за недостаточного обмена гликогена (животный крахмал), часто из-за ожирения.

При этом типе диабета экстракт из шиитаке проявляет активное действие. Когда крыс с таким заболеванием ежедневно кормили экстрактом в дозах, эквивалентных для доз человека 1,6 г – 3,2 г, увеличилась выработка инсулина (а уровень холестерина понизился). Японский врач, который работал вместе с профессором страдающим от рецидивного диабета типа II попробовал принимать экстракт (1 г в день) и обнаружил, что нормализовалось количество сахара, выделяемого с мочой, а также содержание сахара в крови. Поддержание уровня сахара в крови, близкого к нормальным показателям при соблюдении диеты и употреблении лекарств, снижает осложнения диабета в среднем на 60%. А осложнения диабета очень грозные (ишемия, то есть кислородное голодание) конечностей, образование язв, гангрена. Так вот прием настойки или экстракта шиитаке предотвращает эти осложнения больше чем на половину. Чем не чудесное свойство шиитаке?

В начало

Шиитаке – иммуностимулятор особого вида

Сейчас в Бельгии ведутся клинические исследования о природе действия шиитаке на иммунную систему, потому что было установлено, что некая фракция ДС заставляет иммунную систему вырабатывать специальные тела, которые не только уничтожают патогенную флору и вирусы, но и способен уничтожать опухоли (как доброкачественные, так и злокачественные).

В начало

Шиитаке – растительный катализатор

В химии есть понятие, о котором знает каждый нерадивый ученик – катализатор. То есть вещество, которое ускоряет химические реакции. Это известно всем, но мало кто знает, что существуют и своеобразные растительные катализаторы, которые “заставляют” работать лекарственные вещества намного эффективнее. И, следовательно, активнее усваиваться организмом.

Русским бабкам-знахаркам этот секрет был известен – моя хорошая знакомая баба Настя Свиридова (именно так она известна для многих жителей городка из-под Санкт-Петербурга) говорила: “Травку чувствовать надо, а в этих коробках (аптечных упаковках – прим. Автора) они и собраны как попало, и непонятно в каком сочетании. Вот недавно принесли мне показать, что от сердца пьют – сердечно-сосудистый сбор называется. А от этого сбора ни помощи, ничего не будет. Смотри сама – хвощ - хорошо, сушеница топяная – тоже неплохо, листья ландыша - зачем, если они на нет сводят действие сушеницы? Или тут же плоды боярышника и рябины. Мало того, что рябина душит всякое целебное действие боярышника, так еще и в сборе с травами их используют, а это уж совсем нельзя. Вот и получается, что от такого сбора глупого один вред, а не польза.

А вот если бы хвощ да сушеницу да добавить совсем чуть-чуть чабреца, вот здесь бы и польза была и для сердца. И для всего организма. Чабрец он усиливает действие любого лекарственного сбора, как бы подгоняет травку работать. Мелисса точно так же действует, но послабее”.

В свои работы о целебных свойствах шиитаке Кисаку Мори (Kisaku Mori) включил некоторые сведения, известные в народе об этих грибах, которые не попали в официальные исследования. До настоящего времени эти сведения оставались загадкой. Мори заметил, что “бульон” (отвар) из ножек шиитаке использовался древними китайцами как “лекарство” при заболеваниях печени и диабете, а также как примесь для приготовляемых ими лекарственных препаратов из трав, “чтобы усилить их воздействие”

Вероятно и китайцы это хорошо знали, что именно ножки шиитаке выступают в роли растительного катализатора и усиливают действие лекарства.

Доктор Мори приводит примеры. Когда рекомендовал в своих назначениях пациентам примешивать небольшое количество сушеных и измельченных ножек к лекарственным травам и действительно оказывалось, что лекарства работали намного эффективнее.

В начало

Шиитаке и опухоли

Шиитаке это самый известный и самый популярный гриб, который обладает высочайшими противоопухолевыми качествами.

В XIVв. китайский врач Ву Руи (Wu Rui) обнаружил, что грибы шиитаке проявляют значительную активность в борьбе против рака. И он лечил больных настойками и отварами из этих грибов. Архивные свитки содержат не только советы по применению этих грибов при злокачественных опухолях, но и точные рецепты. Эти рецепты, к сожалению, такая же консервативная китайская официальная онкология просто не принимала к сведению достаточно долгое время. Реабилитировали эти рекомендации, как ни странно, венгерские микробиологи - в 1981г. на Конгрессе Венгерского Общества Микробиологов венгерский ученый д-р Л. Рети (L. Rethy) и его коллеги заявили, основываясь на результатах собственных опытов по воздействию шиитаке на раковые клетки у животных, что применение грибов шиитаке представляют уже научный факт. Фундаментальные исследования в этом плане были проведены в 1969г. д-ром Тетсуро Икекава (Tetsuro Ikekawa) в Университете Пурдуэ (Purdue) в Токио – японский эквивалент Национального Института Рака в США. Шиитаке приготовили в виде водного экстракта и вводили в желудок мышам с имплантированными внутримышечными опухолями под названием Саркома- 180. Лишь за одним исключением все грибы показывали высокий уровень торможения роста опухолей (72 - 92 %) .

Мало того, последующие исследования показали удивительные факты – число излеченных мышей составляло всегда в среднем 60 процентов от общего числа подопытных, а уровень сдерживания роста опухолей составляло почти 81 процент! То есть у остальных подопытных больных мышей опухоли в подавляющем большинстве переставали прогрессировать и метастазировать! Икекава стал выделять активный компонент шиитаке – неизвестные до сих пор полисахариды – в виде белого порошка. Применяя порошок, он обнаружил, что 6 из 9 мышей вылечились от рака. На следующий год появилась статья, где был описан эффект “сильного воздействия” отдельных полисахаридов, содержащихся в шиитаке, названных "лентинан", По неясным пока причинам лентинан, применяемый в относительно малых дозах, проявляет большую противоопухолевую активность. Совсем небольшая доза лентинана – всего 1/2 мг на 1 кг веса – вызвала полный регресс опухоли типа саркома 180 у 80 % мышей, а доза в 1 мг/кг полностью остановила рост опухолей в 100 % случаев. В конечном итоге симптомы указывали скорее на иммунологическое, а не на сходное с химиотерапевтическим или цитотоксическим, воздействие, что в последствии подтвердилось многочисленными опытами.

С момента открытия Икекавы в журналах всех стран мира появилось множество научных статей о лентинане. Действие этого полисахарида продолжает служить стимулом для тех, кто пытается найти методы более безопасной терапии для борьбы со смертельной болезнью, и не только у людей.

Я уже неоднократно писала о сенсации, которую преподнес этот гриб на Западе ученым и медикам – был открыт полисахарид “лентинан”, который обладает противоопухолевой активностью, во много раз превышающую все известные растительные препараты.

Проведено много клинических исследований за границей и везде получены многообещающие результаты (даже саркома Капоши поддается лечением “лентинану!). Но механизм действия шиитаке оставался тайной. Одни исследователи считали, что шиитаке – это великолепный стимулятор иммунной системы, другие предписывали уничтожение опухолевых клеток – “грибным фитонцидам”, то есть тем летучим соединениям, которые нашили в этих грибах. Сейчас выдвинуто третье предположение, которое объясняет очень многое и даже объясняет причину происхождения рака.

Более поздние исследования доказали, что лентинан представляет собой полисахарид с молекулярной формулой – (С6Н10О3)n, и средним молекулярным весом –5х105 Da. Как показал электрофорез, ультрацентрифугирование и другие химические методы это1-3/1-D-глюкан. В настоящее время считают, что D-глюкан связывается с поверхностным слоем лимфоцита или со специфическим сывороточным белком, который активирует макрофаги, Т-клетки, NK-клетки и другие эффекторные клетки. Это приводит к увеличению продукции антител, интерлейкинов (IL-1 и IL-2) и интерферона (IFN) (Т.Mizuno,1995). Таким образом, канцеростатический эффект есть результатактивации иммунной системы хозяина.

Но это ёще не всё! Оказывается, утверждает японский профессор Токи Мори, в любом организме клетки перерождаются и всегда присутствуют раковые клетки. Но организм вырабатывает особый фермент – перфорин, который как собака-ищейка отслеживает этих “выродков” и уничтожает их, внедряясь в цитоплазму больной клетки и “взрывая” ядро. В молодом возрасте обычно перфорин вырабатывается хорошо. После 35-40 лет намечается сбой в выработке перфорина – он “сползает”. Когда он практически перестает вырабатываться – онкологические клетки начинают усиленно делиться, не опасаясь агрессии.

Так вот, полисахарид “лентинан” влияет именно на выработку перфорина – он увеличивает его в несколько раз. То есть дает мощный толчок организму!

То есть, шиитаке не сам уничтожает раковые клетки, а только возвращает к жизни “агентов 007”.

А из этого следует один очень важный вывод, который теоретически обосновали западные ученые, и практически доказывает наш Консультационный Центр Фунготерапии - прием водного или спиртового настоя шиитаке раз в год будет всегда поддерживать выработку перфорина на должном уровне и это не даст возможности “расплодиться” раковым клеткам!

Сейчас технологами нашего Центра разработан препарат “Шиитаке” – “грибной чай” (курс рассчитан на месяц), который работает именно на этом уровне – профилактически, повышая уровень вырабатываемого перфорина и этим самым гарантирует, что перерожденные клетки будут уничтожены в самом начале.

При проведении клинических испытаний выявлено, что значительно снижаются побочные эффекты от облучения и химиотерапии у больных, которые параллельно принимали шиитаке.

В настоящее время изучаются и другие биологически активные вещества, выделенные из шиитаке. Это полисахарид KS-2 (противоопухолевое средство), гликопротеид LEM (противоопухолевое средство, используется также при лечении гепатита В), лигниновый комплекс, состоящий из белка, углеводов и лигнина ЕР3 (новое иммунноактивное соединение), тиопролин (натуральный антиоксидант, удаляет канцерогенные биопродукты), витамин О3, лентемин (противовирусный белок), лентинацин и деоксилентинацин (ингибирует агглютинацию тромбоцитов) и т.д. (T.Mizuno,1995).

Теперь о лечении рака, когда медицина практически бессильна.

Мною разработан метод “грибной тройчатки”, которая работает очень и очень эффективно даже на последних стадиях рака.

Особенно эффективен этот метод при плоскоклеточном раке. Вот совсем недавние примеры:

- Панютич Анелия Григорьевна (г. Береза Брестской обл., Беларусь ул. Советская д.55.

Примерно год назад на верхней губе Анелии Григорьевны появился небольшой прыщик. Она этому тогда не придала значения, но прыщик стан увеличиваться в размере. Врач посоветовал мазать прыщик мазями - сам пройдет, и нечего переживать. Но мази не помогали. Только после нескольких настойчивых просьб, больной сделали анализ. Результат анализа - рак кожи. Направили в онкологический диспансер города Барановичи. Весной 2002 года назначили облучение. Прошла 17 курсов. Состояние ухудшилось, слабость, рвота. Когда-то небольшой прыщик превратился в большую, незаживающую, гнойную, кровоточащую рану. Единственное лечение, которое назначили ей врачи после облучения, это мазать рану подсолнечным маслом.

В мае 2002 года Анелия Григорьевна начала лечение шиитаке и ионным серебром у нас.

Было рекомендовано по 3 ст. ложки, водочной настойки шиитаке, настой чаги и примочки серебряной водой на ночь и утром. Она сделал около 7 процедур с серебряной водой, а шиитаке пила постоянно.

Через три недели на месте раковой язвы – розовое пятнышко.

- больной из Новополоцка - злокачественная опухоль с метастазами на печени. Прошел 1 облучение и 3 химиотерапии без видимых результатов. Принимал шиитаке на оливковом масле с начала года по май месяц. В мае проверился в больнице и удивил врачей -опухоль уменьшилась наполовину, печень - чистая.

Врачи стали допытываться, что он еще принимал. Попросили у него информацию о шиитаке.

- больной из Прибалтики – изъязвленная базалиома у правого глаза. После трехмесячного лечения шиитаке, чагой и серебряной водой (примочки) язвы подсохли, базалиома перестала кровоточить и уменьшилась в два раза.

Таких или похожих случаев у нас достаточно, чтобы утверждать, что шиитаке работает в самых тяжелых случаях.

В начало

О методике “грибной тройчатки”

Это не неизменная схема, так как при каждом диагнозе нужно варьировать назначение, но примерно это выглядит так:

Шиитаке (водочная настойка, или же масляный или водный настой) от 3 до 5 столовых ложек в день натощак между приемами еды

Чага – водный настой, от 2 до 3 стаканов в день

Серебряная вода (по методу Таранова) – внутрь или примочками

Мухомор (при определённых видах рака) – от 1 до 3 чайных ложек в день водочной настойки.

Грибная тройчатка может совмещаться с фитолечением (отварами противоопухолевых трав), с растительными ядами лучше не совмещать.

В начало

Доброкачественным опухолям тоже не поздоровилось

Мысль о том, чтобы попробовать действие грибов шиитаке при лечении доброкачественных опухолей пришла в голову, как ни странно, венгерским медикам. Они первые опытно доказали, что лентинан способен не только приостановить рост опухоли, но и повернуть его вспять.

Икекава был поражен этим “ дело в том, что иммунная защита, а именно макрофаги, обычно поражают чуждые клетки – раковые. Доброкачественные клетки они обычно принимают за свои, родные и не борются с ними. Поэтому всегда считалось самым сложным – это лечить доброкачественные опухоли. И я признаться не ожидал, что эффект лентинана выходит за рамки моих представлений об иммунной защите.”

Сейчас и в Японии и в Венгрии идут серьезнейшие исследования действия этих грибов на доброкачественные опухоли и года четыре назад в оздоровительных журналах уже промелькнула информация, что ожидаемая противоопухолевая активность в несколько раз меньше реальной! То есть, лечение страдающих гинекологическими доброкачественными опухолями женщин, тоже в 60 процентов оказывается абсолютно успешным, а у 30 процентов – доброкачественные клетки прекращают прогрессировать и их деление замедляется в десятки, если не сотни раз!

В венгерских журналах здоровья уже вовсю мелькают заголовки типа “Женщины, шиитаке - это залог вашего здоровья”, или “Ваше благополучие – это шиитаке”.

В Японии сейчас трудятся над сенсационным лекарством на основе грибов шиитаке, излечивающим всевозможные доброкачественные опухоли. По слухам в этом принимает участие и мощнейший концерн “Проктер энд Гембл”.

В начало

Шиитаке и вирусы

Шиитаке вступил в войну с вирусом СПИДа в 1983г., когда лентинан был успешно применен в Японии при лечении больного с ВИЧ- инфекцией , лечение прошло так успешно, что пациент не имел в дальнейшем проявлений заболевания. Положительные реакции на ВИЧ- инфекцию постепенно исчезали, а соответственно с этим и множество патологических нарушений в организме, до тех пор пока все не пришло в норму . По-видимому, лишь немногие, помимо исследователей проблемы СПИДа, знают об этом случае, но это не означает, что данный метод лечения засекречен. Весь мир узнал о нем, когда результаты лечения были представлены в 1985 г. на 3-ей международной конференции по иммунофармакологии во Флоренции, в Италии.

Пациентка, женщина 57 лет, показала положительную реакцию на ВИЧ- инфекцию и на Т- лимфоцитный лейкозный вирус человека, тип 1, HTLV-1. Она имела увеличенные лимфатические железы и содержание Т- лимфоцитов- хелперов ниже нормы (15.9 %), уровень активности естественных клеток-киллеров (NK cell activity) (36%). Лейкозный вирус (HTLV-1) у пациента, имеющего положительную реакцию на ВИЧ-инфекцию, вызывает ускоренное развитие СПИДа в организме – факт, который выяснили 5-ю годами позднее. Это был первый определенный вирусный кофермент, идентифицированный в процессе исследования развития вируса СПИДа.

После операции по поводу рака молочной железы, проведенной годом ранее, после которой применялся курс облучения в качестве дальнейшего лечения, ей была назначена терапия лентинаном для того, чтобы приостановить “прогрессирующую слабость”. Как произошло заражение ВИЧ- инфекцией достоверно неизвестно. Одно из предположений, выдвинутое ее лечащими врачами, – что заражение произошло в процессе переливания крови во время операции.

После регулярных инъекций лентинана (1 мг вещества внутривенно капельным путем 2 раза в неделю) в течение 5 месяцев проявления вирусной инфекции исчезли. Популяция Т- лимфоцитов-помощников значительно возросла (до 23%), а также резко возросла активность естественных клеток-киллеров (от 36 до 80,8 %). Через три года после лечения, пациентка была по-прежнему здорова и не нуждалась в дальнейшем применении лекарственного препарата. Этот случай заболевания вошел в анналы медицины, представляя собой первое зафиксированное заболевание ВИЧ- инфекцией в Японии.

Спустя три года лентинан был утвержден правительством Японии для использования в национальной исследовательской программе лечения данной вирусной инфекции. Первые результаты клинических опытов были получены у больных гемофилией, случайно инфицированных ВИЧ. Менее чем через 12 недель некоторое количество лимфоцитарных клеток почти полностью восстановилось до нормы. Это положило начало изучению лентинана при лечении ВИЧ- инфекции в 16 медицинских университетах и госпиталях по всей Японии .

Буквально тысячи статей, посвященных исследованию СПИДа, появляются ежемесячно, и даже врачи, занимающиеся лечением больных СПИДом, не могут не отставать в этом вопросе. Но на сегодняшний день растет число профессионалов-медиков, которые знают о том, что лентинан оправдывает их надежды в области стимуляции и восстановления Т-лимфоцитов-помощников. Лентинан классифицируется как первый зарегистрированный иммунный препарат, увеличивающий киллерную клеточную способность Т-лимфоцитов посредством восстановления функции Т-лимфоцитов-помощников. В Японии у двоих из четырех больных гемофилией, имеющих положительную реакцию на ВИЧ-инфекцию, подтвердилось увеличение количества Т-лимфоцитов-помощников при лечении лентинаном. В результате клинические испытания лентинана в связи со СПИДом начались в США в 1989г. В ходе экспериментального исследования 30% пациентов продемонстрировали возрастание уровня Т-лимфоцитов-хелперов

Данная стратегия лечения в настоящее время подвергается долгосрочному и тщательному изучению в различных медицинских учреждениях США. Эти исследования спонсируются Бристоль-Мейерс Скуиб (Bristol-Meyers Squibb), Лентико-Кемико из Нью-Джерси (Lentico-Chemico of New Jersey) и производителем лентинана Аийномото (Ajinomoto) из Японии.

Естественно, шиитаке борется и с простыми вирусами – он способен уничтожать вирусы гриппа, то есть приме настойки шиитаке вполне обезопасит человека от гриппа во время эпидемии.

В начало

Шиитаке и рассеянный склероз

Грибы шиитаке с успехом применяются и в лечении рассеянного склероза. При приёме настойки грибов у больных может немного подниматься температура и возможно появление не сильных болей, которые вскоре проходят и наступает длительная ремиссия. На основе современных исследований эффективность шиитаке при лечении рассеянного склероза достигает 45%!

Рассеянный склероз – еще одна загадка для медиков и учёных. Даже о природе возникновения болезни ученые спорят: кто-то считает, что это вирусное заболевание, кто-то уверен, что это генное заболевание. Я уверена, что РС, это болезнь стресса. У меня на руках тысячи писем от больных РС и везде одно и то же (с небольшими вариациями). Сначала стресс, затем легкая инфекция и результате – все симптомы РС.

Израильские учёные Каролина Герштайн и Борис Левензон выстроили следующую схему: Стресс сметает защиту клеток, и вирус начинает свою разрушительною работу непосредственно в миелиновых оболочках клеток.

Полисахариды шиитаке действуют сразу с нескольких позиций: 1)мягко подталкивают иммунную систему заняться своим непосредственным делом – восстанавливать уровни защиты; 2) убивают патогенную флору в местах воспаления и 3) латают миелин, т.е. полисахариды выстраивают цепочку на месте недостающего миелина.

За рубежом предпочитают препарат “Пропер-Мил” (синтетическая экстракция мицелия древесных грибов) – единственный препарат, который достаточно эффективен в отличие от дорогостоящих бетаферонов. Натуральный препарат из шиитаке – естественный аналог, но его действие более эффективно и абсолютно безопасно. Я не буду детализировать, но скажу ответственно, что методика работает и работает лучше дорогостоящего курса Копаксон.

В начало

Как принимать шиитаке

Как достаточно опытный фунготерапевт (специалист по лечению целебными грибами) могу сказать универсальный рецепт можно дать только для профилактики – 1 чайная ложка настойки шиитаке (шиитаке в моем препарате уже дозирован для приготовления настойки, грибной порошок остается только залить 150 г водки и настаивать в холодильнике 2 недели), принимать по чайной ложке на пустой желудок, лучше всего перед сном (можно просто, а лучше в стакане сока или слабого чая).

Остальные указания даются только в соответствии с многочисленными рецептами японской фунготерапии непосредственно при каждом заболевании (то есть назначения при заболеваниях в рекомендациях достаточно условны). Есть уже определенные наработки в этой области (я занимаюсь фунготерапией уже около 10 лет), то есть при опухолях – это приём трёх столовых ложек настойки шиитаке, при сердечно-сосудистых заболеваниях (две чайные ложки – по одной утром и вечером) и т.д.

В начало

Противопоказания

Их совсем немного – беременность, лактация, бронхиальная астма, индивидуальная непереносимость. Не следует применять шиитаке детям до 10 лет (не потому что это может принести вред – дело в том, что еще нигде не проводились клинические испытания в педиатрии, поэтому лучше не бежать впереди паровоза).

Индивидуальная непереносимость шиитаке за свой десятилетний опыт лечения этими грибами – случался всего два раза, это снималось простым приемом кетотифена.

Ирина Александровна Филиппова, директор Консультационного Центра Фунготерапии, фунготерапевт, журналист, автор оздоровительной литературы.

Всю информацию о шиитаке и лечении грибами в Москве можно получить у сотрудника нашего Центра, фунготерапевта Исаева Юрия Викторовича, т.7525251, 8-9262126926, e-mael: yuraisaev@mtu-net.ru

В начало


Народная медицина спасает миллионы людей, а обычные врачи продолжают совершать смертельные ошибки
pict.jpg (11032 bytes)
Полмиллиона астматиков направились в индийский город Хайдерабад, чтобы найти спасение от своего недуга в глотании сырой рыбы – сардин и змееголовов, в Африке целители раскапывают могилы, чтобы достать для своих снадобий человеческие кости.
А обычные врачи продолжают лечить и продолжают ошибаться: американский доктор своей небрежностью убил семерых пациентов.

Полмиллиона астматиков снова отправились глотать сырую рыбу

Сотни тысяч астматиков отправились в индийский город Хайдерабад с надеждой вылечиться с помощью древнего обряда, сообщает BBC News. Для того, чтобы избавиться от астмы, больным предлагают проглотить сырую рыбу – индийского змееголова (Channa marulia) или сардину – и шарик, слепленный из желтоватой пасты, приготовленной по секретному рецепту.

Излечение ежегодно проводится индийской семьей Гоуд на протяжении последних 50 лет. Дату начала обряда определяют местные астрологи, и обычно она совпадает с приходом сезона дождей. В этом году церемония началась в ночь на понедельник около дома Гоуд, несмотря на то, что сезон дождей еще не наступил.

Все лечение совершенно бесплатно. После того, как больной проглатывает рыбу и пасту, ему необходимо соблюдать строгую диету в течение последующих 45 дней. Употреблять в пищу можно только 25 определенных продуктов, в число которых входят баранина, рис, сахар, сушеные плоды манго, шпинат и рафинированное масло. В случае соблюдения всех правил, Гоуд гарантируют полное излечение от недуга за несколько лет.

Индийская медицинская ассоциацая уже много лет пытается выяснить у Гоуд секрет приготовления желтой пасты. Избранная семья отказывается его раскрывать и заявляет, что рецепт был получен от индусских святых. Как заявляют представители официальной медицины Индии, если и в дальнейшем Гоуд не предоставят рецепт снадобья, и не будет доказана его эффективность, государство откажется поддерживать ежегодное мероприятие.

Ожидается, что в нынешнем году к семье Гоуд обратятся за помощью около полумиллиона астматиков. Проведение мероприятия обеспечивается двумя сотнями членов семьи и примерно пятью тысячами полицейских, которые следят за порядком.


Развивать мускулатуру можно мысленно

Для того чтобы развивать силу мышц, не нужно посещать тренажерный зал, достаточно лишь воображать это. По крайней мере, так утверждают физиологи из Кливленда, штат Огайо, которые провели эксперименты с участием добровольцев. Оказалось, что человек реально становится сильнее, представляя, как напрягает мышцу.

В этом исследовании приняли участие 10 человек в возрасте от 20 до 35 лет. В течение нескольких недель они участвовали в "тренировках", на которых представляли, что максимально напрягают бицепс. Для того чтобы исключить реальное напряжение мышцы, исследователи фиксировали активность моторных нейронов.

Каждые две недели проводились измерения силы мышц. Сообщается, что к моменту окончания мысленных тренировок сила бицепсов у участников эксперимента возросла на 13,5 процентов. Эффект после окончания занятий сохранялся в течение трех месяцев. В контрольной группе роста мышечной силы отмечено не было.

Как пояснил один из исследователей Гуан Юэ (Guang Yue), мышцы сокращаются из-за импульсов от моторных нейронов. Они, в свою очередь, работают тем активнее, чем больше их стимулируют импульсы из головного мозга. По мнению ученого, мышечную силу можно увеличить, увеличив поток импульсов из мозга.

Раньше эта группа ученых доказала влияние мысли на развитие силы одной из небольших мышц пальца. Теперь они собираются продолжить эксперименты с большими мышцами, в частности, установить, наблюдается ли эффект от мысленной тренировки у людей в возрасте от 65 до 80 лет.

Результаты этого исследования были доложены на конференции Общества ученых-неврологов в Сан-Диего.

К меню


Целительная сила молитвы

Денис Бегун,
<dagon@atnet.ru>
Целительная сила молитвы

Фото www.spas.tver.ru

- Сознайся, - тихо по-гречески спросил Пилат, - ты великий врач?
- Нет, прокуратор, я не врач, - ответил арестант, с наслаждением потирая измятую и опухшую багровую кисть руки.

М. Булгаков. Мастер и Маргарита

Когда-то по земле ходил человек, называвший себя Иисусом. Он совершал удивительные дела одним лишь упоминанием имени Бога. По его приказу хворь отпускала самых тяжелых больных, и даже мертвые вставали из могил, повинуясь силе, звучавшей в его голосе. Эта история укоренила в душах миллионов людей веру в возможность чудесного исцеления.

Конечно, религия подготовила почву для обогащения различного рода шарлатанов, готовых за пару золотых монет поделиться со страждущим священнейшими реликвиями: щепкой креста, на котором римляне распяли Христа, или косточкой-другой из мощей очередного святого подвижника, которыми им удалось разжиться во время долгих странствий по далеким землям.

Охота за реликвиями и артефактами христианства по накалу страстей и захватывающему сюжету вообще мало с чем может сравниться. В ней поучаствовало и рыцарство, для которого необходимость возвращения реликвий стала поводом, по крайней мере, формальным, к началу крестовых походов. Здесь же сыграли свою роль и интриги отцов святой церкви, и закулисная возня тайных орденов.

Хоть с той поры и минули столетия, что-то неуловимо похожее можно увидеть и в наши дни. Все больше сограждан теряют доверие к людям в белых халатах и уезжают в затерянные на краю света церквушки и монастыри поправлять пошатнувшееся здоровье. Еще лучше, если в местном святилище есть прославившаяся своими чудесными силами икона или целебный источник.

Если верить слухам, передаваемым местными бабками, где-то за такими церквями давно уже должны гордо высится горы выброшенных за ненадобностью костылей, очков, париков и зубных протезов. Но этих гор не видно, наверное, весь сданный исцеленными людьми хлам окольными путями переправляется в другие приходы, которым меньше повезло на чудодейственные иконы.

Я вовсе не пытаюсь отвергать саму возможность участия высших сил в избавлении от тяжелого недуга. Нет, факты, которые будут приведены ниже, как раз свидетельствуют об обратном. Но мне совершенно не понятен тот залихватский азарт, с которым передаются рассказы о чудесах, происходящих перед светлыми ликами изображенных на иконах святых.

Можно подумать, что обращение людей к Богу вместо обращения к хирургу свойственно только нашей стране, в которой здравоохранение было давно поставлено на колени, правда, не для того, чтобы молиться - а чтобы побираться. В сытой и самодовольной Америке, в благополучной и расчетливой Европе люди также обращаются к высшим силам - ибо медицина все-таки не всесильна.

Зато у богатеев хватает денег на самые разнообразные научные исследования, в том числе и такие, которые имеют своей целью установить реальность влияния веры и молитвы на выздоровление человека. Надо сказать, что подобные изыскания проводятся со всей тщательностью и скрупулезностью, необходимой в таких "щекотливых" случаях. Случись необходимость получить разрешение на молитву "за здравие" от всемогущего американского Управления по пищевым продуктам и лекарствам (FDA), пожалуй, представленных данных вполне хватило бы. Даже для убеждения экспертов этого обычно придирчивого ко всем "новшествам" ведомства.

Ученые-"молитвоисследователи", следует отметить, получали очень интересные результаты. Так, в одной работе, проведенной специалистами из Северной Каролины, было обнаружено, что набожные пациенты, госпитализированные по поводу инфаркта или инсульта, выздоравливают быстрее тех, кто прохладно относился к своим религиозным обязанностям. Другое исследование, проведенное той же командой ученых, выяснило, что религиозные люди меньше курят и пьют, что, конечно же, положительно сказывается на здоровье.

Одним из самых простых и в то же время эффективных критериев для оценки религиозности можно считать регулярность посещения церкви. Это совершенно объективный показатель, внушающий гораздо больше доверия, чем заполнение всевозможных анкет. Американские ученые выяснили, что те, кто регулярно посещает службы, живут дольше, чем те, кто в воскресные и праздничные дни предпочитает подольше нежиться в кровати.

Граждане, не пропускающие воскресных проповедей, живут в США в среднем 83 года, против 75 для тех, кто пренебрегает визитами в храм. Кстати, те же исследования установили, что искусственно завышать "заслуги" перед Богом бесполезно. Заставив себя чаще ходить в церковь, дольше не проживешь. Если к присутствию на проповедях не лежит душа, исправить это уже совершенно нереально.

Ясно, что религия дает человеку возможность для общения, не располагает к депрессии и одиночеству, что, конечно, продлевает жизнь. Можно также говорить о путанице между причиной и следствием: о том, что часто посещающие храм люди оттого и отличаются здоровьем, что больные больше сидят дома и не ходят по церквям.

Еще одна лазейка для убежденных атеистов - приписать всю статистику чисто психологическому эффекту плацебо. Ведь пациенту гораздо проще бороться с болезнью, если он верит, что лекарство помогает.

В этом смысле религия - действительно мощная психологическая опора для тяжело больных и отчаявшихся людей. Опять-таки, тут не последнее место занимает теория чудесных исцелений, которые обязательно найдут истинного христианина и вознаградят за годы страданий полным здоровьем. Но есть данные, которые не укладываются в стройную психологическую теорию.

В одном из исследований приняли участие 990 человек, прошедших в течение года через одно кардиологическое отделение. При этом все они были поделены на две группы: опытную и контрольную. За людей из опытной группы постоянно возносились молитвы в местном приходе. Что-то простое с определением "за скорейшее выздоровление без осложнений". Оказалось, что число послеоперационных осложнений у тех, за кого молились, было на 11 процентов меньше.

Главным отличием этого исследования стало то, что больные не знали (!), что за них горячо молились местные прихожане, следовательно, ни о каком психологическом эффекте речи идти не может. Похоже, молитвы действительно достигали ушей Всевышнего или, по крайней мере, его ближайших сподвижников. Другого объяснения этому феномену просто нет.

Существуют и гораздо более рациональные, объяснимые умом данные, которые, однако, не перестают удивлять.Дело в том, что обрезание, которое предписывается выполнять всем последователям иудаизма и ислама, кажется, неплохо защищает от СПИДа.

И дело в данном случае вовсе не в божественной защите ревностных почитателей древних правил. Просто на крайней плоти полового члена находятся особые клетки, восприимчивые к вирусу СПИДа. Достаточно удалить крайнюю плоть, то есть провести обрезание, и будут ликвидированы входные ворота этой смертельной инфекции. Кстати, некоторые эксперты видят в этом ключ к решению проблемы эпидемии СПИДа на африканском континенте.

Религия, без сомнения, мощный фактор выздоровления, который нельзя отрицать. В настоящее время в большинстве российских больниц можно найти церковную лавку местного монастыря. В палаты, особенно к тяжелым онкологическим больным, регулярно наведываются священнослужители. Будем надеяться, что это даст пациентам надежду и веру в выздоровление и чудесным образом поможет справиться с болезнью.

О культах в медицине - Gazeta.Ru, 26.08.1999
Рецепт на молитву - Vesti.Ru, 26.10.1999
Эффект плацебо - Gazeta.Ru, 25.05.1999
Сила молитвы - "КостоПравда", 27.10.1999
Святыни православной церкви

07.03.2002, четверг

Copyright L 2002 Vesti.Ru.

К меню


Мордовник

Мордовник- статья
Лекарственные сборы Северного Кавказа от Екатерины Вячеславовны

МОРДОВНИК ШАРОГОЛОВЫЙ

В условиях современной действительности горожанин часто испытывает повышенную нагрузку на нервную и сердечно-сосудистую систему, что приводит ко все более частому появлению инсультов, инфарктов, пороков сердца. Нерегулярная физическая нагрузка и отложения солей в позвоночнике все чаще вызывают радикулиты и остеохондрозы. После Чернобыльской трагедии много людей продолжает страдать хронической лучевой болезнью. Эффективное лечение этих болезней невозможно без стимуляторов, укрепляющих нервную систему. Но еще на заре цивилизации знахари мордовских племен применяли для лечения и укрепления организма чудесное растение — Мордовник шароголовый. Называют его так, потому что его соцветия выглядят как бледно-голубые шары размером 4-5 см. Официальная медицина в последние годы постепенно отказывается от применения мордовника, заменяя его другими, созданными химическим путем, препаратами. Но народная медицина не забывает целебные свойства этого растения и авторы современных изданий отмечают его благотворное действие на организм.

"…С помощью мордовника можно с успехом избавиться от таких серьезных заболеваний, как эпилепсия, инфаркт, инсульт, зоб, рассеянный склероз, атеросклероз, пороки сердца. Мордовник восстанавливает эластичность и гибкость стенок кровеносных сосудов, по которым кровь поступает ко всем органам и каждой клетке организма человека.

Люди, пораженные параличом, с помощью мордовника вскоре встают на ноги. Мордовник влияет на восстановление двигательных функций, связанных с нарушениями как в центральной, так и в периферической нервной системе" – пишет Николай Иванович Семелев в "Ай, болит!" №45 (277).

"… От сильнейшей гипотонии пробовал применять настойки золотого корня, элеутерококка, левзеи, заманихи, однако они переносились плохо, и тогда на выручку пришел мордовник. Это не только помогло поднять давление, но и уменьшило головные боли, положительно повлияло на миопатию - мышечную слабость, улучшило работу сердца. Мордовник изучен мало, упоминается редко и еще реже находит практическое применение. Но здесь я убедился в том, как он благотворно действует при поражениях центральной и периферической нервной системы. …" – пишет Рим Ахмедов в газете "Живица" №6(59).

"… Для внешнего применения готовят такую композицию: плоды мордовника соединяют с травой душицы, мятой перечной, мелиссой лекарственной в соотношении 1:3:3:4. Три столовые ложки смеси заливают стаканом кипятка, настаивают 4 часа. Потом берут 1 стакан этого настоя, фильтруют и добавляют 1 стакан спиртовой настойки почек тополя черного. Применяют при радикулите, плексите, миопатии, неврите лицевого нерва. Складывают марлю в 4 слоя, смачивают настойкой и прикладывают к больным местам при артрите и артрозе, спондилите и остеохондрозе. К спиртовому раствору тополя черного и отвара плодов мордовника целесообразно добавлять хрен. Берут по полстакана настойки почек черного тополя и отвара плодов мордовника, добавляют 4 ложки тертого хрена, размешивают и прикладывают к больным местам при радикулите, плексите, миопатии, неврите лицевого нерва не дольше, чем на 3-5 или 10 мин. Процедуру повторяют 2-3 раза в неделю. " – публикует "Деловая Украина". 15 ноября 1996 (из рецептов доктора Е.С.Товстухи).

В статье под названием "Лекарственные растения, стимулирующие и тонизирующие центральную нервную систему" Иван Акопов, доктор медицинских наук, профессор, разъясняет механизм действия эхинопсина, содержащегося в семенах мордовника: "Стимуляторы нервной деятельности представляют собой группу фармакологических средств, повышающих возбудимость и восстанавливающих функции центральной нервной системы, находящейся в состоянии угнетения, улучшающих умственную и физическую работоспособность, настроение и самочувствие (В.В. Закусов). Это - аналептические средства, или просто аналептики, которые в терапевтических дозах восстанавливают ослабленную функцию жизненно важных центров продолговатого мозга (дыхательного и сосудодвигательного), а также работу сердца. Их действие на дыхательный центр проявляется углублением и учащением дыхания. Возбуждение сосудодвигательного центра вызывает сокращение просвета периферических сосудов, сопровождающееся повышением артериального давления. К аналептикам относятся различные фармакологические средства, в основном растительного происхождения, такие как алкалоиды стрихнин, секуренин, эхинопсин (алкалоид, содержащийся в семенах мордовника прим. Е.В.), кофеин, лобелин, эфедрин и др. По характеру действия на центральную нервную систему аналептики являются физиологическими антагонистами наркотических средств" см. "Ростовскую электронную газету" №21(75).

Наиболее распространенные рецепты применения — водный настой и спиртовая настойка семян мордовника. Для водного настоя залить 2-3 чайные ложки семян стаканом кипятка. Настоять в теплом месте всю ночь. Утром процедить через несколько слоев марли (с ватой), чтобы задержать крохотные колючки. Стакан — суточная доза, разделенная на 3-4 приема. Настойка: 2 ч.л. семян на 100г чистого спирта. На 21-й день процедить. Принимать по 20 капель 2 раза в день — утром и вечером.

Из нашего опыта применения водного настоя и настойки семян мордовника можем отметить, что при радикулите функция нерва восстанавливается по прошествии 3-4 недель, а при более серьезных заболеваниях требуется продлить курс до 3-4 месяцев.

Адрес: 385008 Россия, РА, г. Майкоп – 08, а/я 88. Олейникова Екатерина Вячеславовна. Интернет-адрес: http://www.sbev.narod.ru/ эл. почта: sbev@maykop.ru. тел. +7(87722)7-48-10

К меню


Дайджест мировой прессы по теме "Наркотики". Март 2001

Ежегодный доклад по наркотикам: посевы коки выросли
 Начаты исследования по использованию марихуаны в медицинских целях для лечения рассеянного склероза
 Врач утверждает, что ЛСД вылечивает от аллергии
 Снято обвинение с активиста медицинской марихуаны
 Убитые горем родственники требуют ограничения свободного доступа к лекарствам
 Ученые исследуют галлюциногены на предмет возможного дальнейшего использования в качестве средства для лечения психических заболеваний
 Случай с марихуаной в Верховном Суде
 Каталонский парламент выступает за легализацию каннабиса с целью дальнейшего использования его в качестве терапевтического средства
 Голландские официальные лица утверждают, что Голландия не относится мягко к проблеме наркотиков
 Ставится под вопрос эффективность законов в отношении наркотиков
 Употребление и Зависимость
 Употребление болеутоляющих препаратов растет быстрыми темпами наряду со все большим распространением зависимости от них
С Уитни Хьюстон снято обвинение по наркотикам
 Больные Южной Африки в ожидании дня суда
 Южная Африка, Претория - Фармакологические компании подают в суд на закон, предусматривающий потолок для цен на лекарство Война с наркотиками обходится очень дорого и не дает желаемого результата
 Исследование показало, что 80% жителей Нью-Мексико поддерживает легализацию медицинской марихуаны
В реабилитационном центре применяют лазер для лечения "зависимости от каннабиса"
 Метамфетамин вредит головному мозгу даже больше, чем предполагалось
 ООН выступает против открытия комнат безопасного употребления
 Американские исследования основываются на докладе ООН о снижении производства наркотиков в Афганистане. Доклад говорит о другом.
 Просто скажи "Да"
 Единственный способ оценить эффективность мест безопасного употребления наркотиков - попробовать применить это метод на практике
 Сиднейские комнаты безопасного употребления наркотиков готовы к работе
 ФБР собирает улики для экстрадиции повстанцев

Дата публикации:01 Марта 2001.

Источник: Нью-Йорк Таймс

Сайт: http://www.nytimes.com

Автор: Кристофер Маркус

Ежегодный доклад по наркотикам: посевы коки выросли

Вашингтон. Госдепартамент заявил, что, несмотря на шестилетнюю поддержку Америкой усилий южноамериканских стран в их борьбе с производством и транспортировкой наркотиков и вопреки успехам, достигнутым на этом поприще, общее количество коки, ежегодно выращиваемой в этом регионе, продолжает неуклонно расти.

Как говорится в докладе Департамента, несмотря на значительное уменьшение объема посадок этого растения в Перу и Боливии, количество коки, выращиваемой в Колумбии, выросло за прошлый год на 11%, и на сегодняшний день площадь, занимаемая посадками коки, составляет более 336 000 акров.

В докладе также говорится о том, что рост производства опиума в Афганистане вырос за прошлый год на 25%, и в настоящий момент государство, управляемое исламским правительством талибов, производит до 75% всего опия-сырца, продаваемого на мировом черном рынке.

К оглавлению

Дата публикации: Среда, 28 Февраля 2001.

Источник: Медицинский Журнал Британии (Великобритания)

Сайт: http://www.bmj.com

Автор: Оуэн Дэер

Начаты исследования по использованию марихуаны в медицинских целях для лечения рассеянного склероза

Самое крупное за последнее время исследование терапевтических эффектов марихуаны началось на этой неделе в Деррифорд Госпитале, Плимут. Предполагается выяснить возможность лечения каннабисом болевых синдромов и конвульсий, которые часто сопровождают заболевание рассеянным склерозом.

Двадцать человек, принимающих участие в этом исследовании, уже получили первые дозы капсул: с тетрагидроканнабиолом и с плацебо. Если все пойдет по плану, то через три месяца исследование должно распространиться по всей стране и охватить более 660 пациентов из 40 лечебных центров.

К оглавлению

Дата: 4 марта 2001.

В соответствии с соглашением, достигнутым в прошлом году, части американских вооруженных сил, проводящих антитеррористические операции в Чайнг Мэе на севере Таиланда, интенсивно обучают местных солдат приемам борьбы с наркоторговцами в попытке снизить поток героина и метамфетаминов, попадающих в страну из соседней Бирмы. Там группируются боевики Унита, под контролем которых находится множество подпольных заводов по производству метамфетаминов.

По сообщениям официальных источников количество таблеток, пересекающих границу с Бирмой, исчисляется миллионами штук, и несмотря на усилия военных и полицейских сил Таиланда бороться с этим нашествием, количество контрабандных таблеток растет бешеными темпами.

На фоне этих безрезультатных попыток остановить поток контрабанды уже слышатся голоса местных политиков, призывающих к пересмотру отношения к наркотикам вообще и к амфетаминам в частности. На прошлой неделе министр внутренних дел Таиланда заявил, что он начинает программу, призванную вывести заключенных, осужденных по наркостатьям, из тюрем и реабилитировать их.

К оглавлению

Дата публикации: Суббота, 03 Марта 2001.

Источник: Асошейтед Пресс

Врач утверждает, что ЛСД вылечивает от аллергии

Нью-Йорк (Асошиейтед Пресс) - Лучшее средство от аллергии на животных - это... ЛСД?

Доктор Эндрю Веил, известный в определенных кругах как активный сторонник альтернативных способов лечения (его книги стабильно пользуются высоким читательским спросом), заявляет, что вылечил свою аллергию на кошек с помощью наркотика-галлюциногена.

"Приняв ЛСД, я пребывал в замечательном настроении, когда, где-то в середине моего трипа, пришла кошка и забралась мне на колени. Я не испытал приступа аллергии, обычного для меня в таких случаях, и с тех пор болезнь прошла. Этот случай дал мне возможность утверждать, что с помощью ЛСД человек может избавится от аллергии", - говорит Вейл. "Если бы этот препарат был легален, я бы посоветовал многим своим пациентам попробовать его в качестве лекарства".

К оглавлению

Дата публикации: Суббота, 03 Марта 2001.

Источник: Контра Коста Таймз.

Сайт: http://www.contracostatimes.com

Снято обвинение с активиста медицинской марихуаны

Аплодисментами было встречено решение областного суда признать невиновным активиста медицинской марихуаны Стива Куби и снять с него все обвинения, предъявленные ему в связи с хранением и выращиванием марихуаны.

Куби исполнилось 54 года. Сейчас он живет в округе Лэйк, но намерен переехать в Британскую Колумбию, как только уладит все формальности. Куби был обвинен в хранении и выращивании марихуаны. Прежнее решение суда предполагало наложение на него штрафа в 2.700$ и тюремное заключение сроком в 120 дней.

"Тюрьма - неподходящее место для мистера Куби", - сказал судья Джон Л. Косгров, признав таким образом за Куби право употреблять марихуану в качестве лекарства от редкой формы рака, которой тот страдает.

К оглавлению

Дата публикации: Понедельник, 12 Марта 2001.

Источник: США Сегодня

Сайт: http://www.usatoday.com/news/nfront.htm

Убитые горем родственники требуют ограничения свободного доступа к лекарствам

Хазард, Кентукки (Асошиейтед Пресс). Фармакологи называют ОксиКонтин обезболивающим средством. Синди Фугейт с этим не согласен. Слишком велико его горе после смерти матери от передозировки синтетическим морфином - препаратом ОксиКонтин, или просто Окси, - лекарством, продающимся по рецепту, которое сегодня, по мнению многих наблюдателей, выбрали для себя потребители в качестве более доступного и дешевого наркотика.

За последние несколько лет от передозировки ОксиКонтином только в горном регионе Кентуки умерло по меньшей мере 59 человек. В штате Вирджиния 32 смерти связано с применением слишком больших доз Окси.

Окси применяется для лечения хронических опухолевых заболеваний; в последнее время количество смертей от передозировки этим препаратом резко увеличилось. Это происходит из-за того, что все больше потребителей выбирают Окси в качестве доступного и дешевого заменителя героина. Таблетки размельчаются до состояния порошка и затем занюхиваются или смешиваются с водой и употребляются инъекционно.

Как утверждает окружной прокурор Кентукки Джозеф Фамуларо, ОксиКонтин стал более популярен, чем кокаин и героин, из-за его воздействия на организм, вызывающего более сильную эйфорию, нежели другие наркотики.

В дополнение к смертям от передозировки Окси, с этим препаратом, по мнению официальных представителей прокуратуры Кентукки, связаны и участившиеся случаи грабежей аптек.

Официальные лица из пяти штатов и федерального правительства встретились с представителями фармацевтической компании-изготовителя "Пурду Фарма" для выработки приемлемого для обеих сторон решения данной проблемы.

К оглавлению

Дата публикации: Вторник, 13 Марта 2001.

Источник: Нью-Йорк Таймз

Сайт: http://www.nytimes.com

Автор: Сандра Блэйксли

Ученые исследуют галлюциногены на предмет возможного дальнейшего использования в качестве средства для лечения психических заболеваний

Наркотики-галлюциногены, такие как ЛСД и пейотль - забава времен хиппи, - вызывают огромный интерес у ученых-нейрологов и психотерапевтов, которые хотят выяснить возможность применения этих препаратов для лечении целого ряда психических заболеваний.

Несмотря на то что некоторые подвергают сомнению то, что наркотики-галлюциногены могут помочь людям с психическими заболеваниями, возможность этого была подтверждена учеными-психиатрами; однако до сих пор эта идея остается спорной, если не сказать диковинной.

Все же некоторые исследователи, такие как доктор Дэвид Е. Николс, профессор фармакологии и медицинской химии из Парду, полагают, что потенциал этих препаратов очень велик и требует тщательного исследования.

Док. Николс основал в 1993 году Исследовательский Институт им. Хефера, назвав его так в честь Артура Хефера, химика, который первым выделил галлюциногенные молекулы - мескалин - из южноамериканского кактуса пейотль. Как говорит исполнительный директор центра Хефера Джеймс Тортон, институт финансирует исследования, проводимые с ЛСД, псилоцибином и другими галлюциногенами на предмет их возможного применения для лечения различных фобий, депрессии, мании преследования, а также алкоголизма. Институт Хефера поддерживают частные спонсоры, такие как Лоуренс С. Рокфеллер и Боб Волас - миллионер от Майкрософт.

К оглавлению

Дата публикации: Пятница, 16 Марта 2001.

Источник: Нэшенел Пост (Канада)

Сайт: http://www.nationalpost.com

Случай с марихуаной в Верховном Суде

Оттава. Верховный Суд Канады согласился провести слушания по делу курильщика марихуаны, который утверждает, что федеральные законы по каннабису неконституционны, так как это растение является безвредным препаратом.

Крисс Клэй, 31, в 1997 году был обвинен в хранении марихуаны и перевозке ее с целью сбыта.

Судья Верховного Суда Онтарио заявил, что марихуана безвредна и не может принести никакого серьезного вреда, однако он оговорился, что окончательное решение этого вопроса остается за Парламентом.

К оглавлению

Дата публикации: 03 Марта 2001.

Источник: Медицинский Журнал Британии

Автор: Хавьер Бош

Каталонский парламент выступает за легализацию каннабиса с целью дальнейшего использования его в качестве терапевтического средства

Все пять политических партий Каталонского парламента Испании подписали предложение о легализации каннабиса с целью использования его в качестве терапевтического средства. В этом соглашении Каталонскому правительству предлагается провести консультации с испанскими представителями по вопросу использования самого растения или его химического эквивалента для возможного лечения заболеваний.

Инициатива принятия этого соглашения исходит от "Группы Агата" (коллектив из 300 женщин, страдающих от рака груди и взявших название в честь святой Агаты, у которой вследствие раковой опухоли была удалена грудь) и от журналистки Нуриа Ногуэрас, которая недавно умерла от этого заболевания. Ногуэрас утверждала, что применение каннабиса помогало ей смягчить последствия химиотерапии.

За последние полгода представители "Группы Агата" провели встречи и консультации с представителями всех пяти каталонских партий, а также с официальными лицами из Департамента здравоохранения Каталонии, онкологами и фармакологами.

К оглавлению

Дата публикации: Вторник, 01 Марта 2001.

Источник: Рейтерс

Голландские официальные лица утверждают, что Голландия не относится мягко к проблеме наркотиков

Вашингтон. Официальный голландский представитель выступил в защиту голландской политики в отношении наркотиков, заявив, что такое поведение помогает Нидерландам удерживать уровень потребления наркотиков и распространения ВИЧ на достаточно низком уровне.

Нидерландская наркополитика подвергалась серьезной критике со стороны американского таможенного комитета, утверждавшего, что официальные лица в Голландии сквозь пальцы смотрят на тот факт, что их страна стала основных производителем синтетических препаратов, таких как Экстази, а также перевалочным пунктом в цепи торговцев ими.

К оглавлению

Дата публикации: Понедельник, 19 Марта 2001.

Источник: Доминион (Новая Зеландия)

Сайт: http://www.inl.co.nz/wnl/dominion/index.html

Ставится под вопрос эффективность законов в отношении наркотиков

Как говорится в докладе Британского Журнала Психиатрии, изменение уголовных законов в отношении хранения марихуаны не обязательно повлечет за собой увеличение употребления наркотиков.

В исследовании, проведенном при финансовой поддержке Американского Исследовательского Центра по наркополитике, отмечается, что число американских подростков в возрасте старше 12 лет, пробовавших марихуану, значительно выше (33%), чем число их сверстников из Голландии (16%).

И это несмотря на то, что хранение и употребление этого наркотика в Голландии не преследуется законом.

Цифры голландской статистики показывают, что политика декриминализации дала возможность отделить марихуану от рынка тяжелых наркотиков. Те же выводы были сделаны в результате аналогичных исследований в Испании и Италии.

Авторы доклада заявляют: "Наше мнение, основанное на заключениях многочисленных исследований по данному вопросу, состоит в том, что основной вред от каннабиса заключается в его нелегальности и, как следствие, криминализации".

К оглавлению

Дата публикации: 05 Марта 2001.

Источник: Нью-Йорк Таймз.

Авторы: Барри Мэйер и Мелоди Петерсон

Употребление и Зависимость

Употребление болеутоляющих препаратов растет быстрыми темпами наряду со все большим распространением зависимости от них

Док. Петер Леонг вспоминает тот день, когда сцепился с представителем фармакологической компании, который требовал от него назначения пациентам в качестве сильнодействующего болеутоляющего средства препарат ОксиКонтин.

Доктор Леонг, возглавляющий клинику в Бангоре, считает, что Окси - потенциально опасный препарат, равный морфину по силе своего воздействия на организм. Дк. Леонг полагает, что Окси необходимо прописывать только пациентам, страдающим от постоянных сильных болей.

"ОксиКонтин - хороший препарат, - говорит он, - но проблема заключается в том, что сегодня его прописывают по любому, самому незначительному, поводу".

К оглавлению

Дата публикации: Среда, 7 Марта 2001.

Источник: Гонолулу Стар Бюллетень

Автор: Род Томпсон

Сайт: http://www.starbulletin.com

С Уитни Хьюстон снято обвинение по наркотикам

Кеалакекуа, Гавайи. Снято обвинение в хранении и транспортировке марихуаны, предъявленное певице и актрисе Уитни Хьюстон. Теперь она чиста перед законом Большого Острова.

Обвинение снял судья Джосеф Флорендо после того, как им была проведена оценка степени пристрастия Хьюстон к каннабису. Независимый консультант из Нью-Джерси заявил, что для актрисы нет необходимости проходить принудительное лечение по поводу зависимости от марихуаны.

К оглавлению

Дата публикации: 08 Марта 2001.

Источник: Еженедельник Гардиан (Великобритания)

Автор: Крисс МакГреал

Сайт: http://www.guardianunlimited.co.uk/GWeekly

Больные Южной Африки в ожидании дня суда

Южная Африка, Претория - Фармакологические компании подают в суд на закон, предусматривающий потолок для цен на лекарство

Крупнейшие мировые фармакологические компании начали судебную тяжбу против правительства Южноафриканской Республики, которое пытается сбить цены на лекарства для лечения ВИЧ-инфекции и другие медикаменты. Правительство ЮАР заявляет, что на первом месте при решении данного вопроса должны стоять частные права потребителей лекарств.

В это же время демонстранты напротив здания Центрального Суда в Претории, а также по всему миру, утверждают, что на карту поставлены жизни многих тысяч людей.

Около 40 фармакологических компаний заявили, что новый закон, предусматривающий запрет на поставку лекарственных средств в ЮАР по ценам выше определенных этим законом, нарушает конституцию Южноафриканской Республики и противоречит международным торговым соглашениям. Правительство ЮАР утверждает в своем ответе, что имеет право поставить на первое место интересы и здоровье наиболее бедных слоев населения и лишь на второе - выгоду фармакологических компаний.

Решение о принятии данного закона будет иметь далеко идущие последствия для Южной Африки, где около половины всех затрат на здравоохранение приходится на лекарства, в сравнении, например, с 15% в Великобритании.

К оглавлению

Дата публикации: Понедельник, 05 Марта 2001.

Источник: Вашингтон Таймз

Автор: Роберт Шарп

Сайт: http://www.washtimes.com

Война с наркотиками обходится очень дорого и не дает желаемого результата

Когда читаешь ежегодный доклад Госдепартамента о ситуации с транспортировкой наркотиков, невольно приходит на ум новелла Джозефа Хеллера "Уловка-22".

Как говорится в докладе, успех совместных действий США и Мексики, направленных на пресечение торговли и транспортировки наркотиков, зависит от способности мексиканской стороны обуздать коррупцию своих чиновников. При этом высокий уровень коррумпированности государственной системы Мексики напрямую вызван борьбой Америки с наркоторговлей.

Не будь запрета на марихуану, она бы стоила копейки. Бесконечная война с наркотиками сделала это легковыращиваемое растение в буквальном смысле "на вес золота" в американских городах.

У судебно-криминалистической системы США также нет иммунитета к коррупции. Ставший не так давно достоянием гласности скандал в Лос-Анджелесском отделе по борьбе с наркотиками, когда офицеры полиции занимались торговлей наркотиками и прикрывали организованные группировки, - лишь один из многочисленных подобных случаев. Криминализация наркорынка, коррумпированность государственного аппарата, большое число смертей от передозировки запрещенными препаратами - все это прямой результат запрета на наркотики.

Производители и продавцы алкоголя аккуратно платят налоги и не устраивают перестрелок на улицах. Потребителям алкоголя нет надобности заранее напиваться непонятно где произведенным джином. Как говорится в докладе Центра по Контролю за Заболеваниями, 58% ВИЧ-инфицированных женщин в США так или иначе связаны с наркотиками. Этот кризис общественного здравоохранения является результатом политики "нулевой терпимости", которая накладывает запрет на доступ к чистым шприцам. Пришло время перестать тратить деньги налогоплательщиков на наркоподразделения полиции, действия которых сегодня приносят больше вреда, чем пользы.

К оглавлению

Дата публикации: Суббота, 03 Марта 2001.

Источник: Асошейтед Пресс

Автор: Барри Массей

Исследование показало, что 80% жителей Нью-Мексико поддерживает легализацию медицинской марихуаны

Как показывают исследования, примерно четверо из пяти жителей Нью-Мексико поддерживают инициативу губернатора Гарри Джонсона по легализации марихуаны с дальнейшим использованием ее в медицинских целях.

Исследование также выявило, что многие политические деятели высказываются и за другие инициативы Джонсона по внесению изменений в законы штата о наркотиках, включающие декриминализацию хранения и употребления небольшого количества марихуаны.

Сенатор Циско МакСорли, Альбукерк, заметил, что "обычные люди гораздо более прозорливы, чем политики" в стремлении пересмотра отношения государства к наркотикам.

К оглавлению

Дата публикации: Вторник, 06 Марта 2001.

Источник: Пресс (Новая Зеландия)

Автор: Сту Олдхэм

Сайт: http://www.press.co.nz

В реабилитационном центре применяют лазер для лечения "зависимости от каннабиса"

Христьянский реабилитационный центр по лечению алкоголизма и наркомании заявляет, что "Скандинавский метод" может излечить потребителей марихуаны от их пристрастия.

Метод, разработанный в Швеции, предполагает применение низкочастотной лазерной акупунктуры в лечении не только зависимости от каннабиола, но и других зависимостей, в том числе от алкоголя и никотина.

Этот метод применялся для лечения никотиновой зависимости и полученные результаты очень обнадеживающие.

К оглавлению

Дата публикации: Вторник, 06 Марта 2001.

Источник: Хроника Сан-Франциско

Автор: Сандра Блейксли (Нью-Йорк Таймз)

Сайт: http://www.sfgate.com/chronicle

Метамфетамин вредит головному мозгу даже больше, чем предполагалось

Даже через год после прекращения употребления бывшие потребители сталкиваются с проблемами обучения и памяти.

Как показывают результаты исследования, постоянные потребители метамфетамина - стимулятора, вызывающего быстрое и сильное привыкание, который можно изготовить дома на кухне, - наносят сильный вред своему головному мозгу; последствия употребления наблюдаются более чем через год после прекращения приема препарата.

В ходе исследования было обнаружено, что более четверти специфических молекул, помогающих человеку ощущать чувство удовольствия, уничтожаются метамфетамином. У части исследуемых определенные участки мозга были идентичны тем же участкам, что наблюдаются у пациентов, страдающих болезнью Паркинсона. Но самая большая неожиданность заключается в том, что некоторые другие, никогда ранее не исследованные на предмет влияния на них амфетаминов, участки мозга (отвечающие за пространственное восприятие и ощущения), проявляли признаки гиперактивности и носили следы рубцов.

К оглавлению

Дата публикации: 15 Марта 2001.

Источник: Утренний Вестник Сиднея (Австралия)

Сайт: http://www.smh.com.au

ООН выступает против открытия комнат безопасного употребления

В докладе ООН подвергнута критике попытка Австралийских Штатов запустить в работу комнаты безопасного употребления вразрез с решением Федерального Правительства.

В докладе Интернациональной Комиссии по Контролю за Наркотиками указывается, что "распространение употребления героина" в Австралии ведет к увеличению количества смертей. В докладе говорится, что концепция "снижения вреда" должна быть частью работы над данной проблемой, но реальной целью должно стать уменьшение числа потребителей героина.

"Снижение вреда не должно становиться целью само по себе, оно должно быть лишь частью работы по уменьшению поступления героина на рынок и падения спроса на него, а также на запрещенные препараты вообще" - говорится в докладе.

В докладе также отмечается значительное падение цен на героин и заметное улучшение его качества.

Пресс-секретарь ООН заявил, что открытие комнат для безопасного употребления наркотиков вряд ли будет способствовать уменьшению количества потребителей героина.

В докладе также звучит призыв к правительству приложить усилия для уменьшения количества лекарств, выписываемых по рецепту. В докладе отмечается, что чрезмерное потребление контролируемых препаратов стало "социально принятой привычкой" во многих развитых странах. Акцентируется внимание на том факте, что число пациентов, которым прописывается, например, бензодиазепин, значительно выросло, хотя у них и не диагностируются психические или физические расстройства, при которых этот препарат обычно назначается.

К оглавлению

Дата публикации: Вторник, 06 Марта 2001.

Источник: Время Индии (Индия)

Автор: Махендра Вед

Сайт: http://www.timesofindia.com

Американские исследования основываются на докладе ООН о снижении производства наркотиков в Афганистане. Доклад говорит о другом.

Нью Дели. Результаты исследования Госдепартамента США, ставшие недавно достоянием гласности, убаюкивают мировую общественность убеждая ее в том, что сильные засухи и целевые рекламные компании, проводимые в рамках Общенациональной Программой ООН по Контролю за Наркотиками (UNDCP), вкупе с диктатом правительства талибов и его руководителем Муллой Омаром, привели к резкому снижению количества опия сырца выращиваемого и производимого в Афганистане.

В своем ежегодном Международном Стратегическом Докладе по Контролю за Наркотиками Госдепартамент отмечает, что Афганистан продолжает оставаться самым большим производителем опия в мире - более 72%, - несмотря на многочисленные засухи в разных районах страны.

Источники сообщают, что налицо устойчивый рост производства опия - примерно на 25% - и на сегодня составляет 3.656 метрических тонн.

Доклад проливает свет на тот факт, что руководители Афганистана продолжают использовать наркоденьги для финансирования закупок оружия и проведения военных операций.

К оглавлению

Дата публикации: Пятница, 16 Марта 2001.

Источник: Журнал Тайм (США)

Автор: Хелена Бачман

Сайт: http://www.time.com/time

Просто скажи "Да"

Швейцарцы легализуют выращивание, продажу и потребление марихуаны.

Теперь Швейцария известна не только своим шоколадом и сыром. В ближайшее время марихуана станет такой же неотъемлемой частью ландшафта Альп, как и эдельвейсы.

На прошлой неделе правительство Швейцарии приняло закон, уже одобренный Парламентом, легализующий производство, продажу и употребление марихуаны, таким образом делая политику Швейцарии в отношении наркотиков одной из самых мягких в Европе.

"Исследования показывают, что марихуана не вреднее табака или алкоголя и не вызывает жесткой зависимости", - говорит Георг Амстутц, спикер Федерального Департамента Общественного Здоровья.

Авторитетные лица заявляют, что закон, поддержанный всеми округами и большинством политических партий, отражает факт широкого потребления каннабиса в Швейцарии.

Цифры статистики говорят, что из 7-миллионного населения более полумиллиона жителей являются постоянными покупателями каннабиса, тратя на это ежегодно свыше 650$ миллионов.

Закон, тем не менее, не вводит полной свободы продажи и употребления; жесткие правила будут регламентировать производство, продажу и потребление марихуаны.

Например, продаваться будет только марихуана, выращенная в Швейцарии, количество и стоимость которой также будут строго контролироваться, а экспорт или импорт продукта будет запрещен. Покупать марихуану будет разрешено только гражданам Швейцарии, а продажа каннабиса лицам, не достигшим совершеннолетия, будет запрещена.

К оглавлению

Дата публикации: Четверг, 15 Марта 2001.

Источник: Ванкувер Сан (Канада)

Автор: Эван Вуд

Сайт: http://www.vancouversun.com

Единственный способ оценить эффективность мест безопасного употребления наркотиков - попробовать применить это метод на практике

?До недавнего времени велись горячие споры по вопросу основания в Ванкувере комнат для безопасного употребления, в которых потребители смогут спокойно употреблять наркотики.?

Данное предложение выступает в противовес призыву "Скажи нет наркотикам", однако является при этом одной из основ подхода философии "снижения вреда", направленной на обуздание уровня преступности и уменьшение распространения заболеваний среди тех потребителей, которые не могут немедленно отказаться от приема наркотиков.

Дебаты развернулись вокруг перспектив программ снижения вреда в самой известной провинции Канады, где взрыв эпидемии ВИЧ привлек внимание широкой общественности и медицинских специалистов. Исследования, проводимые в середине 90-ых годов, показали, что нынешняя политика в отношении наркотиков не работает, а предлагаемые меры борьбы с наркотиками лишь ухудшают ситуацию.

Комнаты для безопасных инъекций преследуют три основные цели: снизить общественную напряженность, связанную с потреблением наркотиков, уменьшить число смертей от передозировок и обуздать распространение заболеваний, связанных с использованием общего инъекционного оборудования.

К оглавлению

Дата публикации: Пятница, 16 Марта 2001.

Источник: Рейтерс

Автор: Майкл Пери

Сиднейские комнаты безопасного употребления наркотиков готовы к работе

Сидней (Рейтерс). Первая австралийская комната для безопасных инъекций готова к работе, но двери ее остаются закрытыми. Пока борьба законов по этому вопросу продолжается, потребителям ничего другого не остается, как вмазываться на улицах и в подъездах.

Директор Ингрид Ван Биик надеется открыть центр в течение месяца, если местные органы власти подтвердят право центра на проведение этой работы.

Но Ван Биик опасается, что чем дольше двери центра остаются закрытыми, тем больше жизней может быть потеряно, особенно из тех 20% потребителей, с кем в последнее время случались передозировки на улицах Кинг Кросса, штат Новый Южный Уэльс.

"Чем больше мы откладываем открытие этого центра, тем дольше люди будут продолжать употреблять наркотики в совершенно не подходящих для этого условиях, что, как мы знаем, приводит приблизительно к 100 смертям в год и, по статистике, на каждый смертельный случай приходится по 10-20 не смертельных передозировок, которые, однако, потенциально могут стать таковыми в будущем".

К оглавлению

Дата публикации: Вторник, 13 Марта 2001.

Источник: Вестник Майами (Филадельфия)

Сайт: http://www.herald.com

ФБР собирает улики для экстрадиции повстанцев

Богота. По сообщению газеты Эль Темпо, агенты ФБР, будучи в Колумбии, собирают материалы, чтобы в дальнейшем использовать их как повод для экстрадиции некоторых левацких лидеров, разыскиваемых в США за организацию транспортировки наркотиков.

За последние 18 месяцев агенты исколесили территорию страны, особенно те центры и регионы, которые чаще всего используются для транспортировки наркотиков, убеждая повстанцев давать показания против лидеров РВСК (Революционных Вооруженнх Сил Колумбии) - Джорджа Брицена, Ивана Маркуса и Фабиана Рамираса.

"С помощью подобных показаний и доказательств факта участия лидеров РВСК в торговле и транспортировке наркотиков, а также в других преступлениях, судебная система США готовится применить к торговцам самое страшное для них оружие: экстрадицию".

К оглавлению

Дайджест подготовлен в рамках программы "Снижение Вреда - Москва" Петром Маркеловым, Peter_Markelov@msfholru.org

high.ru project is supported by team high, 1997-2002

К меню


Народная медицина

Это определение настолько размыто, что трудно понять, о чем идет речь.

Общепринятое понятие "Народная медицина" - глухая деревня, древняя беззубая старуха с узловатыми пальцами, пучки сушеных трав, полумрак и невнятное бормотание. Не понятно что она делает, не понятно как, но иногда помогает. Это классическое понимание. Иногда такая же старуха или старик "наставляют кости" или "поднимают живот" - и тоже непонятно как. В любом случае это должно быть страшно и таинственно. Многие воспринимают народную медицину, как отдельно аккупунктуру, аккупрессуру, фэн-шуй, биоэнерготерапию, общепринятую мануальную терапию с хрустом и скрежетом костей и т.д... Верно ли это?

Сейчас, когда появилась возможность заработать на этом деньги, картина несколько изменилась - старухи со стариками в большинстве своем сошли со сцены, уступив место наследникам, более ловким и предприимчивым. Они уже не собирают и не сушат траву, ягоды и коренья в надлежащий час, не приготавливают настои и снадобья, не живут на отшибе - часто их жилища выглядят как дворцы, в которых "наследники традиций" продолжают старые бормотания и старые техники, все так же не понимая, почему то, что они делают, помогает людям. Иногда. На вопрос - почему и как? -чаще всего звучало: "Так надо..." А это не ответ. Значит найти его нужно самим. А - "так надо" - это ответ на вопрос : почему народная медицина не признана официально. И только поэтому ,не поняв механизм действия народной медицины, ее нельзя ни порицать, ни возносить.

То, чем я занимаюсь, для простоты можно назвать "народная медицина", однако сказать так - значит не сказать ничего, потому что каждый эту "народную" медицину представляет себе по-своему. Для одного это бабка, торгующая сушеными травами, для другого - неземная личность, "гоняющая" руками "энергию", а для кого-то просто глупые суеверия и обман честных людей.

Для меня "народная медицина" - это целостная система, объединяющая в себе методы лечения, используемые в разных народах в разные времена и то, что сохранилось до нашего времени в виде средневековых медицинских трактатов, т.е. те знания и умения, которыми люди пользовались "от начала времен" и из которой вышла современная научная медицина : парение ног в горчице, дышание над паром разваренной картошки, натирание больного сустава соком свежей капусты или соком корня лопуха, употребление чая из ромашки и горной мяты как средство от кашля, остатки белка куриного яйца как средство от бельма в глазу, крепкий отвар из ромашки и календулы как средство против кровотечения, прикладывание теплого меда на грудь как средство от мастопатии и многое-многое другое...

Все эти методы тщательно анализирую с позиций современной науки и обычной логики, проверяю на себе и только тогда советую своим пациентам. Обычно помогает абсолютно всем в достаточной мере, чтобы человек остался доволен вновь обретенным здоровьем.

Основным инструментом в работе есть диагностика и массаж, как наиболее универсальный и безопасный способ помощи больному человеку. К этому, в зависимости от состояния человека, добавляю общеизвестные и безопасные травы, простые техники самооздоровления, гимнастику и разного рода дыхательные упражнения.

Под массажем понимается не только разминание мышц (хотя и это сейчас практически мало кто умеет это делать), но так же "поднятие живота" (то, что раньше называлось "поправить золотник" - висцероптоз), натирание маслами , наставление суставов, сухожилий, нервов, связок, мышц, выпрямление позвоночника, "поднятие" почек и многое другое.

Целостная система диагностики преполагает и целостную систему классификации заболеваний, их взаимосвязей, из которых складывается целостная система лечения организма, как, например, в тибетской медицине .

За время своей многолетней практики научилась не только диагностировать причину, порождающую недомогание, не только тщательно анализировать состояние организма, но и понятно объяснять происходящее больному доступным ему языком. Во время диагностирования учитываются все сферы жизнедеятельности данного человека на протяжении всей его жизни, начиная с самого рождения, места его проживания, общественного окружения, профессии и родом занятий, религиозных верований, психического состояния, материального благосостояния и связанных с ним питанием и условиями быта, физической и психической загруженности, интеллектуального развития, первых симптомов недомоганий и их последующего развития и т.д.

Каждый человек имеет право знать и понимать, что с ним происходит, а неумеренное употребление латинских терминов, только усугубляет психическое состояние больного. Из помощника в востановлении своего здоровья, больной превращается в перепуганного человека, мешающего своим психическим напряжением и непониманием собственному выздоровлению.

Народная медицина - это целостная система, включающая в себя анатомию, физиологию, патологию, психологию, физику, химию, астрологию, теологию, биоэнергетику, магию, теософию, эзотерику, медитацию, дыхательные и оздоровительные гимнастики, кулинарию, звуколечение, ароматерапию, траволечение, гадание, и многое другое, что так или иначе касается жизни человека.

Опыт показывает, что и лекарства и операции необходимы, но только тогда, когда установлен правильный диагноз, как самого заболевания, так и его причин. Об этом говорится практически в каждом медицинском учебнике, только почему-то забывается сегодня.

Вместо того, чтобы разделять медицину на народную и современную, их надо соединить вместе. Все что помогает восстановить здоровье человека, имеет право на существование. Методы народной медицины оправдали себя веками, а достижения современной великолепно ее дополнили. Научные медицинские круги всего мира наконец-то начинают это понимать и интересоваться вновь старыми методами. Именно поэтому и получила такое широкое развитие народная медицина во всем мире. Но активному прогрессу народной медицины все еще мешают научные амбиции официальной медицины.

В народной медицине ни научных степеней, ни статусов в современном мире не существует. А жаль.

__________________
Нет ничего невозможного


Нетрадиционная и Народная медицины

Нетрадиционная и Народная медицина.

Я долго не публиковал связанные с этим направлением статьи, так как наша болезнь имеет свойство и неожиданно начинаться и также неожиданно прекращаться. Известно, что до 30% больных после рецидива, даже достаточно продолжительного, полностью восстанавливаются и забывают об этой болезни.

К сожалению, те больные, которые имеют много неприятностей от РС, к ним отношусь и я, хотели бы хоть как--то облегчить свое положение, но медицина не дает им, пока, таких возможностей. Да и наши врачи редко делятся своими успехами, поэтому на сайте в основном помещены результаты, опубликованные на сайтах Американского Общества Рассеянного Склероза (NMSS), Международной Федерации Обществ РС (IFMSS), и других.

Малютин А. В.

  • Народная медицина спасает миллионы людей, а обычные врачи продолжают совершать смертельные ошибки
  • Раздельное питание
  • Вегетарианство - лучший способ борьбы со злыми духами
  • Добрый день! Я алкоголик
  • Ученые научились лечить наркоманов целебными травами
  • Свежий лесной воздух - рецепт от всех болезней
  • Народная медицина
  • Чем угрожает конопля, или история нескольких недоразумений
  • Медицинские аспекты применения шиитаке
  • Рекомендации по использованию гриба шиитаке
  • Мордовник
  • Дайджест мировой прессы по теме "Наркотики". Март 2001
  • Энурез
  • Нетрадиционная терапия - лечебные свойства металлов
  • О РАЗДЕЛЬНОМ ПИТАНИИ
  • Конопля - залог здоровья?
  • Система долголетия "Резерв-тренинг"
  • Колит
  • Лечение запора
  • ЛУК РЕПЧАТЫЙ. Allium sepa L.
  • ЧЕРНИКА ОБЫКНОВЕННАЯ, черничник
  • Cannabolis. Dibrov A. Akim
  • Каннабис (марихуана)
  • МЕД И ЗДОРОВЬЕ ЧЕЛОВЕКА
  • Раздельное питание
  • ЧЕСНОК ПОСЕВНОЙ. Allium sativum L.
  • Лечение злаками
  • Рецепт заварки зеленого чая
  • Рассеянный склероз
  • Целителей примут в ряды врачей
  • Рассеянный склероз
  • Резерв - тренинг. Упражнения долгожителя
  • Целительная сила молитвы
  • Мантры и молитвы помогут сохранить здоровье
  • Секреты мозга: где прячется нирвана?
  • Как побороть стресс? Добрые советы
  • 6 правил для здоровой жизни
  • Аюрведа позволяет быстрее расстаться с болезнями, чем обычные таблетки и микстуры
  • На боль и удовольствие мозг реагирует одинаково
  • Йога признана лучшим из альтернативных методов лечения
  • Защити меня, чеснок, от болезней...
  • Катание на велосипеде заменяет виагру
  • Развивать мускулатуру можно мысленно
  • Альтернативная терапия
  • О перспективе фитотерапии рассеянного склероза
  • Дайджест мировой прессы по теме "Наркотики". Март 2001


На боль и удовольствие мозг реагирует одинаково

7 декабря 2001 г.

Используя методы сканирования головного мозга с помощью магнитно-резонансной томографии, американские ученые исседовали реакцию мозга на боль.
В опыте участвовали 8 здоровых мужчин. Медики регистрировали реакцию мозга на воздействие, не вызывающее боли, и на воздействие, причиняющее боль. Реакция мозга была различной. Более того, при "болевом" воздействии в головном мозге активизировались те же центры, которые, согласно результатам проводившихся ранее экспериментов, реагируют на наркотики, алкоголь, вкусную пищу, получение крупной суммы денег и т.д. Ученые рассчитывают, что полученные результаты помогут понять природу страданий, испытываемых человеком при хронических болях.
Хроническими болями страдают от 30 до 50% взрослого населения США.

М.Борисова (По материалам Reuters Health)

Источник: РОЛ

К меню


Рассеянный склероз

Рассеянный склероз - это воспалительное заболевание спинного и головного мозга. Заболевание характеризуется появлением небольших участков воспаления с разрушением оболочек нервных волокон - миелина. Очаги воспаления чередуются со здоровыми участками, т.е. они "рассеяны". На месте участков воспаления со временем образуются рубцы.

В большинстве случаев начало болезни приходится на 25-40 лет. Женщины болеют в 2 раза чаще мужчин.

Лечение рассеянного склероза

При слабости мышц рекомендуются следующие упражнения:

Перенос веса с одной ноги на другую. Благодаря этому поочередно напрягаются мышцы ног, и т.о. они укрепляются.

Очень полезна ходьба. Трудно - но нужно. Переутомляться не следует.

Перенос веса тела с одной стороны на другую возможен и в сидячем положении. Это помогает поддержать мышцы туловища. Упражнение это лучше делать на жесткой поверхности. При этом голова обязательно должна оставаться в вертикальном положении. Спину держать прямо, чуть прогнувшись в пояснице. Руки расположить по обеим сторонам туловища (если трудно - держитесь за края поверхности)

Для укрепления мышц тазового дна - сядьте на стул и представьте, что вам нужно сдержать газы или прекратить мочеиспускание. При этом у Вас сожмутся и подтянутся мышцы промежности. Сконцентрируйтесь на этих мышцах, постарайтесь при этом не напрягать мышцы живота, ягодиц или ног. Повторяйте упражнение каждый час 2-3 раза. Постепенно начинайте выполнять это упражнение не только сидя, но и лежа и стоя. Увеличайте время напряжения мышц и частоту выполнения упражнения (доведите напряжение мышц до 10 секунд и кратность выполнения упражнения до 10 раз)

Физические упражнения дают результат только при регулярных занятиях.

Укрепляйте защитные силы своего организма, проводите большую часть суток на свежем воздухе, по возможности совершайте пешие прогулки и регулярно выполняйте описанные выше упражнения.

Важно наладить правильный режим питания. Включите в рацион лук, чеснок, овощи, фрукты. Особенно полезны морковь, черника, печень, рыба. Полезны растительные масла - подсолнечное, соевое, кукурузное, оливковое. Морская рыба содержит такие витамины и микроэлементы, которых нет в растительных маслах.

Если у Вас нарушено глотание - нельзя принимать пищу лежа. Туловище должно быть выпрямлено и голова тоже. Очередную порцию пищи нужно отправлять в рот только после того, как Вы проглотите предыдущую. Есть нужно маленькими порциями. Рекомендую - чайную ложку. И ни в коем случае не торопитесь. Глотать будет легче, если пища приготовлена в виде пюре. Питье - лучше кисели и йогурты - их легче глотать. При повышенной возбудимости мышц, нарушении их координации, полезно подержать во рту кусочек льда.

© narmed.ru

К меню "Нетрад. медицина"


Рассеянный склероз

Рассеянный склероз - это воспалительное заболевание спинного и головного мозга. Заболевание характеризуется появлением небольших участков воспаления с разрушением оболочек нервных волокон - миелина. Очаги воспаления чередуются со здоровыми участками, т.е. они "рассеяны". На месте участков воспаления со временем образуются рубцы.

В большинстве случаев начало болезни приходится на 25-40 лет. Женщины болеют в 2 раза чаще мужчин.

Лечение рассеянного склероза

При слабости мышц рекомендуются следующие упражнения:

Перенос веса с одной ноги на другую. Благодаря этому поочередно напрягаются мышцы ног, и т.о. они укрепляются.

Очень полезна ходьба. Трудно - но нужно. Переутомляться не следует.

Перенос веса тела с одной стороны на другую возможен и в сидячем положении. Это помогает поддержать мышцы туловища. Упражнение это лучше делать на жесткой поверхности. При этом голова обязательно должна оставаться в вертикальном положении. Спину держать прямо, чуть прогнувшись в пояснице. Руки расположить по обеим сторонам туловища (если трудно - держитесь за края поверхности)

Для укрепления мышц тазового дна - сядьте на стул и представьте, что вам нужно сдержать газы или прекратить мочеиспускание. При этом у Вас сожмутся и подтянутся мышцы промежности. Сконцентрируйтесь на этих мышцах, постарайтесь при этом не напрягать мышцы живота, ягодиц или ног. Повторяйте упражнение каждый час 2-3 раза. Постепенно начинайте выполнять это упражнение не только сидя, но и лежа и стоя. Увеличайте время напряжения мышц и частоту выполнения упражнения (доведите напряжение мышц до 10 секунд и кратность выполнения упражнения до 10 раз)

Физические упражнения дают результат только при регулярных занятиях.

Укрепляйте защитные силы своего организма, проводите большую часть суток на свежем воздухе, по возможности совершайте пешие прогулки и регулярно выполняйте описанные выше упражнения.

Важно наладить правильный режим питания. Включите в рацион лук, чеснок, овощи, фрукты. Особенно полезны морковь, черника, печень, рыба. Полезны растительные масла - подсолнечное, соевое, кукурузное, оливковое. Морская рыба содержит такие витамины и микроэлементы, которых нет в растительных маслах.

Если у Вас нарушено глотание - нельзя принимать пищу лежа. Туловище должно быть выпрямлено и голова тоже. Очередную порцию пищи нужно отправлять в рот только после того, как Вы проглотите предыдущую. Есть нужно маленькими порциями. Рекомендую - чайную ложку. И ни в коем случае не торопитесь. Глотать будет легче, если пища приготовлена в виде пюре. Питье - лучше кисели и йогурты - их легче глотать. При повышенной возбудимости мышц, нарушении их координации, полезно подержать во рту кусочек льда.

Метод доктора Кузьмина

Метод Кузмина заключается в следующем:

  1. Исключить из питания все жиры животного происхождения, за исключением жиров содержащихся в рыбе, и принимать в день по 2 столовой ложки растительного масла, но ни в коем случае рафинированного!!! Именно в этом и заключается один из основных пунктов лечения. Масло должно быть отжато, причем первая "выжимка", хранить его нужно в обязательно холодильнике. Дело в том, что такое масло содержит аминокислоты, которые уменьшают процесс воспаления в головном и спинном мозге. Исключить жиры, не только, например, сливочное масло, но и жиры содержащиеся, например, в печеньях, сыре, пироженных и т.д. т.е. "невидимые жиры"

  2. Уменьшить потребление сахара, конфет и т.д., шоколад, т.к. они тоже богат жирами.

  3. Есть ржаной хлеб и по возможности цельные крупы.

  4. Кушать пророщенные зёрна, начиная с 1 ч. ложки доводя до 1 ст. ложки в день.

  5. Во время обострения добавляется черника

Метод доктора Кузьмина был любезно предоставлен нам Ириной Крикорян (e-mail: irinak@free.fr).

© Нар.мед


Рекомендации

Заболевания | Водочная (масляная) настойка грибов шиитаке | Водорастворимый шиитаке "грибной чай" | Дополнения
Заболевания желудочно-кишечного тракта (язвы желудка и 12-перстной кишки, колиты энтероколиты, гастрит с повыш. кисл.) | 1 чайная ложка (5 мл) водочной настойки натощак утром и вечером. КУРС: 4 месяца (8 пакетиков) | По 1 дозе 2 раза в день, утром и вечером натощак. КУРС: 4 месяца. На месяц 2 упаковки. |
Заболевания печени (гепатит, цирроз печени) поджелудочной железы | 1 столовая ложка (15 мл) масляного раствора натощак вечером. КУРС: 4 месяца (8 пакетиков) | По 1 дозе 3 раза в день, утром, в обед и вечером натощак. КУРС: 3 месяца На месяц: 3 упаковки. | Дополнительно: льняное или оливк. масло по 1 ч.л.
Заболевания почек (нефрит, пиелонефрит),мочевого пузыря, женской половой сферы (эндометриоз, восп. придатков) | 1 чайная ложка (5 мл) водочной настойки натощак утром и вечером. КУРС: 4 месяца (8 пакетиков) | По 1 дозе 1 раз в день, утром натощак. КУРС: 3 месяца На месяц: 1 упаковка |
Сердечно-сосудистые заболевания (без повышенного давления), атеросклероз, дистония | 1 чайная ложка (5 мл) водочной настойки натощак утром и вечером. КУРС: Месяц - 2 недели перерыв - месяц. (4 пакетика). | По 1 дозе 1 раз в день, утром натощак КУРС: 2 месяца На месяц 1 упаковка | Желательно не менее 2-х курсов.
Гипертония, постинфарктные и постинсультные состояния | 2 чайные ложки (10мл) коньячной настойки натощак утром и вечером. КУРС: Месяц-2 недели перерыв - месяц. (8 пакетиков). | По 1 дозе 2 раза в день, утром и вечером. КУРС: 2 месяца. На месяц: 2 упаковки. | Желательно не менее 2-х курсов.
Рассеянный склероз | 1 чайная ложка (5 мл) водочной (масляной) настойки натощак утром и вечером. КУРС 2 месяца - месяц перерыв - 2 месяца. (8 пакетиков). | По 1 дозе 2 раза в день, утром и вечером натощак. КУРС: 4 месяца На месяц: 2 упаковки. | Курс-маркёр. При положительной методике - ежегодные курсы
Неврологические заболевания, эпилепсия, психические расстройства | 1 чайная ложка (5 мл) водочной (масляной) настойки натощак утром и вечером. КУРС: 2 месяца - месяц перерыв - 2 месяца. (8 пакетиков). | По 1 дозе 1 раз в день, вечером натощак. КУРС: 3 месяца На месяц: 1 упаковка | Курс-маркёр. При положительной динамике - ежегодные курсы.
Доброкачественные опухоли, мастопатия, фибромы, миомы, аденома простаты, жировики | 1 столовая ложка (15 мл) водочной настойки 2 раза в день натощак. КУРС: 3 месяца (18пакетиков) | По 1 дозе 2 раза в день, утром и вечером натощак. КУРС: 4 месяца На месяц: 2 упаковки. | Курс-маркёр. При положительной динамике - до полного излечения.
Злокачественные опухоли | 1 столовая ложка (15 мл) водочной настойки 3 раза в день натощак. КУРС: 3 месяца (27 пакетиков). | По 1 дозе 3 раза в день, утром, в обед и вечером натощак. КУРС: 3 месяца. На месяц: 3 упаковки | Курс-маркёр. При положительной динамике - до полного излечения.
Стимулирование иммунной системы при простудных заболеваниях | 1 чайная ложка водочной настойки утром и вечером. КУРС: 2 месяца. (4 пакетика). | По 1 дозе 1 раз в день, вечером натощак. КУРС: 1 месяц На месяц: 1 упаковка | Ежегодное проведение.
Профилактический курс | 1 чайная ложка (5 мл) водочной настойки натощак вечером. КУРС: 2 месяца. (2 пакетика). | По 1 дозе 1 раз в день, вечером натощак. КУРС: 1 месяц На месяц: 1 упаковка | Ежегодное проведение.
Суставные заболевания | 1 чайная ложка (5 мл) водочной (масляной) настойки натощак утром и вечером). КУРС: 2 месяца (4 пакетика). | По 1 дозе 1 раз в день, вечером натощак. КУРС: 1 месяц На месяц: 1 упаковка | Курс - маркёр.
Диабет, заболевания щитовидной железы | 1 столовая ложка (15 мл) водочной (масляной) настойки натощак утром и вечером. КУРС: 3 месяца (18 пакетиков). | По 1 дозе 2 раза в день, утром и вечером натощак. КУРС: 2 месяца На месяц: 2 упаковки | При положительной динамике - ежегодный курс.
Аутоиммунные заболевания (красная волчанка, склеродермия, герпес) заб-я крови и лимфы. | 1 столовая ложка (15 мл) водочной настойки 2 раза в день натощак. КУРС: 3 месяца (18 пакетиков). | По 1 дозе 3 раза в день утром в обед и вечером натощак. КУРС: 3 месяца. На месяц: 3 упаковки. | При положительной динамике - повторные курсы с перерывом в две недели.
Стоимость: | 1 пакетик (5 гр.): 150 руб. | 1 упаковка (30 пакетиков - доз): 980 руб. |

Водочная (масляная) настойка готовится из высушенного измельчённого базидального гриба шиитаке. Пакетик грибов заливается 150 мл водки или коньяка и настаивается в холодном месте 14 дней. Если алкоголь противопоказан или плохо переносится, настой делается на льняном масле: порошок заливается 150 мл масла, подогретым до 37 градусов, перемешивается и ставится в холодильник на 4-5 дней. При этом под действием спирта часть полисахаридов теряется.

Поэтому, Питерской химфарм академией был разработан водорастворимый полисахарид шиитаке "грибной чай", технология получения действующих веществ которого выполнена по щадящей методике. При этом активные вещества сохраняются в полном объёме. Один пакетик высыпается в чашку, заливается тёплой водой, настаивается 10-15 минут и выпивается вместе с осадком.

Препарат сертифицирован, имеет сертификат соответствия, санитарно-эпидемиологическое заключение.

(курс-маркер - это курс, в котором проверяется способность иммунной системы справиться с болезнью)

Если у Вас несколько заболеваний, выбирайте методику самого существенного для Вас.

Более подробную информацию можно получит, прочитав книгу Ирины Филипповой "Король лекарственных грибов. Шиитаке завоёвывает мир", издательство "Весь".

Приобрести грибы можно по адресу: м. Бибирево, ул. Бибиревская, д.17-Б, стр.1, здание юридического техникума, 1-я дверь направо - медицинский кабинет №2, предварительно позвонив по телефону 506-66-52 с 12 до 17 часов в будние дни.

По материалу фунготерапевта Исаева Юрия Викторовича, март 2003


Резерв - тренинг. Упражнения долгожителя

Упражнение 1 – дозированное голодание.

Ограничим поступление пищи и получим прекрасный, известный с древнейших времён метод восстановления организма – голодание. Это временный, добровольный, полный отказ от пищи. Цель такого голодания – переход на внутреннее питание, т.е. использование резервов. Это возможно только при условии одномоментного, полного прекращения питания. Только вода, причём как можно более чистая. Стакан сока, например, выпитый в этот период, мешает переходу на внутреннее питание, блокирует механизмы сбалансированного расхода резервов и ничего хорошего из этого не выходит. Результаты исследований говорят о том, что при полном непродолжительном голодании питание собственными запасами полностью удовлетворяет все потребности организма и является даже более полноценным, чем обычное питание. Все необходимые вещества в своё время уже были усвоены, "разложены по полочкам", и теперь для дальнейшего участия в обмене веществ не требуют затрат немалого количества энергии и времени. О том, как правильно голодать и правильно питаться, можно прочесть в популярных книгах известных специалистов по голоданию и диетологов. Одной из настольных книг может быть книга "Чудо голодания" Поля Брэга. Вот что он писал по этому поводу:
- “Каждую неделю, без единого пропуска я провожу 24-х или 36-ти часовое голодание. Кроме этого, я голодаю 7-10 дней четыре раза в год. В течение многих лет, когда я следую этому графику и поддерживаю себя в отличном состоянии, я живу словно ожившая динамо-машина. Мой день насыщен больше, чем год у иного человека. Я обладаю неограниченной энергией для работы и игр. Я никогда не устаю, не бываю сонным. Я постоянно активен и умственно и физически. У меня на всё хватает времени и сил”. Этот знаменитый американец погиб в 95 лет, занимаясь ...серфингом – тяжёлым и опасным видом спорта. По заключению патанатомов его органы и сосуды были в великолепном состоянии.

Упражнение 2 – “сухое” голодание

А теперь посмотрим, что происходит при так называемом “сухом” голодании, когда мы прекращаем не только есть, но и пить. Вода составляет около 70 % организма, поступает с питьём и в составе пищи, но кроме этого около 400 мл в сутки образуется внутри в результате окисления жиров. При “сухом” голодании количество этой метаболической воды значительно увеличивается и какое-то время удовлетворяет потребности организма. Исследования физиолога Адольфа показали, что в состоянии покоя при комфортной температуре человек может не пить до 10 дней. После землетрясения в Мехико в 1985г. под обломками был найден мальчик. Он остался жив, хотя не ел и не пил 13 суток.
При “сухом” голодании наш организм становится похож на такое изумительное творение природы, как верблюд, который может брести по пустыне без еды и воды до тех пор, пока не израсходует свои резервы – горб с запасами жира. Наш “горб” это излишки жира, атеромы, атеросклеротические бляшки в сосудах и прочий “мусор”, который в обычных условиях организм удалить не в силах. По некоторым данным регенерирующий и очищающий эффект сухого голодания в 2-3 раза выше, чем при голодании на воде. Автор проверил это на себе и похоже, что это действительно так. Раз в неделю стал объявлять процессу старения 36-ти часовую “сухую” голодовку (начинал с 24ч. на воде) и после каждой из них самочувствие великолепное: чувствуется прилив энергии и сил, улучшается память, обостряется зрение, слух, обоняние, вкус, увеличивается работоспособность. Назовём это упражнение “Верблюд-36” и займёмся подсчётами: 4 раза в месяц по 36 часов это 6 суток “сухого” голодания, которые по эффективности равны примерно 15 суткам голодания с водой. Получается, что, как бы полмесяца организм находится в состояниии очищения и восстановления. Процесс старения замедляется.

Упражнение 3 – кислородное голодание

При недостатке кислорода возникает гипоксия, т.е. кислородное голодание. Полное отсутствие кислорода ведёт к необратимым изменениям и гибели, причём счёт времени идёт на минуты и секунды. В связи с такой жёсткой зависимостью в организме существует мощная антигипоксическая система. Она обеспечивает реакцию как на кратковременное, так и на длительное кислородное голодание. При кратковременной гипоксии сердце начинает биться чаще и мощнее, перекачивая больше крови; резервное количество крови поступает из кровяного “депо” – селезёнки; расширяются сосуды мозга, сердца, лёгких - жизненно важных органов, наиболее чувствительных к недостатку кислорода; увеличивается уровень гормонов коры надпочечников и т.д. При длительной гипоксии, например, высоко в горах увеличивается масса легочной ткани, образуются новые капилляры во всех органах и тканях, увеличивается количество эритроцитов, повышается содержание миоглобина (резерв кислорода в мышцах), активизируется безкислородный энергообмен, усиливается продукция гормонов, увеличивается количество активных митохондрий на единицу массы клетки, т.е. повышается общий энергетический уровень. В процессе старения всё происходит с точностью до наоборот: энергетический уровень падает, кровоснабжение органов ухудшается, продукция гормонов снижается и т.д., поэтому судите сами, насколько важна для долгожителя тренировка антигипоксической системы.
Искусственно гипоксии можно достичь разными способами. Наиболее доступна так называемая вентиляционная гипоксия – дыхательные упражнения с пониженной вентиляцией лёгких. В литературе можно встретить большое количество систем дыхания с задержкой на вдохе, выдохе, замедлении выдоха и т.п. Все они будут эффективны, потому что дают кратковременную гипоксию и тренируют антигипоксическую систему. В качестве примера можно привести дыхательное упражнение индийских йогов “кевала – кумбхака”, что означает “абсолютно спокойная пауза”. Упражнение заключается в полном прекращении дыхания на фоне максимально расслабленных мышц. Пауза длится столько, сколько можете выдержать, и повторяется несколько раз в день.
Менее доступный, но более эффективный тренинг антигипоксической системы - экзогенная гипоксия. Возникает вследствие понижения т.н. парциального давления кислорода при длительном пребывании в условиях высокогорья. Эффект описан выше, но для его достижения необходимо, как минимум, 3-4 недели.

Упражнение 4 – информационное голодание

В отношении информации природа предусмотрела естественное периодическое информационное голодание в виде сна. Во время сна поступление информации извне максимально ограничено: мы не видим, не слышим, не чувствуем запахов и прикосновений к коже, отдыхают вкусовые рецепторы. Речь идёт не о поверхностном, а о глубоком, полноценном сне. Условия для него – это затемненное помещение с хорошей вентиляцией и звукоизоляцией, комфортной температурой и влажностью воздуха, удобной кроватью. Признак нормального сна – хорошее самочувствие и настроение после пробуждения.
Вы спросите, причём здесь резервы? Дело в том, что во время сна мозг вовсе не бездействует. Выделяют две фазы сна – медленного и быстрого. Установлено, что в фазе быстрого сна активность нервных клеток большинства отделов головного мозга усиливается, достигая уровня бодрствования. Функция мозга – обработка, хранение и передача информации, поэтому его активная работа при ограничении внешней информации говорит о том, что идёт обработка резервной информации, хранящейся в памяти. Вы спите, а мозг продолжает решать ваши проблемы, привлекая весь накопленный ранее опыт. Не зря говорят – “утро вечера мудренее”. Немало великих открытий было сделано во сне.
У человека есть ещё одна потребность, связанная с ограничением внешней информации – потребность периодически побыть в одиночестве. Уединение это тоже вид информационного голодания. Человек для человека мощный раздражитель, требующий постоянного внимания и напряжения. Отсутствие возможности побыть в одиночестве может приводить к нарушениям психики.

Тайны японских монахов

Если объединить все четыре упражнения, то получается, что идеальным средством омоложения является длительный сон высоко в горах, ведь во время сна мы не едим и не пьём. А знаете ли вы, как развивали свои феноменальные способности “ниндзя” – средневековый японский “спецназ”. Способам самосовершенствования и долголетия они обучались у монахов–отшельников “ямабуси”. Это самая загадочная из когда-либо существовавших в Японии сект. Свои секреты они передавали из уст в уста, их запрещалось записывать. И что бы вы думали, что означает слово “ямабуси”? Не что иное, как “спящие в горах”. Вот вам и один из тщательно хранимых секретов – он в их названии. Большинство из высокогорных курортов СНГ особой популярностью сейчас не пользуются и совершенно напрасно – их эффект омоложения ничем не заменим.

Гиперфункция - как метод резерв-тренинга

Все методы, которые мы рассмотрели, основаны на том, что организм чего-то недополучает извне, но ведь денег в нашем кошельке становится меньше не только тогда, когда мы их недополучаем, но и когда усиленно тратим. Таким образом заставить организм использовать свои резервы мы можем и с помощью периодической усиленной работы отдельных органов и систем. Следующие упражнения резерв-тренинга основаны на искусственной гиперфункции. Выделены они достаточно условно, ведь организм это единое целое и тренировка одной системы неизменно активизирует в той или иной степени все прочие.

Упражнение 5 – мышечный тренинг

Функция мышечной клетки – сокращение. При его отсутствии мышечное волокно слабеет и уменьшается в объёме – идёт процесс атрофии. Мышцы составляют основную часть массы нашего тела и если хотите их сохранить – будьте любезны регулярно напрячь каждую. Ходите, бегайте, плавайте, танцуйте, занимайтесь на тренажерах – в общем всё, что угодно, только двигайтесь. Двигаться можно больше или меньше, но определённый минимальный объём движений, при котором будет напряжена каждая мышца, должен выполняться регулярно. Это основа стабильности не только опорно-двигательной, но и всех связанных с нею систем, т.е. практически всего организма. С помощью опытного тренера разработайте индивидуальный, соответствующий вашим физическим возможностям комплекс и не отступайте от него всю жизнь.

Упражнение 6 – терморегуляционный тренинг

Из подслушаного:

Доходяга: - Э..эй, товааарищ...
Прохожий: - Контрастный душ тебе товарищ

Постоянную температуру тела обеспечивают два одновременно идущих процесса: теплопродукция и теплоотдача. Тренировать механизмы терморегуляции можно искусственно изменяя температуру окружающей среды. При понижении температуры (холодовой стимуляции) – усиливается теплопродукция и уменьшается теплоотдача. При повышении температуры (тепловой стимуляции) – наоборот. Методы холодовой стимуляции: ношение лёгкой одежды, воздушные ванны, умывание лица и мытьё ног холодной водой, обливание холодной водой, холодный душ, холодные ванны, хождение босиком, зимнее плавание, криотерапия и др. Методы тепловой стимуляции: баня (русская, турецкая, финская), горячий душ, горячая ванна, солнечные ванны, горячие укутывания, зарывание в горячий песок, купание в термальных источниках и т.д. Более жесткие методы основаны на смене температур: контрастный душ, холодный бассейн после бани и т.п. Пример: жители такого известного центра долголетия, как долина Хунза купаются в ледяной воде даже при 15 градусном морозе. 40-летние женщины у них выглядят как девушки, в 60 лет сохраняют стройность и изящество фигуры, а в 65 лет ещё рожают детей.

Упражнение 7 – интеллектуальный тренинг

Работа большей части мозга не подвластна нашей воле, но есть часть, которую можно и нужно тренировать, Это кора головного мозга которой мы обязаны наличием интеллекта. Миллиарды нервных клеток, функцией которых является обработка и хранение информации, должны быть регулярно загружены работой. В организме чётко соблюдается принцип – “кто не работает, тот не ест”. Неработающая часть переводится на голодный паёк – доступ крови ограничивается и она перестаёт получать достаточное количество кислорода и питательных веществ. Постепенно начинается процесс атрофии. Если не загружать мозг работой, то всё происходит по вышеописаному сценарию и старческое слабоумие обеспечено. Поэтому долгожитель это вечный студент, он обречён вечно учиться, постоянно воспринимать и перерабатывать новую информацию. Кому нужен 100-летний маразматик? Без сохранения интеллекта процесс долгожительства теряет всякий смысл. Итак, учитесь всему, чему только можно. Пусть компьютерные курсы сменяются курсами японской икебаны, а те в свою очередь курсами иностранного языка, или одно высшее образование сменяется другим – кто на что способен, главное - без длительных перерывов.

Упражнение 8 – эмоциональный тренинг

Один из симптомов в психиатрии – “эмоциональная тупость”. Человек при этом может всё понимать и логично мыслить, но перестаёт испытывать эмоции, т.е. как бы превращается в ходячий компьютер и по существу перестаёт быть человеком. Сохранить эмоции в полном объёме – задача эмоционального тренинга. Различают такие эмоции, как радость, грусть, удивление, гнев, отвращение, страх, интерес, восторг, презрение, стыд и множество эмоциональных оттенков. Эмоции будят фильмы, музыка, песни, театр, живопись, художественная литература, спортивные соревнования и т.д. Определённые эмоции могут при этом преобладать. Например, хорошая кинокомедия – возможность вдоволь посмеяться, мелодрама – поплакать, сопереживая с героями, испытать страх в фильме ужасов и т.д. Неправы те, кто высокомерно относится к “мыльным операм” – кому что нравится. Роль эмоционального тренинга неоценима. Например, американский писатель Норман Казинс избавился от тяжелого заболевания позвоночника, не поддававшегося лекарствам, с помощью ...смехотерапии. Ежедневно он смотрел очень смешные комедии, много смеялся и постепенно болезнь отступила. В 18 веке учёный Сиденгам писал: “Прибытие паяца в город значит для здоровья его жителей гораздо больше, чем десятки нагруженных лекарствами мулов”. Есть эмоции положительные, есть отрицательные, но нельзя их делить на плохие и хорошие – в той или иной мере необходимы все.

Упражнение 9 – психотренинг

Быть долгожителем в нашем несовершенном мире, можно только имея устойчивую тренированную психику, иначе мощный стресс в один миг разрушит всё, что вы создавали годами. Быть готовым к любым потрясениям, в совершенстве владеть собой поможет психотренинг. Разработано множество различных методов. Посоветуйтесь с психотерапевтом и выберите наиболее подходящий. Классический метод – аутотренинг Шульца. Самостоятельно или лучше с помощью опытного инструктора им можно овладеть за 2,5 – 3 месяца. Очень прост и в тоже время эффективен один из вариантов метода Куэ: в момент засыпания и в момент пробуждения повторите мысленно несколько раз формулу самовнушения. Она должна быть краткой и чёткой. Например: “Я молод, весел и здоров”. Именно в эти моменты сила самовнушения наиболее велика и организм охотно подчиняется вашей воле.

Упражнение 10 – тренинг системы выделения

В организме постоянно образуются и в него попадает извне большое количество веществ, требующих обезвреживания и удаления. Система обезвреживания и выделения достаточно надёжна. Её механизм отработан миллионами лет, но не рассчитан на длительные перегрузки, которые возникают, например, при курении, частом употреблении алкоголя или неправильном питании. В этом случае система начинает давать сбои и организм постепенно превращается в свалку отходов со всеми вытекающими последствиями – нарушением обмена веществ, болезнями, ускоренным старением. Разговор о долгожительстве при этом конечно не идёт.
Итак, в нормальных условиях система работает безупречно, но договоримся о том, что долгожитель должен тренировать всё, что только можно тренировать. Проблема в том, что органы, участвующие в выделении, а это печень, почки, желудочно-кишечный тракт, лёгкие, кожа, в основном не подчинены нашей воле. На помощь приходят давние, испытанные союзники человека – лекарственные травы. Помогает также соответствующая диета и тренинг других систем.
Печень. В печени происходит обезвреживание токсических и чужеродных веществ, часть их выводится с желчью. Искусственное усиление оттока желчи стимулирует работу печени. Желчегонным действием обладает голодание - при переходе на внутреннее питание от желчи разгружаются как желчевыводящие пути, так и желчный пузырь. Желчегонным действием обладают более 50 лекарственных трав.
Почки. Искусственное усиление оттока мочи стимулирует работу почек. Мочегонным эффектом обладают арбузы, огурцы, виноград, инжир, редька, петрушка, укроп, смородина и др., а также лекарственные травы, из которых готовят мочегонные сборы.
Желудочно-кишечный тракт. Одна из его функций – выделение. Хорошим слабительным эффектом обладает клетчатка растений. Употребление разнообразных овощей и фруктов – гарантия хорошей работы кишечника. Этому способствуют и слабительные сборы трав.
Лёгкие. Выделительная функция лёгких заключается в удалении углекислого газа, ацетона, этанола и др., а также в самоочищении дыхательных путей от пыли. В целях тренировки временно усилить выделение углекислого газа позволяют дыхательные упражнения с гипервентиляцией легких, т.е. с увеличением частоты и глубины дыхания. Следствием таких упражнений являются два эффекта: гипокапния - пониженное содержание углекислого газа в крови и гипероксия - повышенное содержание кислорода в крови и тканях. Гипокапния стимулирует механизмы восстановления уровня углекислого газа в крови, что в свою очередь является следствием усиления метаболизма. Таким образом, кратковременная гипокапния стимулирует обмен веществ. Гипероксия стимулирует механизмы защиты от токсического действия кислорода, так называемую антиоксидантную систему. Тренировка этой системы чрезвычайно важна, так как она препятствует образованию химически агрессивных свободных радикалов. Слабость этой системы ускоряет процесс старения и приводит к таким заболеваниям как рак, атеросклероз и др. Пример дыхательного упражнения с гипервентиляцией лёгких – упражнение йогов “бхастрика”, что означает “кузнечные меха”: сделать 10 очень быстрых и сильных вдохов и выдохов, после этого вдохнуть и задержать дыхание на 10 сек., медленно выдохнуть. Повторить несколько раз в день. Хороший метод тренировки антиоксидантной системы – барокамера. Ускорить выделение посторонних частиц из дыхательных путей помогают сборы отхаркивающих трав.
Кожа. Выделительную функцию кожи осуществляют потовые и сальные железы. Функции потовых желез близки к функции почек. Общее их количество 3-4 миллиона, но в норме до 50% находятся в неактивном состоянии. Стимулировать их можно физической нагрузкой, теплом (баня), потогонными травами.

Упражнение 11 – секс – тренинг

Анекдот.
Мужчина звонит даме по объявлению в газете
“Молодая женщина желает познакомиться
с мужчиной для серьёзных отношений”
- Скажите, “для серьёзных отношений” – это как?
- Дама после паузы: - Ну... это хотя бы раз в неделю –

Принцип всё тот-же: тренинг сохраняет функцию, функция сохраняет структуру. Регулярные сексуальные отношения – условие сохранения всех половых функций и соответственно, органов половой системы. Если бы неработающие органы просто частично атрофировались – это было бы ещё полбеды, но, к сожалению, при ограничении функции в них могут появляться непрошеные гости в виде опухолей и хронических воспалительных процессов.

Упражнение 12 – энерготренинг

Большинство функций осуществляется благодаря электрической энергии. Генераторами её являются клеточные органеллы – митохондрии, которые преобразуют энергию пищи в биопотенциалы. Функцию резерва эл.энергии выполняют молекулы АТФ. Усиление любой функции ведёт к увеличению расхода эл. энергии из резерва (АТФ) и восстановлению резерва за счёт роста активности митохондрий и увеличения их количества. Таким образом, тренировка любой функции тренирует и механизмы её энергетического обеспечения.
Искусственным методом стимуляции энергообмена является массаж, при котором резко нарастает количество подвижных электрических зарядов за счёт раздражения контактных экстерорецепторов.
В настоящее время автор проводит научные исследования очень интересного и эффективного метода искусственного энерготренинга. После тщательного изучения и апробации он будет добавлен в систему.

Упражнение 13 – кровопускание

Это упражнение не основано на ограничении или гиперфункции. Оно уникально и гениально в своей простоте. Мы просто нагло отбираем у организма часть его драгоценнейшего вещества – крови.
Каких только функций не выполняет кровь: транспорт кислорода, питательных веществ, гормонов, углекислого газа, продуктов обмена, участие в терморегуляции, регуляции водно-солевого баланса, иммунной защите. Искусственное удаление части крови вынуждает организм срочно компенсировать потери. Соответственно при этом стимулируются системы кроветворения, питания, газообмена, эндокринная, терморегуляции, водно-солевого обмена, иммунная. Оперативно задействуются резервы этих систем, а, следовательно, и механизмы восстановления резервов. Таким образом, кровопускание это почти идеальное средство резерв-тренинга. Ранее этот метод применялся очень широко, история его применения уходит в глубь веков. Сейчас совершенно незаслуженно почти забыт и используется очень ограничено.
Кровопускание можно сделать с помощью обычной инъекционной иглы, но можно воспользоваться и услугами таких отличных специалистов по кровопусканию, как медицинские пиявки. Мало того, что они это делают совершенно безболезненно, но при этом ещё выделяют в кровяное русло полезные биологически активные вещества.
В естественном виде регулярная потеря части крови происходит у женщин в виде менструаций. Надо ли удивляться тому, что они живут дольше, чем мужчины. Кстати при климаксе процесс увядания ускоряется, несмотря на искусственную гормональную коррекцию. Организм, лишившись привычной ежемесячной стимуляции, начинает сдавать и кровопускание или пиявки здесь просто незаменимы. Помните песенку из мультфильма?

Я Водяной. Я Водяной,
Никто не водится со мной
И все мои подружки
Пиявки да лягушки

Очень даже неплохая компания, Лягушки как лягушки, а вот пиявки действительно лучшие подружки и не только для женщин в менопаузе.
Систематическое донорство также неплохой метод кровопускания. Забор крови производят квалифицированные специалисты в условиях гарантированной стерильности. Донор стимулирует функции своих жизненно важных систем, а его кровь и приготовленные из неё ценнейшие препараты приносят пользу другим и, возможно, спасают им жизнь. А посмотрите, как отлично выглядят почётные доноры.

Создай свою систему

Итак, вы решили, что не стоит досрочно превращаться в дряхлое, беспомощное, больное существо. С чего же начать? Начните с того, что в один прекрасный день скажите себе: “Я долгожитель. Я молод, весел и здоров” и не имеет никакого значения сколько вам при этом лет и какими болезнями вы уже успели обрасти. Помните, что человек существо самопрограммируемое и самовосстанавливающееся. Тщательно проанализируйте исходное состояние организма (не помешали бы при этом хорошая диагностика и опытный врач) и на этой основе, а также исходя из своих возможностей разработайте свою индивидуальную, идеально подходящую вам систему тренировок. Для начала составьте план резерв-тренинга на месяц и приступайте. Безусловно сначала будет нелегко, но ведь мы сразу условились, что это спорт. А спорт это труд, спросите у любого спортсмена, легко ли ему. Напрягите волю и продержитесь первый месяц – это то время, которое в среднем необходимо организму для адаптации к новым нагрузкам. После этого постепенно тренировки начинают превращаться в потребность и к концу года уже приносить удовольствие. По известному принципу – “всякий яд в малых дозах – лекарство”, всякое внешнее воздействие, разрушающее организм, в разумных дозах отлично его восстанавливает и держит в тонусе. Извечные враги человека: голод, холод, жара, переутомление, кровопотеря и т.д. в системе резерв-тренинга становятся его лучшими друзьями. Но будьте осторожны – все нагрузки должны быть адекватны физиологическим возможностям организма. Неприятная усталость, раздражительность, апатия, нарушения аппетита и сна говорят о том, что вы перестарались и необходим отдых. А вот приятная усталость, хорошее настроение и самочувствие - признаки того, что всё делается в меру. Не надо спешить. Все нагрузки необходимо повышать постепенно. Не стоит срочно раздеваться до трусов и бегать по улицам, попутно сообщая всем, что вы долгожитель. Создав свою индивидуальную систему и приступив к её выполнению, вы становитесь только кандидатом в долгожители и свою "кандидатскую" будете ежедневно защищать ещё много и много лет. Раз в год желательно сделать контрольную диагностику и её результаты сравнить с исходными данными.

Человек разумный долгоживущий

В процессе эволюции природа "заложила" в организме механизмы автоматической тренировки структур. (Простейший пример: и человек, и собака, и кошка сладко зевают и потягиваются после сна напрягая все мышцы). Этот "автопилот" даёт возможность прожить и человеку и животным их среднюю продолжительность жизни. Возможность прожить больше может дать только осознанная, искусственная тренировка. Животным это не дано, но у человека огромное преимущество - он обладает разумом, волей и способностью к самовнушению. Благодаря этим качествам он может добиться и добивается самых невероятных результатов. Так что же мешает нам применить эти качества для продления жизни. Разум в данном случае необходим для того, чтобы создать свою собственную, индивидуальную систему тренировок. Воля - чтобы последовательно идти к цели. Способность к самовнушению для того, чтобы внушить себе, что вы действительно будете жить столько, сколько захотите, оставаясь при этом в хорошей интеллектуальной, эмоциональной и физической форме. Homo sapiens имеет все шансы превратиться в homo sapiens longaevitatis - человека разумного долгоживущего.
В процессе тренировок необходимо себя беречь, но нельзя жалеть. Чем старше человек, тем более аскетический образ жизни он должен вести: меньше есть, больше двигаться, легче одеваться и т.д. Если он начинает жалеть себя бедного, уставшего, ограничивать в движениях, много и вкусно есть – это начало конца. Природа безжалостно уничтожает стареющих лентяев. Ну а стареть мы практически начинаем с 18-20 лет, когда в межпозвоночных дисках появляются первые признаки дистрофии. Так что делайте выводы.

Резерв - тренинг как спорт

Основным признаком любого спорта являются тренировки. Таким образом, и резерв-тренинг как система специальных тренировок, направленных на увеличение продолжительности жизни, имеет право на существование в виде отдельного вида спорта. И это спорт для всех, независимо от возраста и состояния здоровья. В нём все имеют шанс на успех в виде дополнительного периода жизни. И какой жизни! Активной, полноценной, наполненной борьбой. Борьбой со старением и преждевременной смертью.

Данная статья написана на основе электронной версии книги:
В.Дорофеев, "Долгожителем может стать каждый", 2002.
Заявки по E-mail: dorofeyev@mailru.com

В сокращенном варианте статья напечатана в газете "Труд-7"
№ 043, 14 - 20 марта 2002 г.

Домашняя страница: http://zywi200let.sitecity.ru
Код ссылки для размещения на Вашей странице:
<a href=" target=_blankhttp://www.zywi200let.sitecity.ru/>Живи 200 лет. 13 упражнений долгожителя</a>

Автор приглашает заинтересованых лиц, спонсоров,
инвесторов для участия в проекте :
Высокогорный центр долголетия
“Спящие в горах”

© врач Валерий Дорофеев

К меню "Нетрад. медицина"


Секреты мозга: где прячется нирвана?

В наши дни, когда добраться до любой точки цивилизованного, оборудованного взлетно-посадочными полосами и перечерченного жилами железнодорожных путей мира, стало таким пустяком, что серьезно говорить об этом, как о достижении каких-то последних десятков лет, попросту неудобно, все чаще в повседневной жизни встречаешься с тем, как страны и целые части света, которые когда-то были разделены почти непреодолимыми преградами, встречаются и обмениваются частицами своих культур.

Казалось бы, давно ли закрытая от всех стран решением предусмотрительного Токугавы Иэясу Япония рассталась с изжившим себя институтом сегунов и открыла порты для торговцев из других стран, давно ли она приняла позорную капитуляцию на борту линкольна "Миссури"? А ведь теперь японцам удалось не только завоевать лидерство на многих направлениях рынка, но и насадить свою культуру буквально везде, начиная от неокрепших умов юных любителей "покемонов" со всего мира.

Любовь ко всему восточному поражает, хотя, справедливости ради стоит отметить, что это вовсе не изобретение нашего времени. Восточная культура начала поход на Запад задолго до нашего рождения. Взять, хотя бы постимпрессионистов (того же Ван Гога или Тулуз-Лотрека), на творчество которых японское искусство оказало значительное влияние. А теперь влияние Востока прослеживается буквально во всем, и в первую очередь, в огромном количестве "импортированных" духовных учений.

Наверно, для многих в нашей стране знакомство с "передовым" восточным опытом началось с йоги, которой не брезговали даже в советское время. Речь, разумеется, идет о хатха-йоге - практике совершенствования посредством физических упражнений. Тогда это казалось чем-то совершенно уникальным и серьезные научно-популярные (и действительно, весьма популярные) журналы уделяли йоге десятки страниц. Казалось, начни дышать как заправский йог и выполнять асаны, и железное здоровье гарантировано.

В конце концов, со стороны тогдашних ученых и врачей все казалось вполне логичным. Если отбросить попытки сидения на гвоздях (понятие "йог" и "факир" были практически синонимами), упражнения хатха-йоги представлялись просто как еще один вид физкультуры. Лечебный эффект "гимнастики" под сомнения не ставился. Мышцы напрягаются и расслабляются - что еще надо воспитанному на опытах с поджариванием дергающихся лягушачьих лапок электродами врачу? Впрочем, интересующихся этой проблемой могу отослать к этому масштабному труду.

Гораздо труднее рациональный ум западного человека, привыкший воспринимать материю как объективную реальность, данную ему в ощущениях, подошел к тому, что пришло с востока позднее. Духовную практику было слишком трудно объяснить с позиции павловской собаки. Механизмы тут были задействованы совсем другие. Многочисленные разновидности йоги (любителям длинных классификаций можно посоветовать обратиться к Бхагават-Гите), не объяснялись с позиции разума.

Признаться тогда, в самый рассвет деятельности различных сект и ученый, пришедших с Востока, автору этих строк пришлось перепробовать немало вариантов духовного самосовершенствования. Не буду называть их, скажу лишь, что представители одного из учений и по сей день бегают по улицам, пугая прохожих яркими одеждами, бряцая индийскими инструментами, угощая любопытствующих вегетарианскими лакомствами и распевая веселую песенку из 16 слов.

И все-таки, несмотря на кажущуюся эфемерность и совершенную неосязаемость эффекта йоги и трансцедентальной медитации, их эффект (а в первую очередь исследователей обычно интересует влияние на здоровье) удалось оценить и замерить. Не так давно мы писали об исследовании итальянских ученых, которые зафиксировали особенности медитирующего, равно как и читающего христианские молитвы, человека. Конечно, и здесь остается механистический подход, но обо всем по порядку.

Ученые из Университета Павии набрали группу из 23 добровольцев, которым предлагалось читать либо молитвы на латинском, перебирая при этом четки, либо мантры из йоги. Неизвестно, как отнеслись участники к чуждым учениям, но после непродолжительных занятий с инструктором они стали вполне сносными биологическими моделями ревностных христианских монахов или достигших определенных высот на дороге самосовершенствования йогов.

При этом было отмечено, что дыхание новоиспеченных "йогомонахов" становилось глубоким и ровным. Ритм дыхания, по словам исследователей, синхронизировался с циклами, характерными для работы сердечно-сосудистой системы. Кровь лучше обогащалась кислородом, а у людей, которые жаловались на проблемы с сердцем, отмечалось значительное улучшение состояния. Вот так к физиологии были сведены искренняя вера и самоотречение буддийских монахов.

Впрочем, самое последнее исследование американских ученых, о котором ведущие СМИ рассказали лишь в начале марта, внушает надежду на несколько другое обращение с вековой мудростью Востока. Исследователи решили не ограничиваться констатацией изменений физиологических параметров организма, а копнуть глубже и заглянуть в святая святых - мозг человека. Оказалось, что у мастеров медитации в этом органе происходят некоторые очень интересные изменения.

Для исследования была отобрана группа сочувствующих исследователям буддистских монахов. В момент наивысшего погружения в медиативный транс, в кровь участников эксперимента вводили радиоактивный препарат, который быстро проникал в мозг. По интенсивности накопления радиоактивной "краски" в различных отделах мозга судили об интенсивности кровотока и, следовательно, об активности данного участка в данный момент времени.

После окончания медитации были сделаны "контрольные" снимки. В результате было установлено, что во время погружения в транс активировались зоны в передней части мозга, отвечающие за сосредоточение на определенном задании, а в зонах, отвечающих за ориентацию в пространстве, расположенные в теменной доле, активность мыслительных процессов была заметно снижена. Это согласуется с теорией "потери ориентации", которой иногда объясняют медитацию.

Как пояснил руководитель исследования Андрю Ньюберг из Университета Пенсильвании, во время медитации люди часто теряют осознание себя, часто испытывают чувство исчезновения пространства и времени. "Это именно то, что мы обнаружили", - заявил он. Более ранние исследования Ньюберга, в которых вместо буддийских монахов были задействованы христианские монашки, показали, что чтение молитв с четками приводит в такой же картине изменений в головном мозгу.

Как бы ни хотелось нам объяснить медитацию вмешательством высших сил, рациональный мозг западного человека всегда найдет рациональное объяснение. Может, когда-нибудь нам удастся увидеть в его мозгу момент рождения научных открытий, изучение которого позволит понять загадочную западную душу?

См. также

Meditation mapped in monks - BBC News, 01.03.02
Мантры и молитвы помогут сохранить здоровье - Mednovosti.Ru, 26.12.01
Целительная сила молитвы - Vesti.Ru - 12.07.01

© Mednovosti.ru, 05.03.2002

К меню


Раздельное питание

Вопрос о сочетании продуктов исследовался с древнейших времен. Ибн Сина, например, в "Каноне врачебной науки" подробно рассматривает, какие виды пищи можно употреблять за один раз, а какие нет. Незнание этих правил приводит к тому, что очень часто можно видеть, как за обедом люди съедают сначала тарелку творога с хлебом, потом гороховый суп с мясом, с картофелем и тоже с хлебом, затем кашу с азу, запивают все это сладким компотом или, еще лучше, соком (а то и с пирожным!) и, наконец, заедают апельсином или яблоком (говорят, полезно...).

Знакомая картина, не правда ли? Но в результате такого "обеда" ни один из перечисленных продуктов не может быть нормально переварен и усвоен! Полученные калории еле-еле перекроют затраты на пищеварение и нейтрализацию шлаков, выделительная система будет стонать от потока ядов, образующихся при порче пищи в желудке и в кишечнике. Яблоко, например, съеденное на пустой желудок, покидает его уже через 15 - 20 минут, апельсин еще быстрее. А что происходит, когда фрукты попадают в переполненный желудок, то есть после другой еды? Они не могут продвинуться в кишечник и через те же 15-20 минут просто начинают гнить. И остальные продукты в нашем примере соотносятся между собой не лучше. Творог - горох, творог - мясо, горох - мясо, хлеб - мясо и т.д. - все эти сочетания в высшей степени неудачны. Уже говорилось об избирательном действии пищеварительных ферментов и о том, что на каждый вид пищи требуются пищеварительные соки своего состава. Более того, условия переваривания различной пищи в желудке часто противоположны. Белки, например, требуют кислой среды (определенной кислотности на каждый вид белков) для нормальной работы пепсина - фермента, расщепляющего белки. Гидролиз же крахмалов протекает только в щелочном растворе, кислоты затормаживают активность соответствующих ферментов. Поэтому не рекомендуют употреблять белки и крахмалы за одну еду. По той же причине вредно есть крахмалы с кислыми продуктами - с уксусом, цитрусовыми, томатным соусом и т.п. Если, скажем, запивать хлеб томатным или апельсиновым соком, то ферменты слюны еще во рту потеряют свою активность. Правда, остается еще кишечное пищеварение. Под действием панкреатического сока расщепляются все нутриенты - и белки, и углеводы, и жиры. Это, кстати, главный аргумент противников раздельного питания. Но организму далеко не безразлично, в каких сочетаниях эти компоненты поступают. Одно дело, когда человек съедает кашу на воде. Она обволакивает слизистую желудка, умеренно выделяется не очень крепкий сок, в глубинных слоях продолжают действовать ферменты слюны. Идеально переработанная в желудке полужидкая смесь довольно быстро поступает в кишечник, где окончательно и почти без потерь усваивается, не перегружая пищеварительные органы. И совсем другая картина, если та же каша съедена с мясом. Желудок не может выделить сок, одинаково хороший и для каши, и для мяса. В результате и то, и другое задерживается в желудке и покидает его в недостаточно обработанном виде. Конечно, ферменты поджелудочной железы в какой-то степени завершат расщепление. Но нормальная работа слаженного механизма уже нарушена. Пищевые массы поступили в кишечник неподготовленными Придется поднатужиться и печени, и поджелудочной железе, и тонкой кишке. И в довершение изменится состав кишечной микрофлоры, верх в которой будут брать гнилостные "нахлебники". Пищеварительный тракт человека ориентирован преимущественно на различные плоды - фрукты, злаки, сочные овощи и зелень. И кишечная микрофлора играет в нем очень видную роль. От ее состава зависит, превратятся ли поступившие вещества в питательные компоненты или в токсины, и насколько качественно пройдет пищеварение. Фактически в кишечнике имеются представители огромного множества различных микроорганизмов. Некоторые виды преобладают, другие угнетены. Соотношение определяется в основном характером пищи и работоспособностью пищеварительной системы в целом. При здоровой пище, употребляемой в правильных сочетаниях и в разумных объемах, устанавливается "дружественная" микрофлора. При неестественных же сочетаниях продуктов или при чрезмерном количестве съеденного нарушается желудочное, а затем и кишечное пищеварение. Недопереваренные, подолгу задерживающиеся массы становятся добычей гнилостных бактерий. Поток токсинов бьет по печени, почкам, отравляет все тело и приводит к многочисленным заболеваниям. Основоположник теории раздельного питания Г. Шелтон, работами которого ныне пользуются диетологи всего мира, писал: "Мы не получаем пользы от пищи, которая не усваивается. Есть и в то же время портить продукты в пищеварительном тракте - напрасная трата пиши. Но еще хуже - испорченная пища приводит к образованию ядов, которые очень вредны... Поразительное количество случаев пищевой аллергии исчезает полностью, когда больные начинают есть пищу в правильных сочетаниях. Такие люди страдают не от аллергии, а от неусваивания пищи. Аллергия - это термин, применяемый к белковому отравлению. Ненормальное пищеварение несет в кровеносный поток не питательные вещества, а яды".

Ниже приводится классификация пищевых продуктов с указаниями на идеальные, допустимые и вредные их сочетания. Все продукты подразделяются на 10 групп. Но в отличие от общепринятой классификации овощи здесь делятся на совместимые и менее совместимые, а не на "некрахмалистые" и "умеренно крахмалистые". Это связано с тем, что овощи, традиционно относимые к разряду "умеренно крахмалистых", в действительности часто содержат очень мало крахмала, да и по сочетаемости с другими продуктами многие из "умеренно крахмалистых" практически не отличаются от "некрахмалистых" овощей. Такова, например, морковь, которая отлично сочетается почти со всеми продуктами. Или свекла, содержащая даже меньше крахмала, чем стручковая фасоль (в свекле много сахара). Между тем свеклу обычно относят к "умеренно крахмалистым" овощам. Поэтому овощи классифицируются не по содержанию крахмала, а по их способности сочетаться с большинством других продуктов. Итак, 10 групп.

Группа 1. Сладкие фрукты

Бананы, финики, хурма, инжир, все сухофрукты, изюм, сушеная дыня.Фрукты - быстропереваривающаяся пища. Сладкие фрукты несколько дольше задерживаются в желудке, более кислые - меньше. Все фрукты лучше всего есть отдельно от других продуктов. Особенно вредно употреблять их в качестве десертов, после еды. В этом случае они вызывают брожение (тем более сладкие фрукты). То же относится и к фруктовым сокам. И фрукты, и соки лучше употреблять в качестве отдельной еды либо же за полчаса-час до еды, но так, чтобы после предыдущего приема пищи прошло не менее 3-х часов. Сладкие фрукты идеально сочетаются друг с другом (изюм с черносливом) и с полукислыми фруктами (хурма с яблоком). Сладкие фрукты допустимо также соединять со сливками, сметаной, зеленью, кисломолочными продуктами. Сухофрукты в небольших количествах допустимо добавлять в некоторые каши (например, плов с изюмом или с курагой и др.) Особенности нашего пищеварения вроде бы не препятствуют сочетать любые фрукты и овощи, но их совместное употребление все же нежелательно. Люди инстинктивно это чувствуют, и мало кому приходит в голову кушать хурму с огурцом или финики с капустой. Но есть и исключения. Допустимы, например, яблочно-морковное пюре, овощные салаты с клюквой или с лимонным соком и др.

Группа 2. Полукислые фрукты

Иногда их называют полусладкими. Это манго, черника, голубика, земляника, малина, а также сладкие на вкус: яблоки, груши, вишни, сливы, виноград, абрикосы, персики и др. Сюда же относятся арбузы. Полукислые фрукты отлично сочетаются между собой, со сладкими фруктами (груша с инжиром), с кислыми фруктами (яблоко с мандарином) и с кисломолочными продуктами (виноград с кефиром). Совместимы со сливками, сметаной, зеленью, а также с белковыми продуктами, содержащими много жиров - с сыром, орехами, жирным творогом. Некоторые ягоды допустимо употреблять с теплым молоком. Сочетания с другими белковыми продуктами (мясом, яйцами, рыбой, грибами, зернобобовыми) вредны, в основном из-за разницы в скорости переваривания. Еще менее желательны соединения с крахмалами. Персики, черника, голубика, виноград, а также дыни известны своей особой "деликатностью". Они великолепно перевариваются, будучи съеденными сами по себе, но несовместимы ни с одним другим продуктом (кроме некоторых полукислых фруктов). Лучше всего их кушать не до и не после еды, а в качестве еды. К группе полукислых фруктов по своим свойствам относятся также помидоры - из-за большого содержания кислоты. Но, как и все овощи, помидоры не очень сочетаются с фруктами и, в отличие от фруктов, относительно неплохо совместимы с белками и с овощами.

Группа 3. Кислые фрукты

Апельсины, мандарины, грейпфруты, ананасы, гранаты, лимоны, смородина, ежевика, клюква; а также кислые на вкус: яблоки, груши, сливы, абрикосы, виноград и др. Хорошо сочетаются друг с другом, с полукислыми фруктами, с кисломолочными продуктами, сливками, сметаной, жирным творогом. Допустимы сочетания с орехами, сырами, зеленью. Несовместимы с животными белковыми продуктами, с зернобобовыми, с крахмалами и менее совместимыми овощами.

Группа 4. Совместимые овощи

Огурцы, сырая капуста (кроме цветной), редис, сладкий перец, стручковая фасоль, редька, лук, чеснок, свекла, репа, брюква, морковь, молодая тыква, молодые кабачки, латук и некоторые другие. Отлично сочетаются практически со всякой пищей, способствуя лучшему ее усвоению: с белками (мясо с огурцом, морковь с творогом), жирами (капуста с маслом), со всеми овощами, крахмалами (хлеб со свеклой), зеленью. Все овощи не совместимы с молоком. Нежелательны также соединения с фруктами, хотя возможны исключения.

Группа 5. Менее совместимые овощи

Цветная капуста, вареная белокочанная капуста, зеленый горошек, поздняя тыква, поздние кабачки, баклажаны. Удачно сочетаются с крахмалами (кабачки с хлебом) и со всеми овощами, с жирами (баклажаны со сметаной), с зеленью. Допустимо соединять с сыром. Менее желательны сочетания с животными белками (цветная капуста с мясом, зеленый горошек с яйцом). Несовместимы с фруктами и с молоком.

Группа 6. Крахмалистые продукты

Пшеница, рожь, овес и продукты из них (хлеб, макароны и т.п.); крупы: гречневая, рисовая, пшенная и др.; картофель, каштаны, спелая кукуруза. Идеально сочетаются с зеленью, жирами и со всеми овощами. Допускается также соединять различные виды крахмалов между собой, однако такие сочетания не рекомендуются людям, склонным к полноте. К тому же различные крупы и зерновые сильно отличаются по составу белков, и в идеале их лучше все же не смешивать. При употреблении крахмалистых продуктов с жирами рекомендуется также съедать что-либо из зелени или овощей. Вредны сочетания крахмалов с белками, особенно животными (хлеб с мясом, картофель с рыбой), с молоком и кисломолочными продуктами (каша на молоке, кефир с хлебом), с сахарами (булка с вареньем, каша с сахаром), с любыми фруктами и фруктовыми соками.

Группа 7. Белковые продукты

Мясо, рыба, яйца; творог, сыр, брынза; молоко, простокваша, кефир и др.; сухие фасоль, бобы, чечевица и горох; орехи, семечки; грибы. Идеально сочетаются с зеленью и с совместимыми овощами. Более того, эти продукты способствуют хорошему перевариванию белков и удалению многих ядовитых соединений. Исключение здесь - молоко, которое лучше всего пить отдельно. Причем наиболее легко усваивается теплое (но не кипяченое!) молоко. Молоко иногда можно сочетать с фруктами, но переносимость подобных соединении у разных людей неодинакова. Допустимо употребление белков с жирами, причем животные белки лучше сочетаются с животными жирами, а растительные белки - и с животными жирами, и с растительными. Но жиры замедляют пищеварение, поэтому к соединению белков с жирами желательно добавлять овощи и зелень. Белки несовместимы с крахмалистыми продуктами, с фруктами и сахарами. Исключения - творог, сыр, кисломолочные продукты, орехи, семечки, которые допустимо иногда употреблять с фруктами.

Группа 8. Зелень

Салат, крапива, подорожник, зеленый лук, щавель, сныть, кориандр, петрушка, акация, лепестки роз, клевер, укроп и др. Зелень сочетается со всякой пищей, кроме молока. Для нормального самочувствия рекомендуется каждый день съедать по пучку зелени. Особенно полезно ее употребление с крахмалами и белками, в этом случае она способствует отличному перевариванию, нейтрализует токсины, восполняет дефицит тонкой праны и витаминов, улучшает перистальтику.

Группа 9. Жиры

Сливочное и топленое масло, сливки, сметана; растительные масла; сало и прочие животные жиры. Иногда к этой группе относят также жирное мясо, жирную рыбу, орехи. Общее свойство жиров заключается в том, что они тормозят секрецию желудочного сока, особенно если употреблять их в начале еды. Вместе с тем жиры смягчают отрицательное действие некоторых неудачных пищевых комбинаций. Например, нежирный творог с хлебом и со сметаной усвоится лучше, чем тот же творог с хлебом, но без сметаны (хотя творог с хлебом - пример очень неудачный). Жиры идеально сочетаются с зеленью, с овощами (салат со сметаной), с крахмалистыми продуктами (каша с маслом). Иногда допустимо совмещать жиры с фруктами, особенно с ягодами (клубника со сметаной). Нежелательно соединять жиры с сахарами (сливки с сахаром, кондитерские изделия). Здесь отрицательные последствия тормозящего действия жиров проявляются особенно сильно. Не рекомендуют также совместно употреблять жиры животного и растительного происхождения, хотя возможны и исключения. Растительное масло, например, относительно хорошо сочетается с рыбой, в которой содержатся ненасыщенные жиры, и гораздо хуже - с мясом. Топленое масло с другими продуктами часто сочетается лучше, чем сливочное.

Группа 10. Сахара

Белый и желтый сахар, фруктоза, варенье, сиропы, мед, патока. В соединении с белками и крахмалами вызывают брожение, способствуют порче и других продуктов. Лучше всего употреблять сладости отдельно (если вообще их употреблять). Например, устроить на полдник чай с вареньем или с конфетами. В принципе, 2-3 конфеты, если очень хочется, можно съесть за 40 - 60 минут до еды, но ни в коем случае не после еды! Исключением из общего правила является мед. Он содержит вещества, препятствующие гниению, и в небольших количествах совместим со многими продуктами (кроме животной пищи). Но мед - это сильное биологически активное средство, и есть его каждый день не желательно (чтобы организм к нему не привыкал). Иногда можно попить травяной чай с медом или добавить чайную ложку меда в кашу или в салат.

Предлагаемая классификация призвана помочь сориентироваться в многообразии продуктов, запомнить основные принципы их сочетания. Однако продукты внутри каждой группы по отношению к той или иной пище часто ведут себя не одинаково. Например, творог с вареньем - более удачное сочетание, чем сыр с вареньем, хотя, конечно, таких соединений лучше избегать. Да и люди разнятся между собой по ферментному составу соков, преобладающей микрофлоре. Подходящие сочетания для одного будут не всегда столь же удачными для другого, хотя главные положения остаются в силе.

Избранные книги по этой теме:

Традиционное раздельное питание (2000)
Раздельное питание. Натуральные диеты - В. Н. Маркова (1998)
Ты то, что ты ешь. Рациональное питание и здоровье.К. Хартвиг, Н. Раули (2000)
Правильное питание - залог здоровья - Алексей Синяков (2000)
Диетическое питание (1999)
Правильное питание на каждый день. Джеки Хэбгуд (2001)
Пища, которая лечит. Бернар Йенсен (1998)
Витамины и витаминотерапия. В. Е. Романовский, Е. А. Синькова (2000)

© Нар.мед


О РАЗДЕЛЬНОМ ПИТАНИИ

О РАЗДЕЛЬНОМ ПИТАНИИ, ИЛИ НАДО ЛИ РАЗДЕЛЯТЬ НЕРАЗДЕЛИМОЕ?

Если вам еще не предлагали выбросить гарнир из тарелки с бифштексом или есть сыр вместо бутерброда отдельно от хлеба, то могу вас поздравить - вам крупно повезло с вашим окружением, которое вполне сможет скрасить ваше одиночество до конца ваших дней. Всем остальным можно только посочувствовать! Традиционнейшие сочетания продуктов, например картофельное пюре с молоком и луком вместе с котлетой и хрустящим соленым огурцом, с некоторых пор объявлены страшным ядом, разлагающимся прямо у вас в желудке!
И это только одно из удивительных следствий ставшей весьма популярной в последнее время теории раздельного питания, автором которой считается американский врач Герберт Шелтон

Как якобы в заботах о здоровье нам портят аппетит
Уж насколько безграмотен был Герберт Шелтон в элементарных вопросах гастроэнтерологии (именно так, а не иначе!), но даже ему не могла прийти в голову та откровенная чепуха, которую преподносят в своих книгах множество его последователей. Дескать, поскольку в кислой среде желудка перевариваются только белки, то для судьбы углеводов в виде картошки и хлеба они не смогли придумать ничего лучшего, как пустить в обиход ставшую столь популярной в русскоязычной среде откровенную "липу", что углеводы в желудке за невостребованностью просто гниют!
Испортить аппетит можно по-разному…Можно, например, прямо в тарелку соседа по столу кинуть что-нибудь нехорошее…За последствия я не ручаюсь, но аппетит будет испорчен надолго, если не навсегда! Примерно такого же результата можно добиться, если всерьез представить себе, как у нас там, в желудке, картошка "гниет", пока рядом лежащий антрекот переваривается!
И невдомек доверчивому читателю "оздоровительной макулатуры", что в желудке концентрация соляной кислоты такова, что порой может растворить гвозди, и как следствие, никакое "гниение" чего бы то ни было там просто невозможно. Скорее наоборот, именно кислая среда желудка обеззараживает поступающую пищу так, что мы иногда можем себе позволить позабыть о правилах гигиены, например "вымыть" яблоко, вытерев его о рукав. Равным образом относительно стерильная среда поддерживается в двенадцатиперстной кишке и в тонком кишечнике. Собственно, интенсивное размножение бактерий начинается только в толстой кишке.

Так в чем же принципиальная ошибка раздельного питания?
Для обоснования раздельного питания Герберт Шелтон апеллировал к известным фактам раздельного переваривания белков в кислой среде желудка и углеводов в щелочной среде тонкого кишечника. Одинаково его выводы из этих фактов являются просто свидетельством недостаточного знакомства автора теории раздельного питания с элементарными положениями учебника по физиоологии человека. Складывается такое впечатление, что всемирно известный американский врач имел весьма приблизительное представление о существовании между желудком и тонким кишечником двенадцатиперстной кишки. А ведь именно там перевариваются одновременно белки (ферментом поджелудочной железы трипсином и прочими протеиназами), жиры (липазами при участии печеночной и пузырной желчи) и углеводы (различными амилазами). То есть никакого раздельного пищеварения, по крайней мере в двенадцатиперстной кишке, просто не существует! Не худо было бы Герберту Шелтону и всем его легковерным последователям почитать внимательнее любой учебник по нормальной физиологии, хотя бы для медицинских сестер!. Из него можно узнать, что самим своим существованием двенадцатиперсная кишка полностью опровергает концепцию раздельного питания для облегчения пищеварения. На самом деле в пределах двенадцатиперстной кишки никакого конфликта пищеварительних ферментов просто не было и нет! Белки, жиры и углеводы - все вместе, благополучно перевариваются. Общеизвестно, что при тяжелых формах язвенной болезни желудок вообще можно полностью удалить, соединив двенадцатиперстную кишку напрямую с пищеводом, - и ничего, живут себе люди, переваривая белки, жиры и углеводы с помощью только ферментов, выделяемых в полость двенадцатиперстной кишки! Вспомним к тому же, что любой из так называемых натуральных продуктов (например бобовые) изначально содержит все эти компоненты вместе - белки, жиры и углеводы. Равным образом, довольно много растительного белка содержится в картофеле (до 2%), а углеводы присутствуют в мясе (так называемый животный крахмал - гликоген) и т.д.и т.п. И никогда не возникало проблем с перевариванием этих натуральных смесей белков и углеводов! Про индивидуальную непереносимость я здесь не говорю…

Что же на самом деле происходит при длительном раздельном питании?
Когда мы съедаем преимущественно белки, то для их переваривания выделяются соответствующие ферменты, расщепляющие именно белки: прежде всего, пепсин в желудке и трипсин в двенадцатиперстной кишке. Когда же мы употребляем только углеводы, то для их переваривания требуются только амилазы - ферменты, расщепляющие именно углеводы. Эти обстоятельства не вызывали бы беспокойства, если бы через какое-то время организм не утрачивал способность производить данные ферменты в достаточном количестве. Фактически, переход на раздельное питание детренирует органы пищеварения, поскольку не дает полноценной нагрузки на различные ферментативные системы, что приводит к известному факту: приучившие себя к раздельному питанию уже не могут вернуться к полноценному смешаному питанию.
Пищеварительные железы в условиях длительного раздельного питания попросту утрачивают способность переваривать обычную смешанную пищу. При хронической недозагрузке ферментативных систем возникает закономерное ослабление их функций, что и проявляется в неспособности справиться с обычной смешанной пищей.

От раздельной диеты к расщепленной психике
Дело в том, что от раздельного питания страдает не только пищеварение, но и сама психика. Вы никогда не задумывались над одним "наивным" вопросом: Почему многие натуропаты такие злобные? Вот увидят какое-нибудь нарушение заповедей "здорового питания" и тут же скандал затевают, всем настроение портят… Постоянно пугают добрых людей преждевременной смертью от таких ужасных заболеваний , как рак, атеросклероз, сахарный диабет и тому подобный "малиновой жути"… На лице маска вечного недовольства - то, что раньше называлось "постное" выражение лица. Случайно ли такое изменение характера, наблюдаемое у многих поборников "здорового питания"? А не вызвано ли оно изменениями привычек в питании? Ведь все становится очень даже понятным… с точки зрения физиологии.
Оказывается, между характером питания и настроением существует прямая взаимосвязь, знакомая каждому, кто имеет сколь-нибудь длительные перерывы между едой. Голодный человек практически всегда злой и неуравновешенный, готов на "всех броситься". За этим стоит древний инстинкт охотника, помогавший в поисках возможной добычи. Но стоит приходя домой поесть, как тотчас мир вокруг меняется явно в лучшую сторону…
Известно, что повышенное или просто хорошее настроение напрямую зависит от содержания в головном мозге некоторых нейромедиаторов, а именно серотонина, допамина и норадреналина. Все они синтезируются в мозговой ткани только из одной аминокислоты L-триптофана, которая доставляется в головной мозг из потребленного с пищей белка, например мяса, и сравнительно недавно было установлено, что синтез происходит только в том случае, если из кишечника в кровь поступают белки и углеводы ОДНОВРЕМЕННО! Тогда углеводы, всосавшиеся в кровь в виде глюкозы, тут же проникают в головной мозг и одновременно открывают доступ в головной мозг триптофану. А далее в головном мозге из триптофана синтезируются серотонини с допамином, которые и дают чувство приятного умиротворения, наступающее вскоре после еды. Так вот, именно для того, чтобы улучшить нам настроение, еда должна быть смешанной, особенно предпочтительно, когда смешиваются одновременно белки и углеводы: "Первое блюдо, второе блюдо… А компот?" Вам теперь понятно, в чем заключается смысл "сладкого", подаваемого как третье блюдо? Вот именно, для того чтобы поднять настроение после еды, мы и задаем этот сакраментальный вопрос: "А что у нас на сладкое?" Именно этой цели служат кисло-сладкие соусы ряда национальных традиций питания, как, например, в китайской кухне, где сахар добавляется практически во все блюда.
Связь между смешанным (белково-углеводным) питанием и настроением оказалась настолько тесной, что в последнее время такая диета расматривается как реальная альтернатива широко используемым антидепрессантам нового поколения типа прозак, которые различными способами также увеличивают содержание все того же серотинина вместе с допамином и норадреналином. Надо ли объяснять, что при таком "лечении" депресии (хронически пониженного настроения) с помощью всего лишь обыкновенной диеты (которая ничем от обычной традиционной кухни не отличается) никаких побочных эффектов не возникает. Одним словом, питайтесь правильно, и с головой будет все в порядке! Попробуйте вернуться к старому как мир завтраку с бутербродом из булки (углеводы) с колбасой и сыром (белки) плюс чай с лимоном (легкоусвояемые углеводы и витамины), и вы обнаружите довно забытую радость, исходящую чуть ли не из области желудка (если, конечно, еще не утратили за время увлечения раздельным питанием способность переваривать смешанную пищу).
Таким образом, столь широко пропагандируемое ныне раздельное питание (белки отдельно от углеводов и т.п.) представляют собой не что иное, как прямой путь к снижению поступления L-триптофана в мозг, и приводит соответственно, к уменьшению содержания в головном мозге нейромедиаторов хорошего настроения. Получается, что раздельное питание фактически ведет к немотивированным поступкам, депрессиям, широко распростраенным именно в последнее время. В этой связи вызывает опасения и система питания по Монтиньяку, в которой рекомендуется значительно уменьшить легкоусвоямые углеводы, например обычный сахар. Все было бы хорошо, но голова от такого питания перестает нормально функционировать, поскольку для питания нервных клеток требуется именно легкодоступная глюкоза. Многие отмечают, что при следовании рекомендациям Монтиньяка наблюдается снижение умственной работоспособности, памяти, быстроты мышления и … опять таки настроения!

Источник: www.likar-info.com


Как побороть стресс? Добрые советы

16 ноября 2001 г.

Вы нервничаете? Раздражены? Плачете из-за пустяков или вовсе без причины? Вполне возможно, что вы находитесь в состоянии хронического стресса, и тогда вам наверняка пригодятся советы от портала MSNbc.com:

  • Чаще говорите о своих проблемах с близкими. Многие эксперты считают, что общение с семьей и друзьями, поддержка с их стороны благотворно влияет на нервную систему.
  • Не изменяйте привычный ритм жизни. Очень часто люди, находящиеся в состоянии стресса, бывают не в состоянии выполнять свои ежедневные обязанности. Очень важно, чтобы человек не бросал привычных дел, монотонность и обыденность которых могут благотворно повлиять на настроение.
  • Начните день с физических упражнений. Эксперты считают, что физическая нагрузка значительно улучшает настроение. Если вы не владеете йогой, вам стоило бы этим заняться. Йога прекрасно концентрирует мысли и расслабляет тело.
  • Откажитесь от кофе или алкоголя или значительно уменьшите их употребление. Кофе, алкоголь и стресс несовместимы, так как эта "гремучая" смесь может породить бессонницу и сильное эмоциональное напряжение.
  • Старайтесь больше отдыхать. Если у вас бессонница, просто полежите в темной комнате с закрытыми глазами, подумайте о чем-нибудь приятном.
  • Следите за питанием. Пища должна быть свежей, богатой витаминами. Не пропускайте приемы пищи.
  • Чаще бывайте в общественных местах. Обед в ресторане или кафе, дансинг, посещение кинотеатра - все это может существенно помочь.

Елена Лебедева

К меню


РЕЦЕПТ ЗАВАРКИ ЗЕЛЕНОГО ЧАЯ

Всем известно, что продолжительность жизни в Японии самая высокая. Почему? Все дело в культуре питания. Японцы едят много океанической рыбы, в которой содержится эйкозапентаеновая ненасыщенная жирная кислота, которая обладает противораковым действием. (Заменитель этого вещества - "Omega 3".) Однако рыба употребляется в сыром виде, что непривычно для российской кухни. Японцы едят сою, которая содержит биофлаваноид гинестии, обладающий противораковым действием. Но употребляется она тоже без термической обработки. Они пьют зеленый чай, обладающий противораковым действием. Мы в России обычно не пьем зеленый чай, а если и пьем, то неправильно завариваем.

При этом теряются его природные лечебные свойства. Если его заварить как обычный черный, он получается очень горьким за счет большого количества танина • вещества, облада- ющего горьким вкусом. В обычном чае он удален при помощи специальной технологии. Черный чай всегда получают из зеленого, только он специальным образом обрабатывается. Из него извлекают вредные вещества, а иногда и кофеин для медицинских целей. Хитрость заварки заключается в следующем. Кипящая вода для чая должна соприкасаться с измельченными листьями не более 20 секунд. После этого в раствор пойдут вредные вещества, которые к тому же и неприятны на вкус. Воду использовать идеально чистую: это вода, пропущенная через хороший фильтр, отстоенная в течение суток, и талая, после заморозки в холодильнике.

Методика заварки:

1. Берем две емкости по одному литру, одна из них - заварной чайник с носиком.

2. Берем зеленый чай (1 чайную пожну на стакан воды), кладем его в емкость с носиком.

3. Заливаем чай кипящей водой. Нужно успеть это сделать за 10 секунд.

4. Сразу же начинаем выливать его через носик во вторую емкость.

Успеть за последующие 10 секунд! Время контакта чая и кипятка - не более 20 секунд, и лечебный чай готов. Чай приобретает насыщенный янтарный цвет, умопомрачительный аромат. Такой чай не пьют с сахаром, чтобы не исказить ароматический букет. Это вполне доступное средство профилактики не только рака, но и многих других болезней.

Пейте на здоровье!

Избранные книги по этой теме:

  • Секреты аюрведы
  • Как улучшить свое зрение. Самоучитель
  • Школа зоркости. Методы сохранения и восстановления зрения
  • "Опыт дурака, или ключ к прозрению. Как избавиться от очков - Мирзакарим Норбеков"
  • Секреты красивых глаз. Лучшие советы офтальмологов и травников

URL http://ps.tchercom.ru/ http://aifnet.ru/~ps http://psdoc.boom.ru/ http://psdoccom.chat.ru/

mailto:psdoc@rambler.ru

Журнал "Здоровье Вологодчины" №12 за 2000 год

Сайт журнала: http://www.e-tat.ru/zv

© доктор Пестриков Вячеслав Александрович

Доктор Пестриков В.А. тел.№ (8202)23-32-79* (8202)56-82-61* (днем)

© Нар.мед


Вегетарианство - лучший способ борьбы со злыми духами

В последнее время в деревне Бхубанпур происходят странные вещи. Во-первых, за довольно короткий срок на незапланированное свидание к праотцам отъехали 4 лица мужского пола: они попали в автомобильные аварии и скоропостижно скончались на месте происшествия. Во-вторых, многие жители деревни заболели неизвестным заболеванием, вылечить которое пока не удалось. Старейшины пораскинули серым веществом и пришли к выводу, что все эти события неразрывно связаны и являются ни чем иным, как проделками нехороших существ, пожаловавших в гости.

Единственным методом избавления от этой напасти было признано строгое вегетарианство. Вся деревня в полном составе отказалась от мяса, птицы, рыбы, яиц и молокопродуктов, дабы таким образом изгнать непрошеных гостей. Жители деревни намерены поститься до того момента, пока старейшины не объявят о том, что духов больше в деревне нет.


Йога признана лучшим из альтернативных методов лечения

7 декабря 2001 г.

Журнал Which! провел опрос с целью выяснить степень удовлетворения результатами альтернативных методов лечения среди тех людей, которые используют эти методы для лечения конкретных заболеваний или для поддержания хорошего самочувствия. Наибольшее число положительных отзывов получила йога: 82% практикующих занятия йогой получили несомненную пользу как при лечении какой-либо болезни, так и для общего самочувствия.
Второе место заняла рефлексология: удовлетворены результатами 71% из использующих методы рефлексологии.
Рефлексология - естественнонаучное направление в психологии, исходящее из того, что нет ни одного процесса мысли, который не получал бы объективного проявления. Рефлексология рассматривает психическую деятельность в связи с нервными процессами, привлекая для объяснения материалы физиологии высшей нервной деятельности. Занятия под руководством наставника принесли опрошенным большую пользу (67%) по сравнению с теми, кто занимался самостоятельно (55%).
Опрос, проведенный среди более чем тысячи человек, показал, что три четверти прибегли к альтернативным методам с целью избавиться от конкретного заболевания, и только четверь опрошенных имели целью общее улучшение самочувствия. М.Борисова

(По материалам Ananova.com)

К меню


Лечение запора

Запор - нарушение функции кишечника, выражающееся в увеличении интервалов между актами дефекации по сравнению с индивидуальной физиологической нормой или в систематически недостаточном опорожнении кишечника (А.Л. Гребенев, Л.П. Мягкова, 1994).

Частота стула у здоровых людей весьма индивидуальна и зависит от характера питания, образа жизни, привычек.

А.В. Фролькис (1991) указывает, что запор - это хроническая задержка стула более чем на 48 часов.

Лечебная программа при запорах подбирается строго индивидуально.

Тем не менее, можно выделить несколько ее направлений:

  • Лечение, направленное на причину заболевания (этиологическое лечение);

  • Физическая активность;

  • Лечебное питание;

  • Слабительные средства;

  • Нормализация моторной функции кишечника;

  • Лечение минеральными водами;

  • Физиотерапия;

  • Специальная гимнастика, массаж.

Этиологическое лечение

Причины запоров весьма разнообразны. По А.В. Фролькису (1979) существуют следующие причины запоров:

  • Алиментарный запор - возникает при неправильном питании (однообразном, пищей, содержащей мало растительной клетчатки)
    Продуктами, задерживающими опорожнение кишечника являются - рисовая и манная каши, слизистые супы, кисели, пища в протертом виде, крепкий чай, кофе, шоколад, черника.
    Включение в рацион продуктов, стимулирующих опорожнение кишечника, способствует устранению запора (см. лечебное питание при запорах)

  • Неврогенный запор - связан с нарушением механизмов регуляции кишечной моторики на уровне нервной системы. Позывы к дефекации находятся под контролем коры головного мозга, в осуществлении акта дефекации принимают участие также центры поясничного и копчикового отдела спинного мозга, продолговатый мозг, варолиев мост. Предположительно, центр дефекации располагается в области варолиева моста.
    Неврогенные запоры в свою очередь, подразделяются на: дискинетический, рефлекторный, привычный (из-за подавления позывов к дефекации).
    Дискинетический запор обусловлен дискинезией (расстройством моторной функции) кишечника, рефлекторный запор развивается при некоторых заболеваниях пищеварительной системы, мочеполовой системы и других органов.
    Ослабление позывов к дефекации может возникнуть вследствие психогенных воздействий (привычные запоры, вызванные подавлением позывов дефекации при отсутствии возможности сходить в туалет по-большому, при чувстве ложного стыда, при антисанитарных условиях в туалете), в результате нарушения привычного ритма дефекации, утренней спешке и проч. Условно-рефлекторные механизмы дефекации особенно легко страдают у детей и людей с легко возбудимой нервной системой.
    При выявлении запора неврогенного или психогенного характера необходимы рациональная психотерапия, восстановление привычки ежедневно опорожнять кишечник (посещение туалета в одни и те же часы, специальная гимнастика), прием натощак холодной воды с медом или лимоном (это способствует выработке желудочно-кишечного рефлекса). Кроме того, больному с психогенным запором нужно подобрать наиболее удобную позу для дефекации (лучше на корточках - в позе "орла"), в первые дни для облегчения опорожнения можно использовать свечи с глицерином или небольшую масляную клизму (50-100 мл растительного масла), в дальнейшем потребность в них пропадает.
    При выраженном неврозе - см. лечение неврозов

  • Гиподинамический запор - возникает благодаря малой физической активности, гиподинамии, слабости мускулатуры. Такой может быть у лиц, длительно соблюдающих постельный режим, а также у пожилых в связи со снижением двигательной активности.
    Активный образ жизни, физкультура - способствуют устранению данного запора

  • Запор при воспалительных заболеваниях кишечника - наблюдается у больных хроническим колитом и хроническим энтеритом. Излечение указанных заболеваний способствует восстановлению стула

  • Проктогенный запор наблюдается у больных с заболеваниями аноректальной области (геморрой, анальные трещины, прокталгии и проч.).

  • Механический запор возникает при опухолях кишечника, рубцовых сужениях, механическом сдавлении прямой кишки извне и проч.

  • Аномалии развития толстой кишки - при мегаколон, спланхноптозе и др.

  • Токсический запор - при хронических профессиональных отравлениях (свинцом, ртутью), при отравлении никотином у курильщиков.

  • Медикаментозный запор - возникает при приеме некоторых лекарственных средств. К ним относятся:
    Антидиарейные препараты
    Наркотические анальгетики (морфин, кодеин и производные)
    Противосудорожные (дифенин)
    Антидепрессанты
    Психотропные средства
    Мочегонные
    Антациды
    Холинолитики и ганглиоблокаторы
    Железосодержащие гемопоэтики
    В-адреноблокаторы

  • Эндокринный запор - возникает при гипотиреозе, гипопаратиреозе, гипофизарной недостаточности, сахарном диабете, надпочечниковой недостаточности, феохромоцитоме, глюкагономе, климаксе.

  • Запор из-за нарушений водно-электролитного обмена - при сердечной недостаточности, недостаточности почек, обезвоживании

  • Режим физической активности.

  • Если позволяет общее состояние больного, необходимо рекомендовать физические упражнения. Они способствуют укреплению мускулатуры, в том числе брюшного пресса и лучшему опорожнению кишечника.

  • Лечебное питание

  • Слабительные средства

  • При хронических запорах, как правило, следует избегать слабительных средств. Они не показаны при алиментарных, неврогенных, эндокринных запорах. Но при очень упорных запорах, особенно при сниженной моторной функции кишечника и при проктогенных запорах главным образом у пожилых людей приходится применять слабительные средства.

  • Слабительные, содержащие антрагликозиды:

  • Корень ревеня - порошок и таблетки по 0,5 г. Назначается по 0,5 - 1 г на ночь или 2 раза в день. Эффект наступает через 8-10 часов.

Кора крушины - отвар (20 г на 200 мл) по 1-2 ст. ложки утром и вечером или в виде экстракта коры крушины по 20-40 капель утром и вечером; можно применять также таблетки экстракта коры крушины по 0,2 г - по 1-2 таблетки на ночь.

Рамнил - сухой стандартизированный препарат коры крушины в таблетках по 0,05 г. Принимать по 1-2 таблетки на ночь.

Кофранил - препарат коры крушины в таблетках по 0,05 г, назначается по 1 таблетке утром и вечером.

Слабительные сборы:

№1 - кора крушины - 3 ч., листья крапивы - 4ч., трава тысячелистника 1 ч.;

№2 - листья сенны - 6 ч., кора крушины - 5 ч., плоды аниса - 2 ч., корень солодки - 2ч.

Эти сборы применяются в виде настоя (1 ст. ложка на 1 ст. кипятка) по 1./4-1/2 ст. на ночь.

Сбор желудочный: кора крушины и листья крапивы - по 3 ч., листья мяты - 2ч., корневище аира 1ч., корень валерианы 1 ч. Применяется в виде настоя (1 ст. ложка на 1 ст. кипятка) по 1/2 ст. утром и вечером.

Плоды жостера - применяются в виде отвара (20 г на 200 мл) на ночь по 1/2 стакана.

Настой сенны сложный - листья сенны 10 ч., сегнетова соль (натрия-калия тартрат) - 10ч., спирт 95% - 10 ч., кипящая вода - 75 ч. Принимается внутрь по 1 ст. ложке 1-2 раза в день.

Сенадексин (сенаде, глаксена) - таблетки, содержащие сумму действующих веществ сенны (сеннозиды А и Б в форме солей кальция), назначается по 1-3 таблетки на ночь. Аналогичен препарат антрасеннин.

Тисасен - 1 драже препарата содержит 10 мг сеннозида А и Б, близок к сенаде, назначается аналогично.

Регулакс (кафиол) - 1 брикет содержит листья (0,7 г) и плоды (0,3 г) сенны, мякоть сливы (2,2 г), инжира (2,4 г) и масло вазелиновое (0,84 г). Принимать по 1-2 брикета перед сном.

Дериваты дифенилметана

Изафенин - принимается в таблетках по 0,01 г, по 1 таблетке 3 раза в день до еды.

Изаман - 1 таблетка содержит 0,005 г изафенина и 0,15 г маннита. Принимается по 1-2 таблетки 3 раза в день.

Фенолфталеин - таблетки по 0,1 г принимают по 1 таблетке 2-3 раза в день.

Бисакодил - выпускается в драже по 0,005 г, принимают по 1-3 драже перед сном. Выпускаются также свечи, содержащие 0,01 г препарата, 1 свеча вводится в задний проход перед сном.

Касторовое масло

После приема внутрь расщелятся липазой в тонком кишечнике, при этом образуется глицерол и рициноловая кислота, раздражающая рецепторы толстой кишки и уменьшающая абсорбцию в кишечнике. Выпускается в капсулах или в виде эмульсии, назначается 15-30 г . 1 капсула содержит 1 г, следует принимать 15 капсул в течение получаса.

Солевые слабительные средства

Солевые слабительные применяются, как правило, однократно, когда необходимо быстро очистить кишечник (например, при отравлениях), и при острых запорах. При хронических запорах солевые слабительные не применяют.

Натрия сульфат - 25 г принимают в 1/4 ст. воды и запивают 1 ст. воды.

Магния сульфат - аналогично

Соль карловарская - 2 ч ложки разводят в 0,5 л теплой воды. Принимают по 1./2 - 1 стакану 2-3 раза в день.

Гутталакс

Выпускается в каплях, в 1 мл (15 капель) содержится 7,5 мг натрия пикосульфата. Механизм действия препарата заключается в непосредственном раздражении гладкой мускулатуры кишечника и нейрофизиологической активизации рецепторов, что усиливает выделение слизистой оболочки секрет и увеличивает перистальтику. Применяется по 10-20 капель вечером. Эффект - через 6-12 часов. Побочными эффектами не обладает.

Средства, способствующие увеличению объема содержимого кишечника

Увеличение объема кишечного содержимого способствует ускорению его транзита. Сюда относятся: морская капуста, льняное семя, агар-агар, препараты метилцеллюлозы, отруби, лактулоза.

Морская капуста - содержит йодистые и бромистые соли, альгинаты, маннит, ламинарин, витамины В1б В2, С, Д, каротиноиды, микроэлементы (марганец, медь, серебро, кобальт). Назначается внутрь по 1/2-1 ч ложке на ночь, при отсутствии эффекта - 2-3 раза в день в той же дозе.

Ламинарид - сумма действующих веществ морской капусты, выпускается в гранулах, принимается по 1-2 ч ложки гранул 1-2 раза в день после еды. Водоросли бурые сложные - выпускаются в таблетках, содержащих смесь бурых волокнистых растений: фукуса, ревеня, каскары (произрастает в Калифорнии). Применяется по 1 таблетке 3 раза в день после еды, запивая ст. воды.

Пшеничные отруби - 100 г отрубей содержат 17 г белка, 4 г жира, 53 г целлюлозы, гемицеллюлозы, 12 г крахмала, 6 г минеральных веществ. Отруби залить кипятком, чтобы они разбухли и стали мягче. Надосадочную жидкость слить, разбухшие отруби добавлять в компоты, кисели, супы. В первые две недели по 1 ч ложек 3 раза в день, далее увеличивают дозу до 1-2 ст. ложек 3 раза в день; после достижения послабляющего эффекта дозу снижают до 1,5-2 ч ложек 3 раза в день. Лечение продолжается не менее 6 недель.

Лактулоза (нормазе) - препарат не подвергается гидролизу в тонкой кишке, создает благоприятные условия для развития молочнокислых бактерий, в результате жизнедеятельности которых образуются молочная и жирные кислоты, развивается ацидоз, стимулируется перистальтика толстой кишки, повышается внутрикишечное осмотическое давление, увеличивается объем кишечного содержимого, проявляется послабляющий эффект, понижается образование токсических продуктов в толстой кишке. Выпускается в виде сиропа, в 100 мл которого содержится 67 г лактулозы. Назначают по 1-3 ст. ложки в день, по достижении эффекта дозу понижают до 1-2 ч ложки в день.

Средства, смазывающие слизистую оболочку кишечника и размягчающие каловые массы.

Масло вазелиновое - назначается по 1-2 ст. ложки в день.

Масло миндальное - принимается по 1 ч ложке 2 раза в день

Слабительные свечи

Для лечения хронических запоров применяются газообразующие свечи и глицериновые свечи.

Газообразующие свечи - применяются при запорах, обусловленных подавлением позывов к дефекации и при проктогенных запорах.

Ферролакс - 1 свеча содержит 800 мг железа, 600 мг натрия бикарбоната, 100 мг лимонной кислоты.

Кальциолакс - 1 свеча содержит 600 мг кальция лактата, 500 мг натрия бикарбоната, 100 мг лимонной кислоты

Свечи с ревенем - 1 свеча содержит 800 мг экстракта ревеня и 500 мг натрия бикарбоната

Свечи с лития бикарбонатом - 1 свеча содержит 300 мг лития бикарбоната, 150 мг натрия бикарбоната, 200 мг лимонной кислоты, 250 мг фумаровой кислоты

Свечи вводят раз в сутки после завтрака. После введения свечи в прямую кишку образуется углекислый газ, который растягивает кишечную стенку, раздражает ее рецепторы, что повышает двигательную активность кишки и стимулирует акт дефекации.

При длительном употреблении слабительных средств могут развиться следующие побочные эффекты:

  • Аллергические реакции

  • Лекарственная диарея (понос)

  • Нарушение функции тонкой кишки

  • Энтероколит

  • Меланоз толстой кишки

  • Кишечная непроходимость

  • Обструкция пищевода (при приеме лактулозы у стариков с нарушением глотания)

  • Рак различных отделов желудочно-кишечного тракта (при многолетнем употреблении внутрь вазелинового масла)

  • Хронический гепатит, цирроз печени

  • Анальный зуд (при выделении вазелинового масла)

  • Липидные пневмонии (при приеме вазелинового масла в лежачем положении)

При лечении хронических запоров широко применяется фитотерапия

Нормализация моторной функции кишечника

При гипертонусе кишечника показаны холинолитики (белладонна, платифиллин), препараты висмута (викалин, викаир), ромашка, мята, календула.

При гипотонусе - пища, содержащая клетчатку, холиномиметики (прозерин по 0,015 г 2-3 раза в день, ацеклидин 1-2 мл 0,2 %раствора подкожно 2 раза в день), морская капуста, лактулоза, семя льна, сенаде

При антиперистальтике - церукал, эглонил

При запорах, обусловленных подавлением позывов к дефекации, следует восстановить рефлекс к дефекации. С.Е. Рудолицкий рекомендует ставить водно-масляную клизму 300-400 мл и 1 раз в неделю - очистительную. Методика А.В. Фролькиса - выпить утром натощак холодной воды или фруктового сока. Через 30 мин позавтракать, пойти в туалет, где, приняв соответствующую позу (подтянув ноги к животу) попытаться вызвать дефекацию, натуживаясь в течение каждого выдоха.

Если удается вызвать рефлекс к дефекации, то введение свечей и прием слабительных прекращают, больные пьют по утрам только холодную воду.

Лечение минеральными водами

Показаны "Ессентуки" №12 и №4, "Баталинская", "Славяновская", "Джермук". Ессентуки №17 назначают при гипомоторике, №4 - при гипермоторике. Назначают 1-1/2 ст. холодной минеральной воды на прием 2-3 раза в день за1-1,5 ч до еды в течение нескольких дней.

Физиотерапия

При гиперкинетической дискинезии рекомендуют электрофорез спазмолитиков, тепловые процедуры, диатермия, парафиновые аппликации, грязевые аппликации.

При гипомоторной дискинезии - электрофорез с кальцием прозерином; УФО живота; фарадизация живота; восходящий душ;

Целесообразна также иглорефлексотерапия с учетом моторики толстой кишки.

Лечебная физкультура, специальная гимнастика, массаж.

ЛФК должна включать диафрагмальное дыхание, поочередное подтягивание согнутой ноги к животу, разведение согнутых ног в стороны, упражнение "велосипед", Больные с запорами должны вести активный образ жизни.

© Нар.мед