Исторические данные о Пирамидах
Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Исторические данные о Пирамидах

Этот труд не претендует на признание среди профессиональных исследователей Пирамид и эзотериков. Он служит пригласительным билетом для широкого круга людей, которые не очень то и верят в чудеса, но желают знать о них чуточку больше.

Пирамида Хеопса И так, одно из семи чудес Света известных человечеству на протяжении веков и сумевшее пережить в веках все остальные, дойдя до наших дней - священные Пирамиды Египта.
Но как оказалось не только Египта. Пирамиды за последнее столетие обнаруживались учеными во множестве мест Земли и за ее пределами...
Пирамида Кайлас Академик Мулдашев Э.Р. обнаружил в горах Тибета величайшую в истории, по своим размерам (6666м), рукотворную Пирамиду - колыбель человечества, гора Кайлас. Это грандиозное сооружение насчитывает миллионы лет своей истории и составляет универсальную Матрицу Жизни всего живого на нашей Планете. Здесь в горах Тибета от начала времен была заложена модель Генома Жизни и эволюции человеческих рас, закодированная в формах и пропорциях Пирамиды Кайлас, определяющих параметры пространства и времени на Земле. Создавалась данная Пирамида Великими Космическими Учителями и объединяла в себе опыт, и знания многих галактик. С данной высоты Мира берет свое начало энергетическая спираль Жизни и к ней привязана единая энергетическая сеть планетарных Пирамид, обеспечивающая закон действия жизни и стабильность оси нашей Планеты.

Энергетический каркас Земли Работы американского гидрогеолога И. Сандерсона и параллельные открытия советских ученых Н. Гончарова, В. Макарова и В. Морозова, по изучению энергетических полей Земли, привели к созданию "Русской сетки". Данный энергетический каркас Планеты помогал проследить аномальные и силовые участки Земли, по узловым точкам. Вершины и середины ребер данного геокристалла на полевом уровне, зачастую совпадают с координатами древних Пирамид и мегалитических сооружений нашей Планеты. Тем самым, объединяя Пирамиды и строения древних в единую и строгую энергетическую структуру.

Наибольшую известность получили мексиканские Пирамиды, которые по своим размерам не уступают Египетским. Пирамида Солнца Пирамида Солнца в городе Теотихуакан близ Мехико имеет высоту 63 метра и периметр квадратного основания в тысячу метров. А весь комплекс Пирамид майя в Теотихуакане представляет собой космическую схему, строение которой точно соответствовало расположению планет солнечной системы и восходам над горизонтом Сириуса, Плеяд Большой Медведицы.

Из выводов американских ученых Джеральда Хоккинс и Хьюга Харлетон, следует, что вся территория от севера США и Канады, включая Мексику, лежит в "геометрической решетке", образованной строениями Пирамид и петроглифами, берущими начало в древнем городе майя - Теотихуакан. Это могла сделать высокоразвитая працивилизация, знавшая космические законы, пока не доступные землянам.

Ступенчатая пирамида В 60 - х годах ХХ века в озере Рок близ города Мэдисон (США) были обнаружены три затонувшие Пирамиды. В сентябре 1968 года группой ученых под руководством профессора Валентайна (США), на глубине 30 метров возле островов Бимини и Андрос в Багамском архипелаге, был обнаружен затонувший город Пирамид. Его примерный возраст - 12 тысяч лет.

Американский исследователь Г.Уилкинс сообщает, что на острове Пасхи, известном своими огромными статуями, на вершинах треугольника, лежащего в основании острова, были возведены пирамидальные спиралеобразные храмы.

Пирамиды обнаружены в Бразилии, в Перу, в Австралии, в Мозамбике, в Намибии, на Бермудах. Недалеко от Бермудских островов найдена гигантская подводная Пирамида высотой 300 метров, выполненная из стекла.

Недавно стали известны, засекреченные прежде руководством Китая, более величественные, нежели Египетские, Пирамиды в Китае, составляющие огромный комплекс.

Пирамида Китая Во время второй мировой войны пилот ВВС США Джеймс Каусман, пролетая над "Долиной смерти" в провинции Сычуань, обнаружил гигантскую Пирамиду. Она была сделана из белого блестящего материала. Это мог быть металл или разновидность камня. Она была чисто белой со всех сторон. На ее вершине находится огромный кристалл, сверкавший, как драгоценный камень. Экипаж был поражен громадной величиной Пирамиды. Каусман облетел Пирамиду три раза. Он уверен, что если ее обнаружат, то она поразит весть мир. Недавно открыто сильнейшее магнитное поле в "Долине смерти", но сам факт существования и все результаты аэрофотосъемки военными спутниками мраморной Пирамиды, и Пирамид в провинции Шанси, скрывается космическими агенствами сверхдеражав. Еще в 1912 году Фред Майер Шродер, проводя торговые караваны от Великой Китайской стены вглубь Китая, обнаружил скопление Пирамид возле древней столицы Китая Сиань-Фу. Самая большая из них Мао-линь имеет высоту 300 метров и 500 метров в основании, что в двое больше размеров Пирамиды Хеопса! В настоящее время в Китае обнаружено более ста Пирамид на площади 2000 квадратных километров, но правительство Китая сопротивляется в обнародовании данной информации.

Цепь Крымских пирамид В Архангельске есть Пирамида, высеченная в белой скале. Найден в горах Урала древний город индоарийцев - Аркаим. Потрясающее открытие крымских ученых группы Виталия Гоха. Ими обнаружены наиболее древние Пирамиды Планеты (приблизительно 64 млн. лет) на полуострове Крым, от Севастополя до Фороса. Пирамиды обнаружены в Одесской области. Они находятся на одной прямой с крымскими Пирамидами и образуют совместную цепь с Пирамидами острова Пасхи и Тибета. Выяснилось, что на этой же линии находится знаменитый мегалитический комплекс Стоунхендж.

Пирамиды Марса Но самыми ошеломляющими находками прошлого века, стали данные НАСА. В 1976 году американский космический аппарат "Викинг", облетая Марс, зафиксировал и передал на Землю данные о сооружениях на поверхности красной планете в области Кидонии. Данная сенсация была официально подтверждена только в ноябре 1994 года. Тогда Национальное управление по аэронавтике и исследованию космического пространства США заявило: "Сфинкс и Пирамиды на Марсе существуют".

Пирамиды образуют упорядоченную, сложно построенную систему, отразившую звезды хвоста Дракона и ковша Большой Медведицы. В Кидонии расположены 25 Пирамид, из них пять больших, двадцать малых. Стороны основания больших Пирамид Марса достигают полутора километров при высоте километр. Малые Пирамиды в несколько раз громаднее больших Пирамид Гизы, а весь комплекс расположен на площади 25 километров.

Луна Луна задает исследователям не меньше загадок, чем Марс. Фотографии, сделанные американской станцией "Луна - Орбитер - 2" в 1966 году с высоты 48 километров, запечатлели в районе Моря Дождей восемь объектов правильной пирамидальной или конической формы.

Исследуя снимки Лунных Пирамид, инженер А.Абрамов обнаружил, что план размещения лунных объектов 4, 5 и 6 сходен с планом расположения Пирамид Хеопса, Хефрена и Микерина на плато Гиза. Центры этих шпилей являются зеркальным отображением вершин трех египетских Пирамид.

Но вернемся с высот космических на Матушку Землю. Поверьте, что и здесь мы найдем еще не мало чудес... Итак, с 2001 по 2002 годы, группой французских ученых были обнаружены древнейшие Пирамиды Земли все в том же Египте, но уже при раскопках на глубинах от 60 до 80 метров. И по оценкам американского ученого Алана Хиндебранд их возраст насчитывает 65 млн. лет.

Созвездие Ориона Комплекс Пирамид в Гизе был построен цивилизацией атлантов в союзе с космическими Учителями Сириуса относительно недавно, в 10450 году до новой эры. Эта дата указана американским пророком прошлого века Эдгаром Кейси в его "Ясночтениях" еще в 1937 году. А подтверждена данная дата постройки Пирамид в Египте математическими расчетами Р.Бьювела, согласно его гипотезе и применяя сложную компьютерную программу, способную определить вызванные прецессией изменения в расположении всех видимых звезд в любой части мира, было установлено, что положение Пирамид всегда приближенно воспроизводит карту звезд Пояса Ориона, но точно ему соответствует только вариант расположения звезд в 10450 году до новой эры!

В подтверждение к этому добавим выводы профессора Проскурякова, создавшего математическую модель Пирамиды Хеопса. Его исследования показали, что Солнце, Земля и Луна неразрывно связаны с Сурисом. Сергей Проскуряков утверждает, что "Гизский комплекс Пирамид построен по единому проекту высокоразвитой цивилизацией, а архитектором комплекса в Гизе был представитель созвездия Большого Пса".

Сфинкс Остается добавить лишь следующее, высота Пирамиды Хеопса - 146,595 метра, а ее сторона основания 233,164 метра. Полный геометрический объем Великой Пирамиды равен 2656567 кубических метров, а в основе ее конструкции находятся блоки от 2 тонн, до 20 тонн. Максимальный вес цельнокаменного блока составляет 600тонн, и расположен он в верхней части Пирамиды.

В наше время на Земле нет техники и методики для поднятия подобных весов на сотни метров.

Тутанхамон p.s. На саркофаге фараона Тутанхамона, находящемся в Пирамиде в Гизе, сделана надпись на древнеславянском языке: "В века нести истину живущим...".
Кто же Вы о Великие Люди Прошлого?


Назначение Пирамид
Применение Пирамид в наше время
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Назначение пирамид

Главная пирамида Гизы
Историческая ценность Пирамид заключается в их глубинном содержании могучей энергии, которую они аккумулируют посредством геометрии форм. Создаваемые поля, внутри данных объектов позволяют нейтрализовывать отрицательную энергию и преобразовывать ее в позитивную. Существующая на Планете единая система Пирамид координирует процесс преобразования энергии в пространстве и во времени соответственно с системой относительности, существующей на Земном шаре.
Закон - 'Верх-Низ'
Существующая система относительности позволяет человеку осознавать происходящее с точки зрения закона Пространство - Время, действие которого проявляется через заложенные в форму Пирамиды параметры.
В Пирамиде происходит возвратно - поступательное движение полей по прямой и по спиралям. Негативные поля собираются Пирамидами и частично преобразовываются в положительные энергии, так как для равновесия и эволюции живой и неживой материи должно существовать равновесие положительного и отрицательного. Это закон Жизни, закон эволюции!
Восходяще-Нисходящая спираль жизни Управление параметрами Земной оси
Помимо этой задачи, Пирамиды выполняют и роль стабилизаторов и корректоров заданных параметров в движении Планеты.
Важным условием при энергоинформационном обмене Космос - Земля - Космос является удержание Планеты на постоянной орбите с постоянным углом наклона земной оси к Солнцу и, конечно же, постоянство скорости вращения вокруг Солнца и собственной оси. Чтобы сохранить эти параметры, нужно постоянно вводить корректирующую программу в ядро и плазму Земли.
Стабилизация Земной оси Космос - Земля Энергетический каркас планеты
Пирамиды были запланированы Творцом в энергетической матрице Планеты, и после соответствующей коррекции эту программу оставалось лишь "включить". Пирамиды были воздвигнуты во многих местах Планеты с учетом "энергетической сетки" и по закону "Верх - Низ". Они строились там, где исходило из земного ядра, через акупунктурные точки Земли мощное излучение. Этими местами были районы тектонических разломов земной коры, а так же районы магматических очагов.
Зеркала времени на гранях пирамиды
Через вершину Пирамиды поток информации "Звезда - Космос" поступает внутрь Пирамиды. Внутренняя часть Пирамиды состоит из камер-накопителей резонаторов, которыми являются материалы, обладающие данными свойствами для создания резонансной накачки и коммутации энергии в заданном направлении.

Звездная волна как информация СВЧ диапазона, пройдя через Пирамиду, изменяет свою вибрационную частоту излучения до параметров приемлемых для прохождения вглубь Земли. Тем самым "сигнал - команда" достигает цели и передает программу ядру Планеты. Откуда в обратном потоке сигнал о состоянии параметров Земли, в более низких частотах, пройдя через вектор Пирамиды посылается в Космос. Достигнув Звезды, "земная волна" вновь превращается в "звездную волну" и, изменив частоту излучения на более высокую, устремляется к ядру земли. Благодаря Пирамидам происходит плавная программно - энергетическая балансировка всех планетных режимов, и за счет этого удерживается земная ось от опрокидывания (например, при смещении гравитации в периоды парадов Планет).

Благотворное поле пирамиды Высокочастотное поле Пирамиды
Кроме вертикальной проводимости Пирамид, немаловажную роль играет и горизонтальная проводимость, создаваемая за счет граней - зеркал, как верхних, так и нижних. Эти зеркала усиливают и излучают в горизонтальной плоскости объединенную энергию Космоса и Земли, создавая вокруг Пирамиды благоприятное высокочастотное поле с большим радиусом действия. Чем выше Пирамида, тем больше ее защитное поле. Но, кроме высоты не менее важна ширина основания, угол наклона граней и ориентация в пространстве самой Пирамиды. Когда Пирамиды Египта работали на всю мощь, то эта страна процветала.

Эдгар Кейси По утверждениям Эдгара Кейси египетские Пирамиды строились с целью сохранения исторических ценностей предыдущих цивилизаций, на кануне предстоящего Потопа. В них хранится тайна Атлантиды! Копии документов, рассказывающих о ее истории и цивилизации, были перенесены в Египет атлантами и спрятаны в "Зале летописи" - в небольшой пирамиде, расположенной под землей между Сфинксом и Нилом. В хранилище Пирамиды находятся тела переселенцев из Атлантиды в состоянии анабиоза.

Информация Пирамиды Хеопса охватывает всю историю человечества вплоть до начала ХХI века. Кейси называл Пирамиду Хеопса "Пирамидой понимания". По его словам, она была создана с использованием левитации. В этой Пирамиде находится Зал Посвящений, и в ее геометрических соотношениях закодированы физические законы Космоса. Внутри Пирамиды Хеопса находятся математические и астрономические расчеты, доказывающие, что Земля закончит свой цикл в конце ХХ века, когда начнется перемена полюсов и появится Мессия.

Планетарная сеть Пирамид Пирамиды - Хранители времени Современные знания о силе пирамиды, могут пригодиться и для современных городов
Пирамиды сохраняют для нас "ключ" к раскрытию глубин собственного понимания человека. А через открытие этих знаний к величайшему эволюционному скачку!

Недаром писал летчик - космонавт СССР Г.М. Гречко: "Семь чудес света. И самое чудесное и единственное дошедшее до нас чудо - это Пирамиды. Не зря говорят, что все боится времени, а время боится только Пирамид. И кто раскроет тайну Пирамид, тому откроются все остальные тайны Мироздания".

Итак, Мой друг, Вперёд, к Успеху!
Тебе я Правду расскажу,
Путь к Пирамиде укажу!

Путь к Пирамиде есть Открытье,
Дверь отворяешь в Небеса.
Неужто, сам ты не увидел,
Куда ведёт тебя Звезда?
Вершина в Пирамиде Жизни,
Как понимаешь, есть Исток,
Начало Всей Вселенской Жизни,
И Имя этой Искре - Бог!
Бог есть Творец больших вибраций,
Что снизошли с Высот Небес.
Так постепенно понижаясь,
Ступил на Землю Наш Отец!
Бог разделили себя на части.
Познав частоты - смысл поймёшь.
Что есть Эфир, Огонь и Воздух,
Что есть Вода, и что есть Плоть?
Огонь, вибрации снижая,
Из плазмы в Воздух перешёл,
А Воздух, скорость замедляя,
Родился каплей дождевой.
Вода, вибрации меняя,
И уплотняясь в Жизни Цикл,
Застыла камнем, претворяя
Стихию Матери - Земли.
Всё это можешь ты увидеть
И в Пирамиде, милый друг,
Четыре жизненных стихии:
Восток и Запад, Север, Юг!
Реши ещё одну задачу -
С собою Жизнь соедини,
И, сделав вдох глубокий с Богом,
В себе стихии все найди!
На раз - два - три, - вдыхай поглубже,
Своё сознанье пробуждай.
И, как награду за старанье,
Ключ к Пирамиде получай!
Венец Божественный Творенья
И Пирамида Жизни - Ты.
Ты - есть Земля, Вода и Воздух,
Огонь и Божья Искра - Ты!

| история | назначение | применение | места | роды | наука | заказ |
| пирамиды | истины | альвельбидус | зоны | тайнопись | послания | ключ |
| строители | описание | азбука | знаки | слово | контакты | ссылки |


Применение Пирамид в наше время
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Применение Пирамид в наше время

Раскрытие этой темы хотелось бы начать высказыванием человека не столь далекого от знания современной науки, но почему - то говорящего о Пирамидах в контексте Божественной науки - доктор медицинских наук, профессор Сидоровский Э.Б.: "Египетские Пирамиды, воздвигнутые тысячелетия назад, являются самым загадочным из Чудес Света. История свидетельствует, что Пирамида (от греческого "пир" - огонь) являлась символом Божественного огня, Божественного Света, символом основного принципа жизни всего Сущего. Египетские жрецы использовали энергию Пирамид для духовного преобразования людей. Избранные, допущенные в Пирамиду, получали там "Второе рождение". Мистическая "Тайная докторина", основанная на использовании энергии Пирамид, освящала духовное сознание, помогала открыть в себе свой собственный духовный центр, приводила человека к сознанию своего "Божественного происхождения".

А как - же наши технологии, наука и все человечество сумели применить на практике столь Возвышенные знания Пирамид?

Мечеть сохраняет энергетический каркас пирамиды Православный храм в основе своей несет принцип пирамид Индуисский храм отражает принцип пирамиды
История не изобилует фактами практического применения технологии формы Пирамид в средние века и до недавнего времени. Но несомненным является традиция, практически у всех народов, в архитектурном решении при строительстве Церквей, Храмов и Мечетей. Здесь явно прослеживается сходство с энергией Пирамиды и основами "энергетического каркаса" любого культового сооружения.

Пирамидальные крыши домов и хат, как и шатры древних кочевников, сохраняют глубинные знания о пользе формы для жизни и здоровья их обитателей. А тот факт, что в деревнях жители сохраняли мясо, колбасы, рыбу и сыры не в холодных погребах, а на чердаках под соломенными крышами, заслуживает современного осмысления. Продукт как - бы вялился и сублимировался, при этом отсутствовали гнилостные процессы, и происходило его обеззараживание.

Пирамида винный погреб Улучшение вкусовых качеств полем пирамиды
В ХIХ веке в России, неподалеку от города Торжка в имении графа Львова была построена каменная Пирамида высотой 11 метров. Но уже не с целью ритуалов и высоких Божественных практик, а с конкретным земным и практическим применением. Данная Пирамида была задумана и исполнена как винные погреба, и вина из Пирамиды графа Львова славились в окрестных губерниях. Дело в том, что эффект формы Пирамиды создает силовые поля ускоряющие процессы жизнедеятельности. Вино, являясь органическим веществом, обилует микроэлементами, жизнедеятельность которых и отвечает за созревание и старение винных качеств. А отсюда и вкус, а поэтому и выдержка в винах из погребов Пирамиды!

В XVII веке пирамиды скрывались песком Наполеон познавший тайну пирамид Пирамида - космическая загадка
Но, пожалуй, говорить о знаниях Пирамид как о науке, для современного мира, можно с началом военной экспедиции Французской республики к берегам Египта, под командованием генерала Наполеона. Трофеи и зарисовки, чертежи и классификации выполненные при изучении Древнего Египта, целым штатом французских экспертов (более 500 человек), легли в основу новой науки конца ХVII века - египтологии. Великие военные державы того времени ревностно стремились овладеть тайнами "колыбели человечества". Сам Наполеон не преминул возможностью познания Тайны и провел ночь в камере Посвящений Пирамиды Хеопса. Легенда гласит о таинственном обретении внутренней силы и видения будущего, что и определило судьбу Великого Императора.

Итак, египтология, а в последствии пирамидология стали оказывать влияние на светлые умы человечества. Некоторые ученые начали понимать, что мир состоит не только из осязаемых вещей, есть и некая невидимая сила...

В середине ХХ века русский ученый М. В. Сарятин исследовал Пирамиды Египта и перешел к практике. Его опыты показали, что "излучаемая Пирамидой радиация обладает чрезвычайно сильным воздействием на человеческое тело".

Благотворное поле пирамиды Высокочастотные уровни внутреннего поля
Поле Пирамиды способно исцелять ткани, пораженные раком и обновлять мертвые ткани человека. При этом применяется батарея, состоящая из четырех элементов, обрамленных 10 - сантиметровой полусферой из красного дерева. Затем - аналогичное количество Пирамид, поставленных друг на друга. Уже сама форма этих Пирамид позволяет им служить гальваническим элементом.

Выставленные одна на другую пирамиды, вершинами в точках золотого пространства, создают резонатор космической силы Сарятин обнаружил, что в пучке зеленого излучения Пирамиды есть исцеляющие лучи, вылечивающие туберкулез и другие болезни. Применяя "чистую волну" для лечения, Сарятин обнаружил, что результат выздоровления проявляется быстрее и эффективнее. Об этом подробно говорится в его книге "Излучение форм и рак" (Париж, Дангль, 1958г.).

Работа французских исследователей Л.Шомери и А.Белизал "Эссе о вибрационной радиостезии" (Париж, Дангль, 1956г.) подтверждает факт возможного создания с помощью Пирамид волн, сила которых качественно и количественно превосходит ту, какою располагают наши современные приборы.

Волшебная зона внутреннего поля Активизация головного центра Сонастрой пирамиды с полем земли по Север-Юг
В пирамидальной конструкции самозатачиваются лезвия использованных бритв, что отражено в патенте чешского инженера Драбла. Он также установил, что шляпы, и пилотки пирамидальной формы положительно влияют на здоровье людей.

В медицинской клинике профессора Гарсфиса в Калифорнии (США), к потолку в палате подвешены 72 Пирамиды, выполненные из алюминиевых прутиков. Подобное ноу-хау ускоряет процесс выздоровления пациентов.

Из работ болгарского ученого Милева, было установлено, что Пирамидки, ориентированные на север - юг, устраняют вредное излучение геопатогенных зон.

Пирамида несущая энергетику любви может использоваться для усиления полезных качеств косметики С помощью поля пирамиды и фотографии человека можно передать посыл Любви
Подобная работа проводилась Байкальской ассоциацией биолокации. Пирамидки из проволоки и усиленные антеннами - световодами, расположенными в зданиях, нейтрализовали влияние геопатогенных зон.

Ученые Читинской медицинской академии А.Ложкина, И.Ланда, В.Кальченко, изучая феномен воздействия на пространство формы Пирамиды, установили, что металлическая рамочная Пирамида расширяла флуктационный спектр времени свертывания плазмы крови (п.=30). Пирамидальная конструкция ускоряла и реакцию оседания эритроцитов.

В начале 90-х годов ХХ века немецкий исследователь Манфред Димде установил, что целительная сила египетских Пирамид максимально воздействует на человека, когда он находится снаружи и обходит Пирамиду по периметру. Он предположил, что Пирамиды изначально были построены как оздоровительный и гармонизирующий центр.

Работа с внешними полями пирамиды Оздоровительный комплекс пирамид Зоны влияния на человека по секторам пирамиды
Вопросами по изучению влияния формы на процессы в пространстве и функции живой материи, серьезно занимались в одной из самых престижных научных организаций Америки - Стэндфордском исследовательском институте в Калифорнии, который был привлечен в качестве главного консультанта, так называемых программ дальнего видения, которые проводились ЦРУ, Флотом, Армией и управлением оборонной разведки США. Руководил этими программами весьма уважаемый физик Гэл Пут Хофф.

Профессор Б.И.Искаков (Москва) считает, что "напротив острых углов массивных предметов физические поля изменяются так сильно, что становится возможным истечение вещества в виде лептонов (элементарных частиц)".

Зеркала - линзы на гранях пирамиды Истечение гравитационного потока Разность веса двух пирамид
Опыты, проведенные членом - корреспондентом Академии наук Белоруссии А.И.Вейником, показали, что в пространстве перед острыми углами может даже нарушаться ход времени. А последние эксперименты академика РАН А.Ф.Охатрина и профессора А.И.Плужникова доказали еще одно свойство острых углов: с их острия идет излучение гравитационного потока. К примеру, Пирамида вершиной вверх имеет больший вес, в сравнении со своей обратной копией.

Большой исследовательский опыт по изучению Пирамид древности и в частности самой загадочной Пирамиды в горах Тибета Кайлас, позволяют проводить уникальные операции по трансплантации человеческого глаза российскому академику Мулдашеву Э.Р., с использованием технологии формы Пирамиды и зеркал времени.

Академик Мулдашев Э.Р. Древнейшая пирамида планеты Поле пирамиды сохраняется в памяти лекарственных препаратов
Наибольшую известность и резонанс в научных кругах получили работы московского исследователя Пирамид А.Е.Голод. Александром Голодом и его научной группой были построены десятки Пирамид особой формы во многих метах Планеты. Но наиболее известны 22 метровая Пирамида из пластика на берегу озера Селигер и Пирамида под Москвой высотой 44 метра. Наличие данных действующих лабораторий в форме Пирамид "Золотого сечения" позволило проводить научные изыскания и эксперименты целому ряду институтов в различных областях науки. Вот, что говорит сам Голод: "В зоне воздействия Пирамиды проявляются явления, которые сегодня можно отнести к феноменологии. Даже при морозе в 40 градусов внутри Пирамиды не замерзает обычная вода. При резком встряхивании бутылки с такой переохлажденной водой, она замерзает за 2-3 секунды. Существенно меняют свои физические и химические свойства многие вещества: полупроводники, углеродные материалы и др. При этом удивительно то, что эти вещества как бы оживают. Их свойства изменяются во времени по синусоидальному закону с достаточно большой амплитудой. Происходит спонтанная зарядка конденсаторов, изменяется температурный порог сверхпроводимости, изменяется масштаб физического времени. Под воздействием поля Пирамиды в несколько раз изменяется вес физических тел.

Московский исследователь пирамид Благотворное воздействие на все живое
Существенно усиливается иммунитет животных, побывавших в зоне воздействия Пирамиды, во много раз возрастает жизнеспособность клеточной ткани, блокируется злокачественный процесс в организме. Пирамида оказывает мощное антистрессорное воздействие, не дает иммунной системе свалиться в сторону "стареющего организма". Лекарственные препараты многократно усиливают свои специфические свойства даже при уменьшении концентрации во много раз, исчезают побочные эффекты от их применения".

В ноябре 1999 года на Филиппинах в провинции Пангасинан в Центре Исцеления Мира была торжественно открыта рукотворная Пирамида Азии. Данная Пирамида была спланирована немецким архитектором Дитером Левер, и воплощала идею центрального храма целительства. Пирамида Азии должна аккумулировать земную и космическую энергию, и ее поля способны приводить в состояние равновесия индивидуальную энергетику человеческого организма. Высота Пирамиды - 9,25метра, а сторона ее основания составляет 15 метров. Внутри сооружения находится фонтан, спонтанно выбрасывающий воду при приближении к нему. Там же размещены гигантские сосуды с водой. Вода заряжается энергией Пирамиды и используется в лечебных целях. Эта "пирамидальная вода" очищает и омолаживает организм.

Целительная пирамида в санатории Крыма
Накопление опыта и знаний в пирамидолгии позволяют людям все больше и больше доверять свое здоровье этим посланникам из глубины веков.

Так начинают появляться остроконечные сооружения, соединяющие Землю и Небеса в крымских здравницах: в Алуштинском санатории "Крымские зори", в Евпатории и Симферополе.

Свои конструктивные решения и параметры для построения Пирамид предлагают ряд исследователей: доктор медицинских наук и целитель от Бога В.Н.Кортиков, научный сотрудник биоинформационных технологий Харьковского университета технологии питания А.В.Мячиков, симферопольский исследователь Иван Рыбаков.

Жизнь в окружении пирамид Но проводить исследования и замеры, ставить опыты с материалами, и проектировать конструкции новых моделей Пирамид не совсем то, что нужно для полного понимания всех тонкостей Пирамиды. Чтобы осознать и "вспомнить" все секреты Пирамид, нужно либо оказаться в той исторической эпохе, когда люди знали и умели строить эти величественные сооружения. Либо жить в окружении этих моделей мироздания выстраивая весь образ жизни по образу и подобию Пирамиды!

| история | назначение | применение | места | роды | наука | заказ |
| пирамиды | истины | альвельбидус | зоны | тайнопись | послания | ключ |


Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Места силы Земли

Земля обладает мощными энергетическими полями Пирамида служит проводником тонких космических лучей Защитное поле человека
Чтобы суметь лучше понять принципы работы Пирамиды и её взаимодействие с устройством, и работой Планеты, нам нужно уяснить основы собственного устройства. Как и за счёт каких сил, и полей человек сохраняет, и обеспечивает течение процессов жизни? За счет чего накапливается и сохраняется информация в структурах, и тканях мозга? И что определяет наши жизненные силы и настроения?

Человек - энергетические центры которого настроены на высшие аспекты духовности Человек как биологический и мыслящий организм обладает множеством систем и функций, в которых протекают химико-физические процессы, создающие тонкие электрические импульсы и токи, и потребляющие энергию магнитных полей. Работа мозга строится на отлаженной и согласованной совокупности сверхтонких электрических и магнитных полей, охватывающих своими полями и нервными цепями весь организм. Человек окутан и защищён биомагнитным полем-коконом. И по аналогии с полем магнита имеет собственные полюса и магнитные меридианы, пронизывающие его тело с головы до ног.

И естественным образом электромагнитное поле человека зависимо от глобального поля Земли - "Как в малом, так и в большом".

Но что происходит, если потребность организма в электрической - жизненной или магнитной - жизненной энергии не может быть удовлетворена или покрывается в ничтожной степени, если какой-то из энергии поступает слишком много? Или же в избытке оказываются оба вида энергии?

Тонкие электромагнитные поля в теле человека Тело человека и тело планеты имеют схожую структуру энергетического кокона Магнитные поля земли рождают мощные всплески - аномалии
В этих случаях возникает дурное самочувствие, пропадает радость жизни, ощущается подавленность или, наоборот человек перевозбуждается, становится гиперактивным. И то и другое ведет к психическим срывам и недомоганиям, человек истощает собственные силы, а при отсутствии грамотного лечения и подпитки сил, - тяжело болеет физически. И тут, как Вы понимаете, уколы и лекарства не помогут, а лишь навредят. Этого то и не может понять современная медицины, ведь упадок жизненных сил, следует восстанавливать энергиями и силами, определяющими первоосновы этой самой жизни. А где - же возникала и локализовывалась энергия жизни?

Различают геоэлектрические и геомагнитные поля Земли, причём эти поля рассматриваются как отдельные системы, в совокупности создающие "электромагнитные эффекты" в пространстве Планеты и в земной коре.

Внутреннее простарнство планеты обладает колоссальной энергией Планетарная магма вырывается в местах тектонических разломов Тайфуны и циклоны рождаются в местах геомагнитных аномалий планеты
Наша планета, так же как и организм человека, является чрезвычайно сложной системой, как изнутри, так и снаружи. В недрах Земли происходят вихревые процессы бурлящей магмы, рождающие большие и малые вихри магнитной энергии геомантии. В целом, плазменное земное ядро, состоит из железа с примесью никеля, что и обуславливает земной магнетизм, а пульсация планетарного ядра влияет на интенсивность этого магнетизма. В случаях разломов пород в земной коре, раскаленная магма, как носитель колоссальных энергий, подходит очень близко к поверхности Планеты. И именно этим вызвано наличие магнитных всплесков и аномалий во многих местах Земли. Данные точки называют геоактивными или силовыми. Именно в них наблюдаются различные природные феномены и аномалии. В местах силы Земли оказывались нефтяные скопления, концентрации полезных ископаемых, центры сейсмической и вулканической активности, воздушных течений и мест зарождения циклонов, реликтовые виды флоры и фауны, и прародины языковых очагов, места возникновения культур.

Энергетический каркас земли В местах силы планеты происходит выброс мощных полей Тридцатые параллели являются местом возникновения очагов силы
Места силы и места тайных аномалий образуют чёткую энергетическую сетку на полевом уровне Планеты. Данная сеть силовых линий и узлов концентрации геополей, использовалась американскими учёными при разработке "гармонического модуля", которому подчинено единство строения Мироздания от атомного ядра, кристаллов, до биологических эмбрионов, планет, галактик и Вселенной.

Семь звезд Большой Медведицы отвечают за работу семи энергетических центров человека и согласованы с математикой пирамиды Данная энергетическая сетка образована линиями многоугольников: икосаэдра (20 треугольников) и додекаэдра (12 пятиугольников), которые чётко проходят через 30 параллели южной и северной широты, находясь на одинаковом расстоянии от экватора, и на расстоянии в 72 градуса по меридианам долготы. Именно вершины треугольников сетки показывали аномальные места Планеты. А пятиугольники этой сетки показывали места силы - комфортные места Планеты, где с древности возникали центры цивилизаций.

Как считает Ольга Ткаченко, старший научный сотрудник географического общества, древние люди выбирали комфортные места Планеты по причине накопления в данной местности кальция. Кальций был необходим для зарождения мощного интеллекта, и эти места позволяли накапливать внутренние потенциалы энергии жизни в организме.

Именно на 30 параллели находятся Египетские Пирамиды; Шумерская и Вавилонская цивилизации; священная гора в Гималаях - Курукшетра; индийская Лхаса; высочайшая точка Земли - Эверест; в Китае Янцзы, где жил Конфуций; загадочная цивилизация Майя; мыс Канаверал и космический центр США Хьюстон.

Храм установлен в месте силы
Как видите, именно наличие особых состояний гравитационного и магнитного полей Земли обуславливают благотворную среду обитания и развития человека, а его собственное электромагнитное поле самонастраивается на полезный режим поля Планеты. И наоборот, всплески и перепады, аномалии и завихрения в магнитном поле Земли, будут создавать критические помехи и сбои в здоровом ритме человека.

Альвелькония работает с полем Земли Так же была обнаружена и более локальная сеть геомагнитных сплетений векторов силы по вертикали и горизонтали Земли, так называемая сетка Хартмана-Курри. Данная сеть делит местность с севера на юг на примерно равные сектора с зоной действия полей в 2 и 2,5 метра. Точки пересечения векторов силы будут определять силовые места, где энергия поля Земли может создавать положительные, и негативные зоны воздействия на организм человека.

Правильно определить и выявить наличие на местности или в жилом помещении геопатогенных зон и наличие вредоносного выброса из Земли губительного магнетизма, способны тонкочувствующие люди работающие по методу биолокации, лозоходства, радиэстезии.

Геомагнитная сетка на карте местности Работа оператора биолокационной рамкой по определению геопатогенных зон Локальная сеть силовых полей планеты на ландшафте
В старину особый дар таких людей ценили повсеместно и ни одно строительство, в особенности Церквей и Храмов, не обходилось без предварительного просчёта "чистоты" местности.

Что же тогда говорить о методах в подборе точки для возведения энергетического комплекса Пирамид. Здесь учитывалось не только наличие исходящих из недр Земли Активных Волн, но и строго соблюдались Космические параметры звёздных координат и точность вхождения Космического Луча в волноводы Пирамиды. Пирамиды строились там, где исходило из Земного ядра, через акупунктурные точки Планеты мощное излучение. Этими местами были районы тектонических разломов земной коры, а так же районы магматических очагов. Таким образом, соединялось в единый Луч магнитное поле ядра Земли с силовым полем Космического Центра. И конечно же для проведения подобного "прицеливания" в масштабах Планеты и Космоса, не использовали ходоков с лозой и рамками. Здесь были востребованы куда более значимые силы, нежели мы способны себе представить...

Православные храмы возводили на 'чистых местах' по лучу Космос-Земля Космическая проекция места силы Космический храм Працивилизации
Создать столь симметричный и упорядоченный узор в единой сети Планеты, для уравновешенной работы всей экосистемы Земли, могли только сознательные силы древней цивилизации, а не случайное действие толчков плазмы, образование разломов, и смещений земной коры. Эти сверхлюди и создавали условия для проявления подобных природных явлений в геомантии Планеты, в необходимых расчётных точках, создаваемой ими энергетической структуры Земли! В те прекрасные времена Человек обладал естественной способностью к материализации всего помысленного. Сила его разума была сравнима с разумом Бога. Они и называли себя - Дети Единого!

Творящиий силой мысли Современные люди, потомки тех далёких сверхцивилизаций, частично утратили силу Божественного Проявления мысли. Но мы и сейчас можем Творить объединенной мыслью разума многих людей...

Если человек попадет в место силы Планеты, где преобладают позитивные торсионные поля Земли и Космоса. И при этом его мысль и намерение будут нести Волну Добра и Света, т.е. будут созвучны с законом Вселенной, то: "Взявшись за руки с подобными в делах и мыслях людьми, и объединив цепочку мужских и женских энергий в единое кольцо у основания Пирамиды. Мысль и желание всех должны совпасть в едином порыве, сотворить Задуманное. И тогда, взоры, и образы, чувства и сила мысли всех сольются в точке единого фокуса - вершине Пирамиды. Космический Луч подхватит и ускорит Содеянную Мысль Любви, а Пирамида резонансом Сил Великих позволит Утвержденью вниз сойти, запечатлив в делах Планеты, то, что помысленно людьми".

Именно таким слаженным образом и должно работать групповое сознание человеческого общества, используя силовые точки в Единой энергосети Матушки-Земли!

Юлия Туркина - Альвелькония Мой Мир - в Твореньи, восхищай Меня!
Соцветий переливы - оживите!
Вдохните Радость в спящие тела,
И Мудрость осознанья подарите!
Мир Новый, ощущений незнакомых,
Ждет и Зовёт меня сейчас,
Чтобы Мечтой, моею Окрылённой,
Из радуги Вселенную создать!
Мы встретимся объединять усилья,
Мгновенья Счастья и Любви сожмём в комок,
И не позволим разрушенья силам,
Вмешаться в Сотворения Поток!

(Мыслеобраз медитации Валерии Вершовой, был принят и выражен в послании Альвельконией 17 марта 2004 г. от Р.Х.)


Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Роды в Пирамиде

Страна где был рожден Елисей В гармонии с природой Рожденный в Пирамиде
Тысячи лет своей истории человек входил в этот Мир, доверяясь любви и терпению своей матери и повинуясь действию Природных Сил, столь грамотно определенных Высшей Волей Творца. В замках и дворцах, в родовых поместьях и на хуторах, в домах и хатах, в шатрах и юртах, и просто в лесах и джунглях, раздавался крик младенца, окутанный Волей Бога, и бережно хранимый теплом и трепетом отца и матери... Когда люди решили сменить законы и правила столь древнего таинства родов? Когда люди,- матери и отцы, стали не доверять действиям Высших Сил и не верить законам своей судьбы? Когда родители стали бояться брать на себя ответственность за жизнь собственного Творения, отдавая Его во власть рук человеческих, а не Власть Божественного Проведения? Кто сейчас честно ответит, обрели мы все вместе как Род Людской или потеряли, унося матерей от тепла домашнего крова в холод больничных палат с искусственной любовью персонала?

Именно с позиции осознания собственной ответственности и любви к своему ребенку, в тепле домашнего очага и семейного уюта, среди гармонии природы и во Власти Судьбы, появился на свет новый житель Земли и Вселенной - маленький Елисей.

Он родился 4 ноября 2002 года от Р.Х.

Поле пирамиды способствует мягким родам Ребенок защищен силой животворящих полей пирамиды В кругу домашнего очага
В его рождении участвовали только мама и папа, а остальная его семья - старшие братики и сестричка, мирно спали у теплой печи.

В момент родов молодая мама находилась в теплой купели вод, а над нею, храня её и создавая поле Высших Сил, возвышалась стеклянная Пирамида. Этот Космический Храм придавал величие и таинственность процессу рождения. В комнате, вокруг Пирамиды ,горели свечи и лилась чарующая музыка - наступал момент волшебства. Кто он - малыш в ласковых объятиях Бога? Мальчик? Девочка? Какие у него глазки и волосики? Как сложится его судьба, - судьба этого звездного младенца ? Ещё пару мгновений, еще один вздох матери - и вот! Вот он выскальзывает из воды и ложится в объятия мамы, потягивая ручки и позёвывая. Всё свершилось. В мир пришёл мальчик. И его энергии были чисты и сильны. Природа и Космос передали ему весь спектр своих даров , а Пирамида навсегда вошла в структуры и поля младенца, связав воедино Великую Триаду и жизнь маленького Светоча.

Отец и мать, держащая на груди сына, слились в трепетном объятии и поцелуе. Это было счастье и момент их ликования. А пережить подобное - дано только Человеку, сотворившему новую жизнь!

Поля пирамиды гармонизируют пространство Вода под действием силы пирамиды обретает уникальные свойства Внутреннее пространство пирамиды - зона действия оживляющих энергий
Позже Юля скажет, отвечая на многочисленные вопросы корреспондентов: "Пирамида была как маленький домик, дающая спокойствие и защиту, будто Кто-то незримый присутствовал ещё и давал силы верить, что всё будет хорошо", а пока она укладывала ребенка спать, отец убирал чашу с детским местом. Ночь была доброй и спокойной. Малыш сосал грудь и, похоже, был доволен своей новой семьей. Все спали и только Божья Матерь молилась за Всех Нас! Так закончился день - 04.11.2002г., день -навсегда изменивший жизнь этой семьи, и вошедший в историю, как дата появления на свет первого ребенка рожденного в Пирамиде.

Утро наступившего дня, открыло новый календарь в жизни не только этой семьи и Елисея, но и всей округи. Корреспонденты газет и телеканалов, стремились взять интервью у роженицы и запечатлеть "ребенка из Пирамиды". Так маленькое украинское село, стало известным повсеместно, а со страниц газет и телевизионных новостей звучала сенсация о рождении первого в мире ребёнка из Пирамиды.

Дети Туркиных в семье Чарковского Дельфины - высшие существа подводного мира Семья Туркиных после участия в программе РТР
Впоследствии Игорь Чарковский, первооткрыватель "русского метода" водных родов, узнав о судьбе Елисея, скажет: "Рождение Елисея в Пирамиде является для меня большим подарком. А сам факт родов в Пирамиде - величайшее мистическое открытие современности! Я сорок лет занимаюсь этим, но нигде и никогда не видел ничего подобного. Спасибо моим соратникам и друзьям Юлии и Геннадию, а их божественным деткам Ефиму, Данилу, Насте и Елисею - счастья и благоденствия!"

Вода - основа и первородина всей жизни, а поэтому следующие роды возможно произойдут в открытом море... С учетом всех известных феноменальных особенностей Пирамиды и оказанием благодатного влияния на здоровье и факторы окружающего пространства формой Пирамиды, опыт рождения Елисея может дать новые тенденции и похожие направления в организации деторождения и сохранения здоровья матери во всём мире. Ведь всегда должен быть кто-то первый, что бы сломать стереотип общества и костные взгляды фундаментальной медицины. А с учетом демографической проблемы для многих стран, данный пример "легкого рождения" без вреда для матери и младенца, может оказаться весьма востребованным. Следует проявить только желание и добрую волю в изучении и грамотном разъяснении всех положительных моментов данной техники водных родов, дополненных наукой о силе Пирамиды, во благо материнства и формирования здорового населения Земли.
Юлия Туркина на РТР Геннадий Туркин - о родах Десятки статей о пирамидах и родах в пирамиде
По данной теме и по применению энергии Пирамид в быту и жизни человека, журналистами многих газет и телепрограмм были собраны материалы нашедшие своё отражение в следующих статьях и программах:

Статьи о Пирамидах:

"Восточный Проект" "Я получаю послания от Бога". №31 01.08.2002г.
"Я получаю послания от Бога". №32 08.08.2002г.
"Роды в Пирамиде". №44 31.10.2002г.
"Елисей родился в Пирамиде". №47 21.11.2002г.
"Семью Туркиных пригласили на "Большую стирку". №3 16.01.2003г.
"Семья Туркиных побывала на РТР". №15 10.04.2003г.
"Алфавит из Пирамиды". №46 13.11.2003г.
"Фен-шуй, рога и пирамиды" №18 06.05.2004г.
"Полтергейст на Красногорке - 2" № 26 1.07.2004

"ВЕСТИ" "Родильный зал: в Пирамиде". 21.11.2002г.

"КП в Украине" "Роды в Пирамиде". №214 21.11.2002г.
"В Донецкой области родился первый ребенок "из Пирамиды"".

Пирамида формирует эталон здорового состояния человека "КП в Украине" "Уникальное биополе "Мальчика из Пирамиды"".
"Ребенка из Пирамиды окрестили в речке". №225 04.12.2003г.

"Зодиак" "Не растратить подарка природы".

"Труд" В Украине "Рожденные в Пирамиде". №38 21.05.3003г.
"Труд" В России "Рожденные в Пирамиде". №110 19.06.2003г.

Елисей и мама "Всё, что было сделано нами для благополучного рождения Елисея, ставило за собой цель только мягких и безболезненных родов для матери и ребёнка. Всё это есть осознанный нами опыт и понимание Высших традиций отцовства и материнства на рубеже Новой Космической Эры, отражающей истинный союз Человека, Земли и Космоса. И за "родами в Пирамиде" стоят порывы нашей души к Знаниям Света, а не жажда славы. Вся эта шумиха о "сенсации" была создана не нашими желаниями, а особенностью и традициями журналистики - в этом и состоит их работа, делать сенсации громкими и с большой буквы. В свою очередь мы честно и откровенно раскрылись перед читателями и зрителями, не оставив даже самых личных тайн и моментов семейной жизни. Я и до сих пор продолжаю отвечать на письма приходящие к нам после статей и программ с нашим участием. Всё, что мы изучили и осознали о действии Пирамиды на здоровье человека, включая и "знания с Небес" о принципах форм и энергий Пирамид, мы доступно передаём людям в наших ответах. Свет всегда преодолевает действие ночи, хотя и тьма необходима для правильного течения Жизни. Мы пришли в этот тёмный Мир, что бы своим знанием, передать всем вам действие Света Сириуса и Учителей Галактического Совета, переводя этот Мир в область более высоких уровней Света."

С любовью и открытостью к творческому общению, Геннадий Туркин.

Поле пирамиды навсегда вошло в структуры биополей Елисея, давая ему защиту и связь с космосом Равномерность и плавность Законов
Завершает назначенный Цикл,
Лик Земли изменён будет вскоре-
Предначертан, назначен Двойник.
Люди Света, дружнее встречайте
Новой Эры усиленный Зов,
И надежды свои возвращайте
Из утерянной памяти Снов.
Велика и могуча Свобода
Вам дарована в мире Мечты,
Так шагните смелее, как в воду,
Очищая, смывая грехи!

Юлия Туркина.


Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Наука о пирамидах

"Более двух столетий в ученых кругах не ослабевает интерес к загадкам Пирамид - египетских, месопотамских, мексиканских. Говорят о Новой ветви тайнознания -пирамидологии, об особых свойствах пространства внутри Пирамиды, а в последние годы- и о таинственных Пирамидах Марса, Венеры, Луны...

Некоторые исследователи утверждают, что постичь глубины пирамидологии только рассудком невозможно, необходимо интуитивное прозрение, озарение!"

П. Петросян.

"...исследование Пирамид позволит значительно расширить понимание окружающего нас Мира за счет познания тонких сил Природы. В том числе получены значимые результаты в области медицины. Эксперименты и клинические испытания последних лет говорят о благоприятном воздействии Пирамид на физическое и эмоционально- психическое здоровье человека. Первые опыты лечения самых тяжелых заболеваний с применением энергии Пирамид, в большинстве случаев, оказались весьма эффективными и впечатляющими.

Излучаемое поле пирамиды Тонкие поля в структуре человека Человек и поле пирамиды
Сегодня необходимо воспользоваться уникальной возможностью и разработать стройную систему научных представлений об энергии Пирамид и принципах терапии, основанной на этой энергии.

Однако, чтобы понять механизмы, посредством которых Пирамиды оказывают своё лечебное воздействие, традиционной медицине необходимо выйти за рамки свойственного ей материалистического и механистического мировоззрения. Необходимо согласиться с тем, что помимо физического существует и тонко - энергетический план бытия.

Энергия Пирамиды, гармонизируя окружающее пространство, выступает в роли энергомодулятора, восстанавливая нормальный баланс тонких тел человека, возвращая энергетические поля к гармоническим частотам, при этом гасятся дисгармонические (патологические) колебания и таким образом, нормализуется работа "программ", заложенных в матрицу тонких структур человека."

Доктор медицинских наук, профессор Э. Б. Сировский.

Четырехэлементная структура резонатора в конструкции пирамиды Проверка работы поля пирамиды с помощью маятника Высокочастотное поле в многоуровневой пирамиде
"Над саркофагом, который находится в камере фараона, обнаружена странная структура, по форме напоминающая улей. Структура сложена из четырех элементов одинаковой формы, но различных материалов. Они положены друг на друга и составляют гальванический элемент. Этот элемент и сегодня излучает сильную вибрацию, которую регистрируют не только приборы, но и любой маятник. Так же учеными зарегистрировано голубое излучение над Главной Пирамидой в Гизе в течении ночи."

Академик Международной Академии энерго- информационных наук (г. Москва) Н. Н. Глазкова.

"Золотое Сечение является основополагающей константой в живописи, архитектуре, науке. Всё живое создано в соответствии с пропорцией Золотого Сечения. Именно таковы пропорции Пирамид. Интуитивно понятно, что не приходится ожидать негативных проявлений от сооружений с такими пропорциями. Это и есть, один из путей увеличения меры Гармонии окружающего нас Мира.

Пирамида выполняет роль гармонизатора жизни на Земле Генетический код жизни в молекуле ДНК - созвучен с законом Пирамиды Восходяще - Нисходящая спираль Жизни в Октаэдре
Пирамида- это природный фактор, который приводит в состояние Гармонии всю биологическую систему Планеты, изменяет её управляющие структуры. Воздействие Пирамиды снижает взаимную патогенность Человека и бактерии, Человека и вируса. С одной стороны, постоянно будет снижаться патогенность Вирусов и бактерий, с другой стороны, постоянно будет совершенствоваться иммунная система Человека, животных, программа их взаимоотношений будет стремиться к Гармонии. У Человечества появляется возможность в течение ближайших нескольких лет избавиться от гепатита, СПИДа, туберкулёза, злокачественных образований и других болезней, угрожающих самому существованию Человечества."

Генеральный директор ИПО "Гидромет Прибор" А.Е.Голод

"...проведено исследование воздействия поля Пирамиды на лимфобластоидные клетки человека. В качестве источника поля Пирамиды использовали воду, побывавшую в Пирамиде. Уже на 10 сутки опыта начиналось заметное (в несколько раз) увеличение количества клеток и процента жизнеспособности клеток в обработанной экспозиции по сравнению с контролем.

Поле пирамиды легко измерить методом биолокации Получены данные о стимулирующем воздействии питательной среды приготовленной на воде, экспонированной в Пирамиде, на жизнеспособность и пролиферативную активность клеток человека. Обнаружено увеличение времени сохранения жизнеспособности клеток по сравнению с контролем. Так на 11 сутки эти значения были соответственно равны 1,2 млн/мл и 52% для контроля и 1,4 млн/мл и 88% для опыта. На 21 сутки 0,05млн/мл и 2% для контроля и 0,3 млн/мл и 49% для опыта.

Проводилось исследование воздействие поля Пирамиды на противовирусную активность иммуноглобулина. Исследования проводились на культуре диплоидных клеток фибробластов человека. Противовирусную активность препарата определяли по его способности защищать клетки человека от цитопатического действия вируса (ЕМС). В исследовании препарат был испытан в двух концентрациях: 50 мкг/мл и 0,5 мкг/мл.

Пирамида может стать незаменимым помощником в медицине Поле пирамиды способно помочь ослабленному младенцу Воздействие поля пирамиды на клетки человеческой крови
После заражения клеток, инфекционный титр вируса достигал 5,0 Lg ТЦПД. Веноглобулин в концентрации 50 мкг/мл значительно ингибировал размножение вируса и его титр достигал лишь 2,0 Lg ТЦПД. При уменьшении концентрации препарата в 100 раз защитный эффект его уже не обнаруживался.

При использовании препарата Веноглобулина в тех же концентрациях, но подвергнутому воздействию поля Пирамиды, наблюдалась иная картина. В этом случаи препарат в концентрации 50 мкг/мл подавлял размножение вируса (ЕМС) на 4,0 Lg , но что наиболее существенно, что и препарат в концентрации 0,5 мкг/мл обладал таким же ингибирующим эффектом. Таким образом, Веноглобулин в концентрации 0,5 мкг/мл, не оказывающий защитного действия на клетки, после пребывания в Пирамиде обладал вирусоингибирующим действием, более выраженным, чем препарат в 100 раз более концентрированный.

Позитивное поле пирамиды При дальнейших разведениях Веноглобулина до концентрации 0,005 мкг/мл и 0,00005 мкг/мл с последующей экспозицией в Пирамиде обнаружен выраженный противовирусный эффект вируса (ЕМС), который составил 1,0 Lg ТЦПД. Практически противовирусная активность Веноглобулина перестала зависеть от его концентрации."

НИИ вирусологии им. Ивановского РАМН, академик РАМН С.М. Клименко, д.м.н. Н.Н. Носик, д.м.н. Д.Н.Носик.

"Исследовалось влияние 40% раствора глюкозы внутривенно и дистиллированной воды наружно после экспонирования их в Пирамиде. Пациенты- новорожденные с тяжелыми патологиями. Объективизация проводилась путём анализа индекса мгновенного состояния (ИМС), который отражает состояние симпато - адреналовой системы пациента. Анализировались данные по 20 пациентам. Во всех случаях применения 40% раствора глюкозы в количестве 1 мл ИМС даже у пациентов с очень низкими значения, близкими к нулю, существенно повышался , практически до нормальных значений. Тоже происходило после наружного применения 1 мл воды, заряженной в Пирамиде. То же происходило после расположения информационной матрицы Пирамиды рядом с пациентом."

РНИЦ ПАГ РАМН, отделение реанимации патологии новорожденных. Руководитель отделения - профессор Антонов А.Г.

"Изучалось влияние пребывания живых организмов в Пирамиде на реактивность организма к инфекции.

Действующая пирамида-лаборатория под Москвой Исследования проводились на модельной инфекции мышей, вызываемой возбудителем s.typhimurium. Штамм 415. Белых мышей экспонировали в Пирамиде разное время и с различной кратностью. Через несколько дней , мышей заражали четырьмя 10-кратно возрастающими дозами инфекции, начиная от 10 до 10000 микробных клеток. Контролем служили мыши из той же партии, зараженные теми же дозами культуры, но не экспонированные в Пирамиде. Достоверно установлено, что выживаемость мышей, побывавших в Пирамиде, значительно превышает таковую в группе контрольных животных. При заражении меньшими дозами выжило 30% экспонированных в Пирамиде мышей и 3%- в контроле.

Вывод : пребывание мышей в Пирамиде существенно способствует повышению их резистентности к последующему заражению инфекцией. Можно говорить о мощном иммуномодулирующем воздействии на неспецифическую реактивность организма животных.

Аналогичная картина наблюдалась при введении мышам различных канцерогенов. Мыши в опытной партии пили воду, экспонированную в Пирамиде. Контрольные животные пили обычную воду. Результат - вероятность появления опухолей у контрольных животных оказалась в несколько раз выше, чем у животных пивших воду, экспонированную в Пирамиде."

НИИ Вакцины им. Мечникова РАМИ, зав. лабораторией д.м.н. профессор Егорова Н.Б
Пирамида с конкретной информацией Лечение с помощью силы пирамиды Обретение медикоментами уникальных качеств

| история | назначение | применение | места | роды | наука | заказ |


Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Продажа и заказ Пирамид

Малые модели пирамид Альвельбидус, Альвелькон Уважаемые друзья! Предлагаю Вам рассмотреть вопрос об использовании в Вашем городе, на предприятиях, в учреждениях, офисах, оздоровительных центрах, домах и квартирах энергетических пирамид нового поколения.

Пирамиды предлагаются в широком диапазоне конструктивных размеров: от небольших (190 мм в основании) - для индивидуального применения в условиях семьи и дома, до масштабных построений на местности.

Особенность и конструктивные пропорции наших пирамид, выполненных по закону "золотого сечения", а также наличие энергетических цветовых знаков и отражающих зеркал на гранях пирамид, создают уникальные силовые поля с положительной направленностью генерируемой энергии в зоне действия пирамид.

Пирамиды для домашнего применения Золотосеченная пирамида для индивидуальной работы Большие конструкции пирамид на местности
Знания об искусстве пирамид и их применение в Вашей жизни позволят нормализовать психоэнергетическое состояние человека, и окажут благотворное и целебное воздействие на организм в целом.

Пирамиды снижают фон радиационного излучения и СВЧ диапазона. Они устраняют негативные энергии и загрязнения в ауре человека. Поле пирамид способно перекрывать пагубное воздействие аномальных и геопатогенных зон в помещениях и на местности.

Устанение отрицательного фона СВЧ Снятие негатива и защита сознания человека от зомбирования технологией 25 кадра Защита от негативного воздействия радиоволн
Применяя наши пирамиды как уникальные приёмники и распределители космической энергии, Вы самостоятельно сможете проводить диагностику физического состояния и сеансы лечения при различных заболеваниях. При этом используется активная и пассивная энергия различных секторов пирамиды, и благотворная энергия её внутреннего пространства.

Лечение и усиление защитных функций биополей человека Воздействие полем пирамиды на больные органы человека Большие модели пирамид способны оказывать значительное воздействие на здоровье человека
Мы подошли к пониманию физики нового тысячелетия, когда тайное становится явным и доступным. А наука тонких торсионных полей в структуре пирамиды по силам каждому, кто способен принять её положительный потенциал.

Об опыте применения пирамид в условиях жизни конкретной семьи, Вы можете убедиться на примере публикаций в передовых статьях украинской и российской прессы, и в Интернет-изданиях.

Мы приглашаем всех заинтересованных лиц к сотрудничеству и рассмотрению нашего опыта и понимания феномена Пирамиды.

Пирамида входит в нашу жизнь как целитель и друг, соединяя положительные энергии Космоса и Земли. Она открывает для нас новые рубежи знания и технологии будущего!

С уважением и пожеланием успеха, Геннадий Туркин.

Вы можете заказать:
Пирамида Альвельбидус - малая модель Пирамида Защиты - малая модель Пирамида Майя - малая модель Пирамида Цветок Жизни - малая модель
1. Малые конструкции пирамид различного назначения.

Пирамида золотого сечения Цветок Жизни и Сфера Любви - малая модель Пирамида золотого сечения Колесо времени Майя и Цветок Жизни - малая модель Пирамида золотого сечения Колесо времени Майя - малая модель Пирамида золотого сечения Сфера Любви - малая модель

2. Малые конструкции пирамид, выполненных по закону золотого сечения, с нанесенными на зеркальных гранях энергетическими знаками.

Большая конструкция полой пирамиды, выставленная на местности с различными цветными знаками на гранях Большая конструкция полой пирамиды Альвельбидус, выставленная на местности с одинаковыми цветными знаками по всем секторам
3. Разработку и установку больших конструкций пирамид на местности.

Пирамида Капсула - в таком аквариуме может поместиться даже человек Аквариум выполненный по закону золотого сечения (самый маленький аквариум на Земле)
4. Разработку индивидуальных конструкций аквариумов и аквапирамид (бассейнов, соляриев, капсул жизни, душевых кабин).

Пирамида террариум способствует лучшему развитию растений Пирамида - террариум Строящаяся конструкция пирамиды теплицы
5. Разработку конструкций террариумов, теплиц и зимних садов под куполом пирамиды.

6. Подбор и разработку индивидуальных силовых знаков для граней пирамид.

7. Просчет параметров и углов в конструкции пирамиды.

8. Выбор места под установку и строительство пирамиды.

9. Проведение диагностики местности на наличие геопатогенных зон и составления плана местности и жилого помещения, с указанием мест комфортного пребывания человека.

10. Разработку и строительство погребов и хранилищ с уникальными свойствами сохранности, под действием поля пирамиды.

11. Разработку винных и пивных ускорителей и емкостей для пищевых жидкостей.

12. Разработку уникальных целебных комплексов на базе пирамид для санаториев и курортных зон.

13. Приобретение авторских прав на использование предложеных ноу-хау и методику лечения полями пирамид.

14. Проведение лекций и семинаров по теме пирамид и их использования в жизни человека.

15. Формирование представительств и сетевого маркетинга в вашем регионе.

16. Открытие собственного производства на базе наших ноу-хау по выпуску пирамид различного назначения.

17. Формирование и подбор туристических групп по маршрутам пирамид Земли.

"Коль народ честной, и велик, и мал, пребывать станет в силе во здравии, обретёт он Дух Богатырский свой и восславится светом славянский род зацветет тогда Земля-Матушка, как завещано нам от Времён седых!"

Тел. для контактов +38 (06264)- 5 28 04
Моб. тел. +38 - 050 - 478 02 38


Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Ноу-хау майданских пирамид

Семья Туркиных Начиная с 2000 года, и по сей день, я совместно с моей семьёй, увлечен изучением и применением Пирамид. Этот захватывающий мир тайнознания и поистине волшебства, явился для меня генератором идей и открытий.

Всё известное нам о пользе пирамид, в один прекрасный день, стало огнем свечи на фоне Солнца, т.к. этот день раскрыл мне полноту знания и всех возможностей пирамиды для человека и Жизни.

21 мая 2001 года я проснулся другим человеком. Я был освещен знанием Пирамиды изнутри. Да это был сон, всего лишь сон, но он явился самым главным сном в моей жизни.

Пирамида - источник прозрения В дальнейшие дни я получил множество откровений и посланий. В них раскрывался смысл и значение Человека на Земле. Говорилось о задачах людей в предстоящий период жизни Планеты. Открывалась вся пагубность и алчность современного пути человечества, вошедшего в противоречие с Природой. Давались пути выхода в более чистый мир технологий в единстве с законами Космоса. И везде, главным инструментом к пониманию и исполнению Программы, выступали знания Божественных Пирамид.

Но опятьже, по причинам дуальности нашего мира - обладающий знанием не может реализовать всех секретов своего озарения по причине отсутствия полноты силы. А поэтому, многие идеи до сих пор остаются нереализованными...

Первые наши модели Пирамид были достаточно большими (сторона грани 1200мм) и были выполнены из стекла. При этом высота пирамиды была больше длины её основания. Главная идея состояла в том, чтобы придать форму Пирамиды, самому главному элементу жизни - воде.

Молекула нейтральной воды Формула мертвой воды, где угол меньше 120 градусов Формула живой воды - 120 градусов
Вода уникальна ещё и тем, что в её основе находится молекула, имеющая трех элементную структуру. И именно благодаря Н2О, молекулы этого божественного знака жизни обладают формулой "живой воды". Хотя фактически вода, а точнее её составляющие, есть ничто иное, как совершенно противоположная стихия - огонь. Ведь именно водород (Н) и кислород (О) являются самыми огненными соединениями. И только Властью Высшей Воли, триада огненных элементов в молекуле воды, объединилась в совершенно противоположную стихию.

Так вот, когда вода, как основа жизни, обретает форму Пирамиды - модели эталона жизни, здесь то и происходят чудеса.

Первая Пирамида из стекла была наполнена водой и выполняла роль аквариума. При этом поле Пирамиды из воды было наиболее благоприятным и играло роль целителя в нашей семье.

Вторая Пирамида из стекла нашла своё применение в качестве домашнего террариума либо парника. На дно Пирамиды мы уложили слой земли и высадили в неё комнатные цветы. Получилось очень эстетично, а главное загадочно: "А что же будет?"

Пирамида террариум Эксперимент с растениями в Пирамиде дал следующие результаты. Поливать цветы приходилось намного реже. Листва и стебли растений большую часть времени были покрыты обильной росой, что придавало им очень живой и сочный вид. Стекло Пирамиды изнутри каждое утро и вечер покрывалось росой или туманом, хотя в доме была постоянная температура до +25 С. Очевидно форма Пирамиды, резонируя с Природой, передавала внутреннему пространству ритмы Природы. Но интереснее было то, что на третьи сутки у некоторых растений начали образовываться белые, пушистые отростки. Они росли от середины высоты стебля растения, и с каждым днем становились длиннее. Так они росли, удлиняясь к низу, пока не вошли в землю. По каким- то особым причинам цветы в Пирамиде, пребывая и без того в прекрасных условиях, включили дополнительную программу усиления жизни. Эти длинные пушистики корневых стеблей, поглощали влагу, как из воздуха, так и из почвы!

Значит, внутреннее пространство Пирамиды создаёт условия, позитивно влияющие на жизнь, а порой и саморазвивающие её.

Аквариум - пирамида Жизнь в аквариуме показала, что и здесь есть над чем задуматься. Всем кто держал аквариумных рыбок и увлекался этим искусством подводной фауны у себя дома, хорошо известны как плюсы, так и минусы в этом занятии. С плюсами понятно, а вот к минусам можно отнести тлетворный запах аквариумной воды, загрязнения стекол изнутри, образование налета на камнях и ракушках, а также скопление на дне тины и "вонючей муляки". Всё это отталкивает многих от занятий рыбками в аквариуме. И эти минусы отнимают много времени и средств на поддержание порядка и гигиены у своих питомцев.

Аква - пирамида В аквариуме пирамидной формы всех этих минусов нет. Почему? Геометрия Пирамиды передаёт воде программу жизни и структурирует её молекулы особым образом. Таким образом, задаётся программа к самоочищению и подавлению гнилостных и патогенных процессов. Вода постоянно обеззараживается и имеет кристально чистый вид. Сами жители аквариума не предрасположены к заболеваниям и имеют более выраженные свойства к выживанию и размножению. К тому же Вы можете сэкономить на покупке подводных фильтров, потому как их применение в условиях Пирамиды необязательно. Да и вид этих "бандур" под водой очень портит весь эстетический образ аквариума.

Итак, имея аквариум Пирамиду, Вы не только создадите присутствие таинственного величия морской фауны, но и усилите собственное здоровье и благотворную ауру вашего дома. При этом ваши усилия по уходу сведутся лишь к одному - вовремя покормить Ваших любимцев.

Вода в таком колодце усиливает живительные качества полем пирамиды Уяснив всю пользу Пирамиды в союзе с водой, мы построили во дворе нашего дома колодец со стеклянной Пирамидой в виде купола. И с тех пор вся наша семья пользовалась водой заряженной позитивными энергиями Пирамиды. А о пользе пирамидной воды для человека и я, и вы слышали и читали во многих изданиях.

Пирамидная вода - обладает оживляющими свойствами Но колодец с Пирамидой это не ноу-хау, а древнее правило для улучшения воды. А вот Пирамида для зарядки и обеззараживания воды в домашних условиях это уже ново. Такая вода будет куда полезнее кипяченой, да к тому же будет нести в памяти своей молекулярной структуры матрицу здорового состояния человека. Пейте для истинного здоровья!

По этой же аналогии будет действовать и "энергетический душ". Пирамидная вода из бака душа, будет обладать особенными качествами, как для физического тела, так и для его тонких полей. Омываясь столь энергонасыщенной водой, человек будет не только обеззараживать внешнее тело, но и смывать внутреннюю "грязь" органов и чувств, заряжаясь Чистой волной Космоса и Земли.

Пирамида - капсула Но наибольший интерес, будет представлять "капсула жизни", выполненная в виде двух совмещенных пирамид - небесной и земной. Энергетические потоки внутри этой капсулы будут выстраивать восходящие и нисходящие поля человека в гармоническое равновесие. Данная "капсула жизни" выполненная в строгом соответствии с определенными параметрами конструкции будет оказывать исцеляющие эффекты в соответствии с законом "точки нуля".

В случае дополнительного использования данной капсулы в качестве душа, её эффективность возрастает.

Капсула жизни Расширяя возможности "капсулы жизни" я предлагаю совместить эту конструкцию с внутренним пространством более просторной Пирамиды. Таким образом, получается целый оздоровительный комплекс пирамид, в котором "земная пирамида", установленная вершиной вниз, используется как резервуар для воды, а верхний купол или "небесная пирамида" является энергетическим экраном, для создания положительных потоков. Так же верхняя пирамида будет сохранять тепло и пар, а применяя целебные травы, морскую соль и эфирные масла, человек будет находиться в своеобразной бане, насыщенной целебными парами. Купол главной пирамиды будет поддерживать внутренний климат, и усиливать потоки Космоса, резонируя с верхней пирамидой "капсулы жизни". Для тех, кто в состоянии заказать данное сооружение, будет несомненная польза, в повышении потенциала сил и здоровья, естественными силами Природы.

С применением пирамиды изнутри понятно, здесь может возникнуть масса идей и предложений. Главное знать правильное место установки пирамиды и точное выполнение конструктивных значений пирамиды, чтобы она генерировала благотворную силу для Вашего здоровья.

Особенность внешних полей от воздействия Пирамиды, нам подсказала Матушка-Природа. Однажды весной, вокруг малой пирамиды в саду, я посеял семена цветов. Полил землю по кругу и отпустил всё на Волю Божью. Пусть растут - как растут. Пирамида была установлена по сторонам света, её грани выполнены из стекла и обтянуты пленкой, а каждой стороне соответствовал свой энергетический знак в цвете. Спустя положенное время цветы проросли и стали набирать силу. А уже летом картина вокруг данной пирамидной клумбы была следующей: цветы, высаженные с одинаковой плотностью весной, сейчас имели далеко не равномерный вид и особенности по сторонам секторов пирамиды.

Полезное пребывание ребенка на северной стороне Зоны влияния пирамиды по секторам Западный и северный сектора активно заросли цветами
С восточной стороны пирамиды, цветов практически не было. А трава, напротив, забила всё своим буйством. Южный сектор, имел достаточное количество цветов, но они были не высокие и выглядели слабыми. Западная сторона клумбы была буквально усеяна цветами, а их размеры превосходили другие цветы в несколько раз. И более того, цветы как бы тянулись к западной грани пирамиды, изгибая свои стебли к ней.

Цветы на севере были так же довольно густо заросшими и превосходили по силе роста восточных и южных сородичей, но их высота была все же меньшей чем у западных.

Так же нами было замечено, что наш ребенок спал недолго и беспокойно, если его коляску ставили на восток и юг пирамиды. И напротив, подолгу и спокойно на северной стороне.

Большая и малая полые пирамиды 'Альвельбидус' Отсюда вывод: восточный и южный сектора, как солнечные и активные, излучают жёсткий поток энергии, активизирующий организм человека и проявляющий в нём все скрытые недуги, и очаги воспаления. Запад и север в пирамиде, как сектора мягких стихий, создают спокойные и исцеляющие энергии. В этих секторах "заходящего Солнца" человек может подолгу принимать лечащее воздействие пирамиды. Но для полного цикла в диагностике и лечении, вам следует совершить полный "солнечный круг" начиная с Востока и заканчивая Севером. В этом состоит закон и знание силы жизни - сила рождается, растёт и проходит свои фазы, чтобы вернуться в начальную "точку нуля".

Чтобы до конца быть честным перед людьми и совестью я скажу ещё следующее.

Кондитерские изделия под действием поля пирамиды обретают полезные качества Мною были написаны письма и предложения о использовании силы и технологии Пирамид в народном хозяйстве, которые я неоднократно направлял в Администрацию Президента и Донецкую областную администрацию. Я предлагал сотрудничество и освещение феномена Пирамид на телеканалах "Интер", УТ-1 и "1+1". Предлагал ноу-хау Пирамид и ряду очень влиятельных бизнесменов Украины. Но всё упёрлось в молчание и нежелание властей. Над этой темой создаётся "запретная зона" для использования во благо людей. А ведь сила полей пирамиды способна нормализовать повышенный радиационный фон в зоне Чернобыльской АЭС. Пирамида над саркофагом четвертого энергоблока ЧАЭС за короткое время устранила бы угрозу в этой аномальной точке Земли и постепенно сгармонировала всё окружающее пространство, в радиусе действия своих полей. Это надежный и недорогой проект по спасению Чернобыля и зон Украины от последствий радиационной аварии. Это самое главное моё предложение к властям!

Пирамида мороженое - может оказаться очень привлекательной для детей В области народного хозяйства таких предложений множество. Начиная от более высокостойких посевов зерновых для увеличения их урожайности, после выдержки зерна в Пирамиде. И заканчивая пищевой промышленностью, где Пирамида может выполнять роль ускорителя процессов созревания и технологического приготовления многих веществ и продуктов, улучшая их свойства и лёжкость.

Приглашаются к сотрудничеству представители бизнеса, промышленности, нефтедобычи и переработки, сельского хозяйства, энергетической отрасли, медицины и санаторно-курортного сервиса, виноделия и молочной промышленности, пчеловодства и пищевых отраслей. Каждый в своей отрасли и роли деятельности может внедрить пирамидологию и эниологию, как наук расширяющих современное представление человека о законах жизни и их влиянии на процессы в материи.

Улучшение вкусовых и полезных качеств продукта Возможно мудрецы и звездочеты прошлого неспроста носили необычные купола Гармонизация пространства и создание благотворного климата в доме


Пирамидные Истины

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Пирамидные Истины

Пирамида есть символ и закон материализованной жизни. По этой геометрической схеме действуют все законы вселенной, а соответственно и сам человек, как высшая модель гармоничной жизни, полностью вписан в Пирамиду и созвучен с течением энергопотоков в Ней.

Спираль жизни в структуре верхней и нижней пирамид. Для простого понимания действенности и пользы Пирамиды подойдет следующее объяснение. Знание о законе восходящей и нисходящей энергетической спирали Жизни, а следовательно и знание о явной и скрытой Пирамиде. Так в человека водят два энергетических потока жизни, обеспечивающих его здоровье и жизнедеятельность. Первый поток - плюсовой, это нисходящая спираль, ее энергия входит в человека с верху через макушку головы и, пронизывая все тело, уходит в глубь Земли. Действием нисходящей или небесной спирали энегопотока жизни является формирование принимающей воронки в теле человека в виде спиралевидного завихрения волос на голове любого человека. Далее истечение вошедшей небесной энергии по телу человека легко прослеживается по направлению роста волос, как приемных антенн по всему телу человека.

Небесная - Земная спирали. Второй поток - минусовой, это восходящая спираль энергии жизни. Она входит в тело человека снизу и, пронизывая его с ног до головы, уходит бесконечно в Космос. Первый небесный поток энергии являет символ Отца и имеет положительное направление в распространении спирали жизни - по часовой стрелке, т.е. символ расширяющейся девятки. Второй земной поток энергии есть символ Матери (или материи) и, соответственно, противоположно направлен первому. Его распространение символизирует принцип сжимающейся в точку шестерки. Человек несет в себе два начала - Мужское и Женское, в нем соединились две энергии Космоса и Земли. Это своего рода питающая жизнедеятельность человека батарея, у которой есть два полюса "плюсовой" и "минусовой". И если ход энергии двух потоков не искажен и не нарушен, то эти потоки, уравновесив сами себя, сбалансируют потенциалы положительного и отрицательного полюсов в срединной точке нуля в теле человека, - и тогда человек находится в полном равновесном состоянии. Он здоров и жизнедеятелен. На теле человека месту, где происходит соединение и зануление верхнего и нижнего потоков жизни, соответствует точка пупка.

Если же, данная закономерность нарушается, нарушая гармонию и равновесие в геометрии Пирамиды жизни, то в теле человека начинают преобладать те или иные энергии "плюса" и "минуса". При этом произойдет смещение потенциалов в верхнюю или нижнюю части тела человека, от точки здорового равновесия энергий, что приведет к появлению заболеваний в организме.

Двойная спираль в Геноме человека Закон двух спиралей, как и закон двух Пирамид - верхней и нижней, или явной и тайной, применим во всех проявлениях жизни от микрокосмоса до макро законов мироздания. Это и космический код молекулы жизни, скрытый в тайне двойной спирали ДНК. Это и форма строения яблока и любого плода, рожденного в Природе. Это и рождение новой Звезды во вселенной с ее жизненным расширением и коллапсом, с последующим обратным сжатием энергии до состояния черной дыры, втягивающей в себя другие звездные системы с огромным количеством материи, до наступления критической точки очередного взрыва и началом нового цикла расширения.

Верхняя и нижняя пирамиды в комплексе жизни на Земле Наши далекие прародители очень хорошо знали данный закон жизни и для поддержания гармонии своих тел и Планеты в целом грамотно использовали закон Пирамиды. Так строились великие комплексы Пирамид, где применялись знания Явной и Тайной Пирамид, а поэтому у любого комплекса жизни, построенного древними обитателями Земли, есть зеркально противоположный комплекс на другой стороне части Планеты, что и создавало прохождение двух спиралей из центра одной Пирамиды вглубь земли, к центру противоположного комплекса.

Что мешает нам понять и вспомнить эти простые знания закона жизни, для гармонизации и приведения в порядок собственных тел и вхождения в здоровый ритм жизни?

Принцип построения эволюции жизни для нашего измерения Вы еще думаете? Тогда еще о Пирамиде жизни. Чтобы Пирамида соответствовала законом мироздания и формировала энергетическую матрицу здоровой жизни, в ней должны присутствовать законы и пропорции, по которым и строится гармоничная жизнь на нашей Матушке-Земле. Так началом или первокирпичиком должен стать размер или диапазон видимой длины волны нашего измерения, равный 7,23 см, что в среднем и соответствует размеру расстояния между зрачками глаз у человека. Чтобы видеть этот Мир, нужно быть настроенным на его длину волны.

Человек четко вписан в поля октаэдра Чтобы Пирамида резонировала в гармонии с окружающим Миром, ее детали должны находиться в пропорциональной совместимости с пропорциями Живой Материи и главной её части - человека. Наше тело имеет одну схожую пропорцию для всех и каждого на Земле. Эта пропорция "золотого сечения" - универсальный закон Единого построения Жизни, где размер последующей части тела человека, равен размеру предыдущей части, увеличенной на коэффициент "золотого сечения". И, как правило, данный закон ярко выражен в построении пропорции между соседними частями тела, в которых энергия меняет свое течение на 90 градусов. Это фаланги пальцев на сгибах в суставах; это кисти рук, предплечья и плечи; это стопы, голени и, бедра; это все тело и все в теле. Вот так применяя закон гармонии, можно просчитать и выстроить геометрически правильное сооружение, способное резонировать или входить в сонастрой с Матрицей гармонии Жизни Мироздания. Подобная Пирамида становится антенной для приема и генерации энергии "эталона здорового состояния" и представляет собой целый системный фактор гармонии Жизни!

А почему так? И что знали древние о скрытых законах формы Пирамиды?

Главная деталь Пирамиды - это Триада или Троица. Жизнь выражает этот принцип повсюду, а в Вере он являет союз Духа, Бога и Сына или трех первичных энергий Творения: Сила Бога, Любви Бога и Его Мудрости. В Пирамиде этот союз Высшей Воли утверждает Жизнь по всем четырем сторонам Мироздания. И именно по этому север, юг, восток и запад способны так сильно влиять на все стороны жизни человека.
Закон Триады Жизни Пирамида символизирует союз и равенство 4-х основных элементов жизни: Огня, Воздуха, Воды, Земли Высшая и объединяющая все стихии в закон жизни - Божественная прана
Каждая сторона света в той или иной мере будет связана с основными элементами или стихиями жизни: огнем, воздухом, водой и землей. Квадрат, как основа Пирамида Жизни, призван уравнивать соотношение между проявлениями всех стихий в теле человека. Это равенство и есть основа здоровья. Пятая, - наивысшая вершина, определяет исходную точку начала всего. Это - искра Божья, Его присутствие в каждом и одновременно повсюду! Пятый элемент жизни определяется как Божественная Прана или Эфир.

И так, мы увидели в Пирамиде три волшебных числа: 3, 4, 5 составляющих основу "Золотого треугольника".

Ориентация пирамиды с помощью компаса Теперь, зная это, мы можем определить, что для правильной настройки Пирамиды, она должна быть скорректирована по векторным линиям, охватывающим всю Землю с Севера на Юг и с Востока на Запад. т.е., Пирамиду нужно включить в силовое магнитное поле Планеты. Как только квадрат основания Пирамиды пересекает магнитный вектор Земли под строгим углом в 90 градусов, Пирамида включается в резонансную работу и набирает свою силу с каждой последующей секундой. Силовые потоки геомагнитного поля Земли, встречая преграду на своем пути в виде перпендикулярной грани Пирамиды, отражаются от нее и начинают моментальное биение, отражаясь от последующих граней Пирамиды. Происходит закручивание энергии магнитного вектора с постоянным отклонением на 90 градусов, до ее полного оборота. Но т.к. геомагнитный поток Земли течет постоянно, то и отраженный вихревой поток выходит за пределы граней Пирамиды, продолжая распространяться по заданному закону "положительной спирали".
Включение пирамиды в силовое поле Планеты Фонтанирующая энергия пирамиды Поле пирамиды сформированное геометрией формы и зеркалами времени
Данное "включение" Пирамиды легко проверить по работе маятника или радиолокационного прибора. Маятник улавливает тонкие силовые поля, идущие от Пирамиды, и начинает повторять их направленность. В случае с радиолокацией на экране формируется силуэт силового ионного поля в виде фантома Пирамиды. Человек же, как самый тонкий и совершенный воспринимающий прибор на Планете, сможет ощутить гораздо более широкий диапозон вибраций, излучаемых Пирамидой от тепла и покалывания в руках, до цветовых и звуковых вибраций в образном восприятии. Все будет очень индивидуально, в зависимости от энергетики и восприимчивости человека.

Итак, Пирамида "включена" и уже работает. Но все же, что она излучает, и почему это происходит с этой простой "коробочкой"?

Да Пирамида проста - один, два, три, четыре, и мы сложили ее из треугольников, а ведь это уже подсказка древних предков к пониманию четвертого измерения: Это раз.

Пирамида собирает весь спектр частот и полей Вселенной и генерирует поле жизни Вторая подсказка пришла к нам из нашего детства. Все мы в школе играли пластмассовой ручкой и мелкими кусочками бумаги. Потерев ручкой о затылок головы, т.е. об волосы, получали чудо! Откуда взялась эта невидимая для глаз сила? Сила - способная удерживать на весу несколько обрывков бумаги, хотя порой и не таких уж маленьких! А что если площадь граней Пирамиды не так мала, как площадь шариковой ручки? А что если трение создается не тысячью волос на затылке, а миллиардами и миллиардами частичек воздуха, его молекулами, ионами и другими свободными зарядами, невидимыми нам. Невидимыми, но несущимися бесконечным потоком вокруг всех нас. А ведь данный поток невообразимая сила - сила тонких энергетических полей, сила микромира. Неуловимая глазу, но ощутимая для энергетики тела человека, энергия накапливается на гранях Пирамиды ежеминутно и по закону геометрии Пирамиды стекается или фокусируется у ее верхнего пика, формируя луч, уходящий в Небеса. Пирамида собирает не только энергию "шуршащего" о ее поверхность воздуха и силу ветра, но также силу солнечных лучей во всем их диапазоне.

Закон лунных фаз - математически вписан в закон пирамиды и определяет ход жизненных процессов на Земле Она накапливает свет и силу лунного света или солнечного света, но уже поляризованного Луной, как отражателя планетарного масштаба. А для тех, кто понимает жизнь, становится очень важным знание и использование грамотно распределенного прямого и поляризованного света. Так работает Матушка природа! Огородники знают, что растения, а значит и все живое, растут только ночью, когда их окутывает мягкий Лунный свет. И так, наша Пирамида собирает и передает нам весь спектр видимого и невидимого излучения, как от Земли, так и из Космоса.

Мы и сами все это видим и принимаем, скажите вы. Да, видим, да принимаем. Но и сами же нарушаем. Мы нарушили закон собственной внутренней Пирамиды или тех тонких полей, которые поддерживали нашу личную энергетическую матрицу Пирамиды, а отсюда и болезни. А поэтому и смертность.

Пирамида - целитель космоса Пирамида же, как геометрическое построение, выполненное по закону гармонии, не нарушает законов Природы, а следовательно, принимая весь спект излучения Земли и Космоса, преобразовывает тонкие частоты жизни в матрицу или модельный фантом энергетической Пирамиды, и несет "эталон здорового состояния", усиленный и раскрашенный всеми красками и оттенками, частотами и звуками, энергиями и диапазонами полей со всей Вселенной. Это грамотный и совершенный прибор, антенна-целитель, для сонастроя человека со своим гармоничным состоянием.

Хорошо, наша Пирамида работает и излучает энергетический фон, повторяющий характеристики самой Пирамиды с определенной пульсацией во времени. Но нам не нужен весь спектр частот, идущий на нас от Пирамиды, пусть даже и в виде ее гармоничного и геометрически правильного фантома.

А что нам нужно? Тогда опять простой пример. У вас есть хороший прибор, он сделан с учетом определенных законов. Вы установили его, а затем включили. Он выдает вам весь спектр частот, в диапазоне которых он способен работать. Но вам это не надо и вам это не нравиться. Почему? Да потому что этот прибор телевизор, и он "шипит", не давая вам главного - красивой картинки на своем экране. Телевизор хорош тогда, когда он показывает нам не все, на что он способен, т.е. весь спектр своего "шипения", а конкретную и приятную зрительную картинку или набор определенных гармоник.

Работа древнего комлекса пирамид Вот так и Пирамида. Включившись в свою работу, она должна использовать весь поток энергий, формирующих на выходе гармоники с четко заданной программой. Это понятно? Древние Пирамиды несли на своих гранях четкую программу, которая и передавалась в пространство благодаря полю излучения. Те Пирамиды не были столь угрюмы и примитивны, как сейчас. Они были сказочно прекрасны в своем золотом одеянии и красочно гармоничны в искусстве знаков силы и орнаментов жизни. Вряд ли сейчас они выражают энергетику эталона здоровья, будучи оскверненными и разграбленными. Да это и видно на примере того пространства, которое окружает комплекс в Гизе - пустыня, жара и песок...

Пирамида Альвельбидус с золотыми зеркалами граней Отражающие грани Пирамид являлись зеркалами времени с нанесенными на них цветовыми силовыми знаками, способными преобразовывать пространство вокруг себя в том русле закона и начальной мысли, с которыми и закладывалась конкретная Пирамида, несущая на себе присущий только ей цветовой код. Треугольные грани были покрыты золотом и отшлифованы до состояния зеркального отражения, и лишь по периметру граней наносился барельеф или орнамент с элементами предшествующего творения жизни прошлых цивилизаций. Данный элемент служил усиливающим потенциалом мистической работы Пирамиды, подключая ее энергетику к древней силе предков, и это очень важно понять нам сейчас. Отражающий спектр золотых зеркал на гранях Пирамид соответствовал спектру излучения Солнца и служил для настройки энергетики Пирамид на Единую частоту в совместном Творении с Центром. А для нас Центром служит наш космический Отец, питающий жизнь всей системы - наше светлое Солнышко! И еще, древние никогда не поклонялись золоту, как металлу, в алчном понимании нашей цивилизации. Они находили в золоте духовный аспект и брали из него силы для Творения и жизни. Дело в том, что золото и есть чистая субстанция солнечного света здесь, в материи. Чистое золото - текуче и эфирно, оно способно отдавать жидкий и животворящий свет, свет Солнца, тому, кто с любовью использует это знание!

Вогнутые зеркала времени В центральной части отражающих граней Пирамид закладывались вогнутые Зеркала Времени. Их энергия была способна ускорять развитие некоторых пространственных процессов в линейном течении временного фактора жизни. Данные зеркала времени имели цветной знак или рисунок определенного сакрального значения. В те времена люди понимали силу и значение каждой частотной вибрации цвета и грамотно использовали цвета радуги с учетом последующих изменений в жизни.

Цвет - это не просто различные спектра и тона на белой бумаге. Для знавших начальную истину наших предков, каждый цвет выражал определенные аспекты и качества Бога или первичных лучей Творения, а их сочетание в гармоничном законе, давало возможность изменять настоящее и творить будущее.

Для них цвет был живой вибрацией. Вибрация может, как повышаться от качества цвета, так и понижаться, и уже дело техники Мастера, как и куда, направить силу данной вибрации жизни.

Целительная мысле-форма Архангела Рафаила на гранях пирамиды Жизни Чтобы было понятно, объясню один знак, состоящий из трех цветов: белого в центре, затем голубого цвета и окружающего голубой зеленного. Для нас это просто рисунок из трех, колец. Красиво и не более. А для той цивилизации эта же картинка, да к тому же, размещенная в центре Зеркала Времени на Пирамиде Жизни сказала бы следующее: "Великое Единство Бога из Центра Жизни повелевает и дает силы всем и каждому жить здоровой и целостной жизнью в совершенном теле!". Потому, что белый цвет - это соединение всех гармоник цвета в единый Божественный свет. Синий выражает волю и силу Творца, а зеленый несет вибрации, дающие здоровье в совершенстве. Поэтому понятий исцеления в те далекие времена не было лишь потому, что люди никогда не выходили из своего нормального состояния здоровья. И это была работа пирамид - формирование мощной установки всех энергий, поддерживающих жизнь в совершенном здоровье. Лишь в наше время и с нашим состоянием дел в экологии этот знак можно выразить как мыслеформу, заложенную в цвет: "Бог повелевает Исцеление!"

Хорошо, что медицина нашего времени подходит к разгадке феномена цветовых вибраций и их влияния на психику и ауру человека, в следовательно, и на здоровье. Есть и направление в медицине - цветотерапия. Остается соединить это с наукой о форме пирамиды, и тогда многое станет на свои места не только со здоровьем людей, но и с выздоровлением Планеты.

Пирамида золотого сечения с нанесенными энергетическими знаками на гранях Эволюционный путь человека, да и человечества в целом в высшем своем проявлении можно выразить как поиск и накопление Божественных знаний для более полного раскрытия собственного потенциала возможностей. Все мы, как творения Божьи, стремимся к осмыслению Его Замыслов и обретению Его Даров. Создатель и сама жизнь дают нам бесконечное множество примеров, уроков и знаков всегда и повсюду. Возможно, сейчас подошел срок, когда люди должны предоставить отчет перед жизнью и перед Создателем в умении понимать Его законы и знаки. Как мы можем применять основы основ в Его построении мира, таких как звук (вибрация) и цвет (вибрация); закон построения форм и знания первоэлементов; закон "Верх и низ" и их взаимопроникновения; секрет "живой" и "мертвой" воды лежащий в основе понимания уникальности ее молекулы как Божественной Триады; бесконечность спиралей "Золотого сечения" и явления резонанса; и многое другое Божественное и простое, видимое и тайное? И при этом создавать, но не разрушать, а создав, жить грамотно и гармонично в союзе с Его Созданием! Поистине, Пирамида достойна такого понимания создания, когда ее образ, пришедший к нам из прошлого, соединил нас с настоящим и указал новый путь к совершенному будущему!

В зоне внутреннего поля пирамиды образуется точка четвертого измерения В любой пирамиде, большой и малой, есть точка четвертого измерения, место фокуса энергии добра. В данной точке пространства энергия и частоты нашего измерения переходят в более высокие обертоны или уровни частот высших измерений. За гранью нашего времени, мысль, созданная здесь, реализуется мгновенно. Поэтому пирамида - это еще и страж на рубеже между Добром и Злом. И не спроста все Божьи Храмы у любых народов по всей Земле имеют в основе своей скрытый образ энергетической Пирамиды: "Так и предки наши все православные храмы строили по закону Небесному - куполов в нем пять. Верхний - то Пирамиды пик, а четыре других - по краям Земли. В Пирамиде все также повенчано с Божьей Силою, с силой Матушки и стихиями: то Земля и Вода, Огонь в Ветру".

Молекула ДНК четко согласовано с законом энергии в пирамиде Возможно лишь сейчас, с началом нового тысячелетия и новой эры - Водолея, или как ее называли в откровениях "Золотого века", люди наконец-то поймут, что пирамиды никогда не были оккультными построениями, и не создавались для мрачных ритуалов погребения, в них нет никакой мистики или колдовства. В них царят лишь закон, гармония и порядок. Пирамида это чистая наука математики и физики. С ними четко согласуется спираль молекулы жизни в ДНК цепи. В пирамидах - ключ к высшим Мирам, а строились они изначально только для жизни и как закон этой жизни!

Применение пирамиды в жизни человека для гармонизации его жизненного пространства и создания позитивных факторов здоровья и долголетия очень простое, хотя и требует знания неких правил работы с ней.

Работа человека с полями пирамиды Так, важно знать, что сектора пирамиды формируют различные энергии излучения по степени их влияния на организм человека, в зависимости от сторон света и времени активного Солнца. А для полного восстановительного воздействия необходимо собрать полный спектр как активного, так и пассивного излучения пирамидой во время сеанса, т.е. замкнуть круг Восток, Юг, Запад и Север.

Оживляющая энергия пирамиды в зоне внутреннего купола Очень важны знания о внутреннем пространстве Пирамиды, фокусных точках ее высоты. Но, пожалуй, самым существенным будет являться тот факт и ментальный принцип, что информационная матрица или частотный фантом, сформированный Пирамидой, способны записываться и оставлять свой след или сохраняться в памяти на молекулярном уровне любого вещества или предметах, входящих в контакт с энергией Пирамиды. А, следовательно, данные предметы и вещества долгое время будут способны так же оказывать положительное воздействие на человека. Так вода, физрастворы и любой лекарственный препарат, побывавшие в пирамиде, приобретают энергетическую память о матрице пирамиды. Попадая в организм человека, и разносясь по всем его системам, данные вещества имеют более высокую степень положительного воздействия и передают "эталон здорового состояния" всему организму.

Формирование гармонии и поля любви С Пирамидой можно дружить не только для поддержания здорового состояния, но и для активизации внутреннего просветления, повышения защитных качеств биополя человека (а их степень возрастает в десятки раз), раскрытию и усилению работы чакр и энергоканалов, глубоких медитаций и повышения умственной активности. Поверьте, что если в присутствии пирамиды вы будете спать, то сон ваш будет крепким и здоровым. Но если же, наоборот, вам необходимо активно работать или писать в ночное время, то у вас будет столько активности, светлых идей, и мыслей, что ночи вам покажется мало!


Альвельбидус и Альвелькон - устройство Мира

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

'Альвельбидус - Альвелькон' - устройство Мира?

Пирамида являет собой союз Космоса и Земли. Как и почему с помощью столь простой геометрической модели можно скорректировать своё здоровье?

Что же заложено в основу основ Пирамиды? Первооснова это Священная Триада или Троица: Святой Отец, Святой Дух, Святой Сын. Эти неразрывные качества Жизни объединились в треугольник, в котором все три стороны и три аспекта Бога равны и не отделимы друг от друга. Можно понимать Триаду и как союз Силы Божьей, Любви Божьей и Мудрости Божьей. Эти качества выражаются тремя первичными лучами: голубого, розового и желтого цветов соответственно. Именно Союз Трех мы видим в Пирамиде, как главную деталь в ее геометрии.

Пирамида - Закон жизни Божественная триада - проявляется во всех жизненных ситуациях
Воля Бога, Его Любовь и Мудрость вплелись в вечный узор Пирамиды Жизни, расширяя Себя по всем сторонам света. Север, Восток, Юг и Запад стали неразрывными понятиями в нашей жизни, способными очень сильно влиять на тайные силы Мироздания. Это священный Квадрат лежащий в основании Пирамиды.

Четыре стихии в основании фундамента жизни Поле образованное действием двух взаимообратных пирамид Человек повторяет действие полей Октаэдр
Четыре угла в фундаменте Пирамиды также являют четыре первоэлемента всего живого: стихию Огня, стихию Воздуха, стихию Воды и стихию Земли. Мы все и есть Божественное сплетение всех этих стихий. В каждом из нас есть, в той или иной мере, квадратичное сочетание Земли, Воды, Воздуха и Огня. Но есть в нас и нечто более важное и неосязаемое, то - что отделяет нас от неживой материи и делает осознанными и индивидуальными. Это Искра Божья - Его крупица в нас. Крупица Его подобия и родства с Ним! И это особое Вещество Жизни древние считали пятым элементом - Божественной Праной или Эфиром. Так мы определили в Пирамиде все Ее священные числа: 3,4,5. Эти коды есть Волшебные пропорции "Золотого треугольника", а их сумма раскрывает нам таинство двенадцати лучей...

Все в этом Мире выполнено по этой простой и священной схеме - схеме Пирамиды. Конечно не в явном геометрическом виде, а в скрытом образе Пирамиды - Ее частотного выражения.

Наивысшая вершина - Божественная искра жизни Законы пирамиды определяют строение человека и ход энергии жизни в нем Поле пирамиды способно сгармонизировать биополе человека к эталону
Вершина Пирамиды есть Начало, Первоискра, Исток. Высшая Воля Творца как импульс наивысших частот энергий жизни начинает спускаться в твердь, постепенно переводя все ниже и ниже частоту вибрации Мысли Бога или животворящей энергии, расширяясь и рождаясь в новых состояниях плазмы, приводя ее с высших уровней частот в огне и воздухе, к более низким в воде и земле.

Даже вкусовая восприимчивость человека измеряется гармонией пирамиды Человек по образу и подобию несет в своих полях структуру Пирамиды. Это, должно быть, очевидно и ясно. Это основа, эталон жизни и залог гармоничного функционирования его организма. Но общество и нынешняя окружающая среда нарушили гармонию Пирамиды, что повлияло и на человека в целом. Наше поле все больше и больше искажалось и уже не вписывалось в основу основ Жизни - модель Пирамиды, а соответственно и процессы жизнестроения из первоэлементов не могли соответствовать Матрице Жизни. Мы стали болеть порой неизлечимо и фатально. Ответ прост, а подсказка реальна. Восстанови свою энергетическую модель в гармонии с Пирамидой Жизни и жизнь сама вернет свои первокирпичики в исходное состояние.

Пирамида - ключ к высшим мирам Но возврат здоровья это лишь часть программы Пирамиды. Она способна сонастроить Вас со всем Мирозданием и дать Вам ключ к Высшим Сферам этого Мира. Когда-то Вы знали это и могли использовать этот Ключ - знания о тонко-вибрационной Пирамиде в Вас самих. Зная это, Вы были способны входить в резонанс с более высокими тонами Высших Пирамид Земли, Солнца, Галактики и Вселенной. Вы могли дойти до созвучности со всем Мирозданием и познать Бога. Вы могли слышать его Мысли. Собственно, мы и создавались для этого - принимать вибрацию от Высших частот Истока здесь на Земле, здесь у самого основания Жизни, - в месте где Его Мысль обрела свою твердь, свою самую плотную форму и самое яркое ощущение Жизни!

Каждая сторона Пирамиды будет воздействовать на вас особым образом, с учетом тех тонких сил, которые подвластны влиянию Севера, Востока, Юга и Запада. И в первую очередь необходимо включить Пирамиду сонастроив Ее грани с Квадратом сторон света.

Работая с пирамидой, слушайте свои внутренние ощущения При работе с Пирамидой очень важно уметь слушать свой внутренний голос - звучание собственной Пирамиды в ответ на резонанс сонастроя. Также вспомните о том, что все мы дети Солнца и очень зависим от Его движения. "Следуй за Солнцем!" - вот наш девиз. Начало работы это Восточный сектор Пирамиды. Слушаем себя. Получили импульс - есть подсказка. Переходим в Южный сектор. Слушаем себя. Солнце идет на Запад и мы идем за ним - Западный сектор Пирамиды. Четвертый сектор - Северный, будет завершающим и замыкающим круг в нашем путешествии к сонастрою с главной Пирамидой Мироздания.

Верхняя пирамида образована планетами ближнего круга: Солнце, Меркурий, Венера, Земля, Марс Правило работы с пирамидой Поле пирамиды по ее секторам
А знаете ли Вы, что такое СОНАСТРОЙ? Глубокое понимание этого слова будет исходить из знания о святости буквы "О". Знаком "О" выражается Космический символ Жизни, это знак Солнца, знак бесконечности Творения, знак плодородия, знак Бога в Единстве с Жизнью! А поэтом, любое слово в русском языке несущее в себе букву "О" имеет свое тайное и наивысшее значение. Так слово "совесть" раскрывается как "Божья Весть" или "Весть с Богом". В слове "сознание" мы уловим совершенно новую грань в понимании значения данного понятия - "Знания о Боге" или "Чистое знание Бога". И поэтому слово "сонастрой" раскрывается для всех нас уже совершенно на иной ступени нашего понимания - Высшего отчета самому себе: "Увидеть Бога, понять Бога, настроившись с Ним в унисон - звучать вместе с Ним как одно Целое!"

Земные и космические центры человека: 7 - Чакральные центры в теле человека; 8 - Гармонизирующий; 9 - Связь с Землей; 10 - Связь с Солнцем; 11 - Связь с галактическим центром; 12 - Связь с центорм во Вселенной "Войти с Ним в единую гармонику, в одно дыхание, в один поток Жизни!" - вот как высоко может Вас поднять Пирамида и работа с Ней. Это антенна, настроенная по своей геометрии на прием со всей Вселенной в высшей ее частоте звучания...

Восток и Юг в Пирамиде соответствуют активным солнечным энергиям излучения. Данные сектора воздействуют жестко и активно, пробуждая в Вас спящие болезни и скрытые недуги. Запад и Север в Пирамиде - мягкие по степени излучающего воздействия сектора и их энергетика способствует мягкому лечащему процессу в организме. Тем самым, Вы ощутите на себе весь спектр активного и пассивного воздействия Космических энергий накопленных Пирамидой. Вы повторите всю природную естественность солнечного цикла, от фазы активного пробуждения, до фазы здорового сна...

При работе с Пирамидой можно и нужно задействовать тонкие энергии, находящиеся в зоне Внутренней Пирамиды. Вы можете помещать под купол Пирамиды, как предметы обихода, так и жидкости, и вещества для накопления ими информационной матрицы Пирамиды.

Активизация головного центра и формирование 'омоложения' Запись матрицы пирамиды на жидкость Поле пирамиды - основа здоровья
Здравый смысл подскажет Вам и ряд других приемов в использовании Пирамиды, таких как: установка Пирамиды на больной орган или зону боли на вашем теле; водружение Пирамиды на макушку головы с целью усиления позитивных потоков; размещение фотографии больного в одном из секторов или внутри Пирамиды для усиления его энергетики и привлечения положительных торсионных полей; установку Пирамиды на эрогенные и чакральные зоны тела, для усиления потенции и подкачки чакр; размещение Пирамиды вблизи источников ЭМ излучения и повышенной радиации с целью нормализации фона; и т.д.

Альвельбидус - 'Мама' Данная Пирамида имеет ключевое слово- код, произнесение которого громко вслух на распев, позволит Вам войти в более тесный вибрационный контакт с Пирамидой и активизирует Ее тонкие поля в десятки раз. Данное Имя дает Вам право относиться к Пирамиде как к Живой Матрице и Мысле-Форме, что также будет способствовать более эффективному обоюдному сближению для совместной работы в паре. Ваша Вера оживит и усилит позитивный поток сакральных сил и полей, заложенных в данной Пирамиде. Верите Вы в это или нет, но Она уже жива, т.к. подключена к первичной матрице Главной Пирамиды "Альвельбидус" и с определенной периодичностью во времени излучает собственный импульс-фантом, повторяющий Ее очертания, ауру и цветовую гармонику, заложенную в Ее Мысле-Форму, равно как и высоко-вибрационный тон-звук определенной ноты. Даже уже это позволяет наградить данную Пирамиду эпитетом Живая, т.к. все это подобно человеку и его энергетике.

Чем раньше Вы примите это правило, тем скорее откроется Ваш совместный канал Космос-Земля. Если же мысль о "Живой Пирамиде" чужда для Вас, это лишь закроет лично Вас в данном диалоге энергий, но нисколько не обидит Пирамиду. Она, как и прежде будет "петь" для Вас ноту Добра,- в этом Ее предназначение и изначальная Мысле-Форма ключевого слова, пришедшего к Нам из Высших Сфер.

Формирование гармоничного поля в семье и доме
Данная Пирамида создана для работы с энергией Света и Добра. Все негативное и пустое будет поглощаться, и устраняться Ею, а сама энергия перераспределяться для новой Мысли Добра. Если Ваша мысль будет нести Добрую Волну и соответствовать или дополнять в гармонии Высший Божественный План, то все помысленное Вами в зоне Пирамиды усилится многократно и "зеркала времени" в Пирамиде сократят присутствие данного фактора задержки до минимума.

Благотворное воздействие Пирамид через образ человека на фотографии Эта Пирамида хороший помощник влюбленных и начинающих магов. Она добрый целитель и знаток психики семейных отношений. В Ней сокрыты ответы на все Ваши вопросы, т.к. Она и есть отражение нашего Мира, здесь и сейчас, в данной пространственно-временной зоне. Она способна открыть путь перехода Вашего сознания из реальности нашего Мира в четвертое и более высокие измерения, а так же введет Ваше сознание в высшие уровни Братства Мельхиседеков. Дышите вместе с Ней и будьте на одной волне ноты "Альвельбидус".

Уникальность русского алфавита заключается в его соответсвии законам Космоса и Земли Не раскрывая всей картины таинства и оставляя для вас ступени Вашей личной победы и Открытий, я лишь добавлю следующее, внеся положительную интригу в игру Вашей Жизни. Что бы раскрыть смысл Космической ноты "Альвельбидус" мне понадобилось полтора года исканий, но ответ пришел и сейчас я владею этой прекрасной истиной. Спасибо Тебе, брат мой в Свете, О Любимый Иисус, за мысль, натолкнувшую меня на разгадку! И пусть, Твоя Великая Любовь и Мудрость будут впрок и другим нашим братьям, ищущим свои ответы в Жизни!

А тебе, мой друг, открою следующее откровение: русский алфавит есть твоя карта в долгом, но прекрасном поиске Бога, через познание самого себя!

- Ь - мягкий знак не является буквой как таковой, т.к. не несет никакой звуковой информации, а выступает в качестве указателя принципа не материальности или Небес, т.е. мужского аспекта Духа.

- Ъ - твердый знак не является буквой, т.к. не передает звукового кода или ноты, а указывает на материальный аспект или твердь, т.е. женское начало.

- О - есть центральная "точка Нуля" или момент жизни здесь и сейчас.

- [image] - подобна букве "Я" состоящей из звука ( Й - А).

В букве " Я" происходит слияние Начала и Конца, объединение Левого и Правого рукавов Жизни, как двух путей познания материальной жизни Бога, и Их возврат в Единый Дух. Это рождение Нового Бога, как Сына обретшего Дух и завершившего Свой Цикл в Единстве. АОЯ!!!

Теперь мой друг, как ты можешь видеть из алфавита Жизни, у любой явной Пирамиды существует и скрытое, не видимое внешне, тождественное Ей дополнение. Это Закон восходящей и нисходящей спиралей жизнепотоков.

Так и данная Пирамида "Альвельбидус" выполнялась в соответствии с этим Законом, т.е. Она парная, и где-то в Мире находится Ее вторая половинка. Чем разноудаленнее друг от друга находятся половинки первичных пар, тем степень их резонансного колебания выше и эффективнее. Это первая часть Откровения.

Верхняя и нижняя пирамиды Так устроен мир Модели пирамид Альвельбидус и Альвелькон
Второе, как и у любого человека на Земле существует его энергетический двойник, так и у Пирамиды "Альвельбидус", есть Ее энергетическая противоположность - Пирамида "Альвелькон".

Энергетический знак Альвелькон Работа с Ней похожа в правилах, как и с любой Пирамидой, но вот внутренний потенциал энергетики "Альвелькон" находится в более высоком обертоне. Если "Альвельбидус" это Начало, то "Альвелькон" есть Конец. Или же определим их позиции в следующем контексте: при работе с Пирамидой "Альвельбидус" Вы находитесь в данной реальности, но устремлены "туда" к своей Мечте, тогда, как в случае с Пирамидой "Альвелькон" Вы смотрите на себя с позиции нахождения уже "Там". Все это есть работа Вашего внутреннего понимания и духовного роста.

При построении данных пирамид был использован принцип настройки на частоту нашего измерения, в реальности данной материальной Вселенной, равный 7,23 см Ее длины волны, с последующим просчётом размерности пирамид по закону "Золотого сечения".

Юлия Туркина и Наталия Глазкова Данная Пирамида тестировалась Глазковой Н.Н. - академиком Международной академии энерго-информационных наук. В результате теста было установлено, что во "включенном" состоянии Пирамида "Альвельбидус" способна усилить биополе объекта до 20 раз. Все это позволяет использовать Пирамиду "Альвельбидус" как хорошего друга и помощника для достижения положительных результатов во многих направлениях целительства, релаксации, фен-шуй и семейного благополучия.

Возможна различная модификация пирамид и силовых знаковых зеркал по Вашему индивидуальному заказу с учетом особенности Вашей энергетики и выбранной Цели.

Если у Вас есть желание расширить кругозор в познании Пирамид и Их особенностей, а так же заказать установку и просчет геометрии подходящей для Вас Пирамиды в доме, офисе или на местности, мы с радостью поможем в этом.

Пирамида - ключ к гармоничной жизни человека Пирамида устранит имеющиеся негативные поля и энергии, и благотворно гармонизирует пространство вокруг Вас и Ваших близких. Доверьтесь этому Знанию, пришедшему к нам через века и Космические просторы. Удачи и всех благ!

С уважением, Геннадий Туркин.


Выявление геопатогенных зон и формирование гармонии

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Выявление геопатогенных зон и формирование гармонии

Силовые поля планеты Очень важно понять, что для позитивной жизни человека первостепенное значение будет иметь чистота и сбалансированность полей и энергий места, где построен его дом, либо самой квартиры, где он проживает.

Те силовые поля, которые пронизывают участки местности, на которых находится жилище человека, и будут определять силу, и степень комфортного проживания данного человека.

Сетка Хартмана - Курри на местности Силовые поля геомантии распространяются с юга на север и с запада на восток. Данная сетка сил Земли определяется полем Хартмана и Курри. Её расположение и размерность достаточно просто определить методом биолокации и указать на местности, либо плане жилища. При этом мастер проинструктирует и даст рекомендации о наличии, либо отсутствии вредоносного излучения магнетизма. Исходя из чего, владелец жилища может грамотно и без вреда для здоровья произвести планировку спальных мест и мест длительного пребывания, таких как кресла, журнальные столы, диваны и телевизоры, а также столовые столы и уголки. Принцип такой - на эти места не должны попадать узловые точки сетки Хартманы и Курри, и ни в коем случае зоны отрицательных полей.

Устранение геопатогенных аномалий и зон в спальне; создание благотворного фона для спокойного сна Ошибочным является и мнение, что чем выше от поверхности земли Вы живёте, тем на Вас меньше оказывается воздействие полем Земли. Данные энергии пронизывают пространство Земли на сотни километров по вертикали, а с учётом проживания в верхних этажах панельной многоэтажки, возможно наличие самонаводящихся и отраженных электромагнитных сигналов от металлоконструкций дома, что может оказаться ещё более вредоносным для обитателей высотных квартир. Поэтому в каждом случае должен производиться индивидуальный замер поля и параметров магнетизма.

Конструкция пирамиды гармонизирует городской пейзаж С появлением экспериментальных знаний о влиянии формы объектов на факторы человеческого здоровья и их ориентации в пространстве местности, относительно сторон света, у людей появляется возможность организовывать собственное жилище, и пространство вокруг него, с максимальной степенью гарантированной благоприятности жизненных условий.

В эту область естествознания вошли многие науки, определившие новое направление - эниологию и эргономику. Факторы энергоинформационного обмена между пространством, в котором находится человек, окружающими его предметами обихода и самим человеком во взаимодействии с природой, изучаются эниологией.

Эргономика будет определять взаимодействие человека с окружающей средой и создание оптимальных условий работы и жизни в гармонии с Природой.

Пирамида выравнивает пространство нарушенное современными технологиями Проделанная научная работа в данных областях знания, доказала, что форма объектов, как и форма помещения, включая структуру материалов, их цвет и световую насыщенность, способны влиять на функционирование внутренних органов человека, его психику и поведение, а возможно и мораль.

Форма - это своеобразный энергетический каркас, который индуцирует информационное поле данной формы в окружающее пространство. Форма является одновременно, как резонатором определённых потоков и частот, так и источником энергоинформационного воздействия.

Свет и цвет являются основными составляющими факторами, наличие либо отсутствие каковых будут максимально фиксироваться психическим и эмоциональным здоровьем человека.

Современным психологам известно, что предпочтение определённому цвету - достаточно точная информация о физическом, эмоциональном и психическом состоянии человека. Определив, какой цветовой энергии не хватает, можно корректировать состояние с целью максимального приближения к внутреннему равновесию энергий, формируя гармонию человека.

Энергонасыщенное искусственное сооружение гармонично вписанное в живую природу А поэтому, формируя пространство на местности и само жилище, человек должен заложить в них основные принципы гармонии и знания цвета. Так, наличие в вашем окружении строений и форм, выполненных в пропорциях несущих гармонию жизни, и грамотно учитывающих факторы их форм и ориентацию на местности, будет создавать максимально благотворное влияние полями излучения данных объектов на здоровье человека, делая ваше пространство и жилище созвучными с природой и энергонасыщенными позитивными полями. А грамотное формирование цветовых закономерностей в вашем окружении, сбалансирует внутреннее состояние и задаст программу здоровья и благополучия.

Живите на здоровье в чистоте и гармонии созданного вами пространства любви, дополняя Природу собственными эманациями добродетели,- благодаря Свет и Материю за возможность жить, здесь и сейчас, в этом Чудесном Мире!

Геопатогенные зоны и рак.

Человек постоянно пребывает под действием силовых потоков планеты В 70х годах ХХ века геофизиками и лозоходцами разных стран были замечены особые геофизические аномалии, которые оказывают вредное воздействие на здоровье человека. Эти аномалии назвали геопатогенными зонами. И было отмечено, что от 70 до 90 процентов раковых больных длительное время находились в таких зонах. Они существуют везде на Земле и располагаются по особым сеткам, но цивилизация, к сожалению, забыла о древнем методе лозоходства - определения таких зон, и в последние века многие жилые дома и общественные здания строились без учета геопатогенных зон.

Работа с биоактивной рамкой по выявлению геопатогенных зон В них изменены геофизические параметры среды - геомагнитное поле, электропроводимость почвы, электрический потенциал атмосферы, уровень радиоактивности и другое. Эти зоны связаны с глобальной энергетической каркасной сетью Планеты. В мире уже накоплен огромный банк медико-статистических данных, полученных исследователями в разных странах, которые показывают на тесную связь тяжелых хронических заболеваний, в том числе и онкозаболеваний, с расположением спальных мест в геопатогенных зонах. К сожалению, отечественная медицина не учитывает этого фактора, хотя уже проведено немало геофизических исследований по этому поводу, в частности, группой ученых, возглавляемых членом - корреспондентом академий МАЭН и МАНЭБ Ландой В.Е. Эта группа при съемке геопатогенных зон многих городов и поселков России составляла статистику заболеваний в них. Об этом многократно говорилось на научных конференциях и конгрессах в Томске, Москве и за рубежом. Большое внимание уделяли изучению этих зон Н.Н.Сочеванов, В.Г.Прохоров и А.П.Дубров.

Энергетический меч, как и пирамида обладает высокочастотным полем Очищение негативного поля человека Рамка - оружие лозоходца
В геопатогенных зонах резко снижены электромагнитные поля и уровень отрицательных аэроионов, это установлено с помощью приборов и биолокационного метода (т.е. с помощью биолокационной рамки). Этот метод позволяет быстро находить геопатогенные зоны, обусловленные подземными водными потоками, разломами, пустотами, узлами энергетической сети Земли (Хартмана, Курри и других). Без нейтрализации этих зон использование новых методов излечения рака будет слабоэффективным, что подтвердилось статистическими медицинскими данными при биолокационной съемке городов.

Пример локального поражения человека действием магнитных полей земли (вид сверху) Пример локального поражения человека действием силовых полей земли по сетке Хартмана-Курри (вид сверху) Пример локального поражения человека действием силовых полей земли по сетке Хартмана-Курри (вид сверху) Перенос спального места в безопасную зону комнаты (вид сверху)
Если человек долгое время живет в узлах пересечения геопатогенных зон, то обычно через 5-7 лет у него обнаруживается "букет" хронических болезней, в том числе и рак молочных желез, гениталий, пищеварительных органов. Если учесть паразитарную компоненту рака, то становится понятным, что в таких зонах человеческая клетка страдает, а бактерии, вирусы, паразиты, глисты быстрее размножаются и прогрессируют, и этому способствует сниженный электромагнитный потенциал и уровень отрицательных ионов. Если в таких зонах повышено содержание токсигенных и мутагенных начал, таких как, тяжелые металлы в почве - кадмий, хром, никель, ртуть, свинец, радионуклиды, то степень онкологического риска увеличивается. Вероятна связь комбинированного действия радиации и геопатогенного излучения с онкопатологией лимфатической системы, в том числе у новорожденных.

Данная модель пирамиды способна устранять негативное воздействие поля аномальной зоны Если человек попадает в такую зону с уже индуцированной опухолью (даже на латентной стадии канцерогенеза), то даже слабые геопатогенные зоны могут ускорить развитие опухоли. Человек никогда не сможет адаптироваться в такой зоне, у него будет постоянно страдать иммунитет и будет постоянное недомогание. По экспериментальным данным, развитие опухоли в каком-либо органе связано с угнетением энергетической оболочки этого органа и дисгармоничных, не свойственных этому органу, энергетических колебаний.

По материалам книг Н.Н. Глазковой


Тайнопись Пирамид

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Тайнопись Пирамид

Человек - носитель космического закона: 1 - Солнце; 2 - Меркурий; 3 - Венера; 4 - Земля; 5 - Марс Верхняя пирамида образована планетами ближнего круга: Солнце, Меркурий, Венера, Земля, Марс Вечный знак Истины на Земле - проявление власти Солнца на Земле
"Как день и ночь разделены разными полюсами; как Добро и зло скрывают свой истинный союз от людей;Как Небо и Земля далеки друг от друга, а не увидишь разницы; Как черное и белое противны друг другу, а не разгадаешь где больше Света; Как огонь и вода, противоборствующие стихии, а суть воды кроется в огне; Как Солнце и Луна есть светила дня и ночи, но Солнце убивает, а Луна рождает, - так и человек натура "противная": ибо мужчина и женщина, а их суть в единстве положена. Все есть явное, есть все тайное, то "противное" в нем обратное!"

Вода, как и все живое, имеет явное и тайное свое проявление - ВОДА и ОГОНЬ
Что скрывается за тайной видимого и явного? Таким ли правдоподобным является мир, каким он предстает перед нами? И что есть верх и низ? В чем хорошо, а в чем плохо?

Явное + Тайное = Истина Так устроен мир - по Образу и Подобию. Так устроена и Пирамида - имея видимую часть, скрывает тайное свое проявление, как магнит имеет разные полюса, но суть их в единстве, так и Пирамида состоит из двух половин, а их суть - одно целое.

Отделите одну силу магнита от другой, и вы потеряете его значение. А изучая законы и таинства только видимой Пирамиды, стоящей на поверхности Земли, вы никогда не познаете работу целого, сокровенная часть которого расположена в недрах Земли.

То, чему полагается быть неведомым , всегда будет составлять точную половину целого знания. А известное знание, само по себе будет нести массу тайн и загадок, из-за отсутствия целостного подхода в поиске скрытой истины. Это своего рода "королевство кривых зеркал", где верх есть отражение низа, в котором и без того полным - полно запретного для нашего отгадывания.

Уплотнение спирали жизни Пирамида, в своем целостном законе геометрии, служит выражением Закона Жизни. И энергия из начальной точки жизни в своей верхней вершине, закономерно приходит к подобной точке начала в вершине нижней Пирамиды, - являя конец жизни. Но в отношении обратной Пирамиды, этот вариант будет означать новое Начало. И так без конца. И в этом смысл Таинства. Ибо нет ни верха, ни низа, как и не существует добра и зла. Все в этой гармонии Октаэдра Жизни или явной и скрытой Пирамид, будет иметь взаимно разностную и взаимно полезную суть. То, что выступает как плохо для верха,- будет хорошо для низа, но в это же время и наоборот - версия снизу, служит инверсией для верхней Пирамиды.

Но все, что - бы не происходило между этих двух пространств, служит ходом жизни в эволюции Единого.

Два пути эволюционного познания законов материальной жизни Бог, как единство всего Сущего, обладает точкой равновесия между двумя противными силами. И использует данный баланс, для обобщения опыта Жизни Сфер, задавая вектор движения новой истории в эволюции всего Сущего.

Тот человек, который имел опыт езды на велосипеде, поймет , в чем суть сказанного. "Как в большом, так и в малом" - все по Образу и Подобию. Законы не измены. И именно это используете и переживаете вы во время своей езды на велосипеде, а Господь Бог в своем путешествии Жизни. Иначе нельзя! Вы используете те же силы, - левую и правую, но стараетесь создать момент равновесия между ними, приводя их в единую силу и задавая направление собственного движения вперед. Вы переживаете удовольствие, находясь в "точке нуля" и наслаждаетесь своим путешествием, наблюдая за всем вокруг. Это действительно подобно путешествию Сущего в Его экскурсии по Жизни! Но попробуйте Вы остановить свою езду, или потерять равновесие тела...

Явная пирамида служит законодателем равновесия между добром и злом Вот так и в Жизни Сфер - движение энергии жизни не может останавливаться, а баланс противных сил следует держать на стрелке нуля.

Так же, при своей езде на велосипеде Вы не отдаете предпочтение одной силе, не выделяете для себя какую - то из сил.

Скажем так, что вам понравилась левосторонняя сила, и Вы стали на ее сторону, а затем решили проверить ее "полезное действие". И что? Вы и ваш велосипед станут клониться в лево, пока Вы не упадете, или все же решите выровнять равновесие, приведя в порядок баланс сил тяжести.

Закон эволюции жизни - равенства двух сфер - Левой и Правой, Добра и Зла Подобно Божественному закону жизни мы и должны править свой курс вперед, расширяя свое сознание от опыта жизни. Но при этом не выделять ни левого, ни правого. У Бога не может быть ни хороших, ни плохих, ни левых, ни правых. Точнее сказать, Господь не выделяет и не отдает отдельное предпочтение какой - то из сторон. Все мы - суть Его Творения и плывем по Жизни в одной лодке. Разница лишь в том, что одни гребут веслами на одном борту, а вторые с противоположного борта.

В этом заложено понимание святости "Космического Креста" для всех живущих, где вертикаль - это поток жизни, соединяющий Верх и Низ, Небо и Землю, Космос и Природу, Дух и Материю. Горизонталь - проходит через сердце и определяет Вещий Закон Гармонии, - равновесие Добра и Зла, левого и правого, сознания и подсознания. Это симметрия жизни. Это симметрия наших тел.

Бог - есть познавший и хранящий этот закон в действии Дня и Ночи -рождающих все живое.

Только сила Любви способна уровнять и объединить две противополжности в законе Единого Творения Нет Ангелов плохих или хороших, есть просто Ангелы, хранящие и обеспечивающие действие законов жизни, в едином пространстве Сущего. А сила, сливающая всех "гребцов" воедино - есть Любовь. И только она знает, как соединять разные края и противостоящие силы. Задавая вечный ход узору Жизни.

Давным-давно, действие этого закона Любви знали наши праотцы, оставившие нам в наследие свою Землю, свои построения Пирамид Жизни, свое Слово и Письменность. Веками Земля сохраняла для нас эти Истины Жизни, выложенные в камне, записанные в сказаниях, скрытые в буквах и звуках.

Иисус - Посланник Солнца на Земле и Учитель космических законов Давно знал это Иисус Христос, а поэтому, никогда и ни за что, не обвинявший падших и оступившихся, и даже предавших Его, и казнивших Его - любил и прощал, ибо верил и знал, что все - есть суть Дети Единого! А зная этот Вещий Завет - закон Верха и Низа, оставлял за Собой заповед: "В века нести Истину живущим"! Истину о единстве Целого, что есть две половины обратного.

И молитва "Отче Наш", что дошла до нас потеряв многое из Его слов, имела свою тождественную половину - молитву "Матери Земли", потерянную полностью как Его слово, ровно на 2000 лет. Обе эти молитвы имели силу Целостной Молитвы и выражали Истину и Порядок Мироздания. Века и силы противодействия привели к сокрытию полного знания, отразив действие в истории, как скрытую Пирамиду. Пятьдесят процентов силы Слова, были сокрыты от людей долгие годы, заставляя их обращать свои взоры к Богу - Отцу только на Небесах и не видеть явного живого Бога на Земле, скрытого в проявлениях самой Жизни и так щедро одухотворяющего эту Живую Землю.

Верните Истину живущим! Истину о Пирамиде Жизни. Истину о Живой Земле - Матушке. Истину о Живом Слове Православном. Истину о числе Богатырском. Истину о двух спиралях жизненной энергии.

Прохождение вертикального потока энергии жизни Жизненная энергия по спирали восходит вверх и спускается вниз одночасно, что и образует взаимно противоположные потоки. Этот закон иносказательно отразился в Библейском понятии числа 666. Но нет ничего губительного и богохульного в этом сочетании чисел, кроме понимания закона материализации и уплотнения вещества. По закону сжимающейся спирали происходит движение энергии жизни при накоплении материи и субстанции вещества. По этому закону 666 вошли в этот плотный мир все люди и все живое, уплотняя Дух и создавая наши тела. Направление и ход энергии жизни легко увидеть на темечке каждого человека. Это поможет понять многое, а поняв свою суть, человек устранит многие религиозные догматы.

Ракушка - учитель от природы в действии Закона Жизни Обычная ракушка может научить вас куда - большему пониманию законов Духа, нежели сотни страниц религиозной литературы. Сам Бог, действием Своей силы жизни, через материю, дал вам эту истинную подсказку и наглядное пособие.

Если мы описываем шестерку и идем против часовой стрелки, то приходим в точку максимального сжатия и уплотнения материи. Обратный же ход, вырисовывает девятку и приводит нас к расширению. Это и есть Его живой закон!

И никаких сатанинских дел не скрывается за этими цифрами. Так движется Дух в пространстве. Для уплотнения в материи - 666, а для обратного перехода в Дух - 999. Все это пространственные спирали, но с разным вектором направленности.

Менталитет Единства Представим Дух как Единую сферу Света и изобразим это на плоскости в виде окружности. Возвращение душ из материального мира в область Духа, представим как процесс расширяющегося сознания множества человеческих личностей, от материального к духовному по спиралям положительной девятки. И опишем эти спирали 999 вокруг Духа - окружности. В итоге , получим карту эволюции человеческих душ.

Здесь мы и увидим камень преткновения для многих религий и человеческих трагедий.

Особенность нашего Мира с его принципами дуальности и воспитание в традициях устоявшихся стереотипов религии - обозначат для многих данную картину как Верх и Низ. Учитывая заложенную символику, вывод будет до боли знакомым - в Верху окажутся "хорошие ребята" - 999 или силы Добра; Менталитет Дуализма Внизу все те же "плохие парни" - 666 или дьявольские силы. По - видимому это и называется "плоское" мышление. С подобным "умозаключением" в восприятии реальности сейчас и находится большинство населения Земли. Но картина жизни не статична и оценивается Богом не с позиции " Верх - Низ". Ведь зовется Господь Вездесущим, а значит и нам - Его созданиям, к месту научиться охватывать сознанием и более целостные картины жизни в круговороте всего Сущего. Девятка на то и святое число, что бы везде оставаться девяткой, приводя любое значение к расширению и возврату в единый Дух или волшебную "точку нуля" - 0.

Нижняя пирамида образована пятеркой дальних планет Солнечной системы Нижнии конечности в теле человека отображают закон нижней пирамиды


Послания из-под Купола Небес

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Послания из-под Купола Небес

Сформировав наш жизненный уклад в гармонии и окружении Пирамид, наша семья могла реально прочувствовать силу и значение подобного оздоровительного комплекса.

Но здоровье и сила Духа, пришедшие ко всем членам семьи, служили лишь необходимым условием для более важных вещей. То, что постепенно накапливалось и возрастало в нас, можно назвать Прозрением. Не этот ли дар веками искали все пророки?

Да и как быть иначе, когда энергия всех ваших тел постепенно входит в сонастрой с изначальной Матрицей Жизни, выстраивая физическое, эфирное, чувственное и ментальное тела в резонансный канал духовного тела.

В состоянии слаженности всех систем и органов, в точке своего душевного покоя и нравственной чистоты, в теле ваших мыслей начинает звучать Песня Звезд, передающая свои тона и вибрации всем человеческим органам восприятия. Вы поете ноту блаженства, а с вами эту песнь Вселенной поет и все пространство Любви вокруг вас. Это Божественно прекрасно и это доступно всем.

Что может услышать человек войдя в гармонию с Миром, как высоко может взрасти Зерно его Божественного сознания? Мы и предлагаем вам, прочувствовать в этих посланиях...

Ты услышь Меня, друг любезный Мой,
Человек Земли - Божье Зёрнышко!
Аль не Я взрастил Землю и леса,
Небо и моря, Солнце и огонь!
Я ли посадил Свет Божественный
В Душу тёплую Человеческую?
Кем же быть Тебе, Добрый Молодец,
Как не Сыном Мне на Земле Моей!
Если Я - Отец, Аве Отче Ваш,
Знать и Дети Вы Мне все кровинушки!
Что скажу Я Вам в Час теперешний...
Время подошло Всем проснуться уж,
Осознать Божий План предначертанный,
И рукою Своею Сыновнею
Защитить - обласкать Землю-Матушку!
Помогите Ей, - Мой таков Наказ...
Время Честное уж у Врат стоит,
Дверь открыта, и Всех Я Зову давно!
Был Ты Сыном, когда уходил во тьму,
Сыном и Вернись в свет Божественный!

Я.Я.Я.

Слова Молитвы - Ключ для Исцеленья,
Указ идёт сейчас от Светлых Сил!
Мы Бога Дети! Все Мы в Вознесеньи!
Открыт для Нас Заветный Новый мир!
Войти в Него готов Душой и Телом!
И с Сердцем Чистым выбираю Путь!
Отец прими! Пролей Прощенья Силы!
И в Царство Света дай Мне дивный Луч!

Я Исцелён! Я Свет! Я Божий Ангел!
Я Человек! Я Бога Верный Сын!
Я Свет Отца и с Ним Я Есмь Един!

25.12.2001 г. от Р.Х.

Здравствуй, Сын. Дам Тебе Слово доброе,
Чтоб поведать Ты смог Мою Истину
Людям всей Земли, - Час исполнился!
Осознав этот слог, чтоб проснулись Все
И вернулись ко Мне в Царство Светлое,
К жизни радостной, к чувствам праведным!
Слушай, Люд честной, думай и вникай,
Слову Божьему в сердце путь открой!
Время вышел срок спать в тиши мирской.
От того Потоп по Земле идёт,
Не воды Волной, а беды людской,
Что забыл Ты Сын - Человек Земной
Всё величье Своё, что заложено
Изначально в Тебе - Божье Зёрнышко!
Ты - кровинка Моя!
Ты - частичка Меня!
С каждым вдохом Твоим,
То дышу в Тебе Я!
Сердца стук в Тебе - это Мой набат,
И в Душе Твоей Свет гореть Мой рад!
Ты - улыбка Моя!
Ты - слеза Моя!
Ты - пульсация Жизни, что создал Я!
Я и плачу Тобой, и смеюсь Тобой Я,
Ты ведь Дочь Моя - радость ночи и дня!
Мысль Твоя - Моя, каждый миг с Тобой,
И молюсь за Тебя каждый день Земной!
Мы Едины с Тобой, - неразлучны во век,
От того и назвал Я Тебя - Человек!
Ты - Зерно Моё, прорастай во век.
Ведь Чело Твоё - скрытый Мной орех...
И Взрастёт из него в Вечность на века
Богочеловек - ветвь Небесная!
Это Слово Моё! Я - всему Творец!
Воскрешай Меня - это Твой Венец!
Как из семени встанет по роду плод,
Так и древо взрастёт плод дающее,
А Мои плоды - то Сыны Мои,
По подобию скрытые в Семени!
И собрать хочу Урожай с Земли,
Что века назад был засеян Мной!
Так устроено было из века в век,
Чтоб Зерно проросло - Богом стал Человек,
Должен снизойти Сын до самых глубин,
А прорвавшись сквозь тьму-
Он поймёт, что Един!
Всё Едино в Моём Мироздании,
Всё по Образу и Подобию...
Коль пшеницы зерно прорасти в мир должно,

То возьми и вложи в Землю-Матушку,
И от Света укрой - Света Божьего.
Каково ему одному лежать,
Во сырой земле, да без Солнышка?
Вот и рвётся оно - мало зёрнышко,
Пробивать начинает всю толщ земли,
Чтоб листочком коснуться Моей Любви!
И растёт, и растёт к Свету тянется,
Чтоб познать, вновь познать Свет Божественный.
Вот и вышел росток - в Мир проклюнулся,
Спящим был зерном, а теперь каков?
Вот расточек Мой, мал ещё пока,
Но уже со Мной в Свете на века!
Кто стремленье своё к Свету подтвердил,
И пройдя сквозь тьму, Зов ко мне воздал,
К Светлому Отцу - к Богу вечному,
Так и быть тому - Сыну Моему,
В Свете и любви Жизнь Творить со Мной!
А вернёмся назад. Если б не упал?
Коль Зерно б не сошло в тьму и глубь Земли?
Ну-ка, ну-ка! Чуть-чуть мысли напряги.
Да, Сыны мои, Дети Всей Земли,
Сколько тысяч лет глупость думали?
Уж хулили себя и ругали Меня,
Дескать, падшие мы и в грехе всегда.
И Творец нас презрел и отвёл глаза,
И навёл на детей гром с проклятьями.
Эх, глупцы Мои - Мудрецы Мои!
В том и Жизнь Великое таинство!
Если взять Зерно и оставить его
В Свете и Тепле - пропадёт оно...
Не родится в нём Жизнь - нету импульса,
И не будет ни тяги к старанию.
А стремиться куда? Свет вокруг всегда!
Так Зерном навсегда и останется...
Понял притчу Мою?
Слог Тебе подарю.
Чтобы Свет полюбить - ощути Ты тьму!
Лишь тогда Ты познаешь, Кто Ты Таков,
Коль пребудешь сперва между двух Миров!
Вот Добро, вот Зло...
Это Свет, то Тьма...
Вот Любовь, вот Страх...
Вот - Мой дом, то - Прах...
Выбирай, Зерно, Кем же быть Тебе?
Богом на Земле иль рабом в себе?
Если понял кто, где Мой Сын сокрыт,
Милости прошу - стол уже накрыт!
Царство ждёт давно Сыновей моих!
Ну а кто во тьме - подождём и Их!
Времени считать Я не буду дни,
Время не для Нас,
Время - лишь для них!

13.11.2002г. от Р.Х.

Светлый Мой Отец, поделись со Мной,
Мудростью Своей, - Светом мир омой!

Да, Зерно Моё, слышу Я Твой Зов,
Для Детей Моих стих уже готов.
Тот, Кто ждал Меня и готов принять,
Мысль Мою поймёт - всех готов объять!
Малый и большой, дочь и ты, сестра,
Всем Вам говорю: Вы - Моя Семья!
Так устроен Мир силою Моей,
Подарил Я Вам Свет Любви Своей!
В каждом, кто сейчас на Земле растёт
Спит Моё Зерно - вскоре в Свет войдёт!
Дам Урок Я Вам и прозренья жду,
А вопрос таков, кто есть Сын? В ком Он?
Множество веков по Земле идёт
Глупость Ваших слов, что ко Мне ведёт.
И названье ей, то молитвы стон,
Все поют одно множество Времён.
Кто-то исказил Правду на века
И перевернул с верху вниз слова.
Дал Вам это всё твёрдою рукой
И велел твердить каждый день земной.
Милые Мои, Деточки Земли,
Вспомните свои все молитвы Вы...
Разве есть в них Свет?
В них одна лишь тьма!
Ложь закралась в смысл, отравив слова.
Если шепчешь Ты в глубине Своей
Слово, что важней жизни всей Твоей,
То открой Мне Свет Сердца Своего,
И Душой Своей озари его...
Начинаешь Ты все молитвы так:
Отче Мой, Мой Бог, Мой Отец, Мой Свят!
Слово принял Я! Мысль Твоя ясна!
Дальше слышу Я чуждые слова.
Что, мол , грешен ты, слаб и раб навек,
Что ввожу в искус Я тебя, человек.
Этих слов принять и понять их смысл,
Не могу никак - Правды нету в них!
Лицемеришь ты самому себе,
И молитвы слог не идёт ко Мне!
Как же может быть? Мне ответь, Зерно,
Что зовёшь Отцом, а себя рабом?
Правда где Твоя?
Кто ты - раб иль Сын?
Коль зовёшь Отцом - назовись мне Сын!
Ну а если ты произносишь раб,
И хулишь себя, что ты - смерд, что слаб.
Честен будь с собой, не зови Отцом,
Ты того, Кто Свет, ты того, Кто Бог!
Бог - Венец Всему и Любовь навек,
А рабов здесь нет, здесь один лишь Свет!
Коль в сознанье твоём пребывает раб,
Так зови Меня - "господин", слабак.
Быть не может рабов у Отца, пойми.
Правда в том, что все - Все Сыны Мои!
Ну а рабство твоё до сих пор лишь в том,
Что в сознанье твоём паутины сор.
Пребывал Ты во тьме много лет подряд,
Чтоб почувствовать Свет, тьмою был объят.
Возвращайся ко Мне и сознанье сменяй,
Я- Отец Тебе, - правду в Жизнь возвращай!
Поменяй теперь снизу вверх слова
И Молитва Твоя зазвучит в века!
Я Отец - Ты Сын, Дух Нас Единит!
И Молитва Твоя правдой пусть звучит!
Вот теперь Я приму честные слова,
И Венец подарю Светом наградя!
Будет каждый живой на Земле Мне Сын,
И сознаньем Христовым наполнится мир!
Принимай Урок. Ты Зерно пока.
А взрастёшь ростком - напою Тебя.
Пусть в сознанье росток прорастёт ко Мне!
А освоишь Урок, - новый дам Тебе.
Будешь Ты читать это сотни раз,
И поймёшь: Я-Есть, Я- Отец, Я - прав!

16.11.2002г. от Р.Х.


Пирамиды - ключ к Процветанию

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Пирамиды - ключ к Процветанию

Что знали массоны о тайной силе Пирамиды, закладывая Ее могущество в основу финансовой системы США
Долгие годы знания об эффекте формы Пирамиды и особенностях ее влияния на состояние, и здоровье человека были сокрыты, и окутаны мистической таинственностью. С наступлением нового тысячелетия и вступлением человечества в новую фазу Космической эволюции - 21 марта 2003году, знания Сириуса о энергии Пирамиды Жизни открыты для Земли и людей Доброй Воли!

Пирамида конца XVII века Поход войск Наполеона в конце ХVII века, к Великим Пирамидам Египта, открыл миру многие тайны "колыбели человечества", вошедшие в новую науку - египтологию.

Эксперименты и исследования ученых ХХ века с формами Пирамиды заложили богатейший фундамент знаний и составили науку пирамидологию.

В третьем тысячелетии мы уже свободно говорим о торсионных и инертонных полях, а знания о полезных свойствах геометрии формы предметов, влиянии света, и цвета на здоровье, и психику человека перешли в науку эниологию и эргономику.

В архитектуре начинают доминировать эниотехнологии, как основа организации гармоничной и безопасной жизнедеятельности человека в гармонии с Природой,- что расширяет древние знания Востока - искусство Фэн - Шуй, до уровня космического раскрытия природы человеческого организма.

Поле пирамиды оживляет ауру искуственных построений Строящаяся пирамида, с использованием силовых знаков на своих гранях Пирамида золотого сечения выполняет роль гармонизатора пространства
Влияние ландшафта Земли, наличие геомагнитных полей и аномальных зон в силовых полях Планеты, определяют степень комфортности или отрицательного влияния на здоровье и ход жизни человека в той или иной местности.

Геомагнитные сетки Хартмана и Курри способны наглядно и быстро показать на плане местности или плане жилища благоприятные зоны, и места с отрицательной аномалией для здоровья человека.

Форма искусственных построений и их ориентация относительно сторон света сильнейшим образом влияют на организм человека, благодаря инертонным полям, генерируемым материальными объектами.

Пирамида защиты способна формировать силовые поля хранящие человека от нелепых случайностей Пирамида Печать Соломона активизирует и усиливает энергию богатсва и изобилия Пирамида магии и прощения - лучший друг начинающих волшебников
Форма Пирамиды создает силовые поля способные оказывать оживляющее воздействие на все элементы Живой Природы: огонь, воздух, воду и землю, которые в целом и составляют суть человеческого организма. Геном человека, сильнейшим образом, связан с торсионными спиралями Пирамиды,- ее восходящей и нисходящей волной.

Поле пирамиды нормализует ЭМ фон Когда Пирамида выполнена в геометрической пропорции с основами в построении Живой Материи и несет в себе законы "золотого сечения", она становится генератором энергии "здорового состояния человека". А пространство вблизи поля действия Пирамиды , накапливает благодатную ауру и становится созвучным с Живой Природой. Благодаря своей особой форме, несущей эталон жизни, Пирамида приобретает одно очень важное качество, которым не обладает ни одно другое искусственное строение или здание, - она становится прозрачной для общения с окружающим пространством и одновременно уютной, энергетически насыщенной!

Поле Пирамиды устраняет негативные энергии в пространстве и снимает действие геопатогенных зон на местности. Человек, побывавший в зоне воздействия Пирамиды усиливает собственный барьер иммунной системы, а его шансы заболеть онкологическими заболеваниями или туберкулезом сокращаются до минимума.

Пирамидальные установки, сориентированные по сторонам света, очищают воду, снижают микробный фон и действие вирусов, сублимируют скоропортящиеся продукты и улучшают вкусовые качества пищи.

Поле Пирамиды прекрасно записывается в памяти молекулярной структуры жидкостей и лекарственных препаратов, что обуславливает их эффективное действие на выздоровление человека.

Работа биоэнергетика с планом помещения Узнать о качестве чистоты энергетического пространства в вашем доме, офисе и на местности, а так - же определить наличие геопатогенных зон и составить энергетический план вашего жилища, Вы можете, обратившись к нам по следующим координатам: +38 (062-64) 5-28-04,

+38 (050)478-02-38.

Вы можете заказать просчет и установку на местности, либо в Вашем помещении больших и малых Пирамид, для создания позитивных условий жизни и благотворного климата вокруг Вас. Наши Пирамиды выполнены с учетом всех выше перечисленных характеристик и параметров. А их энергетика обусловлена наличием силовых цветовых знаков и зеркал времени.

Большая и малая модели пирамид Альвельбидус Внутреннее пространство пирамиды Альвельбидус
Маленькие модели домашних Пирамид позволят Вам проводить индивидуальную работу по очищению пространства Вашего дома и улучшению Вашего самочувствия и благополучия.

Ускорьте процесс Вашего процветания!

Ведь не зря говорят, что все боится времени, а время боится только Пирамид!


Строители Пирамид вновь приходят на Землю

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Строители Пирамид вновь приходят на Землю

Так устроен мир Для тех, кто понимает действие Космического Закона, становится вполне очевидным по каким причинам на Земле все больше и больше растет интерес к тайным знаниям Пирамид. Более того, эти знания Божественного Огня Жизни, столь ревностно хранимые временем, в один момент стали приоткрываться для людей Земли все в возрастающем темпе. И уже сегодня Мать - Земля практически раскрыла все свои Святыни и Тайные Места Силы, оставив нам лишь задачу для ума в расшифровке и обретении этих Знаний.

Колесо времени МАЙЯ Хотя возможно все это лишь "дежавю" и изнурительный бег жизни по одной и той же "дорожке стадиона". Ведь когда Вы встречаете зарубки на деревьях в чаще леса, они вам должны подсказать в каком направлении нужно держать свой путь, что бы не заблудиться. А может быть и дать ответ на куда более весомый вопрос - помочь нам вспомнить, что те самые зарубки в истории Планеты и сделали именно Вы сами для себя...

Те кто работает над чистотой своего сознания и активизации "капсулы времени", хранящей память о всех ваших исторических накоплениях информации, шаг за шагом начинают вспоминать моменты собственной силы и истории. Такие люди обретают очень нужные знания из глубины собственных резервов хрональной памяти. И кто знает, как глубоко в истории собственной эволюции, их воспоминания могут проявиться.

Космическое древо жизни Пространство и время, объединившись течением жизни, очень напоминают Вечное Дерево Жизни. И людские тела с их судьбами, сравнимы с листвой на ветвях этого Древа. Опавшие листья не уносят с собой жизнь всего дерева, а лишь "говорят о времени года": Время летит по спирали и на месте голых ветвей, вновь зацветает листва и кто - то снова приходит для жизни. Каждый листок, как и каждый человек, в конце жизни уносит память и дела собственного пути. Но дела всех и память о каждом ростке, листке или плоде, вечно и бережно будет хранить в своих анналах Древо Жизни!

Это нужно понимать.

Но я говорю и о другом моменте, а именно о том Времени, когда Древо Жизни, готово сбросить созревшее Семя, чтобы начать украшать Подобными Себе все окружающее пространство.

Азбука жизни Мы переживаем особый момент Великого Космического Цикла - Время, когда те кто Сверху , окажутся Внизу, а те, кто был в Начале - сейчас приходят в самом Конце, чтобы завершить, то, что было положено от Начала Времен. Это все та-же Азбука - Жизни, но уже в масштабе тысяч и тысяч лет. Ведь бумеранг всегда возвращается в точку своего изначального полета!

Такими "проснувшимися" можно назвать: Игоря Борисовича Чарковского, который готовил несколько поколений детей к раскрытию их наивысшей духовности, через общение с Природой и силой Животворящей Воды;

Александра Ефимовича Голод, человека сумевшего на практике привести знания Пирамид из тумана мистики, в область науки и передать высоту энергий Пирамиды тысячам живых носителей ее вибрации на Земле, побывавших в его Пирамидах;

Наталью Николаевну Глазкову, женщину великой судьбы, сумевшую собрать и обобщить уникальную информацию о тайных местах Планеты, Пирамидах, загадках исчезнувших цивилизаций, эзотерику и космологию в своих книгах, о истории Земли и грядущих судьбах человечества!

Александр Голод - по теме пирамид Наталия Глазкова - о пирамидах
Владимира Николаевича Мегре, автора серии книг "Звенящие кедры России", дающих мощный пробуждающий толчок к действию по спасению Земли и Природы, росту осознания человеческих ценностей к объединению всего Светлого и Живого, чем богата земля Российская.

И таких людей на Планете тысячи. Они во многом не схожи, а их дела порой разнятся, но Свет исходящий от их дел и мыслей, будет светить многим очень и очень далеко.

Такие люди, своими не стандартными действиями, меняют парадигму всего человечества к лучшему и более свежему.

Дети- строители пирамид Но ради Кого, плеяда проснувшихся, делает свои светлые шаги, будоража, а порой и смеша ленивое общество? Те, для кого готовится решающий рывок - Наши Дети. Это Они - Последние Пришедшие. Это с Них начиналось все в Начале Времен. И это Они стояли у Истока Жизни, закладывая первый камень...

"Великий цикл Галактического календаря майя длиной в 5125 лет закончится 21 декабря 2012 года, - пишет Хосе Аргуэльес в книге "Фактор майя", - он начался в 3013 году до новой эры. В 2012 году наступит точка Главной Галактической синхронизации, что принесет гармоническую трансформацию на Землю. Мы подошли к великому моменту трансформации". Время, в том ритме и значении, в каком оно известно нам, живущим в данном цикле, перестанет существовать. Мы войдем в иной пространственно - временной закон жизни. И носителями, а главное исполнителями данного закона будут наши нынешние и вновь входящие дети.

Те великие люди прошлого, по закону спирали и ритмов времени, возвращаются на Землю вновь, в телах и сознаниях детей, что бы вспомнить Кто Они Есть. Поистине, строители Пирамид снова приходят на Землю, дабы силой своего сознания, воскресить Планету к новой Жизни!

Строители пирамид из Майдана P.S. В жизни моей семьи происходили события столь неординарные и потрясающие обычное земное сознание, что я даже не берусь выносить это на страницы, дабы не шокировать слабых и не прослыть "не нормальным" среди "нормальных" (хотя кто, есть кто, это вопрос еще тот). Об особенностях моего посвящения и пути духовного роста знают лишь немногие, близкие нам люди. Для всех же, я ограничусь лишь тем, что я сумел раскрыть ряд моих исторических жизней, дойдя до древнего Египетского Царства, и это знание дает мне некоторые "Воспоминания от Истока" в вопросах о назначении и законах Пирамид.

Так же, живя на природе, мы включили некоторые собственные каналы естественной связи с силой Космоса и Земли. Долгое время мы работали с Кораблями Света и были проводниками их энергий. Это посланники Солнца и Высших Сил Света, готовящие нас и Планету к переходу в высшие октавы.

Все мы посланники далеких звезд Когда - то мы пришли на Землю с других планет звездной системы Сириус, чтобы помочь Вам землянам, т.к. Сириус является Отцом для Вашего Солнца (хотя все это очень по земному, ведь в Космосе нет иерархии). Как знак "Звездного семени" мы несем в себе отрицательную группу крови, а на левой моей ноге отмечен знак посланника.

Однажды к нам в Майдан пришла бабушка - ходок и по всему было видно, что шла она издалека. Мы решили, что она прибыла к нам для лечения. Но она сказала, что проделала весь свой путь, что - бы сообщить нам, что мы с Сириуса и являемся Его Посланниками. Что в Донецкой области таких "сирианцев" только шестеро - одни из них в Майдане...

Сказала, посмотрела на Пирамиды и ушла, а мы остались жить и "переваривать" услышанное.

Геннадий Туркин - Ахоола Но дар строить Пирамиды и находить места под их строительство был заложен в нас особым действием. И я этого не забуду никогда. Подобная сила сходит только с Небес, и превзойти ее в вибрациях не способно ничто на Земле! Я помню и чту Твой Урок, Господи!

Для всех кто готов говорить о действии Силы Света и обладает Знанием Сфер или ищет эти Знания, я Есмь Ахоола и я Ваш друг.


Авторское описание Пирамиды Туркина

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Авторское описание "Пирамиды Туркина"

Пирамида Альвельбидус Предлагаемая модель Пирамиды имеет общее название "Альвельбидус". Особенность данной Пирамиды заключается в характерном цветном исполнении граней. Эта доработка призвана создать эффект положительного воздействия на человека и пространство местности.

Принимая во внимание общеизвестное влияние цвета и света на состояние здоровья и психики человека, данная модель Пирамиды, с успехом может быть применена в архитектуре и искусстве.

Конструкции данной модели могут выполняться в малых и больших изделиях, но их параметры и пропорции будут обусловленны значениями конкретного числового ряда.

Пирамида золотого сечения Отправной расчётной точкой для получения размеров Пирамиды, служит значение длины волны видимой Вселенной, равное 7.23 см. Данный параметр будет обеспечивать сонастрой конструкции Пирамиды с окружающим пространством.

Последующие значения числового ряда, получаются путём перемножения предыдущего значения с коэффициентом "золотого сечения". Данная закономерность при просчете размеров длины основания и высоты Пирамиды, призвана обеспечить гармоничное вписывание искусственного сооружения в Природу живой Материи.

Строящаяся пирамида Туркина Пропорции длины основания Пирамиды к её высоте, в зависимости от решаемой конструктивной задачи, могут задавать либо классическую форму Пирамиды, либо форму остронаправленной Пирамиды. Так в случае преобладания длины основания Пирамиды, над размером её высоты, пропорционально коэффициенту "золотого сечения", получается первый вариант Пирамиды. А когда для решения нужна Пирамида с острым углом вершины, пересчёт проводится в обратном порядке, где высота больше длины основания, пропорционально "коэффициенту гармонии".

Изготавливаются данные модели Пирамиды из диэлектрических материалов: дерево, камень, стекло, пластмасса, органическое стекло, цемент и их составляющие.

Рёбра жёсткости в конструкциях больших размеров выполняются из древесного бруса (типа евробрус), либо пластиковых панелей и профилей.

Поверхности граней в данных моделях Пирамиды могут комбинироваться из листового пластика, стекла, оргстекла различного сечения, обусловленного размерами конструкции и показателями её надёжности.

Зеркала времени на золотых гранях Граням Пирамиды "Альвельбидус" придаётся эффект золотых зеркал с размещением в центральной части цветового знака круглой формы.

Цветовой знак (энергетический знак) выполняется с конкретной символикой или цветовым узором, создающим свой неповторимый эффект воздействия.

Общее сочетание золотого спектра с отражённым солнечным светом и богатой палитрой насыщенных цветом узоров, усиленное благотворными факторами поля Пирамиды, создаст ярко выраженное положительное воздействие на человека. Подобный эффект используется при цветолечении или цветотерапии и обусловлен способностью человека благотворно востринимать цветовые вибрации.

Большая и малая пирамиды Маленькие модели пирамид для индивидуального применения, выполняются полыми, что значительно расширяет диапазон их практического использования. Человек имеет доступ к фокусной точке внутреннего пространства Пирамиды, создающей максимальный положительный эффект и в тоже время, имеет возможность использовать благотворную силу внешних зеркал с общим полем Пирамиды.

Применяя большие модели Пирамиды "Альвельбидус", выставленные на местности, человек может использовать большой объём внутреннего пространства Пирамиды, для организации целого ряда оздоровитедьных процедур и хозяйственной деятельности.

Вход во внутрь больших моделей выполняется с учетом пожеланий заказчика и поставленных им целей практического применения Пирамиды.

Включение пирамиды и проверка ее работы маятником Для правильной работы Пирамиды, она должна быть четко сориентирована по сторонам света и выставлена в грамотно найденном месте.

Благотворное влияние энергонасыщенного поля Пирамиды "Альвельбидус", усиленное цветовыми вибрациями энергетических знаков и зеркал, окажет всестороннее воздействие как эстетического, так и целебного характера на условия жизни человека.

Степень комфортности восприятия энергетического знака, определяется индивидуальным подбором заказчика, по его личным ощущениям и симпатиям к действиям конкретного цвета.

Данные модели будут полезно-обоснованны в кругу семьи и в офисах; в детских садах и учебных заведениях; на производстве и в быту; в медицинских учереждениях и на курортах; в больших городах и на личных усадьбах.

Позитивное влияние энергетики пирамиды Каждый человек способен самостоятельно применять эту простую, но благотворную модель, для гармонизации собственной жизни и здоровья.

Золотой ряд в пропорции гармонии для сонастроя с начальной длиной волны видимой Вселенной (см.):
7.23; 11.698; 18.927; 30.624; 49.549; 80.171; 129.716; 209.881; 339.588; 549.454; 889.016; 1438.428; 2327.377; 3765.697; 6092.898; 9858.309; 15950.744; 25808.304 и т.д.
Авторское свидетельство № 10541 от 14.07.2004 (Целительные пирамиды Туркина 'Альвельбидус') Геннадий Туркин - участие в ТВ проекте РТР о пирамидах


Азбука Пирамиды или Геном Жизни

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Азбука Пирамиды или Геном Жизни

Мой путь к пониманию Пирамиды, как основы Мироздания шел не извне, в изучении Ее формы и заложенных в Ней законов, - а изнутри, т. е. из понимания моих собственных внутренних подсказок и откровений. Ведь каждый из нас обладает внутренним видением и Светом.

Внутренняя тайна пирамиды жизни находится в каждом из нас У меня это происходило следующим образом. Перед сном я закрывал глаза и кончиками пальцев обеих рук с некоторой силой надавливал на глазные яблоки. Сразу - же, на уровне моего внутреннего видения, возникали невообразимо красочные узоры и матрицы, которые менялись с большой скоростью. Очевидно, давление крови в глазных яблоках, вызывало активизацию нервных и светочувствительных клеток глаз, что и проецировало в моем видении внутренние узоры моего микромира. Так, мой собственный организм давал мне уроки и картины световой Матрицы Жизни, записанной на клеточном уровне. А ведь глаз может проводить информацию в двух направлениях. Информация о внешнем мире - Макрокосме, посредством потока света входит в глаз, давая пищу нашему внутреннему миру. Но , так же и микрокосм способен выводить потоки внутренней информации во вне, и в данном примере через систему зрения человека. Но поверьте мне, что тот внутренний свет, во мне и в каждом человеке, значительно ярче, богачи и многообразнее, внешнего света реального Мира...

Подтвердить это способен лишь опыт каждого в отдельности на своих собственных примерах в опытах медитаций.

Прохождение двойной спирали жизни Из этого я осознал, что для прохождения из одного Мира в другой; из области Видимого в Невидимое; из Макрокосмоса в микрокосмос; из Явного в Тайное; и из реального Мира в область Бытия, информационный поток должен пройти преломление или скручивание в спираль на грани некоего сечения Сферы, призмы либо кристалла. И именно это происходит на рубеже хрусталика глаза. Глаза - как объекта сферической формы.

А по принципу подобия большого и малого, или по закону герметического соответствия: "Что Внизу, то и Наверху", - Земля, как сфера также имеет собственный центральный кристалл преломления, двух разнонаправленных энергетических спиралей. Солнце, Звезды, Галактические Центры, являются мегасферическими центрами по сбору и переработке космической информации извне во внутреннее пространство микромира или Бытия. Здесь, информация или энергия скручивается в спираль уходящую в бесконечность Бытия , и отсюда же,- по обратному закону вращения, энергия разворачивается в бесконечную расширяющуюся Спираль Жизни.

Проход энергетической спирали через центр земли Геометрия Пирамиды по закону формы, как раз и служит для скручивания верхних нисходящих космических потоков энергии, в спираль идущую к Центру Земли.

Давайте обратимся к основам нашего языка, попытаюсь найти проявления закона энергии: "Как в Большом - так и в Малом", в нашем алфавите. Какие подсказки заложили наши праотцы, оставляя нам в наследие свой язык? Язык, Слово или Закон с помощью которого, мы передаем информацию или энергию мысли, через коды, ноты и вибрации.

Русский язык имеет совершенно уникальный алфавит. Подобной симметрии в знаках и заложенного в них, как Космического, так и Земного, жизненного смысла, нет ни в одном языке мира. Смотрите и думайте сами. Это новая и простая логика в расстановке космических знаков алфавита. Узор в геометрии знаков алфавита формируется по закону Триады, т. е каждая буква алфавита объединяет две нижние боковые, образуя микро треугольник. И вся эта мозаика выстраивается в четкую знаковую Пирамиду, где есть верх и низ, а, следовательно, начало и конец. Причем конец очень похожий на начало, что в точности повторяет принцип: " Что Сверху, то и Снизу".

Азбука жизни в русском языке Пытливый ум сможет найти очень много интересного в данном "Алфавите Жизни", и не только найти, но и соотнести все с реальной жизнью.

Основной закон видимый из "Азбуки Жизни" это равенство и подобие верхней и нижней Пирамид. И главной центральной точкой "Алфавита Жизни" есть точка преломления или перехода спирали на рубеже "Кольца Великого Сечения" Миров, что в "Алфавите Жизни" соответствует букве "О".

В математике это соответствует понятию нуля, и выражается взаимной разностью двух подобных величин.

В физике этому будет соответствовать разность двух потенциалов энергий.

В электротехнике - это гальванический элемент, батарея, где "верх" это плюс, а "низ" это минус.

Все с жизни будет подходить под эту схему "алфавита" от законов построения человека, до законов по которым он живет.

Закон верхней и нижней пирамид универсально подходит для всех аспектов жизни Но для нас наибольший интерес представляют три буквы в "алфавите" : "А", "О", "Я". Эти буквы составляют точки критических моментов, которые проходит Спираль Жизни в фазе своего полного развития. "А"- есть начальная точка вхождения Спирали в жизненный цикла. "Я"-есть точка завершения или место схождения положительной верхней Спирали Жизни. Но также и "Я"- есть начальная точка для возвратного движения нижней Спирали. Все дело в понимании закона звука, заложенного в символику каждой буквы. Если произнести с распевом буквы "А" и "Я", то можно понять качественную разницу в эволюции этих нот.

Бесконечная нота - буква А Буква "Я" рождает из себя бесконечный звук "А". В то время, как "А"- есть бесконечная нота в звучании. Мы как бы с придыханием выдавливаем из себя букву "Я" произнося звук " Й-А-А-А".

Вот вам и тайное знание древних, о скрытой энергии букв. "Я" это концентратор энергии отраженного звука по принципу сжатой спирали. И в тоже время, "Я" инвертирует направление спирали на противоположное, выступая самостоятельным началом нового цикла.

Тут - то и расшифровывается знание о двух Спиралях жизнепотоков. Верхняя Спираль из точки "А" нисходит, расширяясь по закону верхней Пирамиды, и является положительной по отношению к Ней , а спустившись к Её основанию, расширяет действие своего закона в полной мере фундаментальных принципов действующей Жизни. Но, проходя "точку нуля" в букве "О", начинает процесс скручивания энергии и уже выступает спиралью отрицательного действия по отношению к нижней Пирамиде. В то время , как у нижней Пирамиды происходит все тоже самое, но с точностью наоборот! Вот вам и "Алфавит"...

Энергетическое строение буквы Я В букве "Я" как в "философском понятии личности", происходит концентрация и накопление всей Небесной и Жизненной информации с последующей ее переработкой и осмыслением. Для чего? Чтобы усилием собственных устремлений к Свету, пройдя путь незнания и ошибок, вырваться из плена сомнений, став самому источником нового Света и расширяя Спираль собственной эволюции, обрести бесконечность звучания ноты "А"!

Здесь подойдет знак положительно - развивающейся Спирали, от точки к бесконечности или символ девятки "9".

Так работает русский "Алфавит". Цените и понимайте каждую букву и слово в нашем языке, ибо в каждом звуке заложена энергия Неба и Земли, здесь прибывает Бог! А Целое слово несет уже энергию мысли, усиленную действием нот и вибраций букв, сложивших это слово! И только человеку подвластен этот дар - нести энергию Слова!

Основные ноты гласных букв образуют Цветок Жизни А как обстоят дела у других народов с их языками? Что - бы определить нашего "претендента", обратимся к тому же простому принципу: "Верх и Низ", но уже в масштабе Планеты. Нашему народу, и количественно, и территориально, симметрично противоположен американский народ. А значит и берем их язык. В английском языке нет подобной симметрии в знаках алфавита. Да и в силе философских подсказок он растерял свои знаки до минимума. В нем сокращены гласные буквы несущие чистые звуки - ноты: Е - (И), R - (А), а остальные гласные в своём звучании несут несколько звуков: А - (ЭЙ), I - (AЙ), О- (ОУ), U - (ЙУ), Y - (УВАЙ). В то время, как в "Алфавите Жизни" чистых гласных букв целых шесть: А, И, О, У, Э, Ы. Это - первоначальные ноты, звучащие с повышением тональности от "А" до "Ы", и уже от них рождаются следующие гласные буквы, несущие в своем звучании несколько звуков: (ЙА) - Я, (ЙИ) - Й, (ЙО) - Ё, (ЙУ) - Ю, (ЙЭ) - Е.

Энергетика английской буквы - I Буква в английском языке, которая важна для нашего пониминия, и обозначающая принцип личности и индивидуальности, похожа на нашу прописную букву Я, и даже звучит отображенно одинаково (АЙ) - I. Т. е., если поставить ось симметрии, то они повторят друг друга в зеркальном отображении Я - (ЙА) и (АЙ) - I. Что это? Игра судьбы или совпадение? А возможно это совпадение в законах? Именно так! Там на противоположном конце Земли энергия по закону Космоса и должна закручиваться в точку! Понимаете, у нас Я - (ЙА) рождает спираль из точки и расширяет до бесконечности, а у них энергия всей жизни как раз и сходится в точку, т.е. уплотняется на личности (АЙ) - I. Как бы "А - А - А - Й" и бац конец! Здесь работает Закон сжатия Спирали по принципу отрицательного вращения от бесконечности к точке, или символ "6".

Закон 6 и 9 записан в любой ракушке А это значит, что у наших народов будет и разный энергетический Закон жизненных понятий и принципов. "Широта русской души" и "меркантильность американцев". Они - люди материи, мы - люди от материи. Но главное не в том, что - бы укорять друг друга. Просто нужно освоить данное правило "Восходящей и Нисходящей спиралей", в своих пониманиях фундаментальных основ устройства Жизни на Земле. И мы, и американцы выполняем свои программы жизни, но всё это находится в Великом потоке равновесия, между "Верхом и Низом", "Добром и Злом", "Ночью и Днем"! Хотя, как и на кого смотреть сверху, будет вопросом очень относительным. Наверное, где - то и кому - то, всё Это видится под очень правильным углом, раз Жизнь в ее Святой Геометрии была устроена именно так и по этим простым законам!

Азбука жизни в зеркалах времени пирамиды Выравнивание сознательного и подсознательного уровней информации вашего ребенка при работе с пирамидой Азбуки Жизни


Энергетические знаки и зеркала Времени

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Энергетические знаки и зеркала Времени

Альвельбидус | Архангела Михаила Броня Синепламенная | Цветок Жизни
Альвелькон | Матрица Фиолетового Пламени | Азбука Жизни - Русский Алфавит
Целитальная Мысле-Форма Архангела Рафаила и Матери Марии | Печать Соломона | Спираль Удачи (Частная разработка предлагается только в качестве примера)
Сфера Любви Архангела Чамуила | Мандала - Колесо Времени Майя | Триада
- все аспекты целительства, гармонизация биоэнетики человека, установка созидательных вибраций на "Добро", ускоренный проход мысли в четвертое измерение.

- целительство и гармоничное совершенствование с позиции не возврата к предыдущим урокам жизни, - вы уже в Свете и вибрации низких уровней не доступны вам.

- Энергия исцеления и матрица здоровья, способствует скорейшему выздоровлению и обретению целостности.

- Привлекает качества Силы и Воли первого Луча Творца и оказывает защитное воздействие от негативных сил.

- Формирунт поле Прощения силой фиолетового пламени Луча номер семь Архангела Задкиила.

- Обладает магнетизмом привлечения энергии благополучия через Добро и Любовь.

- Активизирует подсознание и скрытые способности человека для быстрого духовного роста. Путь к исцелению и совершенству в гармонии с Вечной Жизнью.

- Соединяет Тайное с Явным и приводит Начало к Концу.

- Гармонизация и ускоренный рост логического мышления в союзе с сакральными знаками Майя, через подсознательные образы мышления.

- Наполняет вибрацией Любви и привлекает в Вашу жизнь энергии Ангелов розового Луча Чамуила.

- Бесконечный цикл энергии созидания Добра и Успеха. * -(частная разработка, предложена только в качестве примера).

- Энергия созидания через единство Силы, Любви и Мудрости.

P.S.
Возможно размещение любых других знаков и мандал на гранях пирамид.

Пример возможных мандал.


Пирамида Жизни - слово Учителя

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Пирамида Жизни - слово Учителя

... И услышал я Божье Учение, и воспринял Его как непреложное. Из хаоса и мира смертного ума и смуты увидел я лучезарную сферу Христосознания, проникающего вглубь Пирамиды со звезды Дракон.

И видел я Чертог Царя. И видел я Чертог Царицы. И видел я Пирамиду Жизней. И видел я Мастера-зодчего, склонившегося над чертежом.

И видел я незыблемость Божественной геометрии. И видел, каково должно быть стремление каждого человека, чтобы он соответствовал совершенному Плану. И Знание необходимо, и его Светоч. И Чертог должен быть перестроен, и посвящение должно прийти. И человек должен перейти от смерти к Жизни.

Ибо и Солнце, и Луна, и Звезды, и Лучезарные Сферы Творения - суть фокусирующие Центры, Сферы Света, скопления Света - скопления энергии, плотного вещества, воплощенной идеи.

И человек таков же, а не сознает, что его внутренняя вращающаяся галактика так же управляется...

Овоид Беспредельного доступен смертным. А когда призваны, они более не смертны. Но цена бессмертия высока, и она требует великого от малого человека...

Той же самой силе Божьего Разума, что создала Мир, было назначено привлечь энергию к Единству, чтобы Замысел по Вселенскому Закону смог проявиться в Космической Геометрии, как мириады природных сил, в множестве узоров - спиралей, конусов, квадратов, кругов и многих других геометрических фигур.

Целью Природы, сложившей эти разнообразные геометрические формы, было показать человечеству, что Разум Бога действительно использовал Знание Космической Геометрии, чтобы создать в мире формы совершенство порядка.

Люди не могут из смертной субстанции построить бессмертные тела. Не могут из смертных чувств построить Божественные чувства, что объемлют весь Мир и создают великую Пирамиду Жизни.

Великая Пирамида Жизни вырастает из гигантского квадрата, явленного Разумом Божественного Архитектора, разумом, который все видит под правильным углом и создает из четырех углов основания - четырех элементов: Земли, Воды, Воздуха и Огня, красоту совершенства, выходящую за пределы смертных измерений.

Основание жизни - в форме, но выходит за ее пределы, а всякий порядок построен по принципам геометрии. И внеся в мироустройство необходимый вклад, человечество воздвигнет в мировом порядке оплот величайшей красоты - Пирамиду гармоничных жизней, Пирамиду величественной архитектуры.

И тогда луг раскинется на все четыре стороны. И тогда засветится Пирамида. И тогда Огонь Духа трансмутирует сначала фундамент, а Замковый Камень свода засияет последним. Ибо вся энергия этого камня - свыше, а тех, что в основании, - снизу.

Но прежде Вы сами размышлением и преданностью должны изменить качества фундамента по прообразу свыше. И тогда Огонь сойдет на камни основания.

И тогда засияет поддерживаемый ими Замковый Камень свода, ибо стремительное течение электронного потока из сердца Бога движется вниз соразмерно и в совершенном, дивном порядке сквозь всю структуру, заставляя Пирамиду светиться на луговой зелени.

И случится так, что с водружением Замкового Камня, венчающего достижения Человека, начнётся цивилизация Золотого Века.

И тогда определятся судьбы всех стран мира, ибо Пирамида Жизни выстроится сообразно Божественному принципу. И Великий Зодчий Вселенной - Вечный Бог, удовлетворенный этим, протянет с Небес руку, держащую Светоч.

И когда произойдет это, - в том, что Внизу, проявится то, что Вверху...

От Учителя и из Учения Стези Сфинкса и Великой Пирамиды.

" Когда Альфа сомкнется с Омегой, Начало перейдет в Конец, - Конец соединит собой Начало"...


Контактная форма

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Контакты

Имя:
E-mail:
Ваш вопрос:

Тел. для контактов +38 (06264)- 5 28 04

Моб. тел. +38 - 050 - 478 02 38

E-mail:


Ссылки на интересные ресурсы в сети

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Интересные ресурсы в сети

Для рассмотрения возможности обмена ссылками пишите на адрес

А вот ещё список каталогов


Ссылки на каталоги

Назначение Пирамид
Применение Пирамид в наше время
Места силы Земли
Роды в Пирамиде
Наука о Пирамидах
Продажа и заказ Пирамид
Ноу-Хау Майданских Пирамид
Пирамидные Истины
'Альвельбидус - Альвелькон' - устройство Мира?
Выявление геопатогенных зон
Тайнопись Пирамид
Послания из-под купола Небес
Пирамиды - ключ к Процветанию
Строители Пирамид вновь приходят на Землю
Авторское описание "Пирамиды Туркина"
Азбука Пирамиды или Геном Жизни
Энергетические знаки и зеркала Времени
Пирамида Жизни - слово Учителя

Пусть Свет Божественный струится
Во Всех Мирах во всех веках!
Пусть Божьим Светом озарится
Все, что исполнится на днях!
С Тобою, Наш Прекрасный Ангел,
Прибудут Радость и Любовь!
И Счастья пусть Поток нисходит
По Воле Бога вновь и вновь!

Сюда заносятся кнопки и ссылки всяких каталогов, которые не могут без этого жить ;-)

Каталог ay.com.ua
Каталог BigMax.ru
Каталог сайтов Всего.RU
Поисковый каталог
Tower Portal: Интернет-центр развития и продвижения веб-коммерции.
Myweb.ru, каталог сайтов
Каталог CODA
COOL.RU - каталог лучших сайтов
Форум
Каталог сайтов
Каталог tooyoo.ru

Донецкий ПОИСК - все сайты Донецка
VIPkat.ru каталог
Адвокат Поляков Максим Анатольевич
ARAB.RU - Информационный и туристский портал в Арабский мир.
1-2.RU Study Abroad
Каталог Райтар.РУ: Товары для здоровья
Rupress - каталог-классификатор.
Оптимизация сайта в поисковых системах. Каталог сайтов
StroyListing - строительный портал
Shopmart - компьютеры и интернет
www.uacenter.com - Поиск Каталог сайтов
Ru-Life.ru - каталог русскоязычных сайтов.
КАТАЛОГ 299 РУ - Интернет каталог сайтов
Linknews - каталог сайтов.
Каталог Цимус.РУ: Лечение и оздоровление
Sitesearch - онлайн каталог-классификатор сайтов.
THAI.RU - Информационный сервер по Таиланду
TURBAN.RU - Информационный сервер по Турции

Регистрация в каталогах и поисковиках, бесплатно.
ТОВАРЫ И УСЛУГИ - Каталог ссылок - Бесплатные доски объявлений


Лечебные пирамиды Туркина "Альвельбидус" на заказ