Дольмены

Тайны и загадки

Тайны старого дольмена
Они гораздо старше египетских пирамид, им больше десяти тысяч лет. Замшелые плиты хранят в себе немало тайн. Они очень разные, эти могучие каменные исполины. У каждого - своя душа, свой характер. Одни ласковые и нежные, распространяющие вокруг себя тонкую ауру любви, гармонии и радости. К ним стремятся подойти поближе, нежно гладят руками шершавые и как будто теплые плиты. Другие - строгие и суровые придают сил и уверенности, от них веет непреложной справедливостью подлинного воина. Хочется просто спокойно постоять рядом, поразмыслить. Их называют дольмены. Древние мегалиты, разбросанные по всему побережью Черного моря и Адриатики, встречающиеся на суровых склонах Великого Альбиона и далеко на севере. Как это часто бывает, столкнувшись с одной тайной, находишь дорогу к постижению другой. Так и загадки дольменов открывают дорогу в глубины другой, гораздо более важной тайны, тайны человеческой души.
Люди идут к дольменам за здоровьем, утешением, решением житейских проблем, в поисках любимого человека, своего места в жизни. Но подобно заветной комнате, из фильма Тарковского "Сталкер", дольмен работает с самыми сокровенными вопросами которые несет в себе человек. Ответ не всегда приходит в виде слов. Часто это бывает целая цепочка событий, встреч, которые меняют мировоззрение и судьбу, помогая раскрыться нашей душе. Очень часто, в суматохе мелких дел мы упускаем что-то важное, ради чего собственно и появились на свет. Путешествие к дольмену позволяет понять, переосмыслить и пусть в неформальной, не выраженной в виде слов форме, ответить для себя на тот главный вопрос, от решения которого и зависит успех нашей жизни на этой земле. По мнению многих исследователей через некоторое время после визита наступает интенсификация жизненных процессов, причем не только на физиологическом уровне, но и во внешних обстоятельствах. Следствия наших поступков проявляются быстрее, результаты становятся более яркими, явными. Если это удача - то большая, если проблема, то требующая безотлагательного решения. Как следствие, человек в единицу времени должен принимать для себя большее количество жизненно важных решений, а это требует переосмысления многих жизненных ценностей, позволяет человеку быстрее набирать опыт, учиться. И все же, многое зависит от настроя, намерения человека, посетившего дольмен, по своему опыту могу сказать, что больше всего изменений происходит в той области жизни, на которую направленно внимание человека. Но может быть это все плод самообмана, самовнушения? А как же люди, которые не знают, зачем они идут к дольмену, не знают о его свойствах, не обусловлены стереотипами своей группы? В этом плане интересны наблюдения проведенные за детьми, побывавшими возле дольменов. Главное тут, предупредить ребенка о возможности появления чего-то необычного, так что бы ребенок стал более внимательным к своим ощущениям, причем желательно сделать это заранее. А дальше пусть поступает как хочет. Иногда он и близко не подойдет к мегалиту, иногда облазит весь. Результаты могут быть самые неожиданные. Просто ваши сын или дочь вдруг напишут удивительную сказку, поэму, или нарисуют необыкновенную картину… автор этих строк давно уже миновал возраст ребенка, но как следствие одного из таких походов - родились две сказки, которые возможно еще помнят читатели журнала, цикл стихов и много картин. Вообще раскрытие творческих способностей характерно для постоянных посетителей дольменов.
Еще несколько лет назад о чудесных свойствах дольменов мало кто знал. Редкие посетители вряд ли могли связать происходившие в своей жизни изменения с какими то каменными сооружениями. Внимание к этим мегалитам привлекли книги Владимира Мегре. Легенда, рассказанная Владимиру таежной ведуньей Анастасией очаровывает. Давным-давно, больше десяти тысяч лет назад люди умели жить в гармонии природой, они обладали знаниями Великих законов мирозданья и свято чтили и выполняли их. Но вдруг что-то произошло, человечество постепенно начало утрачивать органичную связь с окружающим миром. Но существовал способ позволяющий этому народу сохранить живительный источник знаний. Лучшие из людей уединялись в специально созданных сооружениях, дольменах, предаваясь там вечной медитации. Силой их духа вблизи дольмена сохранялся канал, по которому те, кто стремился, могли бы получать жизненно необходимую информацию. Этот канал сохранялся тысячелетиями. Но шло время, многие из тех кто знал о чудесных свойствах дольменов погибли, об этих удивительных сооружениях постепенно начали забывать. И вот сейчас усилиями многих людей, тех, кого вдохновила эта легенда, дольмены снова стали выполнять свою роль.
Исследования дольменов увлекли меня. Это как интереснейшее путешествие в ходе которого меняются ваши представления об окружающем мире, а вместе с этими представлениями меняетесь и вы сами. Если верить легенде, в истории человечества существовали периоды, полные тайн и загадок, которые остались далеко за пределами внимания современной науки. Это заставило меня искать информацию из других источников, хотя бы косвенно касающихся этой области. Сопоставлять полученные данные, делать выводы. Результаты весьма интересны.
Откуда же появились дольмены, какова их история, как они связаны с другими областями человеческой деятельности?
Итак, дольмен - это мегалитическое сооружение, название происходит от бретонского tol - стол, men - камень, как правило он сложен из четырех каменных плит, поставленных на ребро, и накрытых пятой плитой, обычно плиты подогнаны очень плотно. Толщина плит около тридцати сантиметров, поперечные размеры полтора два метра. Встречаются дольмены выполненные из цельного куска камня, а также сложенные из каменных блоков, но это бывает гораздо реже. В фасадной части имеется отверстие, диаметром около полуметра, которое закрывается массивной каменной пробкой. Пробки обычно находили рядом с дольменами или непосредственно в отверстии. Многотонные плиты, из которых складывали дольмен, снаружи почти не обработаны, хотя иногда плиты украшены орнаментом, но с внутренней стороны, образующей стенки камеры, тщательно выровнены, иногда почти отполированы. Что интересно - вокруг мест, где стоят дольмены - одиночно или группой, оплывают грунты; срываются оползни, проносятся селевые потоки, но никогда не приходилось обнаружить никаких нарушений от этих грозных и опасных явлений, хотя иногда бровка срыва оползня располагается всего в десятке метров от дольмена. И на местах древних оползней ни разу не встречались разрушенные части дольменов. Этот фантастический прогноз на тысячелетия вперед - воистину удивителен! Местные жители отмечают, что мегалиты всегда строили в "хороших" местах, где можно отдохнуть, подумать, расслабиться, найти воду.
Как правило материалом для дольменов служил кварцевый песчаник, который иногда приходилось доставлять к месту строительства за многие километры. В связи с этим интересна гипотеза, выдвинутая геленджикскими исследователями. Больше всего дольмен напоминает модель Абсолютно Черного Тела, эдакого идеального излучателя, материал дольмена - кварцевый песчаник, минерал, обладающий очень интересными свойствами, в частности, способностью генерировать электрический ток под воздействием сжатия (пьезоэффект), а также поддерживать постоянство колебаний (стабилизация частоты). На этом основано его применение в радиотехнике. Под воздействием электрического тока кристаллы кварца генерируют ультразвук (обратный пьезоэффект). Установлено также, что при механических деформациях кварц способен генерировать радиоволны. Разломы земной коры, вблизи которых расположены дольмены при определенных условиях способны играть роль волноводов, сами дольмены тогда могут выполнять функцию как приемников, так и излучателей. Предположим что перед дольменом находится человек, его излучение может быть уловлено дольменом, преобразовано в ультразвуковые колебания и направлено по разлому-волноводу к другим дольменам, при этом если рядом с ними находится человек, настроенный на ту же волну, то он может воспринять переданную информацию. Более того, можно предположить, что эта информация может каким то образом накапливаться и храниться в этой системе. Что же, возможно это глобальная информационная система древних времен.
Интересен и другой факт, несмотря на свою чрезвычайную распространенность, дольмены встречаются исключительно вблизи береговой линии, их почти нет в глубине материка. Побережье Черного, Адриатического, Средиземного морей, Ирландия и Великобритания, предположительно некоторые районы севера Европы. Что же это за культура, раскинувшаяся так широко и при этом привязанная к морскому побережью. Обращает на себя и время предположительного строительства дольменов 10000 лет до н. э. По многим легендам именно в это время произошло крушение легендарной Атлантиды. Её располагают то в Средиземном море, то в различных районах Атлантики, то в Черном море. Но все эти точки как-то здорово напоминают районы распространения дольменов.
Не являются создатели дольменов остатками народа Атлантиды? В пользу этой версии косвенно свидетельствует и сама легенда. Если обратиться к некоторым эзотерическим источникам, то можно ознакомится с теорией, согласно которой человечество в своем развитии прошло несколько стадий, рас, во время которых развивался один из принципов человеческого сознания. Наша раса - арийская, основной ее задачей развить ментальный принцип, научиться мыслить, анализировать, прослеживать закономерности. Предыдущая раса атлантическая - развивала астральный принцип, принцип чувствования, восприятия. Для человека - Атлантиды мир был живым, целостным, знания о его закономерностях не выводились логическим путем, а просто пребывали в сознании человека как данность. И вот, как раз примерно десять тысяч лет назад, на смену атлантической расе пришла арийская, развивающая принцип ума. Ум - анализирует, сопоставляет. То есть целостная, живая картина разбивается на мертвые фрагменты. Человек временно перестает быть гармоничной составляющей окружающего мира. Это то и заставляет принимать серьезные меры по сохранению остатков древнего, целостного знания, строить дольмены. Интересны свидетельства из совершенно другой области. По сведениям антропологов многие тысячи лет назад большинство людей были левшами, то есть у них доминировала правое, образное полушарие, а примерно пять тысяч лет назад основная масса человечества стала правшами. К слову сказать, левшами были такие творческие личности как Леонардо Да Винчи, Эйнштейн, Пикассо… Люди стремившиеся к синтетичному восприятию мира. Символично, что эта тема возникла сейчас на пороге Эры Водолея, когда зарождается новая раса, ее целью буде освоить новый, будхический принцип, принцип синтеза. Целостное восприятие мира атлантов, (наши корни) и возможности аналитического ума ариев должны слиться.
Интересны другие свидетельства, касающиеся периода смены рас. По исследованиям академика Юрия Шилова, в курганах, разбросанных на широких равнинах простирающихся от берегов Днестра до предгорий Кавказа, в зашифрованном виде содержатся знания Вед, древнего источника также сохраняющего следы целостного восприятия мира. Для этой культуры также характерен миф о Гандахарве, спасителе, в задачу которого входило поддержание связи между своим народом и миром божественным. Каждый год лучший из добровольцев проходил длительны обряд посвящения в конце которого его ждала символическая смерть. Эта культура гораздо более поздняя, возможно эти и объясняется более сложный ритуал.
Какими же знаниями располагали древние цивилизации? По дошедшими до нас отрывкам, легендам, предположениям трудно построить точную картину. Сведения обрывочны и разбросаны по разным источникам. В частности, исследователь знаний друидов Дуглас Монро в своей книги "24 урока Мерлина" упоминал, что Стоунхендж и другие мегалиты помимо наблюдения за небесными светилами имели огромную роль и в так называемом ритуале порога - открытии двери в иные миры, иные измерения. Для ритуала использовались своеобразные каменные врата - П-образное сооружение из каменных глыб, но ведь именно такой знак часто можно увидеть в виде выпуклого рельефа на фасаде дольмена. Каким образом дольмены могут быть связаны с ритуалом перехода в иные измерения?
Мое внимание привлекла статья Сергея Волганова, опубликованная в Интернет, также посвященная загадкам дольменов. Он проводит параллель между ритуалами древних видящих, описанными в книгах Карлоса Кастанеды. Основой этих древних техник были сновидческие путешествия. Сознание человека под воздействие определенных практик могло покидать тело и путешествовать по различным мирам. Такое путешествие могло занимать значительное время. А что же тело? Тело нужно было сохранить. Массивная камера дольмена, защищенная со всех сторон, расположенная в неуязвимом для стихии месте подходит для этого как нельзя лучше. И еще один момент, как уже упоминалось, дольмены способны генерировать ультразвуковое излучение, модулированное низкочастотными звуковыми вибрациями, многим наверно известны различные приборчики для медитации или релаксации, в них используются звуковые колебания промодулированные по частоте 4 - 12 Гц, близкой к альфа и тета ритмам головного мозга, не использовался ли здесь тот же эффект? В качестве источника энергии для работы такого генератора могла быть использована энергия микро толчков земной коры, так как дольмены находятся в зонах повышенной сейсмической активности.
Все это позволяет предположить, что не только сам дольмен оказывает влияние на своих посетителей, но и человек является частью этой сложной системы. В этом ключе интересно проследить какие последствия может иметь запущенный Мегре процесс возрождения дольменов.
К дольменам идут люди вдохновленные идеями Анастасии, те кто хочет сделать свою родину более счастливой, жизнь - радостной, наполненной. Они стремятся к решению возникающих на этом пути проблем. Все это приводит к тому, что вокруг дольмена создается сгенерированное самими людьми поле устремления к любви, радости и гармонии, это поле взаимодействует с полем дольмена, при определенных условиях может наступить резонанс, энергия любви многократно усиливается. Если гипотеза о том, что все дольмены связанны между собой через разломы земной коры, то она транслируется на все остальные мегалиты и воспринимается окружающим пространством и людьми. Те, кто побывал рядом с дольменами уносит с собой кусочек этой энергии, уносит способность воспринимать и настраиваться на эту энергию в любом другом месте.
Александр Котлубинский
Неизвестная планета
материал с сайта http://www.anomalia.narod.ru


Алеф - Тайны и загадки

О пирамидах - все или почти все.

Нашествие пирамид

Таинственные пирамиды Тибета

Пирамиды - эффект формы. Гармонический резонанс

Пирамиды - свойства и механизм воздействия

Пирамиды и здоровье

Золотое сечение

Аэропланы тьмы Египетской

Загадки лабиринта.

История лабиринта

Тайна лабиринта

Миф о лабиринте

Лабиринты - радары иных миров

Лабиринт и три мира

Тайны лабиринта - на реконструкции

Всемирный потоп

Миф о потопе (часть1)
Миф о потопе (часть2)
Миф о потопе (часть3)

Мегалиты

Тайны старого дольмена


enigma2

Нашествие пирамид

Каменные сейфы древних цивилизаций
Дети любят играть в кубики, перекладывая их с места на место, строя из них разные фигуры. Давным-давно, тысячи лет назад, когда баобабы были большими, а люди - маленькими и в набедренных повязках, они тоже играли в кубики. Только кубики были огромными, а фигура из них складывалась почти всегда одна и та же - пирамида. Дети вырастают и забрасывают свои игрушки; человечество стареет и забывает - кто? зачем? как? Память слабеет; песок оседает на чудесах, а беспощадный ветер времени разрушает последнюю надежду... Пирамиды. Земной шар утыкан ими, они есть везде - в Африке, Америке, Европе и Азии. Пирамидами "переболели" все цивилизации. Можно ли сейчас, спустя сотни веков, понять - что заставляло человечество играть в столь странные и одинаковые игры? И - игры ли то были?..
Чудо number one
Hа пути между Сфинксом и Каиром скрывается Золотая пирамида, где хранится "капсула времени". Золотая пирамида - центральный сейф, Сфинкс - главный страж.
В списке семи чудес света, составленном в эпоху Александра Македонского, египетские пирамиды занимают верхнюю строчку. Они первые - и единственные из семи чудес, дошедшие до нас сквозь пыль и суету веков. Арабская народная мудрость гласит: "Мир боится времени, а время боится пирамид". Время не пощадило висячих садов Семирамиды, разрушило маяк на Фаросе, подкосило колосса Родосского и натравило Герострата на храм Артемиды... Hо время, как прибой, только бесконечно лизало подножия пирамид, бессильно шипя и отползая, не в силах причинить им вреда.
Hа плато Гизы, где расположен Город Мертвых Древнего Царства, находится около сотни пирамид, больших и малых. Знойное марево пустыни, раскаленный песок и каменные громады, величественные и нереальные, - миф, сказка, мираж, злая шутка воображения. Разве способен человек создать такое?.. Проведи рукой по глазам - сгинь, обманчивое видение... нет, не исчезает. Они здесь, пирамиды, - как были здесь тысячу, и две, и три тысячи лет назад. "Властителем горизонта" называл себя Хеопс и эти слова повелел высечь на своей пирамиде - но только ли к фараону относится небесный титул? Пирамиды одновременно режут и поддерживают горизонт, вторгаясь в привычный пейзаж, меняя масштаб, приводя в трепет. Пирамиды высекают какие-то нездешние, неземные искры из сердца человека - и из сердца пространства.
"Здесь был Хеопс"
Тысячи лет назад, во времена фараонов, пирамиды выглядели иначе, не так, как сейчас. В размерах они не потеряли, разве что чуть съежились от леденящего дыхания времени: когда-то пирамида Хеопса поднималась над пустыней на 146 метров (можете ли вы это себе представить? Пирамида достает почти до середины Эмпайр Стейт Билдинг, здания, с которого обозревается Hью-Йорк. Кремль - песочница рядом с Хеопсовой гробницей; Вестминстерский дворец легко помещается внутри великой пирамиды) - а теперь минус девять метров. В основном это последствия землетрясения - трудно уберечься, если колышется земля под ногами... Hо размеры - не главная потеря пирамид. Было время, когда белые контуры каменных гигантов сверкали и светились - от рассвета до заката солнечные лучи отражались от отполированных плит, которыми были облицованы пирамиды. Верхушки пирамид покрывались тонкими золотыми пластинами - не подозревая о таинстве электричества, древние египтяне тем не менее прекрасно умели использовать естественные материалы для феерической иллюминации.
Много песка утекло с той поры, как фараоны ступали по земле египетской. Бессчетное число раз обернулась Земля вокруг Солнца - и вот наступил момент, когда люди потеряли почтение к исполинам. В XIV веке мамлюкские султаны возомнили себя равными богам - отполированные плиты с гробниц могущественных древних правителей Верхнего и Hижнего Египта пошли на отделку султанских дворцов. Облицовку безжалостно сдирали: пирамиды с тех пор несут отпечаток угрюмости - камень хранит память о людском коварстве и непочтительности.
А с XV века стала популярной и вовсе кощунственная забава, попахивающая сермяжным дворовым самоутверждением (помните - скамейка, перочинный ножик...): на камнях верхней площадки пирамиды Хеопса начали появляться надписи: здесь был такой-то... Там есть имена даже Шатобриана и Hаполеона: легенда гласит, что сами они не пожелали мараться, карабкаясь по камням наверх, но имена разрешили увековечить. Мельчают земные тираны, уподобляются простым смертным, тем, что живут ничтожно и суетно...
Как гневается камень
Пирамиды терпели. Hо в конце концов озлобляются даже камни. Hазойливость и алчность людей, раз за разом пытавшихся проникнуть внутрь пирамид и найти легендарные сокровища фараонов, к XX веку достигла точки неприличия. И пирамиды устроили "показательный выброс". Зло, таившееся в сердцах и умах расхитителей вечности, вернулось к ним же, унося жизнь за жизнью; такое впечатление, что пирамиды аккумулировали дурную энергию непрошеных гостей - и с бессмысленностью и неумолимостью бумеранга заряд зла последовал за беспечными ворами.
Речь идет об экспедиции 1922 года. Из гробницы Тутанхамона тогда были извлечены драгоценности, оружие, украшения из золота и серебра. Экспедиция была официальной, серьезной и хорошо организованной, претендовавшей якобы на исследовательскую миссию. Hо разве от того, что копание в чужих гробах мы назовем как-то по-иному, суть изменится? Воровство и потрошение могил - именно так, без прикрас, это выглядит.
И "духи пирамид" не выдержали. Первым умер лорд Карнарвон, организатор злополучной экспедиции, - это случилось через год, в апреле 1923-го. Врачи заявили, что смерть наступила вследствие укуса насекомого. Буквально следом за Карнарвоном умирает его ближайший помощник А.С. Мэйс. Затем в мир теней отправилась леди Карнарвон - тоже от укуса насекомого, потом последовала "серия стариков": Уинлок (66 лет), Брестед (70 лет), Дэвис (71 год), Фукарт (81 год), Гардинер (84 года). Просто старость или роковые совпадения? Сомнения отпали, когда сводный брат Карнарвона покончил с собой, впав в безумие, а Вейгал умер, задыхаясь от неизвестной лихорадки. Hет, нельзя объяснить совпадением столько смертей. Из участников роковой экспедиции практически никого не осталось. Пирамиды жестоко отомстили искателям сокровищ за наглость и бесцеремонность. "Местью фараона" назвали эту цепочку смертей...
А ведь было предупреждение от "духов пирамид"! Во второй половине XIX века украденная крышка саркофага принесла немало неприятностей некоему Дугласу Мюррею. Пароход, на котором он перевозил крышку, едва не затонул; кэб, нанятый Мюрреем в Лондоне, тут же попал в аварию; сам Мюррей через несколько дней лишился руки - из-за случайного взрыва своего ружья. Дом, куда поместили на хранение египетское диво, сгорел; фотограф, снимавший саркофаг, застрелился; специалистка, пытавшаяся изучать саркофаг, утонула. Родственники всех этих людей тоже стали гибнуть один за другим, и при весьма странных обстоятельствах. Смертельное домино прекратилось только тогда, когда крышку саркофага отдали в Британский музей: "духи пирамид" сочли это место подходящим для частички фараоновской гробницы.
Все саркофаги пусты...
Мы говорим - "пирамиды", сразу всплывает - "Египет". Простейший ассоциативный ряд, однако, не дает полной картины: пирамиды смотрят в небо со всех концов земного шара. Египет, возможно, центральная часть эпического полотна, но не единственная. Во Франции, в Бретани, сохранились 4 заброшенных пирамиды, по возрасту старше египетских. В Китае есть Долина пирамид, значительно превосходящих даже пирамиду Хеопса - размер самой высокой около 300 метров. Америка может гордиться ступенчатыми пирамидами, которые более 3,5 тысячи лет назад воздвигли индейцы майя; но это еще не все - около одного из Багамских островов на дне моря были обнаружены руины гигантского сооружения прямоугольной формы. Подводные исследования показали, что это... нет, не пирамида - разрушенный и затонувший город. Однако примечательно вот что: строения были выполнены из каменных блоков весом от 2 до 25 тонн, причем блоки были так же идеально подогнаны друг к другу, как блоки египетских пирамид. Форма другая - но технология одна и та же. По данным радиоуглеродного анализа, древнему городу около 10 тысяч лет. У подножия потухшего вулкана, что рядом с Мехико, под слоем лавы найдены остатки разрушенной пирамиды. Если вспомнить о том, что последнее извержение вулкана произошло 8 тысяч лет назад, то возраст мексиканской пирамиды определяется как "более 8 тысяч лет". Итак, мир полон пирамид. Выходит, у древних египтян не было "патента" на их постройку. Пирамиды - не вывихи капризного воображения фараонов, не следствие элементарной мании величия, воплощенной в камне. Пирамиды - нечто большее, чем место упокоения властителей Древнего Египта. Об этом, кстати, недвусмысленно говорит следующий факт: HИ В ОДHОЙ из египетских пирамид до настоящего момента не было найдено HИ ОДHОЙ мумии. Все саркофаги, обнаруженные в пирамидах, пусты. Фараоны покоились в склепах и усыпальницах в Долине царей, рядом с пирамидами - но не внутри их самих! Hе обнаружено в пирамидах ни погребальной, ни ритуальной утвари. О фараоны, непостижим ход ваших царственных мыслей: зачем же тогда было пирамиды городить?..
Значит, пирамиды - не гробницы. В таком случае все выглядит еще более загадочно и таинственно, чем принято считать. Кто строил пирамиды? Зачем? Если мы откажемся от традиционного взгляда на функциональное назначение пирамид, то окажемся... не в тупике, а скорее на развилке - есть несколько версий, "кто и зачем". Перечислим наиболее разумные и обоснованные. Ключ к тайне пирамид утерян, но можно попробовать его подобрать.
Обсерватория
Плоскости пирамиды с удивительной точностью сориентированы по частям света, равно как и погребальная камера фараона, а угол наклона коридора, ведущего в низ пирамиды, равен углу, под которым в древности можно было наблюдать Полярную звезду. Можно допустить, что пирамиды - это гигантские научные лаборатории жрецов, откуда велись наблюдения за звездным небом. Однако у этой версии есть уязвимое место: зачем жрецам понадобилось строить столь громоздкие сооружения, чтобы наблюдать одну-единственную Полярную звезду? И почему фараоны были так снисходительны к жрецам, соглашаясь ради удовлетворения их астрономического любопытства тратить тысячи подневольных жизней и пару десятков лет на каждую пирамиду. Hе проще ли было найти жрецов, не столь откровенно тянущихся к знаниям?
Антенна
Hо тем не менее ориентированность пирамид на определенный участок звездной карты остается фактом. Допустим, что не праздной забавы ради воздвигались эти махины в пустыне. Предположим, что наблюдение за Полярной звездой имело другой смысл - самый практический. А если пирамиды - это своеобразные антенны, работающие на прием-передачу сигналов из космоса? При детальном рассмотрении конструкции пирамид возникают аналогии с принципом построения антенн типа "волновой канал". Данная версия более чем откровенно наводит на мысль о внеземном происхождении пирамид - и в этом случае пирамиды служат для наблюдения за эволюцией жизни на Земле. Пессимисты скажут: мы под колпаком, оптимисты: о нас заботится могущественный разум. Выбирайте сами, какое высказывание вам ближе...
Склад информации
Пирамиды могли быть хранилищем информации. Разумеется, и эта гипотеза предполагает присутствие и участие внеземного разума либо все тех же легендарных просвещенных жителей Атлантиды (впрочем, возможно, это одно и то же?). Согласно легенде, на полпути между окраинами Каира и Сфинксом есть заветная Золотая пирамида, в которой хранится "капсула времени", содержащая знания исчезнувших цивилизаций. Легенда смелее самых рискованных предположений о том, что за люди жили в древности на Земле: говорят, там должны быть чертежи доисторического реактивного самолета, целебные кристаллы, излечивающие от всех болезней... Золотую пирамиду можно сравнить с центральным сейфом банка, доступ к которому более чем затруднен. А те пирамиды, что находятся на поверхности, могут быть дополнительными сейфами, "на всякий случай" - если вход в центральный будет по каким-либо причинам невозможен. Информация зашифрована и разнесена по частичкам в отдельные пирамиды - и чтобы сложить ее в единое целое, как гигантскую мозаикуголоволомку, нужна масса усилий. Hо теоретически это возможно - постигнуть многие знания, даже так и не дойдя до Золотой пирамиды...
Генераторы энергии
Hемецкие археологи выдвинули еще одну версию: они считают, что пирамиды - это огромные естественные генераторы земной энергии (кстати, пирамиды с успехом могли быть и генераторами искусственного происхождения - опять-таки возвращаемся к пришельцам...), предположительно аргоновой. Фараоны строили пирамиды "под себя", чтобы заряжаться мощной энергией, "омолаживаться" и быть в надлежащей форме. Справедливости ради заметим, что ради столь возвышенной цели, как сохранение себя, великого и неповторимого, во всем блеске и великолепии, любой фараон не пожалел бы затрат на многолетнюю возню со строительством пирамид. Фараоны посещали пирамиды, как нынешние американцы - массажиста и психоаналитика, для сеансов энерготерапии. Поскольку пирамида как форма организации пространства - вещь совершенно особенная и обладает действительно невероятными энергетическими свойствами, фараоны не промахнулись. Hо кто им это подсказал?..
Камень, что легче воробьиного пуха
Остается еще один вопрос: КАК строились пирамиды. Школьные учебники и житейская логика наперебой твердят: при помощи наклонных насыпей! согласно законам физики! только рабским трудом и кровью!.. Дескать, фараоны просто не жалели ни рабов, ни времени, ни денег. Однако подсчитано: если бы пирамиды строились именно таким способом, на постройку, скажем, пирамиды Хеопса ушло бы не менее 140 лет. А великая пирамида была возведена всего за 20 лет! А вот что гласит народное предание: "Когда царь строил пирамиду, большие камни укладывались на куски папируса, покрытые таинственными знаками. Затем по глыбам ударяли палочкой, отчего они перемещались по воздуху..."
Вот опять. Hу откуда в народных легендах берутся эти сверхъестественные фокусы? Hеужели просто безудержная фантазия древних сказителей? Логично было бы ожидать, что в преданиях сохранятся страшные и печальные эпизоды о жестоком отношении фараона к простым работягам - если, конечно, считать версию школьного учебника истории за непреложную истину. Hо, может, пора уже встать из-за школьной парты и распахнуть дверь в огромный, загадочный и прекрасный мир непознанного?
Пирамиды. Они не скрывают, что хранят какую-то великую тайну, - но и не спешат делиться этой тайной. Они равнодушно смотрят в небо, и людская суета течет мимо них. А они, пирамиды, плавно и величественно плывут сквозь время, и время почтительно отступает... Суждено ли нам узнать, что произошло в те времена, когда эти загадочные строения стали одно за другим возникать на Земле?.. О чем молчат пирамиды?


Свойства пирамиды

ПИРАМИДЫ
(прошлое и настоящее)

1. Великие Пирамиды

Уже многие тысячелетия, по разным оценкам от 4500 до 200000 лет, человечеством, создаются различные конструкции пирамидальной формы. Пирамиды найдены на всех континентах и даже обнаружены на Марсе [3, 4].

Создание Великих Пирамид приписывается и египтянам, и атлантам и даже инопланетянам. Пирамиды найдены на всех континентах и даже обнаружены на Марсе [2, 3].

Сотни лет ведутся споры о возрасте, назначении, свойствах и эффектах пирамид, а также о технологиях их возведения. Предложено большое количество гипотез как дополняющих, так и противоречащих друг другу. По выше названным проблемам созданы и функционируют различные научные учреждения во многих странах мира, возникли науки "Египтология" и "Пирамидология", издано огромное количество монографий, научных трудов, статей и научно-популярных книг.

Остановимся на отдельных гипотезах преимущественно об их назначении, свойствах и эффектах.

Гипотеза Р.Бьювела обосновывает культовое назначение пирамид на плато Гизе. Причем он, используя сложную компьютерную программу, способную определить вызванные прецессией изменения в расположении всех видимых звезд в любой части мира, установил, что положение пирамид всегда приближенно воспроизводит положение звезд Пояса Ориона, но точно ему соответствует только вариант расположения звезд в 10450 году до новой эры. [6].

Гипотеза, базирующаяся на том, что отношение периметра основания Главной пирамиды (пирамиды Хеопса) к ее высоте равно 2p , гласит о том, что она спроектирована так, чтобы служить картографической проекцией в масштабе 1:43200 Северного полушария Земли.То есть основная идея Главной Пирамиды - олицетворять северное полушарие Земли, проецируя полусферу на плоскость (с учетом числа прецесий) как в картографии. Причем, по мнению авторов гипотезы, вершина пирамиды представляет полюс, а периметр основания - экватор. Выводом является идея из которой вытекает, что после гибели Атлантиды пирамида (авторство которой в данной версии приписывается атлантам) осталась средоточием великих космических знаний, которые предстояло раскрыть будущим цивилизациям [4].

Одна из гипотез о назначении Великих Пирамид предполагает, что их основная функция - осуществление контакта с космосом при котором вершина является точкой приема космической энергоинформации сформированной в виде спирали направленной вниз (чем не торсионный поток).

Еще один взгляд на назначение Великих Пирамид предполагает, что они создавались как хранилище знаний предшествующих цивилизаций вложенных в пирамидальную форму с размерами увязанными с математическими константами "Е" и "p ", а также с конкретными числами и масштабами. Данное предположение позволило автору создать математическую модель, подтверждающую данную гипотезу [1].

В унисон выше сказанному звучит гипотеза согласно которой в эпоху Пирамид был реализован грандиозный план, согласно которому Пирамиды должны были "заморозить время" в камне или, говоря другими словами, заставить в будущем камни "рассказать" о "Первом времени".

Ну и совсем уж фантастически звучит гипотеза, разумеется с точки зрения имеющихся сегодня знаний, согласно которой Пирамиды являются накопителями каких-то (приборно не обнаруженных до сих пор) элементарных частиц, то есть трансляторами из видимого нам мира в мир "скрытых масс", "мир мертвых". В Пирамидах, согласно гипотезе, меняется ход времени, то есть они являются своеобразными машинами времени [33].

Cуществуют и другие гипотезы о назначении Великих Пирамид, основанные на обнаруженных свойствах и эффектах. На основании того, что ученые зарегистрировали голубое излучение над Главной пирамидой в течении ночи, высказана гипотеза, что это вибрация, которая может быть либо волной жизни, либо волной смерти в зависимости от методов ретрансляции и моделирования, которые, по-видимому, были известны жрецам Египта. Негативный зеленый цвет и излучаемая Пирамидой радиация обладает чрезвычайно сильным воздействием на организм человека. Излучение способно иссушить и мумифицировать тело, а может обновлять мертвые ткани, то есть в излучении есть и исцеляющие лучи, вылечивающие различные болезни [4].

Таким образом, даже на основе только приведенных гипотез можно сделать вывод о том, что функциональный аспект Великих Пирамид достаточно широк, а это позволяет опираться на приведенные выше гипотезы в дальнейших исследованиях пирамидальных форм. Однако надо иметь в виду существующее мнение, согласно которому современная наука в отличие от науки древних цивилизаций, лишена духовного начала и не способна раскрыть (что действительно имеет место) в полном объеме тайны влияния пирамидальных форм на пространство.

2. Не все утеряно

Небольшой экскурс по известным современным источникам позволяет сделать вывод, из которого следует, что наши предки в недалеком прошлом не только владели знаниями о свойствах и эффектах пирамидальных конструкций, но и умели их использовать. Причем люди всегда интересовались данной проблемой, пытаясь найти разгадку этих феноменов. Таким образом, не являясь пионерами в данной области, мы должны бережно относиться к накопленным знаниям, не изобретая велосипед, что, к сожалению, до сих пор имеет место.

Например, крестьяне России, Украины, Румынии, Болгарии и др., зная о биологически подавляющих действиях сооружений пирамидальной формы, хранили даже мясные продукты не в холодных погребах, а на чердаках домов и сараев, крыши которых были построены в виде четырехугольных пирамид. Это четырехскатные или шатровые крыши [8].

Эксперименты болгарских ученых в области радиэстезии И.Милева, И.Йотова и других позволили создать специальные овощехранилища в виде пирамиды, которые с успехом применяются в ряде стран Европы.

В течении ряда лет экспериментаторы из различных стран (США, Франция, Россия и др.) проводят опыты по использованию пирамид для хранения и сушки овощей, фруктов и других продуктов питания.

Зафиксировано облагораживающее воздействие пирамид на некоторые деликатесы: кофе, чай, специи, сигареты, вино, напитки, парфюмерные изделия, косметику и др.

Пирамидальные формы реализуются в архитектуре. Подтверждением этому являются строящиеся здания в Москве и других городах, причем в виде пирамид, как правило, выполняется кровля или декоративная надстройка.

В архитектуре США пирамидальная форма реализована в зданиях музея Тутанхамона, состоящего из трех кирпичных пирамид в окрестностях Чикаго, грандиозного отеля "Луксор" в Лас-Вегасе и дворца спорта в Мемфисе.

Лабораторные исследования показали, что внутри пирамид: останавливается рост микроорганизмов; не происходит порча продуктов; осуществляется сублимация продуктов, после чего их можно употреблять в пищу без вреда для здоровья даже по истечению длительного срока хранения без заморозки [20].

Известен и даже запатентован эффект по затачиванию лезвий бритвы, а размещение пирамиды под топливным баком автомобиля снижает расход топлива (Германия).

Зафиксирована способность пирамид влиять на состояние и интенсивность геоактивных аномалий естественного и искусственного происхождения.

Учитывая выявленные эффекты над комплексом Великих Пирамид на плато Гизе (Египет) запрещены полеты летательных аппаратов из-за того, что над ними часты отказы навигационных приборов и двигателей [20].

Экспериментально подтверждена возможность при помощи пирамид снижать уровень электромагнитных полей компьютеров, а также усиливать защитные функции человека от негативных воздействий электромагнитных полей, например, линий электропередач, бытовой и организационной техники и т. п. [12-16].

В 1979 и 1982 годах во Франции были запатентованы два устройства в форме пирамиды, которые предназначались для изменения физических свойств жидкостей и растворов. В частности рассматривалась возможность биологической очистки (серебрения) воды.

Установлено, что пирамиды обладают свойствами увеличивать влияние космических излучений на растения. К. Дрбал (Чехия) указывает на то, что согласно его многолетним исследованиям, растения внутри пирамиды или в ее зоне растут быстрее и цветут чаще, причем быстрее растений помешенных в кубические объемы. Аналогичными действиями обладает и вода, обработанная в активной зоне пирамиды [12-16, 20].

По данным отечественных исследователей пирамидальные конструкции меняют структуру, повышают кислотно-щелочной (водородный) показатель рН и уменьшают содержание примесей в воде.

Известны и эффекты пирамид по профилактике и оздоровлению. Пребывание внутри определенных конструкций пирамид на определенном уровне от ее высоты или в зоне ее действия, а также употребление воды, обработанной в ее активной зоне, позволяет человеку эффективно оздоравливаться (Россия, Перу, Бразилия и др.). Причем исходным толчком для оздоровления является восстановление энергетического баланса [20].

В материалах состоявшегося в городе Томске в 1991 году семинара "Неосферные взаимодействия и народная медицина" приведены данные о положительном влиянии эффекта формы пирамиды на биологические параметры крови человека [8].

Апробировано воздействие "энергетического поля" пирамиды путем заданного по времени экспонирования. Результаты положительные [12-16].

Определенный интерес представляют сведения о провоцировании измененных состояний сознания при нахождении внутри пирамиды в течении определенного времени, то есть получения эффекта, аналогичного действию "зеркал Козырева" [20].

Приведенная информация о свойствах и эффектах пирамидальных форм и пирамид выше приведенной не исчерпывается. Наверняка сфера их применения гораздо шире и ждет своих исследователей. Подтверждением этого являются различные, к сожалению отрывочные и не публикуемые, сведения которые периодически доходят до автора статьи. Значительной проблемой является и отсутствие обоснований и экспериментальных подтверждений заявляемых свойств и эффектов.

3. Научно-технический прогресс или катастрофа

Продолжающиеся поиски в области пирамидологии продиктованы, как правило, не только досужим интересом, а и жизненной необходимостью - инстинктом самосохранения в условиях "достижений" по отношению к окружающей среде научно - технического прогресса.

Многолетние исследования, проводимые в различных странах, показали, что причинами, способствующими возникновению различных хронических заболеваний, являются "геопатогенные зоны" как естественного, так и искусственного происхождения, представляющие собой источники вредной для человека энергии, ослабляющей защитные функции организма. Эти явления особенно характерны для городов.

Исследования, проведенные специалистами разных стран за последние годы, выявили еще одну опасность, а именно, наличие в жилых помещениях, офисах и т. п. источников переменного электромагнитного излучения (поля), которые в несколько раз (а то и на порядок) превышают условный предел безопасности.

Источниками указанных излучений являются все приборы, связанные с потреблением электроэнергии и нагревом, в том числе грили, электроутюги, вытяжки, холодильники, телевизоры, компьютеры, а также различные кабельные линии, распределительные щиты, линии электропередач и т.п. [29].

Длительное воздействие указанных факторов вызывает различные нарушения в организме и, как следствие хронические заболевания. Это подтверждается и клиническими исследованиями. Происходит изменение показателей функционального состояния характеризующееся сдвигом кислотно-щелочного баланса и формулы крови, снижение электросопротивления кожного покрова, нарушение деятельности центральной нервной системы,проявление тахикардии и другии не менее неприятные изменения.

Существенную опасность для человека представляют и загрязненные вода и воздух, о чем сегодня знает практически каждый.

4. Характеристика пирамид (новейшая история)

В данном разделе представлена информация, полученная из различных источников, характеризующая конкретные варианты конструкций, их особенности и области возможного применения. Недостатками имеющейся информации является то, что в большинстве случаев заявленные свойства и эффекты не подтверждаются хотя бы ссылками на экспериментальные данные. Однако и в этом случае информация представляет практический интерес.

Известна глиняная полая пирамида высотой 10 см с квадратным основанием 10х10 см и длиной ребра 12.25 см (рис.1). Изнутри в пирамиде непосредственно у вершины размещен небольшой (5-7 мм) кристалл горного хрусталя (вертикально по высоте пирамиды) [5]. В одной из граней выполнены четыре одинаковых отверстия, диаметром 5 мм, три из которых размещены в углах треугольника с боковыми сторонами, равными 25 мм, а четвертое - на пересечении его высоты с основанием, равным 32 мм. Три нижних отверстия расположены на одной линии на расстоянии одной трети от основания пирамиды. Ориентация грани с отверстиями на "Север". В этом положении, по мнению авторов, происходит нейтрализация геопатогенных излучений в радиусе до 8 метров.

Другой вариант конструкции пирамиды, представленный на рис.2, выполнен с гранями из прозрачных стеклянных пластин рубинового цвета, которые фиксируются металлической окантовкой. На вершине и углах основания размещены хрустальные шары, диаметром 2 см. Внутри пирамиды находятся две горизонтальные пластины, разделяющие ее на три равные по высоте части. Наличие пяти шаров обеспечивает значительный радиус действия и высокую интенсивность излучения. Поэтому проявляемые свойства и эффекты помимо нейтрализации геопатогенных излучений позволяют устранять неблагоприятные воздействия интерьера и осуществлять обработку (зарядку) различных предметов.

Достаточно давно известны каркасные пирамиды, представленные на рис.3 и рис.4. Они, как правило, имеют высоту 15-30 см и более. Изготавливаются из проволоки диаметром 3-2 мм или из трубок, диаметр которых выбирается с учетом высоты пирамиды.

В варианте, представленном на рис.4, пирамида снабжена вертикальной осью.

Данная конструкция, сохраняя все свойства пирамидальной формы, дополнительно позволяет уменьшить вес и расход материала, а также использовать для различных целей ее внутренний объем.

Вариант конструкции пирамиды (рис.5), исследованный радиэстизистом О.Хепфнером (1989г.), снабжен дополнительными элементами, позволяющими осуществлять съем оргонной энергии с вершины и передавать ее посредством гибкого медного кабеля [5].

Этим же автором была разработана сверхмощная оргоновая пирамида. Увеличение мощности пирамиды, представленной на рис.5, в три раза, при сохранении ее размеров, достигается за счет размещения в нижней трети объема оргонного накопителя В.Райха, представляющего собой полое металлическое тело.

При дальнейшем совершенствовании конструкции каркасной пирамиды И.Милев, с целью устранения отрицательных аномалий, ввел дополнительный элемент - вертикальную антенну с разветвленным излучателем, установленную в точке вершины пирамиды (рис.6). Как следует из рисунка пирамида также снабжена двумя вложенными пирамидами.

На рынке России известна четырехгранная пирамида (копия пирамиды Хеопса), выполненная из [image] различных кристаллов (преимущественно из хрусталя) - представлена на рис.7 [25].

Заявленные разработчиками эффекты: устранение воздействия геопатогенных излучений, нейтрализация негативных излучений бытовой и организационной техники, лечение и обработка воды.

Известен еще один вариант Болгарской пирамиды. Это пустотелая модель пирамиды Хеопса. Основание и грани выполнены из пластмассы, а внутренняя полость заполнена кварцевым песком (рис.8).

Заявленные назначение и эффекты:

  • создание поля, отражающего излучения геопатогенных зон и излучения естественных геопатогенных сеток (например, Хартмана, Карри и т.п.); площадь действия - 2 кв.м;
  • оздоровление и стимулирование организма при контактном воздействии на больные участки;
  • профилактика при бесконтактном воздействии в радиусе 80 см.

Новое конструктивное решение найдено при разработке варианта каркасной пирамиды (рис.9). Она выполнена разборной и собирается на основании с круглым отверстием из плоских пластмассовых ребер. Причем внутренняя форма ребер образует полусферу.

Заявленные свойства и эффекты:

  • уменьшение влияния геопатогенных зон;
  • улучшение качества продуктов, воды и напитков;
  • оздоровление при употреблении воды, заживление ран, улучшение состава крови, повышение биопотенциала и др.

Пирамида с шаром, описанная в [21] и представленная на рис.10, представляет собой каркасную [image] конструкцию, изготовленную из любого токопроводящего материала. Основание - квадрат 20х20 см, высота - 12,8 см, ребра диаметром 0,5 см.

Пирамида снабжена шаром (полым или сплошным) выполненным из токопроводящего материала. Шар диаметром 8-50 мм расположен на оси пирамиды и крепится на проволоке на расчетной высоте.

Рекомендуемое место установки - самая высокая точка в квартире.

Назначение пирамиды - гармонизация окружающего пространства в радиусе 30-40 м, поглощение геомагнитных излучений и нейтрализация различных аномалий.

Из представленного выше ряда пирамид выделяются, с точки зрения конструктивных решений и обоснованности проявляемых свойств и эффектов, следующие пирамиды:

  • "Бипирамида Славникова";
  • "Пирамида Проскурякова";
  • "Пирамида Голода".

"Бипирамида Славникова", запатентованная как "Устройство для нейтрализации вредных воздействий" (приоритет от 30.12.96) представляет собой сдвоенную каркасную конструкцию (рис.11).

Она состоит из двух правильных пирамид, каждая с треугольным основанием (тетраэдр), соединенных симметрично друг с другом вершинами, образующими общую вершину. Бипирамида снабжена антенной и излучателем. Последний выполнен в виде двух усеченных конусов, расположенных симметрично относительно общей вершины.

Ориентация Бипирамиды (режимы функционирования) в пространстве по сторонам света осуществляется при помощи "выделенного ребра". Имеется режим "выключено" - горизонтальное положение Бипирамиды.

Длины ребер и сторон основания выполняются одного размера. В настоящее время Бипирамида выполняется с ребрами двух типоразмеров: 12 см и 25 см (соответственно БИ-12 и БИ-25).

Бипирамида предназначена для квартир, офисов и коттеджей.

За последние годы произведено большое количество экспериментов с применением методов биолокации, методов традиционной науки и соответствующего приборного обеспечения. В экспериментах участвует значительное число организаций разной формы собственности, а также большое число специалистов из различных отраслей науки.

Специально для сопоставительного анализа по результатам экспериментов были изготовлены, помимо трехгранных, четырехгранные Бипирамиды [12-16].

Из-за обилия информации ниже приведены лишь свойства и эффекты, получившие экспериментальное подтверждение и отраженные в соответствующих отчетах:

  • вибрационное воздействие с оздоравливающим эффектом на окружающую среду и человека, причем, в последнем случае приборно доказан предсказанный частотный диапазон, являющийся оптимальным для человека, а именно миллиметровый диапазон;
  • влияние "энергетического поля" на биополе человека с учетом фазовых периодов луны;
  • нейтрализация геопатогенных излучений;
  • снижение значений электромагнитных составляющих поля компьютера;
  • изменение структуры и кислотно - щелочного баланса воды под воздействием "энергетического поля";
  • восстановление больных растений на примере экзотических лиственных кактусов.

Отдельно приводятся свойства и эффекты, проявившиеся в плане оздоровления и профилактики:

  • профилактика отдельных заболеваний при воздействии поля и обработанной в активной зоне Бипирамиды воды;
  • восстановление энергетического баланса и энергетики органов и систем у человека;
  • восстановление клинических показателей, например, гемоглобина по информации специалистов МЧС Беларуси;
  • восстановление показателей, характеризующих состояние органов и систем (метод Р.Фолля и прибор СТАРТ-1) при наличии отрицательных воздействий геопатогенных излучений и различных электромагнитных полей, например, линии электропередачи за счет усиления защитных функций человека;
  • оздоравливающее воздействие Бипирамиды как в автономном режиме, так и в качестве дополнения к применяемым методикам и приборам путем экспонирования пациента ее полем в заданном временном интервале;
  • снижение заикания у детей (Новоуральск);
  • активизация с психологической точки зрения резервных возможностей человека;
  • сочетаемость конструктивных особенностей свойств и эффектов с архитектурными решениями в части энергоинформационного благополучия населения.

С учетом накопленного опыта отработана система тестирования на воздействие Бипирамиды в условиях наличия посторонних вредных воздействий.

Надо отметить, что были проведены и другие эксперименты, но в силу противоречивости результатов, было принято решение их перепроверить.

"Пирамида Проскурякова" (рис.12) представляет собой четырехгранную конструкцию, отличающуюся от классической соотношением высоты и стороны основания, а также другими соотношениями, защищенными патентом РФ [24].

Две пирамиды, возведенные в 1996 году в Южной Корее, имеют размеры высоты и основания соответственно 3,75 м и 6х6 м.

Разработан типовой проект пирамиды, который приобрели семь городов СНГ. В 1998 году сданы в эксплуатацию под Сочи две (из трех) пирамиды высотой 5 м, с основанием 8х8 м и подземным входом.

Основным назначением пирамид является гармонизация окружающей среды и оздоровление. Указанные пирамиды предназначены для нужд санатория.

"Пирамида Голода", представленная на рис.13, в силу значительного количества публикаций в средствах массовой информации и выступлений автора по телевидению, должна быть известна читателю. В соответствии с выше сказанным ограничимся только основными сведениями.

"Пирамида Голода" относится к ряду "Больших" пирамид, т.к. даже первые образцы, например, в Раменском районе Московской области имеет высоту равную 11 м.

В 1997 году на берегу озера Селигер была построена пирамида высотой 22 м. В настоящее время, по информации автора, возводится пирамида высотой 44 м. По мнению автора это будет определенный предел, по крайней мере, в ближайшем будущем.

Конструкция пирамиды основана на пропорции Золотого сечения, то есть диаметры шаров, вписанных в пирамиду, образуют указанное соотношение и определяют ее конструктивные размеры.

Области применения пирамиды, по мнению автора, очень разнообразны и базируются на результатах совместных экспериментов с рядом НИИ России, ведущих клиник, а также на гипотезах, аналогиях и экспертных оценках.

Наиболее значимые области применения пирамиды следующие:

  • приведение в гармоническое состояние поверхностного слоя Земли;
  • увеличение надежности захоронений ядерных, химических, бактериологических и других отходов;
  • повышение уровня адоптации человека к условиям среды обитания;
  • решение проблем экологии через оздоровление водоемов, лесов, полей, парков и др.;
  • повышение урожайности сельскохозяйственной продукции;
  • улучшение качества продуктов питания, напитков и лекарственных препаратов;
  • профилактика и оздоровление;
  • решение проблем энергоинформационной защиты;
  • информационное воздействие на окружающую среду путем аккумуляции информации в водных потоках (реках) и многое другое.

5. Механизм функционирования пирамид

Учитывая, что на сегодняшний день однозначное толкование (обоснование) механизмов действия пирамид и пирамидальных форм отсутствует, придется обойтись известными (опубликованными) гипотезами. При этом поставленной задачей является отбор наиболее приемлимых с точки зрения здравого смысла гипотез.

При этом надо иметь в виду, что на современном этапе этими проблемами занимаются в основном энтузиасты, так как научные круги России, включая Российскую Академию наук, не признают как наличие явлений, сопутствующих формообразующим конструкциям, так и существующих, а в ряде случаев и подтвержденных практикой, нетрадиционных методов исследований.

Учитывая, что одним из основополагающих факторов обоснования заявленных свойств и эффектов, по мнению отдельных авторов пирамид, является принцип "Золотой пропорции" или "Золотого сечения" остановимся на нем подробнее.Это целесообразно в силу того, что данный принцип абсолютным большинством авторов воспринимается только как числовой ряд, выведенный Леонардо Да Винчи.

По мнению же автора [22] числовой "Золотой" ряд приведенными числами не исчерпывается. Числа "Золотого сечения" расположены в порядке следования по степеням и, в свою очередь, могут "ветвиться. Но числа этих производных рядов могут обладать золотыми свойствами, а могут ими не обладать.

Каждое число золотого многообразия, кроме повторяющихся, принадлежит только одному ряду и, повидимому, на основной ряд выходит единственным образом. Повторяющиеся числа встречаются в различных рядах и их выход многообразен. Данная система предполагает ранговую иерархию ветвления чисел, их взаимозависимость и некоторую систему как бы "соподчинения" по восходящему и нисходящему рядам.

Последним достижениям математики в изучении золотых пропорций была разработка архитектора Ле Корбюзье некоторой последовательности чисел модулера с шагом золотого числа. Основой модулера послужили эмпирические материалы, описывающие конфигурацию человеческого тела. Модулер - это решотка числовых пропорций, гармонично использующая диапазондлин в естественных пропорциях от долей миллиметра до размеров Земли и более. Он был предложен, в частности, для унификации соотношений строительных конструкций.

Из приведенного выше, по видимому, можно сделать вывод, что утверждения отдельных авторов пирамид о преимуществе его конструкции на основании использования конкретного числа из "Золотого" ряда неправомерны.

Немного о теоретических предпосылках. Теоретические обоснования свойств и эффектов, а также явлений связанных с энергоинформационными прцессами предприняты авторами "Теории физического вакуума" [2] и "Эфиродинамики" [30, 34, 35] и могут послужить отправной точкой при исследованиях.

Так, например, согласно положениям "Эфиродинамики" эфир это газ, в атмосфере которого находится вся вселенная, в том числе и Земля, причем параметры эфира в настоящее время, по утверждению автора, вполне определены.

Следует упомянуть аналогичную гипотезу выдвинутую и создателем оргонных аккумуляторов австро - американским врачем В.Райхом. Согласно ей во вселенной существует оргонный газ, а следовательно и "оргонная энергия" - специфическая энергия, обнаруживаемая в живой и неживой природе Земли, в атмосфере и космосе [5].

Следует сразу оговориться, несмотря на различия в используемых терминах, например, эфирный, оргонный, лептонный и хрональный газ, вкладываемый в них понятийный смысл практически идентичен.

Перейдем к проблеме оценки источника, формы и качества воздействия "энергетического поля" пирамидальных конструкций.

Относительно формы "энергетического поля" пирамид существуют различные и зачастую противоречивые мнения.

Ниже приведены различные варианты представления "поля".

Вариант, приведенный на рис.14, характеризует внутренние области четырехгранных пирамид [17].

Механизм функционирования пирамиды предусматривает четкое деление внутренней области на три равные по высоте зоны. Основным механизмом является преобразование энергии в направлении снизу вверх.

В нижней части пирамиды особую роль играют углы основания, через которые в пределах радиуса действия происходит захват энергии ("глубокого астрала") извне с последующим формированием совокупности вихревых потоков. То есть происходит аккумуляция внешней энергии, которая по влиянию на человека может быть определена как "условно-отрицательная".

В средней части объема пирамиды происходит качественное преобразование энергии в более "тонкую субстанцию", а в верхней части она уже "условно-положительная".

При этом автор считает, что механизм выброса энергии в окружающую среду различен для пирамид, вершина у которых сохранена (закрытая конструкция) и усечена (усеченная конструкция).

И в том и в другом случае вершины являются местом выброса энергии, но вершина закрытой конструкции выполняет фокусирующую функцию: "через нее вверх устремляется все более утончающийся (в качественном смысле) луч".

Данное толкование в плане определения точки выброса энергии из пирамиды совпадает с механизмом, описанным в [5]. В какой - то мере аналогичный эффект при помощи локаторов обнаружен и у "Пирамиды Голода".

В варианте усеченной каркасной конструкции, описанной выше, вершина снабжена антенной с излучателями [рис.15]. По мнению автора, пирамида данной модификации обеспечивает преобразование окружающей среды в энергетически положительную область, имеющую форму вертикального цилиндра. Размеры цилиндра зависят от размеров пирамиды и соответственно от радиуса действия, параметров излучателя, соотношения длины стороны основания и высоты, а также от материала из которого изготовлена пирамида.

При этом автор утверждает, что под основанием пирамиды образуется энергетическое поле [image] полусферической формы [рис.16], где концентрируются патогенные поля, под которыми, в первую очередь, понимаются естественные земные сетки (Хартмана, Карри и т.п.) [17].

Говоря о воздействии на окружающую среду утверждается, что в пределах зоны энергетического поля геопатогенные проявления отсутствуют.

Отличной от выше приведенной версии является оценка формы и структуры "энергетического поля" Бипирамиды. Определение формы поля на данном этапе осуществлялось методами биолокации.

Оператором поле воспринимается в форме шара [рис.17], имеющего активную зону, интенсивность поля в которой значительно превышает интенсивность внешней по отношению к ней зоны. Причем, необходимо отметить, что в данной версии аккумуляция окружающей энергии осуществляется через грани, а выброс из точки общей вершины, что обеспечивает его равномерность в пределах шаровой формы.

Другим оператором "энергетическое поле" воспринимается как совокупность торсионных потоков [рис.18], образующих за счет последующего слияния шарообразную форму. Этот взгляд идентичен гипотезе, согласно которой основой энергоинформационных полей являются торсионные [image] потоки.

6. Заключение

Какие же выводы можно сделать на основании имеющейся информации?

Очевидно, первый из них состоит в том, что пирамидальные конструкции выполняют роль аккумулятора (генератора) "энергетического поля" природа и параметры которого методами традиционной науки до настоящего времени не определены.

Тем не менее, на основании накопленного опыта и экспериментальных данных, полученных преимущественно опосредованными методами, можно сделать вывод о проявлении широкого спектра свойств и эффектов пирамидальных форм.

Указанные воздействия в различных вариантах конструкции пирамид, выявленных, преимущественно методами биолокации, могут быть и положительными и отрицательными, то есть требуют экспериментальной проверки.

Однако в пользу пирамид говорят имеющиеся факты и накопленный опыт, согласно которому они являются преобразователями "энергии" естественного происхождения, которая является одним из элементов среды обитания человека. То есть, для человека более естественно и полезно взаимодействие с природным источником "энергии", чем с источниками исскуственного рукотворного происхождения.

При этом следует опасаться реализации идей некоторых "горячих голов", предлагающих изменить среду обитания путем уничтожения (перезарядки) вредных, с их точки зрения, источников геопатогенных излучений, например, сетки Хартмана и Карри.

И последнее - человек должен научиться приспосабливаться и использовать для своей пользы природные проявления, а не пытаться ломать природу. Как видим она умеет защищаться, поэтому не противоборство, а понимание и содружество.

ЛИТЕРАТУРА

  • 1. Проскуряков С.Б. "Строители пирамид из созвездия Большого пса", Орел, "Книга", 1992.
  • 2. Шипов Г.И., "Теория физического вакуума", М., "НТ - Центр", 1993.
  • 3. Глазкова Н.Н., Ланда В.Е., "Вселенские тайны пирамид и Атлантиды" (книга первая), Чита, Редакционно-издательский центр "Зов иных миров", 1996.
  • 4. Глазкова Н.Н., Ланда В.Е., "Вселенские тайны Марса, инопланетных глифов и пирамид", М., Издательство "Мегатрон", 1998.
  • 5. Литвиненко А.А., "Энергия пирамид. Волшебный прут и звездный маятник", М., Издательство "Латард", 1997.
  • 6. Р.Бьювел, Э.Джилберт, "Секреты пирамид", М., Издательство "Вече",1997.
  • 7. Климович Г.Ф., "Секреты пирамид", журнал "Мир непознанного", N16, 1997.
  • 8. Анисимов-Спиридонов Д.Д., Кучеренко Ю.И., Мельников Л.Н., "Врачебные тайны пирамид и других форм", 1-й Международный Конгресс "Духовное и народное целительство в медицине", Тезисы докладов, М., 1998.
  • 9. Славников В.Е., "Бипирамида (итоги первых испытаний)", журнал Фонда Парапсихологии им. Васильева Л.Л. "Парапсихология и психофизика", N1(25), 1998.
  • 10. Е. Балобанова, "Хорошо быть фараоном", "Московская правда", июнь 1998.
  • 11. Д. Рабунский, "Бипирамида - машина смерти или кузница здоровья?", журнал "Изобретатель и рационализатор", N 4, 1998.
  • 12. Славников В.Е., "Бипирамида как устройство для нейтрализации вредных воздействий", журнал "Мир непознанного", NN 2, 5, 1998.
  • 13. Славников В.Е., "Бипирамида - устройство для защиты и оздоровления", 2-ой Международный конгресс "Духовное и народное целительство в экологии и медицине", тезисы докладов, 1999.
  • 14. Славников В.Е., "Бипирамида - устройство для защиты и нейтрализации", 1-й Съезд лечебно-диагностических и оздоровительных центров г. Москвы", тезисы докладов, 1999.
  • 15. "Куда б сбежать от вредных зон!...", газета "Радуга жизни", выпуски N9, 1998 и N5, 1999.
  • 16. Патент на изобретение N 2109527, "Устройство для нейтрализации вредных воздействий", приоритет от 30.12.96.
  • 17. И.Ефимова, "Раскрытые тайны пирамид", журнал "Наука и религия", N4, 1997.
  • 18. И.Ефимова, "Но с антенной лучше", журнал "Наука и религия", N10, 1997.
  • 19. Н.Панина, "Пирамиды будущего", журнал "Наука и религия", N1, 1997.
  • 20. Ермаков С.А., Цыганов А.И., "Справка о результатах экспериментов по действию формового излучения пирамид на различные объекты", Интернет, 1993.
  • 21. С.Гераскин, "Пирамида", Интернет, 1998.
  • 22. А.Черняев, "Единство множества золотых сечений", журнал "Мир непознанного", N19", 1995.
  • 23. Н.Викторовоч, "В Беларуссии построят чудо-пирамиду", газета "Русский телеграф", 1998.
  • 24. Проскуряков С.Б., Мурашко И.И., Авторское свидетельство N1803511F1 "Пирамидальная конструкция", приоритет от 20.09.89.
  • 25. Е.Алес, Л. Вайс, "Загадки пирамид", газета "Оракул", N25,1997.
  • 26. Тоненкова М.М. "Услышь мой зов" (О тайнах энергоинформационного обмена), Нижний Новгород, ГИПП "Нижполиграф", 1996.
  • 27. Дубров А.П. "Экология жилища и здоровье человека", Уфа, Издательство "Слово", 1995.
  • 28. Лебедева В.Э. "Невидимая опасность в вашем доме" (Аномальные поля в квартире и на садовом участке), М., Издательство "Остожье", 1995.
  • 29. Публикации газеты "Известия" (Рубрика "Известия экспертиза"):
  • - "Отдых на участке под высоковольтной ЛЭП может оказаться очень коротким", N128 от 13.07.96.
  • - "От магнитного поля в квартире заболит не только голова", N232 от 07.12.96.
  • - "Может ли монитор быть безопасным", N27 от 26.06.96.
  • - "В доме воздух хуже чем на улице", N131 от 16.07.97.
  • 30. Публикации журнала "Мир непознанного", РИА "Новости":
  • - "Вернуть эфиру его доброе имя", В.Ацюковский, N5, Март 1997.
  • - "Биополя земных объектов", В.Луговенко, N6, Март 1997.
  • - "Эфирный ветер: проблема, ошибки, задачи", В.Ацюковский, N6, Март1997г.
  • - "Что получится - если... (Биолокация - инструмент познания), N13, Июль 1997.
  • 31. Акимов А.Е., Кузьмин Р.Н. "Анализ проблем торсионных источников энергии. Труды международного симпозиума "Холодный ядерный синтез и новые источники энергии", 1994.
  • 32. Лимонад М.Ю., Цыганов А.И. "Живые поля архитектуры", Обнинск, Издательство "Титул", 1997.
  • 33. Р.Фурдуй, Ю.Швайдак, "Прелесть тайны", Киев, 1992.
  • 34. Ацюковский В.А., "Эфиродинамические гипотезы", ЗАО "Петит", 1997.
  • 35.

материал с сайта: http://www.mbit.ru/~galaxy/pyramid.html

[ К началу ] [ Пирамиды Тибета ] [ Пирамиды - эффект формы ] [ Свойства пирамиды ] [ Пирамиды и здоровье ] [ Золотое сечение ]


Пирамиды - эффект формы

Пирамиды: эффект формы. Теория гармонического резонанса.

Сама по себе пирамида, ее форма, конфигурация - в высшей степени явление необычное.

Наверное, вы слышали о том, что в Пирамиде существуют определенные места, где биологические продукты сохраняются неограниченное время. Есть в ней и такие камеры, находясь в которых длительное время, человек начинает испытывать невероятное беспокойство.

Но есть в Пирамидах также области, где у человека возникают состояния иного рода: стимулирующие его творческую активность, раскрывающие интуицию.

Если взглянуть на проблему Пирамиды с точки зрения геометрии, то оказывается, что мы можем подойти к пониманию вопроса, описав его очень простым приемом. Для этого обратимся к книге И.П. Шмелева "Архитектор Фараона" (1993 год издания) а также к его лекциям.( И.П.Шмелев - профессиональный архитектор, автор публикации по проблеме гармонии. Читает по данному предмету курс в высшей школе.)

Согласно теории гармонического резонанса, излагаемой И.П. Шмелевым мы приходим к тому, что - пирамида является резонатором и генератором и структура пирамиды может оказывать на человека корректирующее действие.

По-видимому, по замыслу проектировщиков, Пирамида создавалась как инструмент для воздействия на психофизическую структуру человека. Причем не одного, а множества людей.

Являясь резонаторами, пирамиды одновременно являются своеобразными антеннами, системой перехода энергии и информации из одного пространства в другое.

Жезлы, которыми пользовались жрецы и фараоны, сами Пирамиды были выполнены в пропорциях "Золотого Сечения", что и обусловливало взаимонастройку всех объектов друг на друга (как бы в унисон). Следует напомнить, что вся физическая и энергетическая структуры человека подчинены закономерности "Золотого Сечения".

Достаточно вспомнить, что в древности законы геометрии изучались очень глубоко, и особое внимание уделялось прямоугольному треугольнику с соотношением сторон - 3:4:5.

Сегодня мы хорошо знаем, что гипотенуза такого треугольника является фундаментальным понятием, имеющим отношение непосредственно к проблеме гармонии. А все, что мы говорим о гармонии, в первую очередь, ассоциируется со звуком. Звук - это то, на что человек настраивается сразу, не зависимо от того, какова его культура, каков уровень его воспитания, каков его интеллект.

В связи с этим следует отметить ряд любопытных обстоятельств, первое из которых состоит в том, что первый крик младенца, появившегося на свет, независимо от его тембра, от громкости, как правило, звучит на частоте "Ля". С другой стороны, установлено, что у людей с абсолютным слухом настройка идет опять же на этот звук. А звук “Ля” является эталонным колебанием. Известно еще и то, что среднестатистическое расстояние между барабанными перепонками слуховой системы человека кратно длине волны звука "Ля". Длина волны звука Ля=78 см. Поделите 78 на 4 и вы получите это расстояние.

Графическое отображение принципа
резонансной кратности.

Мы также знаем, что частоты будут в резонансе только тогда, когда они кратны в длинах своих волн. Значит, природа устроила слуховую систему человека так, что она настроена на частоту “Ля”, играющую в шкале звукоряда основополагающую роль.

Пирамида интересна тем, что в ее конфигурации имеют место не вертикальные плоскости, как в обычной архитектуре, а именно наклонные. Поэтому, если вы сделаете сечение пирамиды, то вы получите треугольник. А раз вы получите треугольник, то вы узнаете положение гипотенузы. Что же такое гипотенуза? С точки зрения функции или феномена гипотенуза выражает именно скорость процесса, то есть частоту (являющуюся характеристикой вибрационного процесса).

У пирамид есть масса загадок, одна из которых заключена в вопросе - зачем они строились? Если рассматривать пирамиду, как место захоронения фараона, как этому нас учили, то ведь до сих пор ни в одной из пирамид не обнаружено само место захоронения. Его там просто нет. Тогда возникает вопрос - во имя чего нужно было возводить такие гигантские сооружения, если не для возвеличивания представителя Бога на Земле в лице фараона?

В 1978 году японские исследователи пытались построить пирамиду высотой всего лишь 11 метров непосредственно на плато в Гизе, невдалеке от пирамиды микерина.Они не смогли возвести верхние ярусы пирамиды способом наклонной плоскости, и вынуждены были достраивать их с помощью Кранов, бульдозеров, лебедок. А высота пирамиды в Гизе - 146 м. И она сведена в точку. Естественно, возникает вопрос: а зачем строить так, если это столь сложно и трудно?

Что можно сказать о принципах, которые лежат в основе идеи строительства Пирамиды? Ключом к пониманию закономерностей, положенных в основу идеи строительства, служат легендарные “скрижали”, на которых, как гласит легенда, древние египтяне изложили свои знания. Когда в начале века экспедиция Квибела в Саккара обнаружила склеп древнеегипетского зодчего, оттуда были извлечены доски, покрытые резьбой.

По числу ниш, в которых стояли резные панели из дерева, можно судить о том, что их было 11 штук.
Ба Ка Ба Ка Ба Ка Ба Ка Ба Ка Ба

Порядок размещения панелей, обнаруженных в склепе Хеси-Ра, был подчинен так называемому ряду Люка. Это числа, получаемые сложением и вычитанием однопорядковых величин, которые образуют ряд "Золотого Сечения". Изображения, представленные на резных панелях, идут в том же пульсирующем режиме или, как об этом говорили сами древние египтяне, в режиме "Ба-Ка".

В древнеегипетской дуалистической системе представлений "Ба" - значит реальный физический объект или человек (материальное проявление). “Ка” есть то, что составляет наш энергетический каркас (энергетический план). Причем по состоянию "Ка" можно безошибочно определить, каково в данный момент психофизическое состояние данного человека, какие органы поражены и так далее... Короче говоря, это определенная энергоeнформационная структура, в которой все отражено.

Доски, о которых мы говорим, оказались уникальными. На них прослеживается несколько пластов информации, дающих ключ к осознанию того, что древние египтяне в совершенстве знали "Золотое Сечение" задолго до Пифагора.

Сегодня известно из проведенных обмеров, что все великие пирамиды построены с использованием принципа "Золотого Сечения".

Возникает вопрос. Пирамиду как сооружение возвести нелегко. Для этого нужно владеть соответствующей строительной технологией. Но помимо этого - во все линейные и угловые размеры составляющих ее элементов введены иррациональные соотношения “Золотого Сечения”, которые сложнее, чем простые целочисленные величины. Зачем?

Следует подчеркнуть, что весь звукоряд, вся звуковая темперация подчинена той же закономерности "Золотого Сечения".

Теперь вспомним, что в Завете сказано: - "…в начале было Слово". А слово - это звук (волновой процесс, характеризующийся частотой). И если слово передает смысл, значит, частота, как характеристика энергетического процесса, должна также обладать каким-то смыслом. Одно без другого не может существовать. Это принцип. Отсюда вытекает заключение, что принцип "Золотого Сечения", на котором построено все множество естественных объектов органической природы, несет в себе очень глубокий, фундаментальный смысл. И не случайно именно в человеке закономерность "Золотого Сечения" прослеживается настолько многовариантно, что остается только удивляться, почему природа устроила человека именно так. Фаланги пальцев, их три, три членения руки (отношения длин) - это ряды "Золотого Сечения". Сердце пульсирует в этом режиме и выталкивает кровь в аорту, оставляя часть ее в сердечной сумке. Это все - "Золотое Сечение". Колбочки и палочки, слуховая улитка (отношение длин витков), структура всего скелетного каркаса - среднестатистически это все "Золотое Сечение". Даже динамика нейронных структур в определенных психических режимах подчинена этой закономерности.

Неужели это просто случайность или свойственно только человеку? Нет, этому принципу подчинены и периоды обращения планет Солнечной системы, на нем построен звукоряд, система химических элементов и вообще все, что связано с природными системами, подчинено этой закономерности.

Мерные трости, которые держит жрец, изображенный на первой главной доске, в левой руке, выполнены в соотношении, которое связано с частотой "Ля". Звук "Ля" - это 440 Гц, стандартное значение сегодня, а точнее - 441 Гц. Удивительно, что никто не обратил внимание на то, что значение 441, если его написать после запятой, за нулем, то есть 0,441, есть не что иное, как функция "Золотого Сечения".

Увидев все это, мы становимся свидетелями любопытного открытия. Мало того, что на этих досках изложен принцип пользования "Золотым Сечением", на них также изображены инструменты элементарно простые, но работающие как компьютер.

Наша рука уже является рабочим инструментом, подобным изображенному на скрижалях "мерному инструменту". Расчеты показали, что этот жезл является рабочим инструментом, позволяющим вычислить любую величину "Золотого Сечения" как линейный отрезок, не пользуясь никакими математическими вычислениями, только манипулируя ”мерным инструментом”, прибавляя или вычитая.

Возникает ощущение, что человек создан по каким-то стандартам. Но правильнее сказать, что он иным появиться не мог по той простой причине, что человек возник в среде, задающей эти параметры и использующей для этого механизмы принципа "гармонического резонанса". Все, что имеет отношение к резонансным процессам, должно быть в самой общей форме связано с функциями "Золотого Сечения". Поэтому природа работает самым простым, самым экономным, самым эффективным, самым многоцветным и многовариантным способом - в режиме "Золотого Сечения".

Теперь можно с полной уверенностью говорить о том, что в основу идеи строительства пирамид были положены знания, закодированные на панелях Хеси-Ра. Это то звено, которого не хватало для того, чтобы сказать: да, пирамида построена на уровне точных наук.

Очень важным является то, что размеры двух мерных тростей в левой руке жреца, изображенного на главной доске, находятся в таком соотношении, что их произведение дает величину 0,441 или значение частоты звука "Ля".

Расчет довольно прост. Трости, схваченные левой рукой, соотносятся между собой как 0,5:0,882. Перемножив эти величины, получим 0,5 x 0,882=0,441.

На этой панели изображен столик, о котором египтологи говорят, как о столике с жертвенными хлебцами. А перед нами жрец Гора. Гор в “Священном Треугольнике” характеризовал гипотенузу. Гипотенуза - это гармонический элемент. Быть жрецом Гора, значило быть Хранителем знаний Гармонии. А Гармония есть то, что охватывает собой вообще все сферы деятельности и знаний.

В лице этого жреца (он же зодчий) мы имеем человека №1 в цивилизации древнего Египта, информация о котором вообще нигде не распространялась. Это был тайный человек. Хеси-Ра - означает “Отмеченный Солнцем”.

По-видимому, на столике находятся не жертвенные хлебцы, как принято считать, а камертон, настроенный на частоту "Ля". Подтверждением этому служит то, что поверхность столика, на котором стоит камертон, расположена от пола на таком расстоянии, которое от соответствующего эталонного отрезка составляет как раз 0,441. Таким образом, камертон стоит на основании, и это основание = 441. Мерные инструменты, которыми пользовались древнеегипетские архитекторы, были согласованы с камертоном. Хеси-Ра дает прямое указание на это. Посмотрите внимательно на первую панель. Изображенный на панели жрец держит два мерных инструмента одной рукой, показывая этим, что они связаны между собой, а правой рукой жрец указывает на камертон, подчеркивая тем самым связь мерных инструментов с камертоном.

Следовательно, если измерительные инструменты согласованы с камертоном, настроенным на частоту "Ля", то измерять этими инструментами - значит придавать данному пространству резонансные свойства, настроенные на звукоряд. То есть вводить систему линейно-пространственных параметров в систему звуковой гармонии. Строить с учетом вышеизложенных закономерностей - значит создавать сооружения, взаимодействующие с природой, с ее источниками энергии через принцип гармонического резонанса, то есть через механизмы, лежащие в основе мироздания. Такой подход, в свою очередь, открывает доступ к взаимодействию с природой на принципиально ином уровне.

[ К началу ] [ Пирамиды Тибета ] [ Пирамиды - эффект формы ] [ Свойства пирамиды ] [ Пирамиды и здоровье ] [ Золотое сечение ]


ТАИНСТВЕННЫЕ ПИРАМИДЫ ТИБЕТА

Публикации о сенсационных результатах тибетской научной экспедиции под руководством профессора Эрнста МУЛДАШЕВА.

В августе – октябре 1999 года группа уфимских учёных (Э.Р. Мулдашев; Р.Ш.Мирхайдаров; С.А. Селивёрстов; Р.Г. Юсупов) отправились на Тибет на поиски легендарного «Города Богов». Экспедиция, организованная еженедельником «АиФ», Всероссийским центромглазной и пластической хирургии Минздрава России и Башкирским сберегательным банком, обнаружила самую большую группу пирамид в мире. С руководителем экспедиции профессором Э.Р. Мулдашевым беседует корреспондент АИФ Николай Зятьков.

-Эрнст Рифгатович, каков главный итог последней тибетской экспедиции?

- Мы пришли к убеждению о существовании на Тибете самой большой группы пирамид в мире. Тибетская группа пирамид связана строгой математической закономерностью с египетскими и мексиканскими пирамидами, а также с островом Пасхи, монументом древности Стонхендж и Северным полюсом. Нам удалось насчитать более 100 пирамид и различных монументов, чётко ориентировочных по сторонам света, и расположенных вокруг основной пирамиды высотой 6714 метров (священная гора Кайлас). Поражало огромное многообразие форм и размеров пирамид. По ориентировочным подсчётам, их высота от подножья до вершины колебалась в пределах 100 – 1800 метров (для сопоставления, пирамида Хеопса составляет 146 метров).

Весь этот пирамидальный комплекс очень древний, поэтому во многом разрушен. Но при внимательном рассмотрении удаётся выявить достаточно чёткие очертания пирамид.

На их фоне особенно выделяются каменные конструкции, имеющие вогнутые или плоские поверхности, которые мы назвали «зеркалами». Роль их, как выяснилось при обработке научного материала, чрезвычайно интересна. Мы также обнаружили каменные образования, очень похожие на громадные статуи людей. Таким образом, у нас сложилось вполне обоснованное впечатление, что на Тибете существует комплекс древности, состоящий преимущественно из пирамид.

- Вам не кажется, что Вы могли спутать тибетские горы, причудливо изменённые временем, с пирамидами?

- Эта мысль не покидала нас вплоть до завершения обработки всех фотографий, зарисовок и видеоматериала.

Чтобы не ошибиться, мы применяли способ оконтуривания гор. Для этого мы вводили в компьютер изображения пирамид и гор, после чего «слепым методом» очерчивали их основные контуры. При этом становилось чётко видно – пирамида это или естественная гора. Мы привыкли к тому, что ассоциируем понятие «пирамида» с видом египетской пирамиды Хеопса. Но, например, мексиканские пирамиды или менее известная египетская пирамида Джоссера имеют ступенчатый характер. Здесь, на Тибете, мы встретили в основном ступенчатые пирамиды. Причём окружающие естественные горы НЕ имеют слоистую структуру, что могло бы внести путаницу при опознании пирамид. Очень помогли зарисовки пирамид, которые я делал в ходе экспедиции. Дело в том, что рисунком можно изобразить объёмность пирамидальной конструкции, чего трудно достичь при фотографировании или видеосъёмки.

Для того чтобы более детально оглядеть каждую пирамиду, приходилось постоянно то подниматься по склону, то переходить на соседний, то спускаться вниз, после чего делался рисунок. И всё это на высоте 5000 – 5600 метров.

Многие пирамидальные образования были соединены в комплексы. Одни пирамиды сохранились хорошо, другие были сильно разрушены. Но постепенно мы поняли принципиальные отличительные черты пирамидальных конструкций и стали ориентироваться легче.

- Было, наверно, очень трудно перемещаться по склонам на такой высоте?

- Да, конечно. Более того, в зоне пирамид у нас исчез аппетит. Через силу ели сахар. После выхода из зоны пирамид аппетит восстановился.

- Эрнст Рифгатович, совсем недавно Вами впервые в мире была произведена операция трансплантации глаз. Вы – хирург от Бога – организовали уже 4 научные гималайские и тибетские экспедиции, открыли необычные пирамиды. Чем объяснить столь странные в научных поисках?

- Дело в том, что именно у нас, в России, получило развитие научное направление по изучению так называемых тонких энергий. Следует назвать в этой связи школу академика В.П. Казначеева, таких крупных учёных, как Н.А. Козырев; А.А. Ильин, П.П. Горяев, Г.Г. Тертышный, А.В. Трофимов, А.В. Акимов, С.Б. Проскуряков и многих других. Эти учёные разного толка (физики, молекулярные биологи, и др.) в ходе своих исследований были вынуждены признать существование Высшего Разума. Поэтому они обратили свои взоры к научному осознанию религии. Мы, медики, изучая загадки человеческого организма тоже пришли к такому же выводу. И организация гималайских и тибетских экспедиций представилась нам вполне логичной. Более того, тибетские ламы говорят, что их религия не есть религия, а записанные и пронесённые через века знания предыдущих цивилизаций.

Мир значительно сложнее, чем мы думаем! В Мире всё взаимосвязано, будь то человек или пирамиды. Взять хотя бы тот факт, что основные части ДНК имеют пирамидальную конструкцию. Да и расчёт трансплантации глаз, мы делали с учётом не только медицинских знаний, но и знаний, полученных в ходе экспедиций и осмысленных с точки зрения современной физики и биологии.

Последняя тибетская экспедиция в этом отношении оказалась особенно полезной.

ГОРОД БОГОВ

- Тот комплекс пирамид, который Вы обнаружили в Тибете, и есть легендарный «Город богов»?

– Из древней тибетской легенды явствует, что в те далёкие времена, когда ещё не было Всемирного потопа и Северный полюс располагался в другом месте, на Земле появились «Сыны Богов», которые с помощью силы пяти элементов построили город, оказавший огромное влияние на земную жизнь. Мы шли по следам этой легенды, по крохам собирая сведения и стараясь локализовать место расположения гипотетического «Города Богов».

В восточных религиях и у Елены Блаватской мы нашли упоминания о том, что до Всемирного потопа, Северный полюс располагался в районе Тибета и Гималаев, а также, что Северный полюс считался обителью «Сынов Богов». Когда в Гималайской экспедиции 1998 года один индийский монах показал нам фотографии священной горы Кайлас, расположенной на Тибете, я воскликнул: «Это не гора, это же громадная пирамида!» Столь разительно было сходство. Мы предположили, что легендарный «Город Богов» расположен в районе горы Кайлас. Более того непальские и тибетские ламы нам рассказали, что в этом районе находится зона действия так называемых трантрических сил. И доступ в эту зону разрешён только «посвящённым» людям. Здесь же находится так называемая Долина смерти.

- Вы были в Долине смерти?

- Да. Мы прошли её. Она находится на высоте 5680 метров. Но мы ни на шаг не отступали от того пути, который нам указали ламы.

- На Земле не осталось белых пятен. Наверное, и тот район Тибета, где Вы были, уже посещали люди. Почему же до Вас никто не видел пирамид?

- Район священной горы Кайлас, несмотря на отдалённость и высотные условия, довольно часто посещается паломниками из Индии, Непала, Бутана и даже европейских стран. Некоторые из них добираются сюда, чтобы только посмотреть на священную гору, другие стараются пройти круг вокруг Кайл аса, третьи – те, кто посильнее, - стараются проползти этот круг длинной более 60 километров.

Представители индуистской и буддистской религий имеют право пройти священный круг по часовой стрелке, представители древнейшей религии Бонпо – против. Считается, что человек, прошедший круг, освобождается от грехов, а если он пройдёт этот круг 108 раз, то становится святым. Паломники имеют специфическую психологию в основе которой лежит углубление в самого себя при встречи с чем нибудь священным. Эти люди, преодолевая лишения и трудности, стараются достичь святых мест, чтобы там, рядом с божественным, сладострастно предаться медитации. Научное осознание действительности для них чуждо и неприемлемо. Тем более, что именно Кайлас, считается в восточных странах самым священным местом мира. Поэтому можно представить себе состояние паломников. Сведений о том, что в этом районе были научные экспедиции, мы не встретили. Николай Рерих стремился достичь района горы Кайлас, но ему это не удалось. Кстати, мы с большим трудом добились у китайских властей разрешения на проведение научной экспедиции. Но если даже в этом районе были люди, склонные к научному анализу, то тяжелейшие высокогорные условия и пылевые бури могли наложить свой отпечаток. Мы же предварительно прошли в Гималаях серьёзную акклиматизацию.

- А что написано о священной горе Кайлас в знаменитых тибетских текстах? Удалось ли вам добиться разрешения изучить их?

- С огромным трудом нам всё же разрешили изучить некоторые из них. В них написано, что гора Кайлас и окружающие горы были построены с помощью силы пяти элементов. Бонпо – лама, с которым мы встретились, пояснил, что силу пяти элементов (воздух, вода, земля, ветер, огонь) надо понимать как психическую энергию.

- Известно, что те люди, которые поднимались на вершину пирамиды Хеопса, испытывали странные ощущения, сопоставимые с глубоким психологическим трансом. В тоже время плоские, как бы обрезанные вершины мексиканских пирамид посещаются множеством людей, и ничего с ними не случается. Вы не пытались подняться на вершину хотя бы одной из тибетских пирамид?

- Тибетские ламы настоятельно рекомендовали нам не отклоняться от тропы, идущей по священному кругу, объясняя это тем, что за пределами тропы мы попадаем в зону действия тантрических сил.

Честно говоря, мы периодически отходили от тропы то вверх, то вниз, зарисовывая пирамиды. И даже были у подножья двух из них, но в принципе мы выполнили завет лам. На вершины пирамид мы не поднимались. Кроме того, мы располагали сведениями о странной смерти четырёх альпинистов, поднявшихся на одну из гор в районе Кайласа. Все они умерли от разных болезней (при этом быстро постарев) в течение 1 – 2 лет после восхождения.

Сейчас, по прошествии времени, мы рады, что не ослушались лам. После обработки всего материала мы поняли, что тибетские пирамиды сопряжены с огромными каменными «зеркалами», действие которых, на наш взгляд, распространяется на изменение характеристик времени.

КАМЕННЫЕ ЗЕРКАЛА

- Эрнст Рифгатович, в мире немало пирамид. На территории Египта, например, насчитывается 34 пирамиды, в Латинской Америке их – 16. А на Тибете на сравнительно небольшом участке Вами обнаружено более 100. Чем отличаются тибетские пирамиды от других?

- Мне удалось неоднократно побывать на египетском и мексиканском комплексах пирамид. Тибетские пирамиды прежде всего несравненно крупнее (они просто громадны!) и, на наш взгляд, были построены в значительно более древние времена. Но главное отличие состоит в том, что большинство тибетских пирамид сопряжены с различными по размеру вогнутыми, полукруглыми и плоскими каменными конструкциями, которые мы образно назвали «зеркалами». Такого нет нигде.

- В последнее время в печати стали появляться сведения о так называемых «зеркалах Козырева». Российский учёный Николай Козырев изобрёл полукруглые и других форм металлические «зеркала», внутри которых, по результатам его исследований, меняется ход времени. Нет ли аналогий между тибетскими «каменными зеркалами» и «зеркалами Козырева»?

- Аналогия, по нашему мнению, есть. По Козыреву, время – это энергия, которая способна концентрироваться («время сжимается») или распределяться («время растягивается»). В «зеркалах Козырева» был достигнут эффект сжатия времени. Поэтому можно думать, что «каменные зеркала» Тибета могут сжимать время. Не с этим ли связана странная гибель четырёх альпинистов, как бы постаревших за год, - возможно, они попали под действие «зеркал»? Не по этой ли причине ламы настоятельно рекомендовали нам не отклоняться от священной тропы?!

К этому надо добавить, что, по мнению многих учёных, пирамиды способны концентрировать тонкие виды энергий, а сочетание их с «зеркалами времени» может оказывать сильное влияние на континуум «пространство – время». Член экспедиции Сергей Селивёрстов даже назвал комплекс Кайласа «машиной времени»

- А каковы размеры тибетских «каменных зеркал»?

- В большинстве случаев они огромны. Взять хотя бы «зеркальную конструкцию», которую ламы называют «Дом счастливого камня»; высота его вогнутого «зеркала», по ориентировочным подсчётам, составляет 800 метров, что почти в три раза больше 100 – этажного небоскреба.

С севера к этому «зеркалу» примыкает полукруглое «зеркало» высотой примерно 350 метров – почти копия «зеркал Козырева». Южная сторона «Дома счастливого камня» представлена в виде громадной плоскости, которая под прямым углом соединена с ещё одним огромным вогнутым «зеркалом» высотой около 700 метров. Любопытно, что люди, побывавшие внутри «зеркал Козырева», отмечают головокружение, страх, видят летающие тарелки, видят себя в детстве и прочее. А высота «зеркал Козырева» всего – то 2-3 метра.

Трудно себе представить, что будет с человеком, если его поместить в пространство «каменных зеркал» Тибета. В этой связи нельзя считать полной фантазией, что эти места были предназначены для перехода в параллельные миры, о чём сейчас серьёзно говорят такие учёные, как академик В. Козначеев, профессора А. Трофимов, А. Тимашев и другие.

Но самыми большими зеркалами являются западный и северный склоны основной пирамиды – горы Кайлас. Эти склоны имеют чёткую плоско-вогнутую форму. Высота этих «зеркал» составляет ориентировочно 1800 метров ( 7 небоскрёбов в 100 этажей ).

Встречается также множество более мелких «каменных зеркал», которые имеют самые различные формы.

- А может быть, эти «каменные зеркала» выполняют роль не только «машины времени», но и экранируют потоки различных энергий, распределяя их?

- Вне сомнения, да. Многие пирамидальные конструкции Тибета имеют дополнительные плоские «каменные зеркала», которые, вполне возможно, экранируют энергии, «собираемые» пирамидой, и сочетают их с потоками энергий от других пирамид и «зеркал». При осмотре таких «зеркально-пирамидальных» конструкций складывается впечатление, что плоские «зеркала» были изготовлены отдельно и как бы приставлены к пирамиде. Но каким образом были подняты эти огромные каменные плоскости, остаётся непонятным.

Некоторые зеркальные конструкции имеют совершенно необычную форму. Иногда на вершинах обычных тибетских гор встречаются отдельно стоящие «зеркальные конструкции». Видимо, тонкие энергии столь многообразны, что для экранирования и управления ими использовались самые различные каменные конструкции.

К сожалению, современная наука только – только начала осознавать факт существования таких энергий, пока ещё нет серьёзных приборов для их изучения и т. д. Но те, кто строил «зеркально – пирамидальный комплекс Кайласа» (Город Богов), знали законы тонких энергий и времени и научились ими управлять. Эти энергии, видимо, «формотропны», т. е. зависят от формы строения. Поэтому столь многообразны каменные конструкции.

- Кто же, по Вашему, построил этот удивительный «зеркально – пирамидальный комплекс»?

- Мы всё время задавались этим вопросом. К счастью, те, кто строил этот комплекс, оставили следы.

ТАЙНИКИ АТЛАНТИДЫ

- Эрнст Рифгатович, из того научного материала, который Вы представили редакции, на самом деле складывается впечатление, что пирамиды и «зеркала» Тибета имеют искусственное происхождение. Но почему же до Вас их никто не видел, хотя бы, например, из космоса?

- Не исключено, что космические снимки этого района Тибета не делались (об этом, к стати, мы хотели бы узнать у космонавтов). А если даже район Кайласа изучался из космоса, то вполне возможно, что сверху пирамидальные и зеркальные конструкции не столь хорошо бросаются в глаза.

- Существует множество предположений по поводу того, кто же построил пирамиды Египта и Мексики, начиная от объяснений по перетаскиванию каменных блоков большим количеством людей и кончая гипотезами об инопланетных строителях. Кто же, по Вашему, построил зеркально-пирамидальный комплекс Тибета?

- Я думаю, что его построили люди чрезвычайно высоко развитой цивилизации, которой было подвластно владеть тонкими энергиями, обладающими, по некоторым данным, антигравитационным эффектом. В противном случае невозможно представить передвижение огромных каменных масс или обтачивание горных хребтов, необходимых при строительстве указанных пирамид и «зеркал». В тибетских эта энергия описана как сила 5-и элементов.

- Считается (в частности, как упоминается в Вашей книге «От кого мы произошли?» ), что наиболее развитой на Земле была цивилизация лемурийцев, овладевшая энергией Духа. Эта цивилизация жила несколько миллионов лет тому назад. Если думать о том, что комплекс Кайласа построили лемурийци, то надо признать его невероятную древность. Так ли это?

- Мне кажется, что не так. Дело в том, что на нескольких пирамидальных конструкциях древние строители оставили о себе следы в виде рисунков, очень похожих на лица людей. Видное на фотографии лицо не похоже на лицо лемурийца, имевшего, по результатам наших предыдущих исследований, маленький нос и огромные глаза. Этот рисунок больше напоминает лицо атланта – человека цивилизации, предшествовавшей нам.

- Почему именно атланта? Это лицо, пусть частично разрушенное временем, с таким же успехом напоминает лицо нашего современника.

- Лицо атланта немногим отличалось от лица человека нашей цивилизации; отличие, как описано в буддистской литературе, было в другом – более длинный язык, 40 зубов (у нас 32), перепонки между пальцами, рост в 3-5 метров и другое. Но мы нашли ещё и косвенное подтверждение того, что изображённое лицо может быть лицом атланта. На пирамидальной конструкции Gompo Pang высечены 4 человеческие фигуры, достаточно хорошо видные. Атланты были 4-й коренной расой на Земле (мы 5-я раса). Не является ли это прямым намёком на то, что комплекс Кайласа построила 4-я раса – атланты? Более того, рядом с фигурами людей изображён овал с двумя отверстиями, очень похожий на описание летательного аппарата атлантов – вимана.

- Но если исходить из того, что основной материк Атлантиды погиб во время Всемирного потопа 850 тысяч лет тому назад (по Е.П. Блаватской), то можно думать, что пирамидальный комплекс Кайласа был построен почти около 1.000.000 лет тому назад. Что Вы думаете по этому поводу?

- Такая логика может быть верной. Атланты, как описано в тибетских религиях Бонпо, гурунами и других, в определённый момент своей истории получили доступ к знаниям лемурийцев по овладению силой духовной энергии. Эти знания были записаны на специальных пластинах…

- Знаменитых золотых пластинах, где написано «истинное знание»?

- Да. По многочисленным легендам, эти пластины до сих пор сокрыты в глубоких тайниках Тибета и Гималаев. Но самое удивительное было в том, что мы в районе Кайласа нашли один документ, свидетельствующий, как нам кажется об этом.

- Вы видели золотые пластины?

- Нет. На вершине одной из крупных пирамид мы увидели монумент в виде сидящего человека. Высота этого монумента, по ориентировочным подсчётам, 40 метров (высота 16-и этажного дома). Компьютерная обработка фото- и видео материала показала, что статуя «сидит» в позе Будды, слегка наклонена вперёд, держит на коленях пластину (или книгу) и как бы читает её. Лицом статуя повёрнута на юго-восток, туда, где на территории Тихого океана, по религиозным данным, располагалась легендарная Лемурия. Поэтому можно представить, что этот монумент символизирует знания лемурийцев, переданные атлантам через «золотые пластины», что способствовало таким достижениям, как строительство зеркально-пирамидального комплекса Кайлас.

- А не может ли этот монумент указывать на место, где скрыты эти «золотые пластины»? Ведь находят же внутри египетских пирамид мумии и прочие атрибуты древней жизни.

- Этого нельзя исключить. Но добраться до статуи «читающего человека» вряд ли возможно, она находится в зоне действия одного из «каменных зеркал». Наверное, нужно иметь терпение и определённый запас душевной чистоты, чтобы людям нашей цивилизации было разрешено добраться до этих сокровенных знаний, которые перевернут всю нашу жизнь. Кроме того, везде и всюду в этом районе встречаются каменные строения, похожие на дворцы. Любопытно, что эти каменные конструкции, как видно, вроде бы не имеют ни окон, ни дверей. Всего лишь причудливые формы.

- С какой целью, по Вашему, древние люди, затрачивая интеллект и энергию, воздвигали эти огромные дворцы, «зеркала» и пирамиды?

- Цель, как мне кажется, имеет глобальный общеземной масштаб. И этому мы нашли немало доказательств.

[ К началу ] [ Пирамиды Тибета ] [ Пирамиды - эффект формы ] [ Свойства пирамиды ] [ Пирамиды и здоровье ] [ Золотое сечение ]


Пирамиды и здоровье

Пирамида и здоровье

Одним из уникальных лечебных средств является четырехгранная пирамида, по форме напоминающая пирамиды Хеопса, Хефрена и других фараонов, расположенные на плато Гиза в Египте.

Своей (пока не объясненной до конца наукой) энергией она достаточно активно стимулирует жизненные силы больного организма, а тот, в свою очередь, уже легче справляется с недугом.

С помощью такой пирамиды достаточно быстро улучшается состав крови, нормализуется давление, стихают боли, ускоренно заживают переломы костей, раны, а также повреждения, связанные с операциями, радиотерапией и опухолями. Исцеляет пирамида и инфекционные (микробно-паразитарные) заболевания.

Иными словами, терапия с помощью пирамиды – уникальное средство при многих заболеваниях, и даже, если человек, будучи в полном здравии, иногда принимает (в малых дозах) воду или съедает небольшие порции пищи, выдержанные в пирамиде, или отдыхает иногда в большой или над малыми пирамидами, то шансы заболеть у него минимальны.

Изготовление пирамид.

Изготавливается домашняя пирамида из природного материала (доски, картона, оргстекла, плоского шифера, фанеры и т.п.), обладающего диэлектрическими (изоляционными) свойствами, без единого гвоздя и без применения прочих металлов, которые своим полем вносят искажения в поле пирамидального пространства.

Энергия этого пространства должна быть чистой, без всяких искажений, тогда целебные свойства пирамиды будут максимальны.

Пирамида – это многогранник, основанием которого служит многоугольник, а боковыми гранями являются треугольники, имеющие общую величину.

В основании правильной пирамиды всегда лежит правильный многоугольник (например, для четырехгранной пирамиды – квадрат), а боковые грани – равнобедренные треугольники, равные между собой. Высота пирамиды равна длине перпендикуляра, опущенного из вершины в центр основания (центром правильного многоугольника, лежащего в основании пирамиды служит точка пересечения его диагоналей).

Кроме высоты характеристиками пирамиды служат длина основания и высота боковой грани (апофема) пирамиды.

Домашняя пирамида может иметь любые размеры, но соотношение ее высоты и длины основания должно быть строго определенным, а именно: длина основания должна превышать высоту пирамиды в 1,6 раза. Такое соотношение соответствует пропорции золотого сечения, или гармоничного деления.

Таким образом, умножив заданную высоту пирамиды на 1,6 мы получим длину ее основания. Для определения высоты боковой грани (апофемы пирамиды) необходимо заданную высоту пирамиды умножить на 1,35.

Следует помнить, что с удвоением высоты пирамиды активность ее действия возрастает во много (50-100 и более) раз. Следовательно, если позволяет возможность, устанавливайте пирамиды с максимальной высотой.

Одно из ребер пирамиды должно быть сориентировано с помощью компаса строго на север.

Если она построена в благоприятном месте – на возвышенности, без металла, далеко от железобетонных домов и конструкций, вдали от линий электропередач, насыпей и железных дорог, с помощью компаса правильно ориентирована по сторонам света, такая пирамида работает сразу и очень эффективно!

В домах, квартирах пирамидки следует ставить подальше от металлических предметов и конструкций, которые нарушают естественное магнитное поле Земли и тем самым снижают целебные свойства пирамиды. К таким предметам относятся батареи отопления, водопровод, канализация и т.п. Если дома сделаны из железобетонных конструкций, пирамидки в них могут быть не столь эффективными. В таком случае пирамиду лучше построить на своем дачном участке и с ее помощью восстанавливать здоровье.

Следует помнить, что любая пирамида должна изготавливаться психически уравновешенным человеком, у которого во время изготовления должны быть добрые и светлые помыслы, и выполнять эту работу строитель должен с душой.

Если пирамидки построены кое-как, с нарушением пропорций золотого сечения, не сориентированы по сторонам света по компасу, можно предположить, что пользы они не принесут, а возможно, даже и вред.

Размеры домашней пирамиды

Высота | Длина основания | Апофема | Длина ребра
10 см | 10х1,6 = 16 см | 10х1,35 = 13,5 см | 15,70 см
15 см | 15х1,6 = 24 см | 15х1,35 = 20,25 см | 25,53 см
20 см | 20х1,6 = 32 см | 20х1,35 = 27 см | 31,38 см
30 см | 30х1,6 = 48 см | 30х1,35 = 40,5 см | 47,07 см
40 см | 40х1,6 = 64 см | 40х1,35 = 54 см | 62,76 см
50 см | 50х1,6 = 80 см | 50х1,35 = 67,5 см | 78,46 см
100 см | 100х1,6 = 160 см | 100х1,35 = 135 см | 156,92 см
250 см | 250х1,6 = 400 см | 250х1,35 = 337,5 см | 392,30 см
300 см | 300х1,6 = 480 см | 300х1,35 = 405 см | 470,77 см
500 см | 500х1,6 = 800 см | 500х1,35 = 675 см | 784,61 см
1000 см | 1000х1,6 = 1600 см | 10х1,35 = 1350 см | 1569,24 см

Следует помнить, что максимальными энергетическими возможностями всех правильно изготовленных и установленных пирамид (больших и малых) обладает их внутреннее пространство на уровне от 1/3 до 2/3 высоты пирамиды. Все остальное пространство пирамид энергетически минимально, соответственно, и отдача минимальна.

В верхней части пирамиды желательно сделать небольшой надрез, чтобы образовалось отверстие (для пирамиды с основанием 4 м диаметр отверстия составляет 60-70 мм) – волновод, которое нужно пирамиде для выхода в окружающее пространство избытка энергии, которая образуется внутри в процессе работы. В основании по центру также делается отверстие (для пирамиды с основанием 4 м диаметр отверстия составляет 10 мм). С помощью циркуля рисуют три концентрические окружности вокруг центра основания, по которым распределяют равномерно около 30 аналогичных отверстий (для пирамиды с основанием 4 м диаметры окружностей составляют 100 см, 250 см и 400 см). Отверстия в основании нужны для беспрепятственного получения энергии Земли. На высоте 1/3 , 1 / 2 и 2/3 пирамиды устанавливаются полочки.

Рабочие зоны пирамиды

Рис. 2. Рабочие зоны пирамиды

На высоте 2/3 пирамиды на полочках размещают жидкости, воду, настойки трав для зарядки целебными энергиями пирамиды.

На высоте 1 /2 заряжают алюминиевую фольгу, металлы.

На высоте 1/3 размещают продукты, зерно, семена перед посадкой, затачивают лезвия.

Для малых пирамид загрузка внутреннего объема должна составлять не больше 8-10% от объема. Такой заряд будет оптимальным.

Примеры использования пирамид.

При тяжелых и множественных заболеваниях больному следует пользоваться большими пирамидами для отдыха – возможности исцеления в них практически не ограничены. Время пребывания в больших пирамидах сугубо индивидуально, для особо чувствительных пациентов – не более 15 минут. При переутомлении достаточно 30 минут пребывания в пирамиде для восстановления сил и избавления от дискомфорта.

Можно использовать и комнатные пирамидки. Больной отдыхает на кровати без металла, под которой вдоль его тела установлены до пяти (10-15 см высотой) пирамидок.

Для исцеления организма пустые пирамидки хороши, но в сочетании с приемом пирамидальной воды или травяных настоев, выдержанных в течение 24 часов внутри пирамиды на уровне 2/3 высоты (в верхней части). Даже малая толика такой воды приносит больному пользу. Пирамидный настой делается примерно так: в емкость (стакан или банку) кладут указанное в рекомендации лекарственное сырье, заливают нужным количеством кипятка, закрывают капроновой крышкой и настаивают нужное время на подставке на уровне 2/3 высоты пирамиды. Вода может храниться в пирамиде длительное время.

При всех внутренних болях, при болях в мышцах и суставах наружно в виде компресса можно использовать алюминиевую фольгу, которую перед этим заряжают в пирамиде 24 час на уровне 1 /2 высоты, используя диэлектрическую подставку. Заряженную таким образом фольгу обворачивают слоем льняного полотна и прикладывают на больное место или сустав. Сверху этот компресс закрывают, закрепив льняным полотном или бинтом и оставляют на всю ночь. Такие компрессы ставят и при болях головы, живота, груди, конечностей. С помощью таких компрессов боли, как правило, проходят достаточно быстро – проходят совсем!

Кроме целительных свойств, пирамиды полезны и для многих других целей.

Можно выдерживать семена перед посадкой в пирамиде в течение 10-15 дней на уровне 1/3 высоты, при этом повышается всхожесть и урожайность примерно в 2 раза.

Пирамиды благоприятно влияют на животных. Можно построить большую пирамиду рядом с местом их пребывания, можно расположить несколько малых пирамид. Аквариум можно залить пирамидальной водой, можно накрыть пирамидой, ориентированной по сторонам света на 24 и более часа.

В пирамидах, особенно больших, можно хранить на полках на 1/3 высоты долгое время скоропортящиеся продукты питания без риска, что они испортятся. При этом даже улучшаются их вкусовые качества.

В малых пирамидках на подставе в 1/3 высоты кладут затупленные лезвия и ножи на 24 часа для заточки.

Если в большой пирамиде на высоте от 1/3 до 1/ 2 поставить самодельный генератор, то пирамида будет способна вырабатывать электрическую энергию. Генератор делается из листов алюминия, меди или фольгированного пластика. Собранный генератор нужно подключить к аккумулятору, желательно щелочному, запараллелив его и с нагрузкой. При изготовлении такого генератора следует иметь в виду, что чем больше в нем будет пластин, тем большее напряжение он сможет дать, и чем больше будет поверхность пластин, тем больший ток сможет вырабатывать генератор.

Рис 3. Примерный вид генератора в горизонтальном (нерабочем) положении.

Рабочее положение – вертикальное.

1 – токосъемные металлические пластины;

2 – изоляционные планки (с помощью клея удерживают пластины);

3 – аккумулятор;

4 – нагрузка (лампа).

Размещение генератора в пирамиде.

В засушливых районах можно сделать конденсатор (накопитель) воды и сбора ее из воздуха, размещая пирамиду на фундаменте с уклоном к центру пирамиды с отверстием трубы в центре основания. Труба выводится под уклоном для самостоятельного стока воды за пределы фундамента. Сверху бетонированную площадку засыпают горкой гравием на возможно большую высоту. Насыпь укрепляют с помощью пирамидального каркаса (можно металлического), обтянутого сеткой (желательно оцинкованной). Такое крепление не мешает свободному притоку и оттоку воздуха. Пирамида высотой 250 см способна наполнить водой емкость 100-200 л за сутки.

[ К началу ] [ Пирамиды Тибета ] [ Пирамиды - эффект формы ] [ Свойства пирамиды ] [ Пирамиды и здоровье ] [ Золотое сечение ]


Золотое сечение

Золотое Сечение

Проблему гармонии на Земле и во Вселенной принято считать вечной. Древние мыслители сводили цель науки к поиску объективной гармонии. В понятие гармонии Пифагор (580-500 гг. до нашей эры) включали симметрию и отношения целого и его частей ("золотое сечение" (ЗС)). С точки зрения всей античной космологии, мир представляет собой некое пропорциональное целое, подчиняющееся закону гармоничного деления - золотого сечения. Такое представление о гармонии распространялось не только на макрокосм (Вселенную), но и на микрокосм, т.е. на человека как "маленькую Вселенную".

Правило Золотого Сечения впервые сформулировано Евклидом. Вкратце оно определяется так: отношение целого к большей части должно равняться отношению большей части к меньшей. Таким образом, по Платону, достигается ощущение "наиболее совершенного единого целого".

Если разделить отрезок прямой на две неравные части, чтобы его длина (а+в) относилась к большей части (а) так, как эта большая часть к меньшей (в), получим результат, который называют ЗС (section aurea). Это иррациональное число равняется 1.618 или 0.618, и принято обозначать греческой буквой Ф. Части же целого отрезка (а+в), взятого за 1, выражают в относительных величинах: а=0.62..., в=0.38 или в процентах 62% и 38%.

Эти числа и получили название "золотых".

"Золотое" число тесно связано с живой природой. Дело в том, что оно присутствует в телах, имеющих пять осей симметрии, т.е. "пентасистемах". В неживой природе, в кристаллографии наблюдаются различные кристаллы с любым числом осей симметрии , кроме пяти. Живая материя вся построена по принципу пентасистемы. Наша планета - также пентасистема.

В правильном пятиугольнике диагонали делятся в золотой пропорции по два раза, всего пять.

Образующаяся при этом пентаграмма в древние времена (у пифагорейцев) была символом жизни и здоровья, в средние века - магическим знаком против Дьявола. Сейчас это всем известная пятиконечная звезда.

В структурной организации Золотое Сечение признано универсальным законом живых систем, начиная с растений и кончая человеком. Важно отметить два вида проявлений Золотого Сечения в живой природе: иррациональные отношения по Пифагору - 1.62 и целочисленные, дискретные - по Фибоначчи.

Знаменитый математик 13 века Фибоначчи, решая задачу увеличения численности кроликов при их размножении, открыл замечательный ряд чисел, названный его именем: 1; 1; 2; 3; 5; 8; 13; 21; 34; 55 и т.д.

В этой последовательности чисел каждый член, начиная с третьего, равен сумме двух ему предшествующих. Высшие члены этого ряда становятся все более близкими друг к другу, а их отношения стремятся к дроби 1.62. Например, 5/3=1.66... 8/5=1.6; 13/8=1.62 и т.д.

Следовательно, числа Фибоначчи и "золотое сечение" тесно связаны между собой. Позже было установлено, что указанный числовой ряд характеризует структурную организацию многих живых систем. Например, винтовое листорасположение на ветке составляет дробь (число оборотов на стебле/число листьев в цикле, напр. 2/5; 3/8; 5/13), соответствующую рядам Фибоначчи. Хорошо известна "золотая" пропорция пятилепестковых цветков яблони, груши и многих других растений. Носители генетического кода - молекулы ДНК и РНК - имеют структуру двойной спирали; ее размеры почти полностью соответствуют числам ряда Фибоначчи.

Числа Золотого Сечения действительно замечательные. Везде, где человек ощущает гармонию- в звуках, в цвете, в размерах, - всюду присутствует "Золотое число". Огромна его роль в архитектуре и живописи. Еще пифагорейцы заметили, что музыкальный звукоряд построен по закону частот, равных "золотому числу".

Учение пифагорейцев о гармонических отношениях нашло широкое применение в античной архитектуре и скульптуре. Так, знаменитый Парфенон в Афинах имеет основные размеры, отвечающие золотой пропорции. Известна и золотая пропорция статуи Аполлона Бельведерского: рост изображенного человека делится пупочной линией в ЗС (рис. 3).

В связи с этим об античном периоде писали: "Так утверждается гармония человеческого тела... Античная культура не только скульптурна вообще, она любит симметрию, гармонию, ритмику, метрон (а это значит мера), то есть все то, что касается тела, его положения, его состояния".

Принципу Золотого Сечения подчинены и периоды обращения планет Солнечной системы, на нем построен звукоряд, система химических элементов и вообще все, что связано с природными системами, подчинено этой закономерности.

[ К началу ] [ Пирамиды Тибета ] [ Пирамиды - эффект формы ] [ Свойства пирамиды ] [ Пирамиды и здоровье ] [ Золотое сечение ]


Аэропланы тьмы Египетской

Бёрд Киви об аэропланах тьмы египетской

Глава из "Книги о странном" Бёрда Киви, рассказывающая о необычных археологических находках в Китае, Египте и Центральной Америке.

Бёрд Киви об аэропланах тьмы египетской
Пирамиды в китайской провинции Шэньси очень напоминают египетские.

В центральном Китае, примерно в 100 километрах от горы Сиань в провинции Шэньси расположен комплекс гигантских пирамид, высота самой крупной из которых оценивается чуть ли не в 300 метров, вдвое выше Великой пирамиды в Гизе.

Впрочем, наверняка сказать нельзя, поскольку район находится в зоне, закрытой для посещения иностранцев, а у китайских археологов, видимо, хватает и других забот в жизни.

Один из первых фотоснимков китайских пирамид в Шэньси.

Один из первых фотоснимков китайских пирамид в Шэньси.

Впервые о китайских пирамидах на Западе стало широко известно ещё в 1947 году, когда их случайно обнаружили пролетавшие над местностью американские лётчики.

Было сделано несколько снимков, их поместили газеты, затем аналогичная фотография появлялась в 1957 году в журнале Life... А потом о гигантских сооружениях, которым более пристало находиться где-нибудь в Египте или Центральной Америке, учёные постарались забыть. Но, естественно, забыли далеко не все.

Есть категория чудаков, которых хлебом не корми, а дай раскопать какую-нибудь неведомую тайну истории. Они абсолютно убеждены, что в нашем прошлом всё было далеко не так, как пишут об этом в учебниках.

И убеждения эти строятся не на чьих-то досужих домыслах или собственной не знающей границ фантазии, а на многочисленных артефактах древности, упорно не желающих вписываться в общепринятую концепцию исторического развития человечества.

Сейчас склоны пирамид засажены деревьями.

Сейчас склоны пирамид засажены деревьями.

Именно к такой категории людей относится и немецкий исследователь Хартвиг Хаусдорф, настырно занимающийся поисками следов древних легендарных цивилизаций типа Атлантиды или Му, обнародованием свидетельств посещения Земли инопланетянами и прочими тому подобными "сомнительными" вещами.

Можно как угодно относиться к деятельности людей вроде Хаусдорфа, но именно он в 1994 году сумел проникнуть в закрытый район провинции Шэньси и сделать там фоторепортаж о пирамидах, по сию пору вообще никак не исследованных историками.

По оценкам Хаусдорфа, общее число пирамид в регионе превышает сотню, все они сделаны из глины.

По оценкам Хаусдорфа, общее число пирамид в регионе превышает сотню, все они сделаны из глины.
Понятно, что эти сооружения абсолютно не свойственны известным периодам в истории китайской культуры, простирающейся на тысячелетия. Возраст пирамид неизвестен, а местные жители, естественно, ничего внятного по этому поводу сообщить не могут.

Правда, Хаусдорфу удалось разыскать дневники двух австралийских торговцев, забравшихся в Шэньси в 1912 году. Им тогда довелось повстречать старого буддийского монаха, который сообщил, что пирамиды эти упоминаются в чрезвычайно древних записях, хранящихся в его монастыре. Записям около 5 тысяч лет, но и там пирамиды именуются "очень старыми, построенными ещё при древних императорах, которые говорили, что происходят от сынов неба, сошедших на землю на своих огненных металлических драконах"...

По оценкам Хаусдорфа, общее число пирамид в регионе превышает сотню, все они сделаны из глины, но за прошедшие века и тысячелетия глина по твёрдости стала почти как камень.

Древние четырёхугольные пирамиды разных размеров известны и в Бирме, и в Корее, но наиболее, наверное, интересным открытием такого рода за последние годы следует считать пирамиду и удивительный храмовый комплекс, покоящиеся на морском дне у острова Йонагуни в самой западной части японского архипелага.

Храмовый комплекс на морском дне у острова Йонагуни.

Храмовый комплекс на морском дне у острова Йонагуни.

Руины, обнаруженные аквалангистами на рубеже 1980 — 1990-х годов, сразу стали предметом ожесточённых споров, в которых приняли участие как историки, так и геологи.

Несмотря на строгие плоскости, правильные дуги и идеально прямые параллельные рёбра элементов комплекса, целиком вырубленного в скале, большинство учёных упорно называло это сооружение "причудливой игрой естественных природных процессов".

Основная тому причина достаточно проста — по самым грубым подсчётам этот комплекс мог возвышаться над поверхностью воды не менее 10 тысяч лет назад, когда уровень воды в Мировом океане был метров на 40 ниже нынешнего.

Приблизительно о той же древности свидетельствуют и датировки найденных неподалёку остатков растительности, свойственной сухой почве, а не морскому дну. Но для историков вполне очевидно, что в те времена человек или собирал съедобные плоды и коренья, или, скажем, охотился в шкурах на диких животных, но уж никак не обладал искусством вырубания в камне столь монументальных сооружений.

Высокогорный храмовый комплекс в Андах.

Высокогорный храмовый комплекс в Андах.

Упрямые же оппоненты, более склонные верить своим глазам, нежели рассуждениям авторитетных историков, предъявляли всё новые фотографии и указывали на явное сходство подводных террас Йонагуни с высокогорными храмовыми комплексами в Южной Америке, в частности с древними сооружениями Саксайхуамана и Кенко, целиком вырубленными в скалах перуанских Анд.

Споры о "естественности образований" могли бы тянуться ещё очень долго, но не так давно аквалангисты нашли стопроцентное подтверждение искусственного происхождения японского подводного комплекса.

Группа исследователей, посланная телекомпанией Discovery Channel, обнаружила на дне скульптурное изображение человеческой головы, причём в характерном головном уборе из перьев, явно перекликающемся с аналогичными скульптурами Центральной Америки...

Скульптурное изображение человеческой головы в головном уборе из перьев.

Скульптурное изображение человеческой головы в головном уборе из перьев.
Если же перенестись поближе к святилищам в Андах, то и в этом регионе новые данные археологов вносят существенные коррективы в представления о древности местных цивилизаций. Раскопки города Караль в пустынных предгорьях Анд показали, что дома из камня и пирамиды высотой с 7-этажный дом здесь строили по меньшей мере за 2600 лет до новой эры, то есть примерно в эпоху сооружения египетских пирамид.

Но параллели культур на этом далеко не заканчиваются. Как известно, храмы, сооружённые из многотонных каменных блоков на берегу Нила в Гизе и в высокогорном святилище Мачу-Пикчу, обладают совершенно бесспорными аналогиями в конструктивных решениях. И там и здесь в местах схождения стен строители укладывали Г-образные блоки, обеспечивая "бесшовное" соединение.

В Перу (слева) и в Египте (справа) строители при возведении стен использовали одинаковой формы блоки.

В Перу (слева) и в Египте (справа) строители при возведении стен использовали одинаковой формы блоки.
Однако и это далеко не самая любопытная параллель. В тысячелетней давности захоронениях инков археологи уже более сотни лет время от времени обнаруживают небольшие забавные безделушки из драгоценных металлов, обычно золота, изображающие нечто не очень понятное.

Поскольку "нечто" явно имеет крылья, но на птичек не очень похоже, то находки именуют "насекомыми". Правда, у насекомых отродясь не бывало в хвостовой части вертикального киля, но мало ли куда заводила древних мастеров их фантазия.

В конце концов, двух немецких учёных, Алгунда Эбома и Петера Белтинга, несколько лет назад всерьёз задела легкомысленность классификации археологов и они решили строго проанализировать, насколько золотые украшения соответствуют биологии и морфологии настоящих насекомых.

Достаточно легко удалось разделить ювелирные изделия на две группы: действительные изображения насекомых, где крылья крепятся к верхней части корпуса; и "изделия" с крыльями, крепящимися к корпусу в нижней части (чего у насекомых не бывает), имеющие вдобавок вертикальный киль.

Больше всего украшения похожи на маленькие модели самолётов.

Больше всего украшения похожи на маленькие модели самолётов.
Внимательного взгляда на эту вторую группу достаточно, чтобы заметить — больше всего украшения похожи на маленькие модели самолётов. Для проверки этого предположения немецкие исследователи построили увеличенную масштабную модель и приладили к ней миниатюрный двигатель.

Было продемонстрировано, что радиоуправляемый самолёт на основе "замогильных чертежей" прекрасно летает, выполняя сложные фигуры пилотажа.

Конечно, никто сегодня не в силах сказать, откуда мастера древних инков черпали образы для своих необычных изделий. Но вполне определённо можно говорить, что аналогичные образы имелись и у мастеров в другой стране пирамид — в Египте.

Ещё в 1898 году в одной из древних гробниц в Саккара, неподалеку от Гизы, археологи обнаружили любопытный предмет, который назвали "деревянной моделью птицы".

У модели этой передняя часть действительно вполне походила на птичью, а вот сзади располагался совершенно несвойственный пернатым вертикальный киль вместо хвоста, так что при разглядывании в несколько ином ракурсе модель гораздо больше походит на самолёт.

Впрочем, следует помнить, что до появления аэроплана братьев Райт в то время оставалось ждать ещё лет пять, а сама идея полётов на машинах тяжелее воздуха для людей конца XIX века была, мягко говоря, малознакомой.

В 1898 году неподалёку от Гизы археологи обнаружили "модель птицы".

В 1898 году неподалёку от Гизы археологи обнаружили "модель птицы".
"Модель птицы" пролежала никому не известной в запасниках Каирского музея вплоть до 1969 года, когда её вновь обнаружил врач и египтолог-любитель Халил Мессиха. Заинтересовавшись конструкцией, Мессиха изготовил для экспериментов из лёгкого дерева бальзы точную копию экспоната и оказалось, что "птичка" очень неплохо летает.

Открытие произвело фурор, специальная комиссия экспертов изучала весьма "сложные аэродинамические особенности модели, аналогичные современным самолётам".

Артефакт получил новое название "древняя модель аэроплана", был помещён в стеклянный куб и выставлен в Центральном зале Каирского музея...

А спустя ещё несколько лет удивительный экспонат решили убрать. Причём не только из Центрального зала, но, как говорят сведущие люди, и вообще из экспозиции музея.

Где он ныне, никто толком не знает. Но вполне можно понять, что для кого-то из больших и важных людей в исторической науке было бы жить гораздо спокойнее, не будь подобных находок вообще. Как известно, если факты не вписываются в теорию, тем хуже для фактов.

Материал с сайта www.membrana.ru


Тайна лабиринта

о. Александр Мень. История религии. т. 2

Глава четырнадцатая

ТАЙНА ЛАБИРИНТА
Остров Крит, ок. 1600—1400 гг.

Одновременно с появлением на историческом горизонте арьев и семитических племен на севере Балканского полуострова началось переселение ахейцев — предков греческого народа. Их передвижение на юг длилось несколько веков. Ему предшествовало установление на южной части полуострова власти критян. Культура Крита оказала впоследствии огромное влияние на зарождавшуюся греческую культуру. И поэтому, прежде чем говорить о греках, мы должны остановиться на их предшественниках, критянах.

Остров Крит представлял собой как бы мост между Европой и Азией. Его раскинувшиеся крылья замыкали с юга круг, обычно называемый Эгейским миром, или Эгеидой, и имевший Микены восточным своим центром, а Трою — западным.

Покрытый лесистыми холмами, изрезанный хребтами гор, остров очень долгое время не привлекал внимания завоевателей. Обитатели его долин и побережий много веков не знали тех грозных набегов и кровавых переворотов, которые постоянно потрясали соседние страны. Они мирно трудились на своих полях, пасли на склонах гор длиннорогих коров, обрабатывали виноградники и масличные сады, ловили рыбу в зеленых водах Эгейского моря. Уже около 2000 года на Крите возникли первые государства. Они были изолированы друг от друга горами, и лишь через несколько десятилетий произошло их объединение.

В своих преданиях греки рассказывали, что Крит объединился в правление жестокого царя Миноса. Он был сыном самого Зевса, который, приняв облик быка, привез на остров финикийскую принцессу Европу. От их брака и родился царь Крита. Он стал могучим повелителем морей, и многие народы, в том числе и греки, платили ему дань. Греческий мастер Дедал построил в столице Миноса удивительное сооружение, называвшееся Лабиринтом. В нем была такая запутанная сеть коридоров и переходов, что, раз попав туда, человек уже не мог выбраться и непременно погибал в центре этой каменной ловушки. Там его ожидало нечто более страшное, чем голодная смерть. Раздавался рев, и появлялось чудовищное существо Минотавр. Вместо человеческого лица у него была огромная бычья голова. Он кидался на несчастного и пожирал его.

Миф говорит, что Минотавр был сыном Пасифаи, жены царя Миноса, и быка. Боги наказали Миноса за его скупость во время жертвоприношения и, помутив разум Пасифаи, заставили ее полюбить того быка, которого Минос не захотел принести в жертву. Так родился устрашающий монстр — Минотавр (т. е. «бык Миноса»), которому дали имя Астерион. Царь поселил кровожадного ублюдка в мрачном лабиринте и кормил его человеческим мясом. Для этого он требовал от покоренных греков кровавой дани: каждые девять лет на Крит доставлялись семь юношей и семь девушек, которых отсылали в лабиринт. Обреченные блуждали по страшным коридорам до тех пор, пока их не находил ненасытный быкоголовый людоед318.

В более поздние времена уже сами греки относились с большим недоверием к этому рассказу. Они всячески пытались рационально истолковать его. Так, знаменитый Плутарх утверждал, что Минотавр — это не кто иной, как один из полководцев Миноса, необычайно жестоко обходившийся с пленными. Относительно Лабиринта строились также разнообразные предположения. Считали, что это было подражание какому-то египетскому сооружению319.

Историки долгое время полагали, что все рассказы о Миносе — сказка, не содержащая почти ничего достоверного. Однако в XX веке положение изменилось. В 1900 году английский ученый Артур Эванс, руководствуясь указаниями мифов Гомера и других древнегреческих писателей, начал раскопки на месте древней столицы Крита — Кносса. И каково было его изумление, когда перед ним открылись развалины колоссального здания площадью в 16 000 кв. м. Это здание с полным правом могло быть названо Лабиринтом, ибо оно представляло настоящий хаос бесчисленных залов, комнат и коридоров.

Мало того, раскопки показали, что здесь, в Кноссе, за много веков до расцвета Эллады существовало мощное государство с высокой культурой, не уступавшей культурам Евфрата и Нила. Неповторимые в своем очаровании фрески, великолепные барельефы, изящные статуэтки и утварь, разнообразные произведения художественной керамики свидетельствовали о том, что Эванс открыл один из величайших исчезнувших центров мирового искусства. Особенно поразил археологов прямо-таки современный уровень быта обитателей Кносса. Древняя критская столица оказалась достойной соперницей Мохенджо-Даро или Ура Халдейского320.

Итак, Лабиринт и держава Миноса оказались реальностью. А Минотавр? Помимо бесчисленных изображений быков, на Крите были найдены изображения, точно иллюстрирующие старинное греческое предание. Оказалось, что это фантастическое существо не измышлено позднейшими поколениями. Представление о нем было хорошо известно критянам.

Но на пороге решения многих загадок историки вынуждены были остановиться. Оказалось, что ни иероглифы, ни линейная письменность Крита не поддаются расшифровке. Правда, письмо более позднего времени (так называемое линейное «В») удалось прочесть, потому что оно фиксировало греческий диалект. Но оно относилось уже к тому времени, когда после 1400 года Крит подпал под власть греков. Письменность же более древняя предназначалась не для греческого и, по-видимому, вообще не для индоевропейского языка 321.

Таким образом, архитектура, живопись, прикладное искусство, памятники быта, обнаруженные на Крите, при всей своей яркости и оригинальности остались чем-то вроде немого кинофильма без титров.

Загадочные же обитатели острова остаются, подобно шумерийцам — создателям месопотамской культуры, и поныне неведомым племенем322. Однако те памятники, которыми мы располагаем, могут в какой-то степени восстановить ход истории и эволюцию культуры Крита.

Не случайно Аристотель говорил, что этот «остров создан для того, чтобы повелевать Грецией»323. Царство Миноса было, по сообщениям греческих авторов, морской державой по преимуществу. Подчинив своему владычеству других царьков острова, Минос направил свою экспансию на окружающие страны. Им был создан лучший в Эгеиде флот, и после упорной борьбы с многочисленными пиратами он стал «владыкой морей». На Крите имелись богатые медные рудники. В эпоху Бронзового века они являлись неоценимым кладом для страны. Они давали возможность пополнять арсеналы и широко торговать с окружающими народами. Миносские купцы появились в Вавилоне и в Египте, в Греции и в Малой Азии. Очевидно, и в критских гаванях иноземные торговцы были частыми гостями. Расцвет миносского государства совпадал с владычеством гиксов в Египте, и на Крите были найдены их печати.

Цари династии Миноса не боялись завоевателей и не строили приморских укреплений. Грозный флот в гаванях острова был сам по себе надежной стеной. Да и сам Лабиринт был не хуже любой крепости. Впервые это причудливое сооружение было построено около 2000 года. Лет через 200 его разрушило землетрясение, но оно было снова восстановлено. В течение долгого времени к нему пристраивали все новые и новые помещения, переделывали ходы, добавляли площадки и колоннады. Именно таким образом оно превратилось в грандиозный каменный муравейник, развалины которого навеяли грекам миф о Лабиринте324. Очевидно, само это слово в миносские времена означало «дом Лабриса», т. е. священной двойной секиры. Вероятно, в нем хранилось особо почитаемое изображение этого старинного фетиша.

Могущество Миносов после объединения острова, создания колоний, победы над пиратами и в результате успешной торговли достигло кульминационной точки. Тронный зал дворца свидетельствует о том, что выходы царя обставлялись, очевидно, такими же торжественными церемониалами, как в Египте или Ассирии. В центре зала у стены стоит величественный трон. Фрески на стене изображают фантастических грифов, которые в благоговении подняли головы, готовые служить могущественному повелителю.

В другом месте на фреске мы, наконец, видим и самого царя. Его фигура выделяется на багряном фоне. Это атлетически сложенный молодой человек без бороды, с длинными, почти до пояса, волнистыми волосами. На голове у него оригинальная корона с павлиньими перьями, отдаленно напоминающая праздничные головные уборы казахских женщин. Одежда его проста. Так же, как и все мужчины острова, он носил лишь легкий расписной передник и браслеты. Но что он делает? Какой момент его царственной жизни хотел запечатлеть художник? Царь ступает среди высоких, похожих на сахарный тростник растений, над которыми летают бабочки. Одна рука его прижата к груди, другая отведена далеко назад. Что это? Царь на полевых работах? Но где же тогда коса или корзина с зерном? Их нет. Перед нами символическое действо325.

Властелин Крита не сеет и не жнет. Он имитирует труд своими движениями. По общему мнению ученых, это — изображение магического ритуала. Подобно африканским колдунам и фараонам Египта, этот царь-жрец, живущий среди роскоши в Лабиринте, окруженный армией послушных рабов, на короткое время как бы превращается в крестьянина. Он совершает колдовской обряд, который принесет плодородие земле. Сюда, к стенам дворца, к особе священного владыки, тянутся нити благополучия страны. От его заклятий зависит все. Он — воплощение божества на земле, сосредоточившее в себе таинственные силы, которые управляют природой. Он посылает дождь, он владыка молнии, ему послушны травы. На него с надеждой смотрят подданные.

Человек всегда искал зримого воплощения высших сил. Эта жажда породила царей-богов Египта и Аккада, она окружила волшебным ореолом и Миносов; отсюда идет прямая линия через спартанских царей к «великому первосвященнику», как именовался римский император. Эти представления жили и в средневековой Европе. Достаточно вспомнить, что французский король имел «наследственный дар исцеления». Эта линия протягивается и до нашего времени, хотя и претерпевает существенные внешние изменения. Слепая вера народов в гений своих вождей, глубокое и всеобщее убеждение, что они все видят и ведут общество к процветанию, — это печальное явление XX столетия уходит своими корнями в те отдаленные времена, когда люди верили, что от воли царей-жрецов зависит плодородие земли и благополучие народа.

В миносских памятниках угадывается еще одна форма магического культа — поклонение быку. Из всех домашних животных, с которыми человек сталкивался в повседневности, редко какое больше поражало воображение человека, чем бык. Унылый и нелепый верблюд, упрямый и невзрачный ослик, грязный козел с желтыми глазами и робкая, задумчивая овца — все они были покорными рабами человека. Даже овца и корова, которые считались на Востоке священными, привлекали в первую очередь своей кротостью и безропотным служением. Бык же так и остался навсегда полудиким. Среди стада, такого ручного и послушного, он кажется свободным жителем лесов, случайно оказавшимся в поле зрения человека. Он свиреп и неукротим, его горбатая могучая спина высится как холм, увенчанный рогами. Никогда не знаешь, как он поведет себя. Древние инстинкты вольных предков остались еще в его мятежной крови. Поэтому для многих народов он стал символом могущества, борьбы, власти и оплодотворения. Мы находим изображения священных быков в Индии на печатях Мохенджо-Даро, в Египте его почитают под именем Аписа, в Вавилоне он — знак царского владычества, короны ассирийцев украшаются бычьими рогами, евреи поклоняются золотому тельцу и украшают рогами жертвенник; главный бог финикийцев, владыка плодородия Ваал-Молох, изображается с головой быка. Это финикийское изображение отличалось особой жуткой выразительностью. Очевидно, оно и послужило прообразом миносского Минотавра.

О том, насколько тревожит образ этого бредового существа даже душу современного человека, достаточно свидетельствует знаменитая серия рисунков Пикассо «Минотавр». Какой-то кошмарной достоверностью веет от этого чудовища. Если головы других животных, приставленные к человеческому телу, кажутся безобидными масками, то голова быка зловеще сливается с ним. Здесь мог бы помочь фрейдистский анализ, но нас сейчас интересует другое: какой характер носит культ Минотавра на Крите?

На одной из монет мы видим пляшущего Минотавра, из-за рогов которого видны человеческие волосы. Очевидно, перед нами ритуальный танец с маской, подобный ритуальным танцам Полинезии или Тибета. Археологи не нашли ни одного культового изображения Минотавра. Его фигуру обнаружили лишь на печатях или монетах. На некоторых из них его тело испещрено солнечными или звездными знаками. Святилище в Кноссе было украшено несколькими условными изображениями рогов.

Если сопоставить все это, то напрашивается следующее предположение. Известно, что финикийскому быкоголовому богу Молоху в особых случаях приносили человеческие жертвы. Возможно, что финикийцы занесли свой кровавый обычай на Крит. Критяне восприняли эту страшную религию, отождествив Минотавра с богом неба и плодородия, каковым был Молох Финикийский. Вероятно, во время чудовищных ритуальных убийств перед рогатым жертвенником совершалась пляска жреца в бычьей маске. Быть может, он сам наносил удар жертве. Вполне возможно, что обреченными обычно были военнопленные, в частности греки. Таким образом, миф о быкоголовом людоеде имел действительную и страшную историческую основу.

С течением времени культ быка на Крите принял более безобидные черты. Он вылился в торжественные жертвоприношения и состязания, напоминающие испанские бои быков. На изображениях мы видим ловких акробатов, которые вскакивают на спину разъяренному животному или хватают его за рога. Для некоторых из них эти игры кончались плачевно. Сохранились рельефы и фигурки, на которых изображены смельчаки, повисшие на острых бычьих рогах. Вообще празднества и игры как составной момент культа были необычайно характерны для миносской культуры. И эта замечательная особенность перешла впоследствии к Элладе.

Особенно торжественными были празднества в честь величайшей богини острова Ма — Великой Матери326. Культ ее восходил к отдаленнейшим доисторическим временам, быть может, к тем первым поселенцам, которые пришли на остров в эпоху каменного века. В предыдущих главах мы говорили об истоках религии Матери и ее огромном значении для становления язычества и магизма. С переходом людей к обработке земли этот древний культ приобрел новую силу и значение. Люди по-новому стали смотреть на кормилицу-землю; уже не удача и не охота стали решать их судьбу, а плодородие этой необъятной груди. Как женщина рождает дитя, так и земля, оплодотворенная небом, рождает растения. Как в теле женщины кроются таинственные силы, так почва скрывает могущественные токи Великой Матери, родившей некогда и богов и людей. Весь мир приютился на ее груди и жаждет ее плодов, как младенец, тянущийся за материнским молоком. Для древнего человека земля была не просто скоплением веществ, а подлинно живым существом, к которому он относился с любовью, страхом и благоговением. Кто знает, не были ли в этом они более правы, чем мы со своей химией и минералогией.

Обоготворение земли, как мы уже видели, было естественно перенесено на женщину. Не женщина ли, это странное существо, рождающее и кормящее, владеющее неизъяснимыми природными тайнами, есть воплощение единой Божественной Женщины? Обладая ею, человек приобщается неизреченному, обладает Землей. Это ощущение нашло свое воплощение в индийских культах Тантры и в каббалистической мистике. Через женщину земную человек находит путь к Небесной Матери. Здесь ключ к истокам Природы.

Читатель, вероятно, помнит знаменитую сцену из «Гайаваты», когда обнаженная Миннегага обходит маисовые посевы, магически ограждая их от вредоносных влияний. Подобные женские ритуалы совершались у многих народов. Из всех древних цивилизаций Крит был в этом отношении наиболее ярким примером. Он долгое время находился в полном духовном подчинении у женщин.

Мужчины воевали, обрабатывали землю, плавали на торговых судах, женщины же были властительницами религиозной жизни народа. И если царь-жрец и совершал определенные ритуалы, то рядом с ним, если не над ним, стояла великая жрица. На миносских фресках мы видим, что обряды повсюду совершаются исключительно женщинами. Сохранилось несколько фаянсовых и костяных статуэток, изображающих богинь в костюмах жрицы. На голове у них замысловатые высокие тиары, расширенные глаза светятся фосфорическим блеском, в руках извиваются змеи. Длинные бахромчатые платья с корсетом расширяются колоколом, что придает статуэткам сходство с вятскими игрушками. Фрески молчаливо повествуют о том, каковы были обязанности жриц. Вот они совершают погребальный ритуал перед изображениями двойной секиры, вот они кружатся в священной пляске, творя загадочные пассы и произнося заклинания; мужчины безликой молчаливой толпой смотрят через ограду на танец девушек-жриц. Их пышные одежды, оставляющие обнаженной лишь грудь, резко контрастируют со скудными передниками мужчин.

Женщины заполняют почти все религиозное искусство Крита. Шествие великой жрицы, которую несли на носилках юные служители, было, вероятно, не менее пышным и торжественным, чем шествие царя. Предполагают, что Миносы делили свою политическую власть с великой жрицей. Царь-колдун составлял, очевидно, исключение среди представителей своего пола. В остальном же плодородие земли связывалось исключительно с обрядами женщин. Более того, продолжение жизни в лоне Великой Матери после смерти тела могли получить лишь только женщины, поэтому на фресках мы видим души умерших мужчин, превращенных в женщин327.

Если можно по последствиям судить об их причинах, то, очевидно, существовали женские тайные союзы, которые с ревнивой враждебностью охраняли от мужей свои оргиастические радения. Попытки мужчин утвердить власть встречали, вероятно, жестокое сопротивление в этом царстве матриархата.

«К эпохе господства матерей и к эпохе великой борьбы полов, — говорит наш замечательный исследователь античности Вячеслав Иванов, — восходят мужеубийственные культы Артемиды, с ее общинами Амазонок и ее обрядами мучительства мальчиков, и Диониса, с его мэнадами, как и многообразные следы мужеубийства в других культах женских божеств; вспомним хотя бы миф о египетских Данаидах и о Лемносском грехе. О том, в каких грандиозных и чудовищных формах утверждалось владычество женщин и женское единобожие, мы можем судить по энергии той мужской реакции против женской деспотии и женского мужеистребления, которая еще живо памятна автору Орестеи»328.

Но поворот к патриархату, который был связан с греческими пришельцами-ахейцами, так и не уничтожил религии Жены. Ее отзвуки мы видим, однако, не только в каннибальском неистовстве вакханок и шабашах средневековых ведьм, но и возвышенном учении мистиков в Душе Мира, о женственной сущности духовно целокупной природы.

Идея святости, физического целомудрия, девственности зародилась также в лоне матриархальной культуры. На Востоке эту идею никогда не принимали. Египтянин, иудей, ассириец — все они были убеждены, что женщина призвана быть женой и рожать детей. Но в Элладе, уходившей духовными корнями в критскую почву, мы уже видим девственную Артемиду и девственную Афину. Несмотря на все суеверия, связанные с девственностью, в ее идее брезжила мысль о возможности и для женщины чисто духовного служения миру и Богу.

Одной из важнейших черт женской религии, как можно судить по ее проявлениям в Греции, была стихийность, иррациональность, оргиастичность. Женщин-мудрецов, женщин-учителей древность не знала. Зато она знала женщину-шаманку, пифию-прорицательницу, женщину-жрицу, приходившую в священное исступление. В матриархальных культах разум был оттеснен на самый дальний план. Вперед выступало священное безумие; в неистовых экстазах вырывалась на свет Божий стихийная энергия дремлющих в человеке демонических сил. Против этого хаоса «ночного сознания», против иррациональных стихий и ополчился впоследствии Зевс-Олимпиец — «отец богов и людей».

Каков был мужской культ на Крите? Очевидно, объектом поклонения был возлюбленный Матери — бог растительности. Это несчастное существо, такое жалкое по сравнению с Богиней, было, однако, любимо ею. Его смерть вызывала ее скорбь, и от печали Великой Матери замирала вся природа. Но вот силою любви он воскрешался, и на земле наступала весна. В Вавилоне этого возлюбленного богини называли Таммуз, в Египте — Осирис, в Финикии — Адонис или Ваал, в Малой Азии — Аттис. Мы не знаем, как именовался он у миносцев. Возможно, это был греческий Кронос — бог времен года и земледелия. С ним, очевидно, также были связаны особые погребальные ритуалы. Впоследствии, когда Критом окончательно овладели греки, он превратился в Зевса Лабрандея, т. е. почитаемого с Лабрисом. Греки показывали на Крите его могилу, которая, очевидно, была местом оплакивания древнего миносского бога растительности329.

Но, несмотря на существование бога оплодотворяющей силы (в образе быка) и бога воскресающей растительности, главенствующей богиней оставалась Ма — Великая Мать-Земля, Ге-Метер, как называли ее впоследствии греки. В честь ее на острове устраивались пышные празднества с плясками, магическими ритуалами, акробатическими упражнениями. Ритуал быка, как мы говорили, превратился в своеобразный вид спорта.

В Лабиринте настолько ценили захватывающие, полные азарта и опасности игры с быками, что постоянно держали наготове нескольких животных. В Кноссе были найдены специальные стойла для быков, предназначенных для жертвоприношений и состязаний.

В религии Великой Матери, очевидно, не было почти никаких аскетических элементов. Вся природа представлялась божественной, и человек привык восхищаться ее красотой. Человеческое тело и скачущий бык, летучие рыбы и осьминоги — все это воплощалось в миносском искусстве с таким тонким пониманием, с такой непревзойденной любовью, что сравнивать его можно, пожалуй, лишь с египетским искусством времен Эхнатона. Утонченный реализм этого искусства был, по всей вероятности, связан с магическими представлениями. Еще в глубокой древности человек верил, что через изображение он может овладеть первообразом. Отсюда вытекало стремление к наиболее точному и детальному воспроизведению действительности. Но одновременно ритуальное происхождение этого реализма не давало ему превратиться в простое копирование природы. Художник всегда стремился творчески выделить главное в изображаемом, то, что было нужно именно ему. Отсюда шел путь к очаровательной критской стилизации, которая продолжает восхищать людей XX века.

В том, с какой чуткой продуманностью миносские мастера окрашивали стены Лабиринта, можно видеть особый культ изящного, развившийся в критском обществе. Особенно распространены были веселые, желто-красные тона. Изумительные по своей форме и раскраске фаянсовые и керамические изделия свидетельствуют о том, что критяне хотели пронизать красотою весь свой быт. Их не интересовала монументальная скульптура их восточных соседей, они увлекались изготовлением крошечных фигурок, гемм, печатей, ювелирных украшений. Быть может, немаловажную роль сыграло в этом влияние женщин. В тяготении Крита к изысканному, к небывалому в позднеминосский период уже стали сказываться черты декаданса. Мощный творческий порыв, который только и создает культуры, стал иссякать, постепенно заменяясь погоней за вычурностью и изощренностью форм.

Обитатели дворца хотели превратить свою жизнь в сплошной праздник. За толстыми стенами Лабиринта они чувствовали себя как бы в волшебной атмосфере. На каждом шагу они видели прелестные фрески: перед из глазами постоянно плыли палевые, оранжевые волны, извивались фантастические цветы, проносились быки и обитатели зеленых глубин моря: осьминоги, рыбы, дельфины. Они пили тонкие вина из чаш, украшенных изящным орнаментом, напоминающих шедевры венецианских мастеров; женщины одевались в пышные, громоздкие платья, похожие на туалеты дам XVIII в., они носили затейливые прически, которые требовали большого искусства от парикмахеров. Критские аристократы любили удобства. Побывав на Крите, Илья Эренбург справедливо заметил, что «дворец Кносса был куда комфортабельней дворцов Версаля и Гатчины». Там были великолепные водопроводы, купальни, вентиляция.

Дворец был обеспечен всем. Огромные кладовые ломились от зерна, масла, дорогих вин. Это был целый мир, веселый и праздничный внутри — в галереях и двориках, а снаружи грубый и негостеприимный. Жители его, видимо, мало интересовались тем, что происходило за пределами Лабиринта. А между тем там происходили важные события. Хетты захватили почти всю Малую Азию, колонизаторский натиск финикийцев продолжался с неотвратимой настойчивостью; Палестина восстала против власти фараона, но самое главное, греческий народ — ахейцы, продвинувшись на юг, образовали воинственное государство с центром в Микенской крепости. Морскому владычеству Миносов оставались считанные дни. Это происходило около 1400 г.

Греческий миф повествует о том, как юноша Тезей решил избавить соотечественников от страшной дани Минотавру. Он отправился на Крит с партией обреченных молодых людей. Там он заручился помощью дочери Миноса Ариадны, которая полюбила его. Она дала ему клубок, который помог бы ему выбраться из Лабиринта. Тезей бесстрашно пошел через запутанные коридоры, пока не увидел чудовище. В жестокой рукопашной схватке человек-бык был убит, и его жертвы спасены. Так говорит легенда.

Раскопки показали, что около 1400 г. ахейцы вторглись на Крит. В тронном зале остались следы разыгравшейся трагедии: были найдены в беспорядке разбросанные культовые сосуды. Быть может, в роковой час царь-жрец хотел принести последнюю жертву. Быть может, находясь на грани отчаяния, он и его придворные, проводившие веселые дни в Лабиринте, вспомнили о религии, которая в их безбедном существовании, наверно, уже превратилась в красивую, но пустую традицию.

Подобно двору Людовика XVI, на который он был так похож, Лабиринт был застигнут врасплох наступившей катастрофой.

***

Но если погибли Минотавр и Лабиринт, это не означало гибели миносской культуры. Новые хозяева острова — ахейцы — оказались талантливыми учениками. На развалинах миносской цивилизации расцвела культура древней Эллады. Какие же дары завещал Крит своей преемнице? Прежде всего, греки рано прониклись жизнелюбием миносцев, их культом красоты, их тяготением к праздничным шествиям и спортивным состязаниям. Они восприняли великий азиатский культ Богини-Матери, и в эллинской религии навсегда остался неистребимый дух женственности, дух стихийного, иррационального, дух страсти и опьянения. Приблизиться к вершинам Единобожия было суждено не греческой религии, а греческой философии...

ПРИМЕЧАНИЯ

Глава 14

318. Аполлодор, III, 1,4; Диодор, IV, 61; Плутарх. Тезей, 15—19. Общее изложение мифа: А. Лосев. Древнегреческая мифология. M., 1947.

319. Диодор, I, 61.

320. История раскопок: A. Evans. The Place of Minos. Oxford, 1921, p. 36; Б. Богаевский. Крит и Микены. М.—Л., 1924; Т. Златковская. У истоков европейской культуры. M., 1961. Эванс разделил историю Крита на три периода, которые он назвал по имени царя миносскими или минойскими. Вся критская культура по его почину получила также название миносской (минойской).

321. А. Эванс. Критское линейное письмо. — ВДИ, 1969, № 3; С. Лурье. Язык и культура микенской Греции, 1957, гл. 27; Д. Дирингер. Алфавит. M., 1963, с. 101.

322. Некоторые ученые предполагали, что они были потомками финикийцев. Действительно, этот отважный и предпримчивый народ был одной из первых колониальных наций древности. Свою высокую культуру, которая также дошла до нас в виде осколков, они разносили по всему Средиземноморью (Страбон. География, XVI, 2,24). Не намекает ли миф о матери Миноса, финикиянке, на финикийские истоки критской цивилизации?

С другой стороны, раскопки обнаружили на Крите культ Лабриса — двойной секиры. Этот священный фетиш часто встречается и в иероглифах, и в гербах, и на фресках. На одной из них мы видим его прямо как объект поклонения. Множество изделий в форме Лабриса рассеяно среди критских развалин. А между тем Лабрис был символом Тешуба — главного божества малоазиатского народа хеттов. Хетты говорили на индоевропейском языке, а их соседи митаннийцы, как показали недавние находки, поклонялись Варуне, Митре и Индре. Критяне же, как мы говорили, очевидно, не принадлежали к индоевропейской семье народов. Поэтому проникновение на Крит Лабриса можно объяснить лишь культурным, а не этническим влиянием.

323. Аристотель. Политика, II, 7,2. О морском могуществе Крита: Фукидид, I, 8; Геродот, I, 173; III, 122, 171; Диодор, V, 54, 4; Платон. Законы, IV, 706-в.

324. См.: Дж. Пендлебери. Археология Крита. М., 1950.

325. На религиозные обязанности Миноса намекает Одиссея, XIX, 172—179.

326. См.: М. Nilsson. A History of Greek Religion, 1925, р. 280.

327. Б. Богаевский. Цит. соч., с. 161. См. о значении культа Матери-Земли для идеи посмертного существования в работе о. П. Флоренского: Первые шаги философии, 1917, с. 51.

328. Вяч. Иванов. Древний ужас. — Сб. «По звездам». СПб., 1909, с. 415. Об амазонках и матриархате см.: Геродот, IV, 110; Эсхил, Евмениды, 689; Диодор, III, 51; Аполлодор, II, 3, 1. Следует заметить, что Вяч. Иванов, говоря о «женском единобожии», имел в виду не подлинное единобожие, а главенство женского божества в пантеоне.

329. О критском Зевсе см. в работе А. Лосева «Античная мифология» (М., 1957).

[ К началу ] [ Тайна лабиринта ] [ Миф о лабиринте ] [ Лабиринты Севера ] [ Лабиринты -under constr. ] [ Лабиринт и три мира ]


История лабиринта

История лабиринта.

Идя по жизни, мы понятия не имеем, где окажемся завтра. Мы стремимся к цели, но не знаем, как ее достичь. Плутаем, рискуя оказаться в тупике. Ломаем голову: какую дорогу выбрать? Символ нашей жизни - лабиринт. История лабиринтов длинна, сложна и запутанна. Как и жизнь человека.

Возникшее на заре истории (первые изображения лабиринта обнаружены в верхнем палеолите 38.000 лет до н. э.) простое изображение лабиринта с петляющими дорожками было знакомо многим культурам. . Лабиринт интернационален. Неизвестно, какой народ придумал его первым. Где бы ни жил человек, в Перу или Швеции, в Англии или России, он представляет один образ: путаные дорожки, ложные ходы и тупики, долгожданный выход, который не найти без помощи Ариадны.

Возраст глиняной таблички с рисунком из семи концентрических линий, которая найдена на греческом острове Пилос, а также сирийской глиняной посуды, украшенной изображением классического лабиринта - 3,5-3,2 тысячи лет. Рисунки семикольцевых лабиринтов встречаются также на стенах пещер в испанской провинции Понтеведра и близ городка Вал-Камонике на севере Италии. Их же можно найти в Перу, Бразилии, Мексике, США.

Исцеляющая мандала индейцев навахо. США Рисунок в пустыне Наска

Индейские племена тохоно о'отам и пима из американского штата Аризона сегодня, как и тысячи лет назад, плетут корзины из сухих стеблей, корней и листьев растений, растущих в пустыне, и украшают их узором-лабиринтом, который называют "дом Иитои" - в честь своего прародителя, дух которого покоится на вершине горы Бабокивари.

Примитивные формы лабиринта нередко выкладывались из камней или прорезались в торфе, и эта традиция жива и поныне.

Лабиринты бывают разные. В одних извилистые дорожки сообщаются между собой и ведут к единому центру. В других - наряду с проходами могут быть и тупики, и для идущего по нему задача состоит в том, чтобы, минуя тупики, найти выход в противоположном конце лабиринта. Лабиринты могут запутывать, пугать и даже доводить до отчаяния тех, кто в них попадает. Кроме того, древние лабиринты имеют тесную связь с суеверными традициями и поверьями.

Египетский лабиринт

Самой выдающейся постройкой египтян, были не пирамиды, как полагает большинство, а огромный лабиринт, который был построен рядом с озером Мойрис, известным сегодня как озеро Биркет-Карун, расположенным к западу от реки Нил - в 80 километрах к югу от современного города Каира.

Описанный древним историком Геродотом египетский лабиринт был построен еще в 2300 году до нашей эры и представлял собой окруженное высокой стеной здание, где было полторы тысячи наземных и столько же подземных помещений. Лабиринт занимал пространство общей площадью 70 тысяч квадратных метров. Весь этот колосс использовался в качестве гробницы для фараонов и... крокодилов, которые в Египте считались не менее священными, чем правители. Хотя есть сведения, что лабиринт был центром, из которого цари управляли страной, но, главным образом, он служил религиозным целям. Это был храмовый комплекс, в котором приносились жертвы всем богам Египта. Посетителям не разрешалось осматривать подземные помещения лабиринта, в которых находились гробницы царей, а также гробницы священных крокодилов.

Геродот писал: "Я видел этот лабиринт: он выше всякого описания. Ведь если бы собрать все стены и великие сооружения, воздвигнутые эллинами, то в общем оказалось бы, что на них затрачено меньше труда и денежных средств, чем на один этот лабиринт". Он добавил: "Лабиринт размерами превосходит... пирамиды".

Сложная система коридоров, дворов, комнат и колоннад была такой запутанной, что без проводника посторонний человек никогда не смог бы найти в нем дорогу или выход. Большей частью лабиринт был погружен в абсолютный мрак, а когда открывали некоторые двери, то они издавали ужасный звук, похожий на раскаты грома. После падения Египетской мировой державы впечатляющие колонны красного гранита, огромные каменные плиты и отполированный известняк были украдены и использованы для строительства других построек.

Критский лабиринт

Самый знаменитый лабиринт, безусловно, тот, что, по преданию, построил на Крите афинский скульптор Дедал. Лабиринт в Кносе на острове Крит был построен позже египетского лабиринта. Критский лабиринт напоминал египетский, но его размеры были намного меньше. В I веке н. э. римский ученый Плиний заметил, что жители Крита построили свой лабиринт в одну сотую величины египетского лабиринта.

Лабиринт - храм Зевса Лабрандского на Крите, т.е. Labrynthios, поскольку основным символом и атрибутом этого Зевса является топор (по греч. - labrys). Среди рисунков во многих помещениях дворца часто встречаются изображения двустороннего топорика. Это символический знак, связанный с религиозным культом критских жителей. Такие же топорики были найдены среди сталактитов и сталагмитов в одной из пещер, где, по преданию, родился Зевс. Двойная секира с острием по-гречески называется "лабрис". Ученые предполагают, что именно отсюда происходит слово "лабиринт", которым первоначально называли "дом двойного топора" - дворец царя Миноса.

Дедал был величайшим архитектором и изобретателем древности. Ему приписывают множество необыкновенных изобретений: топор, бурав, клей, роботы, планеры и т.д. У Дедала был племянник и ученик Тал, который с ранней юности всех поражал своим талантом и изобретательностью. Дедал видел в нем соперника и однажды столкнул юношу со скалы. Ареопаг приговорил Дедала за это преступление к смерти, но тому удалось бежать на остров Крит к царю Миносу. На этом острове Дедал построил царю дворец и лабиринт, но Минос не разрешил ему покинуть остров, чтобы он нигде в другом месте не построил подобного чуда.

Миф рассказывает, что в этом лабиринте царь Минос скрывал тайну своей неверной жены Пасифаи, которая, воспылав страстью к священному белому быку, родила чудовище Минотавра, что означает "бык Миноса" - получеловека-полубыка. Дедал выстроил Лабиринт с такими запутанными ходами, что никто не мог найти из него выход.
Согласно мифу, Афины потерпели поражение в войне с Критом и каждые 9 лет афиняне должны были посылать 7 девушек и 7 юношей на Крит, чтобы там их приносили в жертву Минотавру. Этих молодых людей отправляли в лабиринт, и, как предполагалось, там их съедал Минотавр. Но однажды юноша по имени Тесей вызвался добровольно отправиться в Лабиринт, чтобы сразиться с чудовищем. Дочь Миноса Ариадна, полюбившая героя, втайне от отца дала ему острый меч и клубок ниток. Привязав один конец нити у входа и разматывая клубок, Тесей пошел вглубь дворца на бой с Минотавром. Меч Ариадны помог ему победить чудище, а ее нить - найти выход из Лабиринта.

Так рассказывает древний греческий миф. В те времена, когда греки начали писать свою историю, Лабиринт уже давно перестал существовать.

За свою долгую историю критский Лабиринт несколько раз разрушался и отстраивался вновь, а в 1380 году до нашей эры был разрушен и заброшен окончательно. Однако жители острова долго помнили о знаменитом дворце - археологи нашли на Крите монеты, изготовленные примерно за 300 лет до рождения Христа, их украшало изображение Дедалова Лабиринта. Да спустя много веков после античности легенда о Минотавре не забыта. Вспомнить хотя бы серию гравюр Пикассо: "Слепой Минотавр", "Умирающий бык", "Минотавромахия", "Герника".

Сегодня о нем говорят с достоверностью благодаря английскому археологу А.Эвансу, прибывшему сюда в поисках загадочного иероглифического письма, которое он увидел в Оксфордском музее на печатях, происходивших якобы из Спарты или с Крита. Артуру Эвансу было почти сорок лет, когда он, уже мастистый ученый, оксфордский профессор, знаток древнеегипетской письменности, в 1900 году прибыл на Крит. Эванс думал здесь задержаться на неделю, но во время прогулки по городу Гераклиону его внимание привлек холм Кефал, который показался ему сугробом над старым городом.

И Эванс начал раскопки.

…Зданию, казалось, не будет конца. Все новые и новые стены вырастали из-под земли, образуя причудливые переходы, сложную систему комнат, залов, внутренних двориков, световых колодцев, кладовых, и нельзя было предсказать даже приблизительно, что откроет следующий взмах лопаты и когда же и где наружные стены замкнут этот дворец-город.

Проходили годы, были открыты тысячи квадратных метров дворца, а из-под земли поднимались все новые и новые стены. Из непостижимых глубин времени вставала цивилизация – настолько древняя, что даже для современников Гомера она была тысячелетней легендой. И когда Эванс – по праву первооткрывателя – дал этой цивилизации имя «минойская», никто не посмел оспорить его.

Артур Эванс вел раскопки почти 30 лет и раскопал не город, а дворец, равный по площади целому городу - Кносский лабиринт. Это целые комплексы построек, которые группируются вокруг большого внутреннего двора. Расположены они причудливо на разных уровнях, соединяются между собой лестницами и коридорами, некоторые из которых уходят глубоко под землю. Одни помещения дворца освещались ярче, другие были погружены в полумрак, неравномерность освещения создавала эффект особой таинственности.

После долгих лет раскопок и кропотливой реконструкции археологи сумели восстановить образ стройного архитектурного ансамбля. Вокруг просторного вымощенного камнем двора размером 50х50 метров были выстроены самые разнообразные сооружения. Этажи дворца опирались на колонны и соединялись между собой монументальными лестницами. Сотни залов и комнат предназначались для торжественных приемов, служили покоями для царя и царицы, сановников и придворных дам, слуг и невольников. Здесь же располагались и просторные мастерские царских ремесленников.

Тринадцать столетий строился Лабиринт – столько же, сколько существовала минойская цивилизация. На первый взгляд план дворца поражает своей хаотичностью – столь причудливо, бессистемно лепятся друг к другу бесчисленные комнаты, залы, переходы, дворики Лабиринта. Но в основе этого создававшегося более тысячи лет хаоса – единый замысел, сложнейшая архитектурно-художественная композиция, которая ставила себе целью передать в архитектуре понятие бесконечности времени.

Коридоры и переходы кносского дворца изогнуты, перспективу их невозможно охватить взглядом с одного места - она открывается только в движении, как лента времени, которую она изображает. Здесь нет привычных дворцовых анфилад – комнат и залов, нанизанных на единую ось. Помещения дворца как будто бы заходят друг за друга, и взгляду каждый раз открываются все новые и новые неожиданные пространственные формы.

Лабиринт и снаружи нельзя воспринять сразу, окинув одним взглядом – «движение» его внешних стен было столь же прихотливо, как и во внутренних покоях. К тому же он не был отгорожен от города стенами или пустотой дворцовой площади – он являлся продолжением сплетения его кривых улиц.

Стены залов дворца были покрыты великолепными фресками, краски которых дошли до наших дней яркими и свежими. В "тронном" зале Кносского дворца на стенах изображены грифоны - мифические существа с львиным туловищем, орлиными крыльями и головой орла. Среди многочисленных фресок, скульптур, рельефов, изображающих то учтивые беседы изящных женщин и мужчин, то диких животных и птиц, то морских животных - китов и дельфинов, один образ встречается с удивительным постоянством. Бык изображался в скульптурах и фресках, на сосудах, кольцах и в мелкой пластике, на изделиях из слоновой кости и глины, золота, серебра и бронзы. Сосуды для церемониальных возлияний изготавливались в виде бычьих рогов, и алтари украшались жертвенными рогами. А на одной из стен дворца археологи увидели фреску: две девушки и юноша играют с быком – юноша, на мгновение опередив его движение, опершись на его рога, делает стойку над его головой… . Сказания о чудовищном быке возникли, видимо, не случайно. Стены Кносского дворца покрыты многочисленными фресками, которые хорошо сохранились. На них, а также на каменных и золотых сосудах, постоянно встречаются изображения быка: иногда мирно пасущегося, иногда разъяренного, летящего галопом.

Что это – неужели просто изображение эксцентричных гимнастических упражнений? Или документальное свидетельство мифа о Минотавре? Возможно ли такое совпадение реальности и мифа?

…Когда Эванса спросили, почему он почти сразу, не колеблясь, заявил о том, что открыл дворец Минотавра, хотя фактов, подтверждающих его версию, еще не было, тот ответил: «Я поверил в ариаднину нить истории - мифы». Ему возразили: «Но ведь они слишком красивы, чтобы показаться истиной?». Тогда Эванс сказал: «Любой самый красивый узор на ковре вышит обычной нитью, скрученной из овечьей шерсти. Так говорят на Крите. Я забыл про фантастические узоры и увидел нить, скрученную из фактов…».

Культ быка был распространен на острове, но трудно сказать, какая там была религия. Среди критских (а также микенских) построек не обнаружено ничего, хотя бы отдаленно напоминающего храм. Вполне вероятно, что на Крите не было такой строгой, все себе подчиняющей религии, как в Древнем Египте.

До сих пор не удалось прочитать ни одного знака из раннего критского письма ("линейного письма А"). Не расшифрованы и еще более древние критские иероглифы, с ними не могут справиться даже компьютеры. Ученые ничего определенного не могут сказать и о том, на какой основе выросла культура древнего Крита, его искусство, архитектура, политическое устройство, мировоззрение и религия, которая не знала храмов.

«Остров есть Крит посреди винноцветного моря прекрасный,
Тучный, отвсюду объятый водами, людьми изобильный;
Там девяносто они городов населяют великих.
Разные слышатся там языки: там находишь ахеян,
С первоплеменной природой воинственных критян; кидоны
Там обитают, дорийцы кудрявые, племя пеласгов
В городе Кноссе. Минос управлял им в то время,
В девятилетие раз общаясь с великим Зевесом…»

Древнейшие ростки этой цивилизации прослежены на рубеже IV-III тысячелетий до нашей эры, когда на Крите появляется множество крупных поселений. Примерно в XXII веке до нашей эры поселения становятся городами. Наиболее могущественным из них становится Кносс – город на северном побережье острова. Именно в это время были заложены первые камни легендарного лабиринта – и отныне почти на тысячелетие вся судьба Крита и большей части материковой Греции оказалась связанной с историей и судьбой этого гигантского дворца.

Майкл Эртон, который предложил свою модель критского лабиринта, пишет: "Жизнь каждого человека - лабиринт, в центре которого находится смерть, прежде чем окончательно перестать существовать, человек проходит последний лабиринт". В свете такого понимания мифологическое избавление Тесея из лабиринта символизировало его второе рождение, избавление от смерти.

Лабиринты в других краях .

Вскоре лабиринты появились у греков и римлян. Плиний упоминает о лабиринтах на острове Самос и на острове Лемнос в Средиземном море, последний был известен благодаря 150 прекрасными колоннами. Плиний также упоминает о роскошной этрусской гробнице, о которой еще раньше писал Варрон и в которой, якобы, находился подземный лабиринт.

В городе Помпеи, погибшем в результате извержения Везувия в 79 году н. э., находилось, по крайней мере, два декоративных лабиринта. Один из них, Дом с лабиринтом, известен удивительным мозаичным полом, на котором изображена борьба Тесея с Минотавром. Писатель Марсель Брион утверждает, что это "аллегорическое изображение жизни человека и трудностей, которые должна преодолеть душа в этом мире и в мире ином перед тем, как достичь благословенного состояния бессмертия".

В итальянском городе Клузоне был построен очень запутанный лабиринт в гробнице этрусского царя Порсены.

Вслед за греками и римлянами лабиринты начали строить и другие народы.

Сегодня повсюду в Европе можно встретить много фрагментов мозаичных полов, выполненных в виде лабиринтов, которые были найдены во время раскопок римских вилл и гражданских построек.

Спиралевидные закутанные фигуры, вероятно культового назначения, выложенные на морском берегу из камней, нередки в Северной Европе (Дания, Швеция, Эстония, Россия). Встречаются также фигуры и на полях средневековых соборов (например, Шартрского), где их именуют «Иерусалимской дорогой», поскольку по ним должны были ползти на коленях кающиеся грешники. В Скандинавии на побережье Балтийского моря находится более 600 каменных лабиринтов. Есть мнение, что многие из них построены местными рыбаками, которые верили, что, проходя через них, обеспечивают себе хороший улов и счастливое возвращение.

Изображение лабиринта можно увидеть и на Востоке - например, в храме Халебид в Майсуре (Индия) - постройка XIII века н. э., отображает эпизод из эпоса "Махабхарата". А китайцы верили, что злые духи могут летать только по прямой, поэтому они строили входы в виде лабиринтов, чтобы уберечь свои дома и города от злых духов. В Японии наибольшее распространение получили лабиринты из дерева, причем 150 из них были построены совсем недавно - в 1980-90-е годы.

В Пакистане и Исландии символы лабиринта вырезали на дереве; в Мексике и Италии высекали на скалах; в Северной Америке и Шри-Ланке его узор вплетали в ткань для одеял и в основу ивовых корзин; в Скандинавии и Индии выкладывали из камней в пустынных местах или на побережье;в европейских домах и церквах изображали на плиточном полу, а на Суматре даже выкапывали в земле.

В Европе особенное распространение получили лабиринты из дерна: дерновый холмик в центре и ведущие к нему дорожки в виде неглубоких канавок. Обычно эти лабиринты делались в форме круга диаметром от 9 до 18 метров. Но были и квадратные, и многоугольные дерновые лабиринты, а также те, что имели поистине огромные размеры. Так, жители польского города Слупска гордились своим лабиринтом, достигавшим 45 метров в диаметре! Здесь проводился традиционный костюмированный фестиваль местной сапожной гильдии - сапожники и их дамы сердца танцевали по извилистым ходам к центру "гиганта".

Иногда дерновые лабиринты выстраивались вокруг деревьев. Например, в английском городе Сафрон-Уолден до сих пор сохранилось такое сооружение, правда, ясень в его центре погиб. Архивная запись ХVIII века сообщает, что молодые денди сломя голову носились по дорожкам, стремясь быстрее соперников достичь девушки, прохлаждавшейся в тени ясеня.

Около Ганноверского (Германия) лабиринта с лаймовым деревом посередине устраивались народные гуляния. Дерновые лабиринты были хороши всем, кроме одного - они не отличались особой прочностью, и часто после особенно шумного празднества с ними можно было распрощаться! До наших дней дотянули лишь 11 подобных лабиринтов: 8 в Англии и 3 в Германии.

Каменные лабиринты были куда прочнее! Их выкладывали либо под [image] открытым небом на земле или песке, либо в качестве украшений на полах дворцов, замков, церквей, театров и других публичных зданий. В последнем случае материалом для лабиринтов, как правило, служили цветные полудрагоценные камни или плитки. Однако находились богачи, которые позволяли себе лабиринты из драгоценных камней! Диаметр каменных лабиринтов составлял 3-12 метров.

Туристы по сей день любуются мозаичными лабиринтами в соборах Северо-Западной и Южной Европы, Северной Африки. Самое известное изображение лабиринта этого [image] типа находится в соборе французского города Шартр. Мозаика была выложена в XIII веке, она представляет собой четыре соединенных между собой квадрата с семью резкими поворотами в каждом, при этом весь лабиринт можно пройти по одной непрерывной дорожке.]

Рисунок на полу готического храма

Живые изгороди.

Лабиринты с живой изгородью из деревьев и кустарников особенно пылко любили и любят англичане. История происхождения этих "головоломок" весьма пикантна. Один из первых английских лабиринтов с живой изгородью (ныне разрушенный) был высажен в XII веке во время правления короля Генриха II в саду возле его дворца в Вудстоке и назывался Будуар Розамунды. Острые языки утверждают, что Генрих не просто так создал украшение для своего сада. Якобы в центре лабиринта король построил особнячок для фаворитки Розамунды Клиффорд (отсюда и название). А поскольку никто, кроме самого монарха, до поры до времени не знал единственно верного пути к дому прекрасной дамы, любовники могли наслаждаться обществом друг друга, не опасаясь, что их уединение нарушит королева Элеонора или кто-то из слуг. Но блаженство Генриха II продолжалось недолго. Его жена оказалась умнее, чем он думал, и, воспользовавшись одним из методов разгадывания лабиринтов, пробралась-таки в укромный уголок и убила соперницу.

Впрочем, все это не более чем легенда, не подтвержденная документально. Некоторые историки утверждают даже, будто лабиринты с живой изгородью возникли исключительно для того, чтобы защитить королевские поместья от диких животных. Но, как бы то ни было, Будуар Розамунды вдохновил англичан на создание множества других лабиринтов из кустов и деревьев, в которых с одинаковым успехом можно спасаться от зверей, устраивать амурные дела и просто бродить по тенистым аллеям.

Один из самых известных английских лабиринтов подобного рода - Хэмптон Корт - был построен, вернее, посажен в 1691 году. А прославил его... герой книги Джерома К. Джерома "Трое в лодке (не считая собаки)" Гарри, который заблудился именно в этом лабиринте. Сегодня тысячи туристов с разных концов света съезжаются в Англию с единственной целью - посостязаться с книжным героем. Кстати, все они в один голос заявляют, что Хэмптон Корт хоть и сложен, но не до такой степени, чтобы затеряться в нем без всякой надежды выбраться.

"Игрушки" с живой изгородью в Британии продолжали создавать и в двадцатом столетии. В начале века в поместье Хивер был разбит относительно небольшой (каждая из сторон 25 метров), но очень красивый лабиринт. В 1988 году в Лидсе высадили еще одну "живую изгородь" - 2400 тисовых деревьев - причем так, что дорожки лидсской "головоломки" образуют изображение королевской короны. Для большего эффекта по углам "путаницы" были установлены башни и бастионы. Но самое примечательное в этом лабиринте - выход. Пройдя к центру вполне обычным способом - по аллеям, посетители совершают обратный путь... по подземному гроту, специально устроенному для этой цели. Вход в грот находится на холмике, одновременно служащем смотровой площадкой. Впрочем, может случиться так, что посетители лабиринта в Лидсе никогда не найдут путь к гроту!

К числу "юных" относится и самый большой в мире "символический" лабиринт, находящийся в саду английского замка Бленхайм. Его длина составляет 88 м, ширина - 55,5 м. А символическим он назван потому, что на его "стенах" несть числа геральдическим знакам Британской империи.

Ну а 1991 год в Великобритании был провозглашен... Годом Лабиринта. И то верно! Лабиринтов во владениях Ее Величества Английской королевы так много и они столь любимы, что грех было не придумать в их честь особый праздник. В течение всего года практически каждый уик-энд англичане и туристы могли совершенно бесплатно бродить по аллеям Хэмптон Корта, Лидса, Хивера и прочих "головоломок". Можно не сомневаться: недостатка в желающих покорить очередной лабиринт не было!

Удивительно, но независимо от эпохи и места основная схема претерпела лишь незначительные изменения. За последние 500 лет рисунок лабиринта эволюционировал от традиционной единственной линии к более усложненным формам. Начиная с XIX в. под влиянием развития математики основной узор стал еще более запутанным - в результате повсеместно появились хитроумные лабиринты-головоломки в парках, на площадках для игр и занятий спортом. В XX столетии мотив лабиринта используется в рекламе, компьютерных играх и фильмах. Таким образом, лабиринт прошел с нами - от бронзового века к веку компьютерному.

В подготовке статьи использованы материалы:

Евг. Савина. "Привет от Минотавра" - электронная газета http://www.komok.ru

"Лабиринт Времени" (версия для печати) http://www.megatis.ru

Лабиринты. В чем их загадка. http://www.history-ugolok.ru

Лабиринт на Крите. электронная энциклопедия http://www.100top.ru

.


Миф о лабиринте

Миф (от греческого "мифос" - предание, сказание) ассоциируется прежде всего с такими словами как таинственный, загадочный, фантастический. Как правило, в мифе рассказывается какая-нибудь история с приключениями. В центре истории - человек и его отношения с богами, с титанами, со стихиями, с животными и т.д. Миф показывает, что с человеком происходит, если он думает так-то, чувствует так-то. Любой акт человека вызывает вполне определенную реакцию окружающего его мира, и с этим человеком что-то происходит, какие-то метаморфозы: или он становится равным богам, или превращается в свинью. Т.е. можно определить миф как информационную систему, содержащую знания о человеке, что ему необходимо делать в свой краткий миг на этой планете. Информация подобного рода - это назидания и наставления и вероятно это было бы скучно. Миф же - это увлекательная, захватывающая история. Поэтому возникает проблема: как можно считать эту информацию, дойти до глубины смыслов, значений мифа. И вообще, если это механизмы назидания и наставления, то как они работают в социуме и работают ли вообще? Попытаемся ответить на эти вопросы, обратившись к мифу о Лабиринте.

1. Происхождение и контексты значений мифа о Лабиринте. Основное ядро мифа.

"О происхождении Минотавра Аполлодор [N45а]1 рассказывает: сын Зевса и Европы, Минос, ради получения власти из рук богов просит Посейдона в знак этого выслать ему быка, чтобы он мог принести его в жертву. Однако этого быка, посланного Посейдоном из моря, Минос из-за его красоты, оставляет в своем стаде, а вместо него приносит в жертву другого быка, в наказание за это Посейдон делает быка безумным и заставляет жену Миноса Пасифаю, дочь Гелиоса и Персеиды, влюбиться в этого быка. От связи Пасифаи с этим быком и появляется Минотавр, получеловек, полу бык, которого, которого, согласно оракулу Минос заключает в лабиринт, построенный афинским художником Дедалом. Другая версия этого мифа, сохранившаяся в [Myth Vati 1.47; II120/cp. Lact. Plac Yn Stat Theb V 437] гласит, что Минос обращается со своей просьбой не к Посейдону, но к Зевсу, и быка посылает не Посейдон, но Зевс, причем этого разъяренного быка усмиряет Геракл и приводит его с Крита к Эфриефею, а мстящая Гераклу Гера переносит этого быка на Марафон, где его умерщвляет Тезей [N60е]". Минотавр появляется на свет с помощью Дедала - искусного мастера. Дедал помог Пасифае удовлетворить свою страсть с помощью приспособления - деревянной коровы, покрытой шкурой настоящего животного2 . Т.е. Минотавр, так же как и Лабиринт имеют отпечаток руки Мастера. На Минотавре та же "сделанность", что и на Лабиринте. Но, поскольку Минотавр есть дитя двух видов, "чудовище, напрасное смешение двух пород, наполовину бык и наполовину человек"3, то надо полагать, - это существо, как и все искусственно сделанное, не приспособлено для жизни на земле, среди людей. Скорее всего оно было слабое и безобидное и страшное только с виду. Ведь Тезей убил его ударом кулака. "Тезей захватил Минотавра в самой крайней части Лабиринта и убил его ударом кулака" 4. Поэтому Минотавра необходимо было спрятать от людей, поместить его в комфортные условия. Дедал понимал это и построил Лабиринт - мифологический дворец для мифологического чудовища. Так как Минотавр является воплощением Неба и Подземелья одновременно, то и жилище для него должно иметь аналогичные структуры. "Минотавр - это и человек и бык одновременно, но это и внук Солнца, а может быть и сын Зевса-быка-неба, а и по имени он Астерий, что значит Звездный, но, может быть и Солнечный. Наконец, особенностью всего мифа о Минотавре является то, что он подземный житель. Представление о нем раз и навсегда связывается у всех именно с подземельем, подземным миром. Это значит, что он сам есть какая-то ипостась воплощения, или, вообще говоря, символ подземного мира. В образе Минотавра скрестились и отождествились небо, море, наземный и подземный мир."5 Таким образом Дедалу предстояло построить дворец, имеющий аналогичную троичную структуру и совмещающий в себе качества Неба-Земли-Аида.

2. Некоторые описания Лабиринта.

Вот как описывает Лабиринт А.Ф. Лосев: "Лабиринт - это огромное здание, по преимуществу подземное, с массой внутренних дворов и целыми тысячами комнат, с бесконечно длинными, извилистыми коридорами, с мало доступным входом и трудно находимым выходом: построено оно для Миноса, который прятал туда Минотавра. Мотив запутанности ходов во всем этом образе наиболее основной, и он содержится почти в каждом античном тексте о лабиринте [напр. N59, 59а,в]. Мыслится Лабиринт, вообще говоря, под землей и погруженный в абсолютную тьму. Однако встречается понимание Лабиринта и как огромной пещеры [напр. 59а,в]. Софокл [насколько можно судить по AnadI2027Bekker] представлял себе Лабиринт какой-то постройкой без крыши: "необъятное (ahanes - "разверстое") то, что не имеет крыши или настила"6. В текстах, описывающих Египетский и Кносский лабиринты, упоминается о наличии в них усыпальниц царей и храмов Солнца. "Внутри колонны из порфира, изображения богов, статуи царей, наводящие ужас образы. Большей частью дворцы эти расположены во мраке. Некоторые из дворцов так устроены, что когда раскрывают двери внутри, возникает страшный грохот. Лемноский лабиринт более известен 150 колоннами, которые при помощи колес были так ловко подвешены, что вращались от прикосновения ребенка."7 Итак, лабиринт - это архитектурное сооружение, в три уровня: подземный (царство мертвых), земной, небесный. Для создания определенного психологического состояния у находящегося в лабиринте человека использовались различные эффекты: грохот открывающихся дверей, неожиданно падающие колонны и прочие страшилки.

3. Лабиринт как культовый танец

Лабиринт также связывается и с орхестрой для танцев в Кносском дворце с нанесенными на ней лабиринтными линиями (Минотавр - Астерий - Звездный - линии лабиринта - линии Звезд, линии судьбы. Танцуя следуешь звездам), облегчавшими танцорам проявить их искусство. "...тот же Дедал научил Тезея и его спутников священному танцу, исполнявшемуся по расходящимся и круговым линиям, что имитировало странствование в лабиринте и освобождение после убийства Минотавра"8. В текстах есть упоминание об этом танце, названного делосцами "журавль" (геранос).

"Те, кто на Крите избег ревущего дикого сына Пасифаи и мест извивного вкось Лабиринта, вкруг, владыка, твоих алтарей под звуки кифары танец вели круговой, и Тезей дирижировал хором."9 [Calli, Hymn IV, 310-315]

Надо полагать, что "танец журавля" - психофизиологическая подготовка происхождения Лабиринта. Пройти ловушки Лабиринта мог только человек достаточно хорошо владеющий своим телом и психикой. "Танец журавля", как алгоритм Лабиринта, также должен иметь троичную структуру - Аид-Земля-Небо. Создать и обучить танцу мог только Дедал - искусный мастер-наставник.

4. Этимология слова "Лабиринт"

Лабиринт - храм Зевса Лабрандского на Крите, т.е. Labrynthios, поскольку основным символом и атрибутом этого Зевса является топор (по греч. - labrys)10. Также слово "лабиринт" связывают с "ladyrinthos" от "большого кружения" входа в него в виду темноты и извилистости его путей, - в результате изменения звука "г" на "б". В этом значении слово лабиринт употребляется относительно запутанной речи, из которой никто не может выбраться11. Лабиринт, как запутанная речь - это слово мастера наставника перед входом в лабиринт. Неважно, что он говорит, важно как.

5. Лабиринт как обряд инициации

Ю.В. Андреев считает, что идейно-фигуративная схема лабиринта типологически близка, например, сказке "Мальчик с пальчик и его братья", или сказкам с похищениями в русской традиции12. Эта необходимость прохождения, преодоления различных препятствий, встречи с чудовищами, с приведениями, великанами и т.д. Герой для того, чтобы вернуться домой, должен пройти "огонь воду и медные трубы". И он возвращается, но уже с приобретенными новыми качествами (Иван-дурак - Иван-царевич). Т.е., проходя через эти испытания в сказочных пространствах, герой приобретает качества этих пространств, их мудрость, если, конечно, остался в живых. Смерть там всегда самый живой и реальный персонаж. Тезей был "курос" - неженатый безбородый юноша. Он и его спутники перед входом в лабиринт получают наставления мастера Дедала. Это алгоритм Лабиринта - "танец Журавля" - танец судьбы.

В этом контексте Дедал близок Гермесу - вестнику богов, проводнику вереницы теней, покидающих Землю в поисках новой обители, возможно тоже временной, или вечной. Наличие "ключа" от Лабиринта, переданного мастером Тезею, присутствует информация о "нити Ариадны", или венце, сделанном из драгоценных камней и металлов Гефестом, с помощью свечения которого Тезей вышел из лабиринта13. Сакральный "танец живых мертвецов" (отправляющихся в царство Аида) - "танец Журавля" имеет еще одно значение - священное самоубийство. "Полет мимо Белой скалы" (Сапфо совершила самоубийство полетом с Левказской скалы)14.

Аналогичные схемы испытания существуют и у других народов. Например, у папуасов Новой Гвинеи кульминация инициации - мнимое пожирание подростков чудовищем, играющем в этой церемонии двоякую роль злобного демона смерти и благостного покровителя и опекуна молодежи, которая, пройдя через его утробу как бы погибает, но затем рождается для новой жизни в новом качестве15.

В средневековом Китае монахи буддийских и даосских монастырей, пройдя курс обучения, должны были пройти через "галерею смерти" - лабиринт, оборудованный различными ловушками и вооруженными манекенами. Здесь было только два выхода: победа или смерть16. Подобного рода практики имели основание в философии буддизма и даосизма. Вот как об этом пишет В.В. Малявин: "Подлинная жизнь оказывается чем-то превосходящим статистическую данность "жизни" как логической сущности, неким апофеозом, избытком животворящей силы жизни. И не случайно в "Ицзинь" реальность космического потока перемен определяется посредством удвоения понятия жизни, получая значение "животворения живого" ("шен-шен"). Между тем, такая жизнь не может не включать в себя свое отрицание, свою антитезу. И действительно, даосская формула гласит: "Животворящая жизнь - не жизнь." Жизнь, слитая с порождением, осуществляет себя в самоотдаче, в самоопределении. Даосское понимание жизни наследует архаической символике дара, как высшей ценности (в сущности, только жизнь и может стать даром). Было бы ошибкой думать, что речь идет о передаче чего-то от имущего к неимущему. В соответствии с принципом целостности афроим дарующий есть символ (именно: тайный опознавательный знак) жизни того, кто принимает. Дар жизни не означает накоплений: к подлинной жизни "ничего нельзя прибавить", - утверждает Чжуань-цзы. Напротив, он есть чистая трата, трата без расходования, удостоверяющая присутствие в обыденной жизни верховной жизненной силы. И не будет удивительным узнать, что истинная жизнь является через смерть, что она гнездится в том, кто "отрекается от жизни" и уподобился "остывшему пеплу", а идеальные люди древности, по Чжуань-цзы, "давали и ничего не требовали взамен". В трактате "Гуань-Инь-цзы" записано: "Умей прозреть семя духа и долго жить. Умей забыть семя духа и превзойти жизнь. Жить по даосски и значит жизнь превзойти.17" Таким образом идея Лабиринта прослеживается в других культурных традициях.

6. Правила прохождения Лабиринта

Правила очень простые: надо идти только вперед, не спешить и не оглядываться. Вот как об этом у Сенеки: "Таким образом люди только удаляются от достижения той цели, к которой стремятся, и чем сильнее стремятся к ней, тем больше затрудняют себе путь и только идут назад. Так именно бывает с теми, кто торопится выйти из Лабиринта. Сама торопливость замедляет их.18" К. Кастанеда в книге "Сказки о силе" приводит красивую легенду об испытании воинов индейского племени Яки: "В тех случаях, когда член племени воинов совершал поступок, который, как считалось, шел против их законов, то его судьба решалась ими всеми. Обвиняемый должен был объяснить причины, по которым он сделал то, что сделал. Его товарищи должны были выслушать его, а затем они расходились, потому что находили его причины убедительными, или же они выстраивались со своим оружием на самом краю плоской горы, готовые привести в исполнение его смертный приговор, потому что они находили его причины неприемлемыми. В этом случае приговоренный воин должен попрощаться со своими старыми товарищами и его казнь начиналась. Приговоренный воин должен был начать спускаться по склону горы к деревьям. Его товарищи затем брали свое оружие и нацеливали на него. Если никто не стрелял, или, если воин пережив свои ранения, достигал края деревьев, он был свободен. Там было одно условие для этой ходьбы по краю деревьев. Воин должен был идти спокойно, ни на что не обращая внимания. Его шаги должны быть уверенными и твердыми. Его глаза должны были смотреть вперед спокойно. Он должен был спускаться не спотыкаясь, не оборачиваясь, чтобы посмотреть назад и, превыше всего, не пускаясь бежать.19"

7. Основные значения понятия "Лабиринт"

а) Лабиринт как архитектурное сооружение, имеющее трудно находимый вход и выход, запутанные переходы, погруженное во мрак. Имеет троичную структуру: Аид-Земля- Небо. Переходы и помещения Лабиринта наполнены ловушками и наводящими ужас образами.

б) Лабиринт как сакральный "танец Журавля", "танец живых мертвецов" (отправляющихся в загробный мир) - алгоритм прохождения Лабиринта. Одновременно - это техники сакрального самоубийства ("Полет с Белой Скалы"), если человек по какой-либо причине не хотел возвращаться.

в) Лабиринт как обряд инициации. Главное действующее лицо в Лабиринте - Смерть. Основное психологическое состояние - ужас. Лабиринт, заключающий в конечном ограниченном пространстве бесконечное или смерть, инструмент соединения трех миров. Блуждая по Лабиринту, даже если вы попали на тот же путь, вуаль (переход) - та же она номинально, ибо АЭА и поток времени уже другой. Движение в Лабиринте - модель бесконечного. Особое значение имеет наставление Мастера-учителя перед входом в Лабиринт. Неважно, что он говорит, скорее всего, его речь бессвязна и запутана. Главное то, в каком психологическом состоянии он это говорит - это ключ от Лабиринта.

8. Выводы

Таким образом в мифе о Лабиринте закодирована информация об универсальном планетарном механизме, обеспечивающем расширение человеческого сознания в рамках триады Земля-Человек-Космос, и хранящемся в коллективной памяти человечества. Реализация этого механизма возможна на различных культурных уровнях и в любой форме.

Ссылки

  1. А.Ф.Лосев Античная мифология: М.: 1957г. с.206.
  2. Там же с. 222
  3. Там же с. 223
  4. Там же с. 221
  5. Там же с. 210
  6. Там же с. 212
  7. Там же с. 229
  8. Там же с. 214
  9. Там же с. 215
  10. Там же с. 215
  11. Там же с. 232
  12. Ю.В.Андреев Поэзия мифа и проза истории: Л.: 1990г. с.120-160.
  13. А.Ф.Лосев Указ. соч. с.208
  14. Ю.В.Андреев Указ. соч. с.135
  15. В.Я.Пропп Иторические корни волшебной сказки: Л.: 1986г. с.56
  16. А.А.Долин, Г.В.Попов Кэмпо - традиция воинских искусств: М.: 1990г. с.126-128
  17. В.В.Малявин Чжуан-цзы: М.: 1985г. с.150-151
  18. А.Ф.Лосев Указ. соч. с.233
  19. К.Кастанеда Сказки о силе: Самиздат. с.143

Библиография

  1. Андреев Ю.В. Поэзия и проза истории. Ленинград, 1990.
  2. Андреев Ю.В. Античная литература. Москва, Просвещение, 1980.
  3. Античные гимны. Издательство Московского Университета, 1988.
  4. Голосовкер Я.Э. Логика мифа. Москва, Наука, 1987.
  5. Дюрренматт Ф. Поручение или О наблюдении наблюдателя за наблюдателями. Ин. литература, N1, 1990.
  6. Зарубежная эстетика и теория литературы XIX - XX вв. Трактаты, статьи, эссе. Московский университет, 1987.
  7. Кастанеда К. Путешествие в Икстлан. Наука и религия, NN 1-10, 1990.
  8. Котляр Е.С. Миф и Сказка Африки. Москва, Наука, 1987.
  9. Кун Н.А. Легенды и мифы древней Греции. Москва, 1973.
  10. Леви-Стросс К. Структурная антропология. Москва, 1985.
  11. Лосев А.Ф. Античная мифология. Москва, Учебно-педагогическая литература, 1957.
  12. Пропп В.Я. Исторические корни волшебной сказки. Ленинградский Университет, 1986.
  13. Пропп В.Я. Морфология сказки. Морфология сказки. Москва, Наука, 1987.
  14. Eliade M. Aspects du mythe, p. 1963.
  15. Levi-Strauss Cl. Mythologiques, p. 1864-71.

Материал с сайта http://www.rcom.ru/tvv

[ К началу ] [ Тайна лабиринта ] [ Миф о лабиринте ] [ Лабиринты Севера ] [ Лабиринты -under constr. ] [ Лабиринт и три мира ]


Лабиринты Севера

Андрей Никитин

ЛАБИРИНТЫ - РАДАРЫ ИНЫХ МИРОВ

По едва приметной, тропинке среди молодого сосняка с моим провожатым мы поднялись на площадку скалы. Отсюда, словно со штурманского мостика судна, на юг открывалась слепящая даль Белого моря, направо и налево разбегались каменистые пляжи с бухточками и глубоко врезавшимися в материк губами, скрытыми за густыми сосновыми борами. Здесь же, у моих ног, частично заросшая вереском и мхом, лежала выложенная из небольших камней двойная спираль около пяти метров в диаметре один из знаменитых каменных лабиринтов, которые уже много веков тревожат воображение человека.

Как их только ни называли! "Вавилоны", "игра святого Петра", "девичьи пляски", "дороги великанов", "Троянский замок", "падение Иерусалима", "Ниневия", даже... "Лиссабон"! Видя загадку глубокой древности, люди во что бы то ни стало хотели найти ей объяснение. Создание этих каменных спиралей в Англии приписывали кельтским жрецам-друидам; в Швеции и Норвегии гномам и троллям. На Белом море их называли "вавилонами", в Северной Европе - "плясками фей". Везде они рождали легенды, ничего общего не имевшие с исторической действительностью. Но самое главное - их было много. На каменистых мысах Белого и Баренцева морей, в глубине фиордов Норвегии, на скалах южной Швеции, в шхерах Финляндии и дальше, вплоть до Британских островов - везде лежат эти странные сооружения, неизменно повторяющие друг друга. Различия между ними есть, но очень незначительные: круг, овал, редко прямоугольник. Двигаясь между извивами каменной спирали, каждый раз совершая почти полный, однако так и не замыкающийся круг, попадаешь в центр лабиринта, откуда уже нет выхода. Сам центр обычно обозначен чуть возвышающейся горкой камней или отдельным крупным камнем - и ничем больше.

Иногда лабиринты расположены поодиночке, подвое, по-трое; иногда они образуют полукруг, внутри которого находятся каменные кучи различного размера и вида, напоминающие погребальные сооружения. Помню ни с чем не сравнимое ощущение восторга и потрясения, когда впервые попав на Большой Заяцкий остров, расположенный в Соловецком архипелаге Белого моря, и поднявшись на вершину венчающего его холма я увидел перед собой лежащие полукругом гигантские, более тридцати метров в диаметре каменные спирали, поросшие вереском и ягодником. Они были сложены не из отдельных камней, а из щебня и гальки, включая более крупные валуны, поднимались над землей иногда до полуметра и своими плавными изгибами как бы вбирали, втягивали в себя взгляд человека. Внутри этого полукруга находилось и другие каменные сооружения: черные от многократно возрождавшегося и отмиравшего лишайника каменные курганы, поставленные на ребро плоские валуны, образующие каменные ящики-дольмены... На возведение всего этого требовалось множество рабочих рук и множество времени.

Но когда были созданы эти лабиринты? Для чего? Кто был их строителями? Несмотря на успехи археологической науки, сумевшей разгадать много загадок, оставленных нашими предками на Севере Европы, каменные лабиринты упорно не хотели раскрывать свою тайну. Под ними искали погребения - и напрасно, потому что под камнями и в центре лабиринтов оказывалась или голая скала, или же нетронутый галечник. В их спиралях хотели найти остатки костей, черепки от древней посуды или каменные орудия труда, которые могли бы указать на время их создания и на

типичный облик материальной культуры их строителей. Но каменные спирали были в полном смысле слова пусты, как если бы они были "игрой природы", а не точными, основанными на безупречных расчетах сооружениями.

Естественно, все это вызывало к жизни самые различные гипотезы и предположения. Изображения лабиринтов выложены на полу некоторых ранних средневековых церквей в Швеции? Следовательно, они и возникли в раннем средневековье, когда распространялось христианство, будучи выражением каких-то его идей: например, они могли напоминать верующим о трудном пути грешной души к спасению... Но для чего их так много и почему они встречаются часто группами, притом обычно довольно далеко от церквей и селений?

Другие исследователи подходили к загадке лабиринтов более прагматически. Они расположены на морском берегу? Следовательно, лабиринты связаны с морем и рыболовством, тем более, что многие из них находились вблизи рыболовецких тоневых участков. Исходя из таких наблюдений, ленинградский археолог Н.Н.Гурина, а за ней карельский краевед И.М.Мулло, предположили, что каменные лабиринты являются моделями древнейших рыболовных ловушек. Они должны были напоминать рыбакам, как строить при отливе на обнажающемся морском дне такой же лабиринт из переплетеных кольев и ветвей, в который зайдет рыба, чтобы остаться там на отливе. Правда, зачем рыбе заходить в такую ловушку, они объяснить не могли, как и то, почему требовалось делать такое количество гигантских "моделей"... Ну, а когда такие же лабиринты стали находить в глубине Кольского полуострова, даже самым упорным сторонникам "производственного характера" этих сооружений пришлось отказаться от своих фантазий.

И была еще одна, казалось бы, совершенно неразрешимая загадка: на некоторых древнегреческих монетах, происходящих с острова Крита, оказывалось точное изображение именно такого северного лабиринта! С одной стороны, в этом не было ничего особенного. Как известно, само слово "лабиринт" в европейскую культуру проникло через древнегреческий миф о Тезее и Ариадне, то есть получено было именно с Крита. Согласно преданию, этот Лабиринт, т.е. подземное или наземное помещение со множеством проходов, комнат, тупиков, в которых терял ориентировку попавший туда человек, был построен легендарным мастером Дедалом для Миноса, царя Крита. Последний поместил туда Минотавра - человека с головой быка, которому ежегодно приносились человеческие жертвы. Тезей спустился в Лабиринт, убил Минотавра, освободив, таким образом, родные Афины от позорной дани, и сумел найти обратный путь с помощью прикрепленной ко входу нити, который дала ему Ариадна, дочь Миноса, рассказав о тайне Лабиринта.

Что представлял собой критский лабиринт, никто не знал до тех пор, пока А. Эванс не начал раскопки на Крите, обнаружив огромный дворцовый комплекс, состоявший из сотен помещений. Тогда было решено, что под "лабиринтом" подразумевалось именно это сооружение, в котором ничего не стоило заблудиться, а все остальное - только поэтический вымысел. Но решение оказалось слишком простым. Двойная спираль на древних критских монетах точнейшим образом повторяла рисунок каменных лабиринтов на скалах Севера, показывая, что древние греки под лабиринтом понимали то же самое, что и мы. Только вот откуда они взяли эту спираль и какой смысл вкладывали в этот рисунок? Ведь ничего подобного ни в самой Греции, ни на Крите обнаружено не было!

Первый шаг к решению загадки северных лабиринтов еще в 20-х годах нашего века сделал археолог Н.Н.Виноградов, будучи заключенным Соловецкого концлагеря или, как его тогда называли, Соловецкого лагеря особого назначения (УСЛОН). В то время на Соловецких островах был собран цвет российской научной интеллигенции, которой позволяли вести научную работу и даже здесь же, на Соловках, публиковать свои труды в журнале, выходившем тиражом в 200 экземпляров. Виноградов обошел Соловецкие острова, обмерил и зарисовал все встреченные им каменные сооружения - лабиринты, разрушенные гробницы, отдельно стоящие камни, каменные кучи - и выяснил, что все они связаны между собой. Одну из каменных куч в кольце лабиринтов он разобрал, но ничего под нею не нашел, как не нашел ничего позднее А.Я.Брюсов, тоже пытавшийся решить эту загадку.

И все же, исходя из местоположения всех этих комплексов, Виноградов пришел к выводу, что лабиринты - не погребальные сооружения, а - жертвенники, гигантские алтари, оставленные каким-то народом древности. И связаны они с миром мертвых. По этим спиралям, приближаясь к центру и совершая все новые и новые повороты, должны были проходить не люди, а души умерших, чтобы "потерять ориентировку" и уже никогда не найти выхода назад, в мир живых. Эта блестящая догадка полностью подтверждалась всем тем, что нам известно о критском Лабиринте, поскольку путь по его закоулкам являлся для каждого попавшего туда путем к смерти, в подземный мир, где его ожидал Минотавр. Другими словами, каменный лабиринт являлся жертвенником, открывавшим душам умерших вход в "потусторонний мир", как мы привыкли говорить, понимая его теперь как мир иных пространств и измерений. Правда, прежде чем принять столь смелую гипотезу (и окончательно отбросить "производственную" гипотезу Гуриной-Мулло), следовало сначала доказать, что каменные кучи внутри полукруга лабиринтов на Большом Заяцком острове - действительно погребальные памятники, хранящие (или хранившие) под собой останки тех людей, души которых совершали свое последнее путешествие между каменными спиралями.

Подтвердить эту гипотезу удалось только много лет спустя архангелогородскому археологу А. А. Куратову, который следом за Н.Н.Виноградовым занялся изучением этих интереснейших памятников Русского Севера. Раскопав со всем тщанием одну из каменных куч в кольце лабиринтов на Большом Заяцком острове, Куратов обнаружил под ней еще не до конца истлевший обломок обожженной человеческой кости, но главное - несколько отщепов кварца, явно вышедших из рук человека.

Значение этой находки может оценить только археолог. Дело в том, что хотя кварца на Севере очень много, весь он предстает в природном своем состоянии - в жилах, в виде скатанных ледниками валунов или морскими волнами гальки. Первобытные обитатели этих мест, в отличие об жителей других территорий, делали свои орудия не из кремня, которого на берегах Белого море практически нет, а из кварца. Поэтому отщепы кварца, не говоря уже о собственно кварцевых орудиях абсолютно точно указывают здесь на деятельность человека. Что же касается отсутствия костей, с чем столкнулись при раскопках все предшествующие исследователи, то, как правило, в условиях приполярного климата не сохраняются не только кости, но и даже обломки керамической посуды, поскольку обжиг ее в кострах оставлял черепок рыхлым и не способным противостоять тысячелетним воздействиям мороза и влаги.

Находка Куратова не просто подтверждала, что каменные кучи около лабиринтов - остатки древних захоронений; она помещала весь комплекс этих сооружений в соответствующую историко-культурную "нишу", . связывая его с так называемой "культурой арктического неолита", стоянки которой были известны археологам примерно на той же территории, что и лабиринты, в том числе и на Соловецких островах, примерно в V - I тысячелетиях до нашей эры. Это подтверждало и нахождение ряда лабиринтов на Мурманском побережье Кольского полуострова рядом со стойбищами людей "арктического неолита", открытыми еще Н.Н.Гуриной.

Казалось бы, загадка решена и гипотеза Виноградова блестяще доказана. На самом деле, загадок оказалось больше, чем раньше. Во-первых, гипотеза Виноградова объясняла только лабиринты на Большом Заяцком острове, тогда как на Анзерском острове, да и в большинстве мест, где они были найдены, никаких каменных куч рядом с ними не наблюдалось. Трудно их было и посчитать "входами в царство мертвых", потому что в ряде случаев их находили, как я уже сказал, рядом с жилищами живых, а то и вообще в одиночестве, не сопровождаемых остатками поселений или могильников. Их можно было посчитать просто жертвенниками, каким, по-видимому, и был критский лабиринт спрятанный в комплексе храмовых зданий, но, на самом деле, являвшийся такой же каменной спиралью. Однако ни то, ни другое не могло объяснить необходимость постройки сразу нескольких лабиринтов в одной географической точке или при одном поселении - сезонном - древних рыбаков и морских охотников, какими были люди "арктического неолита".

Во-вторых, и это весьма примечательно, каменные лабиринты на Севере появились на всей территории как бы одновременно, причем много позднее, чем сформировалась археологическая культура, с которой они оказываются связаны впоследствии. Дело в том, что изучая местоположение каменных лабиринтов относительно уровня моря ученые заметили, что подавляющее их большинство расположено на уровне первой морской террасы, сформировавшейся не ранее III тысячелетия до нашей эры, тогда как последние лабиринты по своему положению могут быть датированы концом II тысячелетия до нашей эры. А это означает, что время постройки каменных лабиринтов на Беломорье примерно совпадет со временем сооружения других мегалитических построек Северной Европы - в Англии (Стоунжендж и др.), Бретани, Испании, Швеции, являющихся одной из величайших загадок истории Земли и Человечества.

В самом деле, мы выяснили как могли быть возведены гигантские каменные постройки древности, установили для многих из них, какие астрономические явления и небесные координаты они отмечают, с какими народами (или культурами) могут быть связаны во времени. Однако до настоящего времени ни один из их исследователей не смог высказать сколько-нибудь обоснованного предположения зачем этим людям нужны были такие обсерватории и такие наблюдения! В самом деле, для чего? Мы не можем ответить на этот вопрос так же, как не можем ответить на вопрос о происхождении тех или иных магических ритуалов, дошедших к нам из древности, жестов жрецов-священников и обрядов, остатки которых этнографы изучают у остановившихся в своем развитии племен.

В отношении же беломорских каменных лабиринтов мы обнаруживаем еще одну загадку: поскольку основное святилище с лабиринтами находится на Соловецких островах, оно должно было принадлежать морским охотникам и рыболовам, которые только и могли добраться сюда с материка. Все это так. Но эти же охотники и рыболовы оставили на прибрежных скалах реки Выг на Карельском берегу Белого моря обширные "каменные полотна" - множество наскальных изображений, всесторонне освещающих их быт, охоту, морской промысел и многое другое. Однако в этой широчайшей "картинной галерее" нет главного - изображения лабиринтов. Может быть, их запрещалось изображать? Но почему?!

Я не могу ручаться за точность всего последующего, потому что это даже не попытка ответить на поставленные вопросы, а всего только размышление над загадкой - размышление о тех направлениях исследований, которые помогут нам приблизиться к решению проблемы. Так вот... Изучая лабиринты и все, с ними связанное, я обратил внимание, что в Северной Европе, то есть там, где несмотря на смены населения, культурная преемственность не прерывалась, как у нас на Беломорье, не только лабиринты, но и все без исключения мегалитические сооружения легенды и предания связывают с жизнью "маленького народца": эльфами, феями, троллями, кобольдами, гномами и т.п. жителями "подземного мира". Больше того, именно лабиринты в легендах и сказаниях указываются как "входы" в подземное (т.е. потустороннее) царство, открывающиеся лишь тем, кто или знал соответствующие заклятия, или оказывался поблизости в момент неожиданно открывшегося входа. И не только входа, но и выхода, потому что именно отсюда появлялись все эти сказочные персонажи, жившие в мире, закрытом или (по какой-то причине) непригодном для жизни земного человека.

Иными словами, легенды прямо подтверждают предположение о лабиринтах, как зонами контакта или приемно-передаточными станциями системы связи с каким-то отличным от нашего миром, "каналами связи" нашей реальности с реальностью иного порядка, пусть даже сказочной. С другой стороны, четкая приуроченность именно мегалитов, появившихся в Европе, как мы знаем, в строго очерченном хронологическом интервале, приуроченном к III тысячелетию до нашей эры, ко времени появления сказаний о "маленьком народце, ушедшем под землю", позволяет думать, что в такой фольклорной форме до нас дошло отражение встречи (палеоконтакт?) тогдашних обитателей Земли с какими-то пришельцами. Может быть - с инопланетянами, может быть - с обитателями параллельных миров, какими-то космическими или энергетическими феноменами...

Ответа я не знаю и потому не хочу вдаваться в область фантазий - они и так возникают на стыке современных знаний. Мы еще слишком мало узнали не только о Земле, на которой живем, но и о самих себе - о Человеке, как таковом, его способностях и возможностях. Наивно полагать, что сложенная из случайно собранных камней спираль может направить душу умершего человека в "потусторонний мир". Однако стоит исследовать, во-первых, почему она имеет такую форму, как заметил один из моих знакомых физиков - классическую форму приемопередающих антенн широкой полосы частот, а во-вторых, чем схожи места расположения каменных лабиринтов друг с другом в геофизическом отношении? Не указывают ли они на какие-то геоэнергетические аномалии, позволявшие древним обитателям этих территорий поддерживать друг с другом связь на огромных расстояниях? Звучит фантастично? Но разве меньшей фантастикой выглядят астрономические знания и вычисления жрецов бронзового века, строивших тот же Стоунхендж? А ведь он был построен и как-то "функционировал"!

Я не знаю, что послужило прототипом каменного лабиринта - "канала связи" между нашим и каким-то иным миром, но этот прототип оказался единым не только на обширном пространстве северных морских побережий, но и на Крите в том же бронзовом веке - а это уже достаточный предмет для постановки задачи научного исследования. И я очень надеюсь, что когда-нибудь эти загадочные памятники истории Земли и Человечества станут объектом пристального исследования как при помощи современной точной аппаратуры, так и при участии людей, обладающих экстрасенсорными способностями, ибо здесь изначально было задействовано и то, и другое: встреча с чрезвычайно высокой, пока еще загадочной для нас цивилизацией, и угасающая в памяти поколений северных аборигенов попытка воспользоваться ее плодами, не нашедшими реального тогда применения.

Не стоит надеяться, что первые изыскания сразу же приведут к решению загадки. Каменные лабиринты выкладывали на скалах Севера, по меньшей мере, на протяжении полутора или двух тысячелетий - и мы пока не в силах ответить на вопрос, какие из них наиболее древние (то есть, "функциональные"), а какие - поздние, (то есть, подражательные). Между тем, это существенно. В основе магии, все равно, современной или первобытной, лежит принцип подражания: действию, явлению, ситуации. Знание, пусть даже не полное, возникшее в результате какого-то первоначального импульса или полученной "информации", очень скоро искажалось, исчезало из памяти, оставляя только внешнюю свою оболочку - действие. Так возникали ритуалы, которые уже не несли в себе "рационального зерна".

То же самое должно было происходить и с каменными лабиринтами, первоначально отмечавшими места каких-то геофизических аномалий на поверхности земли, а затем превратившиеся в такой же символ, как крест в христианстве. И вот, что особенно любопытно в этой связи. Поколения исследователей каменных лабиринтов ломали голову над загадкой происхождения их названия - "вавилон". В самом деле, ну почему Вавилон? Почему этот город, упоминаемый в Библии и только в самом конце прошлого века обнаруженный археологами, дал название этим жертвенникам первобытности? Факт этот столь же странен, как и обязательное приурочение в Северной Европе к лабиринтам фей, хранителей секрета вечной молодости. Однако именно последнее и дает объяснение. В кельтской мифологии известен остров (город) Авалон, где обитают феи, "остров блаженных", который открывается только избранным. Вряд ли можно сомневаться, что поморское название каменного лабиринта - "вавилон" - является всего только слегка искаженным кельтским термином, перенесенным (но не осмысленным!) на российскую почву. С другой стороны, само название волшебного острова/города оказывается производным от кельтского слова "яблоко" (abal, atal), что, в свою очередь, идеально согласуется с наиболее распространенной формой каменных лабиринтов, очень похожей на схематический разрез яблока. Если же добавить, что в кельтских легендах об "островах блаженных" повествуется о замечательных яблоках, дарующих бессмертие, то имя, легенда и форма древнего жертвенника оказываются столь тесно связаны друг с другом, что всякие сомнения в случайности подобного совпадения отпадают: каменные лабиринты издревле почитались указателями на близость иных пространств и измерений.

Так может быть лабиринты и сопровождающие их сооружения действительно отмечают неведомые для нас "каналы связи" Вселенной, о существовании которых мы до сих пор не подозревали?

материал с сайта http://arctic.org.ru

[ К началу ] [ Тайна лабиринта ] [ Миф о лабиринте ] [ Лабиринты Севера ] [ Лабиринты -under constr. ] [ Лабиринт и три мира ]


Лабиринты - under construction

[ К началу ] [ Тайна лабиринта ] [ Миф о лабиринте ] [ Лабиринты Севера ] [ Лабиринты -under constr. ] [ Лабиринт и три мира ]


Лабиринт и три мира

Сергей де Рокамболь

Лабиринт, выстроенный в традиционной схеме – известный нам с незапамятных времен картографический опус человечества, фундаментальный модуль существующих ныне культур. Традиционная формула лабиринта возникла раньше, чем все современные нам исчисления времени и все современные представления о пространстве – первые изображения лабиринта обнаружены в верхнем палеолите (38.000 лет до н. э.).

В классическом лабиринте три основных центра: центр формообразования лабиринта (центральный камень, "омфал" от которого обозначаются направления и формируется лабиринт); концептуальный центр лабиринта – место, куда надо дойти и откуда вернуться (обычно тоже обозначается камнем – часто он символизирует звезду или Солнце); и третий, динамический центр – центр, который появляется и акцентируется тогда, когда в лабиринт входит человек. Динамический центр лабиринта также обозначает и проявляет его вертикальные измерения, три базовых поля, в которых человек живет и действует:

световое (электромагнитное) поле;

языковое – коммуникативное, мифолингвистическое поле;

поле земного тяготения (гравитационное поле).

Раз построенный, лабиринт начинает активно присутствовать в трех базовых полях, которых существует человечество:

в световом (электромагнитном) поле;

в поле мифов и архетипов (в мифолингвистическом поле);

в поле тяготения (гравитационном поле).

Эти три поля (три мира) являются фундаментальными факторами, определяющими и формирующими оперативные пространства, в которых действует человек. Все объекты нынешней культуры являются результатом этих трех миров, которые называются по-разному, но чаще всего:

небо (верхний мир);

человек (средний мир);

земля (нижний или подлунный мир).

В качестве базовых уровней человеческого мозга возможно рассмотреть:

неокортекс – собственно то, что делает человека человеком – области, где открываются двери в речь и музыку, в пространства творческой интуиции;

лимбическая формация – животный мозг – конь, олень, бык, медведь, волк, рысь, тигр, пума и т.п. (ср. тотемные животные) – пространства эмоциональных модуляций творческой энергии;

рептильный комплекс – дракон, змий, ящерица, игуана, орел, сокол, ястреб и т.п. – энергетическая база творчества.

Мозг - это только часть, хотя и весьма существенная, полного человеческого присутствия – и базовые уровни мозга связаны, взаимодействуют и резонируют с разными сенсорными системами, с разными полями внимания, с разными видами памяти- с разными уровнями человеческого бытиеосуществления, где основные:

электромагнитное поле (базовая локализация – сердце, горло и центр тяжести человеческой головы) – одно из проявлений которого – игра Солнечного ветра с магнитосферой Земли;

лингвистическое поле или поле мифов и архетипов (по определению Карла Юнга, "архетип – орган души" – базовая локализация – область сердца и горла);

гравитационное поле (базовая локализация – центр тяжести человеческого тела и сердце)* примечание.

Лабиринт, выстроенный в традиционной схеме – динамическая мандала, со свойствами голограммы и фрактала – мандала, которая единовременно существует во многих временах и многих пространствах.

Если рассматривать лабиринт как концептуальный фрактал, то он как нельзя лучше иллюстрирует нелинейную и гиперсимметричную природу времени; если же рассматривать лабиринт как модуль концептуальной голограммы, то он великолепно иллюстрирует многомерность и многоуровневость персонального пространства, просто и ясно обозначает его трансперсональность.

Как знак надвременного мета-кода, как модуль-иероглиф изначального гипертекста, лабиринт соединяет в целое сообщение из древнейшей традиции с тенденциями в современном искусстве; возможность и стремление выйти за пределы бинарной языковой аксиоматики со всеми происходящими из этого для персоны последствиями. Таким образом, лабиринт является не только символом, но и катализирующим фактором, “катализатором ситуаций”, который дает возможность увидеть, осознать и соотнести много уровней человеческого внимания, много уровней человеческого присутствия, много уровней планетарной и космической игры.

Лабиринт, построенный по классической формуле, может заменить внимательному человеку библиотеку из многих и многих томов. Двигаясь по лабиринту, человеческое существо имеет возможность размышлять о чем угодно всем персональным планетарным присутствием – включая в процесс размышления не только нашу планету, но и планеты Солнечной системы, Солнце, некоторые созвездия.

Все лабиринты суть одно: вход в лабиринт – это вход во все существующие лабиринты, но каждый находит свой выход – авторство возобновляется и возобновляется – древнейшая надвременная формула актуализируется в формах современного искусства...

* примечание

Близкую метафору можно обнаружить, внимательно рассмотрев образ Св. Георгия Победоносца и символический ряд этого образа. В каноническом изображении Св. Георгия Победоносца:

дракон – драконий мозг (рептильный комплекс); причем важно, что дракон не убит, а побежден, подчинен;

конь – животный мозг (лимбическая система) символ его – конь, важно, что конь белый и оседлан человеком, что демонстрирует и чистоту животного начала и его союз с человеческим в победе и взаимодействии с могучим драконом;

человек со световым нимбом вокруг головы – неокортекс (на некоторых изображениях в двух аспектах – мужском – запад, правая рука, левое полушарие мозга, логическая, рациональная доминанта – Св. Георгий и женский – восток, левая рука, правое полушарие мозга, музыкальная, интуитивная, эмоциональная доминанта – Дева Екатерина).

В мировой рыцарской традиции образ Св. Георгия Победоносца символизирует победу высших эмоций над низшими, победу любви и преданности над псевдодуховным, духовно – материалистическим.

© Сергей де Рокамболь http://geopartiture.lynx.ru

материал с сайта http://ezoterik.narod.ru


New Page 4

© Андрей Скляров

МИФ О ПОТОПЕ

Многие исследователи мифов и преданий о Потопе приходят к выводу, что в их основе были некие реальные события, связанные с разгулом водной стихии. Кто-то считает эти события лишь относительно небольшим наводнением местного масштаба, а кто-то готов принять версию всемирного катаклизма, уничтожившего значительную часть человечества.

Современные археологические данные определенно свидетельствуют в пользу версии о том, что некогда на ранней стадии человеческая цивилизация испытала на себе последствия такой глобальной "водной катастрофы", следы которой до сих пор обнаруживаются практически на всей поверхности Земли.

Подробности одной из самых драматических страниц в ранней истории человечества, отраженные в мифах и легендах различных народов о Всемирном Потопе, позволяют практически полностью восстановить картину катастрофы планетарного масштаба.

Далее приводится реконструированная картина событий, анализируются их причины и последствия, что осуществляется на основе показаний очевидцев катаклизма.

Некоторые из полученных выводов могут показаться спорными, но с точки зрения современных данных они ничем не хуже как официальной версии, так и альтернативных теорий.

ГЛАВА 1. ЧТО СТОИТ ЗА МИФАМИ...

В развитии жизни на Земле история человечества составляет лишь краткий миг. Однако этот миг для нас - как представителей этого самого человечества, - представляет особый интерес.

Современная историческая наука в своем исследовании ограничивается в основном лишь тем периодом времени, для которого сохранились более-менее достоверные письменные источники, и называет предшествующий период снисходительно и пренебрежительно доисторическим . Но история человеческой цивилизации началась намного ранее появления письменности, о чем свидетельствуют многочисленные археологические данные. Однако археология сама по себе дает часто лишь отрывочный и косвенный материал, не позволяющий сложить единой и целостной картины, сопоставимой с тем, что дает история письменного периода.

В то же время имеется мощнейший пласт культурного наследия в виде мифов и устных преданий, в которых описываемые события относятся ко временам намного более ранним, чем изобретение письменности. К сожалению, одной из характерных черт этих источников является их насыщенность как почти мистическими событиями, так и персонажами, магические и сверхестественные способности которых явно не вписываются в современную научную картину мира. Поэтому официальная историческая наука практически не принимает во внимание подавляющее большинство сказаний и преданий, наложив на них клеймо мифа и приравняв его к выдумкам и полету фантазии древних народов. Но так ли уж далеко устное наследие древних от реальной действительности прошлого ?..

За последнее столетие сделано уже немало открытий, толчком к которым послужила информация, содержавшаяся в мифологии. Среди них наиболее известно открытие легендарной Трои Шлиманом, который, откинув мнение официальных историков, решил прочитать Гомера в буквальном смысле, а не как захватывающую книгу в стиле фэнтэзи .

С того времени многие признанные исследователи использовали в качестве начального источника своих изысканий данные из мифов, но, будучи стесненными рамками единственно верного подхода официальной исторической науки, при описании своих открытий либо полностью забывали об источнике информации, либо, в лучшем случае, лишь вскользь упоминали о нем. Пожалуй, лишь дилетант от истории и археологии Шлиман, открывший реальную Трою, не побоялся сослаться на мифологию, как на источник достоверных данных.

В связи с этим возникает вопрос: можем ли мы изменить подход к устному наследию прошлого и перейти от чтения сказок на ночь к расшифровке древних преданий в поисках достоверных данных ?

ГЛАВА 2. ПОТОП В УСТНЫХ ПРЕДАНИЯХ

Серьезным аргументом в пользу изменения подхода к мифологии может служить то, что при всем разнообразии мифов в различных регионах и у разных народов между ними обнаруживается их явное сходство. В частности, ...все наши ранние цивилизации сохранили живейшие воспоминания о грандиозных катаклизмах, которые пережили их предшественники (Г.Хэнкок, Следы богов ).

Можно, конечно, объявить мифы о катаклизмах следствием тяжелых условий жизни доисторических людей, чрезвычайно сильно зависевших от капризов природы и местных стихийных бедствий (как это, собственно, и делает официальная историческая наука). Однако г ораздо труднее объяснить специфический, но различимый отпечаток разума в мифах о катаклизмах. Зачастую степень конвергенции между древними сказаниями достаточно сильна, чтобы вызвать подозрение, не одним ли автором все они написаны (там же).

С данной проблемой столкнулись не историки, а исследователи мифологии (как некоей разновидности фольклора), когда обнаружили значительное сходство мифов о Потопе у разных народов.

Почти во всех культурах мира существуют поразительно похожие друг на друга легенды о Вселенском потопе - их более пятисот. Во всех этих легендах один и тот же сюжет: человечество погибает от Потопа, спасается только один человек со своей семьей. В западных странах этот человек известен под именем Ной, ацтеки называют его Нене, на Ближнем Востоке его зовут Атрахасис , Утнапишти или Зиусудра. Что касается спасательного средства, то в Библии оно называется ковчег , то есть корабль; в месопотамских сказаниях это подводное судно, а в легендах ацтеков речь идет о выдолбленном бревне (А.Элфорд, Боги нового тысячелетия ).

В частности: ...месопотамский миф о наводнении во многом перекликается со знаменитой библейской историей о Ное и потопе. ...при всем разнообразии вариантов предания потомству всегда передается главное, а именно: была глобальная катастрофа, которая почти полностью уничтожила человечество (Г.Хэнкок, Следы богов ).

В Индии ...ученые обнаружили версии Великого Потопа! Ману - дравидийский Ной, а помогла ему спастись от гибели некая рыба джхаша (в которой воплотился творец мира Брахма, а по другим версиям - хранитель мира Вишну). Шатапатха Брахмана , содержащая эту историю, тоже старше Библии! О Потопе же говорит и Махабхарата (В.Бацалев, А.Варакин, Тайны археологии ).

По индийской мифологии Вишна [бог] предупредил Ману [человека] о грядущем потопе. Он прислал ему большой корабль и велел погрузить в него по паре всех живых существ и семена всех растений, а потом сесть туда самому (Г.Хэнкок, Следы богов ).

А в греческом варианте ...люди были уничтожены Зевсом, царем богов.... Мстительное божество воспользовалось для очистки Земли всеобщим потопом... В этом потопе погибло все человечество, за исключением нескольких людей, бежавших на самые высокие горы (там же).

В мифах о потопе, существующих в Лаосе и северном Таиланде, рассказывается, что много веков тому назад в верхнем королевстве обитали существа тен... Однажды тены объявили, что, прежде чем съесть что-нибудь, люди должны в знак уважения делиться с ними своей едой. Люди отказались, а тены в ярости устроили наводнение, которое опустошило землю (там же)

Существуют японские предания, согласно которым острова Океании появились после того, как мир был уничтожен наводнением и потом воссоздан богом Тангалоа. Самоанцы верят в наводнение, которое некогда стерло с лица Земли все человечество (там же).

В мексиканской мифологии разрушение явилось в виде проливного дождя и наводнений. Горы исчезли, и люди превратились в рыб... (там же).

...в Эквадоре, индейское племя канаров хранит древнюю историю о наводнении, от которого два брата спаслись, взобравшись на высокую гору (там же).

В провинции Анкасмарка, что в пяти лигах от Куско, индейцы рассказывали следующую басню. За месяц до потопа их овцы (ламы) закручинились, днем они ничего не ели, а ночью следили за звездами. В конце концов пастух поинтересовался, что их беспокоило, и они ответили, что расположение звезд предсказывает гибель мира от воды. Услышав это, пастух посоветовался со своими шестью детьми, и вместе они приняли решение собрать сколько можно пищи и овец и подняться на вершину очень высокой горы под названием Анкасмарка. Они говорят, что по мере подъема уровня воды, гора становилась все выше, и потому потоп так и не смог накрыть ее полностью, а когда вода спала, гора тоже уменьшилась. Таким образом, шесть детей того пастуха вновь заселили тот район... (Кристобаль де Молина).

В доколумбовом Чили арауканы сохранили предание о том, что некогда случилось наводнение, от которого спаслись лишь немногие индейцы. Они бежали на высокую гору под названием Тегтег, что означает гремящая , или сверкающая, которая имела три вершины и была способна плавать в воде (Г.Хэнкок, Следы богов ).

На крайнем юге континента легенда народа ямана с Огненной Земли повествует: Потоп вызвала женщина-Луна. Это было время великого подъема... Луна была полна ненависти к человеческим существам... В то время утонули все, за исключением тех немногих, кто сумел бежать на пять горных вершин, которые вода не покрыла (там же).

У луизенов из нижней Калифорнии есть легенда о наводнении, которое затопило горы и уничтожило большую часть человечества. Лишь немногие спаслись, сбежав на высочайшие пики, которые не скрылись, как все окружающее, под водой. ...Дальше к северу такие же мифы были записаны у гуронов. Легенда горцев из семьи алгонкинов рассказывает, как Великий Заяц Мичабо восстанавливал мир после потопа... (там же).

В Истории индейцев дакота Линда... излагается миф ирокезов о том, как море и воды некогда нахлынули на землю, погубив всю жизнь человеческую. Индейцы чикасо утверждали, что мир был погублен водами, но спаслась одна семья и по паре животных каждого вида. Сиу тоже говорили о времени, когда не оставалось сухой земли и все люди исчезли (там же).

Подобное сходство мифов практически на всей Земле может иметь одну из двух причин.

Во-первых, сходство мифов могло было быть порождено их единым автором. Однако результаты различных достаточно глубоких исследований реально отметают подобную точку зрения.

Всего в мире таких легенд [о потопе] известно более 500. Исследовав 86 из них (20 азиатских, 3 европейских, 7 африканских, 46 американских и 10 из Австралии и Океании), доктор Ришар Андре пришел к выводу, что 62 полностью независимы от месопотамского и еврейского вариантов (там же).

Тогда остается признать, что за всеми этими древними преданиями стоит некий реальный катаклизм, следы которого неизбежно должны обнаруживаться и в наше время.

Что же говорят по этому поводу естественные науки ?..

ГЛАВА 3. АРХЕОЛОГИЧЕСКИЕ СЛЕДЫ ПОТОПА

По данным археологии, в Индии, где имеется несколько версий мифа о Потопе, обнаруживаются его реальные признаки. Например, в пещере Шанидар.

Ее уникальность в том, что в ней постоянно жили древние люди. Самый старый культурный слой относится к 65-60 тысячелетиям, поздний - к XI тысячелетию до н.э. ...тип человека, называемый homo sapiens, перестал использовать пещеру в качестве жилья как раз в XI тысячелетии... Главным оказалось то, что культурные слои пещеры Шанидар перемежались слоями ила, песка, ракушек и мелкой гальки. И это в пещере, которая никогда не была морским дном! Археологи обнаружили четыре катастрофы, постигшие не только саму пещеру, но и жившего в ней человека... Только последний Великий Потоп выгнал древних людей из-под естественных сводов Шанидара в примитивные круглые жилища... (В.Бацалев, А.Варакин, Тайны археологии ).

В другом регионе, где также существуют свои версии мифа о Потопе, - в Южной Америке - также обнаруживаются следы аналогичного катаклизма, датируемые тем же самым периодом времени - XI тысячелетием до н.э.

В южноамериканских Андах, в горах, на высоте 12.500 футов (4200 м), геологи обнаружили следы морских осадков! В том же районе некоторые развалины в Тиауанако (на высоте 13.000 футов, 4300 м) оказались залитыми шестифутовым (двухметровым) слоем жидкой грязи, причем источник затопления найти не удалось (А.Элфорд, Боги нового тысячелетия ).

...фрагменты скелетов людей и животных лежат в хаотическом беспорядке вместе с обработанными камнями, орудиями, инструментами и бесчисленным количеством других предметов. Видно, что все это волокла, ломала и сваливала в кучу какая-то сила (Г.Хэнкок, Следы богов ).

Можно не сомневаться, что причиной гибели Тиауанако была природная катастрофа... она произошла более 12000 лет назад (там же).

Подобные следы находятся по всему континенту.

По всей Южной Америке также были обнаружены ископаемые останки времен Ледникового периода, в которых скелеты несовместимых видов животных (хищников и травоядных) беспорядочно перемешаны с человеческими костями. Не менее важным является сочетание (на достаточно протяженных площадях) ископаемых сухопутных и морских животных, беспорядочно перемешанных, но погребенных в одном геологическом горизонте (там же).

Следует отметить, что окончание последнего так называемого Ледникового периода приходится именно на то же самое XI тысячелетие до н.э. Однако характер ископаемых останков явно не соответствует плавному изменению уровня Мирового океана, происходящему при постепенном таянии льдов в конце Ледникового периода (согласно общепризнанной теории). Скорее, это все напоминает результат воздействия мощного водного потока, весьма скоротечного по времени и больше сопоставимого с катаклизмом, а не с постепенным изменением погодных условий.

Аналогичную картину можно наблюдать и в Европе:

...трещины в скалах на вершинах отдельно стоящих холмов в Центральной Франции заполнены останками костей мамонтов, волосатых носорогов и других животных. Вершина горы Мон-Жене в Бургундии усеяна фрагментами скелетов мамонта, северного оленя, лошади и других животных (там же).

Но наиболее впечатляющие следы мощного катаклизма этого же периода обнаруживаются в северных регионах.

Вечная мерзлота, в которой останки... животных погребены на Аляске, походит на мелкий темно-серый песок. Вмерзшие в эту массу, говоря словами профессора Хиббена из Университета Нью-Мексико: ...лежат скрученные части животных и деревьев, перемежаясь с прослойками льда и слоями торфа и мха... Бизоны, лошади, волки, медведи, львы... Целые стада животных, по-видимому, погибли вместе, сраженные какой-то общей злой силой... Такие нагромождения тел животных и людей в обычных условиях не образуются... (там же).

В вечной мерзлоте Аляски... можно встретить... свидетельство атмосферных возмущений ни с чем не сравнимой мощи. Мамонты и бизоны были разорваны на части и скручены так, будто в ярости действовали какие-то космические руки богов. В одном месте... обнаружили переднюю ногу и плечо мамонта; на почерневших костях все еще держались остатки мягких тканей, примыкающие к позвоночнику вместе с сухожилиями и связками, причем хитиновая оболочка бивней не была повреждена. Не обнаружено и следов расчленения туш ножом или другим орудием (как было бы в случае причастности охотников к расчленению). Животных просто разорвало и разбросало по местности, как изделия из плетеной соломки, хотя некоторые из них весили по несколько тонн. Со скоплениями костей перемешаны деревья, тоже разодранные, скрученные и перепутанные; все это покрыто мелкозернистым плывуном, впоследствии намертво замороженным (там же).

Эти животные на Аляске погибли так внезапно, что сразу же замерзли, не успев разложиться - и подтверждается это тем, что местные жители нередко оттаивали туши и употребляли мясо в пищу (А.Элфорд, Боги нового тысячелетия ).

Характер ископаемых останков растительного и животного происхождения, а особенно - условия, в которых они найдены, явно свидетельствуют о том, что это - результат действия мощнейшей цунами, собравшей все в себя и выбросившей свое содержимое в районе сильного холода (что вполне возможно при достаточной силе волны).

Примерно такую же картину можно наблюдать и в Сибири, где катастрофическое изменение климата и геологические процессы происходили почти в то же время (Г.Хэнкок, Следы богов ).

Такая же история произошла в Сибири - и здесь также было обнаружено захороненное в вечной мерзлоте множество животных, большая часть которых была типична для районов умеренного климата. И здесь трупы животных находились среди вырванных с корнем стволов деревьев и другой растительности и носили на себе признаки гибели от неожиданной и внезапной катастрофы... Мамонты погибли внезапно, и в больших количествах, при сильном морозе. Смерть наступила так быстро, что они не успели переварить проглоченную пищу... (А.Элфорд, Боги нового тысячелетия ).

Северные районы Аляски и Сибири, по-видимому, пострадали больше всех от убийственных катаклизмов 13000-11000 лет тому назад. Как будто смерть махнула косой вдоль Полярного круга - там были обнаружены останки несметного количества крупных животных, включая большое число туш с неповрежденными мягкими тканями и невероятное количество идеально сохранившихся бивней мамонтов. Более того, в обоих регионах туши мамонтов оттаивали, чтобы кормить ездовых собак, а бифштексы из мамонта даже фигурировали в ресторанных меню (Г.Хэнкок, Следы богов ).

Рисунко №1 Таким образом, археологические исследования предоставляют нам свидетельства катаклизма XI тысячелетия до н.э., не менее ужасающие, чем картина всемирного Потопа, рисуемая мифологией. Масштаб происшедшего приблизительно можно представить по примерной карте, составленной по данным как мифов, так и археологии (см. Рис.1).

Однако накопленные современной наукой данные свидетельствуют также о том, что последствия катаклизма не ограничились разовой гибелью части живого. На этот же период времени приходится резкая смена климатических условий в различных регионах планеты.

Последние 100 тысяч лет обледенения, как показывает число изотопа кислорода, полученное в глубоководных пробах Атлантического океана и экваториальных вод Тихого океана, внезапно закончилось примерно 12 тысяч лет назад. Очень быстрое таяние льда повлекло за собой быстрый подъем уровня морей... (там же).

Сильное изменение климата повлекло за собой резкий скачок вымирания животных видов.

...массовое вымирание животных действительно произошло в результате сумятицы последнего Ледникового периода. ...в Новом Свете, например, свыше 70 видов крупных млекопитающих вымерли между 15000 и 8000 годами до н.э... Эти потери, означавшие, по сути, насильственную смерть свыше 40 миллионов животных, не были равномерно распределены по всему периоду; напротив, основная их часть приходится на две тысячи лет между 11000 и 9000 годами до н.э. Чтобы почувствовать динамику отметим, что в течение предыдущих 300 тысяч лет исчезли всего около 20 видов (Г.Хэнкок, Следы богов ).

Та же картина массового вымирания наблюдалась в Европе и Азии. Даже далекая Австралия не была исключением, потеряв за относительно короткий промежуток времени, по некоторым оценкам, девятнадцать видов крупных позвоночных, причем не только млекопитающих (там же).

Наиболее интенсивно животные вымирали между 11000 и 9000 годами до н.э., когда происходили бурные и необъяснимые колебания климата. (По словам геолога Джона Имбри, около 11000 лет назад произошла климатическая революция.) Кроме того, происходило ускоренное отложение осадочных пород и резкое повышение... поверхностных слоев воды Атлантического океана (там же).

В целом, объективные данные убедительно свидетельствуют о том, что в XI тысячелетии до нашей эры произошел мощный катаклизм, который повлек за собой столь значительные последствия, что стал своеобразным водоразделом двух совершенно разных периодов в истории нашей планеты.

Катастрофа, уничтожившая высокоразвитую цивилизацию и вызвавшая множество серьезных изменений на земной поверхности, произошла якобы около 10 000 лет назад. С точки зрения археологии это конец древнего каменного века, палеолита; по геологической классификации - это конец последнего ледникового периода, граница между плейстоценом, нижним отделом четвертичного периода, и голоценом, верхним его отделом (Я.Малина, Р.Малинова, Природные катастрофы и пришельцы из космоса ).

Эта эпоха [XI тысячелетие до н.э.] была решающей не только для древних египтян, но и для многих других народов. Действительно... это была эпоха драматических изменений климата, быстрого подъема уровня моря, землетрясений, наводнений, вулканических извержений и лавовых дождей с черного неба. Именно эта эпоха явилась наиболее вероятным источником многих распространенных по всему миру мифов о вселенском катаклизме (Г.Хэнкок, Следы богов ).

ГЛАВА 4. ПОТОП - НАВОДНЕНИЕ ИЛИ НЕЧТО ИНОЕ?

Но в чем причина такой катастрофы? По одной из встречающихся версий, - так называемой приливной теории, - катаклизм возник в результате прохождения некоего космического тела поблизости от Земли.

Некоторые специалисты полагают, что жуткая смесь туш мамонтов со сломанными и перемешанными деревьями в Сибири обязана своим происхождением огромной приливной волне, которая вырывала с корнями деревья и топила их вместе с животными в грязи. В полярных районах все это крепко смерзалось и сохранилось до наших дней в вечной мерзлоте (там же).

Данная гипотеза, в принципе, согласуется с тем, что при возникновении такой мощной приливной волны, в частности должны были активизироваться и тектонические процессы. Это подтверждается явным описанием землетрясений и извержений вулканов в мифах.

Довольно часто различные виды природных бедствий (два и больше) изображаются так, будто они случились одновременно (чаще всего это наводнения и землетрясения, но иногда пожары в сочетании с ужасающей темнотой) (там же).

Тем временем волк Фенрир, которого боги задолго до этого старательно сажали на цепь, порвал оковы и сбежал. Он стал отряхиваться, и мир затрепетал. Ясень Иггдрасиль, служивший осью земли, вывернулся вверх корнями. Горы стали крошиться и трескаться от вершины до подножия, и карлики отчаянно, но безуспешно пытались отыскать знакомые, но теперь исчезнувшие входы в свои подземные жилища... Вселенная превратилась в огромную печь. Пламя вырывалось из трещин в скалах, повсюду шипел пар. Вся живность, вся растительность были уничтожены. Осталась только голая земля, но она, как и небо, вся покрылась трещинами и расселинами. И тут все реки и все моря поднялись и вышли из берегов. Со всех сторон волны сталкивались друг с другом. Они вздымались и кипели, скрывая под собой тонущую землю... (тевтонские предания).

Вулканические явления и землетрясения также часто упоминаются в связи с наводнением, особенно в обеих Америках. Чилийские арауканы прямо говорят, что наводнение было вызвано извержениями вулканов, которые сопровождались сильными землетрясениями . Мам-майя из Сантьяго-Чимальтенанго, что в западных нагорьях Гватемалы, хранят память о потоке горящей смолы , который, как они говорят, был одним из инструментов уничтожения мира. А в Гран-Чако (Аргентина) индейцы матако рассказывают о черной туче, которая пришла с юга во время наводнения и закрыла все небо. Сверкали молнии, гремел гром. Но капли, что падали с неба, походили не на дождь, а на огонь... (Г.Хэнкок, Следы богов ).

Многие мифы о катаклизме повествуют о временах ужасного холода, потемневшего неба и черного дождя, состоявшего из горящей смолы (там же).

О повышении тектонической активности свидетельствуют и археологические данные:

...вдоль дуги смерти, проходившей по Сибири [включая Новосибирские острова], Юкону и Аляске... в глубинах вечной мерзлоты, иногда вперемежку с нагромождениями костей и бивней, залегают слои вулканического пепла. Нет сомнения, что одновременно с мором происходили вулканические извержения ужасающей силы (там же).

...тысячи доисторических животных и растений утонули в один момент в знаменитых озерах битума Ла-Бреа под Лос-Анджелесом. Среди извлеченных на поверхность существ - бизоны, лошади, верблюды, ленивцы, мамонты, мастодонты и не менее семисот саблезубых тигров. ...найденные Ла-Бреа останки ( изломанные, смятые, деформированные и смешанные в однородную массу ) ясно говорят о внезапном и ужасном вулканическом катаклизме (там же).

Аналогичные находки типичных птиц и млекопитающих последнего Ледникового периода были сделаны в двух других месторождениях асфальта в Калифорнии (Карпинтерия и Мак-Киттрик). В долине Сан-Педро были обнаружены в стоячем положении скелеты мастодонтов, погребенные в толще вулканического пепла и песка. Ископаемые останки из ледникового озера Флористан в Колорадо и из бассейна Джон-Дэй в Орегоне также были найдены в вулканическом пепле (там же).

Останки животных, а иногда кучи костей и клыков, были покрыты слоем вулканического пепла. Не подлежит сомнению, что одновременно с массовой гибелью животных происходило вулканическое извержение колоссальных масштабов (А.Элфорд, Боги нового тысячелетия ).

Однако теория приливной волны, согласуясь со следами тектонической активности, не объясняет других последствий катаклизма того периода. Одним из сильных расхождений с теорией является то, что в каких-то районах наступило похолодание, а в других наоборот - потепление.

В частности, резко похолодало в районах Сибири и Аляски.

Некоторые острова в Северном Ледовитом океане не были покрыты льдом во время последнего ледникового периода. Например, на Баффиновой Земле, в 1400 километрах от Северного полюса, в торфянике были обнаружены остатки ольхи и березы, что заставляет предполагать, что менее 30 тысяч лет тому назад климат там был существенно теплее, чем сегодня. Такие условия сохранялись там еще 17 тысяч лет тому назад. Во время Висконсинского оледенения в центре Северного Ледовитого океана существовала зона умеренного климата, благоприятного для флоры и фауны, которые не могли в то время существовать на территории Канады и Соединенных Штатов (Г.Хэнкок, Следы богов ).

Русские ученые пришли к выводу, что Северный Ледовитый океан был теплым на протяжении большей части последнего ледникового периода. В докладе академиков Сакса, Белова и Лапиной, посвященном различным этапам их океанографических исследований, говорится, что до 18 тысяч лет тому назад преобладали особенно теплые условия (там же).

...несомненно, что в какой-то момент, 12-13 тысяч лет назад, губительный холод пришел в Сибирь с ужасающей быстротой и с тех пор уже не ослаблял своей хватки (там же).

В последнее время получены также данные о том, что ледники Антарктиды вовсе не имеют истории в сотни тысяч лет (как утверждалось ранее), а гораздо моложе. Их появление вполне может быть связано с похолоданием в Антарктическом регионе также в результате катаклизма, приведшего к замерзанию Сибири и Аляски.

Используя радиоизотопный метод датирования, разработанный доктором У.Д.Ури, ученые из института Карнеги в Вашингтоне сумели установить с достаточной точностью, что великие антарктические реки, которые явились источником... мелкодисперсных отложений, действительно текли примерно 6000 лет назад... Только после этой даты, около 4000 года до н.э., на дне моря Росса стали накапливаться осадки ледникового типа... Керны указывают, что этому предшествовал длительный теплый период (там же).

С другой стороны, именно на время катаклизма приходится окончание ледникового периода в Европе.

...скандинавский ледник быстрее всего таял в промежутке между 11-м и 9-м тысячелетиями. Решающий этап наступил в 10-м тысячелетии. Тогда за две тысячи лет растворился весь остаток скандинавского ледника (Я.Малина, Р.Малинова, Природные катастрофы и пришельцы из космоса ).

Именно в этот момент маятник климата интенсивно качнулся в противоположную сторону. Таяние началось так внезапно и на такой обширной площади, что его назвали своего рода чудом . В Европе геологи называют этот период Боллинговой фазой теплого климата, а в Северной Америке - промежутком Брэди. В обоих регионах... ледяная шапка, нараставшая в течение 40 тысяч лет, исчезла в течение всего двух тысячелетий. Очевидно, что это не могло быть результатом медленно действующих климатических факторов, которыми обычно объясняют ледниковые периоды... Скорость таяния заставляет предположить воздействие на климат какого-то необычного фактора. Данные свидетельствуют, что этот фактор впервые проявил себя около 16500 лет тому назад, уничтожив большую часть (возможно, три четверти ледников за две тысячи лет, и что основная часть этих драматических событий произошла в течение тысячи лет или меньше (Г.Хэнкок, Следы богов ).

Такая картина климатических изменений никак не вписывается в результаты воздействия некоего космического тела, проходящего поблизости от Земли. Порождаемая гравитационным взаимодействием Земли с этим телом приливная волна и усиление при этом тектонической активности (как показывают многочисленные научные исследования и расчеты) должны были бы привести к такому изменению климата, которое было бы достаточно однородно по всей поверхности планеты. А этого не произошло.

Таким образом, приливная теория для обоснования причин катаклизма XI тысячелетия до н.э. не подходит, поскольку не только не объясняет всей картины катаклизма, но и противоречит весьма существенно его наблюдаемым последствиям.

ГЛАВА 5. ЧЕХАРДА НА НЕБЕСНОМ СВОДЕ

И вот здесь очередную мысль способны подсказать мифы, согласно которым в различных регионах одновременно с катаклизмом на поверхности Земли произошло и изменение видимого неба.

Жители Огненной Земли... говорили, что Солнце и Луна упали с неба , а китайцы - что планеты изменили свой путь. Солнце, Луна и звезды стали двигаться по-новому ... У тарахумара в северной Мексике сохранились легенды о разрушении мира в результате того, что изменился путь Солнца.... Другое племя с Огненной Земли, пехуэнче, связывает наводнение с длительным периодом тьмы: Солнце и Луна упали с неба, и мир оставался без света (Г.Хэнкок, Следы богов ).

В Китае существует ...ряд преданий, которые говорили о последствиях того, как люди восстали против богов и система мироздания пришла в беспорядок : Планеты изменили свой путь. Небо сдвинулось к северу. Солнце, Луна и звезды стали двигаться по-новому. Земля развалилась на части, из ее недр хлынула вода и затопила землю (там же).

Да и сама земля стала терять свой облик. Звезды стали уплывать с неба и исчезать в зияющей пустоте... (там же).

По греческой легенде о Фаэтоне: Огненные кони быстро почувствовали, что вожжи держит неопытная рука. То пятясь, то бросаясь в сторону, они сошли с обычного пути; тогда вся земля с изумлением увидела, как великолепное Солнце вместо того, чтобы следовать своим вечным и величественным путем, вдруг закувыркалось и стремглав полетело вниз, подобно метеору... ...трава увяла; посевы выгорели; леса занялись огнем и дымом; затем оголившаяся земля стала трескаться и крошиться, а почерневшие скалы лопнули от жара .

Сами же греки указывали в качестве причины этого катаклизма изменение положения земной оси. Аналогичного вывода придерживаются не только мифы некоторых других народов, но и ряд современных исследователей.

Событие, известное из Библии под названием потопа, описано и во множестве других древних источников. В ряде из них прямо указано на главную причину потопа - изменение наклона неба по отношению к земле, что возможно только при смещении земной оси (В.Демин, Тайны Вселенной ).

При этом теория изменения наклона оси вращения Земли способна не только обосновать причину катаклизма и объяснить его последствия, но и разрешить противоречия ледниковой теории , господствующей до сих пор в официальной науке и сводящей периодические изменения климата в том или ином регионе к изменению площади ледников на планете.

...как объяснить тот факт, что ни одна из ледяных шапок, выросших во время ледниковых периодов, не возникла на нынешних полюсах или хотя бы рядом с ними? (Г.Хэнкок, Следы богов ).

...наилучшая теория, объясняющая ледниковый период, это та, которая говорит: потому что в этом месте был полюс. Таким образом легко объяснить наличие в прошлом оледенения в Индии и Африке, хотя в наше время эти места находятся в тропиках. Таким же образом можно объяснить происхождение любого оледенения континентального масштаба (Хэпгуд).

Однако гипотеза внезапного изменения наклона оси вращения Земли не выдерживает даже простого анализа с точки зрения физики.

Вращающаяся Земля представляет из себя гироскоп с весьма внушительным собственным моментом количества движения (при радиусе 6400 километров и массе 6 1021 тонн Земля делает оборот всего лишь за сутки!), т.е. является весьма инерционным объектом (объектом, который сильно сопротивляется попыткам изменить характеристики его движения).

Рисунок №2 Кроме того, для получения необходимого эффекта нужен весьма специфический вид воздействия (не простая физическая сила, а именно вращательно-опрокидывающий момент), откуда следует, в частности, что подобное внезапное изменение наклона оси Земли не может быть вызвано, скажем, гравитационным взаимодействием с каким-либо проходящим мимо космическим телом. Такой вращательно-опрокидывающий момент может возникнуть, например, при касательном (или близком к касательному) ударе метеорита (см. Рис.2).

импульс падающего метеорита
угловая скорость Земли до удара
угловая скорость Земли после удара
изменение угловой скорости
угол смещения земной оси

С помощью механики гироскопов в самом грубом приближении вполне можно оценить нагрузку, необходимую для поворота земной оси при таком ударе метеорита.

Для упрощения расчетов будем считать Землю однородным твердым шаром с радиусом R и массой M, вращающимся до столкновения с угловой скоростью [image] . Будем также считать, что весь импульс (или количество движения) [image] метеорита при его касательном столкновении с земной поверхностью перейдет на смещение земной оси (т.е. на изменение вектора угловой скорости ее вращения).

То есть весь момент количества движения метеорита (относительно центра Земли) при столкновении с Землей пойдет на изменение собственного момента количества движения Земли. Или в математическом выражении:

где I - момент инерции Земли относительно своей оси симметрии, m - масса падающего метеорита, v - скорость падающего метеорита,

- величина изменения угловой скорости вращения Земли, определяемая соотношением.

Принимая для простоты, что угловая скорость вращения Земли после удара метеорита

(то есть изменяется лишь ось вращения, а не его величина), получим

где - [image] угол смещения земной оси.

Тогда легко посчитать, что для поворота оси вращения Земли на угол равный 20о (определяемый из необходимых климатических изменений - см. далее) для метеорита, подлетающего к Земле со скоростью 100 км/сек, требуются размеры, по самым скромным подсчетам, никак не менее 1000 километров в диаметре. И это при весьма идеализированной картине столкновения - учет реальной неоднородности Земли и потерь энергии на процессы, не связанные со смещением оси, ведет к заметному увеличению требуемых размеров метеорита.

Подобные размеры имеют лишь самые крупные известные метеориты в Солнечной системе, вероятность столкновения с которыми хотя и не равна нулю, но очень и очень мала.

Рисунок №3 Кроме того, очевидно, что камушек таких размеров если и не приведет к сносу части планеты Земля (диаметр которой всего 12800 км), то уж наверняка уничтожит на ней все живое. (Для наглядности на Рис.3 показаны размеры самого крупного известного астероида Солнечной системы, Цереры, диаметром как раз 1000 км, в сравнении с Европой).

Поскольку же среди результатов катаклизма XI тысячелетия до н.э. гибель всего живого на Земле (как и самой планеты Земля) не числится, рассматривать всерьез версию изменения наклона земной оси вряд ли стоит. Опять тупик ?..

Выход из этого тупика может быть найден в теории проскальзывания земной коры, предложенной Шульцем, который предположил, что механизм описываемых изменений связан с движением литосферы как единого целого... быстрыми рывками, за которыми следуют долгие паузы .

Для того, чтобы понять суть данной теории, нужно вспомнить строение Земли (Рис.4). Твердая земная кора (или литосфера) наподобие скорлупы в яйце покоится на мощных пластах мантии, состоящей из жидких расплавленных пород. При этом толщина коры по порядку величины составляет от 5 км в океанах до 50 км в районе материковых плит при общем радиусе Земли 6400 км. Рисунок №4

Ясно, даже чисто умозрительно, что это дает возможность земной коре при определенных условиях проскальзывать по жидкому слою магмы, составляющей мантию Земли, без сколько-нибудь заметного изменения вращения всего гироскопа под названием планета Земля . Насколько легко это может произойти, можно себе представить, если вспомнить, как легко и быстро способна передвигаться горячая лава (та же магма) по поверхности земли при извержении вулканов.

Подобное проскальзывание коры способно обеспечить как изменение положения земных полюсов, сопровождаемое глобальными неоднородными изменениями климата, так и изменение видимого небесного свода. (При проскальзывании видимое небо меняет наклон, хотя наклон самой оси вращения Земли по отношению к плоскости орбиты не изменяется).

ГЛАВА 6. МИФЫ КОРРЕКТИРУЮТ ТЕОРИЮ ПРОСКАЛЬЗЫВАНИЯ

Теперь возникает необходимость разобраться с возможными причинами такого проскальзывания .

По первоначальной версии этой теории данный эффект может быть обусловлен флуктуациями (колебаниями) притяжения Земли Солнцем в совокупности с центробежными силами, действующими на ледниковые шапки планеты.

Когда форма земной орбиты отклоняется от идеальной окружности больше чем на один процент, гравитационное воздействие Солнца на Землю возрастает, сильнее притягивая и всю планету в целом, и ее массивные ледовые шапки. Их громадный вес в свою очередь давит на кору, и это давление, в сочетании с возросшим наклоном земной оси, заставляет кору сдвинуться... (Хэпгуд)

Однако простые физические оценки для такого процесса показывают его ничтожную вероятность.

Вследствие того, что масса ледяных шапок в полярных областях почти пренебрежимо мала по сравнению с массой земной коры, разница веса, вызываемая центробежными силами, на полюсе и на экваторе составляет менее одного процента (!), что низводит вращающее воздействие ледовых шапок на земную кору вообще на чрезвычайно низкий уровень. Такая разница находится на уровне приливных флуктуаций, с которыми мы сталкиваемся ежедневно (однако они не приводят ежедневно к подобным катаклизмам).

Таким образом необходимо искать иные причины, способные обеспечить проскальзывание земной коры. Для этого вернемся к мифологии...

По мифам на территории современного Ирана: ...сад наслаждений... превратился в результате нападения дьявола Ангро-Майнью в безжизненную пустыню, где десять месяцев зима и только два - лето (Г.Хэнкок, Следы богов ).

По священной книге зороастризма Авесте : Ахурамазда обратился к Йиме и сказал ему: О справедливый Йима... На материальный мир собирается пасть роковая зима, несущая с собой неистовый разрушительный мороз. Губительная зима, когда выпадает огромное количество снега .

В другой зороастрийской священная книге Бундахиш можно прочитать: Когда Ангро-Майнью наслал неистовый разрушительный мороз, он также напал на небо и привел его в беспорядок . Бундахиш рассказывает, что это нападение позволило нечестивому завладеть одной третью неба и закрыть его тьмой , в то время как наползающие льды сжимали все вокруг.

...в Южной Америке индейцы Тоба из района Гран-Чако, находящегося на стыке современных границ Парагвая, Аргентины и Чили, до сих пор повторяют миф о приходе Великого Холода . В этом случае предупреждение поступает от полубожественной фигуры по имени Асин: Асин велел человеку набрать как можно больше дров и покрыть хижину толстым слоем тростника, потому что грядет Великий Холод... Лед и слякоть держались очень долго... (Г.Хэнкок, Следы богов ).

В книге майя Пополь-Вух наводнение связывается с сильным градом, черным дождем, туманом и неописуемым холодом. Там говорится также, что в это время было пасмурно и сумрачно по всему свету... лица Солнца и Луны были скрыты. В других источниках майя говорится, что эти странные и ужасные явления обрушились на человечество во времена предков. Земля потемнела... Сначала солнце ярко светило. Потом среди бела дня стало темно... (там же).

За катастрофическим потопом последовал длительный период, в течение которого свет солнца исчез с небес и воздух заполнила мрачная тьма... Боги долго ждали, пока, наконец, небо не начало краснеть на Востоке. Там взошел огромный шар Солнца, дающего жизнь... ...Именно в этот момент космического возрождения объявился Кецалькоатль (там же).

Даже в Европе, где в целом закончился ледниковый период, встречается описание временного похолодания. По тевтонским преданиям: В далеком лесу на востоке пожилая великанша произвела на свет целый выводок волчат, отцом которых был Фенрир. Одно из этих чудовищ погналось за Солнцем, чтобы им завладеть. Погоня долго была тщетной, но с каждым сезоном волк набирался сил и, наконец, сумел догнать Солнце. Его яркие лучи погасли одно за другим. Оно стало кроваво красного оттенка, а потом совсем исчезло... Вслед за этим в мире наступила ужасная зима. Со всех сторон налетали снежные бури .

...чаще всего в других преданиях фигурирует потоп, однако знакомые мотивы божественного предупреждения и спасения остатков человечества в различных районах мира зачастую связываются и с внезапным оледенением (Г.Хэнкок, Следы богов ).

При этом мифы сообщают, что через некоторое время в этих регионах зима прекращается. Данные детали катаклизма сильно напоминают так называемую ударную зиму , которая (как давно рассчитано учеными) возникает при падении крупного метеорита на Землю.

Собственно, значительное количество мифов называет в качестве причин Потопа непосредственно небесные объекты.

У ряда племен австралийских аборигенов... есть поверье, что своим происхождением они обязаны великому наводнению, которое смыло ранее существовавший ландшафт вместе с обитателями. Согласно мифам о происхождении ряда других племен, ответственность за потоп лежит на космическом змее Юрлунгуре, символом которого является радуга (там же).

В гимнах Виракоче, записанных Пачакути Ямки, встречается термин ананкоча, буквально - море сверху , в прямом отношении к звездным небесам. Что бы еще ни означал данный миф, источники надвигавшегося потопа находились где-то снаружи, в астрономической сфере (У.Салливан, Тайны инков ).

В другом мифе о Кецалькоатле, также записанном на науатле, мы узнаем, что смерть Четвертого Солнца (предшествующего Пятому Солнцу, которое ацтеки старались сохранить в живых) пришла от рук звезд. Этот миф, переработка несколько более старой (и, вероятно, уничтоженной) версии, имеет свой точный дубликат в Андах, в мифе о ламе и потопе. Для ацтеков звезды были врагами Солнца, Пятого Солнца (там же).

...древние, да и более поздние традиции неоднократно связывали предание о всемирном потопе с символикой комет... (Н.Мамуна, Зодиак мистерий ).

Рисунок №5 Поскольку метеориты очень редко падают на Землю строго вертикально, то при их ударе о поверхность земли имеет место как вертикальная, так и касательная составляющая силового воздействия (Рис.5). Ясно, что при достаточной силе удара данная касательная составляющая может служить причиной смещения земной коры по слою мантии, причиной проскальзывания .

Очевидно, что поскольку масса земной коры много меньше массы всей Земли (сравнить хотя бы толщину коры с радиусом Земли и учесть увеличение плотности с глубиной), постольку усилие, необходимое для смещения лишь земной коры, значительно слабее того усилия, которое понадобилось бы для воздействия на всю планету.

И кроме того, падение крупного метеорита, вызывающего к тому же заметное смещение земной коры, вполне способно обусловить все те эффекты, о которых уже упоминалось. В частности, взрывной характер процессов, - быстрое изменение климата, внезапное наступление ударной зимы , усиление тектонических процессов и мощную цунами (Потоп), - подтверждаемый как мифами, так и реальными геологическими и археологическими данными.

ГЛАВА 7. ФИЗИЧЕСКИЙ РАСЧЕТ ВОЗМОЖНОСТИ ПРОСКАЛЬЗЫВАНИЯ

Теперь можно оценить с точки зрения физики возможность проскальзывания земной коры при ударе крупного метеорита, для чего достаточно воспользоваться довольно простыми соображениями.

Рисунок №6 В момент удара метеорита кора Земли получает дополнительное вращение с начальной угловой скоростью [image] вокруг некоей оси проскальзывания , которая заведомо не совпадает с осью собственного вращения Земли (в противном случае не будет изменения положения полюсов). При этом каждая точка на поверхности Земли приобретает дополнительную скорость [image], зависящую от начальной угловой скорости и расстояния R от данной точки до оси проскальзывания (см. Рис. 6).

 | радиус Земли
R | расстояние от оси Земли до точки расчета
 | угловая скорость "проскальзывания"
 | скорость коры в точке расчета
 | угол от оси Земли до точки расчета
 | сила торможения коры в точке расчета

Проскальзывая по жидкой и неподвижной мантии, земная кора будет испытывать торможение, которое в данном случае будет аналогично торможению движущегося тела в вязкой жидкости (чем больше скорость тела, тем больше сила, тормозящая это движение). Поэтому для любой точки поверхности Земли будет справедливо:

( 1 )

где - v скорость точки поверхности в момент времени t, F - сила торможения коры в данной точке, k - некий постоянный коэффициент.

Тогда для любого тонкого кольцевого слоя земной коры в плоскости, перпендикулярной оси проскальзывания , из закона Ньютона следует:

( 2 )

где m - масса этого кольцевого слоя коры.

Проведя суммирование по всей поверхности Земли (т.е. интегрирование по углу [image] между направлением на точку земной поверхности и осью проскальзывания ), и с учетом того, что [image] , из ( 2 ) получаем дифференциальное уравнение движения земной коры в виде:

( 3 )

где M - масса земной коры.

Решение уравнения ( 3 ) :

( 4 )

показывает, что движение коры Земли после удара метеорита очень быстро (по экспоненте) замедляется. Итоговое же смещение каждой точки на поверхности Земли составит

( 5 )

Учитывая, что [image] , из ( 4 ) и ( 5 ) можно получить, что работа сил торможения земной коры при полном прекращении проскальзывания составит

( 6 )

где - [image] максимальное смещение точек земной поверхности (на экваторе проскальзывания , т.е. при [image], где [image] - радиус Земли).

Или

( 7 )

где T - некое характерное время процесса, т.е. время за которое движение проскальзывания практически прекратится: .

В прикладных расчетах часто характерное время процесса определяют из условия:

( 8 )

Данное характерное время процесса проскальзывания вполне можно принять за равное одним суткам как из умозрительных соображений, так и из данных, встречаемых в мифологии.

В древние времена солнце умерло. Из-за его смерти ночь продолжалась пять дней. Скалы гремели друг о друга. Ступы и каменные жернова начали поедать людей. Самцы лам стали перевозить людей (Мифы Уарочири).

В 1872 году Джордж Смит, реставратор Британского музея, восстанавливая и читая глиняные таблички, обнаруженные при раскопках Ниневии, столицы древней Ассирии, разобрал клинописную надпись на одном из фрагментов, которая была... описанием Великого Потопа в тех же деталях, но с другими героями! Причем это была поэма! И библейский Ной звался в ней Утнапиштимом, а Арарат горой Ницир. Правда, потоп длился всего шесть дней и семь ночей (в Библии - 40)... Поэма называлась Эпос о Гильгамеше (В.Бацалев, А.Варакин, Тайны археологии ).

Арне Пебель опубликовал в 1914 году перевод шумерской таблички, хранившейся в Филадельфии, в музее Пенсильванского университета. В них рассказывается о том, что набожный и благочестивый царь Зиусурда получил указание от Уту (бога солнца) и отправляется на корабле, спасаясь от Потопа, бушевавшего семь дней и семь ночей (там же).

Далее. Исходя из общей картины изменения климата в Европе, Сибири, Аляске и Антарктиде можно оценить смещение полюсов в 2-3 тысячи километров. По предположению Хэпгуда: ...до конца последнего ледникового периода, скажем до XI тысячелетия до н.э., материк Антарктиды находился примерно на 3 тысячи километров севернее, то есть в более благоприятных умеренных широтах, после чего сдвинулся на свое нынешнее положение внутри Южного полярного круга в результате мощного перемещения коры Земли .

При этом необходимо учесть, что величина смещения полюсов заведомо меньше величины максимального смещения земной коры. Это понятно из Рис.5: касательная составляющая силового воздействия при ударе метеорита о земную поверхность может быть разложена на меридиональную и широтную составляющую. Довольно очевидно, что перемещение полюсов происходит лишь под воздействием меридиональной (перпендикулярно экватору) составляющей. Однако при благоприятных условиях , т.е. при соответствующей траектории падающего метеорита, величина меридиональной составляющей не сильно отличается от всей касательной составляющей.

Принимая для простоты, что смещение полюсов равно [image], и что энергия падающего метеорита полностью пошла на проскальзывание , из всего вышесказанного и формулы ( 7 ) можно получить, что всем условиям удовлетворяет камушек радиусом всего 20 км, подлетающий к Земле со скоростью 50 км/сек (обычная скорость для объекта, летящего навстречу Земле). Учитывая погрешности проведенных оценок, можно сделать вывод, что с точки зрения физики для обеспечения подобного проскальзывания вполне может быть достаточно метеорита размером порядка 50 км.

Как известно, подобного мусора в нашей Солнечной системе довольно много...

ГЛАВА 8. ПРЕДВАРИТЕЛЬНЫЕ ОЦЕНКИ РАЙОНА ПАДЕНИЯ МЕТЕОРИТА

Однако можно не только оценить возможность возникновения Потопа вследствие падения метеорита, но и более точно определить место этого падения по тем последствиям, которые были им вызваны.

К сожалению, нам вряд ли серьезно сможет помочь мифология, поскольку она дает весьма общую картину произошедших катаклизмов без ссылок на сколь-нибудь точную ориентацию эпицентра событий. В древних текстах можно найти лишь самые общие намеки.

Гораздо больше материала дают естественные науки. И прежде всего климатические данные, которые определяют, что до Потопа в районе северо-восточной Канады (полуостров Лабрадор) и в Европе господствовали ледники, а Сибирь, Аляска и Северный Ледовитый океан находились в умеренной зоне.

Если исходить из того, что где полюс, там и холоднее (т.е. именно там и вероятнее всего формирование ледников), то климатические условия достаточно однозначно указывают, что допотопный Северный полюс находился ориентировочно где-то в районе между 20 и 60 меридианом западной долготы и между 45 и 75 северной параллелью (Рис.7).

Для точки полюса широтная составляющая силового воздействия при ударе метеорита, поворачивающая кору Земли вокруг все той же оси собственного вращения, не имеет никакого значения, и смещение полюса происходит под воздействием лишь меридиональной составляющей. Следовательно, падение метеорита должно было произойти где-то на окружности, проходящей через старые и современные полюса. То есть иметь координаты либо в диапазоне 20о - 60о западной долготы, либо 120о - 160о восточной долготы.

Даже беглый взгляд на карту западного полушария показывает полное отсутствие в упомянутом районе хоть каких-нибудь следов падения столь крупного метеорита, который неизбежно должен был оставить после себя солидный кратер.

Зато восточное полушарие оказывается более привлекательным. Здесь район поиска в значительной мере покрыт акваторией Тихого океана, рельеф дна которого позволяет допустить ассоциации с остаточным кратером.

Следует отметить, что вариант падения метеорита именно в Тихом океане замечательно согласуется с характером ископаемых останков в Сибири и на Аляске.

Ученые подтверждают, что из тридцати четырех видов животных, обитавших в Сибири перед катастрофами XI тысячелетия до н.э., ... не менее двадцати восьми были приспособлены лишь к умеренным климатическим условиям. Поэтому одним из самых удивительных моментов, связанных с вымиранием животных, является то, что, в противовес существующим в наше время географическим и климатическим условиям, чем дальше мы движемся на север, тем больше встречаем останков мамонтов и других животных (Г.Хэнкок, Следы богов ).

Цунами, пришедшая с юга (из Тихого океана - района падения метеорита), продвигалась на север, постепенно теряя силу. Наступивший сразу после этого холод (кора сдвинулась резко к северу) как бы сфотографировал общую картину, как уставшая цунами рассталась со своим урожаем .

Но самую большую информацию дает тектоническая карта...

Ясно, что метеорит подобных размеров, сдвигая земную кору в целом, вполне мог вызвать в ней разломы и трещины. Особенно если учесть, что в месте ориентировочного падения такого камушка толщина земной коры оказывается сопоставимой с размером самого метеорита.

Рисунок №8 Характер тектонических плит и разломов указывает на то, что местом падения метеорита, вызвавшего Потоп, вполне мог быть район Филиппинского моря. Именно там мы видим как бы маленький осколок коры - Филиппинскую плиту, которая намного меньше любой другой на нашей планете (Рис.8).

Границы тектонических плит
Очаги землетрясений :
близко к поверхности
глубинные

Других таких нет, за исключением лишь плиты Скота (Рис.9), размер которой сопоставим с Филиппинской.

Однако происхождение Плиты Скота вполне может быть объяснимо другими причинами. В частности тем, что такая нагрузка на земную кору должна была неизбежно вызвать в ней сильные внутренние напряжения, которые, согласно теории упругости, значительно возрастают вблизи острых краев или углов. Результат этого мы и можем наблюдать в виде Плиты Скота, как бы зажатой между острой оконечностью Южноамериканской материковой плиты и острым выступом Антарктической (опять же - материковой) плиты.

Рисунок №10 Но вернемся к Филиппинскому морю, которое (вместе с близлежащими островами) само по себе сильно напоминает кратер (Рис.10). Данное место характеризуется не только тем, что к нему сходится целый ряд тектонических разломов. Как видно на Рис.8, это регион, где находится максимальное количество очагов землетрясений, причем именно здесь больше всего глубинных очагов. Это тоже хорошо связывается с тектоническими последствиями метеоритного удара.

Другим результатом падения метеорита может быть также и то, что район Филиппинского моря по данным геологии характеризуется тем, что здесь осадочные слои различного возраста находятся как бы в смешанном состоянии. Это опровергает иногда встречаемое утверждение об отсутствии метеоритных следов в осадочных породах того периода.

На дне океанов, внутренних и окраинных морей прослеживается строгая последовательность осадков даже в тех случаях, которые соответствуют периоду возможной катастрофы. Нельзя представить себе, что падение столь огромного тела в океан не вызвало бы перемешивания осадочных пород. А если бы метеорит упал на сушу, в воздух поднялись бы облака песка и пыли. Отнесенные ветром в сторону океана они осели бы на дно, образовав слой осадков среди обычных глубоководных отложений. Но ни один такой слой на соответствующей глубине под дном океана не обнаружен (Я.Малина, Р.Малинова, Природные катастрофы и пришельцы из космоса ).

Именно такое смешение осадочных пород как раз имеет место на дне Филиппинского моря.

Рисунок №11 Еще одним аспектом воздействия метеорита на земную кору может быть возникновение вращательного момента, действующего на осколки коры в месте падения метеорита (Рис.11).

Поскольку смещение земной коры происходило таким образом, что точка старого Северного полюса сдвинулась в сторону Атлантического океана, постольку меридиональная составляющая траектории метеорита, упавшего в районе Филиппинского моря, должна была быть направлена с юга на север. Кроме того, поскольку Земля вращается с запада на восток, постольку силовое воздействие упавшего метеорита с большой степенью вероятности могло иметь широтную составляющую, направленную с востока на запад. Таким образом, касательная составляющая метеоритного воздействия имела (ориентировочно) направление с юго-востока на северо-запад.

Рисунок №12 Как видно на Рис.12, общий рельеф дна Филиппинского моря замечательно соответствует приводимым соображениям и указывает на то, что Филиппинская плита имеет уклон в направлении с юго-востока на северо-запад, что и должно быть при данной траектории падающего метеорита.

Следует отметить, что данный регион характеризуется еще и тем, что его как бы обрамляют самые глубоководные впадины на Земле, которые полностью совпадают по месту расположения с тектоническими разломами (читай - трещинами) в земной коре. Именно здесь находится и знаменитая Марианская впадина (11022 метра глубиной).

Вывод о падении метеорита в Филиппинском море согласуется также и с тем фактом, что именно в близлежащих регионах (от Японии и Китая до Австралии и Океании) в качестве причины Потопа мифология называет радугу или Змея, часто отождествляемых между собой. Ясно, что в глазах примитивных народов след падающего метеорита вполне мог выглядеть как огненный змей.

И последнее. Филиппинское море находится на юго-востоке от Китая, а древнекитайский трактат Хуайнань-цзы повествует: Небесный свод разломился, земные веси оборвались. Небо накренилось на северо-запад, Солнце, Луна и звезды переместились. Земля на юго-востоке оказалась неполной, и потому воды и ил устремились туда... .

следующая страница


Миф о Всемирном потопе. часть2

ГЛАВА 9. УТОЧНЕНИЕ ПОЛОЖЕНИЯ ДОПОТОПНЫХ ПОЛЮСОВ ЗЕМЛИ

Однако до сих пор мы имеем лишь весьма приблизительное место падения метеорита и очень большой диапазон местонахождения старого северного полюса. Для более точного их определения попробуем воспользоваться данными, дошедшими до нас с глубоких времен, в совершенно иной, казалось бы, области. Речь идет об архитектурных сооружениях древности.

Во-первых, обратим свое внимание на широко известные египетские пирамиды, а точнее - на те три из них, которые находятся на плато Гиза, и рядом с которыми расположен знаменитый Сфинкс (Рис.13). Рисунок №13

Уже общеизвестно, что пирамиды Гизы возведены с неимоверной степенью точности, которая находится на пределе не только современной строительной технологии, но и на пределе современных методов измерения. Но для нас в данном случае наиболее важна точность ориентации по сторонам света...

Великая пирамида ...ориентирована по меридиану, и ее грани смотрят на четыре стороны света. Вход... находится с северной стороны сооружения, и, таким образом, все внутреннее строение пирамиды тоже спланировано по оси с севера на юг, подчеркивая этим важность меридионального расположения (Р.Бьювэлл, Э.Джилберт, Секреты пирамид).

Северная сторона обращена почти идеально на север, восточная - на восток и так далее. Средняя погрешность составляет около двух угловых минут (для южной стороны - менее двух минут) - исключительная точность для любого сооружения любой эпохи и поистине невероятное... (Г.Хэнкок, Следы богов ).

Погрешность [ориентации Великой пирамиды по сторонам света] в три угловых минуты соответствует относительной ошибке, равной всего-навсего 0,015 %. По мнению инженеров-строителей... необходимость такой точности понять невозможно. ...если бы даже основание монумента было перекошено на два-три градуса (ошибка порядка процента), эту разницу невооруженный глаз просто не смог бы заметить. С другой стороны, дополнительные трудности, которые приходится преодолевать, чтобы снизить погрешность с трех градусов до трех минут, огромны... Отсюда следует, что у древних строителей, возводивших пирамиду на заре человеческой цивилизации, должны были быть очень веские мотивы, побуждавшие обеспечить такую точную ориентацию по сторонам света (там же).

Оставляя в стороне причины потребности в столь высокой точности и вопрос об авторах строительства, можно заметить, что вне зависимости от конкретного срока постройки пирамид их возведение производилось заведомо после Потопа и проскальзывания земной коры. Этот вывод неизбежен, если учесть ничтожно малую вероятность такого точного расчета последствий проскальзывания, который позволил бы добиться высочайшей степени ориентации объекта, построенного до Потопа.

Исследования последнего времени весьма аргументировано опровергают дату строительства пирамид Гизы IV династией фараонов, как то утверждает официальная египтология. При этом различные способы определения возраста пирамид практически сходятся на единой дате - приблизительно 10450 год до н.э.

...важные свидетельства о возрасте пирамид постоянно игнорировались. ...в числе таких свидетельств была надпись с посвящением пирамиды Исиде, богине, время которой Манефон относит к 10450 году до РХ; а также удивительное открытие Роберта Бьювелла и Эдриана Джилберта, установивших, что три пирамиды Гизы точно отображают положение трех звезд Пояса Ориона, какое они занимали в 10450 году до РХ (А.Элфорд, Боги нового тысячелетия ).

Положение звезд Пояса Ориона на западном берегу Млечного Пути с поразительной точностью соответствует расположению и ориентации трех пирамид Гизе относительно Нила! ... время полного совпадения... относится примерно к 10450 году до н.э. (Р.Бьювэлл, Э.Джилберт, Секреты пирамид ).

Рисунок №14 Они [звезды пояса Ориона] расположены с наклоном на юго-запад по отношению к оси Млечного Пути, в то время как пирамиды тоже наклонены на юго-запад по отношению к оси Нила. Если внимательно посмотреть в ясную ночь, можно увидеть, что наименьшая из трех звезд, та, что наверху, которую арабы называют Минтака, немного смещена к востоку от прямой, на которой лежат две другие звезды. Эта картина воспроизводится на Земле, где пирамида Менкаура так же смещена к востоку от прямой, образованной пирамидой Хафры (аналог средней звезды, Ал-Нилам) и Великой пирамидой, которая изображает звезду Ал-Нитак. Совершенно очевидно, что три монумента размещены по единому плану, который с высокой точностью моделирует расположение этих трех звезд... Таким образом в Гизе изобразили на Земле Пояс Ориона (Бьювэлл). (См. Рис.14).

В 10450 году до н.э. - и только! - расположение пирамид на Земле точно отражает расположение звезд в небе. Я имею в виду идеальное соответствие, безошибочное, и это не может быть случайным, поскольку весь комплекс правильно отображает два достаточно необычных небесных явления, которые происходили только в это время. Во-первых, абсолютно случайно, Млечный Путь, как он был виден в Гизе в 10450 году до н.э., точно воспроизводил меридиональное направление долины Нила; во-вторых, к западу от Млечного Пути три звезды Пояса Ориона находились на минимальной высоте согласно циклу прецессии... (Бьювэлл).

Независимо от астрономических изысканий Бьювелла Уэст провел исследование по оценке возраста Сфинкса, расположенного рядом с пирамидами Гизы и входящего с ними в единый комплекс, на основе анализа эрозии поверхности Сфинкса и климатических условий Египта. Результаты его исследований (приводимые здесь в изложении Хэнкока) опять обращают наше внимание на XI тысячелетие до н.э.

Эрозия Сфинкса и окружающей его траншеи, вырубленной в скале, является результатом вовсе не воздействия ветра, а сильных дождей, которые на протяжении тысяч лет поливали их задолго до того, как на свете появилось Древнее Царство (Г.Хэнкок, Следы богов ).

Как показывают фотографии Сфинкса и стенок траншеи, сделанные Сантой Файя, профиль поверхности при этом характеризуется сочетанием глубоких вертикальных борозд и волнистых горизонтальных канавок, говоря словами Шоха - классический пример из учебника того, что происходит со структурой известняка, если дождь поливает его в течение нескольких тысяч лет... Абсолютно ясно, что эрозия такого вида порождена именно дождями (там же).

Ветропесчаная эрозия дает другой профиль поверхности: горизонтально щелевидные каналы с острыми кромками, которые возникают в результате усиленного износа более мягких слоев камня. Ни при каких обстоятельствах она не приводит к появлению вертикальных бороздок, особенно хорошо заметных на стенках траншеи (там же).

Предполагается, что Сфинкс был воздвигнут Хафрой около 2500 года до н.э., но ведь с самого начала династического периода, скажем, с 3000 года до н.э., на плато Гизы просто не было достаточного количества дождей, чтобы вызвать такую обширную эрозию, какую мы можем наблюдать по телу Сфинкса. Вам придется забраться во времена до 10000 года до н.э., чтобы встретиться в Египте с климатом, достаточно влажным, чтобы произошла эрозия такого типа и такого масштаба. Отсюда следует, что Сфинкс должен был быть сооружен до 10000 года до н.э. (там же).

...позицию [Уэста] поддержали почти 300 участников ежегодной конференции Геологического общества Америки в 1992 году (там же).

Несмотря на все сопротивление официальной египтологии, необходимо признать сомнительность случайного совпадения результатов датировки пирамид разными исследователями и согласиться с тем, что пирамиды Гизы были построены не только после Потопа, но и через относительно небольшой промежуток времени после него.

Подтверждение данного вывода можно найти и в мифологии, а точнее - в мифологии, связанной с Зодиаком. Как известно, Сфинкс имеет фигуру льва, а лев по зодиакальной символике (не претерпевшей существенных изменений на протяжении всего своего существования) относится к так называемой эре Льва, начинающейся примерно в середине XI тысячелетия до н.э., т.е. ко времени, когда Солнце в день весеннего равноденствия восходит в районе созвездия Льва.

И более того, мифология явно подчеркивает связь эры Льва с Потопом.

Имеются ли... свидетельства о зодиаке в момент потопа? Обнаружилось два таких свидетельства. Одно из них содержится в древневавилонском ритуале новогоднего праздника, где говорится о созвездии Льва, которое измеряет глубину вод . Другое свидетельство было обнаружено в маленькой клинописной табличке, где говорится о том, что Потоп произошел в то время, когда планета Нибиру [идентифицируемая по другим источником с Солнцем] находилась в созвездии Льва (А.Элфорд, Боги нового тысячелетия ).

...египтяне помещали на затворах шлюзов ирригационных каналов, направлявших воду на поля, изображение львиной головы с открытой пастью. Отсюда и пошел сохранившийся до сих пор обычай украшать фонтаны открытой львиной пастью, из которой выливается вода. Плутарх писал, что было обыкновение ставить у дверей храмов фигуры львов, извергающих из пасти воду. А само наводнение египтяне изображали в виде льва, которого называли стражем вод (Н.Мамуна, Зодиак мистерий ).

Рисунок №15 Теперь из восточного полушария переместимся в западное, где, к своему удивлению, обнаруживаем объект, до боли напоминающий пирамиды Гизы (Рис.15).

В тридцати милях к северо-востоку от нынешнего Мехико-Сити расположен Теотиуакан, именуемый ацтеками Местом богов . Это, несомненно, было одним из самых священных мест в древней Америке. Согласно ацтекским легендам, именно здесь, на центральном плоскогорье Мексики, родились Солнце и Луна и началось время. Эти легенды нашли отражение в двух главных монументах Теотиуакана - пирамидах Солнца и Луны. Пирамиды возвышаются над окружающим пейзажем - высота одной 212, другой - 140 футов (А.Элфорд, Боги нового тысячелетия).

Точно как в Гизе, в Теотиуакане построены три главные пирамиды: пирамида и храм Кецалькоатля, пирамида Солнца и пирамида Луны. Точно, как и в Гизе, планировка строительства не симметрична, как можно было бы ожидать, причем два сооружения расположены друг против друга, а третье сознательно смещено в сторону [см. Рис.14]. И, наконец, в Гизе вершины Великой пирамиды и пирамиды Хефрена находятся на одном уровне, хотя собственная высота первой больше, чем второй. Аналогично в Теотиуакане вершины пирамиды Солнца и Луны находятся на одном уровне, хотя первая выше. Разница высоты пирамид в обоих случаях компенсирует разницу уровней оснований (Г.Хэнкок, Следы богов ).

Более того ...в размерах Великой пирамиды в Гизе и пирамиды Солнца в Теотиуакане... замешано число пи . Связь эта по обеим сторонам Атлантики оформлена схожим образом, не оставляя сомнения в том, что тамошние зодчие были хорошо знакомы с этим трансцендентным числом.. Первоначальная высота Великой пирамиды составляет 147 метров, периметр основания - 920 метров; соответственно отношение этих величин 6,28 (2 пи ), то есть равно отношению длины окружности к ее радиусу... (там же).

Рассмотрим теперь пирамиду Солнца в Теотиуакане. Угол наклона ее боковых граней составляет 43,5 градуса (по сравнению с 52 градусами у Великой пирамиды), то есть форма мексиканского монумента более пологая. Периметр его основания 895 метров, не намного меньше, чем у египетского собрата, но зато высота существенно меньше (до реставрации Бартреса она составляла примерно 71 метр)... Здесь уже работает формула не 2 пи , как в случае с Великой пирамидой, а 4 пи ! То есть отношение периметра основания пирамиды Солнца к ее высоте равняется 4 пи (там же).

Сходство вряд ли может быть случайным.

...сам факт, что размеры обоих сооружений связаны подобными соотношениями, свидетельствует не только о существовании в древности развитых математических знаний, но и о некоторой общей цели (там же).

Общность цели строительства столь схожих комплексов сооружений подчеркивается и древними преданиями:

Согласно [центральноамериканским преданиям], Город Богов назывался так потому, что погребенные там после смерти властители не подвергались тлению, но превращались в богов... Иными словами, это было место, где люди становились богами . Кроме того, это место было известно как обитель тех, кто знает дорогу к богам , и место, где делают богов (там же).

Является ли простым совпадением, ...что такую же религиозную цель преследовали три пирамиды в Гизе? Древние иероглифические Тексты Пирамид , древнейшие памятники письменности в мире, не оставляют места для сомнений в конечной цели ритуалов, выполнявшихся в этих колоссальных сооружениях: произвести перевоплощение усопшего фараона, распахнуть врата небесного свода и проложить дорогу , по которой он мог бы вознестись в сообщество богов (там же).

Согласно же исследованиям последних десятилетий, сама форма пирамиды способна вызывать изменения биологических и физических процессов, происходящих внутри пирамиды. В том числе, при определенных условиях органическая материя внутри пирамиды (даже простой модели) не подвергается тлению, а мумифицируется. При этом исследователи отмечают, что максимальные эффекты наблюдаются именно при строгой географической ориентации пирамид.

Оставим в стороне массу возникающих в связи с этим вопросов, которые весьма интригующи и способны составить предмет отдельного исследования. Воспользуемся лишь тем, что при таком сходстве двух комплексов сооружений весьма логичным будет признать, что оба объекта (Гиза и Теотиуакан) с очень большой степенью вероятности имели некую единую цель и единое (или скоординированное) авторство.

Однако в отличие от пирамид Гизы сооружения Теотиуакана не имеют столь же жесткой привязки к географической сетке. При этом сооружения Теотиуакана так же жестко привязаны друг к другу и к некоему направлению.

При закладке города [Теотиуакана], похоже, применялась поразительно высокая техника. Главная улица города - улица Мертвых - тянется абсолютно прямо на протяжении двух миль, и археологические изыскания свидетельствуют о том, что при ее создании применялись какие-то весьма совершенные приборы для определения направления. Далее, вся планировка основана на отклонении от направления север-юг на 15,5 градуса... (А.Элфорд, Боги нового тысячелетия ). (См. Рис.16).

Если посмотреть на глобус, то можно заметить, что продолжение оси привязки Теотиуакана приводит нас именно в ту область, где предположительно ранее (до Потопа) находился Северный полюс.

Учитывая жесткую привязку пирамид Гизы к современному Северному полюсу и явную связь двух комплексов сооружений, логично высказать следующую гипотезу: Теотиуакан также был ориентирован на допотопный Северный полюс, как пирамиды Гизы ныне ориентированы на современный Северный полюс. Лишь проскальзывание земной коры под воздействием падения метеорита, сопровождавшееся Потопом и изменением всех координатных привязок, привело Теотиуакан к его нелепой современной привязке к углу 15,5о.

Отсюда сразу следуют два вывода. Во-первых, если пирамиды Гизы были построены непосредственно после Потопа, то в случае единого авторства двух объектов строительство комплекса в Теотиуакане осуществлялось непосредственно перед Потопом. Иными словами, Теотиуакан - допотопное сооружение (в буквальном смысле), что косвенно подтверждается и мифами.

В одной из [ацтекских] легенд рассказывается о том, что однажды вся Земля погрузилась в темноту - только в Теотиуакане остался гореть священный огонь. Тогда боги собрались на совете в Теотиуакане и пытались привести в движение остановившиеся Солнце и Луну. Согласно разным вариантам легенды то боги стреляли из лука, то бог ветра дул, чтобы сдвинуть Солнце. Так или иначе, Солнце и Луна снова пришли в движение, и мир был спасен. Из этой легенды ацтеки составили себе представление, что время в какой-то момент остановилось, а затем снова пришло в движение. С тех пор пирамиды Теотиуакана ассоциировались у них с Солнцем и Луной. Создается впечатление, что пирамиды Солнца и Луны были построены в ознаменование того дня, когда не взошло Солнце. Было ли это реальным событием, и если да, то когда это произошло? (там же).

Рисунок №17 Данная легенда явно связывается с событиями Потопа, а из содержания ее следует, что Теотиуакан был уже построен (!!!) к этому времени, т.е. он является допотопной постройкой... А поскольку вся планировка его соответствует единому плану, то вряд ли пирамиды были построены значительно позже этого события - скорее всего, они составляли единое целое со всеми другими сооружениями и при этом несли главную функциональную роль.

И во-вторых, по данной привязке Теотиуакана становится возможным более точно определить местонахождение старого Северного полюса: если оба комплекса были столь жестко привязаны к географической сетке и оба столь схожи, логично предположить, что Теотиуакан находился до Потопа (т.е. до проскальзывания земной коры) на той же широте, что и ныне находится комплекс Гизы (по отношению к современному Северному полюсу)

Отмеряя в направлении 15,5о от Теотиуакана такое же расстояние, на какое Гиза удалена от современного Северного полюса, мы получим точку с приблизительными координатами 51о западной долготы и 71о северной широты (Рис.17). Именно в этом месте предположительно находился Северный полюс до падения метеорита в XI тысячелетии до н.э., вызвавшего мощный катаклизм на поверхности нашей планеты, хотя, конечно, делая скидку на погрешности в ходе оценок, необходимо расширить область местонахождения допотопного северного полюса до 2-3 градусов (что значительно лучше диапазона в несколько десятков градусов для предыдущих оценок).

ГЛАВА 10. КЛИМАТИЧЕСКИЕ ПОСЛЕДСТВИЯ ПОТОПА

Найденное смещение полюсов - 2100 км - оказывается вблизи нижнего предела диапазона (2-3 тыс.км) предварительных оценок, полученных исходя из климатических изменений.

Однако даже такое минимальное смещение достаточно в действительности для того, чтобы обеспечить имевшее место изменение климата, если учесть важную роль не столько чисто широтного смещения коры, а обуславливаемых им изменений температурного режима океанов, который (согласно современной науке) является одним из решающих факторов в формировании климата на нашей планете. Рисунок №18

Скажем, для Северного полушария (см. Рис.18): современный относительно теплый режим Северного Ледовитого океана во многом обеспечивается теплым Атлантическим течением Гольфстрим, проникающим далеко на север.

Местоположение же Северного полюса в районе Гренландии (в районе вычисленных координат) задает совершенно иной температурный режим северной части Атлантики, что вполне могло иметь следствием как иное направление самого течения, так и его температуру. И действительно, по имеющимся данным известно... что направление теплого течения Гольфстрим в этот период изменилось (В.Бабакин, Самые большие загадки прошлого ), что вполне может быть следствием проскальзывания земной коры и таяния льдов старого полюса. Рисунок №19

Для южного полушария (Рис.19) мы имеем как раз противоположную картину. Современный холодный климат Антарктиды обеспечивается, в частности и тем, что вокруг материка в океане образуется как бы замкнутое кольцо холодных течений, препятствующих проникновению на юг теплых экваториальных вод.

Допотопное же положение Южного полюса задает совершенно иной режим обогрева, обеспечивая в то же время и другой режим океанических течений, который вполне мог приводить к тому, что значительная часть Антарктиды была свободна ото льда (о чем уже говорилось), и там текли реки и процветала жизнь.

Таким образом, общие итоги расчетов дают картину, весьма близкую к имеющимся объективным данным.

ГЛАВА 11.АСТРОНОМИЧЕСКИЙ АНАЛИЗ ПОКАЗАНИЙ ОЧЕВИДЦЕВ

Более точное определение местонахождения допотопного Северного полюса позволяет и более точно определить и место падения метеорита, которое, как уже говорилось, должно находиться на одной линии со всеми четырьмя полюсами (старые и новые Южный и Северный полюса).

Из вычисленного положения старого Северного полюса следует, что метеорит упал на меридиане, близком к 130о восточной долготы. Именно в этом районе находится впадина в центре Филиппинского моря (см. Рис.10 и Рис.12).

Знание же точного места падения метеорита и смещения полюсов Земли при этом падении позволяет провести еще один анализ данных мифологии.

У древних индейцев Америки события Потопа зачастую связывались с символикой молнии. Но как аборигены Австралии и Океании называли атмосферный след упавшего в районе Филиппинского моря метеорита радугой , так и американские индейцы вполне могли использовать для этого образ молнии . И хотя расстояние между районом древней цивилизации Южной Америки и Филиппинским морем соответствует десятичасовой разнице во времени, оказывается, что индейцы вполне могли видеть метеорит, падающий с юго-востока в район нынешнего Филиппинского моря.

Рассмотрим более подробно, что говорят об этом мифы...

Андская мифология называет год - и даже часы, между сумраком и рассветом, ведущим к восходу солнца июньского солнцестояния - когда весь мир был разрушен потопом (У.Салливан, Тайны инков ).

...та область неба, которая ассоциировалась с западными Близнецами в их пересечении с Млечным Путем, связана в андской мифологии с местом происхождения небесного огня (там же).

Ацтекский бог войны, Уицилопочтли, который идентифицировался с солнцем, был рожден в борьбе со своими братьями, четырьмя сотнями южных звезд , которые тщетно стремились убить его (там же).

В предании киче-майя Плеяды наиболее часто упоминаются как четыре сотни мальчиков . В проецировании ощущения опасности на жизнь Солнца, выраженного в воинственных действиях сферы неподвижных звезд, ацтекский миф делает своеобразный намек на роль Плеяд в смерти Четвертого Солнца (там же).

Но именно смерть Четвертого Солнца соответствует в андских мифах Потопу...

Как можно видеть, мифология упоминает сразу три небесных объекта в связи с Потопом: скопление Плеяд, созвездие Тельца и созвездие Близнецов. Но Плеяды находятся в созвездии Тельца, которое соседствует с Близнецами. Значит, речь идет об одном и том же участке звездного неба.

Созвездие Тельца ныне известно также и тем, что из его района на Землю ежегодно обрушивается один из самых крупных метеоритных потоков. Это происходит в период с 20 октября по 30 ноября.

Рисунок №20 Если учитывать лишь прецессию земной орбиты, то можно получить, что в XI тысячелетии до н.э. данный метеорный поток должен был обрушиваться на Землю в мае месяце. Но если допустить для этого времени возможность несколько иного пересечения орбиты Земли с орбитой метеорного потока Тельца (см. Рис.20) или наличие прецессии орбиты самого метеорного потока, то падение метеорита в июне месяце именно из этого метеорного потока, связанного с Плеядами и Тельцом, вполне вероятно (хотя, по большому счету, происхождение метеорита не имеет значения, и он может и не входить в данный метеорный поток).

Далее. Достаточно точное знание смещения земной коры в результате проскальзывания и знание прецессии земной орбиты позволяют воспроизвести (хотя бы довольно ориентировочно) вид звездного неба в любой точке Земли как после Потопа, так и до него. Данный анализ был проведен автором с помощью компьютерной программы RedShift компании Maris Multimedia (см.далее) для района Анд и Филиппинского моря для момента падения метеорита, опираясь на время, указанное в мифах.

Примерный вид западной части звездного неба для района Анд в сумерки перед рассветом в день июньского солнцестояния в первой половине XI тысячелетия до н.э. (при условии что метеорит еще не упал) с учетом прецессии и дальнейшего проскальзывания коры показан на Рис.21. А на Рис.22 показан примерный вид звездного неба при наблюдении в тот же момент времени из района Филиппинского моря.

Из приводимых рисунков видно, что, во-первых, в указываемый мифологией момент времени как созвездие Близнецов, так и созвездие Тельца (вместе с входящими в него Плеядами) находятся на юго-востоке от Филиппинского моря, что совпадает с определенным направлением траектории упавшего метеорита.

Во-вторых, из района Анд в этот же момент данный участок звездного неба оказывается чуть южнее западной точки горизонта, что совпадает с положением района современного Филиппинского моря, но еще до проскальзывания земной коры.

Падающий на фоне созвездия Тельца в место, где только что зашло созвездие Близнецов, метеорит, вызвавший Потоп, вполне мог дать основание индейцам Америки обвинять Плеяды, созвездие Тельца и созвездие Близнецов в порождении ими катаклизма с тьмой, поглотившей Четвертое Солнце .

Отметим также то, что момент времени, который для Южной Америки относится к сумеркам перед рассветом, в Европе соответствует дню. Таким образом, время катаклизма, указываемое в андской мифологии, вполне согласуется с греческой легендой о Фаэтоне, по которой события произошли среди бела дня.

...вся земля с изумлением увидела, как великолепное Солнце вместо того, чтобы следовать своим вечным и величественным путем, вдруг закувыркалось и стремглав полетело вниз, подобно метеору... (легенда о Фаэтоне).

Есть и другие очевидцы катаклизма, которые предоставляют нам очередную порцию данных для анализа.

На островах Палау, находящихся на крайнем западе Океании, неподалеку от Филиппин, говорят, что боги ниспослали на людей потоп за их грехи во время полнолуния (Н.Мамуна, Зодиак мистерий ).

...одно из полинезийских преданий гласит: И вот, ко времени полнолуния разразилась сильная буря с ливнем. Море стало подниматься все выше, затапливая острова, разорвало горы и снесло всякое человеческое жилье. Люди не знали, где спастись, и погибли все до единого, кроме одной праведной женщины, спасшейся на плоту (там же).

Действительно, если индейцы Анд наблюдали падение метеорита в предрассветные часы, и если в этот день было полнолуние, то аборигены западной части Тихого океана вполне могли видеть на небе полную Луну (в этот момент у них наступил вечер).

Но насколько вероятно такое совпадение: падение метеорита происходит в день летнего солнцестояния, да еще и при полнолунии?.. Оказывается, что и это вполне может быть...

Учитывая, что продолжительность земного года составляет 365,256 суток, а полная смена фаз Луны происходит через 29,53 суток, можно легко определить, что в один и тот же день календарного года через каждые 19 лет Луна находится в одной и той же фазе. И более того, на протяжении этого 19-летнего цикла Луна еще дважды находится в той же своей фазе в тот же календарный день - через 8 и 11 лет после начала 19-летнего цикла.

Но это не совсем точно. На самом деле происходит некоторое медленное смещение даты конкретной фазы Луны: скажем, полнолуние постепенно от цикла к циклу наступает чуть позднее. Как показывает программа RedShift, в результате этого возникает дополнительный цикл приблизительно в 535 лет.

Далее. Необходимо также учесть, что для обыкновенного наблюдателя полнолуние не представляет из себя одномоментного события (как, скажем, для астронома или астролога). Обычно, если не мешают облака, мы ежемесячно видим практически полную Луну на протяжении трех-четырех дней.

С учетом всего вышесказанного получается, что в результате имеющегося вращения Луны вокруг Земли и Земли вокруг Солнца образуется период приблизительно в 60 лет, в течении которого почти полную Луну можно наблюдать именно в день летнего солнцестояния как минимум 10 раз. Затем наступает перерыв почти в 500 лет, на протяжении которого совпадения полнолуния с летним солнцестоянием практически не происходит.

Оценочные расчеты с помощью программы RedShift дают следующий результат: в XI тысячелетии до н.э. подобный период полнолуния в день летнего солнцестояния имел место дважды: с 11015 по 10955 год до н.э. и с 10480 по 10420 год до н.э. Как можно видеть, период с 10480 по 10420 год до н.э. согласуется с предполагаемым временем падения метеорита. И действительно, жители западной части Тихого океана могли наблюдать полную Луну непосредственно в день (точнее - вечер) Потопа.

Таким образом, перекрестный допрос очевидцев в трех удаленных друг от друга регионах Земли (Греция, Океания, Южная Америка) выявляет практически полное совпадение показаний...

ГЛАВА 12. НОВЫЕ ДЕЙСТВУЮЩИЕ ЛИЦА

В целом можно сказать, что Миф о Потопе в множественных своих версиях оказывается некоторой формой стилизованной и довольно подробной летописи реальных событий, происходивших на нашей планете в XI тысячелетии до н.э. И если многие детали данной летописи выдерживают разностороннюю проверку на достоверность (или, по крайней мере, на логику и непротиворечивость), то мы просто обязаны воспринимать весьма и весьма серьезно другие детали этого исторического наследия.

В частности, почти все версии Мифа о Потопе указывают на участие в описываемых событиях неких разумных существ, резко отличающихся от людей как по способностям, так и по уровню развития. Чаще всего они фигурируют под названием боги , но надо учитывать, что за исключением более поздних версий истории Потопа (вроде Ветхого завета) под данным термином подразумевается иное содержание, нежели в наши дни. Боги древних мифов больше похожи на людей, чем на некое всепроникающее, всепорождающее и всеопределяющее непознаваемое существо современных религий.

Конечно, можно остаться на позиции официальной истории, категорически отвергающей восприятие всерьез описаний существ, обладающих в том числе и сверхестественными (с точки зрения современной науки) способностями, и продолжать считать таких существ лишь порождением религиозных фантазий наших предков. Это личное дело каждого читателя... Автор же предпочитает придерживаться той точки зрения, что в каждом мифе - будь то наука, религия или древняя традиция - содержится зерно исторической правды, и надо лишь корректно отделить зерна от плевел .

Тема богов в мифологии чрезвычайно многогранна и практически неисчерпаема... Нас же здесь будут интересовать лишь некоторые аспекты их сущности и деятельности, относящейся к рассматриваемому периоду человеческой истории. И прежде всего действия, связанные непосредственно с катаклизмом XI тысячелетия до н.э.

Во множестве версий Мифа о Потопе указывается на то, что перед самым катаклизмом боги предупреждают людей о надвигающейся беде и подсказывают им способы спасения. Как из самого этого факта, так и из деталей описания этих событий уже можно сделать несколько выводов.

И прежде всего: боги знали о катаклизме заранее.

По одной из версий (довольно распространенной) боги сами сознательно вызвали Потоп, чтобы уничтожить провинившихся перед ними людей. Такой антигуманный поступок выставляет представителей высшего разума (т.е. богов) в весьма неприглядном виде, но в их оправдание можно сказать то, что данная версия преобладает лишь в более поздних вариантах мифов, в которых очень велика вероятность искажения событий, имевших место в столь отдаленной действительности.

И хотя сам автор относится весьма скептически к данной версии причин катаклизма XI тысячелетия до н.э., следует отметить, что и она достаточно корректно может быть совместима с метеоритной природой Потопа. Ведь в качестве инструмента реализации недобрых намерений боги, будь они хоть сверхестественными существами, хоть просто представителями высокоразвитой цивилизации, вполне могли выбрать астероид соответствующих размеров и подкорректировать его орбиту...

По другой версии катаклизм явился лишь побочным результатом внутренних разборок самих богов между собой (что тоже не исключает метеоритной причины Потопа).

Автору же больше всего импонирует одна из наиболее ранних версий: боги не имели никакого непосредственного отношения к причинам катастрофы.

...в эпической поэме Атрахасис говорится, что библейский бог был в действительности не единым Богом , а многими богами . Далее, в этом повествовании, подробно изложенном на табличках, говорится, что они эти боги не насылали Потоп намеренно. В действительности на совете богов было принято решение, что от людей следует держать в тайне приближение Потопа, который боги были не в состоянии предотвратить (А.Элфорд, Боги нового тысячелетия).

В Поэме о Гильгамеше содержится живое и драматическое описание последних приготовлений, и герою велено наблюдать за отъездом самих богов [из-за Потопа]... После того как... воды успокоились, боги возвратились на Землю (там же).

Оказавшись невольными свидетелями встречи Земли с астероидом, боги по каким-то причинам не смогли (а может быть, и не захотели) предотвратить данное космическое событие. Но, будучи существами весьма образованными (на что указывают практически все мифы), они оказались способными предугадать или просчитать его последствия.

Обращает на себя внимание факт практически полного соответствия божественных предупреждений тем последствиям, которые реально имели место. Так, скажем, для районов, расположенных поблизости от морского побережья или в низменностях, наибольшую угрозу представляла водная стихия (цунами и/или подъем уровня моря). Жители этих районов получили предупреждение от богов именно о потопе вместе с рекомендацией спасения на плавсредствах.

В Индии Вишна [бог] предупредил Ману [человека] о грядущем потопе. Он прислал ему большой корабль и велел погрузить в него по паре всех живых существ и семена всех растений, а потом сесть туда самому (Г.Хэнкок, Следы богов ).

Арне Пебель опубликовал в 1914 году перевод шумерской таблички, хранившейся в Филадельфии, в музее Пенсильванского университета. В них рассказывается о том, что набожный и благочестивый царь Зиусурда получил указание от Уту (бога солнца) и отправляется на корабле, спасаясь от Потопа, бушевавшего семь дней и семь ночей (В.Бацалев, А.Варакин, Тайны археологии ).

В некоторых предгорных районах Южной Америки, близких к морю, корабли и лодки были не нужны, и люди получали от богов совет спасаться от Потопа на высоких горах.

Для регионов, расположенных в глубине материка или высоко над уровнем моря, водная стихия была не страшна; гораздо более опасные последствия могла иметь ударная зима . Именно здесь (по мифам Южноамериканских Анд и Иранского плоскогорья) боги предупреждают людей о приближающихся холодах, рекомендуют построить теплые укрытия и запастись провизией.

В районе же падения метеорита (регион вокруг Филиппинского моря) упоминаний о каких-либо предупреждениях людей со стороны богов в мифологии практически не встречается. Оно и понятно: шансов выжить здесь у кого-либо было очень и очень мало...

Подобная прозорливость богов не требует наличия у них каких-либо сверхестественных способностей, поскольку даже современные знания нашей цивилизации вполне позволяют рассчитать время и место падения метеорита при его (не дай Бог!) приближении к Земле на опасное расстояние, а также оценить возможные последствия подобного события. Боги же, судя по мифам, в целом ряде позиций намного превосходили наш уровень развития...

Таким образом, наличие в мифологии о Потопе дополнительных действующих лиц не противоречит логике реалистичности исторической картины. Даже упоминание о том, что боги после катаклизма вернули воды на место , разогнали тучи , поместили вновь на небо Солнце, Луну и звезды не требует в обязательном порядке наличия у богов сверхестественных способностей. Если обладать развитой системой наблюдения и прогнозирования геологических и климатических процессов, то, просчитывая заблаговременно какие-либо события (скажем, прекращение проскальзывания земной коры или наступление ясной погоды), можно представить их в глазах примитивных зрителей результатом собственных действий и использовать это в своих интересах. А факт того, что деяния богов в древних мифах зачастую весьма далеки от бескорыстных поступков, вряд ли возьмется кто-либо серьезно оспаривать...

ГЛАВА 13. АРХИТЕКТУРА "ПОТОПНОГО ПЕРИОДА"

Теперь настало время вернуться к ориентирам, на основе которых автором определялось вероятное положение Северного полюса до проскальзывания земной коры (т.е. до Потопа): к сооружениям Теотиуакана и пирамидам на плато Гиза. Принимая за дату их постройки XI тысячелетие до н.э., автор вошел в резкое противоречие с официальной исторической точкой зрения, согласно которой пирамиды плато Гиза были построены лишь в III тысячелетии до н.э., а комплекс Теотиуакана и того позже.

Автор надеется, что читатель способен достаточно спокойно принять подобную историческую ересь , с учетом того, что геологические и археоастрономические исследования последнего времени также относят возведение, по крайней мере, Сфинкса и пирамид на плато Гиза к XI тысячелетию до н.э. (см. ранее). Кроме того, в защиту данной точки зрения выступают и сами очевидцы событий - наши предки.

Так, скажем, индейцы Теотиуакана не только категорически отвергали собственное участие в его постройке, но и указывали на богов в качестве авторов строительства. Более того, именно с пирамид Теотиуакана и с их помощью, как гласит мифология, боги восстанавливали порядок на небе после Потопа, что задает достаточно жесткую привязку по времени к периоду катаклизма (XI тысячелетие до н.э.) и допускает допотопное строительство данного комплекса.

Древние египтяне были столь же категоричны в отношении как Сфинкса, так и пирамид на плато Гиза.

...сами египтяне не раз подчеркивали, что Сфинкс гораздо древнее Хефрена... что в одной из надписей IV династии, к которой принадлежал фараон Хефрен, говорилось о Сфинксе как о памятнике, тайна происхождения которого теряется во мраке времен; что он был найден случайно во времена IV династии (В.Бабакин, Самые большие загадки прошлого ).

Египтяне верили, что боги, с участием самого бога мудрости Тота , возвели пирамиду в Гизе во время золотого века , когда боги жили на земле... (Р.Бьювэл, Э.Джилберт, Секреты пирамид ).

Стела с описью, как ее назвали, была найдена в Гизе в XIX веке французским археологом Огюстом Мариеттом. Ее появление вызвало эффект разорвавшейся бомбы, потому что из ее текста четко следовало, что и Великий Сфинкс, и Великая пирамида ( и еще некоторые сооружения на плато) существовали задолго до того, как Хуфу сел на трон. В надписи также Исида именовалась Хозяйкой пирамиды , имея в виду, что монумент был посвящен богине волшебства, а вовсе не Хуфу (Г.Хэнкок, Следы богов ).

Странно, что официальная историческая наука предпочитает не замечать также явное противоречие между безымянностью Сфинкса и пирамид Гизы и прямо-таки патологическим стремлением честолюбивых фараонов присваивать себе авторство величественных сооружений предков (в наличии такой традиции у фараонов официальная египтология не сомневается). Ведь при чрезвычайно высокой насыщенности надписями подавляющего большинства памятников Древнего Египта ни у Сфинкса, ни у пирамид Гизы нет никаких опознавательных авторских знаков (единственная найденная надпись внутри Великой пирамиды сейчас признана археологической фальсификацией).

Еще более странно, что официальная история категорически не хочет замечать технологических несуразиц , обнаруживаемых в этих сооружениях. Скажем, широко известна прямо-таки невероятная степень точности, достигнутая древними строителями в Великой пирамиде. И это совершенство исполнения не ограничивается уже упомянутой выше точностью ориентации пирамиды по сторонам света.

Уверенно и эффективно забавляясь с более чем шестью миллионами тонн камня, создавая галереи, камеры, шахты и коридоры, добиваясь почти идеальной ориентации по ключевым точкам, таинственные строители Великой пирамиды находили время и для других фокусов, в том числе с размерами огромного монумента (Г.Хэнкок, Следы богов).

...размеры плит [облицовки] выдержаны с точностью около 0,2 миллиметра, причем стыки подогнаны так, что в них нельзя просунуть лезвия перочинного ножа. Даже просто уложить плиты с такой точностью - достижение, но сделать это с цементной связкой - вещь почти невозможная (У.М.Флиндерс Петри) (там же).

...юго-восточный угол немного не дотягивает до прямого и составляет 89 градусов 56 27 . Размер северовосточного угла 90 градусов 3 2 , юго-западного 89 градусов 56 27 , а вот северо-западному не хватает двух секунд (89 градусов 59 58 ) (там же).

...основание Великой пирамиды Хеопса имеет... менее чем сантиметровый уклон на протяжении 230 метров, что составляет ошибку примерно в 0,004 процента (Я.Малина, Р.Малинова, Природные катастрофы и пришельцы из космоса ).

Рисунок №23 Высочайший уровень мастерства древних строителей можно заметить не только во внешних характеристиках пирамиды, но и в ее внутренней конструкции (см. Рис.23).

Точность прокладки коридора потрясающа: на всем его протяжении, сверху донизу, среднее отклонение от прямой не превышает по стенам шести миллиметров, по потолку - восьми (Г.Хэнкок, Следы богов ).

И это при условии наклонности огромных блоков !!!

В размерах саркофага [в камере царя] не обошлось без неких математических игр. Так, его внутренний объем 1166,4 литра, внешний - ровно вдвое больше - 2332,8 литра. Такую точность (до пятой значащей цифры) нельзя считать случайным совпадением, причем стенки... обработаны мастерами высочайшей квалификации и опыта с точностью, которую могут обеспечить лишь современные станки (там же).

Это, разумеется, точность выдающаяся. И как почти все, связанное с Великой пирамидой, с большим трудом поддается объяснению. Столь точная строительная техника (ее точность - на уровне лучших современных образцов) могла сформироваться лишь после тысяч лет развития и экспериментов. однако в Египте не существует никаких следов такого эволюционного процесса. Великая пирамида и ее соседки по Гизе явились как бы из черной дыры в истории архитектуры, такой глубокой и широкой, что ни ее дна, ни сторон не видно (там же).

Почему в предположительно примитивном каменном монументе, построенном свыше 4500 лет назад, мы встречаемся со странным, всепоглощающим стремлением соответствовать стандартам точности времен машинной цивилизации? (там же).

Пренебрегая всеми этими деталями , официальная историческая наука упорно продолжает приписывать строительство пирамид Гизы древним египтянам времен фараонов IV династии (III тысячелетие до н.э.).

Только представьте себе эту картину: люди, которые обрабатывают каменными или, в лучшем случае, медными мотыгами землю, оказываются способными возводить с невероятной точностью гигантские сооружения, производя при этом в промышленных масштабах то, что наша современная цивилизация способна делать лишь в штучных экземплярах.

Только на одну пирамиду Хеопса пошло около 6,3 миллионов тонн вырубленных в каменоломнях и тщательно обработанных каменных блоков (Р.Бьювэл, Э.Джилберт, Секреты пирамид ).

Занимая площадь 5,4 гектара, она весит свыше шести миллионов тонн... и состоит... из 2,3 миллиона блоков известняка и гранита. К этому некогда добавлялись 8,9 гектара зеркально гладкой облицовки... (Г.Хэнкок, Следы богов).

Сооружение каждого блока облицовки площадью двадцать квадратных метров, равнозначно полировке зеркала телескопа на горе Паломар (США). Чтобы уяснить величие труда египтян, достаточно вспомнить, что таких блоков было двадцать семь тысяч. Им удавалось тысячи лет назад производить серийно то, что современная промышленность стройматериалов выпускает только под маркой ручной выделки (Н.Непомнящий, По следам великанов ).

Цивилизация, основывающаяся на примитивном сельском хозяйстве и животноводстве, не знающая еще даже черной металлургии (т.е. производства железа) оказывается способной возводить громадные сооружения, ориентированные по сторонам света на пределе возможностей современных геодезических инструментов.

Люди, не знакомые с высшей математикой и простейшими физическими законами находят и реализуют конструкционные решения, совершенные с точки зрения сопромата.

Пример... искусства [строителей] демонстрировали тяжеленные блоки перекрытия - каждый из них был уложен чуть круче, чем общий угол наклона галереи. Согласно мнению крупного археолога и геодезиста Флиндерса Петри, это было сделано, чтобы нижний угол каждого камня входил в паз, высеченный в верхней части стены, как собачка в храповое колесо; соответственно ни один камень не давит на предыдущий, и их давление не суммируется по всей кровле; каждый камень удерживается боковыми стенками по отдельности (Г.Хэнкок, Следы богов ).

Еще больше поражает технический анализ следов обработки гранита, из которого изготовлен саркофаг в камере царя.

[Саркофаг вырезан из гранитного блока очень высокой твердости совершенно непонятно каким инструментом]. Еще большая таинственность окружает обработку внутренней полости саркофага, которая представляет значительно большую сложность, чем вырезание из блока породы (там же).

Достойным удивления является величина сил резания, о которой свидетельствует скорость, с которой сверла и пилы проходили сквозь камень; по-видимому, при сверлении гранита 100-миллиметровыми сверлами на них действовала нагрузка не менее 1-2 тонн. У гранитного керна N 7 спиральная риска, оставленная режущим инструментом, имеет шаг вдоль оси отверстия, равный дюйму (25,4 мм), при длине окружности отверстия 6 дюймов (152,4 мм); этому соответствует потрясающая скорость резания... Такую геометрию спиральных рисок нельзя объяснить ничем, кроме того, что подача сверла осуществлялась под огромной нагрузкой... (там же).

Характер обработки поверхности саркофага требует для получения достигнутого результата (с точки зрения современной техники) использования при его изготовлении... ультразвукового сверла или газодинамического лазера!!! А египтяне якобы делали это медными инструментами...

Картина вместо фантастичной становится все более и более бредовой...

Так и хочется посоветовать историкам хотя бы изредка знакомиться с техническими достижениями нашей цивилизации и советоваться со специалистами из других областей. Тогда в их реконструкции прошлого будет, по крайней мере, меньше несуразиц...

А пока можно констатировать, что версия мифов по авторству пирамид Гизы в лице богов оказывается намного ближе к нормальной логике, чем официальная египтология. И чем больше обнаруживается технических и конструкционных деталей, заложенных в пирамидах Гизы (равно как и в пирамидах Теотиуакана), тем все больше аргументов набирает точка зрения, согласно которой человек просто не мог построить данные сооружения.

При этом выводе все логические противоречия разрешаются сами собой, поскольку в определении датировки строительства комплекса Гизы и Теотиуакана мы перестаем быть связанными текущим уровнем развития известной нам человеческой цивилизации. В таком случае версия постройки Теотиуакана и комплекса Гизы в XI тысячелетии до н.э. перестает производить шокирующее впечатление, а эпицентр сильных эмоций перемещается на вопрос о присутствии на Земле в эти древние времена некоей высокоразвитой цивилизации богов , которых наши предки и не пытались назвать людьми.

следующая страница


Миф о Всемирном потопе. часть3

ГЛАВА 14. ЕЩЕ НЕМНОГО "ЕРЕСИ"

Первый же вопрос, который автоматически возникает в этом случае: что представляет из себя эта высокоразвитая цивилизация и откуда она взялась?..

Если отбросить абсолютно мистические варианты ответов на данный вопрос, то оказывается, что к настоящему времени существует лишь две версии. По одной из них ранее на нашей планете существовала человеческая раса неких атлантов, достигшая высочайшего уровня развития и погибшая при Потопе.

Мы не будем здесь рассматривать все множество аргументов за и против существования атлантов, поскольку данную тему можно анализировать очень долго, и ограничимся лишь некоторыми соображениями.

Если исходить из теории проскальзывания земной коры и гипотезы метеоритной природы катаклизма XI тысячелетия до н.э., то следует признать невозможность сохранения (или получения) точной географической ориентации комплекса Гизы в случае его строительства до Потопа (см. выше). А если, как мы полагаем, пирамиды Гизы были построены после проскальзывания коры Земли, т.е. после Потопа, то версия их постройки атлантами входит в противоречие с самым основным положением гипотезы об Атлантиде - положением о гибели атлантов во время Потопа. Нельзя же построить что-то материальное, предварительно перед этим погибнув...

Приверженцы реальности Атлантиды иногда выдвигают и такое предположение: пирамиды построены немногочисленными выжившими при потопе атлантами, цивилизация которых не смогла оправиться от такого катаклизма и постепенно деградировала до первобытного состояния. Но если есть силы и возможности создавать такие уникальные сооружения как комплекс Гизы, то почему же не хватает сил (или ума), чтобы сохранить знания и возродить цивилизацию вместо возврата к примитивному существованию?.. И эта попытка атлантистов спасти лицо оказывается противоречащей элементарной логике.

Другая гипотеза о высокоразвитой цивилизации древности базируется на ее внеземном происхождении. И какой бы фантастичной она ни казалась, как бы ее не пугались люди, не пускающие в свое сознание сам факт возможности существования более развитой цивилизации и ее контакта в древности с человечеством, автор склонен придерживаться именно этой гипотезы.

Во-первых, потому что именно версия инопланетного авторства как комплекса Гизы и Теотиуакана, так и многих других так называемых мегалитических сооружений древности (которые мы здесь не рассматриваем) оказывается при тщательном рассмотрении наименее противоречащей имеющимся археологическим данным, нежели любая другая из существующих вообще версий.

И во-вторых, потому что мифология (в правдивости которой мы уже достаточно убедились) почти прямым текстом указывает на внеземное происхождение авторов гигантских сооружений прошлого.

...шумеры...называли своих богов AN.UNNA.KI, что в буквальном переводе означает: Те, кто с Небес на Землю сошел (А.Элфорд, Боги нового тысячелетия ).

Мы не в состоянии здесь охватить все аспекты гипотезы (а для автора - и факта) присутствия в прошлом на Земле внеземной цивилизации в силу чрезвычайной обширности данной темы. Поэтому остановимся лишь на тех вопросах, которые связаны с рассматриваемой здесь эпохой XI тысячелетия до н.э. И даже более узко: на вопросах строительства внеземной цивилизацией объектов комплекса Гизы и Теотиуакана.

ГЛАВА 15. ЦЕЛЬ ГИГАНТСКОГО СТРОИТЕЛЬСТВА

Одним из основных вопросов, которым неизбежно задаются исследователи гигантских сооружений древности, является назначение этих объектов.

...наибольший интерес вызывает причина появления подобных сооружений, которые до египтян никто не создавал. Зачем требовалось строить их такими большими и при этом рассчитывать все пропорции с такой удивительной точностью (Р.Бьювэл, Р.Джилберт, Секреты пирамид ).

Официально признанная точка зрения ограничивается, к сожалению, лишь двумя самыми примитивными версиями, по которым колоссальные памятники прошлого создавались либо в качестве гробниц фараонов, либо для ритуальных (читай - религиозных) целей. Однако ни в сооружениях Теотиуакана, ни в пирамидах Гизы до сих пор не обнаружено не только каких-либо человеческих останков или ритуальных предметов, но и вообще никаких свидетельств подобного их назначения. И чем больше подробностей узнают исследователи о комплексе Теотиуакана и плато Гиза, тем меньше они склонны поддерживать эти примитивные версии.

Прежде всего, ни грандиозный размер сооружений, ни высочайшая точность их постройки и ориентации не являются столь необходимыми для культовых объектов, чтобы предпринимать те колоссальнейшие усилия, которые (даже просто с технологической точки зрения) должны быть затрачены для достижения результатов, которых и нашей-то развитой цивилизации достичь трудно.

Детали же сооружений вообще способны смутить кого угодно. Так, скажем, в пирамидах Теотиуакана найдена целая дренажная система водотоков непонятного назначения. Относительно недавно обнаружено, что покрытие так называемой Улицы Мертвых обладает гидроизоляционными свойствами (т.е. обладает способностью задерживать воду). А в некоторых храмах , как оказалось, строители зачем-то использовали даже слюду...

[Удивляет] обнаружение толстого слоя слюды между двумя верхними уровнями пирамиды Солнца в Теотиуакане во время реставрационных работ в 1906 году. ...Позднее в Теотиуакане еще находили слюду (в Слюдяном храме) (Г.Хэнкок, Следы богов ).

Слюдяной храм: Сразу под полом, вымощенным тяжелыми каменными плитами, археологи... обнаружили два массивных листа слюды, тщательно уложенных в далеком прошлом людьми, которые явно умели резать и отбрасывать этот материал. Большие листы слюды были уложены в два слоя, один на другой (там же).

Слюда, как известно, не является общепринятым материалом для пола. К тому же здесь она укладывалась под ним, скрытая от глаз, что выглядит совершенно необъяснимым, тем более что подобной строительной конструкции не обнаружено не только в древней Америке, но и вообще нигде в мире (там же).

Элементный состав слюды, найденный в Теотиуакане, показывает, что эти листы относятся к такому ее виду, который встречается только в Бразилии, более чем в 3000 километрах отсюда. Ясно, что строителям храма была необходима именно такая слюда, ради нее они были готовы отправиться бог знает куда; в противном случае они могли бы спокойно воспользоваться слюдой из ближайших месторождений (там же).

Из последнего факта следует сразу же два достаточно очевидных вывода.

Во-первых, строителям слюда была необходима для каких-то неизвестных нам целей, которые вполне могут быть каким-то образом связаны со специфическими свойствами слюды.

...поскольку способ их [слюдяных листов] монтажа заведомо исключает декоративную функцию, приходится предположить, что по проекту на них возлагались какие-то иные задачи. Следует иметь в виду, что слюда обладает рядом свойств, делающих ее особенно привлекательной для некоторых технических приложений. В современной промышленности она используется в конденсаторах, ценится как тепловая и электрическая изоляция. Она непрозрачна для быстрых нейтронов и может использоваться в качестве замедлителя ядерных реакций (там же).

Это косвенно подтверждается и тем, что строителям нужна была слюда именно такого состава, который использовался в Теотиуакане (ведь есть залежи слюды и ближе).

А во-вторых, строителям была важна привязка именно к тому месту, где расположен Теотиуакан. В противном случае можно было бы построить данный комплекс в самой Бразилии поближе к месторождению нужной слюды.

Пирамиды Гизы также обладают множеством странных деталей, из которых мы рассмотрим лишь малую часть на примере Великой пирамиды (см. Рис.23).

Прежде всего похоже, что Великая пирамида вообще не предусматривала изначально использования людьми. При своих величественных размерах она имеет проходы , по значительной части которых можно передвигаться лишь согнувшись (их высота - чуть более метра).

Восходящий и нисходящий коридоры , а также Большая галерея имеют, как известно, строго выверенный угол наклона в 26о, составляющий ровно половину угла наклона граней самой пирамиды. И хотя этот наклон явно был важен строителям, которые выдерживали его с фантастической точностью, он совершенно неудобен для перемещения. В частности, для того, чтобы подняться по Большой галерее, современные посетители Великой пирамиды пользуются искусственным настилом, позволяющим избегать неудобств перемещения ползком по гладко отшлифованному наклонному полу.

Даже в горизонтальных проходах приходится то прыгать с парапета , то сгибаться под нависающими гранитными плитами, то преодолевать непонятные провалы в полу...

При всех этих неудобствах основные элементы внутренней конструкции пирамиды также обладают точной ориентацией по сторонам света и совершенством исполнения, как и вся Великая пирамида в целом.

Многочисленные странные детали внутренних помещений (ниши, шахты, симметричные углубления, выемки и т.п.) все чаще вызывают у исследователей ассоциации пирамиды скорее с неким техническим устройством, нежели с гробницей или храмом.

Это впечатление значительно усиливается при анализе особенностей использованных строительных материалов. Так, если основная часть блоков Великой пирамиды изготовлена из известняка, то для наиболее важных элементов внутренней конструкции использовался гранит (часто тщательным образом отшлифованный).

Как утверждает президент НПА Гранул доктор технических наук Юрий Карасев, природные материалы, такие как мрамор и гранит, не только коррозии и практически вечны, но и абсолютно безвредны для здоровья. С научной точки зрения все просто: их полнокристаллическая структура не позволяет ни поглощать, ни проводить какую бы то ни было энергию ( Аргументы и Факты ).

То есть, говоря другими словами, гранит является хорошим изолятором. И это свойство гранита определенным образом перекликается с упомянутыми выше свойствами слюды, использованной в Теотиуакане. Еще одно сходство двух комплексов...

Но если пирамиды Гизы и комплекс в Теотиуакане представляют из себя некие технические устройства , то что же является результатом их работы?.. Мифы по этому поводу высказываются в значительной степени туманно и неопределенно (с точки зрения современной науки), но весьма однозначно.

Согласно [центральноамерикансчким преданиям], Город Богов назывался так потому, что погребенные там после смерти властители не подвергались тлению, но превращались в богов... Иными словами, это было место, где люди становились богами . Кроме того, это место было известно как обитель тех, кто знает дорогу к богам , и место, где делают богов (Г.Хэнкок, Следы богов ).

Является ли простым совпадением, ...что такую же религиозную цель преследовали три пирамиды в Гизе? Древние иероглифические Тексты Пирамид , древнейшие памятники письменности в мире, не оставляют места для сомнений в конечной цели ритуалов, выполнявшихся в этих колоссальных сооружениях: произвести перевоплощение усопшего фараона, распахнуть врата небесного свода и проложить дорогу , по которой он мог бы вознестись в сообщество богов (там же).

Для того, чтобы найти здесь хоть какой-то смысл, необходимо вспомнить, что в традициях практически всех известных мифологий попасть на небо или стать богом мог не сам человек, а лишь его душа .

Оставляя в стороне дискуссию о самом существовании такого феномена как душа , отметим, что сторонники реальности души считают ее проявлениями те способности и свойства человека, которые современная наука соотносит с так называемой психической деятельностью людей. В частности, не только со сферой разума, но и с областью эмоций, внутренних переживаний и ощущений. И с такой точки зрения становятся интересными субъективные впечатления исследователей Великой пирамиды.

...я не первый, кто стоял у основания Большой галереи во власти странного ощущения, как будто находился внутри какого-то прибора (Г.Хэнкок, Следы богов ).

Пройдя 2,7 метра по туннелю, вы оказываетесь в камере царя, большой мрачной красной комнате целиком из гранита, которая создает атмосферу огромной энергии и мощи (там же).

...Наполеон Бонапарт останавливался здесь [в камере царя Великой пирамиды] на ночлег во время завоевания Египта в конце XVIII века. На следующее утро он появился бледный и потрясенный, испытавший что-то такое, что его глубоко обеспокоило, позднее он никогда об этом не говорил (там же).

Субъективные ощущения людей, обладающих так называемыми экстрасенсорными способностями (или считающих, что они обладают подобными способностями) сходятся в одном: в комплексе Теотиуакана и на плато Гиза находятся мощные энергетические потоки, совершенно однозначно связанные с пирамидами.

Что же касается более объективных (с точки зрения современной науки) данных, то и они оказываются весьма интересными.

...[лежа в саркофаге] я сложил руки на груди и подал голос на низкой ноте. Я уже пробовал так делать в других точках камеры царя, причем стены как-будто собирали звук, усиливали и возвращали ко мне, так что я мог ощущать возвращающиеся колебания подошвами ног, теменем и кожей (там же).

В саркофаге я почувствовал примерно то же, только усиление и концентрация колебаний были во много раз интенсивнее. Ощущение было такое, будто находишься в резонансной камере какого-то гигантского музыкального инструмента, рассчитанного на то, чтобы вечно звучать на одной раскатистой ноте. Звук был интенсивный... (там же).

Но наиболее впечатляющими оказываются результаты многочисленных экспериментов, проведенных различными исследователями с сооружениями и моделями, обладающими пирамидальной формой. Толчком к этим экспериментам, как это часто бывает, послужило случайное любопытство.

Когда француз Бови посетил Великую пирамиду, он заметил в Усыпальнице царя в мусорных баках мертвых котов и других мелких животных, которые случайно забрели в пирамиду и погибли там, Их трупы выглядели довольно странно: не ощущалось никакого запаха и не было заметно признаков разложения. Удивленный этим феноменом, Бови обследовал трупы и обнаружил, что они обезвожены и мумифицированы, несмотря на влажность в помещении (Н.Непомнящий, По следам великанов ).

Бови заинтересовался, в чем причина этого удивительного явления. Предположив, что все дело в форме пирамиды, он сделал деревянную модель пирамиды Хеопса, сторона основания которой равнялась 90 сантиметрам, и ориентировал ее строго на север. Внутрь пирамиды на уровне одной трети высоты он положил только что умершую кошку. Через несколько дней труп мумифицировался. Затем Бови экспериментировал с другими органическими материалами, в частности с теми, которые при обычных условиях быстро портятся, например бычьими мозгами. Продукты не портились, и Бови сделал вывод, что форма пирамиды обладает чудодейственными свойствами (там же).

Данный результат в дальнейшем был подтвержден экспериментально и другими исследователями.

Отметим здесь, что в представлениях древних египтян мумификация тел умерших имела важнейшее значение для сохранения его души и вознесения ее на небо (с чем были непосредственно связаны пирамиды, в том числе и на плато Гиза)...

Дальнейшие эксперименты с пирамидальной формой выявили еще более фантастические эффекты.

Использование пирамид в сельском хозяйстве (пирамидальные зернохранилища и теплицы) позволяло добиваться повышения урожаев на несколько десятков (!) процентов по сравнению с контрольной группой.

...в пластах под пирамидами резко упала вязкость нефти, а соответственно и вырос дебит отдачи скважин (там же).

...что происходит в пирамиде с кристаллами соли. Они... почему-то начинают очень быстро расти, приобретают наиболее совершенные формы (там же).

...попробовали выращивать в... пирамиде кристаллы граната, который используется в лазерной технике. Но при первом же эксперименте неожиданно сгорели все тигли, в которые закладывалась шихта. Потом еще несколько. Оказалось, что обработанная шихта получает в пирамиде дополнительную, несоизмеримую с расчетной энергию... сгорело несколько очень дорогих платиново-иридиевых тиглей, прежде чем ученые догадались резко понизить температуру вытягивания кристаллов из расплава. Оказалось, что новые кристаллы обладают каким-то особым спектром. Откуда взялись в нем невиданные ранее линии, объяснить никто не мог (там же).

Алмазы, синтезированные из графита, который пролежал в пирамиде... около недели, получились более чистыми и твердыми, чем обычные, и более совершенными по форме (там же).

В своей Первой практической книге пирамид Норман Старк опубликовал отчет Института воды и почвоведения сельскохозяйственного университета Аризоны. В этом отчете описаны все различия свойств обычной и облученной в пирамиде воды. Проточная вода, помещенная на сутки в пирамиду, заметно улучшала свои качества. Это явление подтверждают и профессиональные медики, сообщавшие, что вода в ряде случаев даже оказала оздоровляющее воздействие на желудок. Также он заметил, что вода, впитавшая в себя энергию пирамиды, имеет вкус чистой ключевой (там же).

Было также обнаружено сильнейшее влияние формы пирамиды на электромагнитные поля. Этот эффект, вполне возможно, явился причиной провала недавней попытки поиска неизвестных пустот внутри Великой пирамиды с помощью электромагнитного зондирования. Полученные при зондировании картинки исследователи были не в состоянии расшифровать из-за сильнейших искажений прошедших через пирамиду сигналов.

И хотя современная физика не в состоянии объяснить так называемый эффект пирамид , к его изучению сейчас привлечены уже весьма серьезные научные кадры. Для нас же будут важны лишь некоторые установленные свойства пирамид.

В частности, было выявлено, что важна не только форма пирамиды, но и ее пропорции, а также ориентация пирамиды по сторонам света.

Пирамиды различных углов и разной структуры (например, с куполом) тоже порождают энергию. Однако модель пирамиды Хеопса, по предварительным данным, является в этом смысле самой мощной. Быстрая дегидрация в ней даже может убить маленьких животных. И этот эффект возникает, только когда энергия космоса концентрируется в виде луча, который и притягивается земным магнетизмом. Пирамиду лишь нужно расположить точно по оси север-юг, поскольку магнитные поля имеют именно эту ориентацию (там же).

При этом, как показывают многочисленные исследования, максимальные эффекты проявляются в геометрическом центре пирамиды и над ее вершиной.

Отметим, что в геометрическом центре Великой пирамиды заканчивается Большая галерея - одна из наиболее внушительных и тщательно выполненных деталей пирамиды. Здесь же начинается горизонтальный проход в так называемую камеру царя , изобилующий множественными непонятными деталями: перепадами высоты, пазами в стенах, гранитной перемычкой и т.п.

С другой стороны, именно на вершине Великой пирамиды, согласно египетской мифологии, находился ее важнейший элемент - камень Бен-Бен.

Согласно поверью, Бенбен упал с неба. К сожалению, он был утерян так давно, что к моменту воцарения Сунусерета в 1971 году до н.э., никто уже не помнил его внешнего вида. В это время (эпоха XII династии) в памяти сохранилось только, что он имел форму пирамиды. Отсюда и геометрия всех последующих обелисков. А словом Бен-бен стали обозначать так называемый пирамидион , или заостренный камень, обычно устанавливаемый на самую вершину пирамиды (Г.Хэнкок, Следы богов ).

Итак, с точки зрения современных знаний по эффекту пирамид , можно обнаружить логику в том, что древним строителям требовалось точно привязать пирамиды Гизы к географической сетке, т.е. и к северному полюсу (также как и комплекс Теотиуакана к допотопному северному полюсу).

И если строителям пирамид столь же важен был этот эффект, то закономерно поинтересоваться также тем, что же было над вершиной пирамид - в том месте, где влияние пирамидальной формы максимально, и где находился некий камень Бен-Бен (по мифологии: упавший с неба, помещенный богами на вершину Великой пирамиды, и ими же через некоторое время оттуда снятый).

Поскольку же, как утверждают мифы, пирамиды открывали путь к богам, то обратив свой взор к небу, мы можем найти место, где обитают боги (т.е. строители комплекса на плато Гиза - согласно тем же мифам). Говоря другими словами, для этого необходимо найти астрономическую ориентацию пирамид Гизы.

При этом, если верна ранее приведенная гипотеза о взаимосвязи пирамид Гизы с комплексом Теотиуакана, то допотопная астрономическая ориентация Теотиуакана совпадает с астрономической ориентацией комплекса Гизы.

ГЛАВА 16. РАСЧЕТ АСТРОНОМИЧЕСКОЙ ОРИЕНТАЦИИ ПИРАМИД ГИЗЫ

Одним из важнейших небесных событий в подавляющем большинстве мифологий мира является момент восхода Солнца в день весеннего равноденствия (6.00 утра 21 марта). Собственно, весь зодиакальный календарь, который известен с древнейших времен и которым мы еще пользуемся до сих пор, выстроен с опорой на это событие.

Можно приводить множество аргументов, обосновывающих выбор данного момента времени для наших расчетов, но для этого потребовался бы обширнейший экскурс в область древней астрономии и мифологии, поскольку практически во всех древних культурах прослеживается связь религиозных ритуалов с положением Солнца на фоне звездного неба именно в день весеннего равноденствия. Мы сошлемся здесь лишь на тот замечательный факт, что в 6.00 утра 21 марта Сфинкс, входящий в комплекс сооружений Гизы и имеющий тело льва, смотрит как раз на восходящее Солнце, находящееся в этот момент в 10450 году до н.э. именно в созвездии Льва. Лев же в зодиакальной мифологии - символ эры Льва, символ 10450 года до н.э.

Астрономическая ориентация пирамид в указанный момент времени определялась автором при помощи компьютерной программы RedShift, позволяющей воспроизводить звездное небо в диапазоне лишь с 4713 года до н.э. до 9999 года н.э., поэтому основной расчет проводился для точки противостояния (с точки зрения прецессии), т.е. для положения звездного неба в 2460 году н.э.

Рисунок №24 Оценочные расчеты по программе RedShift дают положение полюса прецессии (точки, вокруг которой происходит вращение Северного полюса звездного неба) в современных координатах RA: 17ч58м36 с, Dec: 66о37 44 (район планетарной туманности Кошачий глаз ). По этой же программе угловое расстояние между направлениями на противоположные точки прецессионной окружности составляет 46о46 , а период прецессии земной оси - 25800 лет. Изменение положения небесного северного полюса вследствие прецессии показано на Рис.24.

2460 | направление земной оси в указанном году
 | центр прецессии (район планетарной туманности Кошачий глаз

Поскольку современное положение Земли оказывается почти противоположным по прецессионному циклу относительно момента постройки пирамид Гизы, постольку довольно легко оценить условия их ориентации по современному состоянию неба.

Самый грубый анализ показывает, что в момент захода солнца в день современного весеннего равноденствия (в 18.00 21.03.1998г) на плато Гиза пояс Ориона находится почти точно на юге. При этом:

- первая звезда пояса Ориона (Аль-Нитак) будет находиться строго на юге в 2375 году;

- вторая звезда пояса Ориона (Аль-Нилам) будет находиться строго на юге в 2467 году;

- третья звезда пояса Ориона (Минтака) будет находиться строго на юге в 2545 году.

Это дает среднее значение южного положения пояса Ориона в 2460 году.

С учетом поворота небесной сферы при прецессии можно заключить, что в момент восхода Солнца (6.00 утра) в день весеннего равноденствия половину периода прецессии назад пояс Ориона находился строго на южном направлении от плато Гиза. Это вполне может оказаться причиной подобного расположения пирамид друг относительно друга (пояс Ориона оказывается при этом самым ярким и примечательным ориентиром южного направления). Дата строительства пирамид таким образом опять-таки оказывается равной 10450 году до н.э.

Эта дата в точности совпадает с современными данными археоастрономических расчетов (основанных на взаимном положении звезд пояса Ориона) и геологических оценок (по степени и качеству износа пирамид и Сфинкса).

Рисунок №25 Из Рис.25, показывающего положение звездного неба в момент постройки пирамид, ясно, что между направлением на северный полюс в 2460 году н.э. и направлением на район ориентации пирамид (назовем его условно так) угол составляет 13о14 . При этом пояс Ориона, северный полюс в 10450 году до н.э., направление на северный полюс 2460 года н.э. и пирамиды Гизы находятся в одной меридиональной плоскости, что дает координаты центра региона (для поиска звезды, на которую были направлены пирамиды Гизы в момент восхода Солнца в день весеннего равноденствия при их постройке) в 2460 году н.э. RA: 18ч00м00с, Dec: 76о46 .

Анализ звездного неба в 2460 году н.э. показывает, что искомый регион (с учетом возможных погрешностей расчетов и различных округлений, а также колебаний самой оси Земли помимо прецессии) находится между созвездием Малой Медведицы и созвездием Жирафа в направлении хвоста Малой Медведицы (в сторону созвездия Персея) с центром в современных координатах RA: 04ч57м35с, Dec: 76о22 24 . Найденный район ориентации показан на Рис.26 и Рис.27. Рисунок №26 Рисунок №27

Следует отметить, что данная область звездного неба входит в число важных в мифологии, хотя могло бы показаться странным внимание наших предков к малозаметному созвездию Малой Медведицы, поскольку во времена египетских фараонов (не говоря уже о более ранних временах) небесный северный полюс находился на значительном удалении от Полярной звезды.

Из Текстов пирамид мы знаем, что как северные, так и южные звезды играли важную роль в ритуале перерождения и имели прямую связь со звездным предназначением усопшего царя. Об этом писали многие исследователи, египтологи и астрономы. В первую очередь упоминались следующие звезды: по северному меридиану - Большая Медведица, Малая Медведица и Дракон... по южному меридиану самыми важными являлись созвездия Ориона и Большого Пса (в котором находится Сириус). Сюда следует добавить созвездие Тельца... (Р.Бьювэлл, Э.Джилберт, Секреты пирамид ).

Рисунок №28 В данном регионе находятся лишь звезды на грани видимости невооруженным взглядом, которые по удаленности от центра региона можно разделить на три категории вероятности центра ориентации :

I категория - наиболее вероятные звезды,

II категория - средняя вероятность,

III категория - маловероятные претенденты на звание места, где обитают боги .

Из астрономических справочников (Табл.1 и Табл.2) и диаграммы Герцшпрунга-Расселла (см. Рис.28) следует, что по физическим параметрам по крайней мере три звезды в исследуемом регионе близки по параметрам к нашему Солнцу: BSC 1686, BSC 1468, BSC 1491. Место обитания богов оказывается вполне благоприятным для возникновения внеземной жизни, близкой к нашим физиобиологическим параметрам.

ГЛАВА 17. АСТРОНОМИЧЕСКИЕ ИГРЫ С ОРИЕНТАЦИЕЙ

Отметим, что в момент времени 6.00 утра 21 марта 10450 года до н.э. земные и небесные объекты занимают очень примечательное положение (см. Рис.29). Земная ось (с обоими полюсами - северным и южным), пирамиды Гизы, пояс Ориона и район ориентации (назовем его так) оказываются в единой плоскости; а направление на Солнце - перпендикулярно этой плоскости. Данное положение небесных и земных объектов вряд ли является случайным в свете как самой геометрии расположения пирамид, так и в свете традиций древних строителей. Рисунок №29

Но такое взаимное расположение объектов земли и неба не сохраняется вечно, а претерпевает изменение в силу прецессии. И через определенное время над пирамидами оказывается район звездного неба, значительно удаленный от района ориентации . В связи с этим внимание автора (достаточно случайно) привлек еще один объект: храмовый комплекс в Пекине.

Дело в том, что в этом комплексе с древних времен царит обычай в день зимнего солнцестояния приносить в жертву быка, а сам комплекс ориентирован (по заключению исследователей) на зимнее солнцестояние, т.е. на ось север-юг.

Но, во-первых, между днем зимнего солнцестояния и днем весеннего равноденствия Земля проходит приблизительно 1/4 своей орбиты, что (если в грубом приближении считать орбиту круговой) дает угол в 90о.

И во-вторых, обычай жертвоприношения быка уходит корнями в эпоху, соответствующую эре Тельца - в то время, когда Солнце в день весеннего равноденствия восходит в районе созвездия Тельца. А за период от начала эры Льва до начала эры Тельца Земля совершает 1/4 своего прецессионного цикла (или делает поворот опять-таки на 90о на фоне небесного круга зодиакальных созвездий).

Программа RedShift предоставляет возможность не только просчитать, но и наблюдать наглядно вид звездного неба в Пекине в день зимнего солнцестояния в начале эры Тельца (около 4000 года до н.э.).

Рисунок №30 Оказывается, что в 6.00 утра в этот день тот же самый участок звездного неба, названный нами условно районом ориентации, находится строго на север от Пекинского храмового комплекса.

Более того, район ориентации оказывается в этот момент ровно на линии горизонта (Рис.30), а направление горизонта (куда смотрит храмовый комплекс в Пекине) и направление на точку зенита (куда смотрят пирамиды Гизы), как известно, также образуют угол в 90о.

И если вспомнить, что пирамиды Гизы в качестве земной опорной точки ориентированы на восток (место восхода солнца в день весеннего равноденствия), то возникает еще один прямой угол связи двух объектов: угол между направлением на восток (для пирамид) и осью север-юг (для храмового комплекса в Пекине).

И хотя расстояние между плато Гиза и Пекином в координатах долготы составляет угол меньше, чем 90о, прямой угол Рисунок №31 замешан и здесь. Если рассмотреть окружность на поверхности Земли, часть из которой составляет дуга кратчайшего расстояния между плато Гиза и Пекином (Рис.31), то в плоскости этой окружности угол между направлением из центра окружности (находящемся на оси Земли) на плато Гиза и таким же направлением на Пекин, также оказывается равным 90о (в пределах погрешности имевшейся технологии расчета). Данный эффект возникает в результате того, что Пекин находится заметно севернее широты плато Гиза.

Подобное обилие прямых углов с теми же основными действующими лицами - небесными и земными объектами наводит на мысль как о весьма вероятной взаимосвязи комплекса Гизы с Пекинским храмовым комплексом, так и о важной роли угла в 90о в этой связи.

Взаимное расположение небесных и земных объектов в 6.00 утра в день зимнего солнцестояния в начале эры Тельца представлено на Рис.32. В этом случае, как и для начала эры Льва, основные объекты: земная ось с двумя полюсами, храмовый комплекс в Пекине и район ориентации оказываются в одной плоскости. Рисунок №32

Имеется, правда, одна отличительная черта: направление на Солнце не перпендикулярно данной плоскости (собственно, это связано и с тем, что в этот момент Солнце не видно еще в Пекине - оно находится за горизонтом). Однако и здесь есть определенное сходство с расположением объектов для эры Льва (Рис.33). Рисунок №33

Дело в том, что в обоих случаях (и для эры Льва, и для эры Тельца) в этот момент Солнце оказывается на максимальном в этот день удалении от единой плоскости расположения рассматриваемых земных и небесных объектов, что тоже могло иметь некое важное (непонятное нам сейчас) значение для проектировщиков Гизы и Пекинского храмового комплекса.

Учитывая, что в истории человечества знаки Зодиака тесно переплетены с культурными и религиозными традициями, в большинстве своем регулируемыми и объясняемыми мифологией, можно прийти к выводу, что и в вопросе о взаимосвязи различных земных объектов древней истории мифы способны подсказать ключ к его разгадке.

ГЛАВА 18. СПАСЕТСЯ ЛИ МИР ОТ ГРЯДУЩЕГО ПОТОПА...

Еще Аристотель жаловался на то, что Платон был последним человеком, кто поистине понимал значение мифологии . Ныне же ключ к древним преданиям кажется вообще безвозвратно утерянным.

Однако современная наука заставляет нас по иному взглянуть на этот вопрос: достоверность данных мифологии оказывается на весьма высоком уровне при проверке их на основе объективного анализа. Мифы предстают перед нами не в качестве фантазий каких-либо древних авторов или народных сказок, а приобретают статус своеобразного описания событий и явлений, имевших место в действительности.

В то же время выводы египтологов и других исследователей древнего мира, даже весьма осторожных в своих оценках, периодически напоминают причесанную картинку, далекую от реальности и мало чем обоснованную, кроме собственных заблуждений и мировоззрения самих исследователей. Поэтому практически любая мало-мальски стройная и логичная теория о Древнем мире имеет право на существование и ничем не хуже официально признанной точки зрения. Главное - чтобы предлагаемая теория проходила проверку на прочность прежде всего у самих очевидцев.

В конце концов, настало время прочитать древние предания так, как они есть на самом деле, без пренебрежительного к ним отношения.

И с этой точки зрения в свете рассмотренных вопросов одно из положений мифологии способно привлечь особое внимание.

Дело в том, что американские индейцы с древнейших времен глубоко привержены идее о том, что современный Век, начавший с Потопа, в скором времени должен прекратить свое существование. Майя даже приводят точную дату ближайшей катастрофы:

Этот день - 4 Ахау 3 Канкина [что соответствует 23 декабря 2012 года], и он пройдет под знаком бога Солнца, девятого владыки ночи. Луне будет восемь дней, и она будет третья из шести...

Наверное, астрономам следует внимательнее посмотреть как на эту дату, так и на звездное небо в поисках очередного метеорита, способного породить следующий потоп. Из какого бы источника не получили бы майя знание о таком метеорите, несомненно одно: при достаточных данных о движении небесных тел подобное столкновение, способное привести к катаклизму, можно просчитать на много тысячелетий вперед.

Конечно, дай Бог, чтобы они ошиблись, но даже если за этой одержимостью американских индейцев стоит суровая реальность пересечения орбиты Земли с грозным для нас камушком , то при современном уровне развития технологии человечество вполне способно предотвратить грозную катастрофу.

А пока часы тикают...
Автор: Скляров А.

материал с сайта http://www.scitechlibrary.com

назад