Пирамиды Египта. Пирамиды Снофру

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Пирамиды Снофру

Всякий, кто когда-либо интересовался египетскими пирамидами, знает, что наиболее крупные и самые известные из них расположены на территории Каира. Туристу достаточно перейти через мост Эль-Гизе, выйти на проспект Аль-Ахрам, то есть на проспект Пирамид, и тогда он окажется прямо у их подножия.

Если же турист свернет на юг и отправится в путь по старой дороге, он скоро окажется в отрытой пустыне. Взору путника откроется пять сверкающих треугольников. Три из них расположены за полосами обработанной земли на возвышенности, а два других находятся немного западнее, на песчаном плато. Более отдаленные сооружения -предшественницы гизехских пирамид. Их повелел и строить основатель IV династии фараон Снофру, отец царя Хуфу, приблизительно в 2600 году до нашей эры.

Строительство пирамид Снофру ознаменовало перелом в конструктивной эволюции этих сооружений. Характерной особенностью их обеих является то, что они очень своеобразны, причем не похожи не только на другие пирамиды, но и друг на друга.

Южная пирамида старше приблизительно лет на 20. С точки зрения геометрии это сооружение никак нельзя назвать пирамидой. Ее основание - 185,5 х 185,5 м, а высота - 92,3 м. Верхушка этой пирамиды как бы срезана. Стены сначала поднимаются под довольно крутым углом, но на высоте 50 м неожиданно "переламываются". В настоящее время высота пирамиды составляет 100 м.

Из-за необычной формы местные жители называют ее "ложной" пирамидой. В английской египтологической литературе эта пирамида считается "изогнутой", во французской - "ромбовидной", в немецкой - "изломанной", а в чехословацкой - "ломаной" или "пирамидой с двyмя склонами".

У южной пирамиды Снофру есть и иная особенность. Она заключается в том, что, напоминая внешним видом "истинную" пирамиду, по внутренней структуре южная приближается к ступенчатой. Вертикально уложенные блоки прилегают к ядру и опираются на него. К тому же это сооружение, в отличие от других, имеет два входа: один, по традиции, находится с северной стороны, а второй - с западной.

Северный вход расположен в 10 м над землей, от него круто вниз идет коридор к камере, расположенной на 25м ниже основания. Западный вход находится на высоте 30м, и коридор от него ведет к камере, сооруженной на одном уровне с основанием. Обе эти камеры очень велики и высоки. В них потолок сужается, образуя ложный свод высотой 20 и 25 м соответственно.

О том, что эта пирамида, как и другая, находящаяся севернее, принадлежит Снофру, исследователи узнали из нескольких расшифрованных иероглифических текстов периода V и VI династий.

Основание северной пирамиды - 218,5 х 221,5 м, а высота - 104,4 м. В отличие от южной "белой" эта пирамида - "розовая". По дошедшим до нас сведениям она представляет собой первую "истинную" египетскую пирамиду, сохранившую свой первоначальный вид. Она является самой большой пирамидой после пирамид Хуфу и Хафры в Гизе.

Южная пирамида Снофру была окружена каменной стеной, отстоявшей от нее приблизительно на 50 м. От стены на восток отходила каменная дорога около 1 км, ныне засыпанная песком, она вела к нижнему храму. Храм был огражден такой же стеной. В 50-е годы XX столетия египетский археолог А. Фахри обнаружил в этом месте развалины шести молелен, колоннаду, состоящую из 10 колонн, вестибюль с двумя просторными помещениями и обширный двор. Кроме того, А. Фахри нашел две стелы, рельефы, изображавшие обряд жертвоприношения, и три статуи Снофру.

Заупокойный (верхний) храм располагался к востоку от пирамиды. Исследуя его остатки, археологи пришли к выводу, что он был реконструирован и увеличен в размерах. С южной стороны на уровне каменной ограды была построена малая пирамида-спутница.

Разумеется, малой она является лишь при сравнении с Великими пирамидами. Основание этого сооружения составляет 55 х 55 м. Первоначальная высота его достигала 32 м. Таким образом, размеры этой пирамиды ненамного меньше большинства царских усыпальниц, к примеру пирамид Тети и Униса в Саккаре. Эта малая пирамида имеет собственную ограду и подземную камеру, облицованную отполированным известняком.

Некоторые исследователи считают, данная пирамида служила усыпальницей для супруги фараона, другие убеждены: это гробница для каноп с царскими внутренностями, третьи придерживаются гипотезы: это сооружение было гробницей для царского Ка.

Египтологи установили, что пирамиды-спутницы по своему назначению подразделялись на две группы: одна принадлежала супругам фараонов, а другая служила для выполнения какой-либо ритуальной функции.

Вопрос о том, почему фараон Снофру повелел построить для себя две пирамиды, до сих пор остается открытым. Существует целый ряд гипотез на этот счет, но ни одна из них не подкреплена достоверными свидетельствами.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Великие пирамиды в Гизе

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Великие пирамиды

Поле пирамид в Гизе

Обратимся же к пирамидам в Гизе. Именно туда стекается основной поток туристов, жаждущих своими глазами лицезреть фантастические сооружения древних египтян.

На известняковой возвышенности, покрытой песком, устремляются вверх, подобно каменным горам, три Великие пирамиды: Хуфу (Хеопса), Хафры (Хефрена), Менка-ура (Микерина). Тут же вздымается Большой Сфинкс - тысячелетний страж великих пирамид и неотъемлемая часть пейзажа.

Самой большой из этих пирамид является пирамида Хеопса. Пирамида Хафры немного меньше, она построена преемником Хеопса, Хефреном, третья же, размеры которой уступают двум другим, частично облицована красным гранитом. Ее построил преемник Хефрена - Микекрин. В совокупности с шестью малыми пирамидами, которые предположительно были возведены для жен и дочерей Хеопса, три Великие пирамиды представляют собой знаменитый комплекс Гизы.

Расположенная с правой стороны пирамида Хеопса, безусловно, затмевает своими размерами все остальные сооружения, находящиеся по соседству. При приближении к ней ее тупую вершину очень скоро скроют из виду стены, составленные из блоков желтого цвета. Они напоминают гигантскую лестницу, подняться по которой могут только великаны. Больше двухсот слоев таких блоков уходит в небо, громоздясь друг на друге. У подножия пирамиды их величина составляет от 1 до 1,5 м. Постепенно, по мере возвышения, они становятся все меньше и меньше и наконец сливаются в сплошную бугристую массу.

Иногда на стене пирамиды можно узреть отчаянного пирамидолаза, напоминающего жучка или муравья. Он пренебрегает запретом официальных властей совершать подобные рискованные восхождения. Если человек соскользнет, то он неминуемо упадет на каменную площадку. Жертв попыток подняться на вершину пирамиды было не меньше, чем при штурме вершины Эльбруса и других гор.

Высота пирамиды Хеопса в древности (до того, как она потеряла вершину) составляла 146,7 м, а пирамиды Хафры - 143,5 м. Вершины их довольно сильно пострадали от времени, поэтому сейчас обе пирамиды на несколько метров ниже. Разумеется, при строительстве таких огромных сооружений египетским архитекторам приходилось решать сложнейшие технические задачи.

Пирамида Хеопса, к примеру, сложена приблизительно из 2 300 000 каменных блоков, каждый из которых весит около 2,5 т. К тому же архитекторам следовало делать расчеты таким образом, чтобы давление на внутренние помещения (галереи, погребальные камеры, святилища) распределялось равномерно и пирамида не обрушилась внутрь от собственной тяжести.

Основание пирамиды Хеопса располагается на площади свыше 5 га. С тщательно выравненной широкой платформы вздымаются ввысь более двух с половиной миллионов известковых и гранитных блоков весом от 2 до 70 т, составляя 201 ярус и занимая высоту современного сорокаэтажного здания. Это сооружение состоит из большего количества камней, нежели все соборы, церкви и часовни, построенные в Англии со времени Рождества Христова

Первоначально наружная поверхность пирамиды, тщательно отшлифованная, ослепительно блестела. В отличие от мрамора, который со временем разрушается, известняк становится более крепким и гладким.

Великая пирамида по праву названа одним из чуд света. В настоящее время, после утраты верхушки, высота достигает 137,3 м. Еще примерно столетие назад она являлась самой высокой постройкой в мире. Только в 1880 году две надстроенные башни Кельтского собора превысили ее длину на 20 м, а в 1889 году - Эйфелева башня.

С полной определенностью можно сказать, что на территории, занимаемой пирамидой Хеопса, можно было бы разместить дворцы всех ныне правящих монархов. Первоначальный объем сооружения составлял 2 520 000 куб. м, в настоящее время он приблизительно на 170000 м3 меньше, поскольку в течение многих столетий пирамиду использовали в качестве каменоломни.

На возведение этого грандиозного сооружения пошло 2 250 000 каменных блоков, объем каждого из которых составлял более 1 м3. По расчетам специалистов, этого материала вполне хватило бы на то, чтобы выстроить город с населением не менее 100000 человек. Вес Великой пирамиды равен 6 500 000-7 000 000 т.

Если бы она была полой, в ней с успехом можно было бы разместить пусковую установку для космических ракет. Но так как пирамида представляет собой спресованную каменную массу, многие ученые убеждены, что ее не смогла бы уничтожить даже атомная бомба, равная мощности той, которая была сброшена на Хиросиму. А ведь возведена она была более четырех с половиной тысячелетий тому назад!

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Внутренняя конструкция пирамиды Хеопса

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Внутренняя конструкция пирамиды Хеопса

Великая пирамида состоит из трех камер, которые соответствовали трем стадиям ее строительства. Фараон желал в любой момент располагать готовой усыпальницей.

Первая камера вытесана в скале на глубине приблизительно 30 м ниже основания, она расположена не совсем точно по его центру.

Площадь камеры составляет 8 х 14 м, высота - 3,5 м. Эта камера, как и вторая, осталась незаконченной.

Вторая камера находится в ядре пирамиды, точно под ее вершиной, на высоте около 20 м над основанием сооружения. Ее площадь составляет 5,7 х 5,2 м. Сводчатый потолок достигает высоты 6,7 м. Раньше ее называли усыпальницей царицы.

Третья камера представляла собой усыпальницу фараона. Она единственная из всех трех является законченной. Именно в этом помещении был найден саркофаг. Эта камера была сооружена на высоте 42,2 м над основанием, немного южнее оси пирамиды. Протяженность этого помещения с востока на запад составляет 10,4 м, с севера на юг - 5,2 м. Высота потолков достигает 5,8 м. Великая пирамида Хуфу (Хеопса)

Это помещение было великолепно облицовано безукоризненно пригнанными гранитными плитами. Потолок образован девятью монолитами, вес которых равен 400 т. Над потолком расположены 5 разгрузочных камер, общая высота которых составляет 17м. Самая верхняя заканчивается двухскатной крышей, сооруженной из громадных блоков, принимающих на себя тяжесть приблизительно 1 000 000 т каменной массы и предназначенных для того, чтобы она не давила прямо на погребальное помещение.

Все три камеры имеют так называемые прихожие, соединенные между собой коридорами или шахтами. Некоторые шахты в нижних камерах заканчиваются тупиком. Они вытесаны в каменной кладке в более позднее время. Две такие шахты проложены из царской усыпальницы к поверхности пирамиды и выходят наружу почти посередине северной и южной стен. Нам неизвестно их первоначальное предназначение, но, несомненно, помимо всего прочего, они должны были обеспечивать вентиляцию.

В первое время после постройки вход в пирамиду был расположен с северной стороны на высоте 25 м над основанием. В наши дни в пирамиду можно войти с другого входа, находящегося приблизительно на 15 м ниже первоначального, почти в самой середине северной стороны. По узкому и низкому горизонтальному коридору протяженностью 40 м приходится идти пригнувшись, поскольку он был прорублен отнюдь не для удобства многочисленных туристов и является результатом долгих трудов древних грабителей.

В конце этого коридора находится деревянная лестница, поднявшись по которой посетитель окажется в низком гранитном помещении, представляющем собой нечто вроде прихожей. Войдя в него, человек попадает в самое сердце пирамиды.

Большая галерея является уникальным сооружением, даже в масштабах грандиозной постройки, какой можно считать Великую пирамиду. Протяженность ее кажется бесконечной, поскольку отшлифованные стены отражают свет электрических ламп, установленных в последнее время и освещающих помещение, подобно древним металлическим плитам. Благодаря этому эффекту прямоугольник входа совершенно теряется из виду.

Длина галереи составляет 47 м, а высота - 8,5 м. Угол подъема равен 26°. Известняковые плиты облицовки уложены друг на друга в 8 слоев, каждый последующий слой на 5-6 см заходит за предыдущий.

Саргофаг шире входа в погребальную камеру. Он вытесан из цельного куска гранита коричнево-серого цвета, дата и надпись на нем отсутствуют, да и весь он довольно сильно поврежден. Саркофаг стоит прямо на полу в западном углу камеры. Вероятнее всего, его никто никогда не сдвигал с места. Он выглядит так, словно отлит из металла. Естественно, от человека, для вечного успокоения которого он предназначен, уже давно не осталось ни следа.

Великая пирамида окружена не менее трудоемкими и дорогостоящими постройками. Древнегреческий историк Геродот, описывая дорогу в 18 м, ведущую от верхнего (заупокойного) к нижнему храму и выложенную полированными плитами, говорил, что работа по ее сооружению была едва ли не столь же огромной, как постройка самой пирамиды.

В настоящее время сохранилось всего несколько метров этой дороги. Лепсиусу и некоторым другим египтологам еще посчастливилось застать ее остатки с фрагментами декоративных рельефов. Дорогу стерли с лица земли в конце XIX века при строительстве деревни Назлат-эс-Симман, которая, подобно Гизе, в наше время является частью Большого Каира.

На территории этой деревушки и стоял когда-то нижний храм. Он отличался необыкновенной красотой, возвышаясь над землей на 30 м. Скорее всего люди разрушили его еще в древности, прельстившись превосходным строительным материалом.

Из многочисленных построек, окружавших некогда пирамиду Хеопса, ныне сохранились только развалины верхнего (заупокойного) храма, а также три пирамиды-спутницы. Следы верхнего храма обнаружил египетский исследователь Абу Сейф в 1939 году. После Второй мировой войны эти раскопки довершил Лауэр.

Традиционно храм располагался восточнее пирамиды. Протяженность его фронтона составляла 100 египетских локтей (около 52 м). Он был возведен из турского известняка. Во дворе храма находилось 38 квадратных гранитных столбов. В вестибюле перед небольшим святилищем имелось еще 12 таких же столбов. По обе стороны от святилища на расстоянии приблизительно 10 м археологи обнаружили два выдолбленных в известняковом плато так называемых дока, в которых, очевидно, хранились солнечные ладьи. Слева от дороги, ведущей к нижнему храму, был найден третий такой док.

Все три обнаруженных дока оказались, к сожалению, пустыми. Однако в 1954 году судьба приподнесла археологам неожиданный подарок в виде еще двух подобных доков. Один из них оказался помещением для превосходно сохранившейся ладьи, которая в наши дни является древнейшим кораблем в мире. Ее длина достигала 44 м, а сделана она была из кедра.

После извлечения ладья была подвергнута консервации и помещена в специально для этого построенный павильон, расположенный вблизи пирамиды.

Пирамиды-спутницы так же, как и храм, расположены восточнее Великой пирамиды. Надо заметить, что обычно они строились южнее главной усыпальницы. Скорее всего, религиозные традиции были нарушены из-за сложностей, связанных с рельефом местности. Пирамиды стоят по росту с севера на юг. Сторона квадратного основания первой пирамиды составляет 49,5, второй - 49, третьей - 46,9 м.

Каждая из пирамид-спутниц имела каменную ограду, заупокойную молельню и погребальную камеру с помещением, служившим прихожей, в которое вела отвесная шахта. Согласно самой распространенной гипотезе, эти пирамиды предназначались женам Хеопса. Первая из них, так называемая главная, по древней традиции, очевидно была его сестрой.

До нас не дошли имена первых двух жен Хуфу, но известно, что третью супругу звали Хенутсен. В период правления представителей XX династии эту царицу отождествляли с богиней Исидой. С Саисскую эпоху заупокойная молельня Хенутсен была превращена в храм, в котором ей воздавали почести как "Госпоже пирамид".

Все три пирамиды-спутницы неплохо сохранились, утратив лишь внешнюю облицовку. Подземные сооружения и окружающая территория скрупулезно обследованы.

По некоторым сведениям, восточнее первой пирамиды предполагалось выстроить более крупную, однако ее возведение было прекращено еще до завершения работ в погребальной камере. Рейснер выдвинул теорию, что она должна была служить усыпальницей для матери Хеопса - Хетепхерес (жены Снофру), поскольку гробница, в которой ее первоначально захоронили, подверглась разграблению вскоре после смерти царицы.

Дело закончилось тем, что Хеопс приказал выстроить для своей матери тайную гробницу, высеченную в скале немного севернее. Фараону настолько хорошо удалось скрыть усыпальницу царицы, что Рейснер смог случайно ее обнаружить только в январе 1925 года, когда у фотографа провалился в щель между маскировочными блоками штатив.

Участники экспедиции в течение трех месяцев выносили из гробницы сокровища: маленькие золотые бляхи, предметы меблировки и домашней утвари, золотые и серебряные браслеты, коробочки с тенями, которыми египетские женщины подводили глаза, синевато-серого и зеленого цветов шкатулки с именем Хетепхерсес, наполненные драгоценностями, маникюрные ножнички и многие другие предметы.

Кроме того, участники экспедиции обнаружили кано-пы с внутренностями царицы и ее саркофаг, который, к удивлению Рейснера и его коллег, оказался пустым.

Египтологи долгое время пытались найти объяснение этому. Версия, выдвинутая Рейснером, очень похожа на сюжет для приключенческого фильма. Она звучала следующим образом: грабители выкрали мумию царицы, сняли с нее все драгоценности и после этого уничтожили. Из страха перед гневом фараона стражники утаили это и похоронили пустой гроб с соблюдением торжественного церемониала.

Насколько эта версия близка к истине, нам остается только гадать. Однако, как бы то ни было, эта гробница представителя царской династии эпохи Древнего царства является первой и единственной на сегодняшний день, которая обнаружена в своем первоначальном виде.

Старинные свидетельства утверждают, что Великая пирамида была окружена десятиметровой каменной стеной, толщина которой, судя по ее развалинам, составляла 3 м. Она отстояла от усыпальницы Хуфу на 10,5 м. Вблизи, в приличествующем отдалении, находились мастабы крупнейших сановников. Около сотни таких сооружений обнаружено с северной стороны Великой пирамиды, с южной сохранилось более десятка, и около сорока - с восточной.

В настоящее время большинство из мастаб практически недоступны, однако большую часть находок, обнаруженных в них со времен Мариетта, можно увидеть в Египетского музея. Особенно примечательны два экспоната.

Первая находка была сделана в 1837 году. Она представляет собой имя царя Хуфу, начертанное на блоке разгрузочной камеры в самом сердце пирамиды. Его написал неизвестный каменотес, вероятнее всего, желая таким способом пометить блок, чтобы не перепутать при отправлении его на стройку. Надпись сделана красной краской, иероглифы довольно разборчивы.

Первооткрывателем второй находки был Лауэр. В 1946 году он обнаружил фрагмент стелы, который стал еще одним подтверждением всем известного факта, что пирамида была построена Хуфу. На стеле написано следующее: "Относящийся к небу - (это) Хуфу".

Пирамида Хеопса не случайно является наиболее значительной и известной из всех пирамид, находящихся в Гизе. Для этого есть целый ряд оснований. Прежде всего, ни для кого не секрет, что это сооружение потрясает воображение своими грандиозными размерами и уникальными особенностями конструкции.

Помимо всего прочего, вокруг Великой пирамиды возникла некая цифровая мистика. В ее интересах часть измерений была, как говорится, притянута за уши. Об этих загадках мы поговорим немного позже, после того, как рассмотрим две другие пирамиды, находящиеся в Гизе.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Пирамида Хафры

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Пирамида Хафры

Пирамида Хефрена, или Хафры, вызывает менее значительный интерес. Туристы чаще всего ограничиваются осмотром пирамиды Хеопса, а на посещение двух остальных у них, как правило, не остается ни времени, ни желания. Однако стоит заметить, что пирамида Хафры ненамного уступает усыпальнице Хеопса по величине и по возрасту.

Первоначально, приблизительно в середине XXVI века до нашей эры, она достигала 143,5 м в высоту и, следовательно, была на 3,2 м ниже, нежели пирамида Хуфу. В настоящее время ее высота составляет 136,5 м, то есть ей не хватает всего лишь около метра для того, чтобы сравняться со своей более знаменитой соседкой.

Стороны ее квадратного основания сразу после постройки составляли 215,3 м, а ныне они равны 215,5 м. Из-за небольшого различия в длине сторон этих двух сооружений (оно составляет всего лишь 10 процентов) и из-за более крутого наклона стен, пирамида Хафры кажется выше, чем пирамида Хеопса. Этот оптический эффект усиливается также и тем, что она стоит на самом высоком месте гизехского некрополя.

Пирамида Хафры превосходит пирамиду Хеопса своей неприступностью. Группе опытных альпинистов потребуется не меньше часа для того, чтобы подняться на ее вершину. К тому же им придется преодолеть известняковый навес, он может послужить крышей, под тенью которой можно отдохнуть. На вершине сооружения отсутствует бенбенет, гранитный "пирамидон", его острие должно ловить первые и последние лучи солнечной ладьи Ра.

Что касается внутренней конструкции пирамиды Хафры, то она довольно проста. Ее составляют две камеры и два входа, расположенные на северной стороне. Первый вход сделан на высоте 15 м, а второй - прямо под ним, на уровне основания. В наши дни внутрь строения можно попасть только через верхний вход по коридору, который выравнивается под самым основанием и ведет к погребальной камере.

Коридор, идущий он нижнего входа, вначале снижается на глубину 10 м и после небольшого ровного отрезка вновь поднимается, соединяясь с верхним коридором. Сбоку он имеет отвод в небольшое помещение, строительство которого по неизвестным причинам осталось незавершенным.

Погребальная камера располагается приблизительно на уровне оси пирамиды. Ее протяженность с востока на запад составляет 14,2 м, а с севера на юг - 5м. Высота потолков равна 6,8 м. Камера вытесана внутри скалы, а ее сводчатый потолок упирается в каменным массив сооружения. В ней и до сей поры находится пустой саркофаг с разбитой крышкой. Его обнаружил Бельцони в 1818 году. Саркофаг был сделан из великолепно отшлифованного гранита. Помимо перечисленных, в пирамиде Хафры больше нет никаких помещений, камер или шахт. Даже туннель Бельцони в наши дни уже засыпан песком. Пирамида Хафры (Хефрена) в Гизе

Уникальность данного сооружения состоит в том, что оно является самой компактной постройкой в мире из всех обнаруженных к настоящему моменту. При том, что ее объем равен 16 292 000 м3, свободное пространство пирамиды занимает менее 0,01%.

Эта пирамида называлась "Хафра велик". Безусловно, она оправдывает такую характеристику. В той же мере этого названия достойны и прилегающие к ней постройки. Размеры сохранившихся сооружений превосходят все иные известные строения такого рода, относящиеся к периоду Древнего царства.

Заупокойный храм, принадлежащий пирамиде Хафры, находился в удовлетворительном состоянии еще в XVIII веке нашей эры. Затем жители окрестных районов растащили стены здания. Однако его развалины с достаточной достоверностью позволяют судить о первоначальном облике храма. С их помощью можно даже реконструировать постройку.

Заупокойный храм располагался к востоку от главной пирамиды за стеной ограждения на гранитной террасе, предназначенной специально для него. Его площадь составляла 145 х 45 м. В храм входило пять молелен с помещениями, служившими прихожими. Во дворе храма стояло 12 скульптурных изображений фараона. Каменная дорога протяженностью около 0,5 км и шириной 5 м приводила к нижнему храму, находившемуся юго-восточнее Большого Сфинкса, прямо перед современной смотровой площадкой.

Форма нижнего храма являла собой подобие мастабы. Его площадь в плане составляла 45 х 45 м, а высота равнялась 12 м. В центральном зале располагались 23 тронные статуи фараона, которые в основном были сделаны из алебастра и сланца, а также 16 колонн, построенных из гранита. Два входа в храм стерегли четыре лежащих сфинкса. Эту постройку ныне принято назвать Гранитным храмом, для того чтобы отличить его от Храма Сфинкса, стоящего по соседству и обнаруженного лишь в XX веке.

Подобно всем остальным пирамидам, усыпальница фараона Хафры была окружена каменным ограждением. Раскопки основания этой стены показывают, что ее толщина достигала 3,4 м. Она отстояла от пирамиды на 10,1 м. По бокам заупокойного храма располагалось 5 доков, в которых должны были находиться 5 солнечных ладей. К великому сожалению археологов, все они оказались пустыми. На юг от каменной стены, точно по ее центру, первоначально стояла небольшая пирамида-спутница. Она располагалась на искусственной террасе.

Наземная часть пирамиды давно исчезла, однако, судя по остаткам ее основания и обломкам облицовочных плит, можно сделать вывод, что ее размеры составляли приблизительно 20,2х20,1 м, а наклон стен - 52° 20'.

Подземная часть сооружения сохранилась полностью. Уцелел даже туннель, расположенный на глубине 12 м и прорытый грабителями, через который они проникли в погребальную камеру. Очевидно, в этой пирамиде нашла вечный покой супруга Хафры. С полной определенностью ничего утверждать нельзя, поскольку в камере практически ничего не удалось обнаружить (за исключением двух жемчужин, оброненных грабителями, пробки от одного из сосудов, на которой археологи смогли прочесть имя Хафры).

Прилегающая к пирамиде территория подверглась скрупулезному изучению. Наиболее значительные находки были сделаны еще в XIX веке. В 1881 году археолог Питри обнаружил на западной стороне остатки строения, в котором было более 90 длинных и узких помещений, размер которых достигал 26 х 3 м. Сравнение с аналогичными находками в Мединет-Абу и Иллахуне доказало, что эти постройки представляли собой жилища древних мастеров, постоянно занятых на строительстве пирамид.

Из художественных находок первенство принадлежит замечательно сохранившемуся скульптурному изображению фараона Хафры. Оно сделано из темно-зеленого диорита. Правитель гордо восседает на троне с нарядным платком на голове и уреем на лбу. Позади головы фараона изображен соколоподобный бог Хор. Эту статую обнаружил Марриет в 1860 году, производя раскопки среди развалин нижнего храма. Скульптура считается одним из самых драгоценных экспонатов Египетского музея в Каире.

Интерес исследователей к пирамиде Хафра во много раз превышает интерес туристов. Существует серия монографий, посвященных этому сооружению. В них результаты своих работ опубликовали многие ученые из разных стран мира.

Один из египтологов XX века, Л. У. Альварес, говорил, что "пирамида Хафры до сих пор не выдала своей тайны, молчит, как Сфинкс у ее подножия". Именно этот американский исследователь, профессор Калифорнийского университета, лауреат Нобелевской премии в области физики, стал инициатором того, что при поддержке египетского правительства в погребальной камере пирамиды Хафры были установлены счетчики частиц космического облучения. С их помощью ученый рассчитывал сделать теневой снимок пирамиды, в котором, как при рентгеноскопии, можно было бы выявить полые пространства сооружения.

Благодаря этому методу Альварес надеялся обнаружить мумию фараона и сокровищницы, спрятанные где-то в пирамиде. Ученый был уверен в их существовании, склоняясь к мысли, что тайник расположен на высоте 60 м у самой оси пирамиды. Альварес говорил, что если и с помощью космических лучей не удастся открыть местонахождение мумии и сокровищницы, то он будет уверен: в пирамиде Хафры никаких тайных усыпальниц и других помещений не существует.

Другие египтологи весьма скептически отнеслись к идее американского исследователя, считая, что аналогия с пирамидой Хеопса не является состоятельной. Конструкция усыпальницы, построенной фараоном Хафрой доказывала, что при ее возведении никаких коренных преобразований первоначального проекта не происходило, в то время как план строительства пирамиды Хеопса подвергался корректировке не менее трех раз.

Учитывая традиции, существовавшие в период Древнего царства, выше погребальной камеры фараона не должно было располагаться никаких помещений. А в том случае, если бы они и существовали, их давно обнаружили бы грабители. Идея о том, что ученые-атомщики могут превзойти древних грабителей казалась маловероятной. Однако тем не менее египтологи с интересом наблюдали за происходившими исследованиями.

К сожалению, совершенные научные приборы, действовавшие безупречно, не смогли помочь в обнаружении каких-либо пустых пространств в пирамиде Хафры.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Пирамида Менкауры

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Пирамида Менкауры

Обратимся к самой небольшой из трех Великих пирамид, находящихся в Гизе. Она называлась "Божественный Менкаура". Это сооружение располагается в юго-западной части плато, на довольно значительном расстоянии от двух других пирамид. В сравнении с пирамидами Хеопса и Хафры она, разумеется, проигрывает и по размерам, и по возрасту.

Однако стыдиться ей нечего. Основание пирамиды составляет 108,4х 108,4 м, а высота - 62 м. Она возведена более 4500 лет тому назад. В совсем первоначальном виде пирамида Менкауры была приблизительно на 4 м выше, нежели сейчас. Благодаря наносам песка, защищающим нижнюю часть ее облицовки, длина сторон пирамиды осталась неизменной.

Облицовка сделана из красного асуанского гранита. Первоначально она покрывала сооружение приблизительно на треть ее высоты. Затем ее сменяли плиты, сделанные из турского известняка. Вершина пирамиды, скорее всего, также была красного цвета и сделана из гранита. По свидетельствам летописцев, такой вид пирамида Менкауры имела вплоть до XVI века, пока ее не разграбили мамелюки. Древние историки считали ее прекраснейшей из всех пирамид.

В произведениях Геродота рассказывается, что Менкаура однажды получил предсказание оракула из города Буто, согласно которому ему оставалось править всего б лет. В "Истории" древний летописец повествует, как Менкаура, узнав об этом, "приказал изготовить множество светильников. По ночам царь велел зажигать их, стал пить вино и непрестанно веселиться днем и ночью... Так поступал он, превращая ночи в дни, чтобы уличить оракула во лжи и сделать из шести лет двенадцать".

Разумеется, это всего лишь предание, не подкрепленное достоверными фактами, тем более что по свидетельству другого историка Манефона, Менкаура пробыл у власти 63 года. Тем не менее пирамида и окружающие ее постройки создают впечатление, что Менкаура действительно царствовал недолго и предчувствовал свой ранний уход из жизни.

Исследование первоначального входа, который был перекрыт в течение дальнейшего строительства, показывает, что в момент воздвижения основание пирамиды составляло приблизительно 60 х 60 м, а увеличено оно было несколько позже. Менкаура приказал вытесать погребальную камеру всего в 6 м под основанием. Однако на следующей фазе строительства он по каким-то причинам решил опустить ее на более безопасную глубину.

Примечательно, что для строительства этой пирамиды использовались гораздо более крупные блоки, нежели при воздвижении двух ее соседок. Видимо, Менкаура стремился, насколько это возможно, уменьшить сроки строительства, и поэтому он приказал мастерам не тратить много времени на тщательную обработку строительного материала. Спешка ощущается даже по прошествии нескольких тысячелетий.

Однако как бы не торопился Менкаура, дожить до завершения постройки он, по-видимому, так и не смог. Некоторые египтологи считают, что этот фараон скончался в тот момент, когда пирамида достигала высоты 20 м, то есть уровня гранитной облицовки. Исследователь Эдварс выдвинул гипотезу, что первоначально Менкаура намеревался облицовать красным гранитом все сооружение, однако преемник властителя не стал слишком утруждать себя подобными заботами. Пирамида Менкауры в Гизе

В заупокойном храме обнаружено даже письменное подтверждение этого факта. Эту постройку (рис. 21) начали сооружать из камня, но вскоре его заменили кирпичом. В развалинах храма найдена надпись, гласящая, что так приказал "Шепсескаф, царь Верхнего и Нижнего Египта, для своего отца, царя Верхнего и Нижнего Египта, Осириса Менкауры".

Отличительной особенностью пирамиды Менкаура является то, что она расположена не на скальном основании, а на специально подготовленной террасе из известняковых блоков.

Пиромидолазам потребуются не столько ноги, сколько руки, так как им придется подтягиваться, словно на перекладине, взбираясь на блоки. Вершина заканчивается небольшой площадкой, вид с которой с лихвой вознаградит смельчака за все его усилия. Пирамида Хафры отсюда покажется еще более величественной, чем снизу, несколько возвышаясь над пирамидой Хеопса, тем самым как бы создавая эффект удвоенного изображения.

Вход в пирамиду Менкауры расположен прямо над тем местом, где мамелюки отказались от своих намерений. Гранитный коридор, занесенный песком, примыкает к душным помещениям. Судьба распорядилась так, что саркофаг фараона, обнаруженный в 1837 году Визом, затонул в океане, где-то за мысом Трафальгар. Если верить описаниям людей, участвовавших в раскопках, то саркофаг был сооружен из базальта и украшен рельефами, изображавшими фасад царского дворца.

Потеря саркофага в какой-то степени возмещается богатой скульптурной коллекцией, найденной Рейснером в заупокойном храме. Наиболее ценные находки стали экспонатами Египетского музея в Каире и Музея изящных искусств в Бостоне.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Большой Сфинкс

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Большой Сфинкс

Без Большого Сфинкса картина поля пирамид в Гизе, разумеется, окажется неполной.

"Уже пять тысяч лет каждое утро я вижу бога Солнца, восходящего вдали на берегах Нила. Его первые лучи освещают мое лицо... Я видел зарождение истории Египта, а завтра увижу, как восток пылает новой зарей. Я верный страж у ног моего повелителя, столь бдительный и преданный, что он дал мне свое лицо. Я спутник фараона, я сам фараон. На протяжении веков я получил множество имен от людей, приходивших поклоняться мне с набожным восхищением... Но имя, которое я получил, дал мне греческий путешественник, отец истории Геродот. Он назвал меня Сфинксом, точно я родился в его земле. И это имя осталось за мной навсегда".

Это поэтическое обращение Большого Сфинкса к людям произносится семь раз в неделю в грандиозном представлении "Звук и свет". В этой несколько напыщенной речи, вложенной в уста Большого Сфинкса и утвержденной двумя египетскими министерствами, есть немало спорных моментов.

К примеру, утверждение, что имя ему было дано Геродотом - грубейшее нарушение исторических фактов. В "Истории", написанной этим греческим ученым, нет ни одного слова, посвященного Сфинксу. Скорее всего Геродот даже не знал о его существовании, поскольку в те времена, когда грек посещал Египет, Сфинкс, по всей вероятности, был в буквальном смысле по уши засыпан песком. Первым историком, видевшим и поведавшим миру о Большом Сфинксе был Плиний, живший гораздо позже.

Хотя слово "сфинкс" действительно является греческим, но корни у него египетские. Всем известно, что греки называли так некое мифическое существо с головой женщины, телом льва и птичьими крыльями. Его породили стоглавый великан Пифон и его жена-полузмея Ехидна. Их детьми также считаются и другие мифологические чудовища: Цербер, Лернейская гидра и Химера. Существо проживало на скале около Фив и загадывало проходящим мимо путникам загадку. Если человек не мог разгадать ее. Сфинкс подвергала его казни.

Безжалостное чудище погубило множество людей, пока наконец его загадку не разгадал Эдип. Сфинкс не смогла пережить такого поражения и бросилась в море. Мало кто сейчас не знает, как звучала эта неразрешимая загадка. Нам она кажется совсем простой - вопрос, задаваемый Сфинксом, был таков: "Кто ходит в полдень на двух, а вечером на трех?" Эдип дал верный ответ: "Человек! Во младенческом возрасте он ползает на четвереньках, в зрелом возрасте ходит на двух ногах, а в старости опирается на клюку".

Древние египтяне отнюдь не считали Сфинкса ни чудовищем, ни женщиной, подобно грекам, у них это существо не задавало загадок и не убивало людей. В понимании египтян Сфинкс представлял собой статую властителя либо бога, чью мощь символизировало тело льва. Они назвали эту статую шесеп-анх, что означало "живой образ" (правителя). Греческий вариант названия возник значительно позднее и вскоре возвратился в Египет.

Как бы то ни было, без сомнений. Сфинкс, стерегущий Великие пирамиды Гизы, с его таинственной, словно бы несколько презрительной улыбкой, являл собой неразрешимую загадку. Не одно поколение ученых задавалось вопросами: чьим воплощением был Сфинкс, когда и каким образом он был создан?

Более века продолжалось изучение статуи. Ученые применяли порох и буровые машины. После долгих трудов исследователям удалось раскрыть истинное имя Сфинкса. Арабы, проживающие в этом районе называли статую Абу'л Хол, что в переводе означает "отец ужаса". Филологи установили, что полное название статуи означало "живой образ Хафры". То есть Сфинкс являлся воплощением царя Хафры с телом царя пустыни и с символами царской власти. Таким образом, в понимании древних египтян Сфинкс представлял собой бога и льва в одном лице, стерегущего свою пирамиду.

На Земле нет и никогда не было статуи, превышающей размерами Большого Сфинкса. Она вытесана из цельной глыбы, остававшей в карьере, откуда добывали строительный материал для пирамид Хуфу и Хафры. В Большом Сфинксе соединены уникальные технические решения и превосходный художественный замысел. Мастерам удалось передать внешность фараона достаточно верно, реалистически, не упуская индивидуальных черт его облика (например, большие оттопыренные уши и широкие скулы).

Надпись у ног царя свидетельствует о том, что статуя была высечена еще при жизни фараона Хафры. А это означает, что Большой Сфинкс представляет собой не только самую большую, но и самую древнюю монументальную скульптуру в мире. Расстояние от передней лапы до хвоста статуи составляет более 53 м, ее высота достигает 20 м, ширина лица равна 4,1 м, высота лица - 5 м, от верхушки до мочки уха - 1,37 м, а длина носа - 1,71 м.

В приведенном выше обращении к зрителям Большой Сфинкс преувеличивает свой возраст, однако он вполне мог бы обойтись без этого, поскольку ему уже более 4500 лет.

В настоящее время Большой Сфинкс очень сильно поврежден. Его лицо изуродовано ядрами и долотом, исчез символ власти уррей, от "божественной" бороды остались жалкие обломки, найденные у ног статуи. Ни время, ни пустыня, ни человек не пощадили Сфинкса. Неоднократно его почти полностью засыпало песком. В XIV веке один фанатичный шейх, выполняя завет Мухаммеда, запрещающий изображать человеческое лицо, повелел уничтожить статую - вот откуда появились безобразные следы от ударов долотом. Мамелюки использовали голову Большого Сфинкса в качестве тренировочной мишени для своих пушек. Однако эта уникальная статуя, поражающая человеческое воображение своей величественностью, не подвластна разрушительной силе времени, природы и человека. Сфинкс продолжает стоять на своем месте и сторожить некрополь в Гизе. Нет сомнений, что это грандиозное творение древних египтян будет стоять до тех пор, пока стоят сами пирамиды.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Древнейшие сведения о Великих пирамидах

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Древнейшие сведения о Великих пирамидах

О том, как выглядела Великая пирамида Хеопса в момент завершения строительства или хотя бы через одно-два тысячелетия после, история умалчивает. В египетских текстах не сохранилось ни одного упоминания о пирамиде. Существуют различные легенды, в которых варьируется цвет пирамиды, говорят, что она испещрена непонятными знаками и символами.

Свидетельства классических авторов встречаются крайне редко. Фалес, отец греческой геометрии, который посетил Гизу приблизительно в VI веке до нашей эры, согласно легенде, изумил египтян точными расчетами ее высоты по тени - он произвел замеры в тот момент, когда длина его собственной тени равнялась его росту. К сожалению, он не оставил рассказа о своем путешествии.

О пирамиде упоминали и другие античные авторы - но эти работы не сохранились за исключением отрывочных фрагментов. Греческий хронолог, Геродот, которого называли отцом истории, видел пирамиду около 440 года до нашей эры. Не стоит забывать, что к тому времени она была для такой же древней, каким он является для нас сегодня. Геродот рассказывал, что каждая из четырех треугольных граней была облицована хорошо отшлифованным известняком, а все стыки сделаны так безупречно, что их едва можно было заметить.

В своем произведении "История", в котором содержится первый исчерпывающий рассказ о Египте, дошедший до наших дней, Геродот рассматривает другие аспекты пирамиды, но, к большому сожалению, далеко не всем его утверждениям можно безоговорочно доверять.

Диодор Сицилийский, греческий историк I века до нашей эры, описывал полированную поверхность площадью 8,8 га как "целостную, без единого повреждения". Римский писатель и натуралист Плиний Старший (I век нашей эры) рассказывает об аборигенах, которые запрыгивали на гладкие, отшлифованные грани к великому восторгу римских туристов.

Кто наверняка мог бы многое поведать потомкам о пирамиде, так это Страбон, древнегреческий географ, в 17 книгах своей "Географии".

В 24 году до нашей эры он совершил путешествие вверх по Нилу, но, к сожалению, рассказ об этом не сохранился.

В дошедшем до нас географическом приложении Страбон описал всего один вход с северной стороны Великой пирамиды - выдвижной камень, незаметный даже вблизи. Страбон писал, что этот небольшой вход вел в узкий низкий коридор, размером приблизительно 1 х 1 м, который спускался на 112 м в сырую, кишащую летучими мышами яму, прорытую на глубине 45 м от основания пирамиды.

Арабский историк Абд-аль-Латиф, живший в XIII веке, рассказывал, что камни пирамиды покрыты древними письменами, и если бы возникло желание переписать их, то получился бы текст объемом более десяти тысяч страниц; его коллеги уверены, что это были памятные надписи бесчисленных древних туристов.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид


Пирамиды Египта. Секреты Великих пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид

Секреты Великих пирамид

Многие пытались разгадать секреты пирамиды Хеопса. Это сооружение представляет собой неразрешимую головоломку из числовых комбинаций. Фантастическая изобретательность, мастерство, время и труд архитекторов пирамиды, использованные ими при возведении вечного символа, по мнению многих исследователей, указывают на чрезвычайную важность послания, которое древние египтяне хотели передать грядущим поколениям.

Часть египтологов придерживается версии, что ключ к геометро-математическому секрету пирамиды в Гизе, так долго бывшему для человечества загадкой, был передан Геродоту храмовыми жрецами, сообщившими ему, что пирамида построена так, чтобы площадь каждой из ее граней была равна квадрату ее высоты. В результате скрупулезных исследований ученые пришли к однозначному выводу, что познания египтян в математике и астрономии были фантастически обширными.

До сих пор нет объяснениям многим загадкам, связанным с Великой пирамидой. Правда ли, что пирамида Хеопса является хранилищем утраченного знания? Действительно ли древние архитекторы одного из семи чудес света глубже проникли в тайны Вселенной, чем их последователи?

Несколько веков продолжаются дискуссии между сторонниками этой гипотезы и их оппонентами, причем с обеих сторон выступают ведущие ученые, академики. И хотя все исследователи сходятся во мнении, что Великой пирамиде по крайней мере четыре тысячи лет, никто не может сказать с полной определенностью, когда точно она была построена, кем и с какой целью.

До недавнего времени наука не располагала доказательствами того, что древние египтяне, жившие пять тысяч лет назад, были способны производить точные астрономические и математические расчеты, необходимые для возведения пирамиды. Считалось чистой случайностью: пирамиды строго ориентированы по сторонам света, все их размеры связаны со значением числа Пи с точностью до нескольких знаков после запятой, а главная усыпальница состоит из треугольников, благодаря которым прославился Пифагор и которые Платон в диалоге "Тимей" назвал строительными материалами космоса. Случайностью сочли и тот факт, что углы наклона граней и ребер пирамиды свидетельствуют о передовых достижениях в тригонометрии, а форма пирамиды соответствует пропорциям золотого сечения (законам гармонии).

Как утверждают современные ученые, впервые число Пи начали применять в Египте около 1700 года до нашей эры, то есть по крайней мере спустя тысячелетие после постройки пирамиды. Теорема Пифагора датирована V веком до нашей эры, а тригонометрию развил Гиппарх во II веке до нашей эры.

Однако в наши дни возникла необходимость пересмотреть этот вопрос. Недавние исследования дошедших до нас египетских иероглифических памятников, а также вавилонских и шумерских клинописных математических дощечек доказали, что уникальные знания были доступны жителям Среднего Востока по крайней мере в III тысячелетии до нашей эры.

Кроме того, ряд историков утверждает, что древнегреческие математики Пифагор, Эратосфен, Гиппарх и другие ученые просто воспользовались достижениями неизвестных талантливых предков. Великая пирамида, подобно множеству античных храмов, была построена на основе герметической геометрии, то есть науки, известной только ограниченному кругу посвященных, следы которой просочились в классическую и александрийскую Грецию. Эти и другие находки позволили заново проанализировать историю Великой пирамиды: результаты оказались ошеломляющими. Устоявшееся представление о том, что пирамида должна была служить склепом, увековечившим память могущественного фараона, было признано ошибочным многими учеными.

На протяжении тысячи лет египтологи пытались выяснить назначение пирамиды. Подобно другим древним мегалитическим сооружениям, она была признана древним календарем, по которому длительность года, включая дополнительные 0,2422 дня, могла быть вычислена так же точно, как при помощи современного телескопа. Пирамида к тому же являлась простым, точным и вечным теодолитом - геодезическим инструментом. Это еще и компас, настолько совершенный, что по нему вполне могут проходить проверку современные компасы.

Было также установлено, что Великая пирамида является и точно сориентированным геодезическим маркером, на основе которого делались географические представления древнего мира, и обсерваторией, с помощью которой составлялись карты звездной полусферы, в ее углах и гранях зафиксированы величины, необходимые для составления карты Северного полушария высочайшей точности. По мнению ряда исследователей, пирамиды представляли собой модель полушария, тесно связанную с координатами широты и долготы.

Помимо этого, не исключено, что пирамида также могла быть хранилищем древней системы мер и весов, стандартом наиболее разумной системы линейных и временных мер на Земле, основанной на оси вращения. Эта система была впервые представлена более ста лет тому назад британским астрономом Джоном Гершелем, и ее точность подтверждена замерами, которые производились со спутников.

Не оставляет сомнений тот факт, что строители Великой пирамиды имели представление о длине экватора, продолжительности года с точностью до нескольких знаков после запятой. В нашу эпоху эти знания стали доступными только в XVII веке. Древние архитекторы должны были знать протяженность земной орбиты, удельный вес земли, ускорение силы тяжести и скорость света.

Ясно одно: прежде чем удастся, как говорится, отделить зерна от плевел в этом вопросе, ученым предстоит еще не один год долгой и кропотливой работы.

Т. Фисанович
тайны древних пирамид

Великие пирамиды в Гизе. Пирамиды Египта.

Пирамиды Снофру
Великие пирамиды
Внутренняя конструкция пирамиды Хеопса
Пирамида Хафры
Пирамида Менкауры
Большой Сфинкс
Древнейшие сведения о Великих пирамидах
Секреты Великих пирамид