Энергетические упражнения с обелисками и пирамидами

ПЕРВОЕ УПРАЖНЕНИЕ С ОБЕЛИСКОМ

Вам необходимо приготовить:

  • компас;
  • небольшой каменный или металлический обелиск;
  • маятник или жезл лозоходца.

Первый день

На своем рабочем столе при помощи компаса точно определите направление на север. Расположите на столе обелиск таким образом, чтобы одна из диагоналей его основания совпадала с осью "север - юг".

Это упражнение предназначено для первоначального освоения обелиска и ознакомления с силовым полем, возникающим при описанной ориентации обелиска.

  • Расположитесь с восточной или с западной стороны обелиска и поднимите маятник или жезл на высоту около десяти сантиметров над его вершиной. Маятник начнет вращаться, жезл вздрогнет и повернется.
  • Как только инструмент активизируется, начинайте медленно опускать его, так чтобы вращательные движения все плотнее охватывали обелиск.
  • Повторите это упражнение несколько раз. Теперь перемещайтесь по оси, сначала южнее, затем севернее обелиска, каждый раз оставаясь на месте в течение примерно пяти минут. При этом варьируйте расстояние между собой и обелиском в пределах от десяти сантиметров до одного метра. Понаблюдайте, что произойдет.
  • Зафиксируйте свои наблюдения. Какие психические или телесные реакции вы отметили:
    а) в положении севернее обелиска на расстоянии от него в десять - тридцать - пятьдесят - сто сантиметров?
    б) в положении южнее обелиска на соответствующем расстоянии от него?
  • Закончив эту серию маленьких опытов, в этот день не следует предпринимать дальнейших попыток.

Второй день

Эта серия направлена на выявление колебаний в силе и качестве воздействий на протяжении дня, поэтому нельзя заменять маятник или жезл.

Критическими моментами являются:

  • восход Солнца;
  • полдень (Солнце над местом действия);
  • заход Солнца;
  • полночь (Солнце под местом действия).

Целью данного упражнения является определение тех из указанных моментов, когда:

  • обусловленное местоположением силовое воздействие особенно явственно проявляется;
  • вы сами в соответствии с индивидуально определенным расположением относительно обелиска особенно чувствительны к
  • беспечиваемому им энергетическому толчку.
  • В какой из названных моментов вы отмечается особенно сильную реакцию маятника или жезла, а также собственную субъективную реакцию?
    Испробуйте позиции севернее и южнее обелиска (находясь в них от пяти до десяти минут).
  • В каждой из позиций меняйте расстояние между собой и обелиском (в пределах от десяти сантиметров до одного метра).
  • Зафиксируйте свои наблюдения, чтобы получить возможность определить оптимальные для вас позиции и расстояния в ходе дальнейших упражнений.

Что может произойти?

  • Сильные толчки, отмечаемые маятником и жезлом, в направлении оси "север - юг".
  • Вы невольно отметите силовое воздействие ударного характера, оставаясь в течение пяти - десяти минут севернее или южнее обелиска на указанной осевой линии.
  • Обелиск функционирует как антенна, принимающая магнетизм из земных глубин, причем настройка производится поворотом вправо-влево. Направления настройки на северной и южной сторонах противоположны. При этом ваша аура каждый раз в строго определенном направлении "подвергается чистке".
  • В зависимости от обстоятельств вы можете начать нервничать или ощутить беспокойство, если пробудете сидя или стоя южнее или севернее обелиска дольше пяти минут. Эта нервозность, сопровождаемая (большей частью осознаваемым лишь впоследствии) желанием "сбежать", объясняется просто: если направления настройки или массажа ауры не соответствуют вашим личным потребностям, то вы ощущаете неосознанный сигнал об опасности, вызывающий неприятное чувство.
    Точно так же возможна и противоположная реакция: если направление настройки соответствует вашим потребностям, вы почувствуете, с каким удовольствием можно подвергаться "чистке" биомагнитной ауры.
  • Следовательно, если вы отмечаете, что в южной позиции чувствуете себя неловко, в дальнейшем при выполнении массажа ауры вы должны выбирать северную позицию (и наоборот).

РЕЗУЛЬТАТЫ

Зафиксируйте, пожалуйста, важнейшие результаты своих экспериментов.

Особенно интенсивными и приятными были энергетические толчки:

  • в____час по местному времени,
  • при продолжительности пребывания, составившей ___ мин,
  • на расстоянии ___ см от обелиска,
  • в северной/южной позиции.

В дальнейшем выполняйте это упражнение два-три раза в неделю. Тем самым вы обеспечите себе постоянный приток подходящей лично вам свежей жизненной энергии.


ВТОРОЕ УПРАЖНЕНИЕ С ОБЕЛИСКОМ

Для этого упражнения вам необходимо приготовить:

  • два обелиска одинаковых размеров, высотой в 100-190 см (в идеальном случае - из твердого камня, гранита или базальта, но можно и из гипса, что тоже позволяет наблюдать впечатляющие явления);
  • компас;
  • маятник или жезл лозоходца.

Расставьте обелиски высотой в 190 см на расстоянии 1,3 м друг от друга; метровые обелиски должны отстоять один от другого на метр.

Ориентируйте оба обелиска известным образом по оси "север - юг".

От двух да пяти минут (не дольше!) пробудьте между обелисками. Попросите кого-нибудь, кому вы доверяете, отметить воздействие на маятник или жезл.

Как и в предыдущем упражнении, придется проделать описанные шаги:

  • изменяйте позицию между обелисками;
  • отмечайте различие в реакциях инструментов (маятника или жезла);
  • найдите наиболее для вас благоприятное положение в пространстве и во времени;
  • тщательно зафиксируйте свои наблюдения.

Что может произойти?

  • Очень сильные толчки, отмечаемые маятником или жезлом на оси между обелисками.
  • Если оставаться между обелисками в течение двух - пяти минут, то ощутишь энергетический толчок, который может - по крайней мере, вначале - показаться слишком сильным. Если при этом возникают какие-либо из описанных выше явлений, следует прервать эксперимент на две недели, а затем возобновить его, соответственно уменьшив продолжительность пребывания между, обелисками.
  • Пара обелисков действует как двойная антенна, настраиваемая поворотами вправо и влево на глубинный земной магнетизм. При этом ваша биомагнитная аура постоянно "чистится" в обоих направлениях. Так же, как в предыдущем упражнении, когда вы располагались в зависимости от самочувствия в северной или южной позиции, в этом упражнении вы можете держаться ближе к северному или к южному обелиску.

РЕЗУЛЬТАТЫ

Отметьте, пожалуйста, важнейшие результаты своего опыта.

Особенно интенсивными и приятными были энергетические толчки:

  • в ___ час по местному времени,
  • при продолжительности пребывания, составившей ___ мин,
  • на расстоянии в ___ см от южного обелиска.

В дальнейшем выполняйте это упражнение два-три раза в неделю.

Внимание! Интенсивное облучение, обеспечиваемое парой обелисков, заменяет первое упражнение и ни в коем случае не может являться дополнением к нему, так как это означало бы перегрузку биоэнергетического поля.

Если вы позаботитесь о таком позитивном "омывающем устройстве для души", то после каждого сеанса будете чувствовать себя вновь родившимся. Вы получите доступ к источнику энергии, которая поднимет вас в истинно древнеегипетские измерения телесного и духовно-душевного состояния, преуспеяния и концентрации.


ПЕРВОЕ УПРАЖНЕНИЕ (С ОДНОЙ ПИРАМИДОЙ)
  • По компасу сориентируйте один из углов пирамиды на север.
  • Установите маятник или жезл, как описано в упражнениях с обелисками. Реакция будет чрезвычайно сильной, гораздо более резкой, чем в опытах с обелисками.
  • Займите положение (на первых порах максимум на четверть часа) на расстоянии от десяти до ста сантиметров к северу от пирамиды.
  • В последующие дни варьируйте расстояние от пирамиды и время проведения упражнения (с учетом критических моментов), как описано в упражнениях с обелисками. Найдите для себя наиболее благоприятное расстояние и время суток.
  • Тщательно зафиксируйте свои наблюдения.

Что может произойти?

  • Фиксация маятником или жезлом интенсивных толчков к северу и к югу от пирамиды.
  • В принципе, практически все живые существа, в том числе растения, через какое-то время выказывают признаки улучшения своего состояния, если они располагаются севернее пирамиды, и ухудшения своего состояния (у растений проявляемого в задержке роста), если располагаются южнее нее.
  • Если вы пробудете севернее пирамиды от 15 до 30 минут, то ощутите энергетический импульс, воспринимаемый как очень интенсивный, но в норме приятный. Если же возникнут какие-либо из вышеописанных побочных явлений, следует прервать опыт на две недели, а затем возобновить его, соответствующим образом снизив продолжительность облучения.

РЕЗУЛЬТАТЫ

Зафиксируйте, пожалуйста, важнейшие результаты опыта.

Особенно интенсивными и приятными были энергетические импульсы:

  • в ___ час по местному времени,
  • при продолжительности опыта, составившей ___ мин,
  • на расстоянии ___ см к северу от пирамиды.

В дальнейшем проделывайте это упражнение два-три раза в неделю. Оно очень хорошо сочетается с массажем ауры при помощи одного или пары обелисков.

Вы заметите, что спустя короткое время вы расцветете телесно, духовно и душевно, подобно растению, вошедшему в поговорку. Вас переполнят энергия и жажда деятельности, вы приобщитесь к тайне, обеспечившей древним египтянам их титанические достижения и в то же время придавшей им душевное спокойствие, к сожалению, столь редко встречаемое в наше время.


ВТОРОЕ УПРАЖНЕНИЕ (С ДВУМЯ ПИРАМИДАМИ)

Мы видели, что сила воздействия удваивается, когда вместо одного обелиска используют пару. В той же мере может возрасти и энергетический эффект упражнений с пирамидами, когда будут задействованы две их модели.

  • Обе пирамиды должны быть примерно одинаковых размеров и изготовлены из одного и того же материала.
  • Расставьте пирамиды на расстоянии от восьмидесяти до ста сантиметров друг от друга и ориентируйте их по оси "север - юг".
  • Станьте или сядьте между пирамидами и снова отметьте реакцию того инструмента, которым вы пользуетесь. Вы почувствуете усиление толчков и большую интенсивность описанных в первом опыте воздействий.
  • Вначале продолжительность пребывания между пирамидами не должна превышать 15 минут.
  • В последующие дни варьируйте интервалы облучения и время дня (критические моменты), когда оно проводится, как описано в упражнениях с обелисками. Определите для себя наиболее благоприятное расстояние и время дня.
  • Тщательно зафиксируйте свои наблюдения.

Что может произойти?

  • В принципе, возможны те же воздействия и реакции, что и при выполнении первого упражнения, но более интенсивные.
  • В этом упражнении также преобладают приятные ощущения, такие, как улучшение самочувствия и возвращение душевного равновесия.
  • Если же будут отмечены какие-либо из описанных выше побочных явлений, прервите упражнение и, переждав две недели, возобновите
  • упражнения с пирамидами, снизив продолжительность облучения и в качестве закалки биоэнергетической ауры - начав с первого упражнения.

РЕЗУЛЬТАТЫ

Зафиксируйте, пожалуйста, важнейшие результаты своих опытов.

Особенно интенсивными и приятными были энергетические импульсы:

  • в ___ час по местному времени,
  • при продолжительности пребывания между пирамидами, составившей ___ мин,
  • на расстоянии ___ см от северной пирамиды.

Предупреждение

Если вы проделываете упражнение у себя дома, то следует по окончании его "отключить" пирамиды, чтобы не создавать помех своему биополю. Дезактивация пирамид осуществляется простым поворотом моделей, нарушающим их ориентацию по оси "север - юг".

В дальнейшем проделывайте это упражнение два-три раза в неделю. Можно сочетать его с массажем ауры при помощи двух обелисков. Но не следует включать в недельное расписание упражнение с двумя обелисками и упражнение с одной пирамидой: это может привести к перегрузке биоэнергетического поля.


ТРЕТЬЕ УПРАЖНЕНИЕ С ПИРАМИДАМИ

Это упражнение особенно повышает эффективность умственной деятельности, причем происходит в равной мере стимуляция активности обоих полушарий и таким образом улучшаются как рациональные, так и эмоциональные характеристики интеллекта.

Для начала продолжительность упражнения может составить около получаса при пребывании в южной части конструкции. Поскольку вы, вероятнее всего, не являетесь практикующим египетским жрецом, вам потребуется предварительно привыкнуть к воздействиям, проделывая упражнение раз в неделю по десять минут, и постепенно доводить продолжительность до одного часа, а частоту - до трех раз в неделю.

Что может произойти?

  • При правильном подходе вы уже через несколько месяцев отметите существенное усиление своих умственных способностей, расширение духовного горизонта, причем в такой степени, о которой вы, вероятно, едва смели мечтать.
  • Внимание! Не старайтесь превратиться в "духовного героя", открывателя новых горизонтов. Следите за тем, чтобы хорошо высыпаться и по утрам вставать бодрым и свежим.
  • Если возникнут какие-либо из вышеописанных побочных явлений, откажитесь на две недели от выполнения этого упражнения, а затем
  • возобновите его, уменьшив время сеанса.

РЕЗУЛЬТАТЫ

Зафиксируйте, пожалуйста, важнейшие результаты своего опыта.

Особенно интенсивные и приятные энергетические импульсы ощущались:

  • в ___ час по местному времени,
  • при продолжительности сеанса, составившей __ мин,
  • на расстоянии __ см от южной большой пирамиды.

Предупреждение

После каждого упражнения отключайте пирамиды вышеописанным способом!

Это упражнение можно проделывать два-три раза в неделю. Оно превосходно сочетается с массажем ауры при помощи двух обелисков, а также с первым и вторым упражнениями с пирамидами.


ДРЕВНЕЕГИПЕТСКИЙ МАССАЖ АУРЫ: УПРАЖНЕНИЯ С ОБЕЛИСКАМИ

Обелиск - это, так сказать, игла, применяемая для акупунктуры, игла, которая касается магнитного поля Земли. Обелиск похож на четырехгранную башню с четырехгранной пирамидой на вершине.

Следует по возможности избегать проделывать нижеописанные упражнения в железобетонных конструкциях, поскольку арматура экранирует помещение, существенно снижая воздействия геоэлектрических и геомагнитных полей.

ПЕРВОЕ УПРАЖНЕНИЕ С ОБЕЛИСКОМ

ВТОРОЕ УПРАЖНЕНИЕ С ОБЕЛИСКОМ

ЗАРЯЖАЙТЕСЬ КОСМИЧЕСКОЙ И ЗЕМНОЙ ЭНЕРГИЕЙ! УПРАЖНЕНИЯ С ПИРАМИДАМИ

Пирамида и обелиск вызывают в принципе схожие биоэнергетические эффекты. Но в случае с пирамидами

  • воздействие на организм более интенсивно;
  • затрагивается более широкий энергетический спектр (вплоть до полного его охвата) и кроме того, упражнения с моделями пирамид сопровождаются менее выраженными и не столь неприятными побочными действиями, чем массаж ауры при помощи одного или двух обелисков. В зоне действия пирамид, следовательно, можно находиться дольше, чем между двумя обелисками. Последние обеспечивают как бы точечное облучение нашего энергетического поля, тогда как пирамиды работают в широком диапазоне.

Упражнения, описанные ниже, следует выполнять, соблюдая некоторые предосторожности. Начните с короткого временного интервала (10-15 минут), внимательно проследите за своими реакциями, и лишь постепенно увеличивайте время пребывания около пирамиды или среди нескольких пирамид, доводя его максимум до одного часа.

Если вы заметите, что реакция на процедуру особенно остра, "потренируйте" свою биоэнергетическую ауру, в течение нескольких недель выполняя упражнения с одним или двумя обелисками.

По возможности, не выполняйте эти упражнения внутри железобетонных конструкций, поскольку арматура дает эффект "клетки Фарадея", отклоняя геоэлектрические и геомагнитные поля.

Вам понадобятся:

  • компас;
  • две массивные модели пирамид (высотой 20-25 см) из камня или металла;
  • еще две модели пирамид, высота которых составляет половину высоты предыдущих;
  • маятник или жезл лозоходца.

ПЕРВОЕ УПРАЖНЕНИЕ (С ОДНОЙ ПИРАМИДОЙ)

ВТОРОЕ УПРАЖНЕНИЕ (С ДВУМЯ ПИРАМИДАМИ)

ТРЕТЬЕ УПРАЖНЕНИЕ С ПИРАМИДАМИ

КОРОНА ФАРАОНОВ

Дошедшие до нас облачения фараонов, а также изображения позднейшего культа Атона позволяют сделать вывод об изобретении египтянами специальных головных уборов. С помощью этих защитных приспособлений жрецы могли некоторое время без ущерба для собственного здоровья (например, не подвергаясь угрозе мигреней) оставаться вблизи источников энергии (рис. 78).

А чтобы определенная нужная энергия все же могла преодолеть заграждение, использовались также головные уборы, в которых изоляция сочеталась со своего рода фильтрами.

ПОДГОТОВКА К ОПЫТУ Вам понадобится:

  • один поролоновый коврик размером 25 х 25 см, толщиной 1-2 см;
  • два поролоновых коврика 12 х 12 см, толщиной 1-2 см;
  • один моток самой тонкой медной проволоки.

Как подготовить изоляцию

1. На большой поролоновый коврик (25 х 25 см) наложите медную сетку из проволоки; ячейка сетки должна быть размером приблизительно 0,5 х 0,5 см. Можно просто приложить сетку, а можно вложить ее между двумя бумажными прокладками для последующего прикрепления.

2. Обрежьте поролон так, чтобы им можно было прикрыть затылок, а спереди край его доходил бы до лба, по бокам же прикрывал сверху уши до половины.

3. Наденьте поверх изоляции шляпу, которая удерживала бы устройство на голове.

4. Для достижения "эффекта Нефертити" оставьте одну поперечную и одну продольную проволоку решетки настолько длинными, чтобы концы их спускались сзади до лопаток.

Как изготовить головной убор

1. Вырежьте из двух меньших поролоновых ковриков (12х12 см) круги, чтобы хорошо защитить затылок.

2. Прикрепите иголкой с ниткой к каждому поролоновому кружку по спирали из проволоки, одну - закрученную вправо, другую - влево см. рис.

3. Для испытания "эффекта Нефертити" оба конца спирали нужно оставить свободными и настолько длинными, чтобы они спускались сзади до уровня, обозначаемого при сближении лопаток (рис. 80). Конец проволоки, тянущийся из середины спирали, направляется по линии середины затылка таким образом, чтобы не касаться извивов спирали; лучше всего провести его внутри поролона.

ОПЫТЫ С ПОРОЛОНОВЫМИ ПОКРЫТИЯМИ МЕНЬШЕЙ ПЛОЩАДИ

Первый вечер

1. Перед отходом ко сну положите одно из поролоновых покрытий со спиралью себе на затылок таким образом, чтобы поролон находился между вашими волосами и медной проволокой.

2. Зафиксируйте впечатления, полученные вами в последующие 15 мин. Что вы заметили?

3. Теперь поверните устройство так, чтобы проволока прилегала непосредственно к волосам.

4. Завершите эксперимент через две минуты.

Второй вечер

1. На этот раз накройте голову перед сном парным устройством, в котором спираль закручена в противоположном направлении.

2. Повторите этапы 2-4 предыдущего опыта.

РЕЗУЛЬТАТЫ

Многие испытуемые сообщают, что во время этих опытов:

  • испытывали легкое головокружение, причем предметы "уплывали" направо, а в другом случае налево;
  • ночью сон был особенно глубок;
  • они выспались раньше, чем обычно.

Если же не обнаружилось никакого воздействия, опыт следует повторить, предварительно:

  • помыв голову (следите за тем, чтобы волосы перед надеванием устройства были совершенно сухими);
  • уйдя в отпуск, чтобы успокоиться и экспериментировать на свободе.

ОПЫТЫ С БОЛЬШИМ ПОРОЛОНОВЫМ ПОКРЫТИЕМ

Попытайтесь вечером примерно в течение часа проносить на голове это устройство (находясь дома - открыто, а в случае выхода из дому - прикрыв шляпой).

РЕЗУЛЬТАТЫ

Это покрытие действует как мини-изоляция, как маленький цилиндр Фарадея. Многие испытуемые сообщили об

  • улучшении способности сосредоточить внимание;
  • облегчении головных болей и о том, что приступы случаются реже;
  • ощущении полной ясности сознания.

ДРЕВНЕЕГИПЕТСКИЕ ЖРЕЧЕСКИЕ САНДАЛИИ:

КАК ИЗОЛИРОВАТЬСЯ ОТ НЕЖЕЛАТЕЛЬНЫХ ПОТОКОВ ЭНЕРГИИ

"Прокладкой" между телом и Землей, воздействия которой благотворны или вредны для жизни, следует считать подошвы ног, непосредственно соприкасающиеся с поверхностью Земли.

Представьте, как род людской выглядит с точки зрения растений.

Растение первое: "То, что люди именуют подошвами ног и пальцами на ногах,- это остатки корней, которыми люди когда-то цеплялись за землю, чтобы иметь возможность принимать благодеяния. Немудрено, что люди так бестолково мельтешат!"

Растение второе (возражает): "Нет, люди - это растения, которые могут без ущерба для жизни вытягивать свои корни из земли. Немудрено, что они столь многого достигли!"

Что можно извлечь из этого маленького диспута? Конечно, с точки зрения растений, наши ноги являются подвижными корнями, а через подошвы и пальцы ног мы особым образом связаны с земными силами.

Среди экспонатов Каирского национального музея имеются сандалии и носки, найденные в древнеегипетских захоронениях. Некоторые из образцов позволяют заключить, что первоначально сандалии служили для "экранирования" подошв ног от излучений почвы. Некоторые фрагменты чулок также представляют интерес: очевидно, древние египтяне надевали на большой палец золотой цилиндр, а остальные пальцы все вместе или порознь покрывали металлическими колпачками.

Что происходит при изоляции наших "прокладок" от земной поверхности?

Для первого опыта возьмите алюминиевую фольгу, используемую в домашнем хозяйстве. Оберните большие пальцы ног фольгой и понаблюдайте за последующей реакцией. Затем модифицируйте опыт, обернув фольгой остальные пальцы на обеих ногах.

Тот, кто может позволить себе слегка потратиться на эксперимент, может приобрести очень тонкий медный лист.

Первые результаты побудят вас к дальнейшим попыткам. Изоляция пальцев на ногах усиливает эффект ношения на голове спирали и сетки.
Но, пожалуйста, помните, что эти эксперименты можно проводить только летом на открытом воздухе, поскольку необходим прямой контакт с почвой. Нужно поверх изоляции надеть на ноги хотя бы сандалии из растительных материалов (кожа, резина и синтетика исключаются).