F&P Беранже Пьер Жан

Всякий истинный талант, платя дань веку, творит и для вечности.
Н.М. Карамзин

Пьер Жан Беранже (1780-1857)

(Французская литература)

Пьер Жан Беранже родился 19 августа 1780 года в Париже. Отец его, писец у нотариуса, а впоследствии конторщик в колониальном магазине, женился по любви на дочери бедного портного Шампи, но спустя несколько лет развелся с нею, оставив у себя дочь и маленького сына. С детских лет Жан Пьер воспитывался у деда, затем отец определил его в один из пансионов предместья Сент-Антуан, а после его окончания был послан к тетке в Перонн, которая сделала его гарсоном в своем кабачке. Природные способности Беранже и страсть к чтению возместили все недостатки такого воспитания. Беранже познакомился с некоим Палюде-Белянглизом, которому он остался многим обязан. Советы и нравственное влияние этого человека помогли Беранже стать наборщиком в одной из местных типографий.

Между тем отец Беранже, замешанный в какое-то политическое дело, был арестован и несколько месяцев провел в тюрьме. Ко времени его освобождения дела вексельной конторы, которую незадолго до этого открыл отец Пьера Жана, пошатнулось. Отец с сыном открыли библиотеку для чтения, и примерно в это же время молодой Беранже попробовал писать стихи. Первым его произведением была эпическая поэма "Cloviss" (1798 г.).

Но материальное положение поэта ухудшилось настолько, что он наконец решился обратиться за помощью к Люсьену Бонапарте, послав к нему и первые свои опыты. Люсьен, сам писавший стихи и романы, оценил талант начинающего поэта и великодушно уступил Беранже свое жалованье в 1000 франков. А через некоторое время некий Арно помог поэту получить место секретаря в одном из министерств, и поэт мог уже свободно заняться литературной деятельностью.

Первое собрание своих песен, названное им "Chansons morales et autres", Беранже издал в 1815 году. Оно обратило на себя внимание критиков, но, вместе с тем, он получил первое предостережение от властей за политический характер некоторых из них. В 1821 году появилось второе собрание стихотворений Беранже под названием "Chansons" (2 т.), в которых социальные мотивы прозвучали еще резче. Песни эти исполнены презрения к возвратившейся династии и аристократии с ее кастовыми предрассудками и мнимыми правами на возмездие. За эти произведения Беранже лишился места и был подвергнут суду, который приговорил его к трехмесячному заключению и денежному штрафу в 500 франков. Сидя в тюрьме, Беранже начал третье собрание песней, появившееся в свет в 1825 году, а затем четвертое в 1828 году, за что опять был присужден к девятимесячному заключению и денежному штрафу в 10000 франков.

Но, вопреки гонениям властей, слава Беранже и популярность его произведений возрастала все более и более. Десять тысяч франков были быстро собраны по подписке, и поэта выпустили из тюрьмы.

Беранже участвовал в Июльской революции 1830 года и воспел ее, но вскоре увидел, что буржуазная монархия не облегчила положение народа ("Жак", "Старый бродяга"). В поисках выхода он обратился к утопическому социализму. ("Безумцы"). Нарастание народного недовольства в 40-х гг. отозвалось у Беранже в песне "Потоп", предвещавшей Революцию 1848.

В 1848 году он был избран в депутаты. После нескольких заседаний Беранже подал в отставку, но она не была принята, и только после того, как он повторил свою просьбу и категорически заявил, что его решение непреклонно, ему дали вернуться к частной жизни.

Но популярность и политическое значение Беранже были так велики, что после его смерти 16 июля 1857 года, правительство, уступая единодушному требованию общественного мнения, устроило Беранже пышное погребение на счет государства.

В своем творчестве Беранже поднял традиционный фольклорный куплет до уровня профессионального искусства. Он придал песне невиданную гибкость, позволявшую ей превращаться под его пером в любой из "высоких" жанров - в оду, гимн, дифирамб. Беранже создал песню-марш, песню-призыв, песню-памфлет, сатирическую песню, публицистическую, элегическую, любовно-эротическую. Уже после смерти поэта появилась его автобиография "Ма Biographic", изданная Перротеном в 1857 году в (русск. пер., М.) и "Correspondence", собранная Полем Буато (Boiteau). В 1874 году вышли "Oeuvresposthumes", собрание неизданных песен. Несмотря на народный колорит стихотворений Беранже, они были переведены на многие языки мира. Из многочисленных русских переводов лучший принадлежит В. С. Курочкину.

    СОДЕРЖАНИЕ

    Сестры милосердия
    Нищая
    Действие вина
    Король Ивето
    Миссионеры
    Добрый бог
    Капуцины
    Плач о смерти Трестальона
    Mесса святому духу при открытии палаты
    Свадьба папы
    Ключи рая
    Наш священник
    Смерть Сатаны
    Добрый пастырь
    Паломничество Лизетты
    Святые отцы
    Сын папы
    Папа-мусульманин
    Ангел-хранитель
    Мощи
    Кардинал и певец
    Соловьи
    Весна и осень
    У каждого свой вкус

    Сестры милосердия

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    Земные долы покидая,

    Монахиня, любви сестра,
    Столкнулась раз в преддверье рая
    С танцовщицей из Орёга.
    Летя родной юдоли мимо,
    Они предстали пред стеной:
    Одна - виденьем серафима,
    Другая - розою земной.

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    Монахиню к предвечной выси

    Ведя сквозь райские врата,
    Апостол Петр сказал актрисе:
    - Входи и ты, любви мечта! -
    Она в ответ: - Я верю тоже,
    Но я любила сердца власть.
    Мой духовник - прости мне, боже! -
    Не понял, что такое страсть.

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    - Сестра моя, что за признанье!

    Нет! Я монахиней простой
    Людское горе и страданье
    Поила только добротой.

    - А я - увы! - была прекрасной

    И, чтоб казалась жизнь легка,
    Поила чашей неги страстной
    И богача и бедняка!

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    - Молитвой я живила силы,

    Чтоб умирающий, сквозь бред,
    Мог видеть на краю могилы
    Конец страданий, вечный свет.

    -А я - увы! - лишь сладострастье

    Влагала в бедные мечты.
    Но я учила верить в счастье,-
    А счастье стоит чистоты!

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    - Всю жизнь,- монахиня сказала,-

    Молилась я, дабы рука
    Имущих не оскудевала
    В даяниях для бедняка.

    -А я,- ответила наяда,-

    Улыбкой, смехом, блеском глаз
    И грешной ласкою - от яда
    Спасала юношей не раз.

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    - Входи, входи, чета святая! -

    Воскликнул Петр и отпер дверь.-
    Лишенные доныне рая,
    Его достойны вы теперь.

    Мы встретить здесь того готовы,

    Кто осушил лишь каплю слез,-
    Носил ли он венок терновый
    Или простой венок из роз.

    Через победы и паденья

    Ведет благое провиденье,
    Чтобы спасала вновь и вновь
    Сердца любовь - одна любовь!

    Нищая

    Зима, метель, и в крупных хлопьях

    При сильном ветре снег валит.
    У входа в храм, одна, в отрепьях,
    Старушка нищая стоит:
    И милостыни ожидая,
    Она все тут с клюкой своей,
    И летом, и зимой, слепая!..
    Подайте ж милостыню ей!

    Сказать ли вам, старушка эта

    Как двадцать лет тому жила!
    Она была мечтой поэта,
    И слава ей венок плела.
    Когда она на сцене пела,
    Париж в восторге был от ней.
    Она соперниц не имела:
    Подайте ж милостыню ей!

    Бывало, после представленья

    Ей от толпы проезда нет.
    И молодежь от восхищенья
    Гремела <браво> ей вослед.
    Вельможи случая искали
    Попасть в число её гостей;
    Талант и ум в ней уважали.
    Подайте ж милостыню ей!

    В то время торжества и счастья

    У ней был дом; не дом - дворец,
    И в этом доме сладострастья
    Томились тысячи сердец.
    Какими пышными хвалами
    Кадил ей круг её гостей -
    При счастье все дружатся с нами.
    Подайте ж милостыню ей!

    Святая воля провиденья:

    Артистка сделалась больна,
    Лишилась голоса и зренья
    И бродит по миру одна.
    Бывало, бедный не боится
    Прийти за милостыней к ней,
    Она ж у вас просить стыдиться:
    Подайте ж милостыню ей!

    Ах, кто с такою добротою

    В несчастье ближним помогал,
    Как эта нищая с клюкою,
    Когда амур её ласкал.
    Она все в жизни потеряла!..
    О! Чтобы в старости своей
    Она на промысл не роптала,
    Подайте ж милостыню ей!

    Действие вина

    Вино в тюрьме дает совет:

    Не горячись - ведь силы нет.
    И за решеткой, во хмелю,
    Я все хвалю.

    От стакана доброго вина

    Рассудил я здраво, что сатира,
    В видах примиренья, не должна
    Обличать пороки сильных мира.
    Лучше даже в очи им туман
    Подпускать куреньем фимиама,
    Я решил, не затрудняясь, прямо,
    Осушив еще один стакан.

    Вино в тюрьме дает совет:

    Не горячись - ведь силы нет.
    И за решеткой, во хмелю,
    Я все хвалю.

    С двух стаканов доброго вина

    Покраснел я, вспомнив о сатирах.
    Вижу: вся тюрьма моя полна
    Ангелами в форменных мундирах.
    И в толпе счастливых поселян
    Я воспел, как запевала хора,
    Мудрость господина прокурора,-
    Осушив еще один стакан.

    Вино в тюрьме дает совет:

    Не горячись - ведь силы нет.
    И за решеткой, во хмелю,
    Я все хвалю.

    С трех стаканов доброго вина

    Вижу я: свободны все газеты.
    Цензоров обязанность одна:
    Каждый год рассматривать бюджеты.
    Милосердье первых христиан,
    Что от нас веками было скрыто,
    Я увидел - в сердце иезуита,-
    Осушив еще один стакан.

    Вино в тюрьме дает совет:

    Не горячись - ведь силы нет.
    И за решеткой, во хмелю,
    Я все хвалю.

    С двух бутылок доброго вина

    Заливаться начал я слезами
    И свободу, в неге полусна,
    Увидал, венчанную цветами,-
    И в стране, счастливейшей из стран,
    Кажется, тюрьмы сырые своды
    Рухнули б от веянья свободы...
    Выпей я еще один стакан.

    Вино в тюрьме дает совет:

    Не горячись - ведь силы нет.
    И за решеткой, во хмелю,
    Я все хвалю.

    Но избыток доброго вина

    И восторг, и умиленья слезы
    Безраздельно все смешал сполна
    В смутные, отрывочные грезы.
    Будь же ты благословен, обман,
    Что нам в душу, с утоленьем жажды,
    Будто с неба посылает каждый
    Шамбертена доброго стакан.

    Вино в тюрьме дает совет:

    Не горячись - ведь силы нет.
    И за решеткой, во хмелю,
    Я все хвалю.

    Тюрьма Сент-Пелажи

    Король Ивето

    Жил да был один король ,-

    Где, когда - нам неизвестно
    (Догадаться сам изволь).
    Спал без славы он чудесно,
    И носил король-чудак
    Не корону, а колпак.
    Право, так!
    Ха-ха-ха! Ну не смешно ль?
    Вот так славный был король!

    Он обед и завтрак свой

    Ел всегда без опасенья,
    На осле шажком порой
    Объезжал свои владенья.
    И при нем достойно нес
    Службу гвардии барбос,
    Верный пес!

    Был грешок один за ним:

    Выпивал он преизрядно.
    Но служить грешкам таким
    Для народа не накладно,
    Пошлин он не налагал, -
    Лишь по кружке с бочки брал
    В свой подвал!

    Миссионеры

    Перевод И. Гуровой

    Велел всем бесам сатана

    За дело браться споро:
    "Когда просвещена страна,
    Раздоры гаснут скоро.
    Я нынче ж миссию создам -
    Работу всем чертям задам,
    Мы верой заторгуем.
    Эй, дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!

    Пойдем, молясь, надев кресты,

    Мы в города и села.
    По-лисьи спрячем мы хвосты:
    Наш образец - Лойола.
    Хвалу мы богу воспоем
    И золотом мошну набьем,-
    Мы верой заторгуем.
    Эй, дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!

    Бог даст, не смогут - сосчитать

    Чудес, творимых адом.
    Не хочешь нам блага отдать -
    Побьем мы землю градом.
    И раззвоним на весь народ,
    Что сам Христос нам письма шлет.
    Мы верой заторгуем.
    Эй, дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!

    Грома на худшее из зол -

    Не суетность - обрушим,
    И совратим прекрасный пол,
    И семьи мы разрушим.
    Пусть запоют в кромешной тьме
    Девицы нам "Asperges me"*.
    Мы верой заторгуем.
    Эй, дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!

    Напомним: Равальяк не зря

    Взял нож во время оно.
    Не трон - владыка алтаря,
    Алтарь - владыка трона!
    И пусть король войдет, как встарь,
    Смиренным служкою в алтарь.
    Мы верой заторгуем.
    Эй, Дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!

    Вспять Нетерпимости опять

    Не повернуть движенья.
    Нет, протестантам не сыскать
    Примочки от сожженья.
    И всем философам пора
    Припомнить запахи костра.
    Мы верой заторгуем.
    Эй, дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!"

    Над Францией, закончив речь,

    Задумал черт расправу:
    Занес над просвещеньем меч
    Невежеству во славу.
    С небес, в испуге, день бежит,
    И пляшут у костров ханжи:
    "Мы верой заторгуем.
    Эй, дуйте, дуйте! Кровь и ад!
    Повсюду свет задуем,
    И пусть костры горят!"

    * "Окропи меня" (лат.).

    Добрый бог

    Перевод А. Дельвига

    Однажды бог, восстав от сна,

    Курил сигару у окна
    И, чтоб заняться чем от скуки,
    Трубу взял в творческие руки;
    Глядит и видит: вдалеке
    Земля вертится в уголке.
    "Чтоб для нее я двинул ногу,
    Черт побери меня, ей-богу!

    О человеки всех цветов! -

    Сказал, зевая, Саваоф,-
    Мне самому смотреть забавно,
    Как вами управляют славно.
    Но бесит лишь меня одно:
    Я дал вам девок и вино,
    А вы, безмозглые пигмеи,
    Колотите друг друга в шеи
    И славите потом меня
    Под гром картечного огня.
    Я не люблю войны тревогу,
    Черт побери меня, ей-богу!

    Меж вами карлики-цари

    Себе воздвигли алтари
    И думают они, буффоны,
    Что я надел на них короны
    И право дал душить людей.
    Я в том не виноват, ей-ей!
    Но я уйму их понемногу,
    Черт побери меня, ей-богу!

    Попы мне честь воздать хотят,

    Мне ладан под носом кадят,
    Страшат вас светопреставленьем
    И ада грозного мученьем.
    Не слушайте вы их вранья:
    Отец всем добрым детям я;
    По смерти муки не страшитесь,
    Любите, пейте, веселитесь...
    Но с вами я заговорюсь...
    Прощайте! Гладкого боюсь!
    Коль в рай ему я дам дорогу,
    Черт побери меня, ей-богу!"

    Капуцины

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Мне, недостойному, награда!

    Могу я вновь, моя Фаншон,
    Хранитель божья вертограда,
    Напялить черный капюшон.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Пускай философы - их много -

    Книжонок не плодят своих:
    Мы, церкви рыцари, в честь бога
    Готовы ринуться на них.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Несем от голода спасенье

    Мы истощенным нищетой,
    Давая им по воскресеньям
    Кусочек просфоры святой.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Король - надежная опора,

    А церковь - всех ханжей приют;
    Глядишь - места министров скоро
    Церковным старостам дадут.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Отведать лакомого блюда

    Христовы воины спешат,
    И даже господа - вот чудо! -
    Их аппетиты устрашат.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Пусть, как отцам-иезуитам,

    Вернут нам всё! О, нас не тронь!
    Хоть пеплом головы покрыты,-
    Но затаен под ним огонь.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Стань набожной и ты, Фаншетта!

    Доходно это ремесло,
    И даже черт признает это,
    Плюя в кропильницу назло.

    Хвалу спешите вознести:

    Ведь капуцины вновь в чести.

    Плач о смерти Трестальона

    Эй, католики, идите,

    Плачь, иезуитов рой!
    Умер, умер наш герой...
    Неофиты, поспешите
    К нам в печали и слезах
    И почтите славный прах!

    Трестальона чтим, который

    Широко известен был.
    Долго-долго он служил
    Реставрации опорой.
    Смерть героя в сем году
    Предвещает нам беду.

    В достопамятное время

    Удивил он город Ним
    Благочестием своим,
    И злодеем только теми
    Прозван был, кому мстил он
    За алтарь или за трон.

    Краснощекий и плечистый,

    Ром он часто попивал
    И в борделях бушевал.
    Все же душу блюл он чистой:
    Причащался весельчак
    Раз в неделю, натощак.

    Горд своей кокардой белой,

    Дал обет он не зевать,
    Протестантов убивать.
    Даже в праздник шел на дело,
    У святых беря отцов
    Отпущение грехов.

    Что за чудо? Убивал он

    Ночью так же, как и днем,
    Но всегда перед судом
    Чист как стеклышко бывал он
    За отсутствием улик:
    Всяк прикусывал язык.

    Он и золота немало

    Получал из высших сфер,
    Крепко пил, на свой манер
    Подражая феодалам.
    Каждый бил ему поклон,
    Если шел навстречу он.

    Нанеся удар тяжелый,

    Смерть похитила борца,
    Кто помог бы до конца
    Нам расправиться с крамолой.
    Если б в мире не почил -
    Он бы орден получил.

    Гроб его несут дворяне,

    Вслед судейские идут.
    Непритворно слезы льют
    И духовные всех званий.
    Им - представьте, господа! -
    Благодарность не чужда.

    Добиваются у папы,

    Чтоб святым его признать.
    Очевидно, воздевать
    Скоро к небу будут лапы
    Волки, съевшие овец:
    "Помолись за нас, отец!"

    Мощи будут! Маловерам

    Восхвалит его Монруж.
    Станет сей достойный муж
    Для католиков примером.
    Мысли грешные откинь,
    Подражай ему! Аминь.

    Mесса святому духу при открытии палаты

    Нахлобучив, как колпак,

    Митру, чтобы не свалилась,
    Возгласил епископ так:
    "Дух святой, яви нам милость!
    На дворян твоих взгляни:
    Нацию должны представлять они.
    Чтоб беды не приключилось -
    Ниспошли совет им хоть раз в году.
    Дух святой, сойди! О, сойди, я жду!"
    Молвил дух святой: "Нет, брат, не сойду!"

    "Что такое? - вопросил

    Тут бретонец горделивый. -
    Иль спуститься нету сил?
    Или он такой трусливый?
    Откровенно говоря,
    В троице святой стоит он зря.
    Впрочем, этот дух болтливый
    Пригодится нам - случай я найду.
    Дух святой, сойди! О, сойди, я жду!"
    Молвил дух святой: "Нет, брат, не сойду!"

    Финансист: "Что за напасть?

    Не дерите даром глотки.
    Для того чтоб в рай попасть,
    Надо вызолотить четки.
    Вот дождешься - низложу!
    Не таких, как ты, за нос я вожу.
    Разговор со мной короткий!
    Выгодней тебе жить со мной в ладу.
    Дух святой, сойди! О, сойди, я жду!"
    Молвил дух святой: "Нет, брат, не сойду!"

    Закричал тут и судья:

    "Долго ль ждать тебя мы будем?
    Иль не знаешь ты, кто я?
    Мы с Фемидой вместе судим.
    Суд во всем нам подчинен,
    Признает тебя лишь для виду он.
    Всех к покорности принудим!
    Подчинись, не то привлеку к суду!
    Дух святой, сойди! О, сойди, я жду!"
    Молвил дух святой: "Нет, брат, не сойду!"

    Тут промолвил Фрейсину:

    "Мы без божьего глагола
    Обойдемся. Подчеркну,
    Что полезней нам Лойола.
    Сети ткет свои Монруж,
    И Сорбонну мы воскресим к тому ж.
    Молодежь мы учим в школах,
    Белый воротник нынче на виду.
    Дух святой, сойди! О, сойди, я жду!"
    Молвил дух святой: "Нет, брат, не сойду!"

    "Объяснись же, дух святой!" -

    "Ладно, Взор мой все же меток.
    Я здесь вижу пред собой
    Не людей - марионеток.
    Не хочу я помогать
    Вам обманывать, плутовать и лгать!
    Не спасете души этак". -
    "Тише! На тебя мы найдем узду!
    Дух святой, сойди! О, сойди, я жду!"
    Молвил дух святой: "Нет, брат, не сойду!"

    Свадьба папы

    "Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!"

    Так распевал один умалишенный,

    Вообразив, что он - святой отец.
    "Черт побери! - кричал он,- брак законный
    Должны ввести для клира наконец!

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Я - папа, да! Я захотел жениться!

    Пляшите, пойте! Больше блюд и вин!
    Пусть до утра веселый пир продлится!
    Крестить ко мне пускай придет Кальвин!

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Над библией зевают век за веком.

    Довольно нам утехи запрещать!
    Спасая нас, Христос стал человеком, -
    К чему ж меня вам в бога превращать?

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Итак, теперь семейными мы будем,

    Чтоб церковь тем от гибели спасти.
    Из скромности не сообщим мы людям,
    Что брак пришлось для этого ввести.

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Разбейте же оковы целибата!

    Давно пора отделаться от них,
    Пусть все кюре, аббаты и прелаты
    Без устали плодят для нас святых!

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Мы были нетерпимы, были злобны...

    Изменимся: придется жен терпеть.
    Да и легко ль сжигать себе подобных,
    Коль нужно над созданьем их корпеть?

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Папесса, ты веди себя как надо!

    Пускай о нас везде заговорят.
    Не то со смеху лопнут черти ада,
    Узнав, что даже папа был рогат.

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!"

    Так распевал мудрец, что слыл безумцем.

    Ему сосед кричит: "Ну и дела!
    Слыхал? Опять пожива вольнодумцам:
    Ведь у кюре служанка родила!"

    Живо, карету!

    Свадебку эту
    Каждый увидит: католик, еврей.
    Пойте, ликуя,
    Все: аллилуя!
    Женится папа! На свадьбу скорей!

    Ключи рая

    Перевод Бенедикта Лившица

    Ключи от райских врат вчера

    Пропали чудом у Петра
    (Все объяснить - не так уж просто).
    Марго, проворна и смела,
    В его кармане их взяла.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    Марго работой занята:

    Распахивает в ней врата
    (Все объяснить - не так уж просто).
    Ханжи и грешники гурьбой
    Стремятся в рай наперебой.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    Магометанин и еврей

    Спешат протиснуться скорей...
    (Все объяснить - не так уж просто),
    PI папа, годы ждавший, вмиг
    Со сбродом прочим в рай проник.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    Иезуиты, кто как мог,

    Пролезли тоже под шумок
    (Все объяснить - не так уж просто),
    И вот уж с ангелами в ряд
    Они шеренгою стоят.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    Дурак врывается, крича,

    Что бог суровей палача
    (Все объяснить - не так уж просто).
    Приходит дьявол наконец,
    Приняв из рук Марго венец.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    Господь отныне - рад не рад -

    Декретом отменяет ад
    (Все объяснить - не так уж просто).
    Во славу вящую его
    Не будут жарить никого.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    В раю - веселье и разгул:

    Сам Петр туда бы прошмыгнул
    (Все объяснить - не так уж просто).
    Но за труды его теперь
    Пред ним захлопывают дверь.
    "Марго, как быть?
    Не олухом же слыть.
    Отдай ключи!" - взывает к ней апостол.

    Наш священник

    Священник наш живет умно:

    Водой не портит он вино,
    И, славя милость бога,
    Твердит племяннице (ей нет
    Еще семнадцати): "Мой свет!
    Что хлопотать нам много,
    Грешно иль нет в селе живут?
    Оставим черту этот труд!
    Э, поцелуй меня,
    Красавица моя!
    Судить не будем строго!

    Овцам служу я пастухом,

    И не хочу, чтоб им мой дом
    Был страшен, как берлога,
    Твержу я стаду своему:
    "Кто мирно здесь живет, тому
    В рай не нужна дорога".
    На проповедь зову приход
    Тогда лишь я, как дождь идет.
    Э, поцелуй меня,
    Красавица моя!
    Судить не будем строго!

    Запрета в праздник я не дам

    Повеселиться беднякам:
    Им радостей немного.
    У кабачка их смех и гам
    Порою слушаю я сам
    С церковного порога.
    А надо - побегу сказать,
    Что меньше можно бы кричать.
    Э, поцелуй меня,
    Красавица моя!
    Судить не будем строго!

    Мне дела нет, что у иной

    Плутовки фартучек цветной
    Раздуется немного...
    Полгодом свадьба запоздай,
    До свадьбы бог младенца дай -
    Не велика тревога:
    Венчаю и крещу я всех.
    Не поднимать же шум и смех!
    Э, поцелуй меня,
    Красавица моя!
    Судить не будем строго!

    Наш мэр философом глядит

    И про обедню говорит,
    Что толку в ней немного.
    Зато еще без ничего
    Ни разу нищий от его
    Не отходил порога.
    Над ним господня благодать:
    Кто сеет, будет пожинать.
    Э, поцелуй меня,
    Красавица моя!
    Судить не будем строго!

    Ни каждый пир меня зовут,

    Вином снабжают и несут
    Цветов на праздник много.
    Толкуй епископ, злой старик,
    Что я чуть-чуть не еретик...
    Чтобы на лоне бога
    Я в рай попал и увидал
    Там всех, кого благословлял,
    Целуй, целуй меня,
    Красавица моя!
    Судить не будем строго!"

    Смерть Сатаны

    Чтоб просветить моих собратий,

    Я чудо расскажу для них:
    Его свершил святой Игнатий,
    Патрон всех остальных святых.
    Он шуткой, ловкой для святого
    (В другом была б она гнусна),
    Устроил смерть для духа злого,-
    И умер, умер Сатана!

    Святой обедал. Бес явился:

    "Пьем вместе, или тотчас в ад!"
    Тот очень рад; но изловчился
    Влить в рюмку освященный яд.
    Бес выпил. В пот его кидает;
    Упал он; жжет его с вина.
    Как еретик, он издыхает...
    Да, умер, умер Сатана!

    Монахи взвыли в сокрушенье:

    "Он умер! Пал свечной доход!
    Он умер! За поминовенье
    Никто гроша не принесет!"
    В конклаве все в унынье впали...
    "Погибла власть! Прощай, казна!
    Отца, отца мы потеряли...
    Ах, умер, умер Сатана!

    Лишь страх Вселенной управляет:

    Он сыпал нам свои дары.
    Уж нетерпимость угасает;
    Кто вновь зажжет ее костры?
    Все ускользнут из нашей лапы,
    Всем будет Истина ясна,
    бог станет снова выше папы...
    Ах, умер, умер Сатана!"

    Пришел Игнатий: "Я решился

    Его права и место взять.
    Его никто уж не страшился;
    Я всех заставлю трепетать.
    Откроют нам карман народный
    Убийство, воровство, война.
    А богу то, что нам негодно, -
    Хоть умер, умер Сатана!"

    Конклав кричит: "В беде суровой

    Спасенье нам в его руках!"
    Своею рясой орден новый
    Внушает даже небу страх.
    Там ангелы поют в смущенье:
    "Как участь смертного темна;
    Ад у Лойолы во владенье...
    Ах, умер, умер Сатана!"

    Добрый пастырь

    Перевод Льва Остроумова

    Мешая с истиной Писанье,

    Трувер лукавый в старину
    О папе нам сложил преданье.
    Крестясь, его я вспомяну.
    Святой отец своей служанке
    Шептал: "Каков пуховичок!

    Мой голубок,

    Ликуй, дружок,
    Танцуй, дружок:
    Сам Петр не знал такой лежанки!
    О, я Цитеры старожил:
    Горяч мой пыл!

    Характер мой весьма упорен:

    Новаторы - мои враги.
    Да будет шар земной покорен
    Слуге последнего слуги.
    Я в рай, на троне пыжась яро,
    Сигнальный дергаю шнурок.

    Мой голубок,

    Ликуй, дружок,
    Танцуй, дружок,
    И убедись, что под тиарой
    Любовь полна великих сил:
    Горяч мой пыл!

    Народов горестные хоры,

    Вы - лишь рабов тупых орда:
    Война, невежество, раздоры
    В нее вербуют без труда.
    Когда вас беды ждут сторожко -
    Господь мне шлет щедрот поток:

    Мой голубок,

    Ликуй, дружок,
    Танцуй, дружок,-
    В моих туфлях - Венеры ножка,
    Я Вакха в чаше утопил:
    Горяч мой пыл!

    Что мне король? О нищий глупый,

    Бандит кичливый и хмельной!
    Ты покупаешь сан за трупы,
    Злодейством гроб готовишь свой.
    Твой грех за деньги отпущу я
    Иль скипетр сменю на посошок.

    Мой голубок,

    Ликуй, дружок,
    Танцуй, дружок,-
    Смотри, как молнии мечу я:
    Сам Зевс меня усыновил.
    Горяч мой пыл!"

    Трувер старинный ноль лукавства,

    И папа так кончает сказ:
    "Сменяем жар любви на яства,
    Иль отощает мир у нас.
    Сам Петр святой в момент опасный
    Влагает в ножны свой клинок.

    Мой голубок,

    Ликуй, дружок,
    Танцуй, дружок;
    Непогрешимость - дар напрасный,
    Я геркулесов труд свершил:
    Горяч мой пыл!"

    Паломничество Лизетты

    Перевод Л. Пеньковского

    - Пойдем, - сказала мне Лизетта, -

    К мадонне Льесской на поклон.
    Я, как ни мало верю в это,
    Но коль задаст Лизетта тон,
    Уверую и не в мадонн:
    Ах, наша связь и нрав наш птичий
    Становятся скандальной притчей.
    - Так собирайся, друг мой, в путь.
    В конце концов таков обычай.
    Да кстати четки не забудь,
    Возьмем же посохи - и в путь!

    Тут я узнал, что богомольный

    Сорбоннский дух воскрес опять;
    Что по церквам, в тоске невольной,
    Опять зевает наша знать;
    Что философов - не узнать;
    Что - век иной, иные моды;
    Что пресса будет петь нам оды
    И что потом за этот путь
    Причислят Лизу все народы
    К святым... - Так четки не забудь,
    Возьмем же посохи - и в путь!

    Вот два паломника смиренных -

    Пешком шагаем и поем.
    Что ни трактир, забыв о ценах,
    Закусываем мы и пьем,-
    Поем, и пьем, и спим вдвоем.
    И бог, вином кропивший скверным,
    Теперь из балдахинных сфер нам
    Улыбки шлет. - Но, Лиза, в путь
    Мы шли, чтоб с нами по тавернам
    Амур таскался? Не забудь:
    Вот наши посохи - и в путь!

    Но вот мы и у ног Пречистой.

    - Хвала божественной, хвала! -
    Аббат румяный и плечистый
    Зажег нам свечи.- О-ла-ла!-
    Мне Лиза шепчет: "Я б могла
    Отбить монаха у Лойолы!"
    - Ах, ветреница! Грех тяжелый
    Ты совершишь! За тем ли в путь
    Мы снарядились, богомолы,
    Чтоб ты... с аббатом? Не забудь,
    Как с посохами шли мы в путь!

    Аббат же приглашен на ужин,

    Винцо развязывает рот:
    Куплетцем ад обезоружен.
    И в папу - ураган острот.
    Но я заснул: ведь зло берет!
    Проснулся - боже! Паренек сей
    От рясы уж давно отрекся.
    - Изменница! Так, значит, в путь
    Меня звала ты, чтоб вовлекся
    И я в кощунство? Не забудь:
    Вот посохи - и живо в путь!

    Я о делах чудесных Льессы

    Восторга в сердце не припас...
    Аббат наш - там, все служит мессы,
    Уже епископ он сейчас:
    Благословить он жаждет нас.
    А Лиза, чуть в деньгах заминка,
    Она, гляди, уже бегинка.
    Вот и для вас, гризетки, путь:
    В паломничество - чуть морщинка!
    Но только - четки не забудь
    И, посох взявши, с богом - в путь!

    Святые отцы

    - Вы откуда, совы, к нам?

    - Из подземного жилища -
    Волком здесь, лисою там.
    Тайна всем нам служит пищей.
    И сам Лойола - наш патрон.
    Вы гнали нас когда-то вон,
    Но воротились мы с кладбища
    Для школ, где пестуем детей,-
    И сечь сильней,
    И бить больней
    Мы будем ваших малышей!

    Пусть Климент нас упразднил

    В страшном умер он мученье,
    Пий Седьмой восстановил -
    И его мощам почтенье.
    Все нас теперь должны простить!
    Ведь Генрих умер - так и быть!
    Король, в нас видящий спасенье,
    Стал Фердинанд нам всех милей.
    И сечь сильней,
    И бить больней
    Мы будем ваших малышей!

    Явно к нам благоволит

    Временщик, хвалой воспетый,
    Он народу нас дарит,
    Как крестильные конфеты.
    Он приготовить хочет в нас
    Себе шпионов про запас,
    А мы в признательность за это
    Его же сбросим поскорей,-
    И сечь сильней,
    И бить больней
    Мы будем ваших малышей!

    Пусть народ уверен в том,

    Что теперь, в раскатах грома,
    Будет хартия - огнем,
    Где король - одна солома.
    Но мы не лишены ума:
    "Солома" - хартия сама,
    И мы на ней лежим, как дома,
    А как нажиться, нам видней.
    И сечь сильней,
    И бить больней
    Мы будем ваших малышей!

    Из ворот монастырей

    Повели мы наступленье.
    Что монах - то наш лакей:
    Лишь в ливреях измененье.
    Миссионеры посланы,
    Чтоб нас прославить, в глубь страны.
    Есть в капуцинах наше рвенье,
    Париж возьмем ордой своей, -
    И сечь сильней,
    И бить больней
    Мы будем ваших малышей!

    В душах вам узнать пора

    Полчищ наших шаг тяжелый,
    Под ударом топора
    Скоро рухнут ваши школы.
    Ценя наместника Петра,
    Нам больше жертвуйте добра:
    Во всем мы сыновья Лойолы.
    И сечь сильней,
    И бить больней
    Мы будем ваших малышей!

    Сын папы

    - О мать, оставь суму! Сам папа

    С тобою спал в пуховиках.
    Пойду к нему - где плащ и шляпа?
    Скажу, что он дурной монах.
    Пусть даст мне рясу капуцина, -
    Хоть и ландскнехт я недурной.
    Вот ты какой,
    Создатель мой!
    Святой отец, примите сына.
    Иль черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    И вот я в дверь ломлюсь с нахрапу.

    Выходит ангел. - Эй, дружок,
    Хочу скорее видеть папу,
    Я от Марго, ее сынок.
    С Марго валялся он в перинах,
    И сам, должно быть, я святой.
    Вот ты какой,
    Создатель мой!
    Святой отец, примите сына.
    Иль черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    Вхожу с поклоном поневоле,

    А он зевает - встал от сна.
    - За индульгенцией, ты, что ли?
    - Э, нет! Им нынче грош цена!
    Я - сын твой. Вот всему причина:
    Твой рот, твой нос и голос твой.
    Вот ты какой,
    Создатель мой!..
    Святой отец, примите сына.
    Иль черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    Мои сестрицы - дочки ваши -

    За хлеб и за цветной лоскут
    В притонах, с ведома мамаши,
    Любовь и ласки продают.
    И дьявол только ждет почина...
    Подумайте над их судьбой.
    Вот ты какой,
    Создатель мой!
    Святой отец, примите сына.
    Иль черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    Но он в ответ мне:- В эти годы

    Бедны мы, что ни говори!
    - Как? А церковные доходы?
    А мощи? А монастыри?
    Дай мне хоть кости Августина -
    Их купит ростовщик любой.
    Вот ты какой,
    Создатель мой!
    Святой отец, примите сына.
    Иль черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    - Вот сто экю, исчадье ада!

    Ну и сыночек! Ну и мать!
    - Пока мне больше и не надо,
    А завтра я приду опять.
    Крепка у церкви паутина.
    Улов всегда в ней недурной.
    Вот ты какой,
    Создатель мой!
    Святой отец, примите сына.
    Иль черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    Пока довольны мы и малым.

    Прощай, родитель, не скучай,
    Приду - так сделай кардиналом
    И красной шапкой увенчай.
    Ведь это только половина
    Того, что надо взять с собой.
    Вот ты какой,
    Создатель мой!
    Святой отец, примите сына.
    Иль, черт с тобой,
    Отец святой,
    Я трон твой в пекло пхну ногой!

    Папа-мусульманин

    В столетье, кажется, десятом,

    Святейший папа (вот урок!)
    Был схвачен на море пиратом
    И продан в рабство на Восток.
    Сначала взвыл он от печали,
    Потом стал клясться невпопад.
    - Святой отец,- ему сказали, -
    Вы попадете прямо в ад.

    Боясь, что скоро сядет на кол,

    От ужаса лишаясь сил,
    Светильник церкви вдруг заплакал
    И к Магомету возопил:
    - Пророк, молю тебя о чуде.
    Признать тебя давно я рад.
    - Святой отец, что скажут люди?
    Вы попадете прямо в ад.

    Подвергнут чину обрезанья,

    Скучая в праздности, без дел,
    Забыв проклятья, покаянья,
    Он развлекался, как умел,
    И даже Библию безбожно
    Рвал по листочку, говорят.
    - Святой отец, да разве можно?
    Вы попадете прямо в ад.

    Лихим он сделался корсаром,

    Омусульманился совсем.
    И, подражая янычарам,
    Завел блистательный гарем.
    Его невольницы, как розы,
    У ног владыки возлежат.
    - Святой отец! Какие позы!
    Вы попадете прямо в ад!

    Чума те страны посетила,

    И в ужасе, забыв кальян,
    Он, добродетели светило,
    Удрал обратно в Ватикан.

    - Вам снова надобно креститься.

    А он: - Зачем идти назад?
    - Святой отец, так не годится,
    Вы попадете прямо в ад.

    С тех пор и ожидаем все мы,

    Как папа - что ни говори -
    Преобразит в свои гаремы
    Все женские монастыри.
    Народ оставлен им в покое.
    Еретиков уж не палят...
    - Святой отец, да что ж такое?
    Вы попадете прямо в ад.

    Ангел-хранитель

    Был бедняк разбит параличом...

    Ангела-хрншиеля встречая,
    Он его приветствовал смешком:
    - Вот, скажи на милость, честь какая!
    Квиты мы, мой ангел дорогой!
    Кончено! Лети себе домой!

    Родился в соломе я. Беда

    До седин меня лишала дома.
    - Что ж,- ответил ангел,- но всегда
    Свежей ведь была твоя солома.
    - Квиты мы, приятель дорогой,
    Что нам спорить? Улетай домой!

    - Расточая молодости пыл.

    Скоро я лишился состоянья...
    - Да, но ведь тебе я подарил
    Крепкую суму для подаянья!
    - Это правда. Квиты мы с тобой!
    Что нам спорить? Улетай домой!

    - Помнишь, ангел, как в бою ночном

    Бомбою мне ногу оторвало?
    - Да; но ведь подагрою потом
    С ней пришлось бы мучиться немало:
    - Это правда. Квиты мы с тобой!
    Что нам спорить? Улетай домой!

    - Помнишь, как судья меня пилил:

    С контрабандой раз меня поймали?
    - Да, но я же адвокатом был.
    Только год в тюрьме тебя держали.
    - Квиты мы, приятель дорогой!
    Что нам спорить? Улетай домой!

    - Вспоминаешь горький час, когда,

    На свою беду, я шел к Венере?
    - Да,- ответил ангел,- из стыда
    Я тебя покинул возле двери.
    - Квиты мы, приятель дорогой!
    Что нам спорить? Улетай домой!

    - Скучно без хорошенькой жены.

    Мне моя дурнушка надоела.
    - Ах,- ответил ангел,- не должны
    Ангелы мешаться в это дело.
    - Квиты мы, приятель дорогой!
    Что нам спорить! Улетай домой!

    - Вот умру у райского огня,

    Мне дадут ли отдых заслуженный?
    - Что ж! Тебе готовы - простыня,
    Гроб, свеча и старые кальсоны.
    - Квиты мы, приятель дорогой!
    Что нам спорить? Улетай домой!

    - Ну так что же,- в ад теперь мне путь

    Или в рай, где радость вечно длится?
    - Как сказать! Изволь-ка потянуть
    Узелок: тем дело и решится!
    - Квиты мы, приятель дорогой!
    Что нам спорить? Улетай домой!

    Так бедняк из мира уходил,

    Шутками больницу потешая,
    Он чихнул, и ангел взмахом крыл -
    Будь здоров - взвился к чертогам рая.
    - Квиты мы, мой ангел дорогой!
    Кончено. Лети себе домой!

    Мощи

    Однажды я главой приник

    К гробнице местного святого.
    Приятель мой, звонарь-старик,
    Шепнул: - А хочешь зреть живого?
    - Живого? Что ты?.. Бог с тобой!
    Да разве может так случиться?
    И вдруг в гробу своем святой
    Поднялся в ризе золотой.
    Спешите, братья, приложиться!

    Хохочет дерзостный скелет.

    Еще немного - лопнут стекла.
    - Друг, не одну уж сотню лет
    Меня поджаривает пекло.
    Давно когда-то сгоряча,
    Чтоб барышами раздобыться,
    Прелат, дукатами бренча,
    Купил мой труп у палача.
    Спешите, братья, приложиться!

    - Я - шарлатан, убийца, вор,

    Клятвопреступник и бродяга.
    Во всех разбоях с давних пор
    Моя участвовала шпага.
    Все церкви грабил я подряд.
    Мне что? Гробница так гробница, -
    Сдирая камни и оклад,
    Святых бросал я прямо в ад.
    Спешите, братья, приложиться!

    - Вон та святая - как мила

    И как на ангела похожа!
    А все же, друг, она была
    Простой еврейкой с белой кожей.
    Из-за нее святой отец
    Забыл однажды причаститься,
    Двух кардиналов для колец
    Она замучила вконец.
    Спешите, братья, приложиться!

    - Склонись пред черепом пустым,

    Уж ни на что теперь не годным.
    Он был разбойником плохим,
    Но палачом стал превосходным.
    Был королями он любим
    И сам умел повеселиться.
    Увы! Я щедро взыскан им:
    Ведь он помог мне стать святым.
    Спешите, братья, приложиться!

    - В шелку и золоте гробниц

    Нам отдыхать совсем не худо.
    Сирот мы лечим и вдовиц,
    Мы тянем деньги,- чем не чудо?
    Однако дьявол трубит в рог -
    И мне пора поторопиться.-
    Стянув попутно образок,
    Святой обратно в раку лег.
    Спешите, братья, приложиться!

    Кардинал и певец

    Как для меня нападки ваши лестны!

    Какая честь! Вот это я люблю.
    Так песенки мои уж вам известны?
    Я, монсиньор, вас на слове ловлю.
    Любя вино, я перед Музой грешен:
    Ее терять я скромность заставлял...
    Грех невелик, коль хмель ее потешен;
    Как ваше мненье, милый кардинал?

    Как, например, вам нравится Лизетта?

    Я посвящал ей лучшие стишки.
    Вот отвернулись... Полноте! Секрета
    Ведь в этом нет: мы с Лизой старики.
    Она под старость бредит уж Лойолой,
    В нем находя рассудка идеал,
    И управлять могла бы вашей школой...
    Как ваше мненье, милый кардинал?

    За каждый стих свободный об Отчизне

    Со мной вести желали б вы процесс.
    Я - патриот; вольно же вам, при жизни
    Считать, что все мы - граждане небес.
    Клочок земли в краю моем родимом
    Мне каждый мил, хоть я на нем не жал;
    Не дорожить же всем нам только Римом!
    Как ваше мненье, милый кардинал?

    В моих припевах, часто беспокойных,

    Не всё, признайтесь, ересь и раскол.
    Не правда ль, много истин в них достойных
    Самаритянин добрый бы нашел?
    Держа в руках бальзам любви целебный,
    Когда б в цепях он узника видал,
    Не стал бы петь он судьям гимн хвалебный!..
    Как ваше мненье, милый кардинал?

    Еще не правда ль: сквозь веселость Музы

    В моих стихах сверкает божество?
    Остер и весел я, как все французы,
    Но в сердце с небом чувствую сродство.
    Став жертвой гнева, я смеюсь над гневом
    И рад предстать пред высший трибунал...
    Кто ж эту смелость дал моим напевам?
    Как ваше мненье, милый кардинал?

    Но вы в душе добры, я это знаю;

    Простите ж мне, как я прощаю вам:
    Вы мне - куплет, который я слагаю,
    Я вам - проклятье всем моим стихам.
    Да, кстати, папа, слышал я, скончался...
    Еще конклав другого не избрал:
    Что, если б вам престол его достался?
    Как ваше мненье, милый кардинал?

    Тюрьма Ла Форс

    Переводы Бориса Летарова

    Соловьи

    Часы остановила ночь,

    Сон опустился на Париж,
    Воспой же, житель ближних рощ,
    Над гулким сумраком жилищ.
    Блаженны те, кто в час такой
    Обрел мечту в душе своей.
    Мне нравится ночной покой:
    Пой для меня мой соловей.

    Но, преданной любви певец,

    Из дома Фрины прочь лети,
    Где каждый раз ночной светец
    Для новых кошельков коптит.
    Без веры скучная мольба
    И поцелуи без страстей.
    Что ж... В нежность верю я пока:
    Пой для меня мой соловей.

    Конечно же не мне судить,

    Но уж не думаешь ли ты
    В скупого сердце заронить
    Семян любви и доброты?
    Когда над грудой серебра
    Трепещет он в кругу теней -
    Мне крепостью моя нужда:
    Пой для меня мой соловей.

    Бегущий клеток и тенет,

    В волшебной песне откажи
    Тем кто с мечом из века в век
    Престол и рабство сторожит.
    Я же, когда им по ночам
    Стоять у ложа королей,
    Курю свободе фимиам:
    Пой для меня мой соловей.

    Но голос твой стал тише вдруг:

    Озлобленных не любишь ты.
    С твоими трелями вокруг
    Разлился аромат весны,
    Запечатлела свой закон
    Природа, став еще милей...
    Рассвет рассеет сладкий сон:
    Пой для меня мой соловей.

    Весна и осень

    Есть два времени года - исток

    Всякой радости в ворохе лет:
    Осень льет благодетельный сок,
    А весна преподносит букет.
    День длинный - ласки милой,
    Короткий - грозди кровь.
    Весной прощай бутылка,
    А осенью - любовь.

    Лучше было бы, скажете вы,

    Взять - и осень с весной совместить.
    Но бормочет здоровье, увы:
    <Слишком будет и пить и любить.>
    Внимаю я уныло
    Премудрости веков:
    Весной прощай бутылка,
    А осенью - любовь.

    Я увидел Розетту - был май,

    В моем сердце царила весна;
    Но любви драгоценный Грааль
    За полгода был выпит до дна.
    Потом октябрь наступил
    И я восполнен вновь.
    Весной прощай бутылка,
    А осенью - любовь.

    Расхожусь и схожусь я с Адель

    Без взаимных обид и труда.
    Мы прощались на много недель
    И ко мне возвращалась она.
    Дни падают в копилку,
    На мне венок из лоз.
    Весной прощай бутылка,
    А осенью - любовь.

    Но явилась колдунья одна -

    В прах разрушена стройная жизнь;
    Я пьянею теперь без вина
    И о ней лишь все мысли мои.
    С ней время изменило
    Свой равномерный ход:
    Весной теперь бутылка,
    А осенью - любовь.

    У каждого свой вкус

    За то, чтоб снова было двадцать лет

    Богатства Ротшильда, Вольтера славу
    Отдам. Но - так считает свет -
    Иметь свой вкус у каждого есть право.

    Приобретать, хватать, еще хватать...

    Я многих знал, бесчисленны примеры,
    На золото готовых обменять
    И двадцать лет, и славу, и Вольтера.