Омар Хаям. Рубаи

Омар Хаям

Рубаи

                      Откуда мы пришли? Куда свой путь вершим?
                      В чем нашей жизни смысл? Он нам непостижим.
                      Как много чистых душ под колесом лазурным
                      Сгорает в пепел, в прах, а где, скажите, дым?

                      Гляжу на землю я - и сном объятых вижу;
                      Взираю в глубь земли, - землею взятых вижу;
                      В твою, небытие, пустыню взор вперив, -
                      Тех, кто ушли уже, и незачатых вижу.

                      Лепящий черепа таинственный гончар
                      Особый проявил к сему искусству дар:
                      На скатерть бытия он опрокинул чашу
                      И в ней пылающий зажег страстей пожар.

                      Не беспокойся! Путь начертан твой - вчера,
                      Страстям разрешено играть с тобой - вчера.
                      О чем тебе тужить? Без твоего согласья
                      Дней будущих твоих уставлен строй - вчера.

                      Вот снова день исчез, как ветра легкий стон,
                      Из нашей жизни, друг, навеки выпал он.
                      Но я, покуда жив, тревожиться не стану
                      О дне, что отошел, и дне, что не рожден.

                      Будь все добро мое кирпич один, в кружало
                      Его бы я отнес в обмен на полбокала.
                      Как завтра проживу? Продам чалму и плащ.
                      Ведь не святая же Мария их соткала.

                      Гора, вина хлебнув, и то пошла бы в пляс.
                      Глупец, кто для вина лишь клевету припас.
                      Ты говоришь, что мы должны вина чураться?
                      Вздор! Это дивный дух, что оживляет нас.

                      Пришла весна! Гляди, леса все зеленее,
                      Сверкают на ветвях ладони Моисея,
                      Пестрят в лугах цветы, светясь, как Иисус,
                      И облака плывут, на землю слезы сея.

                      Как надоели мне несносные ханжи!
                      Вина подай, саки, и, кстати, заложи
                      Тюрбан мой в кабаке и мой молельный коврик;
                      Не только на словах я враг всей этой лжи.

                      Благоговейно чтят везде стихи Корана,
                      Но как читают их? Не часто и не рьяно.
                      Тебя ж, сверкающий вдоль края кубка стих,
                      Читают вечером, и днем, и утром рано.

                      Пей! Будет много мук, пока твой век не прожит.
                      Стечение планет не раз людей встревожит;
                      Когда умрем, наш прах пойдет на кирпичи,
                      И кто-нибудь себе из них хоромы сложит.

                      Кувшин мой, некогда терзался от любви ты.
                      Тебя, как и меня, пленяли кудри чьи-то,
                      А ручка, к горлышку протянутая вверх,
                      Была твоей рукой, вкруг милого обвитой.

                      Дивлюсь тебе, гончар, что ты имеешь дух
                      Мять глину, бить, давать ей сотни оплеух,
                      Ведь этот влажный прах трепещущей был плотью,
                      Покуда жизненный огонь в нем не потух.

                      Знай, в каждом атоме тут, на земле, таится
                      Дышавший некогда кумир прекраснолицый.
                      Снимай же бережно пылинку с милых кос:
                      Прелестных локонов была она частицей.

                      Увы, не много дней нам здесь побыть дано,
                      Прожить их без любви и без вина - грешно.
                      Не стоит размышлять, мир этот стар иль молод:
                      Коль суждено уйти - не все ли нам равно?

                      В одной руке цветы, в другой - бокал бессменный,
                      Пируй с возлюбленной, забыв о всей вселенной,
                      Покуда смерти смерч вдруг не сорвет с тебя,
                      Как с розы лепестки, сорочку жизни бренной.

                      Вопросов полон мир, - кто даст на них ответ?
                      Брось этим мучиться, пока ты в цвете лет.
                      Тут, на земле, вином создай эдем, - в небесный
                      Не то ты попадешь, не то, мой милый, нет.

                      О, если б, захватив с собой стихов диван
                      Да в кувшине вина и сунув хлеб в карман,
                      Мне провести с тобой денек среди развалин, -
                      Мне позавидовать бы мог любой султан.

                      Да, жизнь без кравчего и без вина пуста,
                      Без нежных флейт твоих, Ирак, она пуста;
                      Чем дольше я живу, тем больше убеждаюсь,
                      Что жизнь - не будь утех - была б до дна пуста.

                      Будь глух к ученому о боге суесловью,
                      Целуй кумир, к его прильнувши изголовью.
                      Покуда кровь твою не пролил злобный рок,
                      Свой кубок наполняй бесценных гроздий кровью.

                      Кумир мой, вылепил тебя таким гончар,
                      Что пред тобой луна своих стыдится чар.
                      Другие к празднику себя пусть украшают,
                      Ты - праздник украшать собой имеешь дар.

                      Кумир мой - горшая из горьких неудач! -
                      Сам ввергнут, но не мной, в любовный жар и плач.
                      Увы, надеяться могу ль на исцеленье,
                      Раз тяжко занемог единственный мой врач?

                      Ты сердце бедное мое, господь, помилуй,
                      И грудь, которую томит огонь постылый,
                      И ноги, что всегда несут меня в кабак,
                      И руку, что сжимать так любит кубок милый.

                      Растить в душе побег унынья - преступленье,
                      Пока не прочтена вся книга наслажденья.
                      Лови же радости и жадно пей вино:
                      Жизнь коротка, увы! Летят ее мгновенья.

                      Одни о ереси и вере спор ведут,
                      Других сомнения ученые гнетут.
                      Но вот выходит страж и громко возглашает:
                      "Путь истинный, глупцы, лежит ни там, ни тут".

                      Скорей вина сюда! Теперь не время сну,
                      Я славить розами ланит хочу весну.
                      Но прежде Разуму, докучливому старцу,
                      Чтоб усыпить его, в лицо вином плесну.

                      День завтрашний - увы! - сокрыт от наших глаз!
                      Спеши использовать летящий в бездну час.
                      Пей, луноликая! Как часто будет месяц
                      Всходить на небосвод, уже не видя нас.

                      Лик розы освежен дыханием весны,
                      Глаза возлюбленной красой лугов полны,
                      Сегодня чудный день! Возьми бокал, а думы
                      О зимней стуже брось: они всегда грустны.

                      Друзья, бокал - родник текучего рубина,
                      А хмель - духовная бокала сердцевина.
                      Вино, что в хрустале горит, - покровом слез
                      Едва прикрытая кровавая пучина.

                      Спросил у чаши я, прильнув устами к ней:
                      "Куда ведет меня чреда ночей и дней?"
                      Не отрывая уст, ответила мне чаша:
                      "Ах, больше в этот мир ты не вернешься. Пей!"

                      Бокала полного веселый вид мне люб,
                      Звук арф, что жалобно при том звенит, мне люб.
                      Ханжа, которому чужда отрада хмеля, -
                      Когда он за сто верст, горами скрыт, - мне люб.

                      Мы больше в этот мир вовек не попадем,
                      Вовек не встретимся с друзьями за столом.
                      Лови же каждое летящее мгновенье, -
                      Его не подстеречь уж никогда потом.

                      Блажен, кто на ковре сверкающего луга,
                      Пред кознями небес не ведая испуга,
                      Потягивает сок благословенных лоз
                      И гладит бережно душистый локон друга.

                      Разумно ль смерти мне страшиться? Только раз
                      Я ей взгляну в лицо, когда придет мой час.
                      И стоит ли жалеть, что я - кровавой слизи,
                      Костей и жил мешок - исчезну вдруг из глаз?

                      Призыв из кабака поднял меня от сна:
                      "Сюда, беспутные поклонники вина!
                      Пурпурной влагою скорей наполним чаши,
                      Покуда мера дней, как чаша, не полна".

                      Когда под утренней росой дрожит тюльпан
                      И низко, до земли, фиалка клонит стан,
                      Любуюсь розой я: как тихо подбирает
                      Бутон свою полу, дремотой сладкой пьян.

                      Ах, сколько раз, вставая ото сна,
                      Я обещал, что впредь не буду пить вина,
                      Но нынче, господи, я не даю зарока:
                      Могу ли я не пить, когда пришла весна?

                      Смотри: беременна душою плоть бокала,
                      Как если б линия чревата розой стала.
                      Нет, это пригоршня текущего огня
                      В утробе ясного, как горный ключ, кристалла.

                      Влюбленный на ногах пусть держится едва,
                      Пусть у него гудит от хмеля голова.
                      Лишь трезвый человек заботами снедаем,
                      А пьяному ведь все на свете трын-трава.

                      Мне часто говорят: "Поменьше пей вина!
                      В том, что ты пьянствуешь, скажи нам, чья вина?"
                      Лицо возлюбленной моей повинно в этом:
                      Я не могу не пить, когда со мной она.

                      Как полон я любви, как чуден милой лик,
                      Как много я б сказал и как мой нем язык!
                      Не странно ль, господи? От жажды изнываю
                      А тут же предо мной течет живой родник.

                      Красой затмила ты Китая дочерей;
                      Жасмина нежного твое лицо нежней;
                      Вчера взглянула ты на шаха Вавилона
                      И все взяла: ферзя, ладьи, слонов, коней.

                      В бокалы влей вина и песню затяни нам,
                      Свой голос примешав к страданьям соловьиным!
                      Без песни пить нельзя, - ведь иначе вино
                      Нам разливалось бы без бульканья кувшином.

                      Запрет вина - закон, считающийся с тем,
                      Кем пьется, и когда, и много ли, и с кем.
                      Когда соблюдены все эти оговорки,
                      Пить - признак мудрости, а не порок совсем.

                      О чистое вино, о сок лозы хмельной!
                      Я так тобой напьюсь и так сольюсь с тобой,
                      Что каждый, издали меня завидев, кликнет:
                      "Эй, дядя хмель, куда ты путь направил свой?"

                      Как долго пленными нам быть в тюрьме мирской?
                      Кто сотню лет иль день велит нам жить с тоской?
                      Так лей вино в бокал, покуда сам не стал ты
                      Посудой глиняной в гончарной мастерской.

                      Налей, хоть у тебя уже усталый вид,
                      Еще вина: оно нам жизнь животворит.
                      О мальчик, поспеши! Наш мир подобен сказке,
                      И жизнь твоя, увы, без устали бежит.

                      Пей, ибо скоро в прах ты будешь схоронен.
                      Без друга, без жены твой долгий будет сон.
                      Два слова на ухо сейчас тебе шепну я:
                      "Когда тюльпан увял, расцвесть не может он".

                      Все те, что некогда, шумя, сюда пришли
                      И обезумели от радостей земли, -
                      Пригубили вина, потом умолкли сразу
                      И в лоно вечного забвения легли.

                      Сей караван-сарай, где то и дело день
                      Спешит, как гостя гость, сменить ночную тень, -
                      Развалина хором, где шли пиры Джемшидов,
                      Гробница, что дает Бехрамам спящим сень.

                      Рождает лань детей, и львица дремлет там,
                      Где древле бражничал в кругу друзей Бехрам,
                      Великий Ловчий, смерть степному зверю несший,
                      Он ныне мирно спит, захвачен смертью там.

                      Будь Аристотеля, Джемхура будь мудрей,
                      Будь богдыхана ты иль кесаря сильней,
                      Пей все равно вино. Конец один - могила, -
                      Ведь даже царь Бехрам почил навеки в ней.

                      Я к гончару зашел: он за комком комок
                      Клал глину влажную на круглый свой станок.
                      Лепил он горлышки и ручки для сосудов
                      Из царских черепов и из пастушьих ног.

                      Пускай ты прожил жизнь без тяжких мук, - что дальше?
                      Пускай твой жизненный замкнулся круг, - что дальше?
                      Пускай, блаженствуя, ты проживешь сто лет
                      И сотню лет еще, - скажи, мой друг, что дальше?

                      Приход наш и уход загадочны, - их цели
                      Все мудрецы земли осмыслить не сумели.
                      Где круга этого начало, где конец,
                      Откуда мы пришли, куда уйдем отселе?

                      Хоть сотню проживи, хоть десять сотен лет,
                      Придется все-таки покинуть этот свет.
                      Будь падишахом ты иль нищим на базаре, -
                      Цена тебе одна: для смерти санов нет.

                      Ты видел мир, но все, что ты видал, - ничто.
                      Все то, что говорил ты и слыхал, - ничто.
                      Итог один - весь век ты просидел ли дома,
                      Иль из конца в конец мир исшагал, - ничто.

                      С тех пор, как взнуздан был скакун небес, а там,
                      Вверху, огни Плеяд зарделись по ночам,
                      Все, все предрешено в судилище предвечном,
                      И ничего нельзя в вину поставить нам.

                      От стрел, что мечет смерть, нам не найти щита:
                      И с нищим и с царем она равно крута.
                      Чтоб с наслажденьем жить, живи для наслажденья,
                      Все прочее - поверь! - одна лишь суета.

                      Где высился чертог в далекие года
                      И проводила дни султанов череда,
                      Там ныне горлица сидит среди развалин
                      И плачет жалобно: "Куда, куда, куда?"

                      Я утро каждое спешу скорей в кабак
                      В сопровождении товарищей - гуляк.
                      Коль хочешь, господи, сдружить меня с молитвой,
                      Мне веру подари, святой податель благ!

                      Моей руке держать кувшин вина - отрада;
                      Священных свитков ей касаться и не надо:
                      Я от вина промок; не мне, ханжа сухой,
                      Не мне, а вот тебе опасно пламя ада.

                      Нас, пьяниц, не кори! Когда б господь хотел,
                      Он ниспослал бы нам раскаянье в удел.
                      Не хвастай, что не пьешь, - немало за тобою,
                      Приятель, знаю я гораздо худших дел.

                      Блуднице шейх сказал: "Ты, что ни день, пьяна,
                      И, что ни час, то в сеть другим завлечена!"
                      Ему на то: "Ты прав, но ты-то сам таков ли,
                      Каким всем кажешься?" - ответила она.

                      Я пью, - что говорить, - но не буяню спьяну;
                      Я жаден, но к чему? Лишь к полному стакану.
                      Да, свято чтить вино до смерти буду я,
                      Себя же самого, как ты, я чтить не стану.

                      За то, что вечно пьем и в опьяненье пляшем,
                      За то, что почести оказываем чашам,
                      Нас не кори, ханжа! Мы влюблены в вино,
                      И милые уста всегда к услугам нашим.

                      Над краем чаши мы намазы совершаем,
                      Вином пурпуровым свой дух мы возвышаем;
                      Часы, что без толку в мечетях провели,
                      Отныне в кабаке наверстывать решаем.

                      На свете можно ли безгрешного найти?
                      Нам всем заказаны безгрешные пути.
                      Мы худо действуем, а ты нас злом караешь,
                      Меж нами и тобой различья нет почти.

                      У мертвых и живых один владыка - ты.
                      Кто небо завертел над нами дико? Ты.
                      Я тварь греховная, а ты создатель мира;
                      Из нас виновен кто? Сам рассуди-ка ты!

                      Жизнь сотворивши, смерть ты создал вслед за тем,
                      Назначил гибель ты своим созданьям всем.
                      Ты плохо их слепил? Но кто ж тому виною?
                      А если хорошо, ломаешь их зачем?

                      Вот кубок! Не найти столь дивного другого.
                      Ему расцеловать чело душа готова.
                      Но брошен оземь он небесным гончаром,
                      Что вылепил его, - и глиной стал он снова.

                      Ужели бы гончар им сделанный сосуд
                      Мог в раздражении разбить, презрев свой труд?
                      А сколько стройных ног, голов и рук прекрасных,
                      Любовно сделанных, в сердцах разбито тут!

                      Над лугом облако струит потоки слез...
                      Возможно ль миг прожить без сока пьяных лоз?
                      Зеленою травой любуемся мы нынче,
                      А завтра - глядь! - из нас уж новый луг пророс.

                      О, если бы покой маячил нам вдали
                      И мы когда-нибудь к нему прийти б могли!
                      О, если бы в веках, как зелень луговая,
                      Мы расцвели опять из глубины земли!

                      Небесный свод жесток и скуп на благодать,
                      Так пей же и на трон веселия воссядь.
                      Пред господом равны и грех и послушанье,
                      Бери ж от жизни все, что только можешь взять.

                      День каждый услаждай вином, - нет, каждый час:
                      Ведь может лишь оно мудрее сделать нас,
                      Когда бы некогда Ивлис вина напился,
                      Перед Адамом он склонился б двести раз.

                      Мудрец приснился мне: "Веселья цвет пригожий
                      Во сне не расцветет, - мне молвил он, - так что же
                      Ты предаешься сну? Пей лучше гроздий сок.
                      Успеешь выспаться, в сырой могиле лежа".

                      Жестокий этот мир нас подвергает смене
                      Безвыходных скорбей, безжалостных мучений.
                      Блажен, кто побыл в нем недолго и ушел,
                      А кто не приходил совсем, еще блаженней.

                      Нас опрокинутый, как блюдо, небосвод
                      Гнетет невзгодами и тьмой лихих забот.
                      На дружбу кувшина и чаши полюбуйся:
                      Они целуются, хоть кровь меж них течет.

                      С кумиром пей, Хайям, и не тужи о том,
                      Что завтра встретишь смерть ты на пути своем.
                      Считай, что ты вчера уже простился с жизнью,
                      И нынче насладись любовью и вином.

                      От страха смерти я, - поверьте мне, - далек:
                      Страшнее жизни что мне приготовил рок?
                      Я душу получил на подержанье только
                      И возвращу ее, когда наступит срок.

                      С тех пор, как на небе Венера и Луна,
                      Кто видел что-нибудь прекраснее вина?
                      Дивлюсь, что продают его виноторговцы:
                      Где вещь, что ценностью была б ему равна?

                      Вино питает мощь равно души и плоти,
                      К сокрытым тайнам ключ вы только в нем найдете.
                      Земной и горний мир, до вас мне дела нет!
                      Вы оба пред вином ничто, в конечном счете.

                      Твои дары, о жизнь, - унынье и туга;
                      Хмельная чаша лишь одна нам дорога.
                      Вино ведь - мира кровь, а мир - наш кровопийца,
                      Так как же нам не пить кровь кровного врага?

                      Поток вина - родник душевного покоя,
                      Врачует сердце он усталое, больное.
                      Потоп отчаянья тебе грозит? Ищи
                      Спасение в вине: ты с ним в ковчеге Ноя.

                      Венец с главы царя, корону богдыханов
                      И самый дорогой из пресвятых тюрбанов
                      За песнь отдал бы я, на кубок же вина
                      Я б четки променял, сию орду обманов.

                      Не зарекайся пить бесценных гроздий сок,
                      К себе раскаянье ты пустишь на порог.
                      Рыдают соловьи, и расцветают розы...
                      Ужели в час такой уместен твой зарок?

                      Завесой облака цветы еще покрыты,
                      К себе еще манит кувшин наш недопитый,
                      Светило дня еще за горы не зашло, -
                      Пей, милый мой, еще ложиться погоди ты.

                      Друг, в нищете своей отдай себе отчет!
                      Ты в мир ни с чем пришел, могила все возьмет.
                      "Не пью я, ибо смерть близка", - мне говоришь ты;
                      Но пей ты иль не пей, она в свой час придет.

                      Бегут за мигом миг и за весной весна;
                      Не проводи же их без песен и вина.
                      Ведь в царстве бытия нет блага выше жизни, -
                      Как проведешь ее, так и пройдет она.

                      Тревога вечная мне не дает вздохнуть,
                      От стонов горестных моя устала грудь.
                      Зачем пришел я в мир, раз без меня ль, со мной ли -
                      Все так же он вершит свой непонятный путь?

                      Водой небытия зародыш мой вспоен,
                      Огнем страдания мой мрачный дух зажжен;
                      Как ветер, я несусь из края в край вселенной
                      И горсточкой земли окончу жизни сон.

                      За пьянство господом не буду осужден:
                      Что стану пьяницей, от века ведал он.
                      Когда бы к трезвости я сердцем был привержен,
                      Всеведенью творца нанес бы я урон.

                      Несовместимых мы всегда полны желаний:
                      В одной руке бокал, другая - на коране.
                      И так вот мы живем под сводом голубым
                      Полубезбожники и полумусульмане.

                      Из всех, которые ушли в тот дальний путь,
                      Назад вернулся ли хотя бы кто-нибудь?
                      Не оставляй добра на перекрестке этом:
                      К нему возврата нет, - об этом не забудь.

                      Египет, Рим, Китай держи ты под пятой,
                      Владыкой мира будь, - удел конечный твой
                      Ничем от моего не будет отличаться:
                      Три локтя савана и пять - земли сырой.

                      Ты мрачен? Покури хашиш, - и мрака нет;
                      Иль кубок осуши, - тоски пройдет и след.
                      Но стал ты суфием, увы! Не пьешь, не куришь.
                      Булыжник погрызи, - вот мой тебе совет.

                      Нам с гуриями рай сулят на свете том
                      И чаши, полные пурпуровым вином.
                      Красавиц и вина бежать на свете этом
                      Разумно ль, если к ним мы все равно придем?

                      От вешнего дождя не стало холодней;
                      Умыло облако цветы и соловей
                      На тайном языке взывает к бледной розе:
                      "Красавица, вина пурпурного испей!"

                      Вы говорите мне: "За гробом ты найдешь
                      Вино и сладкий мед, Кавсер и гурий". Что ж,
                      Тем лучше. Но сейчас мне кубок поднесите:
                      Дороже тысячи в кредит - наличный грош.

                      В тот час, как свой наряд фиалка расцветит
                      И ветер утренний в весенний сад влетит,
                      Блажен, кто сядет пить вдвоем с сереброгрудой
                      И разобьет потом бокал о камень плит.

                      Я пьяным встретил раз пред дверью кабака
                      С молельным ковриком и кубком старика;
                      Мой изумленный взор заметив, он воскликнул:
                      "Смерть ждет нас впереди, давай же пить пока!"

                      Сей жизни караван не мешкает в пути:
                      Повеселившись чуть, мы прочь должны уйти.
                      О том, что завтра ждет товарищей, не думай,
                      Неси вина сюда, - уж рассвело почти.

                      Пред взором милых глаз, огнем вина объятый,
                      Под плеск ладоней в пляс лети стопой крылатой!
                      В десятом кубке прок, ей-ей же, не велик:
                      Чтоб жажду утолить, готовь шестидесятый.

                      Увы, от мудрости нет в нашей жизни прока,
                      И только круглые глупцы любимцы рока.
                      Чтоб ласковей ко мне был рок, подай сюда
                      Кувшин мутящего наш ум хмельного сока.

                      Один Телец висит высоко в небесах,
                      Другой своим хребтом поддерживает прах.
                      А меж обоими тельцами, - поглядите, -
                      Какое множество ослов пасет аллах!

                      Общаясь с дураком, не оберешься срама:
                      Поэтому совет ты выслушай Хайяма:
                      Яд, мудрецом тебе предложенный, прими,
                      Из рук же дурака не принимай бальзама.

                      Не ставь ты дураку хмельного угощенья,
                      Чтоб оградить себя от чувства отвращенья:
                      Напившись, криками он спать тебе не даст,
                      А утром надоест, прося за то прощенья.

                      С той горсточкой невежд, что нашим миром правят
                      И выше всех людей себя по званью ставят,
                      Не ссорься. Ведь того, кто не осел, тотчас
                      Они крамольником, еретиком ославят.

                      Те, у кого лежит к познанию душа,
                      Доят быков. Ах, жизнь для тех лишь хороша,
                      Кто в платье скудости духовной щеголяет, -
                      За мудрость не дают в дни наши ни гроша.

                      У занимающих посты больших господ
                      Нет в жизни радостей от множества забот,
                      А вот подите же: они полны презренья
                      Ко всем, чьи души червь стяжанья не грызет.

                      Чтоб угодить судьбе, глушить полезно ропот.
                      Чтоб людям угодить, полезен льстивый шепот.
                      Пытался часто я лукавить и хитрить,
                      Но всякий раз судьба мой посрамляла опыт.

                      Ты к людям нынешним не очень сердцем льни,
                      Подальше от людей быть лучше в наши дни.
                      Глаза своей души открой на самых близких, -
                      Увидишь с ужасом: тебе враги они.

                      О чадо четырех стихий, внемли ты вести
                      Из мира тайного, не знающего лести!
                      Ты зверь и человек, злой дух и ангел ты;
                      Все, чем ты кажешься, в тебе таится вместе.

                      Прославься в городе, - возбудишь озлобленье,
                      А домоседом стань - возбудишь подозренье.
                      Не лучше ли тебе, хотя б ты Хызром был,
                      Ни с кем не знаться, жить всегда в уединенье?

                      В молитве и посте я, мнилось мне, нашел
                      Путь к избавлению от всех грехов и зол;
                      Но как-то невзначай забыл про омовенье,
                      Глоток вина хлебнул, - и прахом пост пошел.

                      Молитвы побоку! Избрав благую часть,
                      В беспутство прежнее решил я снова впасть
                      И, шею вытянув, как горлышко сосуда,
                      К сосудам кабака присасываюсь всласть.

                      Мы пьем не потому, что тянемся к веселью,
                      И не разнузданность себе мы ставим целью.
                      Мы от самих себя хотим на миг уйти
                      И только потому к хмельному склонны зелью.

                      Ко мне ворвался ты, как ураган, господь,
                      И опрокинул мне с вином стакан, господь!
                      Я пьянству предаюсь, а ты творишь бесчинства?
                      Гром разрази меня, коль ты не пьян, господь!

                      Не бойся, о Хайям, что ты заслужишь тут
                      Мученья вечные в аду за хмель и блуд,
                      Тому, кто не грешил, не будет и прощенья:
                      Лишь грешники себе прощение найдут.

                      Скорее пробудись от сна, о мой саки!
                      Налей пурпурного вина, о мой саки!
                      Пока нам черепа не превратили в чаши,
                      Пусть будет пара чаш полна, о мой саки!

                      Огню, сокрытому в скале, подобен будь,
                      А волны смерти все ж к тебе разыщут путь.
                      Не прах ли этот мир? О, затяни мне песню!
                      Не дым ли эта жизнь? Вина мне дай хлебнуть!

                      Усами я мету кабацкий пол давно,
                      Душа моя глуха к добру и злу равно.
                      Обрушься мир, - во сне хмельном пробормочу
                      "Скатилось, кажется, ячменное зерно".

                      Сей мир, в котором ты живешь, - мираж, не боле;
                      Так стоит ли роптать и жаждать лучшей доли?
                      С мученьем примирись и с роком не воюй:
                      Начертанное им стереть мы в силах, что ли?

                      Над нашей головой еще не грянул гром.
                      Давай же пить вино, покуда мы живем.
                      Ведь не лоза же ты, глупец: тебя из праха
                      Никто откапывать не вздумает потом.

                      Ты все пытаешься проникнуть в тайны света,
                      В загадку бытия... К чему, мой друг, все это?
                      Ночей и дней часы беспечно проводи,
                      Ведь все устроено без твоего совета.

                      Пред пьяным соловьем, влетевшим в сад, сверкал
                      Средь роз смеющихся смеющийся бокал,
                      И, подлетев ко мне, певец любви на тайном
                      Наречии: "Лови мгновение!" - сказал.

                      Мне чаша чистого вина всегда желанна,
                      И стоны нежных флейт я б слушал неустанно.
                      Когда гончар мой прах преобразит в кувшин,
                      Пускай наполненным он будет постоянно.

                      Увы, нас вычеркнет из книги жизни рок,
                      И смертный час от нас, быть может, не далек.
                      Не медли же, саки, неси скорее влагу,
                      Чтоб ею оросить наш прах ты завтра мог.

                      К чему кумирен дым, светильники мечетей?
                      К чему про ад и рай все разговоры эти?
                      Наставницей-судьбой от века на доске
                      Начертан ход земных и неземных столетий.

                      Доколе будешь нас корить, ханжа ты скверный,
                      За то, что к кабаку горим любовью верной?
                      Нас радуют вино и милая, а ты
                      Опутан четками и ложью лицемерной.

                      Вина глоток один венца Китая стоит,
                      А целый кубок ста обетов рая стоит.
                      Ах, перед горечью пленительной вина
                      Что сладость вся твоя, о жизнь земная, стоит?

                      Алхимию вина не презирай! Какой
                      Душе истерзанной не даст она покой?
                      Ты выпил мэн один, - и тысячу болезней,
                      Что мучили тебя, вдруг сняло как рукой.

                      Поменьше размышляй о зле судьбины нашей,
                      С утра до вечера не расставайся с чашей,
                      К запретной дочери лозы присядь, - она
                      Своей дозволенной приятельницы краше.

                      Мы в этот мир пришли вкусить короткий сон:
                      Кто мудр, из кабака тот не выходит вон.
                      Потоками вина туши огонь страданий,
                      Пока ты ветром в прах навеки не снесен.

                      Охотно платим мы за всякое вино,
                      А мир? Цена ему - ячменное зерно.
                      "Окончив жизнь, куда уйдем?" Вина налей мне
                      И можешь уходить, - куда, мне все равно.

                      С друзьями радуйся, пока ты юн, весне:
                      В кувшине ничего не оставляй на дне!
                      Ведь был же этот мир водой когда-то залит.
                      Так почему бы нам не утонуть в вине?

                      Отречься от вина? Да это все равно,
                      Что жизнь свою отдать! Чем возместишь вино?
                      Могу ль я сделаться приверженцем ислама,
                      Когда им высшее из благ запрещено?

                      Меня философом враги мои зовут,
                      Однако, - видит бог, - ошибочен их суд.
                      Ничтожней много я: ведь мне ничто не ясно,
                      Не ясно даже то, зачем и кто я тут.

                      На мир - пристанище немногих наших дней -
                      Я долго устремлял пытливый взор очей,
                      И что ж? Твое лицо светлей, чем светлый месяц;
                      Чем стройный кипарис, твой чудный стан прямей.

                      Чье сердце не горит любовью страстной к милой, -
                      Без утешения влачит свой век унылый.
                      Дни, проведенные без радостей любви,
                      Считаю тяготой ненужной и постылой.

                      Мне заповедь любовь, а не коран, о нет!
                      Я - скромный муравей, не Сулейман, о нет!
                      Найдете у меня лишь бледные ланиты
                      И рубище - не шелк и не сафьян, о нет!

                      О небо, к подлецам щедра твоя рука:
                      Им - бани, мельницы и воды арыка;
                      А кто душою чист, тому лишь корка хлеба
                      Такое небо - тьфу! - не стоит и плевка.

                      Скажи, за что меня преследуешь, о небо?
                      Будь камни у тебя, ты все их слало мне бы.
                      Чтоб воду получить, я должен спину гнуть,
                      Бродяжить должен я из-за краюхи хлеба.

                      Богатством, - слова нет, - не заменить ума,
                      Но неимущему и рай земной - тюрьма.
                      Фиалка нищая склоняет лик, а роза
                      Смеется: золотом полна ее сума.

                      Тому, на чьем столе надтреснутый кувшин
                      Со свежею водой и только хлеб один,
                      Увы, приходится пред тем, кто ниже, гнуться
                      Иль называть того, кто равен, "господин".

                      О, если б каждый день иметь краюху хлеба,
                      Над головою кров и скромный угол, где бы
                      Ничьим владыкою, ничьим рабом не быть!
                      Тогда благословить за счастье можно б небо.

                      На чьем столе вино, и сладости, и плов?
                      Сырого неуча. Да, рок - увы - таков!
                      Турецкие глаза - красивейшие в мире -
                      Находим у кого? Обычно у рабов.

                      Я знаю этот вид напыщенных ослов:
                      Пусты, как барабан, а сколько громких слов!
                      Они - рабы имен. Составь себе лишь имя,
                      И ползать пред тобой любой из них готов.

                      О небо, я твоим вращеньем утомлен,
                      К тебе без отклика возносится мой стон.
                      Невежд и дурней лишь ты милуешь, - так знай же:
                      Не так уж я и мудр, не так уж просвещен.

                      Напрасно ты винишь в непостоянстве рок;
                      Что не в накладе ты, тебе и невдомек.
                      Когда б он в милостях своих был постоянен,
                      Ты б очереди ждать своей до смерти мог.

                      Чтоб мудро жизнь прожить, знать надобно немало.
                      Два важных правила запомни для начала:
                      Ты лучше голодай, чем что попало есть,
                      И лучше будь один, чем вместе с кем попало.

                      Я научу тебя, как всем прийтись по нраву:
                      Улыбки расточай налево и направо,
                      Евреев, мусульман и христиан хвали, -
                      И добрую себе приобретешь ты славу.

                      Когда б я властен был над этим небом злым,
                      Я б сокрушил его и заменил другим,
                      Чтоб не было преград стремленьям благородным
                      И человек мог жить, тоскою не томим.

                      Старайся принимать без ропота мученья,
                      Не жалуйся на боль - вот лучшее леченье.
                      Чтоб стал ты богачом, за нищенский удел
                      Благодари светил случайное стеченье.

                      Когда от жизненных освобожусь я пут
                      И люди образ мой забвенью предадут,
                      О, если бы тогда - сказать ли вам? - для пьяниц
                      Из праха моего был вылеплен сосуд!

                      Сладка ль, горька ли жизнь, - мы умереть должны
                      И Нишапур и Балх для мертвого равны.
                      Пей! Много, много раз чередоваться будут
                      И после нас с тобой ущерб и рост луны.

                      Чтоб счастье испытать, вина себе налей,
                      День нынешний презри, о прошлых не жалей,
                      И цепи разума хотя б на миг единый,
                      Тюремщик временный, сними с души своей.

                      Мне свят веселый смех иль пьяная истома,
                      Другая вера мне иль ересь незнакома.
                      Я спрашивал судьбу: "Кого же любишь ты?"
                      Она в ответ: "Сердца, где радость вечно дома".

                      Нет благороднее растений и милее,
                      Чем черный кипарис и белая лилея.
                      Он, сто имея рук, не тычет их вперед;
                      Она всегда молчит, сто языков имея.

                      Пусть не томят тебя пути судьбы проклятой,
                      Пусть не волнуют грудь победы и утраты.
                      Когда покинешь мир - ведь будет все равно,
                      Что делал, говорил, чем запятнал себя ты.

                      День завтрашний от нас густою мглой закрыт,
                      Одна лишь мысль о нем пугает и томит.
                      Летучий этот миг не упускай! Кто знает,
                      Не слезы ли тебе грядущее сулит?

                      Никто не целовал розоподобных щек,
                      Чтоб не вонзил в него шипа тотчас же рок.
                      Не должен ли стократ расщепленным быть гребень,
                      Чтоб к нежным локонам он прикасаться мог?

                      Чтоб ты ни делал, рок с кинжалом острым - рядом, -
                      Коварен и жесток он к человечьим чадам.
                      Хотя б тебе в уста им вложен пряник был,
                      Смотри, не ешь его, - он, верно, смешан с ядом.

                      Цветочек вывел ли из почвы рок хоть раз,
                      Чтоб не сломать его, не растоптать тотчас?
                      Когда бы облака, как влагу, прах копили, -
                      Из них бы, милых, кровь без устали лилась.

                      Пустивший колесо небес над нами в бег
                      Нанес немало ран тебе, о человек!
                      Как много алых губ и локонов душистых
                      Глубоко под землей он схоронил навек.

                      О, как безжалостен круговорот времен!
                      Им ни один из всех узлов не разрешен;
                      Но в сердце чьем-нибудь едва заметив рану,
                      Уж рану новую ему готовит он.

                      Под этим небом жизнь - терзаний череда,
                      А сжалится ль оно над нами? Никогда.
                      О нерожденные! Когда б о наших муках
                      Вам довелось узнать, не шли бы вы сюда.

                      Я в этот мир пришел, - богаче стал ли он?
                      Уйду, - великий ли потерпит он урон?
                      О, если б кто-нибудь мне объяснил, зачем я,
                      Из праха вызванный, вновь стать им обречен?

                      Мужи, чьей мудростью был этот мир пленен,
                      В которых светочей познанья видел он,
                      Дороги не нашли из этой ночи темной,
                      Посуесловили и погрузились в сон.

                      Мне так небесный свод сказал: "О человек,
                      Я осужден судьбой на этот страшный бег.
                      Когда б я властен был над собственным вращеньем,
                      Его бы я давно остановил навек".

                      Мы чистыми пришли, - с клеймом на лбу уходим,
                      Мы с миром на душе пришли, - в слезах уходим.
                      Омытую водой очей и кровью жизнь
                      Пускаем на ветер и снова в прах уходим.

                      Когда б в желаниях я быть свободным мог
                      И власть бы надо мной утратил злобный рок,
                      Я был бы рад на свет не появляться вовсе,
                      Чтоб не было нужды уйти чрез краткий срок.

                      Что миру до тебя? Ты перед ним ничто:
                      Существование твое лишь дым, ничто.
                      Две бездны с двух сторон небытием зияют,
                      И между ними ты, подобно им, - ничто.

                      Однажды встретился пред старым пепелищем
                      Я с мужем, жившим там отшельником и нищим;
                      Чуждался веры он, законов, божества:
                      Отважнее его мы мужа не отыщем.

                      Будь милосердна, жизнь, мой виночерпий злой!
                      Мне лжи, бездушия и подлости отстой
                      Довольно подливать! Поистине, из кубка
                      Готов я выплеснуть напиток горький твой.

                      О сердце, твой удел - вовек не зная сна,
                      Из чаши скорби пить, испить ее до дна.
                      Зачем, душа, в моем ты поместилась теле,
                      Раз из него уйти ты все равно должна?

                      Жильцы могил гниют дни, месяцы, года,
                      Немало их частиц исчезло без следа.
                      Какой же хмель свалил их с ног и не дает им
                      Прийти в сознание до страшного суда?

                      Кого из нас не ждет последний, страшный суд,
                      Где мудрый приговор над ним произнесут?
                      Предстанем же в тот день, сверкая белизною:
                      Ведь будет осужден весь темноликий люд.

                      Кто в тайны вечности проник? Не мы, друзья,
                      Осталась темной нам загадка бытия,
                      За пологом про "я" и "ты" порою шепчут,
                      Но полог упадет - и где мы, ты и я?

                      Мой друг, о завтрашнем заботиться не след:
                      Будь рад, что нынче нам сияет солнца свет.
                      Ведь завтра мы навек уйдем и вмиг нагоним
                      Тех, что отсель ушли за восемь тысяч лет.

                      Никто не лицезрел ни рая, ни геенны;
                      Вернулся ль кто-нибудь оттуда в мир наш тленный?
                      Но эти призраки бесплотные - для нас
                      И страхов и надежд источник неизменный.

                      Скажи, ты знаешь ли, как жалок человек,
                      Как жизни горестной его мгновенен бег?
                      Из глины бедствия он вылеплен, и только
                      Успеет в мир вступить, - пора уйти навек.

                      Для тех, кто искушен в коварстве нашей доли,
                      Все радости и все мученья не одно ли?
                      И зло и благо нам даны на краткий срок, -
                      Лечиться стоит ли от мимолетной боли?

                      Ты знаешь, почему в передрассветный час
                      Петух свой скорбный клич бросает столько раз?
                      Он в зеркале зари увидеть понуждает,
                      Что ночь - еще одна - прошла тайком от нас.

                      Небесный круг, ты - наш извечный супостат!
                      Нас обездоливать, нас истязать ты рад.
                      Где б ни копнуть, земля, в твоих глубинах, - всюду
                      Лежит захваченный у нас бесценный клад.

                      Ответственность за то, что краток жизни сон,
                      Что ты отрадою земною обделен,
                      На бирюзовый свод не возлагай угрюмо:
                      Поистине, тебя беспомощнее он.

                      Свод неба, это - горб людского бытия,
                      Джейхун - кровавых слез ничтожная струя,
                      Ад - искра из костра безвыходных страданий,
                      Рай - радость краткая, о человек, твоя!

                      Зависело б от нас, мы не пришли б сюда,
                      А раз уже мы здесь, - ушли бы мы когда?
                      Нам лучше бы не знать юдоли этой вовсе
                      И в ней не оставлять печального следа.

                      С вином и розами я шествовал доселе,
                      Не привели они меня к желанной цели;
                      Однако в сторону я не сверну: друзей
                      Бросать на полпути пристойно ль в самом деле?

                      Мне без вина прожить и день один - страданье.
                      Без хмеля я с трудом влачу существованье.
                      Но близок день, когда мне чашу подадут,
                      А я поднять ее не буду в состоянье.

                      Ты, книга юности, дочитана, увы!
                      Часы веселия, навек умчались вы!
                      О птица-молодость, ты быстро улетела,
                      Ища свежей лугов и зеленей листвы.

                      Недолог розы век: чуть расцвела - увяла,
                      Знакомство с ветерком едва свела - увяла.
                      Недели не прошло, как родилась она,
                      Темницу тесную разорвала - увяла.

                      Мне друг, кто мне вина хотя бы раз поднес!
                      Оно янтарь ланит живит рубином роз.
                      Когда умру, мой прах вином, друзья, омойте
                      И опустите в гроб из виноградных лоз.

                      Лишь на небе рассвет займется еле зримый,
                      Тяни из чаши сок лозы неоценимой!
                      Мы знаем: истина в устах людей горька, -
                      Так, значит, истиной вино считать должны мы.

                      Прочь мысли все о том, что мало дал мне свет.
                      И нужно ли бежать за наслажденьем вслед!
                      Подай вина, саки! Скорей, ведь я не знаю
                      Успею ль, что вдохнул, я выдохнуть иль нет.

                      С тех пор, как отличать я руки стал от ног,
                      Ты руки мне связал, безмерно подлый рок,
                      Но взыщешь и за дни, когда мне не сверкали
                      Ни взор красавицы, ни пьяных гроздий сок.

                      Наполнил зернами бессмертный Ловчий сети,
                      И дичь попала в них, польстясь на зерна эти.
                      Назвал он эту дичь людьми и на нее
                      Взвалил вину за зло, что сам творит на свете.

                      Раз божьи и мои желания несходны,
                      Никак не могут быть мои богоугодны.
                      Коль воля господа блага, то от грехов
                      Мне не спастись, увы, - усилия бесплодны.

                      У тлена смрадного весь этот мир в плену;
                      Грешно ль, что я влекусь к душистому вину?
                      Твердят: "Раскаянье пошли тебе всевышний!"
                      Не надо! Все равно сей дар ему верну.

                      Хоть мудрый шариат и осудил вино,
                      Хоть терпкой горечью пропитано оно, -
                      Мне сладко с милой пить. Недаром говориться:
                      "Мы тянемся к тому, что нам запрещено".

                      Я дня не проживу без кубка иль стакана,
                      Но нынешнюю ночь святую Рамазана
                      Хочу - уста к устам и грудь прижав к груди -
                      Не выпускать из рук возлюбленного жбана.

                      Обета трезвости не даст, кому вино -
                      Из благ сладчайшее, кому вся жизнь оно.
                      Кто в Рамазане дал зарок не пить, - да будет
                      Хоть не свершать намаз ему разрешено.

                      Владыкой рая ли я вылеплен иль ада,
                      Не знаю я, но знать мне это надо:
                      Мой ангел, и вино, и лютня здесь, со мной,
                      А для тебя они - загробная награда.

                      Везде зеленый рай, куда ни кинешь взгляд:
                      Кавсер течет, в эдем вдруг превратился ад.
                      На райскую траву сядь с гуриеподобной
                      И торопись вкусить от неземных услад.

                      Налей вина, саки! Тоска стесняет грудь;
                      Не удержать нам жизнь, текучую, как ртуть.
                      Не медли! Краток сон дарованного счастья.
                      Не медли! Юности, увы, недолог путь.

                      Увы, глоток воды хлебнуть не можешь ты,
                      Чтоб не прибавил рок и хмеля маяты;
                      Не можешь посолить ломоть ржаного хлеба,
                      Чтоб не задели ран соленые персты.

                      Сказала роза: "Ах, на розовый елей
                      Краса моя идет, которой нет милей!" -
                      "Кто улыбался миг, тот годы должен плакать", -
                      На тайном языке ответил соловей.

                      Меня у кабака вечерний час настиг,
                      И вижу: близ огня - увядшей розы лик.
                      "Поведай мне, за что сожгли тебя?" - спросил я.
                      "О горе, на лугу я посмеялась миг!"

                      На происки судьбы злокозненной не сетуй,
                      Не утопай в тоске, водой очей согретой!
                      И дни и ночи пей пурпурное вино,
                      Пока не вышел ты из круга жизни этой.

                      Где розы расцвели, там почву, что растит их,
                      Всю пропитала кровь царей, давно забытых;
                      А каждый лепесток фиалки темной был
                      Когда-то родинкой на розовых ланитах.

                      Трава, которою - гляди! - окаймлена
                      Рябь звонкого ручья, - душиста и нежна.
                      Ее с презрением ты не топчи: быть может,
                      Из праха ангельской красы взошла она.

                      Фаянсовый кувшин, от хмеля как во сне,
                      Намедни бросил я о камень; вдруг вполне
                      Мне внятным голосом он прошептал: "Подобен
                      Тебе я был, а ты подобен будешь мне".

                      Вчера в гончарную зашел я в поздний час,
                      И до меня горшков беседа донеслась.
                      "Кто гончары, - вопрос один из них мне задал, -
                      Кто покупатели, кто продавцы средь нас?"

                      Когда, как деревцо, меня из бытия
                      С корнями вырвет рок и в прах рассыплюсь я,
                      Кувшин для кабака пусть вылепят из праха, -
                      Наполненный вином, я оживу, друзья.

                      Ты перестань себя держать в такой чести,
                      О бренности того, что дышит, не грусти!
                      Пей! Жизнь, которая идет навстречу смерти,
                      Не лучше ли во сне иль в пьянстве провести?

                      Нам жизнь навязана; ее водоворот
                      Ошеломляет нас, но миг один - и вот
                      Уже пора уйти, не зная цели жизни,
                      Приход бессмысленный, бессмысленный уход!

                      То слышу я: "Не пей, сейчас у нас Шабан",
                      А то: "Реджеб идет, не напивайся пьян".
                      Пусть так: то месяцы аллаха и пророка;
                      Что ж, изберу себе для пьянства Рамазан.

                      Когда ты для меня слепил из глины плоть,
                      Ты знал, что мне страстей своих не побороть;
                      Не ты ль тому виной, что жизнь моя греховна?
                      Скажи, за что же мне гореть в аду, господь?

                      Ты к людям милосерд? Да нет же, непохоже!
                      Изгнал ты грешника из рая отчего же?
                      Заслуга велика ль послушного простить?
                      Прости ослушника, о милосердный боже!

                      Когда-нибудь, огнем любовным обуян,
                      В душистых локонах запутавшись и пьян
                      Паду к твоим ногам, из рук роняя чашу
                      И с пьяной головы растрепанный тюрбан.

                      Шабан сменяется сегодня Рамазаном, -
                      Расстаться надобно с приятелем-стаканом.
                      Я пред разлукой так в последний раз напьюсь,
                      Что буду месяц весь до разговенья пьяным.

                      Суровый Рамазан велел с вином проститься;
                      Где дни веселые? О них нам только снится.
                      Увы, невыпитый стоит в подвале жбан,
                      И не одна ушла нетронутой блудница.

                      Хоть я и пьяница, о муфтий городской,
                      Степенен все же я в сравнении с тобой;
                      Ты кровь людей сосешь, - я лоз. Кто кровожадней,
                      Я или ты? Скажи, не покривив душой.

                      Пусть будет, пьяницы, кабак наполнен вами,
                      Плащи ханжей святых пускай охватит пламя,
                      Клочки почтенных ряс из шерсти голубой
                      Пускай волочатся под пьяными ногами!

                      Мы - цель и высшая вершина всей вселенной,
                      Мы - наилучшая краса юдоли бренной;
                      Коль мирозданья круг есть некое кольцо,
                      В нем, без сомнения, мы - камень драгоценный.

                      Глянь! Кровли в сеть лучей владыка дня поймал
                      И, словно царь Хосров, налил вина в бокал.
                      Пей, ибо возвестил нам всем глашатай утра,
                      Что ночь уже прошла и новый день настал.

                      Что я дружу с вином, не отрицаю, нет,
                      Но справедливо ли хулить меня, сосед?
                      О, если б все грехи рождали опьяненье!
                      Тогда бы слышали мы только пьяный бред.

                      Прошу вас Мустафе мой передать привет
                      И так его спросить: "Зачем лежит запрет,
                      О мудрый хашимит, на чистом соке гроздий,
                      Тогда как кислый "дуг" нам пить запрета нет?"

                      Хайяму я прошу мой передать привет
                      И на вопрос его такой снести ответ:
                      "Неправда, что вино я запретил; лишь глупым
                      оно запрещено, а умным - вовсе нет".

                      Меня, когда умру, вы соком роз омойте
                      И над могилою хвалу вину пропойте.
                      Где в судный день мой прах искать, я вам скажу:
                      Сады, вкруг кабаков цветущие, разройте.

                      Прошу могилу мне с землей сравнять, да буду
                      Смиренья образцом всему честному люду;
                      Затем, смесив мой прах с пурпуровым вином,
                      Покрышку вылепить к кабацкому сосуду.

                      Дух рабства кроется в кумирне и в Каабе,
                      Трезвон колоколов - язык смиренья рабий,
                      И рабства черная печать равно лежит
                      На четках и кресте, на церкви и михрабе.

                      Бушуют в келиях, мечетях и церквах,
                      Надежда в рай войти и перед адом страх.
                      Лишь у того в душе, кто понял тайну мира,
                      Сок этих сорных трав весь высох и зачах.

                      Неправ, кто думает, что бог неумолим
                      Нет, к нам он милосерд, хотя мы и грешим.
                      Ты в кабаке умри сегодня от горячки, -
                      Сей грех он через год простит костям твоим.

                      В глуби небес - бокал, невидимый для глаз;
                      Он уготован там для каждого из нас.
                      Поэтому, мой друг, к его краям устами
                      Прильни безропотно, когда придет твой час.

                      Что плоть твоя, Хайям? Шатер, где на ночевку,
                      Как странствующий шах, дух сделал остановку.
                      Он завтра на заре свой путь возобновит,
                      И смерти злой фарраш свернет шатра веревку.

                      Цветам и запахам владеть тобой доколе?
                      Доколь добру и злу твой ум терзать до боли?
                      Ты хоть Земземом будь, хоть юности ключом, -
                      В прах должен ты уйти, покорен общей доле.

                      Не унывай, мой друг! До месяца благого
                      Осталось мало дней, - нас оживит он снова,
                      Кривится стан луны, бледнеет лик его, -
                      Она от мук поста сойти на нет готова.

                      Чем омываться нам, как не вином, друзья?
                      Мила нам лишь в кабак ведущая стезя,
                      Так будем пить! Ведь плащ порядочности нашей
                      Изодран, заплатать его уже нельзя.

                      Хмельная чаша нам хотя запрещена,
                      Не обойтись и дня без песни и вина;
                      На землю выливай из полной чаши каплю,
                      А после этого всю осушай до дна.

                      Пусть пьяницей слыву, гулякой невозможным,
                      Огнепоклонником, язычником безбожным, -
                      Я, верен лишь себе, не придаю цены
                      Всем этим прозвищам - пусть правильным, пусть ложным.

                      Коль ты мне друг, оставь словесную игру
                      И мне вина налей; когда же я умру,
                      Из праха моего слепив кирпич, снеси ты
                      Его в кабак и там заткни в стене дыру.

                      Когда последний вздох испустим мы с тобой,
                      По кирпичу на прах положат мой и твой.
                      А сколько кирпичей насушат надмогильных
                      Из праха нашего уж через год-другой!

                      Про вечность и про тлен оставим разговор,
                      В потоке мыслей я почувствовал затор.
                      Что может заменить вино в часы веселья?
                      Мгновенно перед ним стихает всякий спор.

                      Хочу упиться так, чтоб из моей могилы,
                      Когда в нее сойду, шел винный запах милый,
                      Чтоб вас он опьянял и замертво валил,
                      Мимоидущие товарищи-кутилы!

                      Упиться торопись вином: за шестьдесят
                      Тебе удастся ли перевалить? Навряд.
                      Покуда череп твой в кувшин не превратили,
                      Ты с кувшином вина не расставайся, брат.

                      Сегодня пятница; поэтому смени
                      На чашу кубок твой, а ежели все дни
                      И так из чаши пьешь, удвой ее сегодня:
                      Священный этот день особо помяни!

                      Полету ввысь, вино, ты учишь души наши,
                      С тобой, как с родинкой, красавец разум краше.
                      Мы трезво провели весь долгий Рамазан,-
                      Вот, наконец, Шавваль. Наполни, кравчий, чаши!

                      Шавваль пришел. Вино, глушителя забот,
                      Пусть виночерпий нам по чашам разольет.
                      Намордник строгого поста, узду намазов
                      С ослиных этих морд благой Шавваль сорвет.

                      Когда бываю трезв, не мил мне белый свет.
                      Когда бываю пьян, впадает разум в бред.
                      Лишь состояние меж трезвостью и хмелем
                      Ценю я, - вне его для нас блаженства нет.

                      Когда придет мой час подстреленною птицей
                      К ногам твоим, о Смерть, затрепетав, свалиться,
                      Пусть вылепят кувшин из праха моего:
                      От запаха вина он к жизни возродится.

                      У мира я в плену, - я это вижу ясно:
                      Своею тягощусь природою всечасно.
                      Ни тот, ни этот мир постичь я не сумел, -
                      Пытливый разум свой я напрягал напрасно.

                      Скудеет в жилах кровь, скудеют наши силы,
                      Ах, мало ли сердец убил ты, рок постылый!
                      Кто в дальний путь ушел, тот навсегда исчез,
                      Нам некого спросить о крае за могилой.

                      Унылых осеней прошел над нами ряд,
                      И нашей жизни дни развеял листопад.
                      Пей! Ведь сказал мудрец, что лишь вина дурманом
                      Мы можем одолеть тоски душевной яд.

                      Саки, тоска моя кричит в припадке яром.
                      Чем излечить ее, как не хмельным угаром?
                      Седая борода мне не мешает пить:
                      Твое вино весну рождает в сердце старом.

                      Змея предательства у каждого в груди,
                      Но, милый, ты со мной, и я дышу - гляди!
                      Вчерашнего вина неполный мэн остался,
                      А жизни много ли осталось впереди?

                      Когда б я отравил весь мир своею скверной -
                      Надеюсь, ты б меня простил, о милосердный!
                      Но ты ведь обещал в нужде мне руку дать:
                      Не жди, чтоб сделалась нужда моя безмерной.

                      Когда я молод был, все тайны бытия,
                      Казалось, я раскрыл. Ах, ошибался я!
                      Мне разум говорит: "Ты ничего не понял,
                      Бесплодной и пустой прошла вся жизнь твоя".

                      Когда б ты жизнь постиг, тогда б из темноты
                      И смерть открыла бы тебе свои черты.
                      Теперь ты сам в себе, а ничего не знаешь, -
                      Что ж будешь знать, когда себя покинешь ты?

                      Вплоть до Сатурна я обрыскал божий свет
                      На все загадки в нем сумел найти ответ,
                      Сумел преодолеть все узы и преграды,
                      Лишь узел твой, о смерть, мной не распутан, нет!

                      Ученью не один мы посвятили год,
                      Потом других учить пришел и нам черед.
                      Какие ж выводы из этой всей науки?
                      Из праха мы пришли, нас ветер унесет.

                      Умом ощупал я все мирозданья звенья,
                      Постиг высокие людской души паренья,
                      И, несмотря не то, уверенно скажу:
                      Нет состояния блаженней опьяненья.

                      То не моя вина, что наложить печать
                      Я должен на свою заветную тетрадь;
                      Мне чернь ученая достаточно знакома,
                      Чтоб тайн души своей пред ней не разглашать.

                      Сказал мне розан: "Я - Юсуф, пришедший в сад,
                      Рубином, золотом уста мои горят". -
                      "Где доказательства, что ты Юсуф?" - спросил я.
                      "Мой окровавленный, - ответил он, - наряд".

                      Джемшида чашу я искал, не зная сна,
                      Когда же мной земля была обойдена,
                      От мужа мудрого узнал я, что напрасно
                      Так далеко ходил, - в моей душе она.

                      Я - словно старый дуб, что бурею разбит;
                      Увял и пожелтел гранат моих ланит,
                      Все естество мое - колонны, стены, кровля, -
                      Развалиною став, о смерти говорит.

                      Пришел он, моего жизнекрушенья час;
                      Из темных волн, увы, я ничего не спас!
                      Джемшида кубок я, но миг - и он разбился;
                      Я факел радости, но миг - и он погас.

                      Палаток мудрости нашивший без числа,
                      В горнило мук упав, сгорел Хайям дотла.
                      Пресеклась жизни нить, и пепел за бесценок
                      Надежда, старая торговка, продала.

                      Когда вы за столом, как тесная семья,
                      Опять усядетесь, - прошу вас, о друзья,
                      О друге вспомянуть и опрокинуть чашу
                      На месте, где сидел средь вас, бывало, я.

                      Когда вселенную настигнет день конечный,
                      И рухнут небеса, и Путь померкнет Млечный, -
                      Я, за полу схватив создателя, спрошу:
                      "За что же ты меня убил, владыка вечный?"

                      Мир я сравнил бы с шахматной доской:
                      То день, то ночь. А пешки? - мы с тобой.
                      Подвигают, притиснут, - и побили;
                      И в темный ящик сунут на покой.

                      От веры к бунту - легкий миг один,
                      От правды к тайне - легкий миг один.
                      Испей полнее молодость и радость!
                      Дыханье жизни - легкий миг один.

                      Хотя стройнее тополя мой стан,
                      Хотя и щеки - огненный тюльпан,
                      Но для чего художник своенравный
                      Ввел тень мою в свой пестрый балаган!

                      Подвижники изнемогли от дум,
                      А тайны те же душат мудрый ум.
                      Нам, неучам, - сок винограда свежий;
                      А им, великим, - высохший изюм.

                      Что мне блаженство райское - "потом"?
                      Прошу сейчас наличными, вином!
                      В кредит - не верю! И на что мне слава?
                      Под самым ухом - барабанный гром...

                      "Вино пить - грех". Подумай, не спеши!
                      Сам против жизни явно не греши.
                      В ад посылать из-за вина и женщин?
                      Тогда в раю, наверно, ни души.

                      Сегодня - оргия. С моей женой,
                      Бесплодной дочкой Мудрости пустой,
                      Я развожусь! Друзья и я в восторге.
                      И я женюсь - на дочке лоз простой.

                      Сказала рыба: "Скоро ль поплывем?
                      В арыке жутко! Тесный водоем..." -
                      "Вот как зажарят нас, - сказала утка, -
                      Так все равно: хоть море будь кругом!"

                      Где вы, друзья? Где вольный ваш припев?
                      Еще вчера, за столик наш присев,
                      Беспечные, вы бражничали с нами...
                      И прилегли, от жизни охмелев!

                      Сияли зори людям - и до нас!
                      Текли дугою звезды - и до нас!
                      В комочке праха сером, под ногою,
                      Ты раздавил сиявший юный глаз.

                      Ловушки, ямы на моем пути -
                      Их бог расставил и велел идти.
                      И все предвидел. И меня оставил
                      И судит! Тот, кто не хотел спасти!

                      Наполнив жизнь соблазном ярких дней,
                      Наполнив душу пламенем страстей,
                      Бог отреченья требует? Вот чаша,
                      Она полна. Нагни - и не пролей!

                      Вхожу в мечеть. Час поздний и глухой.
                      Не в жажде чуда я и не с мольбой:
                      Когда-то коврик я стянул отсюда,
                      А он истерся; надо бы другой!

                      "Тут Рамазан, а ты наелся днем". -
                      Невольный грех! Как сумрачно постом,
                      И на душе так беспросветно хмуро.
                      Я думал - ночь! И сел за ужин днем.

                      Прекрасно - зерен набросать полям.
                      Прекрасней - в душу солнца бросить нам!
                      И подчинить Добру людей свободных
                      Прекраснее, чем волю дать рабам.

                      Мяч брошенный не скажет: "нет" и "да",
                      Игрок метнул, - стремглав лети туда.
                      И нас не спросят: в мир возьмут и бросят.
                      Решает небо - каждого куда.

                      В полях - межа. Ручей. Весна кругом.
                      И девушка идет ко мне с вином.
                      Прекрасен миг! А стань о вечном думать,
                      И кончено: поджал бы хвост щенком!

                      Вчера на кровлю шахского дворца
                      Сел ворон. Череп шаха-гордеца
                      Держал в когтях и спрашивал: "Где трубы?
                      Трубите шаху славу без конца!"