Сборник поэзии

1 Алкей
2 Анненский
3 Антропов
4 Ахмадулина
5 Ахматова
6 Баратынский
7 Берггольц
8 Бернс
9 Блейк
10 Блок
11 Болдер
12 Бродский
13 Валери
14 Верлен
159 Вийон
16 Давыдов
17 Донн
18 Гаспаров
19 Гете
20 Гиппиус
21 Гонгора
22 Грифиус
23 Гумилев
24 Иванов
25 Иванов
26 Кавафис
27 Кантемир
28 Клюев
29 Кольридж
30 Кузнецов
31 Крус
32 Ли
33 Львов
34 Лэй
35 Мандельштам
36 Миллер
37 Опиц
38 Палицын
39 Пастернак
40 По
41 Рембо
42 Рильке
43 Рубцов
44 Сантока
45 Сафо
46 Сологуб
47 Тарковский
48 Тредиаковский
49 Тютчев
50 Фет
51 Флеминг
52 Фрост
53 Хаожань
54 Хворостинин
55 Цветаева
56 Чежегова
57 Черный
58 Шекспир
59 Элиот


Белла АХМАДУЛИНА

ИЗ СЕМИ КНИГ

«Влечет меня старинный слог...»

Автомат с газированной водой

Мотороллер

Спать

Свеча

Зима

Вступление в простуду

Маленькие самолеты

Симону Чиковани

«Случилось так, что двадцати семи...»

«Впасть в обморок беспамятства, как плод...»

Ночь

Зимняя замкнутость

Сумерки

Другое

Снегопад

Плохая весна

Дождь и сад

Варфоломеевская ночь

Заклинание

Гостить у художника

«Весной, весной, в ее начале...»

Воспоминание о Ялте

«Прощай! Прощай! Со лба сотру...»

Это я...

Рисунок

«Я думаю: как я была глупа...»

«Собрались, завели разговор...»

Песенка для Булата

Медлительность

«Как никогда, беспечна и добра...»

Дом

«Потом я вспомню, что была жива...»

«За что мне всё это? Февральской теплыни подарки...»

«Я столько раз была мертва...»

«Я знаю, всё будет: архивы, таблицы...»

Анне Каландадзе

Москва ночью при снегопаде

Приметы мастерской

Путник

Памяти Генриха Нейгауза

Переделкино после разлуки

Роза

Тифлис

«То снился он тебе, а ныне ты — ему...»

Гагра: кафе «Рица»

«Смеркается в пятом часу, а к пяти...»

Козленок

Бабочка

Сад

«Твой случай таков, что мужи этих мест и предместий...»

Москва: дом на Беговой улице

Забытый мяч

Асафу Михайловичу Мессереру

Майе

«Та, в сумраке превыспреннем витая...»

«Не надо! Никогда! — ни дома и ни сада...»

«Ночью подъехала к дому...»

ТАРУСА

Ладыжино

Радость в Тарусе

Вослед 27-му дню февраля

Источник: Ахмадулина Б. А. Стихотворения. Эссе. - М.: «Издательство Астрель», «Олимп», «Фирма «Издательство АСТ», 2000.

ИЗ СЕМИ КНИГ

* * *

Влечет меня старинный слог.

Есть обаянье в древней речи.

Она бывает наших слов

и современнее и резче.

Вскричать: "Полцарства за коня!" -

какая вспыльчивость и щедрость!

Но снизойдет и на меня

последнего задора тщетность.

Когда-нибудь очнусь во мгле,

навеки проиграв сраженье,

и вот придет на память мне

безумца древнего решенье.

О, что полцарства для меня!

Дитя, наученное веком,

возьму коня, отдам коня

за полмгновенья с человеком,

любимым мною. Бог с тобой,

о конь мой, конь мой,

конь ретивый.

Я безвозмездно повод твой

ослаблю - и табун родимый

нагонишь ты, нагонишь там,

в степи пустой и порыжелой.

А мне наскучил тарарам

этих побед и поражений.

Мне жаль коня! Мне жаль любви!

И на манер средневековый

ложится под ноги мои

лишь след, оставленный подковой.

1957

АВТОМАТ С ГАЗИРОВАННОЙ ВОДОЙ

Вот к будке с газированной водой,

всех автоматов баловень надменный,

таинственный ребенок современный

подходит, как к игрушке заводной.

Затем, самонадеянный фантаст,

монету влажную он опускает в щелку

и, нежным брызгам подставляя щеку,

стаканом ловит розовый фонтан.

О, мне б его уверенность на миг

и фамильярность с тайною простою!

Но нет, я этой милости не стою:

пускай прольется мимо рук моих.

А мальчуган, причастный чудесам,

несет в ладони семь стеклянных граней,

и отблеск их летит на красный гравий

и больно ударяет по глазам.

Робея, я сама вхожу в игру,

и поддаюсь с блаженным чувством риска

соблазну металлического диска,

и замираю, и стакан беру.

Воспрянув из серебряных оков,

родится омут сладкий и соленый,

неведомым дыханьем населенный

и свежей толчеею пузырьков.

Все радуги, возникшие из них,

пронзают нёбо в сладости короткой,

и вот уже, разнеженный щекоткой,

семь вкусов спектра пробует язык.

И автомата темная душа

взирает с добротою старомодной,

словно крестьянка, что рукой холодной

даст путнику напиться из ковша.

1959

МОТОРОЛЛЕР

Завиден мне полет твоих колес,

о мотороллер розового цвета!

Слежу за ним, не унимая слез,

что льют без повода в начале лета.

И девочке, припавшей к седоку

с ликующей и гибельной улыбкой,

кажусь я приникающей к листку,

согбенной и медлительной улиткой.

Прощай! Твой путь лежит поверх меня

и меркнет там, в зеленых отдаленьях.

Две радуги, два неба, два огня,

бесстыдница, горят в твоих коленях.

И тело твое светится сквозь плащ,

как стебель тонкий сквозь стекло и воду.

Вдруг из меня какой-то странный плач

выпархивает, пискнув, на свободу.

Так слабенький твой голосок поет,

и песенки мотив так прост и вечен.

Но, видишь ли, веселый твой полет

недвижностью моей уравновешен.

Затем твои качели высоки

и не опасно головокруженье,

что по другую сторону доски

я делаю обратное движенье.

Пока ко мне нисходит тишина,

твой шум летит в лужайках отдаленных.

Пока моя походка тяжела,

подъемлешь ты два крылышка зеленых.

Так проносись! — покуда я стою.

Так лепечи! — покуда я немею.

Всю легкость поднебесную твою

я искупаю тяжестью своею.

1959

СПАТЬ

Мне — пляшущей под мцхетскою луной,

мне — плачущей любою мышцей в теле,

мне — ставшей тенью, слабою длиной,

не умещенной в храм Свети-Цховели,

мне — обнаженной ниткой серебра,

продернутой в твою иглу, Тбилиси,

мне — жившей, как преступник, — до утра,

озябшей до крови в твоей теплице,

мне — не умевшей засыпать в ночах,

безумьем растлевающей знакомых,

имеющей зрачок коня в очах,

отпрянувшей от снов, как от загонов,

мне — с нищими поющей на мосту:

«Прости нам, утро, прегрешенья наши.

Обугленных желудков нищету

позолоти своим подарком, хаши»,

мне — скачущей наискосок и вспять

в бессоннице, в ее дурной потехе, —

о Господи, как мне хотелось спать

в глубокой, словно колыбель, постели.

Спать — засыпая. Просыпаясь — спать.

Спать — медленно, как пригублять напиток.

О, спать и сон посасывать, как сласть,

пролив слюною сладости избыток.

Проснуться поздно, глаз не открывать,

чтоб дальше искушать себя секретом

погоды, осеняющей кровать

пока еще не принятым приветом.

Как приторен в гортани привкус сна.

Движенье рук свежо и неумело.

Неопытность воскресшего Христа

глубокой ленью сковывает тело.

Мозг слеп, словно остывшая звезда.

Пульс тих, как сок в непробужденном древе.

И — снова спать! Спать долго. Спать всегда,

спать замкнуто, как в материнском чреве.

1960

СВЕЧА

Всего-то - чтоб была свеча,

свеча простая, восковая,

и старомодность вековая

так станет в памяти свежа.

И поспешит твое перо

к той грамоте витиеватой,

разумной и замысловатой,

и ляжет на душу добро.

Уже ты мыслишь о друзьях

все чаще, способом старинным,

и сталактитом стеаринным

займешься с нежностью в глазах.

И Пушкин ласково глядит,

и ночь прошла, и гаснут свечи,

и нежный вкус родимой речи

так чисто губы холодит.

1960

ЗИМА

О жест зимы ко мне,

холодный и прилежный.

Да, что-то есть в зиме

от медицины нежной.

Иначе как же вдруг

из темноты и муки

доверчивый недуг

к ней обращает руки?

О милая, колдуй,

заденет лоб мой снова

целебный поцелуй

колечка ледяного.

И всё сильней соблазн

встречать обман доверьем,

смотреть в глаза собак

и приникать к деревьям.

Прощать, как бы играть,

с разбега, с поворота,

и, завершив прощать,

простить еще кого-то.

Сравняться с зимним днем,

с его пустым овалом,

и быть всегда при нем

его оттенком малым.

Свести себя на нет,

чтоб вызвать за стеною

не тень мою, а свет,

не заслоненный мною.

1961

ВСТУПЛЕНИЕ В ПРОСТУДУ

Прост путь к свободе, к ясности ума —

достаточно, чтобы озябли ноги.

Осенние прогулки вдоль дороги

располагают к этому весьма.

Грипп в октябре — всевидящ, как Господь.

Как ангелы на крыльях стрекозиных,

слетают насморки с небес предзимних

и нашу околдовывают плоть.

Вот ты проходишь меж дерев и стен,

сам для себя неведомый и странный,

пока еще банальности туманной

костей твоих не обличил рентген.

Еще ты скушен, и здоров, и груб,

но вот тебе с улыбкой добродушной

простуда шлет свой поцелуй воздушный,

и медленно он достигает губ.

Отныне болен ты. Ты не должник

ни дружб твоих, ни праздничных процессий.

Благоговейно подтверждает Цельсий

твой сан особый средь людей иных.

Ты слышишь, как щекочет, как течет

под мышкой ртуть, она замрет — и тотчас

определит серебряная точность,

какой тебе оказывать почет.

И аспирина тягостный глоток

дарит тебе непринужденность духа,

благие преимущества недуга

и смелости недобрый холодок.

1962

МАЛЕНЬКИЕ САМОЛЕТЫ

Ах, мало мне другой заботы,

обременяющей чело, —

мне маленькие самолеты

все снятся, не пойму с чего.

Им всё равно, как сниться мне:

то, как птенцы, с моей ладони

они зерно берут, то в доме

живут, словно сверчки в стене.

Иль тычутся в меня они

носами глупыми: рыбешка

так ходит возле ног ребенка,

щекочет и смешит ступни.

Порой вкруг моего огня

они толкаются и слепнут,

читать мне не дают, и лепет

их крыльев трогает меня.

Еще придумали: детьми

ко мне пришли и со слезами,

едва с моих колен слезали,

кричали: «На руки возьми!»

А то глаза открою: в ряд

все маленькие самолеты,

как маленькие Соломоны,

все знают и вокруг сидят.

Прогонишь — снова тут как тут:

из темноты, из блеска ваксы,

кося белком, как будто таксы,

тела их долгие плывут.

Что ж, он навек дарован мне —

сон жалостный, сон современный,

и в нем — ручной, несоразмерный

тот самолетик в глубине?

И всё же, отрезвев от сна,

иду я на аэродромы —

следить огромные те громы,

озвучившие времена.

Когда в преддверье высоты

всесильный действует пропеллер,

я думаю — ты все проверил,

мой маленький? Не вырос ты.

Ты здесь огромным серебром

всех обманул — на самом деле

ты крошка, ты дитя, ты еле

заметен там, на голубом.

И вот мерцаем мы с тобой

на разных полюсах пространства.

Наверно, боязно расстаться

тебе со мной — такой большой?

Но там, куда ты вознесен,

во тьме всех позывных мелодий,

пускай мой добрый, странный сон

хранит тебя, о самолетик!

1962

СИМОНУ ЧИКОВАНИ

Явиться утром в чистый север сада,

в глубокий день зимы и снегопада,

когда душа свободна и проста,

снегов успокоителен избыток

и пресной льдинки маленький напиток

так развлекает и смешит уста.

Всё нужное тебе — в тебе самом, —

подумать и увидеть, что Симон

идет один к заснеженной ограде.

О нет, зимой мой ум не так умен,

чтобы поверить и спросить: — Симон,

как это может быть при снегопаде?

И разве ты не вовсе одинаков

с твоей землею, где, навек заплакав

от нежности, все плачет тень моя,

где над Курой, в объятой Богом Мцхете,

в садах зимы берут фиалки дети,

их называя именем «Иа»?

И коль ты здесь, кому теперь видна

пустая площадь в три больших окна

и цирка детский круг кому заметен?

О, дома твоего беспечный храм,

прилив вина и лепета к губам

и пение, что следует за этим!

Меж тем все просто: рядом то и это,

и в наше время от зимы до лета

полгода жизни, лета два часа.

И приникаю я лицом к Симону

все тем же летом, тою же зимою,

когда цветам и снегу нет числа.

Пускай же все само собой идет:

сам прилетел по небу самолет,

сам самовар нам чай нальет в стаканы.

Не будем звать, но сам придет сосед

для добрых восклицаний и бесед,

и голос сам заговорит стихами.

Я говорю себе: твой гость с тобою,

любуйся его милой худобою,

возьми себе, не отпускай домой.

Но уж звонит во мне звонок испуга:

опять нам долго не видать друг друга

в честь разницы меж летом и зимой.

Простились, ничего не говоря.

Я предалась заботам января,

вздохнув во сне легко и сокровенно.

И снова я тоскую поутру.

И в сад иду, и веточку беру,

и на снегу пишу я: Сакартвело.

1963

* * *

Случилось так, что двадцати семи

лет от роду мне выпала отрада

жить в замкнутости дома и семьи,

расширенной прекрасным кругом сада.

Себя я предоставила добру,

с которым справедливая природа

следит за увяданием в бору

или решает участь огорода.

Мне нравилось забыть печаль и гнев,

не ведать мысли, не промолвить слова

и в детском неразумии дерев

терпеть заботу гения чужого.

Я стала вдруг здорова, как трава,

чиста душой, как прочие растенья,

не более умна, чем дерева,

не более жива, чем до рожденья.

Я улыбалась ночью в потолок,

в пустой пробел, где близко и приметно

белел во мраке очевидный Бог,

имевший цель улыбки и привета.

Была так неизбежна благодать

и так близка большая ласка Бога,

что прядь со лба - чтоб легче целовать -

я убирала и спала глубоко.

Как будто бы надолго, на века,

я углублялась в землю и деревья.

Никто не знал, как мука велика

за дверью моего уединенья.

1964

В ОПУСТЕВШЕМ ДОМЕ ОТДЫХА

Впасть в обморок беспамятства, как плод,

уснувший тихо средь ветвей и грядок,

не сознавать свою живую плоть,

ее чужой и грубый беспорядок.

Вот яблоко, возникшее вчера.

В нем - мышцы влаги, красота пигмента,

то тех, то этих действий толчея.

Но яблоку так безразлично это.

А тут, словно с оравою детей,

не совладаешь со своим же телом,

не предусмотришь всех его затей,

не расплетешь его переплетений.

И так надоедает под конец

в себя смотреть, как в пациента лекарь,

все время слышать треск своих сердец

и различать щекотный бег молекул.

И отвернуться хочется уже,

вот отвернусь, но любопытно глазу.

Так музыка на верхнем этаже

мешает и заманивает сразу.

В глуши, в уединении моем,

под снегом, вырастающим на кровле,

живу одна и будто бы вдвоем -

со вздохом в легких, с удареньем крови.

То улыбнусь, то пискнет голос мой,

то бьется пульс, как бабочка в ладони.

Ну, слава Богу, думаю, живой

остался кто-то в опустевшем доме.

И вот тогда тебя благодарю,

мой организм, живой зверек природы,

верши, верши простую жизнь свою,

как солнышко, как лес, как огороды.

И впредь играй, не ведай немоты!

В глубоком одиночестве, зимою,

я всласть повеселюсь средь пустоты,

тесно и шумно населенной мною.

1964

НОЧЬ

Андрею Смирнову

Уже рассвет темнеет с трех сторон,

а все руке недостает отваги,

чтобы пробиться к белизне бумаги

сквозь воздух, затвердевший над столом.

Как непреклонно честный разум мой

стыдится своего несовершенства,

не допускает руку до блаженства

затеять ямб в беспечности былой!

Меж тем, когда полна значенья тьма,

ожог во лбу от выдумки неточной,

мощь кофеина и азарт полночный

легко принять за остроту ума.

Но, видно, впрямь велик и невредим

рассудок мой в безумье этих бдений,

раз возбужденье, жаркое, как гений,

он все ж не счел достоинством своим.

Ужель грешно своей беды не знать!

Соблазн так сладок, так невинна малость -

нарушить этой ночи безымянность

и все, что в ней, по имени назвать.

Пока руке бездействовать велю,

любой предмет глядит с кокетством женским,

красуется, следит за каждым жестом,

нацеленным ему воздать хвалу.

Уверенный, что мной уже любим,

бубнит и клянчит голосок предмета,

его душа желает быть воспета,

и непременно голосом моим.

Как я хочу благодарить свечу,

любимый свет ее предать огласке

и предоставить неусыпной ласке

эпитетов! Но я опять молчу.

Какая боль - под пыткой немоты

все ж не признаться ни единым словом

в красе всего, на что зрачком суровым

любовь моя глядит из темноты!

Чего стыжусь? Зачем я не вольна

в пустом дому, средь снежного разлива,

писать не хорошо, но справедливо -

про дом, про снег, про синеву окна?

Не дай мне Бог бесстыдства пред листом

бумаги, беззащитной предо мною,

пред ясной и бесхитростной свечою,

перед моим, плывущим в сон, лицом.

1965

ЗИМНЯЯ ЗАМКНУТОСТЬ

Булату Окуджаве

Странный гость побывал у меня в феврале.

Снег занес, мою крышу еще в январе,

предоставив мне замкнутость дум и деяний.

Я жила взаперти, как огонь в фонаре

или как насекомое, что в янтаре

уместилось в простор тесноты идеальной.

Странный гость предо мною внезапно возник,

и тем более странен был этот визит,

что снега мою дверь охраняли сурово.

Например - я зерно моим птицам несла.

"Можно ль выйти наружу?" - спросила. - "Нельзя", -

мне ответила сильная воля сугроба.

Странный гость, говорю вам, неведомый гость.

Он прошел через стенку насквозь, словно гвоздь,

кем-то вбитый извне для неведомой цели.

Впрочем, что же еще оставалось ему,

коль в дому, замурованном в снежную тьму,

не осталась для входа ни двери, ни щели.

Странный гость - он в гостях не гостил, а царил.

Он огнем исцелил свой промокший цилиндр,

из-за пазухи выпустил свинку морскую

и сказал: "О, пардон, я продрог, и притом

я ушибся, когда проходил напролом

в этот дом, где теперь простудиться рискую".

Я сказала: "Огонь вас утешит, о гость.

Горсть орехов, вина быстротечная гроздь -

вот мой маленький юг среди вьюг справедливых.

Что касается бедной царевны морей -

ей давно приготовлен любовью моей

плод капусты, взращенный в нездешних заливах".

Странный гость похвалился: "Заметьте, мадам,

что я склонен к слезам, но не склонны к следам

мои ноги промокшие. Весь я - загадка!"

Я ему объяснила, что я не педант

и за музыкой я не хожу по пятам,

чтобы видеть педаль под ногой музыканта.

Странный гость закричал: "Мне не нравится тон

ваших шуток! Потом будет жуток ваш стон!

Очень плохи дела ваших духа и плоти!

Потому без стыда я явился, сюда,

что мне ведома бедная ваша судьба".

Я спросила его: "Почему вы не пьете?"

Странный гость не побрезговал выпить вина.

Опрометчивость уст его речи свела

лишь к ошибкам, улыбкам и доброму плачу:

"Протяжение спора угодно душе!

Вы - дитя мое, баловень и протеже.

Я судьбу вашу как-нибудь переиначу.

Ведь не зря вещий зверь чистой шерстью белел -

ошибитесь, возьмите счастливый билет!

Выбирайте любую утеху мирскую!"

Поклонилась я гостю: "Вы очень добры,

до поры отвергаю я ваши дары.

Но спасите прекрасную свинку морскую!

Не она ль мне по злому сиротству сестра?

Как остра эта грусть - озираться со сна

средь стихии чужой, а к своей не пробиться.

О, как нежно марина, моряна, моря

неизбежно манят и минуют меня,

оставляя мне детское зренье провидца.

В остальном - благодарна я доброй судьбе.

Я живу, как желаю, - сама по себе.

Бог ко мне справедлив и любезен издатель.

Старый пес мой взмывает к щеке, как щенок.

И широк дивный выбор всевышних щедрот:

ямб, хорей, амфибрахий, анапест и дактиль.

А вчера колокольчик в полях дребезжал.

Это старый товарищ ко мне приезжал.

Зря боялась - а вдруг он дороги не сыщет?

Говорила: когда тебя вижу, Булат,

два зрачка от чрезмерности зренья болят,

беспорядок любви в моем разуме свищет".

Странный гость засмеялся. Он знал, что я лгу.

Не бывало саней в этом сиром снегу.

Мой товарищ с товарищем пьет в Ленинграде.

И давно уж собака моя умерла -

стало меньше дыханьем в груди у меня.

И чураются руки пера и тетради.

Странный гость подтвердил: "Вы несчастны теперь".

В это время открылась закрытая дверь.

Снег все падал и падал, не зная убытка.

Сколь вошедшего облик был смел и пригож!

И влекла петербургская кожа калош

след - лукавый и резвый, как будто улыбка.

Я надеюсь, что гость мой поймет и зачтет,

как во мраке лица серебрился зрачок,

как был рус африканец и смугл россиянин?

Я подумала - скоро конец февралю -

и сказала вошедшему: "Радость! Люблю!

Хорошо, что меж нами не быть расставаньям!"

1965

СУМЕРКИ

Есть в сумерках блаженная свобода

от явных чисел века, года, дня.

Когда? — неважно. Вот открытость входа

в глубокий парк, в далекий мельк огня.

Ни в сырости, насытившей соцветья,

ни в деревах, исполненных любви,

нет доказательств этого столетья, —

бери себе другое — и живи.

Ошибкой зренья, заблужденьем духа

возвращена в аллеи старины,

бреду по ним. И встречная старуха,

словно признав, глядит со стороны.

Средь бела дня пустынно это место

Но в сумерках мои глаза вольны

увидеть дом, где счастливо семейство,

где невпопад и пылко влюблены,

где вечно ждут гостей на именины —

шуметь, краснеть и руки целовать,

где и меня к себе рукой манили,

где никогда мне гостем не бывать.

Но коль дано их голосам беспечным

стать тишиною неба и воды, —

чьи пальчики по клавишам лепечут?

Чьи кружева вступают в круг беды?

Как мне досталась милость их привета,

тот медленный, затеянный людьми,

старинный вальс, старинная примета

чужой печали и чужой любви?

Еще возможно для ума и слуха

вести игру, где действуют река,

пустое поле, дерево, старуха,

деревня в три незрячих огонька.

Души моей невнятная улыбка

блуждает там, в беспамятстве, вдали,

в той родине, чья странная ошибка

даст мне чужбину речи и земли.

Но темнотой испуганный рассудок

трезвеет, рыщет, снова хочет знать

живых вещей отчетливый рисунок,

мой век, мой час, мой стол, мою кровать.

Еще плутая в омуте росистом,

я слышу, как на диком языке

мне шлет свое проклятие транзистор,

зажатый в непреклонном кулаке.

1966

ДРУГОЕ

Что сделалось? Зачем я не могу,

уж целый год не знаю, не умею

слагать стихи и только немоту

тяжелую в моих губах имею?

Вы скажете - но вот уже строфа,

четыре строчки в ней, она готова.

Я не о том. Во мне уже стара

привычка ставить слово после слова.

Порядок этот ведает рука.

Я не о том. Как это прежде было?

Когда происходило - не строка -

другое что-то. Только что? - забыла.

Да, то, другое, разве знало страх,

когда шалило голосом так смело,

само, как смех, смеялось на устах

и плакало, как плач, если хотело?

1966

СНЕГОПАД

Булату Окуджаве

Снегопад свое действие начал

и еще до свершения тьмы

Переделкино переиначил

в безымянную прелесть зимы.

Дома творчества дикую кличку

он отринул и вытер с доски

и возвысил в полях электричку

до всемирного звука тоски.

Обманувши сады, огороды,

их ничтожный размер одолев,

возымела значенье природы

невеликая сумма дерев.

На горе, в тишине совершенной.

голос древнего пенья возник,

и уже не села, а вселенной

ты участник и бедный должник.

Вдалеке, меж звездой и дорогой,

сам дивясь, что он здесь и таков,

пролетел лучезарно здоровый

и ликующий лыжник снегов.

Вездесущая сила движенья,

этот лыжник, земля и луна —

лишь причина для стихосложенья,

для мгновенной удачи ума.

Но, пока в снегопаданье строгом

ясен разум и воля свежа,

в промежутке меж звуком и словом

опрометчиво медлит душа.

1967

ПЛОХАЯ ВЕСНА

Пока клялись беспечные снега

блистать и стыть с прилежностью металла,

пока пуховой шали не сняла

та девочка, которая мечтала

склонить к плечу оранжевый берет,

пустить на волю локти и колени,

чтоб не ходить, но совершать балет

хожденья по оттаявшей аллее,

пока апрель не затевал возни,

угодной насекомым и растеньям, —

взяв на себя несчастный труд весны,

безумцем становился неврастеник.

Среди гардин зимы, среди гордынь

сугробов, ледоколов, конькобежцев

он гнев весны претерпевал один,

став жертвою ее причуд и бешенств.

Он так поспешно окна открывал,

как будто смерть предпочитал неволе,

как будто бинт от кожи отрывал,

не устояв перед соблазном боли.

Что было с ним, сорвавшим жалюзи?

То ль сильный дух велел искать исхода,

то ль слабость щитовидной железы

выпрашивала горьких лакомств йода?

Он сам не знал, чьи силы, чьи труды

владеют им. Но говорят преданья,

что, ринувшись на поиски беды, —

как выгоды, он возжелал страданья.

Он закричал: — Грешна моя судьба!

Не гений я! И, стало быть, впустую,

гордясь огромной выпуклостью лба,

лелеял я лишь опухоль слепую!

Он стал бояться перьев и чернил.

Он говорил в отчаянной отваге:

— О Господи! Твой худший ученик,

я никогда не оскверню бумаги.

Он сделался неистов и угрюм.

Он всё отринул, что грозит блаженством.

Желал он мукой обострить свой ум,

побрезговав его несовершенством.

В груди птенцы пищали: не хотим!

Гнушаясь их красою бесполезной,

вбивал он алкоголь и никотин

в их слабый зев, словно сапог железный.

И проклял он родимый дом и сад,

сказав: — Как страшно просыпаться утром!

Как жжется этот раскаленный ад,

который именуется уютом!

Он жил в чужом дому, в чужом саду, —

и тем платил хозяйке любопытной,

что, голый и огромный, на виду

у всех вершил свой пир кровопролитный.

Ему давали пищи и питья,

шептались меж собой, но не корили

затем, что жутким будням их бытья

он приходился праздником корриды.

Он то в пустой пельменной горевал,

то пил коньяк в гостиных полусвета

и понимал, что это — гонорар

за представленье: странности поэта.

Ему за то и подают обед,

который он с охотою съедает,

что гостья, умница, искусствовед,

имеет право молвить: — Он страдает!

И он страдал. Об острие угла

разбил он лоб, казня его ничтожность,

но не обрел достоинства ума

и не изведал истин непреложность.

Проснувшись ночью в серых простынях,

он клял дурного мозга неприличье,

и высоко над ним плыл Пастернак

в опрятности и простоте величья.

Он снял портрет и тем отверг упрек

в проступке суеты и нетерпенья.

Виновен ли немой, что он не мог

использовать гортань для песнопенья?

Его встречали в чайных и пивных,

на площадях и на скамьях вокзала.

И, наконец, он головой поник

и так сказал (вернее, я сказала):

— Друзья мои, мне минет тридцать лет,

увы, итог тридцатилетья скуден.

Мой подвиг одиночества нелеп,

и суд мой над собою безрассуден.

Бог точно знал, кому какая честь,

мне лишь одна — не много и не мало:

всегда пребуду только тем, что есть,

пока не стану тем, чего не стало.

Так в чем же смысл и польза этих мук,

привнесших в кожу белый шрам ожога?

Ужели в том, что мимолетный звук

мне явится и я скажу: так много?

Затем свечу зажгу, перо возьму,

судьбе моей воздам благодаренье,

припомню эту бедную весну

и напишу о ней стихотворенье.

1967

ДОЖДЬ И САД

В окне, как в чуждом букваре,

неграмотным я рыщу взглядом.

Я мало смыслю в декабре,

что выражен дождем и садом.

Где дождь, где сад - не различить.

Здесь свадьба двух стихий творится.

Их совпаденье разлучить

не властно зренье очевидца.

Так обнялись, что и ладонь

не вклинится! Им не заметен

медопролитный крах плодов,

расплющенных объятьем этим.

Весь сад в дожде! Весь дождь в саду!

Погибнут дождь и сад друг в друге,

оставив мне решать судьбу

зимы, явившейся на юге.

Как разниму я сад и дождь

для мимолетной щели светлой,

чтоб птицы маленькая дрожь

вместилась меж дождем и веткой?

Не говоря уже о том,

что в промежуток их раздора

мне б следовало втиснуть дом,

где я последний раз бездомна.

Душа желает и должна

два раза вытерпеть усладу:

страдать от сада и дождя

и сострадать дождю и саду.

Но дом при чем? В нем все мертво!

Не я ли совершила это?

Приют сиротства моего

моим сиротством сжит со света.

Просила я беды благой,

но все ж не то и не настолько,

чтоб выпрошенной мной бедой

чужие вышибало стекла.

Всё дождь и сад сведут на нет,

изгнав из своего объема

не обязательный предмет

вцепившегося в землю дома.

И мне ли в нищей конуре

так возгордиться духом слабым,

чтобы препятствовать игре,

затеянной дождем и садом?

Не время ль уступить зиме,

с ее деревьями и мглою,

чужое место на земле,

некстати занятое мною?

1967

ВАРФОЛОМЕЕВСКАЯ НОЧЬ

Я думала в уютный час дождя:

а вдруг и впрямь, по логике наитья,

заведомо безнравственно дитя,

рожденное вблизи кровопролитья.

В ту ночь, когда святой Варфоломей

на пир созвал всех алчущих, как тонок

был плач того, кто между двух огней

еще не гугенот и не католик.

Еще птенец, едва поющий вздор,

еще в ходьбе не сведущий козленок,

он выжил и присвоил первый вздох,

изъятый из дыхания казненных.

Сколь, нянюшка, ни пестуй, ни корми

дитя твое цветочным млеком меда,

в его опрятной маленькой крови

живет глоток чужого кислорода.

Он лакомка, он хочет пить еще,

не знает организм непросвещенный,

что ненасытно, сладко, горячо

вкушает дух гортани пресеченной.

Повадился дышать! Не виноват

в религиях и гибелях далеких.

И принимает он кровавый чад

за будничную выгоду для легких.

Не знаю я, в тени чьего плеча

он спит в уюте детства и злодейства.

Но и палач, и жертва палача

равно растлят незрячий сон младенца.

Когда глаза откроются — смотреть,

какой судьбою в нем взойдет отрава?

Отрадой — умертвить? Иль умереть?

Или корыстно почернеть от рабства?

Привыкшие к излишеству смертей,

вы, люди добрые, бранитесь и боритесь,

вы так бесстрашно нянчите детей,

что и детей, наверно, не боитесь.

И коль дитя расплачется со сна,

не беспокойтесь — малость виновата:

немного растревожена десна

молочными резцами вурдалака.

А если что-то глянет из ветвей,

морозом жути кожу задевая, —

не бойтесь! Это личики детей,

взлелеянных под сенью злодеянья.

Но, может быть, в беспамятстве, в раю,

тот плач звучит в честь выбора другого,

и хрупкость беззащитную свою

оплакивает маленькое горло

всем ужасом, чрезмерным для строки,

всей музыкой, не объясненной в нотах.

А в общем-то — какие пустяки!

Всего лишь — тридцать тысяч гугенотов.

1967

ЗАКЛИНАНИЕ

Не плачьте обо мне — я проживу

счастливой нищей, доброй каторжанкой

озябшею на севере южанкой,

чахоточной да злой петербуржанкой

на малярийном юге проживу.

Не плачьте обо мне — я проживу

той хромоножкой, вышедшей на паперть,

тем пьяницей, поникнувшим на скатерть,

и этим, что малюет Божью матерь,

убогим богомазом проживу.

Не плачьте обо мне — я проживу

той грамоте наученной девчонкой,

которая в грядущести нечеткой

мои стихи, моей рыжея челкой,

как дура будет знать. Я проживу.

Не плачьте обо мне — я проживу

сестры помилосердней милосердной,

в военной бесшабашности предсмертной,

да под звездой моею и пресветлой

уж как-нибудь, а всё ж я проживу.

1967

ГОСТИТЬ У ХУДОЖНИКА

Юрию Васильеву

Итог увяданья подводит октябрь.

Природа вокруг тяжела и серьезна.

В час осени крайний — так скушно локтям

опять ушибаться об угол сиротства.

Соседской четы непомерный визит

всё длится, и я, всей душой утомляясь,

ни слова не вымолвлю — в горле висит

какая-то глухонемая туманность.

В час осени крайний — огонь погасить

и вдруг, засыпая, воспрянуть догадкой,

что некогда звали меня погостить

в дому у художника, там, за Таганкой.

И вот, аспирином задобрив недуг,

напялив калоши, — скорее, скорее

туда, где, румяные щеки надув,

художник умеет играть на свирели.

О, милое зрелище этих затей!

Средь кистей, торчащих из банок и ведер,

играет свирель и двух малых детей

печальный топочет вокруг хороводик.

Два детские личика умудрены

улыбкой такою усталой и вечной,

как будто они в мирозданье должны

нестись и описывать круг бесконечный.

Как будто творится века напролет

все это: заоблачный лепет свирели

и маленьких тел одинокий полет

над прочностью мира — во мгле акварели.

И я, притаившись в тени голубой,

застыв перед тем невеселым весельем,

смотрю на суровый их танец, на бой

младенческих мышц с тяготеньем вселенным.

Слабею, впадаю в смятенье невежд,

когда, воссияв над трубою подзорной,

их в обморок вводит избыток небес,

терзая рассудок тоской тошнотворной.

По полно! И я появляюсь в дверях,

недаром сюда я брела и спешила.

О, счастье, что кто-то так радостно рад,

рад так беспредельно и так беспричинно!

Явленью моих одичавших локтей

художник так рад, и свирель его рада,

и щедрые ясные лица детей

даруют мне синее солнышко взгляда.

И входит, подходит та, милая, та,

простая, как холст, не насыщенный грунтом.

Но кроткого, смирного лба простота

пугает предчувствием сложным и грустным.

О, скромность холста, пока срок не пришел,

невинность курка, пока пальцем не тронешь,

звериный, до времени спящий прыжок,

нацеленный в близь, где играет звереныш.

Как мускулы в ней высоко взведены,

когда первобытным следит исподлобьем

три тени родные, во тьму глубины

запущенные виражом бесподобным.

О, девочка цирка, хранящая дом!

Всё ж выдаст болезненно-звездная бледность,

во что ей обходится маленький вздох

над бездной внизу, означающей бедность.

Какие клинки покидают ножны,

какая неисповедимая доблесть

улыбкой ответствует гневу нужды,

каменья ее обращая в съедобность?

Как странно незрима она на свету,

как слабо затылок ее позолочен,

но неколебимо хранит прямоту

прозрачный, стеклянный ее позвоночник.

И радостно мне любоваться опять

лицом ее, облаком неочевидным,

и рученьку боязно в руку принять,

как тронуть скорлупку в гнезде соловьином.

И я говорю: — О, давайте скорей

кружиться в одной карусели отвесной,

подставив горячие лбы под свирель,

под ивовый дождь ее чистых отверстий.

Художник на бочке высокой сидит,

как Пан, в свою хитрую дудку дудит.

Давайте, давайте кружиться всегда,

и всё, что случится, — еще не беда,

ах, Господи Боже мой, вот вечеринка,

проносится около уха звезда,

под веко летит золотая соринка,

и кто мы такие, и что это вдруг

цветет акварели голубенький дух,

и глина краснеет, как толстый ребенок,

и пыль облетает с холстов погребенных,

и дивные рожи румяных картин

являются нам, когда мы захотим.

Проносимся! И посреди тишины

целуется красное с желтым и синим,

и все одиночества душ сплочены

в созвездье одно притяжением сильным.

Жить в доме художника день или два

и дольше, но дому еще не наскучить,

случайно узнать, что стоят дерева

под тяжестью белой, повисшей на сучьях,

с утра втихомолку собраться домой,

брести облегченно по улице снежной,

жить дома, пока не придет за тобой

любви и печали порыв центробежный.

1967

* * *

А. Н. Корсаковой

Весной, весной, в ее начале,

я опечалившись жила.

Но там, во мгле моей печали,

о, как я счастлива была,

когда в моем дому любимом

и меж любимыми людьми,

плыл в небеса опасным дымом

избыток боли и любви.

Кем приходились мы друг другу,

никто не знал, и все равно -

нам, словно замкнутому кругу,

терпеть единство суждено.

И ты, прекрасная собака,

ты тоже здесь, твой долг высок

в том братстве, где собрат собрата

терзал и пестовал, как мог.

Но в этом трагедийном детстве

былых и будущих утрат

свершался, словно сон о детстве,

спасающий меня антракт,

когда к обеду накрывали,

и жизнь моя была проста,

и Александры Николавны

являлась странность и краса.

Когда я на нее глядела,

я думала: не зря, о, нет,

а для таинственного дела

мы рождены на белый свет.

Не бесполезны наши муки,

и выгоды не сосчитать

затем, что знают наши руки,

как холст и краски сочетать.

Не зря обед, прервавший беды,

готов и пахнет, и твердят

все губы детские обеты

и яства детские едят.

Не зря средь праздника иль казни,

то огненны, то вдруг черны,

несчастны мы или прекрасны,

и к этому обречены.

1968

ВОСПОМИНАНИЕ О ЯЛТЕ

Булату Окуджаве

В тот день случился праздник на земле.

Для ликованья все ушли из дома,

оставив мне два фонаря во мгле

по сторонам глухого водоема.

Еще и тем был сон воды храним,

что, намертво рожден из алебастра,

над ним то ль нетопырь, то ль херувим

улыбкой слабоумной улыбался.

Мы были с ним недальняя родня —

среди насмешек и неодобренья

он нежно передразнивал меня

значеньем губ и тщетностью паренья.

Внизу, в порту, в ту пору и всегда,

неизлечимо и неугасимо

пульсировала бледная звезда,

чтоб звать суда и пропускать их мимо.

Любовью жегся и любви учил

вид полночи. Я заново дивилась

неистовству, с которым на мужчин

и женщин человечество делилось.

И в час, когда луна во всей красе

так припекала, что зрачок слезился,

мне так хотелось быть живой, как все,

иль вовсе мертвой, как дитя из гипса.

В удобном сходстве с прочими людьми

не сводничать чернилам и бумаге,

а над великим пустяком любви

бесхитростно расплакаться в овраге.

Так я сидела — при звезде в окне,

при скорбной лампе, при цветке в стакане.

И безутешно ластилось ко мне

причастий шелестящих пресмыканье.

9 мая 1968

* * *

Прощай! Прощай! Со лба сотру

воспоминанье: нежный, влажный

сад, углубленный в красоту,

словно в занятье службой важной.

Прощай! Все минет: сад и дом,

двух душ таинственные распри,

и медленный любовный вздох

той жимолости у террасы.

В саду у дома и в дому

внедрив многозначенье грусти,

внушала жимолость уму

невнятный помысел о Прусте.

Смотрели, как в огонь костра,

до сна в глазах, до муки дымной,

и созерцание куста

равнялось чтенью книги дивной.

Меж наших двух сердец - туман

клубился! Жимолость и сырость,

и живопись, и сад, и Сван -

к единой муке относились.

То сад, то Сван являлись мне,

цилиндр с подкладкою зеленой

мне виделся, закат в Комбре

и голос бабушки влюбленной.

Прощай! Но сколько книг, дерев

нам вверили свою сохранность,

чтоб нашего прощанья гнев

поверг их в смерть и бездыханность.

Прощай! Мы, стало быть, - из них,

кто губит души книг и леса.

Претерпим гибель нас двоих

без жалости и интереса.

1968

ЭТО Я...

Е. Ю. и В. М. Россельс

Это я — в два часа пополудни

повитухой добытый трофей.

Надо мною играют на лютне.

Мне щекотно от палочек фей.

Лишь расплыв золотистого цвета

понимает душа — это я

в знойный день довоенного лета

озираю красу бытия.

«Буря мглою...» и баюшки-баю,

я повадилась жить, но, увы, —

это я от войны погибаю

под угрюмым присмотром Уфы.

Как белеют зима и больница!

Замечаю, что не умерла.

В облаках неразборчивы лица

тех, кто умерли вместо меня.

С непригожим голубеньким ликом,

еле выпростав тело из мук,

это я в предвкушенье великом

слышу нечто, что меньше, чем звук.

Лишь потом оценю я привычку

слушать вечную, точно прибой,

безымянных вещей перекличку

с именующей вещи душой.

Это я — мой наряд фиолетов,

я надменна, юна и толста,

но к предсмертной улыбке поэтов

я уже приучила уста.

Словно дрожь между сердцем и сердцем,

есть меж словом и словом игра.

Дело лишь за бесхитростным средством

обвести се вязью пера.

— Быть словам женихом и невестой! —

это я говорю и смеюсь.

Как священник в глуши деревенской,

я венчаю их тайный союз.

Вот зачем мимолетные феи

осыпали свой шепот и смех.

Лбом и певческим выгибом шеи,

о, как я не похожа на всех.

Я люблю эту мету несходства,

и, за дальней добычей спеша,

юной гончей мой почерк несется,

вот настиг — и озябла душа.

Это я проклинаю и плачу.

Пусть бумага пребудет бела.

Мне с небес диктовали задачу —

я ее разрешить не смогла.

Я измучила упряжью шею.

Как другие плетут письмена —

я не знаю, нет сил, не умею,

не могу, отпустите меня.

Это я — человек-невеличка,

всем, кто есть, прихожусь близнецом,

сплю, покуда идет электричка,

пав на сумку невзрачным лицом.

Мне не выпало лишней удачи,

слава Богу, не выпало мне

быть заслуженней или богаче

всех соседей моих по земле.

Плоть от плоти сограждан усталых,

хороню, что в их длинном строю

в магазинах, в кино, на вокзалах

я последнею в кассу стою —

позади паренька удалого

и старухи в пуховом платке,

слившись с ними, как слово и слово

на моем и на их языке.

1968

РИСУНОК

Борису Мессереру

Рисую женщину в лиловом.

Какое благо - рисовать

и не уметь! А ту тетрадь

с полузабытым полусловом

я выброшу! Рука вольна

томиться нетерпеньем новым.

Но эта женщина в лиловом

откуда? И зачем она

ступает по корням еловым

в прекрасном парке давних лет?

И там, где парк впадает в лес,

лесничий ею очарован.

Развязный! Как он смел взглянуть

прилежным взором благосклонным?

Та, в платье нежном и лиловом,

строга и продолжает путь.

Что мне до женщины в лиловом?

Зачем меня тоска берет,

что будет этот детский рот

ничтожным кем-то поцелован?

Зачем мне жизнь ее грустна?

В дому, ей чуждом и суровом,

родимая и вся в лиловом,

кем мне приходится она?

Неужто розовой, в лиловом,

столь не желавшей умирать, -

все ж умереть?

А где тетрадь,

чтоб грусть мою упрочить словом?

1968

* * *

Я думаю: как я была глупа,

когда стыдилась собственного лба -

зачем он так от гения свободен?

Сегодня, став взрослее и трезвей,

хочу обедать посреди друзей -

лишь их привет мне сладок и угоден.

Мне снится сон: я мучаюсь и мчусь,

лицейскою возвышенностью чувств

пылает мозг в честь праздника простого.

Друзья мои, что так добры ко мне,

должны собраться в маленьком кафе

на площади Восстанья в полшестого.

Я прихожу и вижу: собрались.

Благословляя красоту их лиц,

плач нежности стоит в моей гортани.

Как встарь, моя кружится голова.

Как встарь, звучат прекрасные слова

и пенье очарованной гитары.

Я просыпаюсь и спешу в кафе,

я оставляю шапку в рукаве,

не ведая сомнения пустого.

Я твердо помню мой недавний сон

и стол прошу накрыть на пять персон

на площади Восстанья в полшестого.

Я долго жду и вижу жизнь людей,

которую прибоем площадей

выносит вдруг на мой пустынный остров.

Так мне пришлось присвоить новость встреча

чужие тайны и чужую речь,

борьбу локтей неведомых и острых.

Вошел убийца в сером пиджаке.

Убитый им сидел невдалеке.

Я наблюдала странность их общенья.

Промолвил первый:

- Вот моя рука,

но все ж не пейте столько коньяка. -

И встал второй и попросил прощенья.

Я у того, кто встал, спросила:

- Вы

однажды не сносили головы,

неужто с вами что-нибудь случится? -

Он мне сказал:

- Я узник прежних уз.

Дитя мое, я, как тогда, боюсь, -

не я ему, он мне ночами снится.

Я поняла: я быть одна боюсь.

Друзья мои, прекрасен наш союз!

О, смилуйтесь, хоть вы не обещали.

Совсем одна, словно Мальмгрен во льду,

заточена, словно мигрень во лбу.

Друзья мои, я требую пощады!

И все ж, пока слагать стихи смогу,

я вот как вам солгу иль не солгу:

они пришли, не ожидая зова,

сказали мне: - Спешат твои часы. -

И были наши помыслы чисты

на площади Восстанья в полшестого.

1970

* * *

Юрию Королеву

Собрались, завели разговор,

долго длились их важные речи.

Я смотрела на маленький двор,

чудом выживший в Замоскворечье.

Чтоб красу предыдущих времен

возродить, а пока, исковеркав,

изнывал и бранился ремонт,

исцеляющий старую церковь.

Любоваться еще не пора:

купол слеп и весь вид не осанист,

но уже но каменьям двора

восхищенный бродил чужестранец.

Я сидела, смотрела в окно,

тосковала, что жить не умею.

Слово «скоросшиватель» влекло

разрыдаться над жизнью моею.

Как вблизи расторопной иглы,

с невредимой травою зеленой,

с бузиною, затмившей углы,

уцелел этот двор непреклонный?

Прорастание мха из камней

и хмельных маляров перебранка

становились надеждой моей,

ободряющей вестью от брата.

Дочь и внучка московских дворов,

объявляю: мой срок не окончен.

Посреди сорока сороков

не иссякла душа-колокольчик.

О, запекшийся в сердце моем

и зазубренный мной без запинки

белокаменный свиток имен

Маросейки, Варварки, Ордынки!

Я, как старые камни, жива.

Дождь веков нас омыл и промаслил.

На клею золотого желтка

нас возвел незапамятный мастер.

Как живучие эти дворы,

уцелею и я, может статься.

Ну, а нет — так придут маляры.

А потом приведут чужестранца.

1970

ПЕСЕНКА ДЛЯ БУЛАТА

Мой этот год — вдоль бездны путь.

И если я не умерла,

то потому, что кто-нибудь

всегда молился за меня.

Все вкривь и вкось, все невпопад,

мне страшен стал упрек светил,

зато — вчера! Зато — Булат!

Зато — мне ключик подарил!

Да, да! Вчера, сюда вошед,

Булат мне ключик подарил.

Мне этот ключик — для волшебств,

а я их подарю — другим.

Мне страшно быть не молодой

и знать, что старой — не бывать.

Зато — мой ключик золотой,

а подарил его — Булат.

Слова из губ — как кровь в платок.

Зато на век, а не на миг.

Мой ключик больше золотой,

чем золото всех недр земных.

И всё теперь пойдет на лад,

я стану жить для слез, для рифм.

Не зря — вчера, не зря — Булат,

не зря мне ключик подарил!

1972

МЕДЛИТЕЛЬНОСТЬ

Надежде Яковлевне Мандельштам

Замечаю, что жизнь не прочна

и прервется. Но как не заметить,

что не надо, пора не пришла

торопиться, есть время помедлить.

Прежде было - страшусь и спешу:

есмь сегодня, а буду ли снова?

И на казнь посылала свечу

ради тщетного смысла ночного.

Как умна - так никто не умен,

полагала. А снег осыпался.

И остался от этих времен

горб - натруженность среднего пальца.

Прочитаю добытое им -

лишь скучая, но не сострадая,

и прощу: тот, кто молод - любим.

А тогда я была молодая.

Отбыла, отспешила. К душе

льнет прилив незатейливых истин.

Способ совести избран уже

и теперь от меня не зависит.

Сам придет этот миг или год:

смысл нечаянный, нега, вершинность...

Только старости недостает.

Остальное уже совершилось.

1972

* * *

Борису Мессереру

Как никогда, беспечна и добра,

я вышла в снег арбатского двора,

а там такое было: там светало!

Свет расцветал сиреневым кустом,

и во дворе, недавно столь пустом,

вдруг от детей светло и тесно стало.

Ирландский сеттер, резвый, как огонь,

затылок свой вложил в мою ладонь,

щенки и дети радовались снегу,

в глаза и губы мне попал снежок,

и этот малый случай был смешон,

и всё смеялось и склоняло к смеху.

Как в этот миг любила я Москву.

Я думала: чем дольше я живу,

тем проще разум, тем душа свежее.

Вот снег, вот дворник, вот дитя бежит —

всё есть и воспеванью подлежит,

что может быть разумней и священней?

День жизни, как живое существо,

стоит и ждет участья моего,

и воздух дня мне кажется целебным.

Ах, мало той удачи, что — жила,

я совершенно счастлива была

в том переулке, что зовется Хлебным.

1974

ДОМ

Борису Мессереру

Я вам клянусь: я здесь бывала!

Бежала, позабыв дышать.

Завидев снежного болвана,

вздыхала, замедляла шаг.

Непрочный памятник мгновенью,

снег рукотворный на снегу,

как ты, жива на миг, а верю,

что жар весны превозмогу.

Бесхитростный прилив народа

к витринам — празднество сулил.

Уже Никитские ворота

разверсты были, снег валил.

Какой полет великолепный,

как сердце бедное неслось

вдоль Мерзляковского — и в Хлебный,

сквозняк — навылет, двор — насквозь.

В жару предчувствия плохого

поступка до скончанья лет —

в подъезд, где ветхий лак плафона

так трогателен и нелеп.

Как опрометчиво, как пылко

я в дом влюбилась! Этот дом

набит, как детская копилка,

судьбой людей, добром и злом.

Его жильцов разнообразных,

которым не было числа,

подвыпивших, поскольку праздник,

я близко к сердцу приняла.

Какой разгадки разум жаждал,

подглядывая с добротой

неистовую жизнь сограждан,

их сложный смысл, их быт простой?

Пока таинственная бытность

моя в том доме длилась, я

его старухам полюбилась

по милости житья-бытья.

В печальном лифте престарелом

мы поднимались, говоря

о том, как тяжко старым телом

терпеть погоду декабря.

В том декабре и в том пространстве

душа моя отвергла зло,

и все казались мне прекрасны,

и быть иначе не могло.

Любовь к любимому есть нежность

ко всем вблизи и вдалеке.

Пульсировала бесконечность

в груди, в запястье и в виске.

Я шла, ущелья коридоров

меня заманивали в глубь

чужих печалей, свадеб, вздоров,

в плач кошек, в лепет детских губ.

Мне — выше, мне — туда, где должен

пришелец взмыть под крайний свод,

где я была, где жил художник,

где ныне я, где он живет.

Его диковинные вещи

воспитаны, как существа.

Глаголет их немое вече

о чистой тайне волшебства.

Тот, кто собрал их воедино,

был не корыстен, не богат.

Возвышенная вещь родима

душе, как верный пес иль брат.

Со свалки времени былого

возвращены и спасены,

они печально и беззлобно

глядят на спешку новизны.

О, для раската громового

так широко открыт раструб.

Четыре вещих граммофона

во тьме причудливо растут.

Я им родня, я погибаю

от нежности, когда вхожу,

я так же шею выгибаю

и так же голову держу.

Я, как они, витиевата,

и горла обнажен проем.

Звук незапамятного вальса

сохранен в голосе моем.

Не их ли зов меня окликнул

и не они ль меня влекли

очнуться в грозном и великом

недоумении любви?

Как добр, кто любит, как огромен,

как зряч к значенью красоты!

Мой город, словно новый город,

мне предъявил свои черты.

Смуглей великого арапа

восходит ночь. За что мне честь —

в окно увидеть два Арбата:

и тот, что был, и тот, что есть?

Лиловой гроздью виснет сумрак.

Вот стул — капризник и чудак.

Художник мой портрет рисует

и смотрит остро, как чужак.

Уже считая катастрофой

уют, столь полный и смешной,

ямб примеряю пятистопный

к лицу, что так любимо мной.

Я знаю истину простую:

любить — вот верный путь к тому,

чтоб человечество вплотную

приблизить к сердцу и уму.

Всегда быть не хитрей, чем дети,

не злей, чем дерево в саду,

благословляя жизнь на свете

заботливей, чем жизнь свою.

Так я жила былой зимою.

Ночь разрасталась, как сирень,

и всё играла надо мною

печали сильная свирель.

Был дом на берегу бульвара.

Не только был, но ныне есть.

Зачем твержу: я здесь бывала,

а не твержу: я ныне здесь?

Еще жива, еще любима,

всё это мне сейчас дано,

а кажется, что это было

и кончилось давным-давно...

1974

* * *

Потом я вспомню, что была жива,

зима была и падал снег, жара

стесняла сердце, влюблена была —

в кого? во что?

Был дом на Поварской

(теперь зовут иначе)... День-деньской,

ночь напролет я влюблена была —

в кого? во что?

В тот дом на Поварской,

в пространство, что зовется мастерской

художника.

Художника дела

влекли наружу, в стужу. Я ждала

его шагов. Смеркался день в окне.

Потом я вспомню, что казался мне

труд ожиданья целью бытия,

но и тогда соотносила я

насущность чудной нежности — с тоской

грядущею... А дом на Поварской —

с немыслимым и неизбежным днем,

когда я буду вспоминать о нем...

1974

* * *

Андрею Вознесенскому

За что мне всё это? Февральской теплыни подарки,

поблажки небес: то прилив, то отлив снегопада.

То гляну в окно: белизна без единой помарки,

то сумерки выросли, словно растения сада.

Как этого мало, и входит мой гость ненаглядный.

Какой ты нарядный, а мог оборванцем скитаться.

Ты сердцу приходишься братом, а зренью — наградой.

О, дай мне бедою с твоею звездой расквитаться.

Я — баловень чей-то, и не остается оружья

ума, когда в дар принимаю твой дар драгоценный.

Входи, моя радость. Ну, что же ты медлишь, Андрюша,

в прихожей, как будто в последних потемках за сценой?

Стекло о стекло, лоб о губы, а ложки — о плошки.

Не слишком ли это? Нельзя ли поменьше, поплоше?

Боюсь, что так много. Ненадобно больше, о, Боже.

Но ты расточитель, вот книга в зеленой обложке.

Собрат досточтимый, люблю твою новую книгу,

еще не читая, лаская ладонями глянец.

Я в нежную зелень проникну и в суть ее вникну.

Как всё — зеленеет — куда ни шагнешь и ни глянешь.

Люблю, что живу, что сиденье на ветхом диване

гостей неизбывных его обрекло на разруху.

Люблю всех, кто жив. Только не расставаться давайте,

сквозь слезы смотреть и нижайше дивиться друг другу.

1975

* * *

Гие Маргвелашвили

Я столько раз была мертва

иль думала, что умираю,

что я безгрешный лист мараю,

когда пишу на нем слова.

Меня терзали жизнь, нужда,

страх поутру, что всё сначала.

Но Грузия меня всегда

звала к себе и выручала.

До чудных слез любви в зрачках

и по причине неизвестной,

о, как, когда б вы знали, - как

меня любил тот край прелестный.

Тифлис, не знаю, невдомек -

каким родителем суровым

я брошена на твой порог

подкидышем большеголовым?

Тифлис, ты мне не объяснял

и я ни разу не спросила:

за что дарами осыпал

и мне же говорил «спасибо»?

Какую жизнь ни сотворю

из дней грядущих, из тумана, -

чтоб отслужить любовь твою,

все будет тщетно или мало...

1975

* * *

Я знаю, всё будет: архивы, таблицы...

Жила-была Белла... потом умерла...

И впрямь я жила! Я летела в Тбилиси,

где Гия и Шура встречали меня.

О, длилось бы вечно, что прежде бывало:

с небес упадал солнцепек проливной,

и не было в городе этом подвала,

где б Гия и Шура не пили со мной.

Как свечи мерцают родимые лица.

Я плачу, и влажен мой хлеб от вина.

Нас нет, но в крутых закоулках Тифлиса

мы встретимся: Гия, и Шура, и я.

Счастливица, знаю, что люди другие

в другие помянут меня времена.

Спасибо! — Да тщетно: как Шура и Гия,

никто никогда не полюбит меня.

1975

АННЕ КАЛАНДАДЗЕ

Как мило все было, как странно.

Луна восходила, и Анна

печалилась и говорила:

— Как странно все это, как мило. —

В деревьях вблизи ипподрома —

случайная сень ресторана.

Веселье людей. И природа:

луна, и деревья, и Анна.

Вот мы — соучастники сборищ.

Вот Анна — сообщник природы,

всего, с чем вовеки не споришь,

лишь смотришь — мгновенья и годы.

У трав, у луны, у тумана

и малого нет недостатка.

И я понимаю, что Анна —

явленье того же порядка.

Но если вблизи ипподрома,

но если в саду ресторана

и Анна, хотя и продрогла,

смеется так мило и странно,

я стану резвей и развязней

и вымолвлю тост неизбежный:

— Ах, Анна, я прелести вашей

такой почитатель прилежный.

Позвольте спросить вас: а разве

ваш стих — не такая ж загадка,

как встреча Куры и Арагвы

близ Мцхета во время заката?

Как эти прекрасные реки

слились для иного значенья,

так вашей единственной речи

нерасторжимы теченья.

В ней чудно слова уцелели,

сколь есть их у Грузии милой,

и раньше — до Свети-Цховели,

и дальше — за нашей могилой.

Но, Анна, вот сад ресторана,

веселье вблизи ипподрома,

и слышно, как ржет неустанно

коней неусыпная дрема.

Вы, Анна, — ребенок и витязь,

вы — маленький стебель бесстрашный,

но, Анна, клянитесь, клянитесь,

что прежде вы не были в хашной! —

И Анна клялась и смеялась,

смеялась и клятву давала:

— Зарей, затевающей алость,

клянусь, что еще не бывала! —

О жизнь, я люблю твою сущность:

луну, и деревья, и Анну,

и Анны смятенье и ужас,

когда подступали к духану.

Слагала душа потаенно

свой шелест, в награду за это

присутствие Галактиона

равнялось избытку рассвета,

не то чтобы видимо зренью,

но очевидно для сердца,

и слышалось: — Есмь я и рею

вот здесь, у открытого среза

скалы и домов, что нависли

над бездной Куры близ Метехи.

Люблю ваши детские мысли

и ваши простые утехи. —

И я помышляла: покуда

соседом той тени не стану,

дай, жизнь, отслужить твое чудо,

ту ночь, и то утро, и Анну...

1975

МОСКВА НОЧЬЮ ПРИ СНЕГОПАДЕ

Борису Мессереру

Родитель-хранитель-ревнитель души,

что ластишься чудом и чадом?

Усни, не таращь на луну этажи,

не мучь Александровским садом.

Москву ли дразнить белизною Афин

в ночь первого сильного снега?

(Мои друг, твое имя окликнет с афиш

из отчужденья, как с неба.

То ль скареда лампа жалеет огня,

то ль так непроглядна погода,

мои друг, твое имя читает меня

и не узнает пешехода.)

Эй, чудище, храмище, больно смотреть,

орды угомон и поминки,

блаженная пестрядь, родимая речь —

всей кровью из губ без запинки.

Деньга за щекою, раскосый башмак

в садочке, в калине-малине.

И вдруг ни с того ни с сего, просто так

в ресницах — слеза по Марине...

1975

ПРИМЕТЫ МАСТЕРСКОЙ

О гость грядущий, гость любезный!

Под этой крышей поднебесной,

которая одной лишь бездной

всевышней мглы превзойдена,

там, где четыре граммофона

взирают на тебя с амвона,

пируй и пей за время оно,

за граммофоны, за меня!

В какой немыслимой отлучке

я ныне пребываю, — лучше

не думать! Ломаной полушки

жаль на помин души моей,

коль не смогу твой пир обильный

потешить шуткой замогильной

и, как всеведущий Вергилий,

тебя не встречу у дверей.

Войди же в дом неимоверный,

где быт — в соседях со вселенной,

где вечности озноб мгновенный

был ведом людям и вещам

и всплеск серебряных сердечек

о сквозняке пространств нездешних

гостей, когда-то здесь сидевших,

таинственно оповещал.

У ног, взошедших на Голгофу,

доверься моему глаголу

и, возведя себя на гору

поверх шестого этажа,

благослови любую малость,

почти предметов небывалость,

не смей, чтобы тебя боялась

шарманки детская душа.

Сверкнет ли в окнах луч закатный,

всплакнет ли ящик музыкальный

иль призрак севера печальный

вдруг вздыбит желтизну седин —

пусть реет над юдолью скушной

дом, как заблудший шар воздушный,

чтоб ты, о гость мой простодушный,

чужбину неба посетил...

1976

ПУТНИК

Анели Судакевич

Прекрасной медленной дорогой

иду в Алёкино (оно

зовет себя: Алекино),

и дух мой, мерный и здоровый,

мне внове, словно не знаком

и, может быть, не современник

мне тот, по склону, сквозь репейник,

в Алёкино за молоком

бредущий путник. Да туда ли,

затем ли, ныне ль он идет,

врисован в луг и небосвод

для чьей-то думы и печали?

Я — лишь сейчас, в сей миг, а он —

всегда: пространства завсегдатай,

подошвами худых сандалий

осуществляет ход времен

вдоль вечности и косогора.

Приняв на лоб припек огня

небесного, он от меня

всё дальше и — исчезнет скоро.

Смотрю вослед своей душе,

как в сумерках на убыль света,

отсутствую и брезжу где-то —

то ли еще, то ли уже.

И, выпроставшись из артерий,

громоздких пульсов и костей,

вишу, как стайка новостей,

в ночи не принятых антенной.

Мое сознанье растолкав

и заново его туманя

дремотной речью, тетя Маня

протягивает мне стакан

парной и первобытной влаги.

Сижу. Смеркается. Дождит.

Я вновь жива и вновь должник

вдали белеющей бумаги.

Старуха рада, что зятья

убрали сено. Тишь. Беспечность.

Течет, впадая в бесконечность,

журчание житья-бытья.

И снова путник одержимый

вступает в низкую зарю,

и вчуже долго я смотрю

на бег его непостижимый.

Непоправимо сир и жив,

он строго шествует куда-то,

как будто за красу заката

на нем ответственность лежит.

1976

ПАМЯТИ ГЕНРИХА НЕЙГАУЗА

Что — музыка? Зачем? Я — не искатель муки.

Я все нашла уже и все превозмогла.

Но быть живой невмочь при этом лишнем звуке,

о мука мук моих, о музыка моя.

Излишек музык — две. Мне — и одной довольно,

той, для какой пришла, была и умерла.

Но все это — одно. Как много и как больно.

Чужая — и не тронь, о музыка моя.

Что нужно остриям органа? При органе

я знала, что распят, кто, говорят, распят.

О музыка, вся жизнь — с тобою пререканье,

и в этом смысл двойной моих услад-расплат.

Единожды жила — и дважды быть убитой?

Мне, впрочем, — впору. Жизнь так сладостно мала.

Меж музыкой и мной был музыкант любимый.

Ты — лишь затем моя, о музыка моя.

Нет, ты есть он, а он — тебя предрекший рокот,

он проводил ко мне все то, что ты рекла.

Как папоротник тих, как проповедник кроток

и — краткий острый свет, опасный для зрачка.

Увидела: лицо и бархат цвета... цвета? —

зеленого, слабей, чем блеск и изумруд:

как тина или мох. И лишь при том здесь это,

что совершенен он, как склон, как холм, как пруд —

столь тихие вблизи громокипящей распри.

Не мне ее прощать: мне та земля мила,

где Гёте, Рейн, и он, и музыка — прекрасны,

Германия моя, гармония моя.

Вид музыки так прост: он схож с его улыбкой.

Еще там были: шум, бокалы, торжество,

тот ученик его прельстительно великий,

и я — какой ни есть, но ученик его.

1977

ПЕРЕДЕЛКИНО ПОСЛЕ РАЗЛУКИ

Станиславу Нейгаузу

Темнела долгая загадка,

и вот сейчас блеснет ответ.

Смотрю на купол в час заката,

и в небо ясный вход отверст.

Бессмертная душа надменна,

а то, что временный оплот

души, желает жить немедля,

но это место узнает.

Какая связь меж ним и телом,,

не догадаться мудрено.

Вдали, внизу, за полем белым

о том же говорит окно.

Всё праведней, всё беззащитней

жизнь света в доблестном окне.

То — мне привет сквозь мглу, сквозь иней,

укор и предсказанье мне.

Просительнее слез и слова,

слышнее изъявленья уст

свет из окна. Но я — готова,

и я пред ним не провинюсь.

Ни я не замараюсь славой,

ни поле, где течет ручей,

не вздумает очнуться свалкой

ненужных и чужих вещей.

1977

РОЗА

Александру Кушнеру

Вид рынка в Гагре душу веселит.

На злато дыни медный грош промотан.

Не есть ли я ленивый властелин,

чей взор пресыщен пурпуром и медом?

Вздыхает нега, бодрствует расчет,

лоснится благоденствие Кавказа.

Торговли огнедышащий зрачок

разнежен сном и узок от коварства.

Где, визирь мой, цветочные ряды?

С пристрастьем станем выбирать наложниц.

Хвалю твои беспечные труды,

владелец сада и садовых ножниц.

Знай, я полушки ломаной не дам

за бледность черт, чья быстротечна участь.

Я красоту люблю, как всякий дар,

за прочный позвоночник, за живучесть.

Я алчно озираюсь. Наконец,

как старый царь — невольницу младую,

влеку я розу в бедный мой дворец

и на свои седины негодую.

Эй вы, плавней, кто тянет паланкин!

Моих два локтя понукаю, то есть —

хранить ее, пока меж половин

всего, что в нем, расплющил нас автобус.

В беспамятстве, в росе еще живой,

спи, жизнь моя, твой обморок не вечен.

Как соразмерно мощный стебель твой

прелестно малой головой увенчан.

Уф, отдышусь. Вот дом, в чей бок тавро

впечатано: «Дом творчества». Как просто!

Есть дом у нас, чтоб сотворить твое

бессмертие на белом свете, роза!

Пока юлит перед тобой глагол,

твой гений сразу обретает навык

дышать водой, опередив глоток

сестер твоих — прислужниц и чернавок.

Прости, дитя, что, из родимых кущ

изъяв тебя, томлю тебя беседой.

Лишь для того мой разум всемогущ,

чтоб стала ты пусть мертвой, но воспетой.

Что розе этот вздор? Уныл и дряхл

хваленый ум, и всяк эпитет скуден.

Он бесполезней и скучнее драхм

ее красе, что занята искусством

растеньем быть, а не предметом для

хвалы моей. О, как светает грозно.

Я говорю при первом свете дня:

— Как ты прекрасна, розовая роза!

Та роза ныне — слабый призрак, вздох.

Но у нее заступник есть в природе.

Как беспощадно он взимает долг

с немой души, робеющей при розе.

1977

ТИФЛИС

Отару и Тамазу Чиладзе

Как любила я жизнь! — О любимая, длись! —

я вослед Тициану твердила.

Я такая живучая, старый Тифлис,

твое сердце во мне невредимо.

Как мацонщик, чей ослик любим, как никто,

возвещаю восход и мацони.

Коль кинто не придет, я приду, как кинто,

веселить вас, гуляки и сони.

Ничего мне не жалко для ваших услад.

Я — любовь ваша, слухи и басни.

Я нырну в огнедышащий маленький ад

за стихом, как за хлебом — хабази.

Жил во мне соловей, всё о вас он звенел,

и не то ль меня сблизило с вами,

что на вас я взирала глазами зверей

той породы, что знал Пиросмани.

Без Тифлиса жила, по Тифлису томясь.

Есть такие края неужели,

где бы я преминула, Отар и Тамаз,

вспомнить вас, чтоб глаза повлажнели?

А когда остановит дыханье и речь

та, последняя в жизни превратность,

я успею подумать: позволь умереть

за тебя, мой Тифлис, моя радость!

1978

* * *

Мне Тифлис горбатый снится...

Осип Мандельштам

То снился он тебе, а ныне ты — ему.

И жизнь твоя теперь — Тифлиса сновиденье.

Поскольку город сей непостижим уму,

он нам при жизни дан в посмертные владенья.

К нам родина щедра, чтоб голос отдыхал,

когда пост о ней. Перед дорогой дальней

нам всё же дан привал, когда войдем в духан,

где чем душа светлей, тем пение печальней.

Клянусь тебе своей склоненной головой

и воздухом, что весь — душа Галактиона,

что город над Курой — всё милосердней твой,

ты в нем не меньше есть, чем был во время оно.

Чем наш декабрь белей, когда роняет снег,

тем там платан красней, когда роняет листья.

Пусть краткому «теперь» был тесен белый свет,

пространному «потом» — достаточно Тифлиса.

1978

ГАГРА: КАФЕ «РИЦА»

Фазилю Искандеру

Как будто сон тягучий и огромный,

клубится день огромный и тягучий.

Пугаясь роста и красы магнолий,

в нем кто то плачет над кофейной гущей.

Он ослабел — не отогнать осу вот,

над вещей гущей нависает если.

Он то ли болен, то ли так тоскует,

что терпит боль, не меньшую болезни.

Нисходит сумрак. Созревают громы.

Страшусь узнать что эта гуща знает?

О, горе мне, магнолии и горы.

О море, впрямь ли смысл твой лучезарен?

Я — мертвый гость беспечности курортной:

пусть пьет вино, лоснится и хохочет.

Где жизнь моя? Вот блеск ее короткий

за мыс заходит, навсегда заходит

Как тяжек день — но он не повторится.

Брег каменный, мы вместе каменеем.

На набережной в заведенье «Рица»

я юношам кажусь Хемингуэем.

Идут ловцы стаканов и тарелок.

Печаль моя относится не к ним ли?

Неужто все — для этих загорелых

и ни одной не прочитавших книги?

Я упасу их от моей печали,

от грамоты моей высокопарной.

Пускай всегда толпятся на причале,

вблизи прибоя — с ленью и опаской.

О Море-Небо! Ниспошли им легкость.

Дай мне беды, а им — добра и чуда.

Так расточает жизни мимолетность

тот человек, который — я покуда.

1979

* * *

Илье Дадашидзе

Смеркается в пятом часу, а к пяти

уж смерклось. Что сладостней поздних

шатаний, стоянии, скитаний в пути,

не так ли, мой пес и мой посох?

Трава и сугробы, октябрь, но февраль.

Тьму выбрав, как свет и идею,

не хочет свободный и дикий фонарь

служить эдисонову делу.

Я предана этим бессветным местам,

бсзлюдию их и безлуныо,

науськавшим гнаться за мной по пятам

поземку, как свору борзую.

Полога дорога, но есть перевал

меж скромным подъемом и спуском.

Отсюда я вижу, как волен и ал

огонь в обиталище узком.

Терзаясь значеньем окна и огня,

всяк путник умерит здесь поступь,

здесь всадник ночной придержал бы коня,

здесь медлят мой пес и мой посох.

Ответствуйте, верные поводыри:

за склоном и за поворотом

что там за сияющий замок вдали,

и если не замок, то что там?

Зачем этот пламень так смел и велик?

Чьи падают слезы и пряди?

Какой же избранник ее и должник

так надобен этой лампаде?

Кто ей из веков отвечает кивком?

Чьим латам, сединам и ранам

не жаль и не мало пропасть мотыльком

в пленительном пекле багряном?

Ведуний там иль чернокнижников пост?

Иль пьется богам и богиням?

Ужайший мой круг, мои посох и пес,

рванемся туда и погибнем.

Я вижу, вам путь этот странный знаком,

во мгле что горит неусыпно?

— То лампа твоя под твоим же платком,

под красным, — ответила свита.

Там, значит, никто не колдует, не пьет?

Но вот что страшней и смешнее:

отчасти мы все, мои посох и пес,

той лампы моей измышленье.

И это в селенье, где нет поселян, —

спасенье, мой пес и мой посох.

А кто нам спасительный свет посылал —

неважно. Спасибо, что послан.

1979

КОЗЛЕНОК

Анатолию Львовичу Каплану

Раз месяца нет над дорогой, —

дорогу не сразу найдешь.

Но, к счастью, козленок двурогий

на месяц двурогий похож.

Восьмой и счастливый козленок,

во тьме излучает он свет.

И семеро братьев казненных

не умерли вовсе, о, нет!

Когда в чисто поле он выйдет,

он глазом так мило косит.

Козленка никто не обидит!

Козленка никто не казнит!

Не ест он капусты казенной.

Средь желтых цветов и травы

белеет-гуляет козленок.

Спасибо ему за труды!

Как смех его тонок, как звонок!

— Все грустно! — вы скажете, но —

смеется печальный козленок,

поскольку все это смешно.

Живет наш козленок на свете.

И — тысячелетье подряд —

вослед ему люди и дети

с любовью и верой глядят.

Во тьме, средь созвездий зеленых,

все ж — пусто, куда ни взгляну.

Но, к счастью, подросший козленок

немного похож на луну...

1979

БАБОЧКА

Антонине Чернышевой

День октября шестнадцатый столь тёпел,

жара в окне так приторно желта,

что бабочка, усопшая меж стекол,

смерть прервала для краткого житья.

Не страшно ли, не скушно ли? Не зря ли

очнулась ты от участи сестер,

жаднейшая до бренных лакомств яви

средь прочих шоколадниц и сластен?

Из мертвой хватки, из загробной дремы

ты рвешься так, что, слух острее будь,

пришлось бы мне, как на аэродроме,

глаза прикрыть и голову пригнуть.

Перстам неотпускающим, незримым

отдав щепотку боли и пыльцы,

пари, предавшись помыслам орлиным,

сверкай и нежься, гибни и прости.

Умру иль нет, но прежде изнурю я

свечу и лоб: пусть выдумают - как

благословлю я хищность жизнелюбья

с добычей жизни в меркнущих зрачках.

Пора! В окне горит огонь-затворник.

Усугубилась складка меж бровей.

Пишу: октябрь, шестнадцатое, вторник -

и Воскресенье бабочки моей.

1979

САД

Василию Аксенову

Я вышла в сад, но глушь и роскошь

живут не здесь, в слове «сад».

Оно красою роз возросших

питает слух, и нюх, и взгляд.

Просторней слово, чем окрестность:

в нем хорошо и вольно, в нем

сиротство саженцев окрепших

усыновляет чернозем.

Рассада неизвестных новшеств,

о, слово «сад» - как садовод,

под блеск и лязг садовых ножниц

ты длишь и множишь свой приплод.

Вместилась в твой объем свободный

усадьба и судьба семьи,

которой нет, и той садовый

потерто-белый цвет скамьи.

Ты плодороднее, чем почва,

ты кормишь корни чуждых крон,

ты - дуб, дупло, Дубровский, почта

сердец и слов: любовь и кровь.

Твоя тенистая чащоба

всегда темна, но пред жарой

зачем потупился смущенно

влюбленный зонтик кружевной?

Не я ль, искатель ручки вялой,

колено гравием красню?

Садовник нищий и развязный,

чего ищу, к чему клоню?

И, если вышла, то куда я

все ж вышла? Май, а грязь прочна.

Я вышла в пустошь захуданья

и в ней прочла, что жизнь прошла.

Прошла! Куда она спешила?

Лишь губ пригубила немых

сухую муку, сообщила

что всё - навеки, я - на миг.

На миг, где ни себя, ни сада

я не успела разглядеть.

«Я вышла в сад», - я написала.

Я написала? Значит, есть

хоть что-нибудь? Да, есть, и дивно,

что выход в сад - не ход, не шаг.

Я никуда не выходила.

Я просто написала так:

«Я вышла в сад»...

1980

* * *

В. Высоцкому

Твой случай таков, что мужи этих мест и предместий

белее Офелии бродят с безумьем во взоре.

Нам, виды видавшим, ответствуй, как деве прелестной:

Так — быть? Или — как? Что решил ты в своем Эльсиноре?

Пусть каждый в своем Эльсиноре решает, как может.

Дарующий радость, ты — щедрый даритель страданья.

Но Дании всякой, нам данной, тот славу умножит,

кто подданных душу возвысит до слез, до рыданья.

Спасение в том, что сумели собраться на площадь

не сборищем сброда, бегущим глазеть на Нерона,

а стройным собором собратьев, отринувших пошлость.

Народ невредим, если боль о Певце — всенародна.

Народ, народившись, — не неуч, он ныне и присно —

не слушатель вздора и не покупатель вещицы.

Певца обожая, расплачемся. Доблестна тризна.

Ведь быть иль не быть — вот вопрос. Как мне быть. Не взыщите.

Хвалю и люблю не отвергшего гибельной чаши.

В обнимку уходим — всё дальше, всё выше и чище.

Не скаредны мы, и сердца разбиваются наши.

Лишь так справедливо. Ведь если не наши — то чьи же?

1980

МОСКВА: ДОМ НА БЕГОВОЙ УЛИЦЕ

Владимиру Высоцкому

Московских сборищ завсегдатай,

едва очнется небосвод,

люблю, когда рассвет сохатый

чащобу дыма грудью рвет.

На Беговой — одной гостиной

есть плюш, и плен, и крен окна,

где мчится конь неугасимый

в обгон небесного огня.

И видят бельма рани блеклой

пустых трибун рассветный бред.

Фырчит и блещет быстролетный

переходящий в утро бег.

Над бредом, бегом — над Бегами

есть плюш и плен. Есть гобелен:

в нем те же свечи и бокалы,

тлен бытия, и плюш, и плен.

Клубится грива ипподрома.

Крепчает рысь младого дня.

Застолья вспыльчивая дрёма

остаток ночи пьет до дна.

Уж кто-то щей на кухне просит,

и лик красавицы ночной

померк. Окурки утра. Осень.

Все разбредаются домой.

Пирушки грустен вид посмертный.

Еще чего-то рыщет в ней

гость неминуемый последний,

что всех несносней и пьяней.

Уже не терпится хозяйке

уйти в черед дневных забот,

уж за его спиною знаки

она к уборке подает.

Но неподвижен гость угрюмый.

Нездешне одинок и дик,

он снова тянется за рюмкой

и долго в глубь вина глядит.

Не так ли я в пустыне лунной

стою? Сообщники души,

кем пир был красен многолюдный,

стремглав иль нехотя ушли.

Кто в стран полуденных заочность,

кто — в даль без имени, в какой

спасительна судьбы всеобщность

и страшно, если ты изгой.

Пригубила — как погубила

непостижимый хлад чела.

Всё будущее — прежде было,

а будет — быль, что я была.

На что упрямилось воловье

двужилье горловой струны —

но вот уже и ты, Володя,

ушел из этой стороны.

Не поспевает лба неумность

расслышать краткий твой ответ.

Жизнь за тобой вослед рванулась,

но вот — глядит тебе вослед.

Для этой мысли темной, тихой

стих занимался и старел

и сам не знал: при чем гостиной

вид из окна и интерьер?

Так вот какому вверясь року

гость не уходит со двора!

Нет сил поднять его в дорогу

у суеверного пера.

В честь аллегории нехитрой

гость там зажился. Сгоряча

уже он обернул накидкой

хозяйки зябкие плеча.

Играй со мной, двойник понурый,

сиди, смотри на белый свет.

Отверстой бездны неподкупной

я слышу добродушный смех.

1982

ЗАБЫТЫЙ МЯЧ

Забыли мяч (он досаждал мне летом).

Оранжевый забыли мяч в саду.

Он сразу стал сообщником календул

и без труда втесался в их среду.

Но как сошлись, как стройно потянулись

друг к другу. День свой учредил зенит

в календулах. Возможно, потому лишь,

что мяч в саду оранжевый забыт.

Вот осени причина, вот зацепка,

чтоб на костре учить от тьмы до тьмы

ослушников, отступников от цвета,

чей абсолют забыт в саду детьми.

Но этот сад! Чей пересуд зеленым

его назвал? Он — поджигатель дач.

Все хороши. Но первенство — за кленом,

уж он-то ждал: когда забудут мяч.

Попался на нехитрую приманку

весь огнь земной. И, судя но всему,

он обыграет скромную ремарку

о том, что мяч был позабыт в саду.

Давно со мной забытый мяч играет

в то, что одна хожу среди осин,

смотрю на мяч и нахожу огарок

календулы. А вот еще один.

Минувший полдень был на диво ясен

и упростил неисчислимый быт

до созерцанья важных обстоятельств:

снег пал на сад и мяч в саду забыт.

1982

АСАФУ МИХАЙЛОВИЧУ МЕССЕРЕРУ

И волос бел, и голос побелел,

и лебедята лебедю на смену

уже летят. Но чем душе балет

приходится — уразуметь не смею.

А кто я семь? Одилий и Одетт

влюбленный созерцатель обреченный.

Быть может, средь предсмертных лебедей

я самый черно-белый, бело-черный.

С чего начать? Не с детства ли начать?

Вот я дитя. Мне колыбель — Варварка.

Недр коммунальных чадо я, где чад

и сыро так, как в сырости оврага.

И вдруг наряд из банта и калош.

Театр, поверь: я не умру, покуда

не отслужу твоих восьми колонн

стройнейший строй вблизи любви и чуда.

Театр, но что меня с тобой свело?

Твой нищий гость, твой тугодум младенец,

я — бархата, и злата, и всего

сверканья расточительный владелец.

Мой нищий дух в твой вовлечен полет.

Парит душа и небу не перечит.

Ты — Божество, целующее лоб,

и плачу я, твой безутешный грешник.

Во мне — уж смерклось, а тебе — блестеть

без убыли. Пусть высоко и плавно

парит балет — соперник и близнец

души, пока душа высокопарна.

1983

МАЙЕ[1]

Глаз влажен был, ум сухо верил

в дар Бога Вам — иначе чей

Ваш дар? Вот старый черный веер

для овеванья чудных черт

лица и облика. Летали

сны о Тальони... но словам

здесь делать нечего... Вы стали —

смысл муки-музыки. В честь Тайны

вот — веер-охранитель Вам.

Вы — изъявленье Тайны. Мало

я знаю слов. Тот, кто прельстил

нас Вашим образом, о Майя,

за подвиг Ваш нас всех простил.

1985

* * *

Майе Плисецкой

Та, в сумраке превыспреннем витая,

кем нам приходится? Она нисходит к нам.

Чужих стихий заманчивая тайна

не подлежит прозрачным именам.

Как назовем породу тех энергий,

чья доблестна и беззащитна стать?

Зрачок измучен непосильной негой,

измучен, влажен и желает спать.

Жизнь, страсть — и смерть. И грустно почему-то.

И прочных формул тщетно ищет ум.

Так облекает хрупкость перламутра

морской воды непостижимый шум.

1985

* * *

Семену Кирсанову

Не надо! Никогда! — ни дома и ни сада,

и гостя не зови в былое, в дом и сад,

здесь кто-то жив другой, кто он ни есть, — отрада,

что есть и жив, дай Бог, — но все-таки... ограда,

другая... как войду? и для каких услад?

Не надо! Не владей ни садом и ни домом

и гостя не зови в былое, в летний день.

Владенье есть одно — с недолгим и знакомым

виденьем совпадешь, со светом заоконным

былого дня — то я. Прости, люблю, владей.

18 сентября 1986

(день рожденья Кирсанова бедного)

* * *

Михаилу Чехову

Ночью подъехала к дому.

Кротко сказала вознице:

— Я здесь пробуду недолго.

Впрочем, заране возьмите

и подождите. —

Резвилась

мысль про цветы, ибо цены

меньше на них в Таганроге.

«Кружка для кваса разбилась.

Лампа и стекла к ней целы»[2].

Огнь на мысу, весть о роке.

Как веселит и пленяет,

словно на сцене и в роли,

мальчик в прихожей, племянник.

Дома проведать родимость

ночью без знаемой цели.

«Кружка для кваса разбилась.

Лампа и стекла к ней целы».

1991

ТАРУСА

ЛАДЫЖИНО

В. Войновичу

Я этих мест не видела давно.

Душа во сне глядит в чужие край

на тех, моих, кого люблю, кого

у этих мест и у меня — украли.

Душе во сне в Баварию глядеть

досуга нет — но и вчера глядела.

Я думала, когда проснулась здесь:

душе не внове будет взмыв из тела.

Так вот на что я променяла вас,

друзья души, обобранной разбоем.

К вам солнце шло. Мой день вчерашний гас.

Вы — за Окой, вон там, за темным бором.

И ваши слезы видели в ночи

меня в Тарусе, что одно и то же.

Нашли меня и долго прочь не шли.

Чем сон нежней, тем пробужденье строже.

Вот новый день, который вам пошлю —

оповестить о сердца разрыванье,

когда иду по снегу и по льду

сквозь бор и бездну между мной и вами.

Так я вхожу в Ладыжино. Просты

черты красы и бедствия родного.

О, тетя Маня, смилуйся, прости

меня за всё, за слово и не-слово.

Прогорк твой лик, твой малый дом убог.

Моих друзей и у тебя отняли.

Всё слышу: «Не печалься, голубок».

Да мочи в сердце меньше, чем печали.

Окно во снег, икона, стол, скамья.

Ад глаз моих за рукавом я прячу.

«Ах, андел мой, желанная моя,

не плачь, не сетуй».

Сетую и плачу.

1981

РАДОСТЬ В ТАРУСЕ

Я позабыла, что всё это есть.

Что с небосводом? Зачем он зарделся?

Как я могла позабыть средь злодейств

то, что еще упаслось от злодейства?

Но я не верила, что упаслось

хоть что-нибудь. Всё, я думала, — втуне.

Много ли всех проливателей слез,

всех, не повинных в корысти и в дури?

Время смертей и смертельных разлук,

хоть не прошло, а уму повредило.

Я позабыла, что сосны растут.

Вид позабыла всего, что родимо.

Горестен вид этих маленьких сёл,

рощ изведенных, церквей убиенных.

И, для науки изъятых из школ,

множества бродят подростков военных..

Вспомнила: это восход, и встаю,

алчно сочувствуя прибыли света.

Первыми сосны воспримут зарю,

далее всем нам обещано это.

Трем обольщеньям за каждым окном

радуюсь я, словно радостный кто-то.

Только мгновенье меж мной и Окой,

валенки и соучастье откоса.

Маша приходит: «Как, андел, спалось?»

Ангел мой Маша, так крепко, так сладко!

«Кутайся, андел мой, нынче мороз».

Ангел мой Маша, как славно, как ладно!

«В Паршино, любушка, волк забегал,

то-то корова стенала, томилась».

Любушка Маша, зачем он пугал

Паршина милого сирость и смирность?

Вот выхожу, на конюшню бегу.

Я ль незнакомец, что болен и мрачен?

Конь, что белеет на белом снегу,

добр и сластена, зовут его: Мальчик.

Мальчик, вот сахар, но как ты любим!

Глаз твой, отверсто-дрожащий и трудный,

я бы могла перепутать с моим,

если б не глаз — знаменитый и чудный.

В конюхах — тот, чьей безмолвной судьбой

держится общий невыцветший гений.

Как я, главенствуя в роли второй,

главных забыла героев трагедий?

То есть я помнила, помня: нас нет,

если истока нам нет и прироста.

Заново знаю: лицо — это свет,

способ души изъявлять благородство.

Семьдесят два ему года. Вестей

добрых он мало услышал на свете.

А поглядит на коня, на детей —

я погляжу, словно кони и дети.

Где мы берем добродетель и стать?

Нам это — не по судьбе, не по чину.

Если не сгинуть совсем, то — устать

всё не сберемся, хоть имем причину.

Март между тем припекает мой лоб.

В марте ли лбу предаваться заботе?

«Что же, поедешь со мною, милок?»

Я-то поеду! А вы-то возьмете?

Вот и поехали. Дня и коня,

дня и души белизна и нарядность.

Федор Данилович! Радость моя!

Лишь засмеется: «Ну что, моя радость?»

Слева и справа: краса и краса.

Дым-сирота над деревнею вьется.

Склад неимущества — храм без креста.

Знаю я, знаю, как это зовется.

Ночью, при сильном стеченье светил,

долго смотрю на леса, на равнину.

Господи! Снова меня Ты простил.

Стало быть — можно? Я — лампу придвину.

1981

ВОСЛЕД 27-му ДНЮ ФЕВРАЛЯ

День пред весной, мне жаль моей зимы,

чей гений знал, где жизнь мою припрятать.

Не предрекай теплыни, не звени,

ты мне грустна сегодня, птичья радость.

Мне жаль снегов, мне жаль себя в снегах,

Оки во льду и полыньи отверстой,

и радости, что дело не в стихах,

а в нежности к пространству безответной.

Ах, нет, не так, не с тем же спорить мне,

кто звал и знал ответа благосклонность.

День-Божество, повремени в окне,

что до меня — я от тебя не скроюсь.

В седьмом часу не остается дня.

Красно-синё окошко ледяное.

День-Божество, вот я, войди в меня,

лишь я — твое прибежище ночное.

Воскресни же — ты воскрешен уже.

Велик и леп, восстань великолепным.

Я повторю и воздымлю в уме

твой первый свет в моем окошке левом.

Вновь грозно-нежен разворот небес

в знак бедствий всех и вместе благоденствии.

День хочет быть — день скоро будет — есть

солнце-морозный, всё точь-в-точь: чудесный.

Грядущее грядет из близи. Что ж,

зато я знаю выраженье сосен,

когда восходит то, чего ты ждешь,

и сердце еле ожиданье сносит.

Всё распростерто перед ним, всё — ниц.

Ему не в труд, свет разметав по крышам,

пронзить цветка прозрачный организм,

который люди Ванькой-мокрым кличут.

Да, о растенье. Возлюбив его,

с утра смеюсь: кто, Ваня милый, вы-то?

Сердечком влажным это существо

в меня всмотрелось и ко мне привыкло.

Мы с ним вдвоем в обители моей

насквозь провидим ясную погоду.

День пред весной всё шире, всё вольней.

Внизу мне скажут: дело к ледоходу.

Лед, не ходи! Хоть и весна почти,

земли прочна и глубока остуда.

Мне жаль того, поверх воды, пути

в Поленово, наискосок отсюда.

Я выхожу. Морозно и тепло.

Мне говорят, что дело к ледоходу.

Грушу и рада: утром с крыш текло —

я от воды отламываю воду.

Иду в Пачёво, в деревушку. Во-он

она дымит: добра и пусторука.

К ней влажен глаз, и слух в нее влюблен.

Под горку, в горку, роща и — Таруса.

Я б шла туда, куда глаза вели,

когда б не Ты, кого весна тревожит.

Всё Ты да Ты, всё шалости Твои:

там, впереди, — художник и треножник.

Я не хочу свиданье их спугнуть.

И кто я им, воссоздавая втуне

их поз взаимность, синий санный путь,

себя — пятно, мелькнувшее в этюде?

Им оставляю блеск и синеву.

Цвет никакой не скуден и не тесен.

А я? Каким я день мой назову?

Мне сказано уже, что он — чудесен.

Грядами леса спорят об Оке

отвесный берег с этим вот, пологим.

Те двое грациозных вдалеке

всё заняты круженьем многоногим.

День пред весной, снега мой след сотрут.

Ты дважды жил и не узнал об этом.

В окне моем Юпитер и Сатурн

сейчас в соседях. Говорят, что — к бедам.

1981

[1] Стихотворение написано к юбилею М. Плисецкой. Веер был подарен мне С. Праджановым, а я передарила его Майе. - Б. А.

[2] Подлинные слова А. П. Чехова из письма к брату в Таганрог.


Анна АХМАТОВА

ВЕЧЕР

ИЗ ПЕРВОЙ (КИЕВСКОЙ) ТЕТРАДИ

"Молюсь оконному лучу..."

Два стихотворения

     1. "Подушка уже горяча..."

     2. "Тот же голос, тот же взгляд..."

Читая "Гамлета"

     1. "У кладбища направо пылил пустырь..."

     2. "И как будто по ошибке..."

"И когда друг друга проклинали..."

Первое возвращение

I

"Хочешь знать, как все это было..."

"Сжала руки под темной вуалью..."

"Память о солнце в сердце слабеет..."

"Как соломинкой, пьешь мою душу..."

"Дверь полуоткрыта..."

В Царском Селе

     1. "По аллее проводят лошадок..."

     2. "...А там мой мраморный двойник..."

     3. "Смуглый отрок бродил по аллеям..."

"Я сошла с ума, о мальчик странный..."

"Высоко в небе облачко серело..."

Песня последней встречи

Любовь

"И мальчик, что играет на волынке..."

"Любовь покоряет обманно..."

"Мне больше ног моих не надо..."

II

"Хорони, хорони меня, ветер..."

Белой ночью

"Я пришла сюда бездельница..."

Песенка

"Сердце к сердцу не приковано..."

"Под навесом темной риги жарко..."

"Муж хлестал меня узорчатым..."

Обман

     1. "Весенним солнцем это утро пьяно..."

     2. "Жарко веет ветер душный..."

     3. "Синий вечер. Ветры кротко стихли..."

     4. "Я написала слова..."

"Мне с тобою пьяным весело..."

"Ты поверь, не змеиное острое жало..."

III

Он любил

Сероглазый король

"Три раза пытать приходила..."

"Я живу, как кукушка в часах..."

Рыбак

"Туманом легким парк наполнился..."

Похороны

Музе

"Меня покинул в новолунье..."

Подражание И. Ф. Анненскому

Сад

"Я и плакалась и каялась..."

"Мурка, не ходи, там сыч..."

Над водой

Алиса

     1. "Всё тоскует о забытом..."

     2. "Как поздно! Устала, зеваю..."

Вечерняя комната

Маскарад в парке

Надпись на неоконченном портрете

"Сегодня мне письма не принесли..."

"Сладок запах синих виноградин..."

ЧЕТКИ

I

"Безвольно пощады просят..."

Отрывок

"Все мы бражники здесь, блудницы..."

Вечером

Прогулка

"Покорно мне воображенье..."

"Здравствуй! Легкий шелест слышишь..."

"Настоящую нежность не спутаешь..."

"И на ступеньки встретить..."

"Не будем пить из одного стакана..."

"Проводила друга до передней..."

Смятение

     1. "Было душно от жгучего света..."

     2. "Не любишь, не хочешь смотреть?.."

     3. "Как велит простая учтивость..."

"Сколько просьб у любимой всегда..."

"У меня есть улыбка одна..."

"После ветра и мороза было..."

"В последний раз мы встретились тогда..."

"Я не любви твоей прошу..."

"Горят твои ладони..."

II

Бессонница

"Здесь все то же, то же, что и прежде..."

"Я научилась просто, мудро жить..."

Голос памяти

"Мальчик сказал мне: "Как это больно..."

"Высокие своды костела..."

"Ты знаешь, я томлюсь в неволе..."

"Каждый день по-новому тревожен..."

"Он длится без конца - янтарный, тяжкий день..."

"Цветов и неживых вещей..."

"Углем наметил на левом боку..."

"Будешь жить, не зная лиха..."

III

Исповедь

"Помолись о нищей, о потерянной..."

"Дал Ты мне молодость трудную..."

"В ремешках пенал и книги были..."

"Ты письмо мое, милый, не комкай..."

"Умирая, томлюсь о бессмертье..."

"Ты пришел меня утешить, милый..."

"Вечерние часы перед столом..."

8 ноября 1913 года

"Простишь ли мне эти ноябрьские дни..."

"Вижу выцветший флаг над таможней..."

"Плотно сомкнуты губы сухие..."

"Со дня Купальницы-Аграфены..."

"Я с тобой не стану пить вино..."

IV

Венеция

"Я пришла тебя сменить, сестра..."

"Как вплелась в мои темные косы..."

"Протертый коврик под иконой..."

"Знаю, знаю - снова лыжи..."

Стихи о Петербурге

     1. "Вновь Исакий в облаченье..."

     2. "Сердце бьется ровно, мерно..."

Гость

"Я пришла к поэту в гости..."

БЕЛАЯ СТАЯ

I

"Слаб голос мой, но воля не слабеет..."

"Потускнел на небе синий лак..."

"О, это был прохладный день..."

"Твой белый дом и тихий сад оставлю..."

"Я так молилась: "Утоли..."

Ответ

Уединение

"Тяжела ты, любовная память..."

"Был он ревнивым, тревожным и нежным..."

"Был блаженной моей колыбелью..."

"Вместо мудрости - опытность, пресное..."

"Я улыбаться перестала..."

"Есть в близости людей заветная черта..."

"Нам свежесть слов и чувства простоту..."

"Муза ушла по дороге..."

"Думали: нищие мы, нету у нас ничего..."

"А! Это снова ты. Не отроком влюбленным..."

"Они летят, они еще в дороге..."

"Все отнято: и сила и любовь..."

Песня и песне

II

"О тебе вспоминаю я редко..."

"Черная вилась дорога..."

"Божий ангел, зимним утром..."

"Чернеет дорога приморского сада..."

"Не в лесу мы, довольно аукать..."

Разлука

Побег

Киев

"Как ты можешь смотреть на Неву..."

"Подошла. Я волненья не выдал..."

"Под крышей промерзшего пустого жилья..."

"Целый год ты со мной неразлучен..."

"Ведь где-то есть простая жизнь и свет..."

"Господь немилостив к жнецам и садоводам..."

"Как невеста, получаю..."

"Все обещало мне его..."

"Всё мне видится Павловск холмистый..."

9 декабря 1913 года

"Когда в мрачнейшей из столиц..."

"Бессмертник сух и розов. Облака..."

"Вновь подарен мне дремотой..."

Царскосельская статуя

"Как люблю, как любила глядеть я..."

"Как площади эти обширны..."

"Еще весна таинственная млела..."

"И мнится - голос человека..."

III

"Где, высокая, твой цыганенок..."

"Бесшумно ходили по дому..."

Июль 1914

     1. "Пахнет гарью. Четыре недели..."

     2. "Можжевельника запах сладкий..."

Моей сестре

"Пустых небес прозрачное стекло..."

Утешение

"Лучше б мне частушки задорно выкликать..."

"Вижу, вижу лунный лук..."

"Так раненого журавля..."

Молитва

"Зачем притворяешься ты..."

"Столько раз я проклинала..."

"Буду тихо на погосте..."

Майский снег

Памяти 19 июля 1914

"Ни в лодке, ни в телеге..."

"Приду туда, и отлетит томленье..."

"Высокомерьем дух твой помрачен..."

"Тот голос, с тишиной великой споря..."

"Мы не умеем прощаться..."

IV

"То пятое время года..."

Белый дом

Милому

Сон

"Из памяти твоей я выну этот день..."

"Долго шел через поля и села..."

"Выбрала сама я долю..."

"Перед весной бывают дни такие..."

"Широк и желт вечерний свет..."

"Нет, царевич, я не та..."

"Не хулил меня, не славил..."

"Я не знаю, ты жив или умер..."

"И в Киевском храме Премудрости Бога..."

"Не тайны и не печали..."

"О, есть неповторимые слова..."

"Первый луч - благословенье Бога..."

"Небо мелкий дождик сеет..."

"Как белый камень в глубине колодца..."

"Судьба ли так моя переменилась..."

"Я знаю, ты моя награда..."

"Там тень моя осталась и тоскует..."

"Двадцать первое. Ночь. Понедельник..."

ПОДОРОЖНИК

"Как страшно изменилось тело..."

"На шее мелких четок ряд..."

"Земная слава как дым..."

"Ты мог бы мне снится и реже..."

"Словно ангел, возмутивший воду..."

"Я окошка не завесила..."

Песенка

"Эта встреча никем не воспета..."

"По неделе ни слова ни с кем не скажу..."

"Ждала его напрасно много лет..."

"По твердому гребню сугроба..."

"О нет, я не тебя любила..."

"А ты теперь тяжелый и унылый..."

"Я слышу иволги всегда печальный голос..."

"Просыпаться на рассвете..."

"Сразу стало тихо в доме..."

"И в тайную дружбу с высоким..."

"И целый день, своих пугаясь стонов..."

"Течет река неспешно по долине..."

"Ты — отступник: за остров зеленый..."

"Это просто, это ясно..."

"Когда в тоске самоубийства..."

"В каждых сутках есть такой..."

"И вот одна осталась я..."

"Когда о горькой гибели моей..."

"Пленник чужой! Мне чужого не надо..."

"Теперь никто не станет слушать песен..."

"Теперь прощай, столица..."

Ночью

"Чем хуже этот век предшествующих? Разве..."

"Я спросила у кукушки..."

"Дьявол не выдал. Мне всё удалось..."

ANNO DOMINI

I. После всего

Петроград, 1919

Эпические мотивы

     1. "В то время я гостила на земле..."

     2. "Покинув рощи родины священной..."

     3. "Смеркается, и в небе темно-синем..."

Другой голос

     1. "Я с тобой, мой ангел, не лукавил..."

     2. "В тот давний год, когда зажглась любовь..."

Бежецк

"Земной отрадой сердца не томи..."

"Что ты бродишь неприкаянный..."

"Сказал, что у меня соперниц нет..."

"Шепчет: "Я не пожалею..."

"Слух чудовищный бродит по городу..."

Предсказание

Причитание

"Заболеть бы как следует, в жгучем бреду..."

"Не с теми я, кто бросил землю..."

"Небывалая осень построила купол высокий..."

"Вот и берег северного моря..."

"Ангел, три года хранивший меня..."

"Веет ветер лебединый..."

"За озером луна остановилась..."

"Как мог ты, сильный и свободный..."

"Хорошо здесь: и шелест, и хруст..."

Сказка о черном кольце

Черный сон

     1. "Косноязычно славивший меня..."

     2. "Ты всегда таинственный и новый..."

     3. "От любви твоей загадочной..."

     4. "Проплывают льдины, звеня..."

     5. Третий Зачатьевский

     6. "Тебе покорной? Ты сошел с ума..."

Библейские стихи

     1. Рахиль

     2. Лотова жена

     3. Мелхола

II. MCMXXI

"Ты мне не обещан ни жизнью, ни Богом..."

"Путник милый, ты далече..."

"Всё расхищено, предано, продано..."

"Нам встречи нет. Мы в разных станах..."

"А, ты думал — я тоже такая..."

"На пороге белом рая..."

"Сослужу тебе верную службу..."

"Не бывать тебе в живых..."

"Пророчишь, горькая, и руки уронила..."

"Чугунная ограда..."

"Страх, во тьме перебирая вещи..."

"О, жизнь без завтрашнего дня!.."

"Пока не свалюсь под забором..."

"А Смоленская нынче именинница..."

"Кое-как удалось разлучиться..."

"Пусть голоса органа снова грянут..."

"Долгим взглядом твоим истомленная..."

"Я гибель накликала милым..."

Клевета

III. Голос памяти

Колыбельная

"Тот август как желтое пламя..."

"Буду черные грядки холить..."

Три стихотворения

     1. "Да, я любила их, те сборища ночные..."

     2. "Соблазна не было. Соблазн в тиши живет..."

     3. "Не оттого ль, уйдя от легкости проклятой..."

"Почернел, искривился бревенчатый мост..."

Призрак

"Заплаканная осень, как вдова..."

"Широко распахнуты ворота..."

Царскосельские строки

     1. "Пятым действием драмы..."

     2. "Все души милых на высоких звездах..."

Многим

Новогодняя баллада

"О, знала ль я, когда в одежде белой..."

ТРОСТНИК

Муза

Художнику

Памяти Сергея Есенина

"Здесь Пушкина изгнанье началось..."

"Если плещется лунная жуть..."

"Тот город, мной любимый с детства..."

Двустишие

"Привольем пахнет дикий мед..."

"Одни глядятся в ласковые взоры..."

Поэт

"Не прислал ли лебедя за мною..."

Воронеж

Заклинание

Данте

"От тебя я сердце скрыла..."

"Годовщину последнюю празднуй..."

"И упало каменное слово..."

Ива

Подвал памяти

Клеопатра

Маяковский в 1913 году

Стансы

"Когда человек умирает..."

Надпись на книге

Из цикла "Юность"

"Так отлетают темные души..."

Надпись на книге "Подорожник"

Ленинград в марте 1941 года

Разрыв

     1. "Не недели, не месяцы — годы..."

     2. "И, как всегда бывает в дни разрыва..."

     3. Последний тост

РЕКВИЕМ

Вместо предисловия

Посвящение

Вступление

I. "Уводили тебя на рассвете..."

II. "Тихо льется тихий Дон..."

III. "Нет, это не я, это кто-то другой страдает..."

IV. "Показать бы тебе, насмешнице..."

V. "Семнадцать месяцев кричу..."

VI. "Легкие летят недели..."

VII. Приговор

VIII. К смерти

IX. "Уже безумие крылом..."

X. Распятие

     1. "Хор ангелов великий час восславил..."

     2. "Магдалина билась и рыдала..."

Эпилог

     1. "Узнала я, как опадают лица..."

     2. "Опять поминальный приблизился час..."

СЕДЬМАЯ КНИГА

"Один идет прямым путем..."

На Смоленском кладбище

Пушкин

Под Коломной

Три осени

Еще одно лирическое отступление

"А в книгах я последнюю страницу..."

"Когда лежит луна ломтем чарджуйской дыни..."

"Наше священное ремесло..."

Последнее возвращение

Ташкент зацветает

"...А человек, который для меня..."

"Это рысьи глаза твои, Азия..."

Вторая годовщина

Надпись на портрете

"Прошло пять лет, — и залечила раны..."

Приморский парк Победы

"Вот она, плодоносная осень..."

Полночные стихи

При непосылке поэмы

В сороковом году

     1. "Когда погребают эпоху..."

     2. Лондонцам

     3. Тень

     4. "Уж я ль не знала бессонницы..."

     5. "Но я предупреждаю вас..."

Вереница четверостиший

     1. "Что войны, что чума? — конец им виден скорый..."

     2. "Ржавеет золото, и истлевает сталь..."

     3. "В каждом древе распятый Господь..."

     4. К стихам

     5. "...И на этом сквозняке..."

     6. "И скупо оно и богато..."

     7. Имя

     8. Конец Демона

     9. "И было сердцу ничего не надо..."

     10. "О своем я уже не заплачу..."

     11. "Взоры огненней огня..."

     12. "И слава лебедью плыла..."

Ветер войны

     1. Клятва

     2. "Важно с девочками простились..."

     3. Первый дальнобойный в Ленинграде

     4. "Птицы смерти в зените стоят..."

     5. Мужество

     6—7

          1. "Щели в саду вырыты..."

          2. "Постучись кулачком — я открою..."

     8. Nox. Статуя "Ночь" в Летнем саду

     9. Победителям

     10. "А вы, мои друзья последнего призыва!.."

     11. "Справа раскинулись пустыри..."

     12—16. Победа

          1. "Славно начато славное дело..."

          2. "Вспыхнул над молом первый маяк..."

          3. "Победа у наших стоит дверей..."

         <4>. 27 января 1944 года

         <5>. Освобожденная

     17. Памяти друга

Луна в зените

     1. "Заснуть огорченной..."

     2. "С грозных ли площадей Ленинграда..."

     3. "Всё опять возвратится ко мне..."

     4. "И в памяти, словно в узорной укладке..."

     5. "Третью весну встречаю вдали..."

     6. "Я не была здесь лет семьсот..."

     7. Явление луны

     8. "Как в трапезной — скамейки, стол, окно..."

Новоселье

     1. Хозяйка

     2. Гости

     3. Измена

     4. Встреча

Полночные стихи. Семь стихотворений

     Вместо посвящения

     1. Предвесенняя элегия

     2. Первое предупреждение

     3. В Зазеркалье

     4. Тринадцать строчек

     5. Зов

     6. Ночное посещение

     7. И последнее

     Вместо послесловия

Источник: Ахматова А. А. Примите этот дар...: Стихотворения. — М.: ТОО "Летопись", 1997.

ВЕЧЕР

1912

         La fleur des vignes pousse,

         Et j'ai vingt ans ce soir.

                   Andre Theuriet[1]

ИЗ ПЕРВОЙ (КИЕВСКОЙ) ТЕТРАДИ

* * *

Молюсь оконному лучу —

Он бледен, тонок, прям.

Сегодня с утра молчу,

А сердце — пополам.

На рукомойнике моем

Позеленела медь,

Но так играет луч на нем,

Что весело глядеть.

Такой невинный и простой

В вечерней тишине,

Но в этой храмине пустой

Он словно праздник золотой

И утешенье мне.

1909

ДВА СТИХОТВОРЕНИЯ

1

Подушка уже горяча

С обеих сторон.

Вот и вторая свеча

Гаснет, и крик ворон

Становится еще слышней.

В эту ночь не спала,

Поздно думать о сне...

Как нестерпимо бела

Штора на белом окне.

     Здравствуй!

2

Тот же голос, тот же взгляд,

Те же волосы льняные.

Все как год тому назад,

Сквозь стекло лучи дневные

Известь белых стен пестрят...

Свежих лилий аромат

И слова твои простые.

1909

ЧИТАЯ "ГАМЛЕТА"

1

У кладбища направо пылил пустырь,

А за ним голубела река.

Ты сказал мне: "Ну, что ж, иди в монастырь

Или замуж за дурака..."

Принцы только такое всегда говорят,

Но я эту запомнила речь.

Пусть струится она сто веков подряд

Горностаевой мантией с плеч.

1909

Киев

2

И как будто бы по ошибке

Я сказала: "Ты..."

Озарила тень улыбки

Милые черты.

От подобных оговорок

Всякий вспыхнет взор...

Я люблю тебя, как сорок

Ласковых сестер.

* * *

И когда друг друга проклинали

В страсти раскаленной добела,

Оба мы еще не понимали,

как земля для двух людей мала,

И что память яростная мучит,

Пытка сильных — огненный недуг! —

И в ночи бездонной сердце учит

Спрашивать: о, где ушедший друг?

А когда, сквозь волны фимиама,

Хор гремит, ликуя и грозя,

Смотрят в душу строго и упрямо

Те же неизбежные глаза.

1909

ПЕРВОЕ ВОЗВРАЩЕНИЕ

На землю саван тягостный возложен,

Торжественно гудят колокола,

И снова дух смятен и потревожен

Истомой скуки Царского Села.

Пять лет прошло. Здесь все мертво и немо,

Как будто мира наступил конец.

Как навсегда исчерпанная тема,

В смертельном сне покоится дворец.

1910

I

* * *

Хочешь знать, как всё это было? —

Три в столовой пробило,

И, прощаясь, держась за перила,

Она словно с трудом говорила:

"Это всё... Ах нет, я забыла,

Я люблю вас, я вас любила

Еще тогда!"

- "Да".

21 октября 1910

Киев

* * *

Сжала руки под темной вуалью...

"Отчего ты сегодня бледна?"

- Оттого что я терпкой печалью

Напоила его допьяна.

Как забуду? Он вышел, шатаясь,

Искривился мучительно рот...

Я сбежала, перил не касаясь,

Я сбежала за ним до ворот.

Задыхаясь, я крикнула: "Шутка

Все, что было. Уйдешь, я умру".

Улыбнулся спокойно и жутко

И сказал мне: "Не стой на ветру".

8 января 1911

Киев

* * *

Память о солнце в сердце слабеет.

Желтей трава.

Ветер снежинками ранними веет

Едва-едва.

В узких каналах уже не струится —

Стынет вода.

Здесь никогда ничего не случится, —

О, никогда!

Ива на небе пустом распластала

Веер сквозной.

Может быть, лучше, что я не стала

Вашей женой.

Память о солнце в сердце слабеет.

Что это? Тьма?

Может быть!.. За ночь придти успеет

Зима.

30 января 1911

Киев

* * *

Как соломинкой, пьешь мою душу.

Знаю, вкус ее горек и хмелен.

Но я пытку мольбой не нарушу.

О, покой мой многонеделен.

Когда кончишь, скажи. Не печально,

Что души моей нет на свете.

Я пойду дорогой недальней

Посмотреть, как играют дети.

На кустах зацветет крыжовник,

И везут кирпичи за оградой.

Кто ты: брат мой или любовник,

Я не помню, и помнить не надо.

Как светло здесь и как бесприютно,

Отдыхает усталое тело...

А прохожие думают смутно:

Верно, только вчера овдовела.

10 февраля 1911

Царское Село

* * *

Дверь полуоткрыта,

Веют липы сладко...

На столе забыты

Хлыстик и перчатка.

Круг от лампы желтый...

Шорохам внимаю.

Отчего ушел ты?

Я не понимаю...

Радостно и ясно

Завтра будет утро.

Эта жизнь прекрасна,

Сердце, будь же мудро.

Ты совсем устало,

Бьешься тише, глуше...

Знаешь, я читала,

Что бессмертны души.

17 февраля 1911

Царское Село

В ЦАРСКОМ СЕЛЕ

1

По аллее проводят лошадок.

Длинны волны расчесанных грив.

О, пленительный город загадок,

Я печальна, тебя полюбив.

Странно вспомнить: душа тосковала,

Задыхалась в предсмертном бреду.

А теперь я игрушечной стала,

Как мой розовый друг какаду.

Грудь предчувствием боли не сжата,

Если хочешь, в глаза погляди.

Не люблю только час пред закатом,

Ветер с моря и слово "уйди".

22 февраля 1911

Царское Село

2

...А там мой мраморный двойник,

Поверженный под старым кленом,

Озерным водам отдал лик,

Внимает шорохам зеленым.

И моют светлые дожди

Его запекшуюся рану...

Холодный, белый, подожди,

Я тоже мраморною стану.

1911

3

Смуглый отрок бродил по аллеям,

У озерных грустил берегов,

И столетие мы лелеем

Еле слышный шелест шагов.

Иглы сосен густо и колко

Устилают низкие пни...

Здесь лежала его треуголка

И растрепанный том Парни.

24 сентября 1911

Царское Село

* * *

Я сошла с ума, о мальчик странный,

В среду, в три часа!

Уколола палец безымянный

Мне звенящая оса.

Я ее нечаянно прижала,

И, казалось, умерла она,

Но конец отравленного жала,

Был острей веретена.

О тебе ли я заплачу, странном,

Улыбнется ль мне твое лицо?

Посмотри! На пальце безымянном

Так красиво гладкое кольцо.

18-19 марта 1911,

Царское Село

* * *

Высоко в небе облачко серело,

Как беличья расстеленная шкурка.

Он мне сказал: "Не жаль, что ваше тело

Растает в марте, хрупкая Снегурка!"

В пушистой муфте руки холодели.

Мне стало страшно, стало как-то смутно.

О, как вернуть вас, быстрые недели

Его любви, воздушной и минутной!

Я не хочу ни горечи, ни мщенья,

Пускай умру с последней белой вьюгой.

О нем гадала я в канун Крещенья.

Я в январе была его подругой.

Весна 1911

Царское Село

ПЕСНЯ ПОСЛЕДНЕЙ ВСТРЕЧИ

Так беспомощно грудь холодела,

Но шаги мои были легки.

Я на правую руку надела

Перчатку с левой руки.

Показалось, что много ступеней,

А я знала — их только три!

Между кленов шепот осенний

Попросил: "Со мною умри!

Я обманут моей унылой,

Переменчивой, злой судьбой".

Я ответила: "Милый, милый!

И я тоже. Умру с тобой..."

Эта песня последней встречи.

Я взглянула на темный дом.

Только в спальне горели свечи

Равнодушно-желтым огнем.

29 сентября 1911

Царское Село

ЛЮБОВЬ

То змейкой, свернувшись клубком,

У самого сердца колдует,

То целые дни голубком

На белом окошке воркует,

То в инее ярком блеснет,

Почудится в дреме левкоя...

Но верно и тайно ведет

От радости и от покоя.

Умеет так сладко рыдать

В молитве тоскующей скрипки,

И страшно ее угадать

В еще незнакомой улыбке.

24 ноября 1911

Царское Село

* * *

И мальчик, что играет на волынке,

И девочка, что свой плетет венок,

И две в лесу скрестившихся тропинки,

И в дальнем поле дальний огонек, —

Я вижу все. Я все запоминаю,

Любовно-кротко в сердце берегу.

Лишь одного я никогда не знаю

И даже вспомнить больше не могу.

Я не прошу ни мудрости, ни силы.

О, только дайте греться у огня!

Мне холодно... Крылатый иль бескрылый,

Веселый бог не посетит меня.

30 ноября 1911

Царское Село

* * *

Любовь покоряет обманно

Напевом простым, неискусным.

Еще так недавно-странно

Ты не был седым и грустным.

И когда она улыбалась

В садах твоих, в доме, в поле,

Повсюду тебе казалось,

Что вольный ты и на воле.

Был светел ты, взятый ею

И пивший ее отравы.

Ведь звезды были крупнее,

Ведь пахли иначе травы,

Осенние травы.

Осень 1911

Царское Село

* * *

Мне больше ног моих не надо,

Пусть превратятся в рыбий хвост!

Плыву, и радостна прохлада,

Белеет тускло дальний мост.

Не надо мне души покорной,

Пусть станет дымом, легок дым,

Взлетев над набережной черной,

Он будет нежно-голубым.

Смотри, как глубоко ныряю,

Держусь за водоросль рукой,

Ничьих я слов не повторяю

И не пленюсь ничьей тоской...

А ты, мой дальний, неужели

Стал бледен и печально-нем?

Что слышу? Целых три недели

Ты шепчешь: "Бедная, зачем?!"

<1911>

II

* * *

Хорони, хорони меня, ветер!

Родные мои не пришли,

Надо мной блуждающий вечер

И дыханье тихой земли.

Я была, как и ты, свободной,

Но я слишком хотела жить.

Видишь, ветер, мой труп холодный,

И некому руки сложить.

Закрой эту черную рану

Покровом вечерней тьмы

И вели голубому туману

Надо мною читать псалмы.

Чтобы мне легко, одинокой,

Отойти к последнему сну,

Прошуми высокой осокой

Про весну, про мою весну.

Декабрь 1909

Киев

БЕЛОЙ НОЧЬЮ

Ах, дверь не запирала я,

Не зажигала свеч,

Не знаешь, как, усталая,

Я не решалась лечь.

Смотреть, как гаснут полосы

В закатном мраке хвой,

Пьянея звуком голоса,

Похожего на твой.

И знать, что все потеряно,

Что жизнь — проклятый ад!

О, я была уверена,

Что ты придешь назад.

6 февраля 1911

Царское Село

* * *

Я пришла сюда бездельница,

Все равно мне, где скучать!

На пригорке дремлет мельница.

Годы можно здесь молчать.

Над засохшей повиликою

Мягко плавает пчела;

У пруда русалку кликаю,

А русалка умерла.

Затянулся ржавой тиною

Пруд широкий, обмелел,

Над трепещущей осиною

Легкий месяц заблестел.

Замечаю все как новое.

Влажно пахнут тополя.

Я молчу. Молчу, готовая

Снова стать тобой, земля.

23 февраля 1911

Царское Село

ПЕСЕНКА

Я на солнечном восходе

Про любовь пою,

На коленях в огороде

Лебеду полю.

Вырываю и бросаю —

Пусть простит меня.

Вижу, девочка босая

Плачет у плетня.

Страшно мне от звонких воплей

Голоса беды,

Все сильнее запах теплый

Мертвой лебеды.

Будет камень вместо хлеба

Мне наградой злой.

Надо мною только небо,

А со мною голос твой.

11 марта 1911

Царское Село

* * *

Сердце к сердцу не приковано,

Если хочешь — уходи.

Много счастья уготовано

Тем, кто волен на пути.

Я не плачу, я не жалуюсь,

Мне счастливой не бывать.

Не целуй меня, усталую, —

Смерть придется целовать.

Дни томлений острых прожиты

Вместе с белою зимой.

Отчего же, отчего же ты

Лучше, чем избранник мой?

Весна 1911

* * *

Под навесом темной риги жарко,

Я смеюсь, а в сердце злобно плачу.

Старый друг бормочет мне: "Не каркай!

Мы ль не встретим на пути удачу!"

Но я другу старому не верю.

Он смешной, незрячий и убогий,

Он всю жизнь свою шагами мерил

Длинные и скучные дороги.

И звенит, звенит мой голос ломкий,

Звонкий голос не узнавших счастья:

"Ах, пусты дорожные котомки,

А на завтра голод и ненастье!"

24 сентября 1911

Царское Село

* * *

Муж хлестал меня узорчатым,

Вдвое сложенным ремнем.

Для тебя в окошке створчатом

Я всю ночь сижу с огнем.

Рассветает. И над кузницей

Подымается дымок.

Ах, со мной, печальной узницей,

Ты опять побыть не мог.

Для тебя я долю хмурую,

Долю-муку приняла.

Или любишь белокурую,

Или рыжая мила?

Как мне скрыть вас, стоны звонкие!

В сердце темный, душный хмель,

А лучи ложатся тонкие

На несмятую постель.

Осень 1911

ОБМАН

              М.А. Змунчилла

1

Весенним солнцем утро это пьяно,

И на террасе запах роз слышней,

А небо ярче синего фаянса.

Тетрадь в обложке мягкого сафьяна;

Читаю в ней элегии и стансы,

Написанные бабушке моей.

Дорогу вижу до ворот, и тумбы

Белеют четко в изумрудном дерне.

О, сердце любит сладостно и слепо!

И радуют пестреющие клумбы,

И резкий крик вороны в небе черной,

И в глубине аллеи арка склепа.

2 ноября 1910

Киев

2

Жарко веет ветер душный,

Солнце руки обожгло,

Надо мною свод воздушный,

Словно синее стекло;

Сухо пахнут иммортели

В разметавшейся косе.

На стволе корявой ели

Муравьиное шоссе.

Пруд лениво серебрится,

Жизнь по-новому легка...

Кто сегодня мне присниться

В пестрой сетке гамака?

Январь 1910

Киев

3

Синий вечер. Ветры кротко стихли,

Яркий свет зовет меня домой.

Я гадаю. Кто там? — не жених ли,

Не жених ли это мой?..

На террасе силуэт знакомый,

Еле слышен тихий разговор.

О, такой пленительной истомы

Я не знала до сих пор.

Тополя тревожно прошуршали,

Нежные их посетили сны,

Небо цвета вороненой стали,

Звезды матово-бледны.

Я несу букет левкоев белых.

Для того в них тайный скрыт огонь,

Кто, беря цветы из рук несмелых,

Тронет теплую ладонь.

Сентябрь 1910

Царское Село

4

Я написала слова,

Что долго сказать не смела.

Тупо болит голова,

Странно немеет тело.

Смолк отдаленный рожок,

В сердце все те же загадки,

Легкий осенний снежок

Лег на крокетной площадке.

Листьям последним шуршать!

Мыслям последним томиться!

Я не хотела мешать

Тому, кто привык веселиться.

Милым простила губам

Я их жестокую шутку...

О, вы приедете к нам

Завтра по первопутку.

Свечи в гостиной зажгут,

Днем их мерцанье нежнее,

Целый букет принесут

Роз из оранжереи.

Август 1910

Царское Село

* * *

Мне с тобою пьяным весело —

Смысла нет в твоих рассказах.

Осень ранняя развесила

Флаги желтые на вязах.

Оба мы в страну обманную

Забрели и горько каемся,

Но зачем улыбкой странною

И застывшей улыбаемся?

Мы хотели муки жалящей

Вместо счастья безмятежного...

Не покину я товарища

И беспутного и нежного.

1911

Париж

* * *

Ты поверь, не змеиное острое жало,

А тоска мою выпила кровь.

В белом поле я тихою девушкой стала,

Птичьим голосом кличу любовь.

И давно мне закрыта дорога иная,

Мой царевич в высоком кремле.

Обману ли его, обману ли? — Не знаю!

Только ложью живу на земле.

Не забыть, как пришел он со мной проститься:

Я не плакала; это судьба

Ворожу, чтоб царевичу ночью присниться,

Но бессильна моя ворожба.

Оттого ль его сон безмятежен и мирен,

Что я здесь у закрытых ворот,

Иль уже светлоокая, нежная Сирин

Над царевичем песню поет?

<1912>

III

ОН ЛЮБИЛ...

Он любил три вещи на свете:

За вечерней пенье, белых павлинов

И стертые карты Америки.

Не любил, когда плачут дети,

Не любил чая с малиной

И женской истерики.

...А я была его женой.

9 ноября 1910

Киев

СЕРОГЛАЗЫЙ КОРОЛЬ

Слава тебе, безысходная боль!

Умер вчера сероглазый король.

Вечер осенний был душен и ал,

Муж мой, вернувшись, спокойно сказал:

"Знаешь, с охоты его принесли,

Тело у старого дуба нашли.

Жаль королеву. Такой молодой!..

За ночь одну она стала седой".

Трубку свою на камине нашел

И на работу ночную ушел.

Дочку мою я сейчас разбужу,

В серые глазки ее погляжу.

А за окном шелестят тополя:

"Нет на земле твоего короля..."

11 декабря 1910

Царское Село

* * *

Три раза пытать приходила,

Я с криком тоски просыпалась

И видела тонкие руки

И темный насмешливый рот.

"Ты с кем на заре целовалась,

Клялась, что погибнешь в разлуке,

И жгучую радость таила,

Рыдая у черных ворот?

Кого ты на смерть проводила,

Тот скоро, о, скоро умрет".

Был голос как крик ястребиный,

Но странно на чей-то похожий.

Все тело мое изгибалось,

Почувствовав смертную дрожь,

И плотная сеть паутины

Упала, окутала ложе...

О, ты не напрасно смеялась,

Моя непрощенная ложь!

16 февраля 1911

Царское Село

* * *

Я живу, как кукушка в часах,

Не завидую птицам в лесах.

Заведут — и кукую.

Знаешь, долю такую

Лишь врагу

Пожелать я могу.

7 марта 1911

Царское Село

РЫБАК

Руки голы выше локтя,

А глаза синей, чем лед.

Едкий, душный запах дегтя,

Как загар, тебе идет.

И всегда, всегда распахнут

Ворот куртки голубой,

И рыбачки только ахнут,

Закрасневшись пред тобой.

Даже девочка, что ходит

В город продавать камсу,

Как потерянная бродит

Вечерами на мысу.

Щеки бледны, руки слабы,

Истомленный взор глубок,

Ноги ей щекочут крабы,

Выползая на песок.

Но она уже не ловит

Их протянутой рукой.

Все сильней биенье крови

В теле раненном тоской.

23 апреля 1911

* * *

                   Вере Ивановой-Шварсалон

Туманом легким парк наполнился,

И вспыхнул на воротах газ.

Мне только взгляд один запомнился

Незнающих, спокойных глаз.

Твоя печаль, для всех неявная,

Мне сразу сделалась близка,

И поняла ты, что отравная

И душная во мне тоска.

Я этот день люблю и праздную,

Приду, как только позовешь.

Меня , и грешную и праздную,

Лишь ты одна не упрекнешь.

Апрель 1911

ПОХОРОНЫ

Я места ищу для могилы.

Не знаешь ли, где светлей?

Так холодно в поле. Унылы

У моря груды камней.

А она привыкла к покою

И любит солнечный свет.

Я келью над ней построю,

Как дом наш на много лет.

Между окнами будет дверца,

Лампадку внутри зажжем,

Как будто темное сердце

Алым горит огнем.

Она бредила, знаешь, больная,

Про иной, про небесный край,

Но сказал монах, укоряя:

"Не для вас, не для грешных рай".

И тогда, побелев от боли,

Прошептала: "Уйду с тобой".

Вот одни мы теперь, на воле,

И у ног голубой прибой.

22 сентября 1911

МУЗЕ

Муза-сестра заглянула в лицо,

Взгляд ее ясен и ярок.

И отняла золотое кольцо,

Первый весенний подарок.

Муза! ты видишь, как счастливы все —

Девушки, женщины, вдовы...

Лучше погибну на колесе,

Только не эти оковы.

Знаю: гадая, и мне обрывать

Нежный цветок маргаритку.

Должен на этой земле испытать

Каждый любовную пытку.

Жгу до зари на окошке свечу

И ни о ком не тоскую,

Но не хочу, не хочу, не хочу

Знать, как целуют другую.

Завтра мне скажут, смеясь, зеркала:

"Взор твой не ясен, не ярок..."

Тихо отвечу: "Она отняла

Божий подарок".

10 октября 1911

Царское Село

* * *

Меня покинул в новолунье

Мой друг любимый. Ну так что ж!

Шутил: "Канатная плясунья!

Как ты до мая доживешь?"

Ему ответила, как брату,

Я, не ревнуя, не ропща,

Но не заменят мне утрату

Четыре новые плаща.

Пусть страшен путь мой, пусть опасен,

Еще страшнее путь тоски...

Как мой китайский зонтик красен,

Натерты мелом башмачки!

Оркестр веселое играет,

И улыбаются уста.

Но сердце знает, сердце знает,

Что ложа пятая пуста!

Ноябрь 1911

Царское Село

ПОДРАЖАНИЕ И. Ф. АННЕНСКОМУ

И с тобой, моей первой причудой,

Я простился. Восток голубел.

Просто молвила: "Я не забуду".

Я не сразу поверил тебе.

Возникают, стираются лица,

Мил сегодня, а завтра далек.

Отчего же на этой странице

Я когда-то загнул уголок?

И всегда открывается книга

В том же месте. И странно тогда:

Всё как будто с прощального мига

Не прошли невозвратно года.

О, сказавший, что сердце из камня,

Знал наверно: оно из огня...

Никогда не пойму, ты близка мне

Или только любила меня.

1911

САД

Он весь сверкает и хрустит,

Обледенелый сад.

Ушедший от меня грустит,

Но нет пути назад.

И солнца бледный тусклый лик —

Лишь круглое окно;

Я тайно знаю, чей двойник

Приник к нему давно.

Здесь мой покой навеки взят

Предчувствием беды,

Сквозь тонкий лед еще сквозят

Вчерашние следы.

Склонился тусклый мертвый лик

К немому сну полей,

И замирает острый крик

Отсталых журавлей.

1911

Царское Село

* * *

Я и плакалась и каялась,

Хоть бы с неба грянул гром!

Сердце томное измаялось

В нежилом дому твоем.

Боль я знаю нестерпимую,

Стыд обратного пути...

Страшно, страшно к нелюбимому,

Страшно к тихому войти.

А склонюсь к нему нарядная,

Ожерельями звеня,

Только спросит: "Ненаглядная!

Где молилась за меня?"

1911

* * *

Мурка, не ходи, там сыч

На подушке вышит,

Мурка серый, не мурлычь,

Дедушка услышит.

Няня, не горит свеча,

И скребутся мыши.

Я боюсь того сыча,

Для чего он вышит?

1911 (?)

НАД ВОДОЙ

Стройный мальчик-пастушок,

Видишь, я в бреду.

Помню плащ и посошок

На свою беду.

Если встану — упаду.

Дудочка поет: ду-ду!

Мы прощались, как во сне,

Я сказала: "Жду".

Он, смеясь, ответил мне:

"Встретимся в аду".

Если встану — упаду.

Дудочка поет: ду-ду!

О глубокая вода

В мельничном пруду,

Не от горя, от стыда

Я к тебе приду.

И без крика упаду,

А вдали звучит: ду-ду.

<1911>

АЛИСА

1

Всё тоскует о забытом,

О своем весеннем сне,

Как Пьеретта о разбитом

Золотистом кувшине...

Все осколочки собрала,

Не умела их сложить...

"Если б ты, Алиса, знала,

Как мне скучно, скучно жить!

Я за ужином зеваю,

Забываю есть и пить,

Ты поверишь, забываю

Даже брови подводить.

О Алиса! дай мне средство,

Чтоб вернуть его опять;

Хочешь, всё (мое) наследство,

Дом и платья можешь взять.

Он приснился (мне) в короне,

Я боюсь моих ночей!"

У Алисы в медальоне

Темный локон — знаешь, чей?!

2

"Как поздно! Устала, зеваю..."

— "Миньона, спокойно лежи,

Я рыжий парик завиваю

Для стройной моей госпожи.

Он будет весь в лентах зеленых,

А сбоку жемчужный аграф;

Читала записку: "У клена

Я жду вас, таинственный граф!"

Сумеет под кружевом маски

Лукавая смех заглушить,

Велела мне даже подвязки

Сегодня она надушить".

Луч утра на черное платье

Скользнул, из окошка упав...

"Он мне открывает объятья

Под кленом, таинственный граф".

<1911>

ВЕЧЕРНЯЯ КОМНАТА

Я говорю сейчас словами теми,

Что только раз рождаются в душе.

Жужжит пчела на белой хризантеме,

Так душно пахнет старое саше.

И комната, где окна слишком узки,

Хранит любовь и помнит старину,

А над кроватью надпись по — французски

Гласит: "Seigneur, ayez pitié de nous"[2].

Ты сказки давней горестных заметок,

Душа моя, не тронь и не ищи...

Смотрю, блестящих севрских статуэток

Померкли глянцевитые плащи.

Последний луч, и желтый и тяжелый,

Застыл в букете ярких георгин,

И как во сне я слышу звук виолы

И редкие аккорды клавесин.

<1912>

МАСКАРАД В ПАРКЕ

Луна освещает карнизы,

Блуждает по гребням реки...

Холодные руки маркизы

Так ароматны-легки.

"О принц!— улыбаясь, присела.—

В кадрили вы наш vis-á-vis"[3],—

И томно под маской бледнела

От жгучих предчувствий любви.

Вход скрыл серебрящийся тополь

И низко спадающий хмель.

"Багдад или Константинополь

Я вам завоюю, ma belle!"[4]

"Как вы улыбаетесь редко,

Вас страшно, маркиза, обнять!"

Темно и прохладно в беседке.

"Ну что же! пойдем танцевать?"

Выходят. На вязах, на кленах

Цветные дрожат фонари,

Две дамы в одеждах зеленых

С монахами держат пари.

И бледный, с букетом азалий,

Их смехом встречает Пьеро:

"Мой принц! О, не вы ли сломали

На шляпе маркизы перо?"

<1912>

НАДПИСЬ НА НЕОКОНЧЕННОМ ПОРТРЕТЕ

О, не вздыхайте обо мне,

Печаль преступна и напрасна,

Я здесь, на сером полотне,

Возникла странно и неясно.

Взлетевших рук излом больной,

В глазах улыбка исступленья,

Я не могла бы стать иной

Пред горьким часом наслажденья.

Он так хотел, он так велел

Словами мертвыми и злыми.

Мой рот тревожно заалел,

И щеки стали снеговыми.

И нет греха в его вине,

Ушел, глядит в глаза другие,

Но ничего не снится мне

В моей предсмертной летаргии.

<1912>

* * *

Сегодня мне письма не принесли:

Забыл он написать или уехал;

Весна как трель серебряного смеха,

Качаются в заливе корабли.

Сегодня мне письма не принесли...

Он был со мной еще совсем недавно,

Такой влюбленный, ласковый и мой,

Но это было белою зимой,

Теперь весна, и грусть весны отравна,

Он был со мной еще совсем недавно...

Я слышу: легкий трепетный смычок,

Как от предсмертной боли, бьется, бьется,

И страшно мне, что сердце разорвется,

Не допишу я этих нежных строк...

<1912>

* * *

Сладок запах синих виноградин...

Дразнит опьяняющая даль.

Голос твой и глух и безотраден.

Никого мне, никого не жаль.

Между ягод сети-паутинки,

Гибких лоз стволы еще тонки,

Облака плывут, как льдинки, льдинки

В ярких водах голубой реки.

Солнце в небе. Солнце ярко светит.

Уходи к волне про боль шептать.

О, она наверное, ответит,

А быть может, будет целовать.

<1912>

ЧЕТКИ

1914

                  Прости ж навек! Но знай, что двух виновных,

                  Не одного, найдутся имена

                  В стихах моих, в преданиях любовных.

                                               Баратынский

I

* * *

Безвольно пощады просят

Глаза. Что мне делать с ними,

Когда при мне произносят

Короткое, звонкое имя?

Иду по тропинке в поле

Вдоль серых сложенных бревен.

Здесь легкий ветер на воле

По-весеннему свеж, неровен.

И томное сердце слышит

Тайную весть о дальнем.

Я знаю: он жив, он дышит,

Он смеет быть не печальным.

1912

Царское Село

ОТРЫВОК

... И кто-то, во мраке дерев незримый,

Зашуршал опавшей листвой

И крикнул: "Что сделал с тобой любимый,

Что сделал любимый твой!

Словно тронуты черной, густою тушью

Тяжелые веки твои.

Он предал тебя тоске и удушью

Отравительницы любви.

Ты давно перестала считать уколы —

Грудь мертва под острой иглой.

И напрасно стараешься быть веселой —

Легче в гроб тебе лечь живой!.."

Я сказала обидчику: "Хитрый, черный,

Верно, нет у тебя стыда.

Он тихий, он нежный, он мне покорный,

Влюбленный в меня навсегда!"

1912

* * *

Все мы бражники здесь, блудницы,

Как невесело вместе нам!

На стенах цветы и птицы

Томятся по облакам.

Ты куришь черную трубку,

Так странен дымок над ней.

Я надела узкую юбку,

Чтоб казаться еще стройней.

Навсегда забиты окошки:

Что нам, изморозь иль гроза?

На глаза осторожной кошки

Похожи твои глаза.

О, как сердце мое тоскует!

Не смертного ль часа жду?

А та, что сейчас танцует,

Непременно будет в аду.

1 января 1913

ВЕЧЕРОМ

Звенела музыка в саду

Таким невыразимым горем.

Свежо и остро пахли морем

На блюде устрицы во льду.

Он мне сказал: "Я верный друг!" —

И моего коснулся платья.

Как не похожи на объятья

Прикосновенья этих рук.

Так гладят кошек или птиц,

Так на наездниц смотрят стройных...

Лишь смех в глазах его спокойных

Под легким золотом ресниц.

А скорбных скрипок голоса

Поют за стелющимся дымом:

"Благослови же небеса —

Ты первый раз одна с любимым".

Март 1913

ПРОГУЛКА

Перо задело о верх экипажа.

Я поглядела в глаза его.

Томилось сердце, не зная даже

Причины горя своего.

Безветрен вечер и грустью скован

Под сводом облачных небес,

И словно тушью нарисован

В альбоме старом Булонский лес.

Бензина запах и сирени,

Насторожившийся покой...

Он снова тронул мои колени

Почти не дрогнувшей рукой.

Май 1913

* * *

Покорно мне воображенье

В изображенье серых глаз.

В моем тверском уединенье

Я горько вспоминаю вас.

Прекрасных рук счастливый пленник,

На левом берегу Невы,

Мой знаменитый современник,

Случилось, как хотели вы,

Вы, приказавший мне: довольно,

Поди, убей свою любовь!

И вот я таю, я безвольна,

Но все сильней скучает кровь.

И если я умру, то кто же

Мои стихи напишет вам,

Кто стать звенящими поможет

Еще не сказанным словам?

1913

Слепнево

* * *

Здравствуй! Легкий шелест слышишь

Справа от стола?

Этих строчек не допишешь —

Я к тебе пришла.

Неужели ты обидишь

Так, как в прошлый раз, —

Говоришь, что рук не видишь,

Рук моих и глаз.

У тебя светло и просто.

Не гони меня туда,

Где под душным сводом моста

Стынет грязная вода.

Октябрь 1913

* * *

Настоящую нежность не спутаешь

Ни с чем, и она тиха.

Ты напрасно бережно кутаешь

Мне плечи и грудь в меха.

И напрасно слова покорные

Говоришь о первой любви.

Как я знаю эти упорные

Несытые взгляды твои!

Декабрь 1913

Царское Село

* * *

...И на ступеньки встретить

Не вышли с фонарем.

В неровном лунном свете

Вошла я в тихий дом.

Под лампою зеленой,

С улыбкой неживой,

Друг шепчет: "Сандрильона!

Как странен голос твой!"

В камине гаснет пламя;

Томя, трещит сверчок.

Ах! кто-то взял на память

Мой белый башмачок

И дал мне три гвоздики,

Не подымая глаз.

О милые улики,

Куда мне спрятать вас?

И сердцу горько верить,

Что близок, близок срок,

Что всем он станет мерить

Мой белый башмачок.

1913

* * *

Не будем пить из одного стакана

Ни воду мы, ни сладкое вино,

Не поцелуемся мы утром рано,

А ввечеру не поглядим в окно.

Ты дышишь солнцем, я дышу луною,

Но живы мы любовию одною.

Со мной всегда мой верный, нежный друг,

С тобой твоя веселая подруга.

Но мне понятен серых глаз испуг,

И ты виновник моего недуга.

Коротких мы не учащаем встреч.

Так наш покой нам суждено беречь.

Лишь голос твой поет в моих стихах,

В твоих стихах мое дыханье веет.

О, есть костер, которого не смеет

Коснуться не забвение, ни страх.

И если б знал ты, как сейчас мне любы

Твои сухие розовые губы!

1913

* * *

Проводила друга до передней.

Постояла в золотой пыли.

С колоколенки соседней

Звуки важные текли.

Брошена! Придуманное слово —

Разве я цветок или письмо?

А глаза глядят уже сурово

В потемневшее трюмо.

1913

СМЯТЕНИЕ

1

Было душно от жгучего света,

А взгляды его — как лучи.

Я только вздрогнула: этот

Может меня приручить.

Наклонился — он что-то скажет...

От лица отхлынула кровь.

Пусть камнем надгробным ляжет

На жизни моей любовь.

2

Не любишь, не хочешь смотреть?

О, как ты красив, проклятый!

И я не могу взлететь,

А с детства была крылатой.

Мне очи застил туман,

Сливаются вещи и лица,

И только красный тюльпан,

Тюльпан у тебя в петлице.

3

Как велит простая учтивость,

Подошел ко мне, улыбнулся,

Полуласково, полулениво

Поцелуем руки коснулся —

И загадочных, древних ликов

На меня поглядели очи...

Десять лет замираний и криков,

Все мои бессонные ночи

Я вложила в тихое слово

И сказала его — напрасно.

Отошел ты, и стало снова

На душе и пусто и ясно.

1913

* * *

Сколько просьб у любимой всегда!

У разлюбленной просьб не бывает.

Как я рада, что нынче вода

Под бесцветным ледком замирает.

И я стану — Христос помоги! —

На покров этот, светлый и ломкий,

А ты письма мои береги,

Чтобы нас рассудили потомки,

Чтоб отчетливей и ясней

Ты был виден им, мудрый и смелый.

В биографии славной твоей

Разве можно оставить пробелы?

Слишком сладко земное питье,

Слишком плотны любовные сети.

Пусть когда-нибудь имя мое

Прочитают в учебнике дети,

И, печальную весть узнав,

Пусть они улыбнутся лукаво...

Мне любви и покоя не дав,

Подари меня горькою славой.

1913

* * *

У меня есть улыбка одна:

Так, движенье чуть видное губ.

Для тебя я ее берегу —

Ведь она мне любовью дана.

Все равно, что ты наглый и злой,

Все равно, что ты любишь других.

Предо мной золотой аналой,

И со мной сероглазый жених.

1913

* * *

После ветра и мороза было

Любо мне погреться у огня.

Там за сердцем я не уследила,

И его украли у меня.

Новогодний праздник длится пышно,

Влажны стебли новогодних роз,

А в груди моей уже не слышно

Трепетания стрекоз.

Ах! не трудно угадать мне вора,

Я его узнала по глазам.

Только страшно так, что скоро, скоро

Он вернет свою добычу сам.

Январь 1914

* * *

В последний раз мы встретились тогда

На набережной, где всегда встречались.

Была в Неве высокая вода,

И наводненья в городе боялись.

Он говорил о лете и о том,

Что быть поэтом женщине — нелепость.

Как я запомнила высокий царский дом

И Петропавловскую крепость! —

Затем что воздух был совсем не наш,

А как подарок божий — так чудесен.

И в этот час была мне отдана

Последняя из всех безумных песен.

Январь 1914

* * *

Я не любви твоей прошу.

Она теперь в надежном месте...

Поверь, что я твоей невесте

Ревнивых писем не пишу.

Но мудрые прими советы:

Дай ей читать мои стихи,

Дай ей хранить мои портреты —

Ведь так любезны женихи!

А этим дурочкам нужней

Сознанье полное победы,

Чем дружбы светлые беседы

И память первых нежных дней...

Когда же счастия гроши

Ты проживешь с подругой милой

И для пресыщенной души

Все станет сразу так постыло —

В мою торжественную ночь

Не приходи. Тебя не знаю.

И чем могла б тебе помочь?

От счастья я не исцеляю.

1914

* * *

"Горят твои ладони,

В ушах пасхальный звон,

Ты как святой Антоний,

Виденьем искушен".

"Зачем во дни святые

Ворвался день один,

Как волосы густые

Безумных Магдалин".

"Так любят только дети,

И то лишь первый раз".

"Сильней всего на свете

Лучи спокойных глаз".

"То дьявольские сети,

Нечистая тоска".

"Белей всего на свете

Была ее рука".

1915

II

БЕССОННИЦА

Где-то кошки жалобно мяукают,

Звук шагов я издали ловлю...

Хорошо твои слова баюкают:

Третий месяц я от них не сплю.

Ты опять, опять со мной, бессонница!

Неподвижный лик твой узнаю.

Что, красавица, что, беззаконница,

Разве плохо я тебе пою?

Окна тканью белою завешены,

Полумрак струится голубой...

Или дальней вестью мы утешены?

Отчего мне так легко с тобой?

Зима 1912

Царское Село

* * *

Здесь все то же, то же, что и прежде,

Здесь напрасным кажется мечтать.

В доме, у дороги непроезжей,

Надо рано ставни запирать.

Тихий дом мой пуст и неприветлив,

Он на лес глядит одним окном,

В нем кого-то вынули из петли

И бранили мертвого потом.

Был он грустен или тайно-весел,

Только смерть — большое торжество.

На истертом красном плюше кресел

Изредка мелькает тень его.

И часы с кукушкой ночи рады,

Все слышней их четкий разговор.

В щелочку смотрю я: конокрады

Зажигают за холмом костер.

И, пророча близкое ненастье,

Низко, низко стелется дымок.

Мне не страшно. Я ношу на счастье

Темно-синий шелковый шнурок.

Май 1912

* * *

Я научилась просто, мудро жить,

Смотреть на небо и молиться Богу,

И долго перед вечером бродить,

Чтоб утомить ненужную тревогу.

Когда шуршат в овраге лопухи

И никнет гроздь рябины желто-красной,

Слагаю я веселые стихи

О жизни тленной, тленной и прекрасной.

Я возвращаюсь. Лижет мне ладонь

Пушистый кот, мурлыкает умильней,

И яркий загорается огонь

На башенке озерной лесопильни.

Лишь изредка прорезывает тишь

Крик аиста, слетевшего на крышу.

И если в дверь мою ты постучишь,

Мне кажется, я даже не услышу.

1912

ГОЛОС ПАМЯТИ

                   О.А. Глебовой-Судейкиной

Что ты видишь, тускло на стену смотря,

В час, когда на небе поздняя заря?

Чайку ли на синей скатерти воды,

Или флорентийские сады?

Или парк огромный Царского Села,

Где тебе тревога путь пересекла?

Иль того ты видишь у своих колен,

Кто для белой смерти твой покинул плен?

Нет, я вижу стену только — и на ней

Отсветы небесных гаснущих огней.

18 июня 1913

Слепнево

* * *

Мальчик сказал мне: "Как это больно!"

И мальчика очень жаль...

Еще так недавно он был довольным

И только слыхал про печаль.

А теперь он знает все не хуже

Мудрых и старых вас.

Потускнели и, кажется, стали уже

Зрачки ослепительных глаз.

Я знаю: он с болью своей не сладит,

С горькой болью первой любви.

Как беспомощно, жадно и жарко гладит

Холодные руки мои.

Октябрь 1913

* * *

Высокие своды костела

Синей, чем небесная твердь...

Прости меня, мальчик веселый,

Что я принесла тебе смерть —

За розы с площадки круглой,

За глупые письма твои,

За то, что, дерзкий и смуглый,

Мутно бледнел от любви.

Я думала: ты нарочно —

Как взрослые хочешь быть.

Я думала: томно-порочных

Нельзя, как невест, любить.

Но все оказалось напрасно.

Когда пришли холода,

Следил ты уже бесстрастно

За мной везде и всегда.

Как будто копил приметы

Моей нелюбви. Прости!

Зачем ты принял обеты

Страдальческого пути?

И смерть к тебе руки простерла...

Скажи, что было потом?

Я не знала как хрупко горло

Под синим воротником.

Прости меня, мальчик веселый,

Совенок замученный мой!

Сегодня мне из костела

Так трудно уйти домой.

Ноябрь 1913

* * *

Ты знаешь, я томлюсь в неволе,

О смерти Господа моля.

Но все мне памятна до боли

Тверская скудная земля.

Журавль у ветхого колодца,

Над ним, как кипень, облака,

В полях скрипучие воротца,

И запах хлеба, и тоска.

И те неяркие просторы,

Где даже голос ветра слаб,

И осуждающие взоры

Спокойных загорелых баб.

Осень 1913

* * *

Каждый день по-новому тревожен,

Все сильнее запах спелой ржи.

Если ты к ногам моим положен,

Ласковый, лежи.

Иволги кричат в широких кленах,

Их ничем до ночи не унять.

Любо мне от глаз твоих зеленых

Ос веселых отгонять.

На дороге бубенец зазвякал —

Памятен нам этот легкий звук.

Я спою тебе, чтоб ты не плакал,

Песенку о вечере разлук.

1913

* * *

                            М. Лозинскому

Он длится без конца — янтарный, тяжкий день!

Как невозможна грусть, как тщетно ожиданье!

И снова голосом серебряным олень

В зверинце говорит о северном сиянье.

И я поверила, что есть прохладный снег

И синяя купель для тех, кто нищ и болен,

И санок маленьких такой неверный бег

Под звоны древние далеких колоколен.

1912

* * *

Цветов и неживых вещей

Приятен запах в этом доме.

У грядок груды овощей

Лежат, пестры, на черноземе.

Еще струиться холодок,

Но с парников снята рогожа.

Там есть прудок, такой прудок,

Где тина на парчу похожа.

А мальчик мне сказал, боясь,

Совсем взволновано и тихо,

Что там живет большой карась

А с ним большая карасиха.

1913

* * *

Углем наметил на левом боку

Место куда стрелять,

Чтоб выпустить птицу — мою тоску

В пустынную ночь опять.

Милый! Не дрогнет твоя рука,

И мне недолго терпеть.

Вылетит птица — моя тоска,

Сядет не ветку и станет петь.

Чтоб тот, кто спокоен в своем дому,

Раскрывши окно, сказал:

"Голос знакомый, а слов не пойму", —

И опустил глаза.

31 января 1914

Петербург

* * *

Будешь жить, не зная лиха,

Править и судить,

Со своей подругой тихой

Сыновей растить.

И во всем тебе удача,

Ото всех почет,

Ты не знай, что я от плача

Дням теряю счет.

Много нас таких бездомных,

Сила наша в том,

Что для нас, слепых и темных,

Светел Божий дом.

И для нас, склоненных к долу,

Алтари горят,

Наши к Божьему престолу

Голоса летят.

1915

III

ИСПОВЕДЬ

Умолк простивший мне грехи.

Лиловый сумрак гасит свечи,

И темная епитрахиль

Накрыла голову и плечи.

Не тот ли голос: "Дева! встань..."

Удары сердца чаще, чаще.

Прикосновение сквозь ткань

Руки, рассеянно крестящей.

1911

Царское Село

* * *

Помолись о нищей, о потерянной,

О моей живой душе,

Ты, в своих путях всегда уверенный

Свет узревший в шалаше.

И тебе, печально-благодарная,

Я за это расскажу потом,

Как меня томила ночь угарная,

Как дышало утро льдом.

В этой жизни я немного видела,

Только пела и ждала.

Знаю: брата я не ненавидела

И сестры не предала.

Отчего же Бог меня наказывал

Каждый день и каждый час?

Или это ангел мне указывал

Свет, невидимый для нас?

Май 1912

Флоренция

* * *

Дал Ты мне молодость трудную.

Столько печали в пути.

Как же мне душу скудную

Богатой Тебе принести?

Долгую песню, льстивая,

О славе поет судьба.

Господи, я нерадивая,

Твоя скупая раба.

Ни розою, ни былинкою

Не буду в садах Отца.

Я дрожу над каждой соринкою,

Над каждым словом глупца.

19 декабря 1912

* * *

В ремешках пенал и книги были,

Возвращалась я домой из школы.

Эти липы, верно, не забыли

Нашу встречу, мальчик мой веселый.

Только ставши лебедем надменным,

Изменился серый лебеденок.

А на жизнь мою лучом нетленным

Грусть легла, и голос мой незвонок.

1912 год

Царское Село

* * *

Ты письмо мое, милый, не комкай.

До конца его, друг, прочти.

Надоело мне быть незнакомкой,

Быть чужой на твоем пути.

Не гляди так, не хмурься гневно,

Я любимая, я твоя.

Не пастушка, не королевна

И уже не монашенка я —

В этом сером, будничном платье,

На стоптанных каблуках...

Но, как прежде, жгуче объятье,

Тот же страх в огромных глазах.

Ты письмо мое, милый, не комкай,

Не плачь о заветной лжи,

Ты его в твоей бедной котомке

На самое дно положи.

1912

Царское Село

* * *

Умирая, томлюсь о бессмертье.

Низко облако пыльной мглы...

Пусть хоть голые красные черти,

Пусть хоть чан зловонной смолы.

Приползайте ко мне, лукавьте,

Угрозы из ветхих книг,

Только память вы мне оставьте,

Только память в последний миг.

Чтоб в томительной веренице

Не чужим показался ты,

Я готова платить сторицей

За улыбки и за мечты.

Смертный час, наклонясь, напоит

Прозрачной сулемой.

А люди придут, зароют

Мое тело и голос мой.

1912

Царское Село

* * *

Ты пришел меня утешить, милый,

Самый нежный, самый кроткий...

От подушки приподняться нету силы,

А на окнах частые решетки.

Мертвой, думал, ты меня застанешь,

И принес веночек неискусный.

Как улыбкой сердце больно ранишь,

Ласковый, насмешливый и грустный.

Что теперь мне смертное томленье!

Если ты еще со мной побудешь,

Я у Бога вымолю прощенье

И тебе, и всем, кого ты любишь.

Май 1913

Петербург

* * *

Вечерние часы перед столом,

Непоправимо белая страница.

Мимоза пахнет Ниццей и теплом.

В луче луны летит большая птица.

И, туго косы на ночь заплетя,

Как будто завтра нужны будут косы,

В окно гляжу я, больше не грустя,

На море, на песчаные откосы.

Какую власть имеет человек,

Который даже нежности не просит!

Я не могу поднять усталых век,

Когда мое он имя произносит.

Лето 1913

8 НОЯБРЯ 1913 ГОДА

Солнце комнату наполнило

Пылью жаркой и сквозной.

Я проснулась и припомнила:

Милый, нынче праздник твой,

Оттого и оснеженная

Даль за окнами тепа,

Оттого и я, бессонная,

Как причастница спала.

* * *

Простишь ли мне эти ноябрьские дни?

В каналах приневских дрожат огни.

Трагической осени скудны убранства.

Ноябрь 1913

* * *

Вижу выцветший флаг над таможней

И над городом желтую муть.

Вот уж сердце мое осторожней

Замирает, и больно вздохнуть.

Стать бы снова приморской девчонкой,

Туфли на босу ногу надеть,

И закладывать косы коронкой,

И взволнованным голосом петь.

Все глядеть бы на смуглые главы

Херсонесского храма с крыльца

И не знать, что от счастья и славы

Безнадежно дряхлеют сердца.

Осень 1913

* * *

Плотно сомкнуты губы сухие.

Жарко пламя трех тысяч свечей.

Так лежала княжна Евдокия

На душистой сапфирной парче.

И, согнувшись, бесслезно молилась

Ей о слепеньком мальчике мать,

И кликуша без голоса билась,

Воздух силясь губами поймать.

А пришедший из южного края

Черноглазый, горбатый старик,

Словно к двери небесного рая,

К потемневшей ступеньке приник.

Осень 1913

* * *

Со дня Купальницы-Аграфены

Малиновый платок хранит.

Молчит, а ликует, как царь Давид.

В морозной келье белы стены,

И с ним никто не говорит.

Приду и стану на порог,

Скажу: "Отдай мне мой платок!"

Осень 1913 года

Царское Село

* * *

Я с тобой не стану пить вино,

Оттого что ты мальчишка озорной.

Знаю я — у вас заведено

С кем попало целоваться под луной.

     А у нас — тишь да гладь,

     Божья благодать.

     А у нас — светлых глаз

     Нет приказу поднимать.

Декабрь 1913

IV

ВЕНЕЦИЯ

Золотая голубятня у воды,

Ласковой и млеюще-зеленой;

Заметает ветерок соленый

Черных лодок узкие следы.

Сколько нежных, странных лиц в толпе.

В каждой лавке яркие игрушки:

С книгой лев на вышитой подушке,

С книгой лев на мраморном столбе.

Как на древнем, выцветшем холсте,

Стынет небо тускло-голубое...

Но не тесно в этой тесноте

И не душно в сырости и зное.

Август 1912

* * *

"Я пришла тебя сменить, сестра,

У лесного, у высокого костра.

Поседели твои волосы. Глаза

Замутила, затуманила слеза.

Ты уже не понимаешь пенья птиц,

Ты ни звезд не замечаешь, ни зарниц.

И давно удары бубна не слышны,

А я знаю, ты боишься тишины.

Я пришла тебя сменить, сестра,

У лесного, у высокого костра".

"Ты пришла меня похоронить.

Где же заступ твой, где лопата?

Только флейта в руках твоих.

Я не буду тебя винить,

Разве жаль, что давно, когда-то,

Навсегда мой голос затих.

Мои одежды надень,

Позабудь о моей тревоге,

Дай ветру кудрями играть.

Ты пахнешь, как пахнет сирень,

А пришла по трудной дороге,

Чтобы здесь озаренной стать".

И одна ушла, уступая,

Уступая место другой.

И неверно брела, как слепая,

Незнакомой узкой тропой.

И всё чудилось ей, что пламя

Близко... бубен держит рука.

И она, как белое знамя,

И она, как свет маяка.

24 октября 1912

Царское Село

* * *

Как вплелась в мои темные косы

Серебристая нежная прядь, —

Только ты, соловей безголосый,

Эту муку сумеешь понять.

Чутким ухом далекое слышишь

И на тонкие ветки ракит,

Весь нахохлившись, смотришь — не дышишь,

Если песня чужая звучит.

А еще так недавно, недавно

Замирали вокруг тополя,

И звенела и пела отравно

Несказанная радость твоя.

1912

* * *

Протертый коврик под иконой,

В прохладной комнате темно,

И густо плющ темно-зеленый

Завил широкое окно.

От роз струится запах сладкий,

Трещит лампадка, чуть горя.

Пестро расписаны укладки

Рукой любовной кустаря.

И у окна белеют пяльцы...

Твой профиль тонок и жесток.

Ты зацелованные пальцы

Брезгливо прячешь под платок.

А сердцу стало страшно биться,

Такая в нем теперь тоска...

И в косах спутанных таится

Чуть слышный запах табака.

1912

* * *

Знаю, знаю — снова лыжи

Сухо заскрипит.

В синем небе месяц рыжий,

Луг так сладостно покат.

Во дворце горят окошки,

Тишиной удалены.

Ни тропинки, ни дорожки,

Только проруби темны.

Ива, дерево русалок,

Не мешай мне на пути!

В снежных ветках черных галок,

Черных галок приюти.

Октябрь 1913

Царское Село

СТИХИ О ПЕТЕРБУРГЕ

1

Вновь Исакий в облаченье

Из литого серебра.

Стынет в грозном нетерпенье

Конь Великого Петра.

Ветер душный и суровый

С черных труб сметает гарь...

Ах! своей столицей новой

Недоволен государь.

2

Сердце бьется ровно, мерно.

Что мне долгие года!

Ведь под аркой на Галерной

Наши тени навсегда.

Сквозь опущенные веки

Вижу, вижу, ты со мной,

И в руке твоей навеки

Нераскрытый веер мой.

Оттого, что стали рядом

Мы в блаженный миг чудес,

В миг, когда на Летним Садом

Месяц розовый воскрес, —

Мне не надо ожиданий

У постылого окна

И томительных свиданий.

Вся любовь утолена.

Ты свободен, я свободна,

Завтра лучше, чем вчера, —

Над Невою темноводной,

Под улыбкою холодной

Императора Петра.

1913

ГОСТЬ

Все как раньше: в окна столовой

Бьется мелкий метельный снег,

И сама я не стала новой,

А ко мне приходил человек.

Я спросила: "Чего ты хочешь?"

Он сказал: "Быть с тобой в аду".

Я смеялась: "Ах, напророчишь

Нам обоим, пожалуй беду".

Но, поднявши руку сухую,

Он слегка потрогал цветы:

"Расскажи, как тебя целуют,

Расскажи, как целуешь ты".

И глаза, глядевшие тускло,

Не сводил с моего кольца.

Ни один не двинулся мускул

Просветленно-злого лица.

О, я знаю: его отрада —

Напряженно и страстно знать,

Что ему ничего не надо,

Что мне не в чем ему отказать.

1 января 1914

* * *

                   Александру Блоку

Я пришла к поэту в гости.

Ровно полдень. Воскресенье.

Тихо в комнате просторной,

А за окнами мороз.

И малиновое солнце

Над лохматым сизым дымом...

Как хозяин молчаливый

Ясно смотрит на меня!

У него глаза такие,

Что запомнить каждый должен;

Мне же лучше, осторожней,

В них и вовсе не глядеть.

Но запомнится беседа,

Дымный полдень, воскресенье

В доме сером и высоком

У морских ворот Невы.

Январь 1914

БЕЛАЯ СТАЯ

1917

                        Горю и ночью дорога светла.

                                         Анненский

I

* * *

Слаб голос мой, но воля не слабеет,

Мне даже легче стало без любви.

Высоко небо, горный ветер веет,

И непорочны помыслы мои.

Ушла к другим бессонница-сиделка,

Я не томлюсь над серою золой,

И башенных часов кривая стрелка

Смертельной мне не кажется стрелой.

Как прошлое над сердцем власть теряет!

Освобожденье близко. Все прощу,

Следя, как луч взбегает и сбегает

По влажному весеннему плющу.

Весна 1912

* * *

Потускнел на небе синий лак,

И слышнее песня окарины.

Это только дудочка из глины,

Не на что ей жаловаться так.

Кто ей рассказал мои грехи,

И зачем она меня прощает?..

Или этот голос повторяет

Мне твои последние стихи?

1912

* * *

О, это был прохладный день

В чудесном городе Петровом!

Лежал закат костром багровым,

И медленно густела тень.

Пусть он не хочет глаз моих,

Пророческих и неизмененных.

Всю жизнь ловить он будет стих,

Молитву губ моих надменных.

Зима 1913

* * *

Твой белый дом и тихий сад оставлю.

Да будет жизнь пустынна и светла.

Тебя, тебя в моих стихах прославлю,

Как женщина прославить не могла.

И ты подругу помнишь дорогую

В тобою созданном для глаз ее раю,

А я товаром редкостным торгую —

Твою любовь и нежность продаю.

1913

Царское Село

* * *

Я так молилась: "Утоли

Глухую жажду песнопенья!"

Но нет земному от земли

И не было освобожденья.

Как дым от жертвы, что не мог

Взлететь к престолу сил и славы,

А только стелется у ног,

Молитвенно целуя травы, —

Так я, Господь, простерта ниц:

Коснется ли огонь небесный

Моих сомкнувшихся ресниц

И немоты моей чудесной?

1913

ОТВЕТ

                   В. А. Комаровскому

Какие странные слова

Принес мне тихий день апреля.

Ты знал, во мне еще жива

Страстная страшная неделя.

Я не слыхала звонов тех,

Что плавали в глазури чистой.

Семь дней звучал то медный смех,

То плач струился серебристый.

А я, закрыв лицо мое,

Как перед вечною разлукой,

Лежала и ждала ее,

Еще не названную мукой.

Весна 1914

Царское Село

УЕДИНЕНИЕ

Так много камней брошено в меня,

Что ни один из них уже не страшен,

И стройной башней стала западня,

Высокою среди высоких башен.

Строителей ее благодарю,

Пусть их забота и печаль минует.

Отсюда раньше вижу я зарю,

Здесь солнца луч последний торжествует.

И часто в окна комнаты моей

Влетают ветры северных морей,

И голубь ест из рук моих пшеницу...

А не дописанную мной страницу —

Божественно спокойна и легка,

Допишет Музы смуглая рука.

6 июня 1914

Слепнево

* * *

Тяжела ты, любовная память!

Мне в дыму твоем петь и гореть,

А другим — это только пламя,

Чтоб остывшую душу греть.

Чтобы греть пресыщенное тело,

Им надобно слезы мои...

Для того ль я, Господи пела,

Для того ль причастилась любви!

Дай мне выпить такой отравы,

Чтобы сделалась я немой,

И мою бесславную славу

Осиянным забвением смой.

18 июля 1914

Слепнево

* * *

Был он ревнивым, тревожным и нежным,

Как Божье солнце, меня любил,

А чтобы она не запела о прежнем,

Он белую птицу мою убил.

Промолвил, войдя на закате в светлицу:

"Люби меня, смейся, пиши стихи!"

И я закопала веселую птицу

За круглым колодцем у старой ольхи.

Ему обещала, что плакать не буду.

Но каменным сделалось сердце мое,

И кажется мне, что всегда и повсюду

Услышу я сладостный голос ее.

Осень 1914

* * *

Был блаженной моей колыбелью

Темный город у грозной реки

И торжественной брачной постелью,

Над которой лежали венки

Молодые твои серафимы, —

Город, горькой любовью любимый.

Солеёю молений моих

Был ты, строгий, спокойный, туманный.

Там впервые предстал мне жених,

Указавши мой путь осиянный,

И печальная Муза моя,

Как слепую, водила меня.

1914

* * *

                        В.С. Срезневской

Вместо мудрости — опытность, пресное,

Неутоляющее питье.

А юность была — как молитва воскресная...

Мне ли забыть ее?

Столько дорог пустынных исхожено

С тем, кто мне не был мил,

Столько поклонов в церквах положено

За того, кто меня любил...

Стала забывчивей всех забывчивых,

Тихо плывут года.

Губ нецелованных, глаз неулыбчивых

Мне не вернуть никогда.

1914

* * *

Я улыбаться перестала,

Морозный ветер губы студит,

Одной надеждой меньше стало,

Одною песней больше будет.

И эту песню я невольно

Отдам за смех и поруганье,

Затем, что нестерпимо больно

Душе любовное молчанье.

Апрель 1915

Царское Село

* * *

                   Н. В. Н.

Есть в близости людей заветная черта,

Ее не перейти влюбленности и страсти, —

Пусть в жуткой тишине сливаются уста

И сердце рвется от любви на части.

И дружба здесь бессильна, и года

Высокого и огненного счастья,

Когда душа свободна и чужда

Медлительной истоме сладострастья.

Стремящиеся к ней безумны, а ее

Достигшие — поражены тоскою...

Теперь ты понял, отчего мое

Не бьется сердце под твоей рукою.

Май 1915

Петербург

* * *

Нам свежесть слов и чувства простоту

Терять не то ль, что живописцу — зренье

Или актеру — голос и движенье,

А женщине прекрасной — красоту?

Но не пытайся для себя хранить

Тебе дарованное небесами:

Осуждены — и это знаем сами —

Мы расточать, а не копить.

Иди один и исцеляй слепых,

Чтобы узнать в тяжелый час сомненья

Учеников злорадное глумленье

И равнодушие толпы.

23 июня 1915

Слепнево

* * *

Муза ушла по дороге

Осенней узкой, крутой,

И были смуглые ноги

Обрызганы крупной росой.

Я долго ее просила

Зимы со мной подождать,

Но сказала: "Ведь здесь могила,

Как ты можешь еще дышать?"

Я голубку ей дать хотела,

Ту, что всех в голубятне белей,

Но птица сама полетела

За стройной гостьей моей.

Я, глядя ей вслед, молчала,

Я любила ее одну,

А в небе заря стояла,

Как ворота в ее страну.

15 декабря 1915

Царское Село

* * *

Думали: нищие мы, нету у нас ничего,

А как стали одно за другим терять,

Так сделался каждый день

Поминальным днем, —

Начали песни слагать

О великой щедрости Божьей

Да о нашем бывшем богатстве.

1915

* * *

А! Это снова ты. Не отроком влюбленным,

Но мужем дерзостным, суровым, непреклонным

Ты в этот дом вошел и на меня глядишь.

Страшна моей душе предгрозовая тишь.

Ты спрашиваешь, что я сделала с тобою,

Врученным мне навек любовью и судьбою.

Я предала тебя. И это повторять —

О, если бы ты мог когда-нибудь устать!

Так мертвый говорит, убийцы сон тревожа,

Так ангел смерти ждет у рокового ложа.

Прости меня теперь. Учил прощать Господь.

В недуге горестном моя томиться плоть,

А вольный дух уже почиет безмятежно.

Я помню только сад, сквозной, осенний, нежный,

И крики журавлей, и черные поля...

О, как была с тобой мне сладостна земля!

Июль 1916

Слепнево

* * *

                   М. Лозинскому

Они летят, они еще в дороге,

Слова освобожденья и любви,

А я уже в предпесенной тревоге,

И холоднее льда уста мои.

Но скоро там, где жидкие березы,

Прильнувши к окнам, сухо шелестят, —

Венцом червонным заплетутся розы,

И голоса незримых прозвучат.

А дальше — свет невыносимо щедрый,

Как красное горячее вино..

Уже душистым, раскаленным ветром

Сознание мое опалено.

Лето 1916

Слепнево

* * *

Все отнято: и сила и любовь.

В немилый город брошенное тело

Не радо солнцу. Чувствую, что кровь

Во мне уже совсем похолодела.

Веселой Музы нрав не узнаю:

Она глядит и слова не проронит,

А голову в веночке темном клонит,

Изнеможенная, на грудь мою.

И только совесть с каждым днем страшней

Беснуется: великой хочет дани.

Закрыв лицо, я отвечала ей...

Но больше нет ни слез, ни оправданий.

Осень 1916

Севастополь

ПЕСНЯ И ПЕСНЕ

Она сначала обожжет,

Как ветерок студеный,

А после сердце упадет

Одной слезой соленой.

И злому сердцу станет жаль

Чего-то. Грустно будет.

Но эту легкую печаль

Оно не позабудет.

Я только сею. Собирать

Придут другие. Что же!

И жниц ликующую рать

Благослови, о боже!

А чтоб тебя благодарить

Я смела совершенней,

Позволь мне миру подарить

То, что любви нетленней.

1916

Слепнево

II

* * *

О тебе вспоминаю я редко

И твоей не пленяюсь судьбой,

Но с души не стирается метка

Незначительной встречи с тобой.

Красный дом твой нарочно миную,

Красный дом твой над мутной рекой,

Но я знаю, что горько волную

Твой пронизанный сердцем покой.

Пусть не ты над моими устами

Наклонялся, моля о любви,

Пусть не ты золотыми стихами

Обессмертил томленья мои, —

Я над будущим тайно колдую,

Если вечер совсем голубой,

И предчувствую встречу вторую,

Неизбежную встречу с тобой.

1913

* * *

Черная вилась дорога,

Дождик моросил,

Проводить меня немного

Кто-то попросил.

Согласилась, да забыла

На него взглянуть,

А потом так странно было

Вспомнить этот путь.

Плыл туман, как фимиамы

Тысячи кадил.

Спутник песенкой упрямо

Сердце бередил.

Помню древние ворота

И конец пути —

Там со мною шедший кто-то

Мне сказал: "Прости..."

Медный крестик дал мне в руки,

Словно брат родной...

И я всюду слышу звуки

Песенки степной.

Ах, я дома как не дома —

Плачу и грущу.

Отзовись, мой незнакомый,

Я тебя ищу!

<1913?>

* * *

Божий ангел, зимним утром

Тайно обручивший нас,

С нашей жизни беспечальной

Глаз не сводит потемневших.

Оттого мы любим небо,

Тонкий воздух, свежий ветер

И чернеющие ветки

За оградою чугунной.

Оттого мы любим строгий,

Многоводный, темный город,

И разлуки наши любим,

И часы недолгих встреч.

Зима 1914

* * *

Чернеет дорога приморского сада,

Желты и свежи фонари.

Я очень спокойная. Только не надо

Со мною о нем говорить.

Ты милый и верный, мы будем друзьями...

Гулять, целоваться, стареть...

И легкие месяцы будут над нами,

Как снежные звезды, лететь.

Зима 1914

* * *

Не в лесу мы, довольно аукать, —

Я насмешек таких не люблю...

Что же ты не приходишь баюкать

Уязвленную совесть мою?

У тебя заботы другие,

У тебя другая жена...

И глядит мне в глаза сухие

Петербургская весна.

Грудным кашлем, вечерним жаром

Наградит по заслугам, убьет.

На Неве под млеющим паром

Начинается ледоход.

Весна 1914

РАЗЛУКА

Вечерний и наклонный

Передо мною путь.

Вчера еще влюбленный,

Молил: "Не позабудь".

А нынче только ветры

Да крики пастухов,

Взволнованные кедры

У чистых родников.

Весна 1914

Петербург

ПОБЕГ

              О. А. Кузьминой-Караваевой

"Нам бы только до взморья добраться,

Дорогая моя!" — "Молчи..."

И по лестнице стали спускаться,

Задыхаясь, искали ключи.

Мимо зданий, где мы когда-то

Танцевали, пили вино,

Мимо белых колонн Сената,

Туда, где темно, темно.

"Что ты делаешь, ты безумный!" —

"Нет, я только тебя люблю!

Этот вечер — широкий и шумный,

Будет весело кораблю!"

Горло тесно ужасом сжато,

Нас в потемках принял челнок...

Крепкий запах морского каната

Задрожавшие ноздри обжег.

"Скажи, ты знаешь наверно:

Я не сплю? Так бывает во сне..."

Только весла плескались мерно

По тяжелой невской волне.

А черное небо светало,

Нас окликнул кто-то с моста,

Я руками обеими сжала

На груди цепочку креста.

Обессиленную, на руках ты,

Словно девочку, внес меня,

Чтоб на палубе белой яхты

Встретить свет нетленного дня.

Июнь 1914

КИЕВ

Древний город словно вымер,

Странен мой приезд.

Над рекой своей Владимир

Поднял черный крест.

Липы шумные и вязы

По садам темны,

Звезд иглистые алмазы

К Богу взнесены.

Путь мой жертвенный и славный

Здесь окончу я,

И со мной лишь ты, мне равный,

Да любовь моя.

Лето 1914

* * *

Как ты можешь смотреть на Неву,

Как ты смеешь всходить на мосты?..

Я недаром печальной слыву

С той поры, как привиделся ты.

Черных ангелов крылья остры,

Скоро будет последний суд,

И малиновые костры,

Словно розы, в снегу цветут.

1914

* * *

Подошла. Я волненья не выдал,

Равнодушно глядя в окно.

Села, словно фарфоровый идол,

В позе, выбранной ею давно.

Быть веселой — привычное дело,

Быть внимательной — это трудней...

Или томная лень одолела

После мартовских пряных ночей?

Утомительный гул разговоров,

Желтой люстры безжизненный зной

И мельканье искусных приборов

Над приподнятой легкой рукой.

Улыбнулся опять собеседник

И с надеждой глядит на нее...

Мой счастливый, богатый наследник,

Ты прочти завещанье мое.

1914

* * *

Под крышей промерзшего пустого жилья

Я мертвенных дней не считаю,

Читаю посланья апостолов я,

Слова псалмопевца читаю.

Но звезды синеют, но иней пушист,

И каждая встреча чудесней, —

А в Библии красный калиновый лист

Заложен на Песни Песней.

Зима 1915

* * *

                   Н. В. Н<едоброво>

Целый год ты со мной неразлучен,

А как прежде и весел и юн!

Неужели же ты не измучен

Смутной песней затравленных струн, —

Тех, что прежде, тугие, звенели,

А теперь только стонут слегка,

И моя их терзает без цели

Восковая, сухая рука...

Верно, мало для счастия надо

Тем, кто нежен и любит светло,

Что ни ревность, ни гнев, ни досада

Молодое не тронут чело.

Тихий, тихий, и ласки не просит,

Только долго глядит на меня

И с улыбкой блаженной выносит

Страшный бред моего забытья.

Весна 1915

Слепнево

* * *

Ведь где-то есть простая жизнь и свет,

Прозрачный, теплый и веселый...

Там с девушкой через забор сосед

Под вечер говорит, и слышат только пчелы

Нежнейшую из всех бесед.

А мы живем торжественно и трудно

И чтим обряды наших горьких встреч,

Когда с налету ветер безрассудный

Чуть начатую обрывает речь, —

Но ни на что не променяем пышный

Гранитный город славы и беды,

Широких рек сияющие льды,

Бессолнечные, мрачные сады

И голос Музы еле слышный.

23 июня 1915

Слепнево

* * *

Господь немилостив к жнецам и садоводам.

Звеня, косые падают дожди

И прежде небо отражавшим водам

Пестрят широкие плащи.

В подводном царстве и луга, и нивы,

А струи вольные поют, поют,

На взбухших ветках лопаются сливы,

И травы легшие гниют.

И сквозь густую водяную сетку

Я вижу милое твое лицо,

Притихший парк, китайскую беседку

И дома круглое крыльцо.

Лето 1915

Царское Село

* * *

Как невеста, получаю

Каждый вечер по письму,

Поздно ночью отвечаю

Другу моему.

"Я гощу у смерти белой

По дороге в тьму.

Зла, мой ласковый, не делай

В мире никому".

И стоит звезда большая

Между двух стволов,

Так спокойно обещая

Исполненье снов.

Октябрь 1915

Хювинккя

* * *

Всё обещало мне его.

Край неба, тусклый и червонный,

И милый сон под Рождество,

И Пасхи ветер многозвонный,

И прутья красные лозы,

И парковые водопады,

И две большие стрекозы

На ржавом чугуне ограды.

И я не верить не могла,

Что будет дружен он со мною,

Когда по горным склонам шла

Горячей каменной тропою.

Осень 1915

Севастополь

* * *

                       Н. В. Н.

Всё мне видится Павловск холмистый,

Круглый луг, неживая вода,

Самый томный и самый тенистый,

Ведь его не забыть никогда.

Как в ворота чугунные въедешь,

Тронет тело блаженная дрожь,

Не живешь, а ликуешь и бредишь

Иль совсем по-иному живешь.

Поздней осенью свежий и колкий

Бродит ветер, безлюдию рад.

В белом инее черные елки

На подтаявшем снеге стоят.

И, исполненный жгучего бреда,

Милый голос как песня звучит,

И на медном плече Кифареда

Красногрудая птичка сидит.

1915

Царское Село

9 ДЕКАБРЯ 1913 ГОДА

Самые темные дни в году

Светлыми стать должны.

Я для сравнения слов не найду —

Так твои губы нежны.

Только глаза подымать не смей,

Жизнь мою храня.

Первых фиалок они светлей,

А смертельные для меня.

Вот, поняла, что не надо слов,

Оснеженные ветки легки...

Сети уже разостлал птицелов

На берегу реки.

<1915>

* * *

Когда в мрачнейшей из столиц

Рукою твердой, но усталой

На чистой белизне страниц

Я отречение писала,

И ветер в круглое окно

Вливался влажною струею, —

Казалось, небо сожжено

Червонно-дымною зарею.

Я не взглянула на Неву,

На озаренные граниты,

И мне казалось — наяву

Тебя увижу, незабытый...

Но неожиданная ночь

Покрыла город предосенний.

Чтоб бегству моему помочь,

Расплылись пепельные тени.

Я только крест с собой взяла,

Тобою данный в день измены, —

Чтоб степь полынная цвела,

А ветры пели, как сирены.

И вот он на пустой стене

Хранит меня от горьких бредней,

И ничего не страшно мне

Припомнить, — даже день последний.

Август 1916

Песочная бухта

* * *

Бессмертник сух и розов. Облака

На свежем небе вылеплены грубо.

Единственного в этом парке дуба

Листва еще бесцветна и тонка.

Лучи зари до полночи горят.

Как хорошо в моем затворе тесном!

О самом нежном, о всегда чудесном

Со мной сегодня птицы говорят.

Я счастлива. Но мне всего милей

Лесная и пологая дорога,

Убогий мост, скривившийся немного,

И то, что ждать осталось мало дней.

Лето 1916

Слепнево

* * *

Вновь подарен мне дремотой

Наш последний звездный рай —

Город чистых водометов,

Золотой Бахчисарай.

Там, за пестрою оградой,

У задумчивой воды,

Вспоминали мы с отрадой

Царскосельские сады,

И орла Екатерины

Вдруг узнали — это тот!

Он слетел на дно долины

С пышных бронзовых ворот.

Чтобы песнь прощальной боли

Дольше в памяти жила,

Осень смуглая в подоле

Красных листьев принесла

И посыпала ступени,

Где прощалась я с тобой

И откуда в царство тени

Ты ушел, утешный мой!

Осень 1916

Севастополь

ЦАРСКОСЕЛЬСКАЯ СТАТУЯ

                   Н. В. Н.

Уже кленовые листы

На пруд слетают лебединый,

И окровавлены кусты

Неспешно зреющей рябины,

И ослепительно стройна,

Поджав незябнущие ноги,

На камне северном она

Сидит и смотрит на дороги.

Я чувствовала смутный страх

Пред этой девушкой воспетой.

Играли на ее плечах

Лучи скудеющего света.

И как могла я ей простить

Восторг твоей хвалы влюбленной...

Смотри, ей весело грустить,

Такой нарядно обнаженной.

Осень 1916

* * *

Как люблю, как любила глядеть я

На закованные берега,

На балконы, куда столетья

Не ступала ничья нога.

И воистину ты — столица

Для безумных и светлых нас;

Но когда над Невою длится

Тот особенный, чистый час

И проносится ветер майский

Мимо всех надводных колонн,

Ты — как грешник, видящий, райский

Перед смертью сладчайший сон...

1916

* * *

Как площади эти обширны,

Как гулки и круты мосты!

Тяжелый, беззвездный и мирный

Над нами покров темноты.

И мы, словно смертные люди,

По свежему снегу идем.

Не чудо ль, что нынче пробудем

Мы час неразлучный вдвоем?

Безвольно слабеют колени,

И кажется, нечем дышать...

Ты — солнце моих песнопений,

Ты — жизни моей благодать.

Вот черные зданья качнутся,

И на землю я упаду, —

Теперь мне не страшно очнуться

В моем деревенском саду.

10 марта 1917

Петербург

* * *

Еще весна таинственная млела,

Блуждал прозрачный ветер по горам,

И озеро глубокое синело —

Крестителя нерукотворный храм.

Ты был испуган нашей первой встречей,

А я уже молилась о второй,

И вот сегодня снова жаркий вечер, —

Как низко солнце стало над горой...

Ты не со мной, но это не разлука:

Мне каждый миг — торжественная весть.

Я знаю, что в тебе такая мука,

Что ты не можешь слова произнесть.

Весна 1917

Петербург

* * *

И мнится — голос человека

Здесь никогда не прозвучит,

Лишь ветер каменного века

В ворота черные стучит.

И мнится мне, что уцелела

Под этим небом я одна, —

За то, что первая хотела

Испить смертельного вина.

Лето 1917

Слепнево

III

* * *

"Где, высокая, твой цыганенок,

Тот, что плакал под черным платком,

Где твой маленький первый ребенок,

Что ты знаешь, что помнишь о нем?"

"Доля матери — светлая пытка,

Я достойна ее не была.

В белый рай растворилась калитка,

Магдалина сыночка взяла.

Каждый день мой — веселый, хороший,

Заблудилась я в длинной весне,

Только руки тоскуют по ноше,

Только плач его слышу во сне.

Станет сердце тревожным и томным,

И не помню тогда ничего,

Все брожу я по комнатам темным,

Все ищу колыбельку его".

11 апреля 1914

Петербург

* * *

Бесшумно ходили по дому,

Не ждали уже ничего.

Меня привели к больному,

И я не узнала его.

Он сказал: "Теперь слава Богу, —

И еще задумчивей стал.

Давно мне пора в дорогу,

Я только тебя поджидал.

Так меня ты в бреду тревожишь,

Все слова твои берегу.

Скажи: ты простить не можешь?"

И я сказала: "Могу".

Казалось, стены сияли

От пола до потолка.

На шелковом одеяле

Сухая лежала рука.

А закинутый профиль хищный

Стал так страшно тяжел и груб,

И было дыханья не слышно

У искусанных темных губ.

Но вдруг последняя сила

В синих глазах ожила:

"Хорошо, что ты отпустила,

Не всегда ты доброй была".

И стало лицо моложе,

Я опять узнала его

И сказала: "Господи Боже,

Прими раба твоего".

Июль 1914

Слепнево

ИЮЛЬ 1914

1

Пахнет гарью. Четыре недели

Торф сухой по болотам горит.

Даже птицы сегодня не пели,

И осина уже не дрожит.

Стало солнце немилостью Божьей,

Дождик с Пасхи полей не кропил.

Приходил одноногий прохожий

И один на дворе говорил:

"Сроки страшные близятся. Скоро

Станет тесно от свежих могил.

Ждите глада, и труса, и мора,

И затменья небесных светил.

Только нашей земли не разделит

На потеху себе супостат:

Богородица белый расстелет

Над скорбями великими плат".

2

Можжевельника запах сладкий

От горящих лесов летит.

Над ребятами стонут солдатки,

Вдовий плач по деревне звенит.

Не напрасно молебны служились,

О дожде тосковала земля!

Красной влагой тепло окропились

Затоптанные поля.

Низко, низко небо пустое,

И голос молящего тих:

"Ранят тело твое пресвятое,

Мечут жребий о ризах твоих".

20 июля 1914

Слепнево

МОЕЙ СЕСТРЕ

Подошла я к сосновому лесу.

Жар велик, да и путь не короткий.

Отодвинул дверную завесу,

Вышел седенький, светлый и кроткий.

Поглядел на меня прозорливец

И промолвил: "Христова невеста!

Не завидуй удаче счастливиц,

Там тебе уготовано место.

Позабудь о родительском доме,

Уподобься небесному крину.

Будешь, хворая, спать на соломе

И блаженную примешь кончину".

Верно, слышал святитель из кельи,

Как я пела обратной дорогой

О моем несказанном веселье,

И дивяся, и радуясь много.

Июль 1914

Дарница

* * *

Пустых небес прозрачное стекло,

Большой тюрьмы белесое строенье

И хода крестного торжественное пенье

Над Волховом, синеющим светло.

Сентябрьский вихрь, листы с березы свеяв,

Кричит и мечется среди ветвей,

А город помнит о судьбе своей:

Здесь Марфа правила и правил Аракчеев.

Сентябрь 1914

Новгород

УТЕШЕНИЕ

                        Там Михаил Архистратиг

                        Его зачислил в рать свою.

                                   Н. Гумилев

Вестей от него не получишь больше,

Не услышишь ты про него,

В объятой пожарами скорбной Польше

Не найдешь ты могилы его.

Пусть дух твой станет тих и покоен,

Уже не будет потерь:

Он Божьего воинства новый воин,

О нем не грусти теперь.

И плакать грешно, и грешно томиться

В милом, родном дому.

Подумай, ты можешь теперь молиться

Заступнику своему.

Сентябрь 1914

Царское Село

* * *

Лучше б мне частушки задорно выкликать,

А тебе на хриплой гармонике играть,

И, уйдя обнявшись на ночь за овсы,

Потерять бы ленту из тугой косы.

Лучше б мне ребеночка твоего качать,

А тебе полтинник в сутки выручать,

И ходить на кладбище в поминальный день,

Да смотреть на белую Божию сирень.

1914

* * *

Вижу, вижу лунный лук

Сквозь листву густых ракит,

Слышу, слышу ровный стук

Неподкованных копыт.

Что? И ты не хочешь спать,

В год не мог меня забыть,

Не привык свою кровать

Ты пустою находить?

Не с тобой ли говорю

В остром крике хищных птиц,

Не в твои ль глаза смотрю

С белых, матовых страниц?

Что же крутишь, словно вор,

У затихшего жилья?

Или помнишь уговор

И живую ждешь меня?

Засыпаю. В душный мрак

Месяц бросил лезвие.

Снова стук. То бьется так

Сердце теплое мое.

<1914>

* * *

Так раненого журавля

Зовут другие: курлы, курлы! —

Когда осенние поля

И рыхлы, и теплы...

И я, больная, слышу зов,

Шум крыльев золотых

Из плотных, низких облаков

И зарослей густых:

"Пора лететь, пора лететь

Над полем и рекой.

Ведь ты уже не можешь петь

И слезы со щеки стереть

Ослабнувшей рукой".

Февраль 1915

МОЛИТВА

Дай мне горькие годы недуга,

Задыханья, бессонницу, жар,

Отыми и ребенка, и друга,

И таинственный песенный дар —

Так молюсь за твоей литургией

После стольких томительных дней,

Чтобы туча над темной Россией

Стала облаком в славе лучей.

Май 1915. Духов день

Петербург

* * *

Зачем притворяешься ты

То ветром, то камнем, то птицей?

Зачем улыбаешься ты

Мне с неба внезапной зарницей?

Не мучь меня больше, не тронь!

Пусти меня к вещим заботам...

Шатается пьяный огонь

По высохшим серым болотам.

И Муза в дырявом платке

Протяжно поет и уныло.

В жестокой и юной тоске

Ее чудотворная сила.

Июль 1915

Слепнево

* * *

Столько раз я проклинала

Это небо, эту землю,

Этой мельницы замшелой

Тяжко машущие руки!

А во флигеле покойник,

Прям и сед, лежит на лавке,

Как тому назад три года.

Так же мыши книги точат,

Так же влево пламя клонит

Стеариновая свечка.

И поет, поет постылый

Бубенец нижегородский

Незатейливую песню

О моем веселье горьком.

А раскрашенные ярко

Прямо стали георгины

Вдоль серебряной дорожки,

Где улитки и полынь.

Так случилось: заточенье

Стало родиной второю,

А о первой я не смею

И в молитве вспоминать.

Июль 1915

Слепнево

* * *

Буду тихо на погосте

Под доской дубовой спать,

Будешь, милый, к маме в гости

В воскресенье прибегать —

Через речку и по горке,

Так что взрослым не догнать,

Издалека, мальчик зоркий,

Будешь крест мой узнавать.

Знаю, милый, можешь мало

Обо мне припоминать:

Не бранила, не ласкала,

Не водила причащать.

1915

МАЙСКИЙ СНЕГ

Прозрачная ложится пелена

На свежий дерн и незаметно тает.

Жестокая, студеная весна

Налившиеся почки убивает.

И ранней смерти так ужасен вид,

Что не могу на Божий мир глядеть я.

Во мне печаль, которой царь Давид

По-царски одарил тысячелетья.

Май 1916

Слепнево

ПАМЯТИ 19 ИЮЛЯ 1914

Мы на сто лет состарились, и это

Тогда случилось в час один:

Короткое уже кончалось лето,

Дымилось тело вспаханных равнин.

Вдруг запестрела тихая дорога,

Плач полетел, серебряно звеня...

Закрыв лицо, я умоляла Бога

До первой битвы умертвить меня.

Из памяти, как груз отныне лишний,

Исчезли тени песен и страстей.

Ей — опустевшей — приказал Всевышний

Стать страшной книгой грозовых вестей.

Лето 1916

Слепнево

* * *

Ни в лодке, ни в телеге

Нельзя попасть сюда.

Стоит на гиблом снеге

Глубокая вода,

Усадьбу осаждает

Уже со всех сторон...

Ах! Близко изнывает

Такой же Робинзон.

Пойдет взглянуть на сани,

На лыжи, на коня,

А после на диване

Сидит и ждет меня,

И шпорою короткой

Рвет коврик пополам.

Теперь улыбки кроткой

Не видеть зеркалам.

1916

* * *

Приду туда, и отлетит томленье.

Мне ранние приятны холода.

Таинственные, темные селенья —

Хранилища бессмертного труда.

Спокойной и уверенной любови

Не превозмочь мне к этой стороне:

Ведь капелька новогородской крови

Во мне — как льдинка в пенистом вине.

И этого никак нельзя поправить,

Не растопил ее великий зной,

И что бы я ни начинала славить —

Ты, тихая, сияешь предо мной.

1916

* * *

Высокомерьем дух твой помрачен,

И оттого ты не познаешь света.

Ты говоришь, что вера наша — сон

И марево — столица эта.

Ты говоришь — моя страна грешна,

А я скажу — твоя страна безбожна.

Пускай на нас еще лежит вина, —

Все искупить и все исправить можно.

Вокруг тебя — и воды, и цветы.

Зачем же к нищей грешнице стучишься?

Я знаю, чем так тяжко болен ты:

Ты смерти ищешь и конца боишься.

1 января 1917

Слепнева

* * *

Тот голос, с тишиной великой споря,

Победу одержал над тишиной.

Во мне еще, как песня или горе,

Последняя зима перед войной.

Белее сводов Смольного собора,

Таинственней, чем пышный Летний сад.

Она была. Не знали мы, что скоро

В тоске предельной поглядим назад.

Январь 1917

* * *

Мы не умеем прощаться, —

Все бродим плечо к плечу.

Уже начинает смеркаться,

Ты задумчив, а я молчу.

В церковь войдем, увидим

Отпеванье, крестины, брак,

Не взглянув друг на друга, выйдем...

Отчего все у нас не так?

Или сядем на снег примятый

На кладбище, легко вздохнем,

И ты палкой чертишь палаты,

Где мы будем всегда вдвоем.

1917

IV

* * *

То пятое время года,

Только его славословь.

Дыши последней свободой,

Оттого, что это — любовь.

Высоко небо взлетело,

Легки очертанья вещей,

И уже не празднует тело

Годовщину грусти своей.

1913

БЕЛЫЙ ДОМ

Морозное солнце. С парада

Идут и идут войска.

Я полдню январскому рада,

И тревога моя легка.

Здесь помню каждую ветку

И каждый силуэт.

Сквозь инея белую сетку

Малиновый каплет свет.

Здесь дом был почти что белый,

Стеклянное крыльцо.

Столько раз рукой помертвелой

Я держала звонок-кольцо.

Столько раз... Играйте, солдаты,

А я мой дом отыщу,

Узнаю по крыше покатой,

По вечному плющу.

Но кто его отодвинул,

В чужие унес города

Или из памяти вынул

Навсегда дорогу туда...

Волынки вдали замирают,

Снег летит, как вишневый цвет...

И, видно, никто не знает,

Что белого дома нет.

Лето 1914

Слепнево

МИЛОМУ

Голубя ко мне не присылай,

Писем беспокойных не пиши,

Ветром мартовским в лицо не вей.

Я вошла вчера в зеленый рай,

Где покой для тела и души

Под шатром тенистых тополей.

И отсюда вижу городок,

Будки и казармы у дворца,

Надо льдом китайский желтый мост.

Третий час меня ты ждешь — продрог,

А уйти не можешь от крыльца

И дивишься, сколько новых звезд.

Серой белкой прыгну на ольху,

Ласточкой пугливой побегу,

Лебедью тебя я стану звать,

Чтоб не страшно было жениху

В голубом кружащемся снегу

Мертвую невесту поджидать.

27 февраля 1915

Царское Село

СОН

Я знала, я снюсь тебе,

Оттого не могла заснуть.

Мутный фонарь голубел

И мне указывал путь.

Ты видел царицын сад,

Затейливый белый дворец

И черный узор оград

У каменных гулких крылец.

Ты шел, не зная пути,

И думал: "Скорей, скорей,

О, только б ее найти,

Не проснуться до встречи с ней".

А сторож у красных ворот

Окликнул тебя: "Куда!"

Хрустел и ломался лед,

Под ногами чернела вода.

"Это озеро, — думал ты, —

На озере есть островок..."

И вдруг из темноты

Поглядел голубой огонек.

В жестком свете скудного дня

Проснувшись, ты застонал

И в первый раз меня

По имени громко назвал.

Март 1915

Царское Село

* * *

Из памяти твоей я выну этот день,

Чтоб спрашивал твой взор беспомощно-туманный:

Где видел я персидскую сирень,

И ласточек, и домик деревянный?

О, как ты часто будешь вспоминать

Внезапную тоску неназванных желаний

И в городах задумчивых искать

Ту улицу, которой нет на плане!

При виде каждого случайного письма,

При звуке голоса за приоткрытой дверью

Ты будешь думать: "Вот она сама

Пришла на помощь моему неверью".

1915

* * *

Долго шел через поля и села,

Шел и спрашивал людей:

"Где она, где свет веселый

Серых звезд — ее очей?

Ведь настали, тускло пламенея,

Дни последние весны.

Всё мне чаще снится, всё нежнее

Мне о ней бывают сны!"

И пришел в наш град угрюмый

В предвечерний тихий час.

О Венеции подумал

И о Лондоне зараз.

Стал у церкви темной и высокой

На гранит блестящих ступеней

И молил о наступленье срока

Встречи с первой радостью своей.

А над смуглым золотом престола

Разгорался Божий сад лучей:

"Здесь она, здесь свет веселый

Серых звезд — ее очей".

Май 1915

* * *

Выбрала сама я долю

Другу сердца моего:

Отпустила я на волю

В Благовещенье его.

Да вернулся голубь сизый,

Бьется крыльями в стекло.

Как от блеска дивной ризы,

Стало в горнице светло.

Весна 1915

Петербург

* * *

Перед весной бывают дни такие:

Под плотным снегом отдыхает луг,

Шумят деревья весело-сухие,

И теплый ветер нежен и упруг.

И легкости своей дивится тело,

И дома своего не узнаешь,

А песню ту, что прежде надоела,

Как новую, с волнением поешь.

Весна 1915

Слепнево

* * *

Широк и желт вечерний свет,

Нежна апрельская прохлада,

Ты опоздал на много лет,

Но все-таки тебе я рада.

Сюда ко мне поближе сядь,

Гляди веселыми глазами:

Вот эта синяя тетрадь —

С моими детскими стихами.

Прости, что я жила скорбя

И солнцу радовалась мало.

Прости, прости, что за тебя

Я слишком многих принимала.

Весна 1915

Царское Село

* * *

Нет, царевич, я не та,

Кем меня ты видеть хочешь,

И давно мои уста

Не целуют, а пророчат.

Не подумай, что в бреду

И замучена тоскою

Громко кличу я беду:

Ремесло мое такое.

А умею научить,

Чтоб нежданное случилось,

Как навеки приручить

Ту, что мельком полюбилась.

Славы хочешь? — у меня

Попроси тогда совета,

Только это — западня,

Где ни радости, ни света.

Ну, теперь иди домой

Да забудь про нашу встречу,

А за грех твой, милый мой,

Я пред Господом отвечу.

10 июля 1915

* * *

Не хулил меня, не славил,

Как друзья и как враги.

Только душу мне оставил

И сказал: побереги.

И одно меня тревожит:

Если он теперь умрет,

Ведь ко мне архангел Божий

За душой его придет.

Как тогда ее я спрячу,

Как от Бога утаю?

Та, что так поет и плачет,

Быть должна в его раю.

Июль 1915

* * *

Я не знаю, ты жив или умер, —

На земле тебя можно искать

Или только в вечерней думе

По усопшем светло горевать.

Все тебе: и молитва дневная,

И бессонницы млеющий жар,

И стихов моих белая стая,

И очей моих синий пожар.

Мне никто сокровенней не был,

Так меня никто не томил,

Даже тот, кто на муку предал,

Даже тот, кто ласкал и забыл.

Лето 1915

Слепнево

* * *

И в Киевском храме Премудрости Бога,

Припав к солее, я тебе поклялась,

Что будет моею твоя дорога,

Где бы она ни вилась.

То слышали ангелы золотые

И в белом гробу Ярослав.

Как голуби, вьются слова простые

И ныне у солнечных глав.

И если слабею, мне снится икона

И девять ступенек на ней.

И в голосе грозном софийского звона

Мне слышится голос тревоги твоей.

1915

* * *

Не тайны и не печали,

Не мудрой воли судьбы —

Эти встречи всегда оставляли

Впечатление борьбы.

Я, с утра угадав минуту,

Когда ты ко мне войдешь,

Ощущала в руках согнутых

Слабо колющую дрожь.

И сухими пальцами мяла

Пеструю скатерть стола...

Я тогда уже понимала,

Как эта земля мала.

1915

* * *

О, есть неповторимые слова,

Кто их сказал — истратил слишком много.

Неистощима только синева

Небесная и милосердье Бога.

Зима 1916

Севастополь

* * *

Первый луч — благословенье Бога —

По лицу любимому скользнул,

И дремавший побледнел немного,

Но еще спокойнее уснул.

Верно, поцелуем показалась

Теплота небесного луча...

Так давно губами я касалась

Милых губ и смуглого плеча...

А теперь, усопших бестелесней,

В неутешном странствии моем,

Я к нему влетаю только песней

И ласкаюсь утренним лучом.

14 мая 1916

Слепнево

* * *

Небо мелкий дождик сеет

На зацветшую сирень.

За окном крылами веет

Белый, белый Духов день.

Нынче другу возвратиться

Из-за моря — крайний срок.

Всё мне дальний берег снится,

Камни, башни и песок.

На одну из этих башен

Я взойду, встречая свет...

Да в стране болот и пашен

И в помине башен нет.

Только сяду на пороге,

Там еще густая тень.

Помоги моей тревоге,

Белый, белый Духов день!

Май 1916

Слепнево

* * *

Как белый камень в глубине колодца,

Лежит во мне одно воспоминанье.

Я не могу и не хочу бороться:

Оно — веселье и оно — страданье.

Мне кажется, что тот, кто близко взглянет

В мои глаза, его увидит сразу.

Печальней и задумчивее станет

Внимающего скорбному рассказу.

Я ведаю, что боги превращали

Людей в предметы, не убив сознанья,

Чтоб вечно жили дивные печали.

Ты превращен в мое воспоминанье.

5 июня 1916

Слепнево

* * *

                        Юнии Анреп

Судьба ли так моя переменилась,

Иль вправду кончена игра?

Где зимы те, когда я спать ложилась

В шестом часу утра?

По-новому, спокойно и сурово,

Живу на диком берегу.

Ни праздного, ни ласкового слова

Уже промолвить не могу.

Не верится, что скоро будут святки.

Степь трогательно зелена.

Сияет солнце. Лижет берег гладкий

Как будто теплая волна.

Когда от счастья томной и усталой

Бывала я, то о такой тиши

С невыразимым трепетом мечтала,

И вот таким себе я представляла

Посмертное блуждание души.

Декабрь 1916

Севастополь (Бельбек)

* * *

Я знаю, ты моя награда

За годы боли и труда,

За то, что я земным отрадам

Не предавалась никогда,

За то, что я не говорила

Возлюбленному: "Ты любим".

За то, что всем я всё простила,

Ты будешь ангелом моим.

1916

* * *

Там тень моя осталась и тоскует,

Все в той же синей комнате живет,

Гостей из города за полночь ждет

И образок эмалевый целует.

И в доме не совсем благополучно:

Огонь зажгут, а все-таки темно...

Не оттого ль хозяйке новой скучно,

Не оттого ль хозяин пьет вино

И слышит, как за тонкою стеною

Пришедший гость беседует со мною?

Январь 1917

Слепнево

* * *

Двадцать первое. Ночь. Понедельник.

Очертанья столицы во мгле.

Сочинил же какой-то бездельник,

Что бывает любовь на земле.

И от лености или со скуки

Все поверили, так и живут:

Ждут свиданий, боятся разлуки

И любовные песни поют.

Но иным открывается тайна,

И почиет на них тишина...

Я на это наткнулась случайно

И с тех пор все как будто больна.

1917

Петербург

ПОДОРОЖНИК

1921

                        Узнай, по крайней мере, звуки,

                        Бывало, милые тебе.

                                               Пушкин

* * *

Как страшно изменилось тело,

Как рот измученный поблек!

Я смерти такой не хотела,

Не этот назначила срок.

Казалось мне, что туча с тучей

Сшибется где-то в высоте

И молнии огонь летучий,

И голос радости могучей,

Как ангелы сойдут ко мне.

1913

* * *

На шее мелких четок ряд,

В широкой муфте руки прячу,

Глаза рассеянно глядят

И больше никогда не плачут.

И кажется лицо бледней

От лиловеющего шелка,

Почти доходит до бровей

Моя незавитая челка.

И непохожа на полет

Походка медленная эта.

Как будто под ногами плот,

А не квадратики паркета.

А бледный рот слегка разжат.

Неровно трудное дыханье,

И на груди моей дрожат

Цветы небывшего свиданья.

1913

* * *

Земная слава как дым,

Не этого я просила.

Любовникам всем моим

Я счастие приносила.

Один и сейчас живой,

В свою подругу влюбленный,

И бронзовым стал другой

На площади оснеженной.

Зима 1914

* * *

Ты мог бы мне снится и реже,

Ведь часто встречаемся мы,

Но грустен, взволнован и нежен

Ты только в святилище тьмы.

И слаще хвалы серафима

Мне губ твоих милая лесть...

О, там ты не путаешь имя

Мое. Не вздыхаешь, как здесь.

1914

* * *

Словно ангел, возмутивший воду,

Ты взглянул тогда в мое лицо,

Возвратил и силу, и свободу,

А на память чуда взял кольцо.

Мой румянец жаркий и недужный

Стерла богомольная печаль.

Памятным мне будет месяц вьюжный,

Северный встревоженный февраль.

Февраль 1916

Царское Село

* * *

Я окошка не завесила,

Прямо в горницу гляди.

Оттого мне нынче весело,

Что не можешь ты уйти.

Называй же беззаконницей,

Надо мной глумись со зла:

Я была твоей бессонницей,

Я тоской твоей была.

5 марта 1916

ПЕСЕНКА

Бывало, я с утра молчу

О том, что сон мне пел.

Румяной розе, и лучу,

И мне — один удел.

С покатых гор ползут снега,

А я белей, чем снег,

Но сладко снятся берега

Разливных мутных рек.

Еловой рощи свежий шум

Покойнее рассветных дум.

Март 1916

* * *

Эта встреча никем не воспета,

И без песен печаль улеглась.

Наступило прохладное лето,

Словно новая жизнь началась.

Сводом каменным кажется небо,

Уязвленное желтым огнем,

И нужнее насущного хлеба

Мне единое слово о нем.

Ты, росой окропляющий травы,

Вестью душу мою оживи, —

Не для страсти, не для забавы,

Для великой земной любви.

17 мая 1916

Слепнево

* * *

По неделе ни слова ни с кем не скажу,

Всё на камне у моря сижу,

И мне любо, что брызги зеленой волны,

Словно слезы мои, солоны.

Были весны и зимы, да что-то одна

Мне запомнилась только весна.

Стали ночи теплее, подтаивал снег,

Вышла я поглядеть на луну,

И спросил меня тихо чужой человек,

Между сосенок встретив одну:

"Ты не та ли, кого я повсюду ищу,

О которой с младенческих лет,

Как о милой сестре, веселюсь и грущу?"

Я чужому ответила: "Нет!"

А как свет поднебесный его озарил,

Я дала ему руки мои,

И он перстень таинственный мне подарил,

Чтоб меня уберечь от любви.

И назвал мне четыре приметы страны,

Где мы встретиться снова должны:

Море, круглая бухта, высокий маяк,

А всего непременней — полынь...

И как жизнь началась, пусть и кончится так.

Я сказала, что знаю: аминь!

Осень 1916

Севастополь

* * *

Ждала его напрасно много лет.

Похоже это время на дремоту.

Но воссиял неугасимый свет

Тому три года в Вербную субботу.

Мой голос оборвался и затих —

С улыбкой предо мной стоял жених.

А за окном со свечками народ

Неспешно шел. О, вечер богомольный!

Слегка хрустел апрельский тонкий лед,

И над толпою голос колокольный,

Как утешенье вещее, звучал,

И черный ветер огоньки качал.

И белые нарциссы на столе,

И красное вино в бокале плоском

Я видела как бы в рассветной мгле.

Моя рука, закапанная воском,

Дрожала, принимая поцелуй,

И пела кровь: блаженная, ликуй!

1916

* * *

По твердому гребню сугроба

В твой белый, таинственный дом

Такие притихшие оба

В молчании нежном идем.

И слаще всех песен пропетых

Мне этот исполненный сон,

Качание веток задетых

И шпор твоих легонький звон.

Январь 1917

* * *

О нет, я не тебя любила,

Палима сладостным огнем,

Так объясни, какая сила

В печальном имени твоем.

Передо мною на колени

Ты стал, как будто ждал венца,

И смертные коснулись тени

Спокойно-юного лица.

И ты ушел. Не за победой,

За смертью. Ночи глубоки!

О ангел мой, не знай, не ведай

Моей теперешней тоски.

Но если белым солнцем рая

В лесу осветится тропа,

Но если птица полевая

Взлетит с колючего снопа,

Я знаю: это ты, убитый,

Мне хочешь рассказать о том,

И снова вижу холм изрытый

Над окровавленным Днестром.

Забуду дни любви и славы,

Забуду молодость мою.

Душа темна, пути лукавы.

Но образ твой, твой подвиг правый

До часа смерти сохраню.

19 июля 1917

Слепнево

* * *

А ты теперь тяжелый и унылый,

Отрекшийся от славы и мечты,

Но для меня непоправимо милый,

И чем темней, тем трогательней ты.

Ты пьешь вино, твои нечисты ночи,

Что наяву, не знаешь, что во сне,

Но зелены мучительные очи, —

Покоя, видно, не нашел в вине.

И сердце только скорой смерти просит,

Кляня медлительность судьбы.

Все чаще ветер западный приносит

Твои упреки и твои мольбы.

Но разве я к тебе вернуться смею?

Под бледным небом родины моей

Я только петь и вспоминать умею,

А ты меня и вспоминать не смей.

Так дни идут, печали умножая.

Как за тебя мне Господа молить?

Ты угадал: моя любовь такая,

Что даже ты не мог ее убить.

22 июля 1911

Слепнево

* * *

Я слышу иволги всегда печальный голос

И лета пышного приветствую ущерб,

А к колосу прижатый тесно колос

С змеиным свистом срезывает серп.

И стройных жниц короткие подолы,

Как флаги в праздник, по ветру летят.

Теперь бы звон бубенчиков веселых,

Сквозь пыльные ресницы долгий взгляд.

Не ласки жду я, не любовной лести

В предчувствии неотвратимой тьмы,

Но приходи взглянуть на рай, где вместе

Блаженны и невинны были мы.

27 июля 1917

Слепнево

* * *

Просыпаться на рассвете

Оттого, что радость душит,

И глядеть в окно каюты

На зеленую волну,

Иль на палубе в ненастье,

В мех закутавшись пушистый,

Слушать, как стучит машина,

И не думать ни о чем,

Но, предчувствуя свиданье

С тем, кто стал моей звездою,

От соленых брызг и ветра

С каждым часом молодеть.

Июль 1917

Слепнево

* * *

Сразу стало тихо в доме,

Облетел последний мак,

Замерла я в долгой дреме

И встречаю ранний мрак.

Плотно заперты ворота,

Вечер черен, ветер тих.

Где веселье, где забота,

Где ты, ласковый жених?

Не нашелся тайный перстень,

Прождала я много дней,

Нежной пленницею песня

Умерла в груди моей.

Июль 1917

Слепнево

* * *

И в тайную дружбу с высоким,

Как юный орел темноглазым,

Я, словно в цветник предосенний,

Походкою легкой вошла.

Там были последние розы,

И месяц прозрачный качался

На серых, густых облаках...

Лето 1917

Петербург

* * *

И целый день, своих пугаясь стонов,

В тоске смертельной мечется толпа,

А за рекой на траурных знаменах

Зловещие смеются черепа.

Вот для чего я пела и мечтала.

Мне сердце разорвали пополам,

Как после залпа сразу тихо стало,

Смерть выслала дозорных по дворам.

Лето 1917

* * *

Течет река неспешно по долине,

Многооконный на пригорке дом.

А мы живем как при Екатерине:

Молебны служим, урожая ждем.

Перенеся двухдневную разлуку,

К нам едет гость вдоль нивы золотой,

Целует бабушке в гостиной руку

И губы мне на лестнице крутой.

Лето 1917

Слепнево

* * *

Ты — отступник: за остров зеленый

Отдал, отдал родную страну,

Наши песни, и наши иконы,

И над озером тихим сосну.

Для чего ты, лихой ярославец,

Коль еще не лишился ума,

Загляделся на рыжих красавиц

И на пышные эти дома?

Так теперь и кощунствуй, и чванься,

Православную душу губи,

В королевской столице останься

И свободу свою полюби.

Для чего ж ты приходишь и стонешь

Под высоким окошком моим?

Знаешь сам, ты и в море не тонешь,

И в смертельном бою невредим.

Да, не страшны ни море, ни битвы

Тем, кто сам потерял благодать.

Оттого-то во время молитвы

Попросил ты тебя поминать.

Лето 1917

Слепнево

* * *

Это просто, это ясно,

Это всякому понятно,

Ты меня совсем не любишь,

Не полюбишь никогда.

Для чего же так тянуться

Мне к чужому человеку,

Для чего же каждый вечер

Мне молиться за тебя?

Для чего же, бросив друга

И кудрявого ребенка,

Бросив город мой любимый

И родную сторону,

Черной нищенкой скитаюсь

По столице иноземной?

О, как весело мне думать,

Что тебя увижу я!

Лето 1917

Слепнево

* * *

Когда в тоске самоубийства

Народ гостей немецких ждал,

И дух суровый византийства

От русской церкви отлетал,

Когда приневская столица,

Забыв величие свое,

Как опьяневшая блудница,

Не знала, кто берет ее,—

Мне голос был. Он звал утешно,

Он говорил: "Иди сюда,

Оставь свой край глухой и грешный,

Оставь Россию навсегда.

Я кровь от рук твоих отмою,

Из сердца выну черный стыд,

Я новым именем покрою

Боль поражений и обид".

Но равнодушно и спокойно

Руками я замкнула слух,

Чтоб этой речью недостойной

Не осквернился скорбный дух.

Осень 1917

Петербург

* * *

В каждых сутках есть такой

Смутный и тревожный час.

Громко говорю с тоской,

Не раскрывши сонных глаз,

И она стучит, как кровь,

Как дыхание тепла,

Как счастливая любовь,

Рассудительна и зла.

1917

* * *

И вот одна осталась я

Считать пустые дни.

О вольные мои друзья,

О лебеди мои!

И песней я не скличу вас,

Слезами не верну.

Но вечером в печальный час

В молитве помяну.

Настигнут смертною стрелой,

Один из вас упал,

И черным вороном другой,

Меня целуя, стал.

Но так бывает: раз в году,

Когда растает лед,

В Екатеринином саду

Стою у чистых вод

И слышу плеск широких крыл

Над гладью голубой.

Не знаю, кто окно раскрыл

В темнице гробовой.

1917

* * *

Когда о горькой гибели моей

Весть поздняя его коснется слуха,

Не станет он ни строже, ни грустней,

Но, побледневши, улыбнется сухо,

И сразу вспомнит зимний небосклон

И вдоль Невы несущуюся вьюгу,

И сразу вспомнит, как поклялся он

Беречь свою восточную подругу.

1917

* * *

Пленник чужой! Мне чужого не надо,

Я и своих-то устала считать.

Так отчего же такая отрада

Эти вишневые видеть уста?

Пусть он меня и хулит, и бесславит,

Слышу в словах его сдавленный стон.

Нет, он меня никогда не заставит

Думать, что страстно в другую влюблен.

И никогда не поверю, что можно

После небесной и тайной любви

Снова смеяться и плакать тревожно

И проклинать поцелуи мои.

1917

* * *

Теперь никто не станет слушать песен.

Предсказанные наступили дни.

Моя последняя, мир больше не чудесен,

Не разрывай мне сердца, не звени.

Еще недавно ласточкой свободной

Свершала ты свой утренний полет,

А ныне станешь нищенкой голодной,

Не достучишься у чужих ворот.

1917

* * *

Теперь прощай, столица,

Прощай, весна моя,

Уже по мне томится

Корельская земля.

Поля и огороды

Спокойно зелены,

Еще глубоки воды

И небеса бледны.

Болотная русалка,

Хозяйка этих мест,

Глядит, вздыхая жалко,

На колокольный крест.

А иволга, подруга

Моих безгрешных дней,

Вчера вернувшись с юга,

Кричит среди ветвей,

Что стыдно оставаться

До мая в городах,

В театре задыхаться,

Скучать на островах.

Но иволга не знает,

Русалке не понять,

Как сладко мне бывает

Его поцеловать!

И все-таки сегодня

На тихом склоне дня

Уйду. Страна Господня,

Прими к себе меня!

1917

НОЧЬЮ

Стоит на небе месяц, чуть живой,

Средь облаков струящихся и мелких,

И у дворца угрюмый часовой

Глядит, сердясь, на башенные стрелки.

Идет домой неверная жена,

Ее лицо задумчиво и строго,

А верную в тугих объятьях сна

Сжигает негасимая тревога.

Что мне до них? Семь дней тому назад,

Вздохнувши, я прости сказала миру,

Но душно там, и я пробралась в сад

Взглянуть на звезды и потрогать лиру.

Осень 1918

Москва

* * *

Чем хуже этот век предшествующих? Разве

Тем, что в чаду печали и тревог

Он к самой черной прикоснулся язве,

Но исцелить ее не мог.

Еще на западе земное солнце светит

И кровли городов в его лучах блестят,

А здесь уж белая дома крестами метит

И кличет воронов, и вороны летят.

Зима 1919

* * *

Я спросила у кукушки,

Сколько лет я проживу...

Сосен дрогнули верхушки,

Желтый луч упал в траву,

Но ни звука в чаще свежей...

Я иду домой,

И прохладный ветер нежит

Лоб горячий мой.

1 июня 1919

Царское Село

* * *

Дьявол не выдал. Мне всё удалось.

Вот и могущества явные знаки.

Вынь из груди мое сердце и брось

Самой голодной собаке.

Больше уже ни на что не гожусь,

Ни одного я не вымолвлю слова.

Нет настоящего — прошлым горжусь

И задохнулась от срама такого.

Сентябрь 1922

ANNO DOMINI

1921—1922

                        В те баснословные года...

                                         Тютчев

I. ПОСЛЕ ВСЕГО

ПЕТРОГРАД, 1919

И мы забыли навсегда,

Заключены в столице дикой,

Озера, степи, города

И зори родины великой.

В кругу кровавом день и ночь

Долит жестокая истома...

Никто нам не хотел помочь

За то, что мы остались дома,

За то, что, город свой любя,

А не крылатую свободу,

Мы сохранили для себя

Его дворцы, огонь и воду.

Иная близится пора,

Уж ветер смерти сердце студит,

Но нам священный град Петра

Невольным памятником будет.

1920

ЭПИЧЕСКИЕ МОТИВЫ

                  Я пою, и лес зеленеет.

                                   Б. А.

1

В то время я гостила на земле.

Мне дали имя при крещенье — Анна,

Сладчайшее для губ людских и слуха.

Так дивно знала я земную радость

И праздников считала не двенадцать,

А столько, сколько было дней в году.

Я, тайному велению покорна,

Товарища свободного избрав,

Любила только солнце и деревья.

Однажды поздним летом иностранку

Я встретила в лукавый час зари,

И вместе мы купались в теплом море,

Ее одежда странной мне казалась,

Еще страннее — губы, а слова —

Как звезды падали сентябрьской ночью.

И стройная меня учила плавать,

Одной рукой поддерживая тело

Неопытное на тугих волнах.

И часто, стоя в голубой воде,

Она со мной неспешно говорила,

И мне казалось, что вершины леса

Слегка шумят, или хрустит песок,

Иль голосом серебряным волынка

Вдали поет о вечере разлук.

Но слов ее я помнить не могла

И часто ночью с болью просыпалась.

Мне чудился полуоткрытый рот,

Ее глаза и гладкая прическа.

Как вестника небесного, молила

Я девушку печальную тогда:

"Скажи, скажи, зачем угасла память

И, так томительно лаская слух,

Ты отняла блаженство повторенья?.."

И только раз, когда я виноград

В плетеную корзинку собирала,

А смуглая сидела на траве,

Глаза закрыв и распустивши косы,

И томною была и утомленной

От запаха тяжелых синих ягод

И пряного дыханья дикой мяты,—

Она слова чудесные вложила

В сокровищницу памяти моей,

И, полную корзину уронив,

Припала я к земле сухой и душной,

Как к милому, когда поет любовь.

Осень. 1913

2

Покинув рощи родины священной

И дом, где Муза Плача изнывала,

Я, тихая, веселая, жила

На низком острове, который, словно плот,

Остановился в пышной невской дельте.

О, зимние таинственные дни,

И милый труд, и легкая усталость,

И розы в умывальном кувшине!

Был переулок снежным и недлинным.

И против двери к нам стеной алтарной

Воздвигнут храм святой Екатерины.

Как рано я из дома выходила,

И часто по нетронутому снегу,

Свои следы вчерашние напрасно

На бледной, чистой пелене ища,

И вдоль реки, где шхуны, как голубки,

Друг к другу нежно, нежно прижимаясь,

О сером взморье до весны тоскуют,—

Я подходила к старому мосту.

Там комната, похожая на клетку,

Под самой крышей в грязном, шумном доме,

Где он, как чиж, свистал перед мольбертом,

И жаловался весело, и грустно

О радости небывшей говорил.

Как в зеркало, глядела я тревожно

На серый холст, и с каждою неделей

Все горше и страннее было сходство

Мое с моим изображеньем новым.

Теперь не знаю, где художник милый,

С которым я из голубой мансарды

Через окно на крышу выходила

И по карнизу шла над смертной бездной,

Чтоб видеть снег, Неву и облака,—

Но чувствую, что Музы наши дружны

Беспечной и пленительною дружбой,

Как девушки, не знавшие любви.

3

Смеркается, и в небе темно-синем,

Где так недавно храм Ерусалимский

Таинственным сиял великолепьем,

Лишь две звезды над путаницей веток,

И снег летит откуда-то не сверху,

А словно подымается с земли,

Ленивый, ласковый и осторожный.

Мне странною в тот день была прогулка.

Когда я вышла, ослепил меня

Прозрачный отблеск на вещах и лицах,

Как будто всюду лепестки лежали

Тех желто-розовых некрупных роз,

Название которых я забыла.

Безветренный, сухой, морозный воздух

Так каждый звук лелеял и хранил,

Что мнилось мне: молчанья не бывает.

И на мосту, сквозь ржавые перила

Просовывая руки в рукавичках,

Кормили дети пестрых жадных уток,

Что кувыркались в проруби чернильной.

И я подумала: не может быть,

Чтоб я когда-нибудь забыла это.

И если трудный путь мне предстоит,

Вот легкий груз, который мне под силу

С собою взять, чтоб в старости, в болезни,

Быть может, в нищете — припоминать

Закат неистовый, и полноту

Душевных сил, и прелесть милой жизни.

1914—1916

ДРУГОЙ ГОЛОС

1

Я с тобой, мой ангел, не лукавил,

Как же вышло, что тебя оставил

За себя заложницей в неволе

Всей земной непоправимой боли?

Под мостами полыньи дымятся,

Над кострами искры золотятся,

Грузный ветер окаянно воет,

И шальная пуля над Невою

Ищет сердце бедное твое.

И, одна в дому оледенелом,

Белая лежишь в сиянье белом,

Славя имя горькое мое.

7 декабря 1921

Петербург

2

В тот давний год, когда зажглась любовь,

Как крест престольный, в сердце обреченном,

Ты кроткою голубкой не прильнула

К моей груди, но коршуном когтила.

Изменой первою, вином проклятья

Ты напоила друга своего.

Но час настал в зеленые глаза

Тебе глядеться, у жестоких губ

Молить напрасно сладостного дара

И клятв таких, каких ты не слыхала,

Каких еще никто не произнес.

Так отравивший воду родника

Для вслед за ним идущего в пустыне

Сам заблудился и, возжаждав сильно,

Источника во мраке не узнал.

Он гибель пьет, прильнув к воде прохладной,

Но гибелью ли жажду утолить?

8 декабря 1921

Петербург

БЕЖЕЦК

Там белые церкви и звонкий, светящийся лед,

Там милого сына цветут васильковые очи.

Над городом древним алмазные русские ночи

И серп поднебесный желтее, чем липовый мед.

Там строгая память, такая скупая теперь,

Свои терема мне открыла с глубоким поклоном:

Но я не вошла, я захлопнула страшную дверь...

И город был полон веселым рождественским звоном.

26 декабря 1921

* * *

Земной отрадой сердца не томи,

Не пристращайся ни к жене, ни к дому.

У своего ребенка хлеб возьми,

Чтобы отдать его чужому.

И будь слугой смиреннейшим того,

Кто был твоим кромешным супостатом.

И назови лесного зверя братом,

И не проси у Бога ничего.

Декабрь 1921

Петербург

* * *

Что ты бродишь неприкаянный,

Что глядишь ты не дыша?

Верно, понял: крепко спаяна

На двоих одна душа.

Будешь, будешь мной утешенным,

Как не снилось никому,

А обидишь словом бешеным —

Станет больно самому.

Декабрь 1921

Петербург

* * *

Сказал, что у меня соперниц нет.

Я для него не женщина земная,

А солнца зимнего утешный свет

И песня дикая родного края.

Когда умру, не станет он грустить,

Не крикнет, обезумевши: "Воскресни!" —

Но вдруг поймет, что невозможно жить

Без солнца телу и душе без песни.

     ...А что теперь?

1921

* * *

Шепчет: "Я не пожалею

Даже то, что так люблю,—

Или будь совсем моею,

Или я тебя убью".

Надо мной жужжит, как овод,

Непрестанно столько дней

Этот самый скучный довод

Черной ревности твоей.

Горе душит — не задушит,

Вольный ветер слезы сушит,

А веселье, чуть погладит,

Сразу с бедным сердцем сладит.

Февраль 1922

* * *

Слух чудовищный бродит по городу,

Забирается в домы, как тать.

Уж не сказку ль про Синюю Бороду

Перед тем, как засну, почитать?

Как седьмая всходила на лестницу,

Как сестру молодую звала,

Милых братьев иль страшную вестницу,

Затаивши дыханье, ждала...

Пыль взметается тучею снежною,

Скачут братья на замковый двор,

И над шеей безвинной и нежною

Не подымется скользкий топор.

Этой сказкою нынче утешена,

Я, наверно, спокойно усну.

Что же сердце колотится бешено,

Что же вовсе не клонит ко сну?

Зима 1922

ПРЕДСКАЗАНИЕ

Видел я тот венец златокованый...

Не завидуй такому венцу!

Оттого, что и сам он ворованный

И тебе он совсем не к лицу.

Туго согнутой веткой терновою

Мой венец на тебе заблестит.

Ничего, что росою багровою

Он изнеженный лоб освежит.

8 мая 1922

ПРИЧИТАНИЕ

                        В. А. Щеголевой

Господеви поклонитеся

Во святем дворе его.

Спит юродивый на паперти,

На него глядит звезда.

И, крылом задетый ангельским,

Колокол заговорил,

Не набатным, грозным голосом,

А прощаясь навсегда.

И выходят из обители,

Ризы древние отдав,

Чудотворцы и святители,

Опираясь на клюки.

Серафим — в леса Саровские

Стадо сельское пасти,

Анна — в Кашин, уж не княжити,

Лен колючий теребить.

Провожает Богородица,

Сына кутает в платок,

Старой нищенкой оброненный

У Господнего крыльца.

24 мая 1922

Петербург

* * *

Заболеть бы как следует, в жгучем бреду

Повстречаться со всеми опять,

В полном ветра и солнца приморском саду

По широким аллеям гулять.

Даже мертвые нынче согласны прийти,

И изгнанники в доме моем.

Ты ребенка за ручку ко мне приведи,

Так давно я скучаю о нем.

Буду с милыми есть голубой виноград,

Буду пить ледяное вино

И глядеть, как струится седой водопад

На кремнистое влажное дно.

Весна 1922

* * *

Не с теми я, кто бросил землю

На растерзание врагам.

Их грубой лести я не внемлю,

Им песен я своих не дам.

Но вечно жалок мне изгнанник,

Как заключенный, как больной.

Темна твоя дорога, странник,

Полынью пахнет хлеб чужой.

А здесь, в глухом чаду пожара

Остаток юности губя,

Мы ни единого удара

Не отклонили от себя.

И знаем, что в оценке поздней

Оправдан будет каждый час...

Но в мире нет людей бесслезней,

Надменнее и проще нас.

Июль 1922

Петербург

* * *

Небывалая осень построила купол высокий,

Был приказ облакам этот купол собой не темнить.

И дивилися люди: проходят сентябрьские сроки,

А куда провалились студеные, влажные дни?..

Изумрудною стала вода замутненных каналов,

И крапива запахла, как розы, но только сильней,

Было душно от зорь, нестерпимых, бесовских и алых,

Их запомнили все мы до конца наших дней.

Было солнце таким, как вошедший в столицу мятежник,

И весенняя осень так жадно ласкалась к нему,

Что казалось — сейчас забелеет прозрачный подснежник...

Вот когда подошел ты, спокойный, к крыльцу моему.

Сентябрь 1922

* * *

Вот и берег северного моря,

Вот граница наших бед и слав, —

Не пойму, от счастья или горя

Плачешь ты, к моим ногам припав.

Мне не надо больше обреченных —

Пленников, заложников, рабов,

Только с милым мне и непреклонным

Буду я делить и хлеб и кров.

Осень 1922

* * *

Ангел, три года хранивший меня,

Вознесся в лучах и огне,

Но жду терпеливо сладчайшего дня,

Когда он вернется ко мне.

Как щеки запали, бескровны уста,

Лица не узнать моего;

Ведь я не прекрасная больше, не та,

Что песней смутила его.

Давно на земле ничего не боюсь,

Прощальные помня слова.

Я в ноги ему, как войдет, поклонюсь,

А прежде кивала едва.

1922

* * *

Веет ветер лебединый,

Небо синее в крови.

Наступают годовщины

Первых дней твоей любви.

Ты мои разрушил чары,

Годы плыли, как вода.

Отчего же ты не старый,

А такой, как был тогда?

Даже звонче голос нежный,

Только времени крыло

Осенило славой снежной

Безмятежное чело.

1922

* * *

За озером луна остановилась

И кажется отворенным окном

В притихший, ярко освещенный дом,

Где что-то нехорошее случилось.

Хозяина ли мертвым привезли,

Хозяйка ли с любовником сбежала,

Иль маленькая девочка пропала

И башмачок у заводи нашли...

С земли не видно. Страшную беду

Почувствовав, мы сразу замолчали.

Заупокойно филины кричали,

И душный ветер буйствовал в саду.

1922

* * *

Как мог ты, сильный и свободный,

Забыть у ласковых колен,

Что грех карают первородный

Уничтожение и тлен.

Зачем ты дал ей на забаву

Всю тайну чудотворных дней, —

Она твою развеет славу

Рукою хищною своей.

Стыдись, и творческой печали

Не у земной жены моли.

Таких в монастыри ссылали

И на кострах высоких жгли.

1922

* * *

Хорошо здесь: и шелест, и хруст;

С каждым утром сильнее мороз,

В белом пламени клонится куст

Ледяных ослепительных роз.

И на пышных парадных снегах

Лыжный след, словно память о том,

Что в каких-то далеких веках

Здесь с тобою прошли мы вдвоем.

1922

СКАЗКА О ЧЕРНОМ КОЛЬЦЕ

1

Мне от бабушки-татарки

Были редкостью подарки;

И зачем я крещена,

Горько гневалась она.

А пред смертью подобрела

И впервые пожалела,

И вздохнула: "Ах, года!

Вот и внучка молода".

И, простивши нрав мой вздорный,

Завещала перстень черный.

Так сказала: "Он по ней,

С ним ей будет веселей".

2

Я друзьям моим сказала:

"Горя много, счастья мало", -

И ушла, закрыв лицо;

Потеряла я кольцо.

И друзья мои сказали:

"Мы кольцо везде искали,

Возле моря на песке

И меж сосен на лужке".

И, догнав меня в аллее,

Тот, кто был других смелее,

Уговаривал меня

Подождать до склона дня.

Я совету удивилась

И на друга рассердилась,

Что глаза его нежны:

"И на что вы мне нужны?

Только можете смеяться,

Друг пред другом похваляться

Да цветы сюда носить".

Всем велела уходить.

3

И, придя в свою светлицу,

Застонала хищной птицей,

Повалилась на кровать

Сотый раз припоминать:

Как за ужином сидела,

В очи темные глядела,

Как не ела, не пила

У дубового стола,

Как под скатертью узорной

Протянула перстень черный,

Как взглянул в мое лицо,

Встал и вышел на крыльцо.

. . . . . . . . . . . . . . .

Не придут ко мне с находкой!

Далеко над быстрой лодкой

Заалели небеса,

Забелели паруса.

1917—1936

ЧЕРНЫЙ СОН

1

Косноязычно славивший меня

Еще топтался на краю эстрады.

От дыма сизого и тусклого огня

Мы все уйти, конечно, были рады.

Но в путаных словах вопрос зажжен,

Зачем не стала я звездой любовной,

И стыдной болью был преображен

Над нами лик жестокий и бескровный.

Люби меня, припоминай и плачь!

Все плачущие не равны ль пред Богом?

Прощай, прощай! меня ведет палач

По голубым предутренним дорогам.

1913

2

Ты всегда таинственный и новый.

Я тебе послушней с каждым днем,

Но любовь твоя, о друг суровый,

Испытание железом и огнем.

Запрещаешь петь и улыбаться,

А молиться запретил давно.

Только б мне с тобою не расстаться

Остальное всё равно!

Так, земле и небесам чужая,

Я живу и больше не пою,

Словно ты у ада и у рая

Отнял душу вольную мою.

Декабрь 1917

3

От любви твоей загадочной,

Как от боли, в крик кричу,

Стала желтой и припадочной,

Еле ноги волочу.

Новых песен не насвистывай,

Песней долго ль обмануть,

Но когти, когти неистовей

Мне чахоточную грудь,

Чтобы кровь из горла хлынула

Поскорее на постель,

Чтобы смерть из сердца вынула

Навсегда проклятый хмель.

Июль 1918

4

Проплывают льдины, звеня,

Небеса безнадежно бледны.

Ах, за что ты караешь меня,

Я не знаю моей вины.

Если надо — меня убей,

Но не будь со мною суров.

От меня не хочешь детей

И не любишь моих стихов.

Всё по-твоему будет: пусть!

Обету верна своему,

Отдала тебе жизнь,— но грусть

Я в могилу с собою возьму.

Апрель 1918

5

ТРЕТИЙ ЗАЧАТЬЕВСКИЙ

Переулочек, переул...

Горло петелькой затянул.

Тянет свежесть с Москва-реки,

В окнах теплятся огоньки.

Как по левой руке — пустырь,

А по правой руке — монастырь,

А напротив — высокий клен

Ночью слушает долгий сон.

Покосился гнилой фонарь —

С колокольни идет звонарь...

Мне бы тот найти образок,

Оттого что мой близок срок.

Мне бы снова мой черный платок,

Мне бы невской воды глоток.

1940

6

Тебе покорной? Ты сошел с ума!

Покорна я одной Господней воле,

Я не хочу ни трепета, ни боли,

Мне муж — палач, а дом его — тюрьма.

Но видишь ли! Ведь я пришла сама...

Декабрь рождался, ветры выли в поле,

И было так светло в твоей неволе,

А за окошком сторожила тьма.

Так птица о прозрачное стекло

Всем телом бьется в зимнее ненастье,

И кровь пятнает белое крыло.

Теперь во мне спокойствие и счастье.

Прощай, мой тихий, ты мне вечно мил

За то, что в дом свой странницу пустил.

Август 1921

БИБЛЕЙСКИЕ СТИХИ

РАХИЛЬ

                        И служил Иаков за Рахиль семь лет;

                  и они показались ему за несколько дней,

                  потому что он любил ее.

                                               Книга Бытия

И встретил Иаков в долине Рахиль,

Он ей поклонился, как странник бездомный.

Стада подымали горячую пыль,

Источник был камнем завален огромным.

Он камень своею рукой отвалил

И чистой водою овец напоил.

Но стало в груди его сердце грустить,

Болеть, как открытая рана,

И он согласился за деву служить

Семь лет пастухом у Лавана.

Рахиль! Для того, кто во власти твоей,

Семь лет словно семь ослепительных дней.

Но много премудр сребролюбец Лаван,

И жалость ему незнакома.

Он думает: каждый простится обман

Во славу Лаванова дома.

И Лию незрячую твердой рукой

Приводит к Иакову в брачный покой.

Течет над пустыней высокая ночь,

Роняет прохладные росы,

И стонет Лаванова младшая дочь,

Терзая пушистые косы,

Сестру проклинает, и Бога хулит,

И ангелу смерти явиться велит.

И снится Иакову сладостный час:

Прозрачный источник долины,

Веселые взоры Рахилиных глаз

И голос ее голубиный:

Иаков, не ты ли меня целовал

И черной голубкой своей называл?

25 декабря 1921 (ст. ст.)

ЛОТОВА ЖЕНА

                                   Жена же Лотова оглянулась

                              позади его и стала соляным

                             столпом.

                                               Книга Бытия

И праведник шел за посланником Бога,

Огромный и светлый, по черной горе,

Но громко жене говорила тревога:

Не поздно, ты можешь еще посмотреть

На красные башни родного Содома,

На площадь, где пела, на двор, где пряла,

На окна пустые высокого дома,

Где милому мужу детей родила.

Взглянула, и, скованы смертною болью,

Глаза ее больше смотреть не могли;

И сделалось тело прозрачною солью,

И быстрые ноги к земле приросли.

Кто женщину эту оплакивать будет,

Не меньшей ли мнится она из утрат?

Лишь сердце мое никогда не забудет

Отдавшую жизнь за единственный взгляд.

24 февраля 1924

МЕЛХОЛА

                                   Но Давида полюбила...

                             дочь Саула, Мелхола. Саул думал:

                             отдам ее за него, и она будет

                             ему сетью.

                                         Первая книга Царств

И отрок играет безумцу царю,

И ночь беспощадную рушит,

И властно победную кличет зарю,

И призраки ужаса душит.

И царь благосклонно ему говорит:

"Огонь в тебе, юноша, дивный горит,

И я за такое лекарство

Отдам тебе дочку и царство".

А царская дочка глядит на певца,

Ей песен не нужно, не нужно венца,

В душе ее скорбь и обида,

Но хочет Мелхола Давида.

Бледнее, чем мертвая; рот ее сжат;

В зеленых глазах исступленье;

Сияют одежды, и стройно звенят

Запястья при каждом движенье.

Как тайна, как сон, как праматерь Лилит...

Не волей своею она говорит:

"Наверно, с отравой мне дали питье,

И мой помрачается дух.

Бесстыдство мое! Униженье мое!

Бродяга! Разбойник! Пастух!

Зачем же никто из придворных вельмож,

Увы, на него непохож?

А солнца лучи... а звезды в ночи...

А эта холодная дрожь..."

1959-1961

II. MCMXXI

* * *

Ты мне не обещан ни жизнью, ни Богом,

Ни даже предчувствием тайным моим.

Зачем же в ночи перед темным порогом

Ты медлишь, как будто счастьем томим?

Не выйду, не крикну: "О, будь единым,

До смертного часа будь со мной!"

Я только голосом лебединым

Говорю с неправедною луной.

1915

* * *

Путник милый, ты далече,

Но с тобою говорю.

В небесах зажглися свечи

Провожающих зарю.

Путник мой, скорей направо

Обрати свой светлый взор:

Здесь живет дракон лукавый,

Мой властитель с давних пор.

А в пещере у дракона

Нет пощады, нет закона,

И висит на стенке плеть,

Чтобы песен мне не петь.

И дракон крылатый мучит,

Он меня смиренью учит,

Чтоб забыла дерзкий смех,

Чтобы стала лучше всех.

Путник милый, в город дальний

Унеси мои слова,

Чтобы сделался печальней

Тот, кем я еще жива.

22 июня 1921

Петербург

* * *

                             Наталии Рыковой

Всё расхищено, предано, продано,

Черной смерти мелькало крыло,

Всё голодной тоскою изглодано,

Отчего же нам стало светло?

Днем дыханьями веет вишневыми

Небывалый под городом лес,

Ночью блещет созвездьями новыми

Глубь прозрачных июльских небес, —

И так близко подходит чудесное

К развалившимся грязным домам...

Никому, никому не известное,

Но от века желанное нам.

Июнь 1921

* * *

Нам встречи нет. Мы в разных станах,

Туда ль зовешь меня, наглец,

Где брат поник в кровавых ранах,

Принявши ангельский венец?

И ни молящие улыбки,

Ни клятвы дикие твои,

Ни призрак млеющий и зыбкий

Моей счастливейшей любви

Не обольстят...

Июнь 1921

* * *

А, ты думал — я тоже такая,

Что можно забыть меня,

И что брошусь, моля и рыдая,

Под копыта гнедого коня.

Или стану просить у знахарок

В наговорной воде корешок

И пришлю тебе страшный подарок —

Мой заветный душистый платок.

Будь же проклят. Ни стоном, ни взглядом

Окаянной души не коснусь,

Но клянусь тебе ангельским садом,

Чудотворной иконой клянусь

И ночей наших пламенным чадом —

Я к тебе никогда не вернусь.

Июль 1921

Петербург

* * *

На пороге белом рая,

Оглянувшись, крикнул: "Жду!"

Завещал мне, умирая,

Благостность и нищету.

И когда прозрачно небо,

Видит, крыльями звеня,

Как делюсь я коркой хлеба

С тем, кто просит у меня.

А когда, как после битвы,

Облака плывут в крови,

Слышит он мои молитвы

И слова моей любви.

Июль 1921

* * *

Сослужу тебе верную службу, —

Ты не бойся, что горько люблю!

Я за нашу веселую дружбу

Всех святителей нынче молю.

За тебя отдала первородство

И взамен ничего не прошу,

Оттого и лохмотья сиротства

Я, как брачные ризы, ношу.

Июль 1921

* * *

Не бывать тебе в живых,

Со снегу не встать.

Двадцать восемь штыковых,

Огнестрельных пять.

Горькую обновушку

Другу шила я.

Любит, любит кровушку

Русская земля.

16 августа 1921

* * *

                        О. А. Глебовой-Судейкиной

Пророчишь, горькая, и руки уронила,

Прилипла прядь волос к бескровному челу,

И улыбаешься — о, не одну пчелу

Румяная улыбка соблазнила

И бабочку смутила не одну.

Как лунные глаза светлы, и напряженно

Далеко видящий остановился взор.

То мертвому ли сладостный укор,

Или живым прощаешь благосклонно

Твое изнеможенье и позор?

27 августа 1921

* * *

Чугунная ограда,

Сосновая кровать.

Как сладко, что не надо

Мне больше ревновать.

Постель мне стелют эту

С рыданьем и мольбой;

Теперь гуляй по свету,

Где хочешь. Бог с тобой!

Теперь твой слух не ранит

Неистовая речь,

Теперь никто не станет

Свечу до утра жечь.

Добились мы покою

И непорочных дней...

Ты плачешь — я не стою

Одной слезы твоей.

27 августа 1921

Царское Село

* * *

Страх, во тьме перебирая вещи,

Лунный луч наводит на топор.

За стеною слышен стук зловещий —

Что там, крысы, призрак или вор?

В душной кухне плещется водою,

Половицам шатким счет ведет,

С глянцевитой черной бородою

За окном чердачным промелькнет —

И притихнет. Как он зол и ловок.

Спички спрятал и свечу задул.

Лучше бы поблескиванье дул

В грудь мою направленных винтовок,

Лучше бы на площади зеленой

На помост некрашеный прилечь

И под клики радости и стоны

Красной кровью до конца истечь.

Прижимаю к сердцу крестик гладкий:

Боже, мир душе моей верни!

Запах тленья обморочно сладкий

Веет от прохладной простыни.

27—28 августа 1921

Царское Село

* * *

О, жизнь без завтрашнего дня!

Ловлю измену в каждом слове,

И убывающей любови

Звезда восходит для меня.

Так незаметно отлетать,

Почти не узнавать при встрече,

Но снова ночь. И снова плечи

В истоме влажной целовать.

Тебе я милой не была,

Ты мне постыл. А пытка длилась,

И, как преступница, томилась

Любовь, исполненная зла.

То словно брат. Молчишь, сердит.

Но если встретимся глазами —

Тебе клянусь я небесами,

В огне расплавится гранит.

29 августа 1921

* * *

Пока не свалюсь под забором

И ветер меня не добьет,

Мечта о спасении скором

Меня, как проклятие, жжет.

Упрямая, жду, что случится,

Как в песне случится со мной, —

Уверенно в дверь постучится

И, прежний, веселый, дневной,

Войдет он и скажет: "Довольно,

Ты видишь, я тоже простил", —

Не будет ни страшно, ни больно..

Ни роз, ни архангельских сил.

Затем и в беспамятстве смуты

Я сердце мое берегу,

Что смерти без этой минуты

Представить себе не могу.

30 августа 1921

* * *

А Смоленская нынче именинница,

Синий ладан над травою стелется,

И струится пенье панихидное,

Не печальное нынче, а светлое.

И приводят румяные вдовушки

На кладбище мальчиков и девочек

Поглядеть на могилы отцовские,

А кладбище — роща соловьиная,

От сиянья солнечного замерло.

Принесли мы Смоленской заступнице,

Принесли Пресвятой Богородице

На руках во гробе серебряном

Наше солнце, в муке погасшее, —

Александра, лебедя чистого.

Август 1921

* * *

Кое-как удалось разлучиться

И постылый огонь потушить.

Враг мой вечный, пора научиться

Вам кого-нибудь вправду любить.

Я-то вольная. Всё мне забава, —

Ночью Муза слетит утешать,

А наутро притащится слава

Погремушкой над ухом трещать.

Обо мне и молиться не стоит

И, уйдя, оглянуться назад...

Черный ветер меня успокоит,

Веселит золотой листопад.

Как подарок, приму я разлуку

И забвение, как благодать.

Но, скажи мне, на крестную муку

Ты другую посмеешь послать?

Август 1921

* * *

Пусть голоса органа снова грянут,

Как первая весенняя гроза:

Из-за плеча твоей невесты глянут

Мои полузакрытые глаза.

Прощай, прощай, будь счастлив, друг прекрасный,

Верну тебе твой сладостный обет,

Но берегись твоей подруге страстной

Поведать мой неповторимый бред, —

Затем что он пронижет жгучим ядом

Ваш благостный, ваш радостный союз...

А я иду владеть чудесным садом,

Где шелест трав и восклицанья муз.

Август 1921

* * *

Долгим взглядом твоим истомленная,

И сама научилась томить.

Из ребра твоего сотворенная,

Как могу я тебя не любить?

Быть твоею сестрою отрадною

Мне завещано древней судьбой,

А я стала лукавой и жадною

И сладчайшей твоею рабой.

Но когда замираю, смиренная,

На груди твоей снега белей,

Как ликует твое умудренное

Сердце—солнце отчизны моей!

25 сентября 1921

* * *

Я гибель накликала милым,

И гибли один за другим.

О, горе мне! Эти могилы

Предсказаны словом моим.

Как вороны кружатся, чуя

Горячую свежую кровь,

Так дикие песни, ликуя,

Моя насылала любовь.

С тобою мне сладко и знойно,

Ты близок, как сердце в груди.

Дай руку мне, слушай спокойно.

Тебя заклинаю: уйди.

И пусть не узнаю я, где ты,

О Муза, его не зови,

Да будет живым, невоспетым

Моей не узнавший любви.

Осень 1921

Петербург

КЛЕВЕТА

И всюду клевета сопутствовала мне.

Ее ползучий шаг я слышала во сне

И в мертвом городе под беспощадным небом,

Скитаясь наугад за кровом и за хлебом.

И отблески ее горят во всех глазах

То как предательство, то как невинный страх.

Я не боюсь ее. На каждый вызов новый

Есть у меня ответ достойный и суровый.

Но неизбежный день уже предвижу я, —

На утренней заре придут ко мне друзья,

И мой сладчайший сон рыданьем потревожат,

И образок на грудь остывшую положат.

Никем не знаема, тогда она войдет,

В моей крови ее неутоленный рот

Считать не устает небывшие обиды,

Вплетая голос свой в моленья панихиды.

И станет внятен всем ее постыдный бред,

Чтоб на соседа глаз не мог поднять сосед,

Чтоб в страшной пустоте мое осталось тело,

Чтобы в последний раз душа моя горела

Земным бессилием, летя в рассветной мгле,

И дикой жалостью к оставленной земле.

1 (4) января 1922

III. ГОЛОС ПАМЯТИ

КОЛЫБЕЛЬНАЯ

Далеко в лесу огромном,

Возле синих рек,

Жил с детьми в избушке темной

Бедный дровосек.

Младший сын был ростом с пальчик, -

Как тебя унять,

Спи, мой тихий, спи, мой мальчик,

Я дурная мать.

Долетают редко вести

К нашему крыльцу,

Подарили белый крестик

Твоему отцу.

Было горе, будет горе,

Горю нет конца,

Да хранит святой Егорий

Твоего отца.

<1915>

* * *

Тот август как желтое пламя,

Пробившееся сквозь дым,

Тот август поднялся над нами,

Как огненный серафим.

И в город печали и гнева

Из тихой Корельской земли

Мы двое — воин и дева —

Студеным утром вошли.

Что сталось с нашей столицей,

Кто солнце на землю низвел?

Казался летящей птицей

На штандарте черный орел.

На дикий лагерь похожим

Стал город пышных смотров,

Слепило глаза прохожим

Сверканье пик и штыков.

И серые пушки гремели

На Троицком гулком мосту,

А липы еще зеленели

В таинственном Летнем саду.

И брат мне сказал: настали

Для меня великие дни.

Теперь ты наши печали

И радость одна храни.

Как будто ключи оставил

Хозяйке усадьбы своей,

А ветер восточный славил

Ковыли приволжских степей.

1915

* * *

Буду черные грядки холить,

Ключевой водой поливать;

Полевые цветы на воле,

Их не надо трогать и рвать.

Пусть их больше, чем звезд зажженных

В сентябрьских небесах, —

Для детей, для бродяг, для влюбленных

Вырастают цветы на полях.

А мои — для святой Софии

В тот единственный светлый день,

Когда возгласы литургии

Возлетят под дивную сень.

И, как волны приносят на сушу

То, что сами на смерть обрекли,

Принесу покаянную душу

И цветы из Русской земли.

Лето 1916

Слепнево

ТРИ СТИХОТВОРЕНИЯ

1

Да, я любила их, те сборища ночные, —

На маленьком столе стаканы ледяные,

Над черным кофеем пахучий, тонкий пар,

Камина красного тяжелый, зимний жар,

Веселость едкую литературной шутки

И друга первый взгляд, беспомощный и жуткий.

2

Соблазна не было. Соблазн в тиши живет,

Он постника томит, святителя гнетет

И в полночь майскую над молодой черницей

Кричит истомно раненой орлицей.

А сим распутникам, сим грешницам любезным

Неведомо объятье рук железных.

3

Не оттого ль, уйдя от легкости проклятой,

Смотрю взволнованно на темные палаты?

Уже привыкшая к высоким, чистым звонам,

Уже судимая не по земным законам,

Я, как преступница, еще влекусь туда,

На место казни долгой и стыда.

И вижу дивный град, и слышу голос милый,

Как будто нет еще таинственной могилы,

Где, день и ночь, склонясь, в жары и холода,

Должна я ожидать последнего суда.

Январь 1917

* * *

Почернел, искривился бревенчатый мост,

И стоят лопухи в человеческий рост,

И крапивы дремучей поют леса,

Что по ним не пройдет, не блеснет коса.

Вечерами над озером слышен вздох,

И по стенам расползся корявый мох.

         Я встречала там

         Двадцать первый год,

         Сладок был устам

         Черный, душный мед.

         Сучья рвали мне

         Платья белый шелк,

         На кривой сосне

         Соловей не молк.

         На условный крик

         Выйдет из норы,

         Словно леший дик,

         А нежней сестры.

         На гору бегом,

         Через речку вплавь,

         Да зато потом

         Не скажу: оставь.

1917

ПРИЗРАК

Зажженных рано фонарей

Шары висящие скрежещут,

Всё праздничнее, всё светлей

Снежинки, пролетая, блещут.

И, ускоряя ровный бег,

Как бы в предчувствии погони,

Сквозь мягко падающий снег

Под синей сеткой мчатся кони.

И раззолоченный гайдук

Стоит недвижно за санями,

И странно царь глядит вокруг

Пустыми светлыми глазами.

Зима 1919

* * *

Заплаканная осень, как вдова

В одеждах черных, все сердца туманит...

Перебирая мужнины слова,

Она рыдать не перестанет.

И будет так, пока тишайший снег

Не сжалится над скорбной и усталой...

Забвенье боли и забвенье нег —

За это жизнь отдать не мало.

15 сентября 1921

Царское Село

* * *

Широко распахнуты ворота,

Липы нищенски обнажены,

И темна сухая позолота

Нерушимой вогнутой стены.

Гулом полны алтари и склепы,

И за Днепр широкий звон летит.

Так тяжелый колокол Мазепы

Над Софийской площадью гудит.

Все грозней бушует, непреклонный,

Словно здесь еретиков казнят,

А в лесах заречных, примиренный,

Веселит пушистых лисенят.

15 сентября 1921

ЦАРСКОСЕЛЬСКИЕ СТРОКИ

1

     Пятым действием драмы

     Веет воздух осенний,

     Каждая клумба в парке

     Кажется свежей могилой.

Оплаканы мертвые горько.

Со всеми врагами в мире

Душа моя ныне.

     Тайная справлена тризна

     И больше нечего делать.

Что же я медлю, словно

Скоро случится чудо.

     Так тяжелую лодку долго

     У пристани слабой рукой

     Удерживать можно, прощаясь

     С тем, кто остался на суше.

Осень 1921

Царское Село

2

Все души милых на высоких звездах.

Как хорошо, что некого терять

И можно плакать. Царскосельский воздух

Был создан, чтобы песни повторять.

У берега серебряная ива

Касается сентябрьских ярких вод.

Из прошлого восставши, молчаливо

Ко мне навстречу тень моя идет.

Здесь столько лир повешено на ветки...

Но и моей как будто место есть...

А этот дождик, солнечный и редкий,

Мне утешенье и благая весть.

Осень 1921

Царское Село

МНОГИМ

Я — голос ваш, жар вашего дыханья,

Я — отраженье вашего лица,

Напрасных крыл напрасны трепетанья,

Ведь всё равно я с вами до конца.

Вот отчего вы любите так жадно

Меня в грехе и в немощи моей;

Вот отчего вы дали неоглядно

Мне лучшего из ваших сыновей;

Вот отчего вы даже не спросили

Меня ни слова никогда о нем

И чадными хвалами задымили

Мой навсегда опустошенный дом.

И говорят — нельзя теснее слиться,

Нельзя непоправимее любить...

Как хочет тень от тела отделиться,

Как хочет плоть с душою разлучиться,

Так я хочу теперь — забытой быть.

Сентябрь 1922

НОВОГОДНЯЯ БАЛЛАДА

И месяц, скучая в облачной мгле,

Бросил в горницу тусклый взор.

Там шесть приборов стоят на столе,

И один только пуст прибор.

Это муж мой, и я, и друзья мои

Встречаем новый год.

Отчего мои пальцы словно в крови

И вино, как отрава, жжет?

Хозяин, поднявши полный стакан,

Был важен и недвижим:

"Я пью за землю родных полян,

В которой мы все лежим!"

А друг, поглядевши в лицо мое

И вспомнив Бог весть о чем,

Воскликнул: "А я за песни ее,

В которых мы все живем!"

Но третий, не знавший ничего,

Когда он покинул свет,

Мыслям моим в ответ

Промолвил: "Мы выпить должны за того,

Кого еще с нами нет".

1923

* * *

О, знала ль я, когда в одежде белой

Входила Муза в тесный мой приют,

Что к лире, навсегда окаменелой,

Мои живые руки припадут.

О, знала ль я, когда неслась, играя,

Моей души последняя гроза,

Что лучшему из юношей, рыдая,

Закрою я орлиные глаза.

О, знала ль я, когда, томясь успехом,

Я искушала дивную судьбу,

Что скоро люди беспощадным смехом

Ответят на предсмертную мольбу.

1925

ТРОСТНИК

1924-1940

                             Я играю в них во всех пяти.

                                               Б. П<астернак>

МУЗА

Когда я ночью жду ее прихода,

Жизнь, кажется, висит на волоске.

Что почести, что юность, что свобода

Пред милой гостьей с дудочкой в руке.

И вот вошла. Откинув покрывало,

Внимательно взглянула на меня.

Ей говорю: "Ты ль Данту диктовала

Страницы Ада?" Отвечает: "Я".

1924

ХУДОЖНИКУ

Мне все твоя мерещиться работа,

Твои благословенные труды:

Лип, навсегда осенних, позолота

И синь сегодня созданной воды.

Подумай, и тончайшая дремота

Уже ведет меня в твои сады,

Где, каждого пугаясь поворота,

В беспамятстве ищу твои следы.

Войду ли я под свод преображенный,

Твоей рукою в небо превращенный,

Чтоб остудился мой постылый жар?..

Там стану я блаженною навеки

И, раскаленные смежая веки,

Там снова обрету я слезный дар.

1924

ПАМЯТИ СЕРГЕЯ ЕСЕНИНА

Так просто можно жизнь покинуть эту,

Бездумно безбольно догореть.

Но не дано Российскому поэту

Такою светлой смертью умереть.

Всего верней свинец в душе крылатой

Небесные откроет рубежи,

Иль хриплый ужас лапою косматой

Из сердца, как из губки, выжмет жизнь.

1925

* * *

Здесь Пушкина изгнанье началось

И Лермонтова кончилось изгнанье.

Здесь горных трав легко благоуханье,

И только раз мне видеть удалось

У озера, в густой тени чинары,

В тот предвечерний и жестокий час —

Сияние неутоленных глаз

Бессмертного любовника Тамары.

1927

Кисловодск

* * *

Если плещется лунная жуть,

Город весь в ядовитом растворе.

Без малейшей надежды заснуть

Вижу я сквозь зеленую муть

И не детство мое, и не море,

И не бабочек мрачный полет

Над грядой белоснежных нарциссов

В тот какой-то шестнадцатый год...

А застывший навек хоровод

Надмогильных твоих кипарисов.

1 октября 1928

* * *

Тот город, мной любимый с детства,

В его декабрьской тишине

Моим промотанным наследством

Сегодня показался мне.

Все, что само давалось в руки,

Что было так легко отдать:

Душевный жар, молений звуки

И первой песни благодать —

Все унеслось прозрачным дымом,

Истлело в глубине зеркал...

И вот уж о невозвратимом

Скрипач безносый заиграл.

Но с любопытством иностранки,

Плененной каждой новизной,

Глядела я, как мчатся санки,

И слушала язык родной.

И дикой свежестью и силой

Мне счастье веяло в лицо,

Как будто друг от века милый

Входил со мною на крыльцо.

1929

ДВУСТИШИЕ

От других мне хвала — что зола.

От тебя и хула — похвала.

1931

* * *

Привольем пахнет дикий мед,

Пыль — солнечным лучом,

Фиалкою — девичий рот,

А золото — ничем.

Водою пахнет резеда,

И яблоком — любовь.

Но мы узнали навсегда,

Что кровью пахнет только кровь...

И напрасно наместник Рима

Мыл руки пред всем народом,

Под зловещие крики черни;

И шотландская королева

Напрасно с узких ладоней

Стирала красные брызги

В душном мраке царского дома...

1933

* * *

Одни глядятся в ласковые взоры,

Другие пьют до солнечных лучей,

А я всю ночь веду переговоры

С неукротимой совестью своей.

Я говорю: "Твое несу я бремя

Тяжелое, ты знаешь, сколько лет".

Но для нее не существует время,

И для нее пространства в мире нет.

И снова черный масленичный вечер,

Зловещий парк, неспешный бег коня.

И полный счастья и веселья ветер,

С небесных круч слетевший на меня.

А надо мной спокойный и двурогий

Стоит свидетель... о, туда, туда,

По древней подкапризовой дороге,

Где лебеди и мертвая вода.

3 ноября 1935

Фонтанный Дом

ПОЭТ

                        (Борис Пастернак)

Он, сам себя сравнивший с конским глазом,

Косится, смотрит, видит, узнает,

И вот уже расплавленным алмазом

Сияют лужи, изнывает лед.

В лиловой мгле покоятся задворки,

Платформы, бревна, листья, облака.

Свист паровоза, хруст арбузной корки,

В душистой лайке робкая рука.

Звенит, гремит, скрежещет, бьет прибоем

И вдруг притихнет — это значит, он

Пугливо пробирается по хвоям,

Чтоб не спугнуть пространства чуткий сон.

И это значит, он считает зерна

В пустых колосьях, это значит, он

К плите дарьяльской, проклятой и черной,

Опять пришел с каких-то похорон.

И снова жжет московская истома,

Звенит вдали смертельный бубенец...

Кто заблудился в двух шагах от дома,

Где снег по пояс и всему конец?

За то, что дым сравнил с Лаокооном,

Кладбищенский воспел чертополох,

За то, что мир наполнил новым звоном

В пространстве новом отраженных строф, —

Он награжден каким-то вечным детством,

Той щедростью и зоркостью светил,

И вся земля была его наследством,

А он ее со всеми разделил.

19 января 1936

* * *

Не прислал ли лебедя за мною,

Или лодку, или черный плот?

Он в шестнадцатом году весною

Обещал, что скоро сам придет.

Он в шестнадцатом году весною

Говорил, что птицей прилечу

Через мрак и смерть к его покою,

Прикоснусь крылом к его плечу,

Мне его еще смеются очи

И теперь шестнадцатой весной.

Что мне делать! Ангел полуночи

До зари беседует со мной.

Февраль 1936

Москва

ВОРОНЕЖ

                   О. М<андельштаму>

И город весь стоит оледенелый.

Как под стеклом деревья, стены, снег.

По хрусталям я прохожу несмело.

Узорных санок так неверен бег.

А над Петром воронежским — вороны,

Да тополя, и свод светло-зеленый,

Размытый, мутный, в солнечной пыли,

И Куликовской битвой веют склоны

Могучей, победительной земли.

И тополя, как сдвинутые чаши,

Над нами сразу зазвенят сильней,

Как будто пьют за ликованье наше

На брачном пире тысячи гостей.

А в комнате опального поэта

Дежурят страх и Муза в свой черед.

И ночь идет,

Которая не ведает рассвета.

4 марта 1936

ЗАКЛИНАНИЕ

Из высоких ворот,

Из заохтенских болот,

Путем нехоженым,

Лугом некошеным,

Сквозь ночной кордон,

Под пасхальный звон,

Незваный,

Несуженый, —

Приди ко мне ужинать.

15 апреля 1936

ДАНТЕ

                        Il mio bel San Giovanni.

                                         Dante[5]

Он и после смерти не вернулся

В старую Флоренцию свою.

Этот, уходя, не оглянулся,

Этому я эту песнь пою.

Факел, ночь, последнее объятье,

За порогом дикий вопль судьбы...

Он из ада ей послал проклятье

И в раю не мог ее забыть, —

Но босой, рубахе покаянной,

Со свечей зажженной не прошел

По своей Флоренции желанной,

Вероломной, низкой, долгожданной...

17 августа 1936

* * *

От тебя я сердце скрыла,

Словно бросила в Неву...

Прирученной и бескрылой

Я в дому твоем живу.

Только ночью слышу скрипы.

Что там — в сумраках чужих?

Шереметьевские липы...

Перекличка домовых...

Осторожно подступает,

Как журчание воды,

К уху жарко приникает

Черный шепоток беды —

И бормочет, словно дело

Ей всю ночь возится тут:

"Ты уюта захотела,

Знаешь, где он — твой уют?"

1936

* * *

Годовщину последнюю празднуй —

Ты пойми, что сегодня точь-в-точь

Нашей первой зимы — той, алмазной —

Повторяется снежная ночь.

Пар валит из-под царских конюшен,

Погружается Мойка во тьму,

Свет луны как нарочно, притушен,

И куда мы идем — не пойму.

Меж гробницами внука и деда

Заблудился взъерошенный сад.

Из тюремного вынырнув бреда,

Фонари погребально горят.

В грозных айсбергах Марсово поле,

И Лебяжья лежит в хрусталях...

Чья с моею сравняется доля,

Если в сердце веселье и страх.

И трепещет, как дивная птица,

Голос твой у меня над плечом.

И, внезапным согретый лучом,

Снежный прах так тепло серебрится.

1939

* * *

И упало каменное слово

На мою еще живую грудь.

Ничего, ведь я была готова.

Справлюсь с этим как-нибудь.

У меня сегодня много дела:

Надо память до конца убить,

Надо, чтоб душа окаменела,

Надо снова научиться жить.

А не то... Горячий шелест лета

Словно праздник за моим окном.

Я давно предчувствовала этот

Светлый день и опустелый дом.

1939

ИВА

                             И дряхлый пук дерев.

                                         Пушкин

А я росла в узорной тишине,

В прохладной детской молодого века.

И не был мил мне голос человека,

А голос ветра был понятен мне.

Я лопухи любила и крапиву,

Но больше всех серебряную иву.

И, благодарная, она жила

Со мной всю жизнь, плакучими ветвями

Бессонницу овеивала снами.

И — странно! — я ее пережила.

Там пень торчит, чужими голосами

Другие ивы что-то говорят

Под нашими, под теми небесами.

И я молчу... Как будто умер брат.

18 января 1940

ПОДВАЛ ПАМЯТИ

Но сущий вздор, что я живу грустя

И что меня воспоминанье точит.

Не часто я у памяти в гостях,

Да и она меня всегда морочит.

Когда спускаюсь с фонарем в подвал,

Мне кажется — опять глухой обвал

Уже по узкой лестнице грохочет.

Чадит фонарь, вернуться не могу,

А знаю, что иду туда, к врагу.

И я прошу, как милости... Но там

Темно и тихо. Мой окончен праздник!

Уж тридцать лет, как проводили дам.

От старости скончался тот проказник...

Я опоздала. Экая беда!

Нельзя мне показаться никуда.

Но я касаюсь живописи стен

И у камина греюсь. Что за чудо!

Сквозь эту плесень, этот чад и тлен

Сверкнули два зеленых изумруда.

И кот мяукнул. Ну, идем домой!

Но где мой дом и где рассудок мой?

18 января 1940

КЛЕОПАТРА

                                   Александрийские чертоги

                                   Покрыла сладостная тень.

                                                     Пушкин

Уже целовала Антония мертвые губы,

Уже на коленях пред Августом слезы лила...

И предали слуги. Грохочут победные трубы

Под римским орлом, и вечерняя стелется мгла.

И входит последний плененный ее красотою,

Высокий и статный, и шепчет в смятении он:

"Тебя — как рабыню... в триумфе пошлет пред собою..."

Но шеи лебяжьей все так же спокоен наклон.

А завтра детей закуют. О, как мало осталось

Ей дела на свете — еще с мужиком пошутить

И черную змейку, как будто прощальную жалость,

На смуглую грудь равнодушной рукой положить.

1940

МАЯКОВСКИЙ В 1913 ГОДУ

Я тебя в твоей не знала славе,

Помню только бурный твой рассвет,

Но, быть может, я сегодня вправе

Вспомнить день тех отдаленных лет.

Как в стихах твоих крепчали звуки,

Новые роились голоса...

Не ленились молодые руки,

Грозные ты возводил леса.

Всё, чего касался ты, казалось

Не таким, как было до тех пор,

То, что разрушал ты, — разрушалось,

В каждом слове бился приговор.

Одинок и часто недоволен,

С нетерпеньем торопил судьбу,

Знал, что скоро выйдешь весел, волен

На свою великую борьбу.

И уже отзывный гул прилива

Слышался, когда ты нам читал,

Дождь косил свои глаза гневливо,

С городом ты в буйный спор вступал.

И еще не слышанное имя

Молнией влетело в душный зал,

Чтобы ныне, всей страной хранимо,

Зазвучать, как боевой сигнал.

3—10 марта 1940

СТАНСЫ

Стрелецкая луна. Замоскворечье... Ночь.

Как крестный ход, идут часы Страстной Недели...

Я вижу страшный сон. Неужто в самом деле

Никто, никто, никто не может мне помочь.

В Кремле не надо жить — Преображенец прав,

Там зверства древнего еще кишат микробы;

Бориса дикий страх и всех иванов злобы,

И самозванца спесь взамен народных прав.

Апрель 1940

Москва

* * *

Когда человек умирает,

Изменяются его портреты.

По-другому глаза глядят, и губы

Улыбаются другой улыбкой.

Я заметила это, вернувшись

С похорон одного поэта.

И с тех пор проверяла часто,

И моя догадка подтвердилась.

21 мая 1940

НАДПИСЬ НА КНИГЕ

                   М. Лозинскому

Почти от залетейской тени

В тот час, как рушатся миры,

Примите этот дар весенний

В ответ на лучшие дары.

Чтоб та, над временами года,

Несокрушима и верна,

Души высокая свобода,

Что дружбою наречена, —

Мне улыбнулась также кротко,

Как тридцать лет тому назад...

И сада Летнего решетка,

И оснеженный Ленинград

Возникли, словно в книге этой

Из мглы магических зеркал,

И над задумчивою Летой

Тростник оживший зазвучал.

Май 1940

ИЗ ЦИКЛА "ЮНОСТЬ"

Мои молодые руки

Тот договор подписали

Среди цветочных киосков

И граммофонного треска,

Под взглядом косым и пьяным

Газовых фонарей.

И старше была я века

Ровно на десять лет.

А на закат наложен

Был белый траур черемух,

Что осыпался мелким

Душистым сухим дождем...

И облака сквозили

Кровавой цусимской пеной,

И плавно ландо катили

Теперешних мертвецов...

А нам бы тогдашний вечер

Показался бы маскарадом,

Показался бы карнавалом,

Феерией grand gala...[6]

От дома того — ни щепки,

Та вырублена аллея,

Давно опочили в музее

Те шляпы и башмачки.

Кто знает, как пусто небо

На месте упавшей башни,

Кто знает, как тихо в доме,

Куда не вернулся сын.

Ты неотступен, как совесть,

Как воздух, всегда со мною,

Зачем же зовешь к ответу?

Свидетелей знаю твоих.

То Павловского вокзала

Раскаленный музыкой купол

И водопад белогривый

У Баболовского дворца.

1940

* * *

Так отлетают темные души...

"Я буду бредить, а ты не слушай.

Зашел ты нечаянно, ненароком,

Ты никаким ведь не связан сроком,

Побудь же со мною теперь подольше.

Помнишь, мы были с тобою в Польше?

Первое утро в Варшаве... Кто ты?

Ты уж другой или третий?" — "Сотый".

"А голос совсем такой, как прежде.

Знаешь, я годы жила в надежде,

Что ты вернешься, и вот — не рада.

Мне ничего на земле не надо:

Ни громов Гомера, ни Дантова дива.

Скоро я выйду на берег счастливый,

И Троя не пала, и жив Эабани.

И всё потонуло в душистом тумане.

Я б задремала под ивой зеленой,

Да нет мне покоя от этого звона.

Что он? — то с гор возвращается стадо?

Только в лицо не дохнула прохлада.

Или идет священник с дарами?

А звезды на небе и ночь над горами...

Или сзывают народ на вече?"

— "Нет, это твой последний вечер".

1940

НАДПИСЬ НА КНИГЕ "ПОДОРОЖНИК"

Совсем не тот таинственный художник,

Избороздивший Гофмановы сны, —

Из той далекой и чужой весны

Мне чудится смиренный подорожник.

Он всюду рос, им город зеленел,

Он украшал широкие ступени,

И с факелом свободных песнопений

Психея возвращалась в мой придел.

А в глубине четвертого двора

Под деревом плясала детвора

В восторге от шарманки одноногой,

И била жизнь во все колокола...

А бешеная кровь меня к тебе вела

Сужденной всем, единственной дорогой.

18 января 1941

ЛЕНИНГРАД В МАРТЕ 1941 ГОДА

Cadran solaire[7] на Меншиковом доме.

Подняв волну, проходит пароход.

О, есть ли что на свете мне знакомей,

Чем шпилей блеск и отблеск этих вод!

Как щелочка, чернеет переулок.

Садятся воробьи на провода.

У наизусть затверженных прогулок

Соленый привкус — тоже не беда.

1941

РАЗРЫВ

1

Не недели, не месяцы — годы

Расставались. И вот наконец

Холодок настоящей свободы

И седой над висками венец.

Больше нет ни измен, ни предательств,

И до света не слушаешь ты,

Как струится поток доказательств

Несравненной моей правоты.

1940

2

И, как всегда бывает в дни разрыва,

К нам постучался призрак первых дней,

И ворвалась серебряная ива

Седым великолепием ветвей.

Нам, исступленным, горьким и надменным,

Не смеющим глаза поднять с земли,

Запела птица голосом блаженным

О том, как мы друг друга берегли.

23 сентября 1944

3

ПОСЛЕДНИЙ ТОСТ

Я пью за разоренный дом,

За злую жизнь мою,

За одиночество вдвоем,

И за тебя я пью, -

За ложь меня предавших губ,

За мертвый холод глаз,

За то, что мир жесток и груб,

За то, что Бог не спас.

27 июня 1934

РЕКВИЕМ

1935—1940

                             Нет, и не под чуждым небосводом,

                             И не под защитой чуждых крыл, —

                             Я была тогда с моим народом,

                             Там, где мой народ, к несчастью, был.

                                                           1961

Вместо предисловия

В страшные годы ежовщины я провела семнадцать месяцев в тюремных очередях в Ленинграде. Как-то раз кто-то "опознал" меня. Тогда стоящая за мной женщина с голубыми губами, которая, конечно, никогда в жизни не слыхала моего имени, очнулась от свойственного нам всем оцепенения и спросила меня на ухо (там все говорили шепотом):

- А это вы можете описать?

И я сказала:

- Могу.

Тогда что-то вроде улыбки скользнуло по тому, что некогда было ее лицом.

1 апреля 1957

Ленинград

ПОСВЯЩЕНИЕ

Перед этим горем гнутся горы,

Не течет великая река,

Но крепки тюремные затворы,

А за ними "каторжные норы"

И смертельная тоска.

Для кого-то веет ветер свежий,

Для кого-то нежится закат —

Мы не знаем, мы повсюду те же,

Слышим лишь ключей постылый скрежет

Да шаги тяжелые солдат.

Подымались как к обедне ранней,

По столице одичалой шли,

Там встречались, мертвых бездыханней,

Солнце ниже, и Нева туманней,

А надежда всё поет вдали.

Приговор... И сразу слезы хлынут,

Ото всех уже отделена,

Словно с болью жизнь из сердца вынут,

Словно грубо навзничь опрокинут,

Но идет... Шатается... Одна...

Где теперь невольные подруги

Двух моих осатанелых лет?

Что им чудится в сибирской вьюге,

Что мерещится им в лунном круге?

Им я шлю прощальный свой привет.

Март 1940

ВСТУПЛЕНИЕ

Это было, когда улыбался

Только мертвый, спокойствию рад.

И ненужным привеском болтался

Возле тюрем своих Ленинград.

И когда, обезумев от муки,

Шли уже осужденных полки,

И короткую песню разлуки

Паровозные пели гудки,

Звезды смерти стояли над нами.

И безвинная корчилась Русь

Под кровавыми сапогами

И под шинами черных марусь.

I

Уводили тебя на рассвете,

За тобой, как на выносе, шла,

В темной горнице плакали дети,

У божницы свеча оплыла.

На губах твоих холод иконки.

Смертный пот на челе... Не забыть!

Буду я, как стрелецкие женки,

Под кремлевскими башнями выть.

Осень 1935

Москва

II

Тихо льется тихий Дон,

Желтый месяц входит в дом.

Входит в шапке набекрень,

Видит желтый месяц тень.

Эта женщина больна,

Эта женщина одна.

Муж в могиле, сын в тюрьме,

Помолитесь обо мне.

III

Нет, это не я, это кто-то другой страдает.

Я бы так не могла, а то, что случилось,

Пусть черные сукна покроют,

И пусть унесут фонари...

                        Ночь.

IV

Показать бы тебе, насмешнице

И любимице всех друзей,

Царскосельской веселой грешнице,

Что случится с жизнью твоей —

Как трехсотая, с передачею,

Под Крестами будешь стоять

И своею слезою горячею

Новогодний лед прожигать.

Там тюремный тополь качается,

И ни звука — а сколько там

Неповинных жизней кончается...

V

Семнадцать месяцев кричу,

Зову тебя домой.

Кидалась в ноги палачу,

Ты сын и ужас мой.

Все перепуталось навек,

И мне не разобрать

Теперь, кто зверь, кто человек,

И долго ль казни ждать.

И только пышные цветы,

И звон кадильный, и следы

Куда-то в никуда.

И прямо мне в глаза глядит

И скорой гибелью грозит

Огромная звезда.

VI

Легкие летят недели.

Что случилось, не пойму.

Как тебе, сынок, в тюрьму

Ночи белые глядели.

Как они опять глядят

Ястребиным жарким оком,

О твоем кресте высоком

И о смерти говорят.

VII

ПРИГОВОР

И упало каменное слово

На мою еще живую грудь.

Ничего, ведь я была готова,

Справлюсь с этим как-нибудь.

У меня сегодня много дела:

Надо память до конца убить,

Надо, чтоб душа окаменела,

Надо снова научиться жить.

А не то... Горячий шелест лета

Словно праздник за моим окном.

Я давно предчувствовала этот

Светлый день и опустелый дом.

Лето 1939

VIII

К СМЕРТИ

Ты все равно придешь — зачем же не теперь?

Я жду тебя — мне очень трудно.

Я потушила свет и отворила дверь

Тебе, такой простой и чудной.

Прими для этого какой угодно вид,

Ворвись отравленным снарядом

Иль с гирькой подкрадись, как опытный бандит.

Иль отрави тифозным чадом.

Иль сказочкой, придуманной тобой

И всем до тошноты знакомой, —

Чтоб я увидела верх шапки голубой

И бледного от страха управдома.

Мне все равно теперь. Клубится Енисей,

Звезда Полярная сияет.

И синий блеск возлюбленных очей

Последний ужас застилает.

19 августа 1939

IX

Уже безумие крылом

Души накрыло половину,

И поит огненным вином,

И манит в черную долину.

И поняла я, что ему

Должна я уступить победу,

Прислушиваясь к своему

Уже как бы чужому бреду.

И не позволит ничего

Оно мне унести с собою

(Как ни упрашивай его

И как ни докучай мольбою):

Ни сына страшные глаза —

Окаменелое страданье,

Ни день, когда пришла гроза,

Ни час тюремного свиданья.

Ни милую прохладу рук,

Ни лип взволнованные тени,

Ни отдаленный легкий звук —

Слова последних утешений.

4 мая 1940

X

РАСПЯТИЕ

                        Не рыдай Мене, Мати,

                        во гробе зрящи

1

Хор ангелов великий час восславил,

И небеса расплавились в огне.

Отцу сказал: "Почто Меня оставил!"

А матери: "О, не рыдай Мене..."

2

Магдалина билась и рыдала,

Ученик любимый каменел,

А туда, где молча Мать стояла,

Так никто взглянуть и не посмел.

ЭПИЛОГ

1

Узнала я, как опадают лица,

Как из-под век выглядывает страх,

Как клинописи жесткие страницы

Страдание выводит на щеках,

Как локоны из пепельных и черных

Серебряными делаются вдруг,

Улыбка вянет на губах покорных,

И в сухоньком смешке дрожит испуг.

И я молюсь не о себе одной,

А обо всех, кто там стоял со мною,

И в лютый холод, и в июльский зной

Под красною ослепшею стеною.

2

Опять поминальный приблизился час.

Я вижу, я слышу, я чувствую вас:

И ту, что едва до окна довели,

И ту, что родимой не топчет земли,

И ту, что, красивой тряхнув головой,

Сказала: "Сюда прихожу, как домой!"

Хотелось бы всех поименно назвать,

Да отняли список, и негде узнать.

Для них соткала я широкий покров

Из бедных, у них же подслушанных слов.

О них вспоминаю всегда и везде,

О них не забуду и в новой беде,

И если зажмут мой измученный рот,

Которым кричит стомильонный народ,

Пусть так же они поминают меня

В канун моего поминального дня.

А если когда-нибудь в этой стране

Воздвигнуть задумают памятник мне,

Согласье на это даю торжество,

Но только с условьем — не ставить его

Ни около моря, где я родилась:

Последняя с морем разорвана связь,

Ни в царском саду у заветного пня,

Где тень безутешная ищет меня,

А здесь, где стояла я триста часов

И где для меня не открыли засов.

Затем, что и в смерти блаженной боюсь

Забыть громыхание черных марусь,

Забыть, как постылая хлопала дверь

И выла старуха, как раненый зверь.

И пусть с неподвижных и бронзовых век

Как слезы струится подтаявший снег,

И голубь тюремный пусть гулит вдали,

И тихо идут по Неве корабли.

Март 1940

Фонтанный Дом

СЕДЬМАЯ КНИГА

                             Пала седьмая завеса тумана, —

                             Та, за которой приходит весна.

                                               Т. К<азанская>

* * *

Один идет прямым путем,

Другой идет по кругу

И ждет возврата в отчий дом,

Ждет прежнюю подругу.

А я иду — за мной беда,

Не прямо и не косо,

А в никуда и в никогда,

Как поезда с откоса.

1940

НА СМОЛЕНСКОМ КЛАДБИЩЕ

А все, кого я на земле застала,

Вы, века прошлого дряхлеющий посев!

. . . . . . . . . . . . . . . . . .

Вот здесь кончалось все: обеды у Донона,

Интриги и чины, балет, текущий счет...

На ветхом цоколе — дворянская корона

И ржавый ангелок сухие слезы льет.

Восток еще лежал непознанным пространством

И громыхал вдали, как грозный вражий стан,

А с Запада несло викторианским чванством,

Летели конфетти, и подвывал канкан...

1942

Дюрмень

ПУШКИН

Кто знает, что такое слава!

Какой ценой купил он право,

Возможность или благодать

Над всем так мудро и лукаво

Шутить, таинственно молчать

И ногу ножкой называть?..

7 марта 1943

Ташкент

ПОД КОЛОМНОЙ

                            Шервинским

...Где на четырех высоких лапах

Колокольни звонкие бока

Поднялись, где в поле мятный запах,

И гуляют маки в красных шляпах,

И течет московская река, —

Всё бревенчато, дощато, гнуто...

Полноценно цедится минута

На часах песочных. Этот сад

Всех садов и всех лесов дремучей,

И над ним, как над бездонной кручей,

Солнца древнего из сизой тучи

Пристален и нежен долгий взгляд.

1 сентября 1943

Ташкент

ТРИ ОСЕНИ

Мне летние просто невнятны улыбки,

И тайны в зиме не найду.

Но я наблюдала почти без ошибки

Три осени в каждом году.

И первая — праздничный беспорядок

Вчерашнему лету назло,

И листья летят, словно клочья тетрадок,

И запах дымка так ладанно-сладок,

Всё влажно, пестро и светло.

И первыми в танец вступают березы,

Накинув сквозной убор,

Стряхнув второпях мимолетные слезы

На соседку через забор.

Но эта бывает — чуть начата повесть.

Секунда, минута — и вот

Приходит вторая, бесстрастна, как совесть,

Мрачна, как воздушный налет.

Все кажутся сразу бледнее и старше,

Разграблен летний уют,

И труб золотых отдаленные марши

В пахучем тумане плывут...

И в волнах холодных его фимиама

Закрыта высокая твердь,

Но ветер рванул, распахнулось — и прямо

Всем стало понятно: кончается драма,

И это не третья осень, а смерть.

6 ноября 1943

Ташкент

ЕЩЕ ОДНО ЛИРИЧЕСКОЕ ОТСТУПЛЕНИЕ

Все небо в рыжих голубях,

Решетки в окнах — дух гарема...

Как почка, набухает тема.

Мне не уехать без тебя —

Беглянка, беженка, поэма.

Но, верно, вспомню на лету,

Как запылал Ташкент в цвету,

Весь белым пламенем объят,

Горяч, пахуч, замысловат,

Невероятен...

Так было в том году проклятом,

Когда опять мамзель Фифи

Хамила, как в семидесятом.

А мне переводить Лютфи

Под огнедышащим закатом.

И яблони, прости их Боже,

Как от венца, в любовной дрожи.

Арык на местном языке,

Сегодня пущенный, лепечет.

А я дописываю "Нечет",

Опять в предпесенной тоске.

До середины мне видна

Моя поэма. В ней прохладно,

Как в доме, где душистый мрак,

И окна заперты от зноя,

И где пока что нет героя,

Но кровлю кровью залил мак.

8 ноября 1943

Ташкент, Балахона

* * *

А в книгах я последнюю страницу

Всегда любила больше всех других,—

Когда уже совсем неинтересны

Герой и героиня, и прошло

Так много лет, что никого не жалко,

И, кажется, сам автор

Уже начало повести забыл,

И даже "вечность поседела",

Как сказано в одной прекрасной книге,

Но вот сейчас, сейчас

Всё кончится, и автор снова будет

Бесповоротно одинок, а он

Еще старается быть остроумным

Или язвит — прости его Господь! —

Прилаживая пышную концовку,

Такую, например:

...И только в двух домах

В том городе (название неясно)

Остался профиль (кем-то обведенный

На белоснежной извести стены),

Не женский, не мужской, но полный тайны.

И, говорят, когда лучи луны —

Зеленой, низкой, среднеазиатской —

По этим стенам в полночь пробегают,

В особенности в новогодний вечер,

То слышится какой-то легкий звук,

Причем одни его считают плачем,

Другие разбирают в нем слова.

Но это чудо всем поднадоело,

Приезжих мало, местные привыкли,

И, говорят, в одном из тех домов

Уже ковром закрыт проклятый профиль.

25 ноября 1943

Ташкент

* * *

Когда лежит луна ломтем чарджуйской дыни

На краешке окна и духота кругом,

Когда закрыта дверь, и заколдован дом

Воздушной веткой голубых глициний,

И в чашке глиняной холодная вода,

И полотенца снег, и свечка восковая

Горит, как в детстве, мотыльков сзывая,

Грохочет тишина, моих не слыша слов, —

Тогда из черноты рембрандтовских углов

Склубится что-то вдруг и спрячется туда же,

Но я не встрепенусь, не испугаюсь даже.

Здесь одиночество меня поймало в сети.

Хозяйкин черный кот глядит, как глаз столетий,

И в зеркале двойник не хочет мне помочь.

Я буду сладко спать. Спокойной ночи, ночь.

28 марта 1944

Ташкент

* * *

Наше священное ремесло

Существует тысячи лет...

С ним и без света миру светло.

Но еще ни один не сказал поэт,

Что мудрости нет, и старости нет,

А может, и смерти нет.

25 июня 1944

Ленинград

ПОСЛЕДНЕЕ ВОЗВРАЩЕНИЕ

                             У меня одна дорога:

                             От окна и до порога.

                                               Песня

День шел за днем — и то и се

Как будто бы происходило

Обыкновенно — но чрез все

Уж одиночество сквозило.

Припахивало табаком,

Мышами, сундуком открытым

И обступало ядовитым

Туманцем...

25 июля 1944

Ленинград

ТАШКЕНТ ЗАЦВЕТАЕТ

1

Словно по чьему-то повеленью,

Сразу стало в городе светло —

Это в каждый двор по привиденью

Белому и легкому вошло.

И дыханье их понятней слова,

А подобье их обречено

Среди неба жгуче-голубого

На арычное ложиться дно.

2

Я буду помнить звездный кров

В сиянье вечных слав

И маленьких баранчуков

У чернокосых матерей

На молодых руках.

1944

* * *

...А человек, который для меня

Теперь никто, а был моей заботой

И утешеньем самых горьких лет, —

Уже бредет как призрак по окраинам,

По закоулкам и задворкам жизни,

Тяжелый, одурманенный безумьем,

С оскалом волчьим...

              Боже, Боже, Боже!

Как пред тобой я тяжко согрешила!

Оставь мне жалость хоть...

13 января 1945

* * *

Это рысьи глаза твои, Азия,

Что-то высмотрели во мне,

Что-то выдразнили подспудное,

И рожденное тишиной,

И томительное, и трудное,

Как полдневный термезский зной.

Словно вся прапамять в сознание

Раскаленной лавой текла,

Словно я свои же рыдания

Из чужих ладоней пила.

1945

ВТОРАЯ ГОДОВЩИНА

Нет, я не выплакала их.

Они внутри скипелись сами.

И все проходит пред глазами

Давно без них, всегда без них.

Без них меня томит и душит

Обиды и разлуки боль.

Проникла в кровь — трезвит и сушит

Их всесжигающая соль.

Но мнится мне: в сорок четвертом,

И не в июня ль первый день,

Как на шелку возникла стертом

Твоя страдальческая тень.

Еще на всем печать лежала

Великих бед, недавних гроз, -

И я свой город увидала

Сквозь радугу последних слез.

31 мая 1946

Ленинград

НАДПИСЬ НА ПОРТРЕТЕ

                   Т. В<ечеслов>ой

Дымное исчадье полнолунья,

Белый мрамор в сумраке аллей,

Роковая девочка, плясунья,

Лучшая из всех камей.

От таких и погибали люди,

За такой Чингиз послал посла,

И такая на кровавом блюде

Голову Крестителя несла.

Лето 1946

* * *

Прошло пять лет,— и залечила раны,

Жестокой нанесенные войной,

Страна моя,

         и русские поляны

Опять полны студеной тишиной.

И маяки сквозь мрак приморской ночи,

Путь указуя моряку, горят.

На их огонь, как в дружеские очи,

Далеко с моря моряки глядят.

Где танк гремел — там ныне мирный трактор,

Где выл пожар — благоухает сад,

И по изрытому когда-то тракту

Автомобили легкие летят.

Где елей искалеченные руки

Взывали к мщенью — зеленеет ель,

И там, где сердце ныло от разлуки, —

Там мать поет, качая колыбель.

Ты стала вновь могучей и свободной,

Страна моя!

         Но живы навсегда

В сокровищнице памяти народной

Войной испепеленные года.

Для мирной жизни юных поколений,

От Каспия и до полярных льдов,

Как памятники выжженных селений,

Встают громады новых городов.

Май 1950

ПРИМОРСКИЙ ПАРК ПОБЕДЫ

Еще недавно плоская коса,

черневшая уныло в невской дельте,

как при Петре, была покрыта мхом

и ледяною пеною омыта.

Скучали там две-три плакучих ивы,

и дряхлая рыбацкая ладья

в песке прибрежном грустно догнивала.

И буйный ветер гостем был единым

безлюдного и мертвого болота.

Но ранним утром вышли ленинградцы

бесчисленными толпами на взморье.

И каждый посадил по деревцу

на той косе, и топкой и пустынной,

на память о великом Дне Победы,

И вот сегодня — это светлый сад,

привольный, ясный, под огромным небом:

курчавятся и зацветают ветки,

жужжат шмели, и бабочки порхают,

и соком наливаются дубки,

а лиственницы нежные и липы

в спокойных водах тихого канала,

как в зеркале, любуются собой...

И там, где прежде парус одинокий

белел в серебряном тумане моря, —

десятки быстрокрылых, легких яхт

на воле тешатся...

                   Издалека

восторженные клики с стадиона

доносятся...

         Да, это парк Победы.

1950

* * *

Вот она, плодоносная осень!

Поздновато ее привели.

А пятнадцать блаженнейших весен

Я подняться не смела с земли.

Я так близко ее разглядела,

К ней припала, ее обняла,

А она в обреченное тело

Силу тайную тайно лила.

13 сентября 1962

Комарово

ПРИ НЕПОСЫЛКЕ ПОЭМЫ

Приморские порывы ветра,

И дом, в котором не живем,

И тень заветнейшего кедра

Перед запретнейшим окном...

На свете кто-то есть, кому бы

Послать все эти строки. Что ж!

Пусть горько улыбнутся губы,

А сердце снова тронет дрожь.

1963

В СОРОКОВОМ ГОДУ

1

Когда погребают эпоху,

Надгробный псалом не звучит,

Крапиве, чертополоху

Украсить ее предстоит.

И только могильщики лихо

Работают. Дело не ждет!

И тихо, так, Господи, тихо,

Что слышно, как время идет.

А после она выплывает,

Как труп на весенней реке, —

Но матери сын не узнает,

И внук отвернется в тоске.

И клонятся головы ниже,

Как маятник, ходит луна.

Так вот — над погибшим Парижем

Такая теперь тишина.

5 августа 1940

2

ЛОНДОНЦАМ

Двадцать четвертую драму Шекспира

Пишет время бесстрастной рукой.

Сами участники грозного пира,

Лучше мы Гамлета, Цезаря, Лира

Будем читать над свинцовой рекой;

Лучше сегодня голубку Джульетту

С пеньем и факелом в гроб провожать.

Лучше заглядывать в окна к Макбету.

Вместе с наемным убийцей дрожать, —

Только не эту, не эту, не эту,

Эту уже мы не в силах читать!

1940

3

ТЕНЬ

                                   Что знает женщина одна

                                   о смертном часе?

                                         О. Мандельштам

Всегда нарядней всех, всех розовей и выше,

Зачем всплываешь ты со дна погибших лет,

И память хищная передо мной колышет

Прозрачный профиль твой за стеклами карет?

Как спорили тогда — ты ангел или птица!

Соломинкой тебя назвал поэт.

Равно на всех сквозь черные ресницы

Дарьяльских глаз струился нежный свет.

О тень! Прости меня, но ясная погода,

Флобер, бессонница и поздняя сирень

Тебя — красавицу тринадцатого года —

И твой безоблачный и равнодушный день

Напомнили... А мне такого рода

Воспоминанья не к лицу. О тень!

9 августа 1940. Вечером

4

Уж я ль не знала бессонницы

Все пропасти и тропы,

Но эта как топот конницы

Под вой одичалой трубы.

Вхожу в дома опустелые,

В недавний чей-то уют.

Всё тихо, лишь тени белые

В чужих зеркалах плывут.

И что там в тумане — Дания,

Нормандия, или тут

Сама я бывала ранее,

И это — переиздание

Навек забытых минут?

1940

5

Но я предупреждаю вас,

Что я живу в последний раз.

Ни ласточкой, ни кленом,

Ни тростником и ни звездой,

Ни родниковою водой,

Ни колокольным звоном —

Не буду я людей смущать

И сны чужие навещать

Неутоленным стоном.

1940

ВЕРЕНИЦА

ЧЕТВЕРОСТИШИЙ

<1>

Что войны, что чума? — конец им виден скорый,

Их приговор почти произнесен.

Но кто нас защитит от ужаса, который

Был бегом времени когда-то наречен?

1961

<2>

Ржавеет золото, и истлевает сталь,

Крошится мрамор. К смерти всё готово.

Всего прочнее на земле — печаль

И долговечней — царственное слово.

1945

<3>

В каждом древе распятый Господь,

В каждом колосе тело Христово,

И молитвы пречистое слово

Исцеляет болящую плоть.

1945

<4>

К СТИХАМ

Вы так вели по бездорожью,

Как в мрак падучая звезда.

Вы были горечью и ложью,

А утешеньем — никогда.

<5>

...И на этом сквозняке

Исчезают мысли, чувства...

Даже вечное искусство

Нынче как-то налегке.

Ташкент

<6>

И скупо оно и богато,

То сердце... богатство таи!

Чего ж ты молчишь виновато?

Глаза б не глядели мои!

Десятые годы

<7>

ИМЯ

Татарское, дремучее

Пришло из никуда,

К любой беде липучее,

Само оно — беда.

<8>

КОНЕЦ ДЕМОНА

Словно Врубель наш вдохновенный,

Лунный луч тот профиль чертил.

И поведал ветер блаженный

То, что Лермонтов утаил.

1961

<9>

И было сердцу ничего не надо,

Когда пила я этот жгучий зной...

"Онегина" воздушная громада,

Как облако, стояла надо мной.

<10>

О своем я уже не заплачу,

Но не видеть бы мне на земле

Золотое клеймо неудачи

На еще безмятежном челе.

1962

<11>

Взоры огненней огня

И усмешка Леля...

Не обманывай меня,

Первое апреля!

1963

<12>

И слава лебедью плыла

Сквозь золотистый дым.

А ты, любовь, всегда была

Отчаяньем моим.

Десятые годы

ВЕТЕР ВОЙНЫ

1

КЛЯТВА

И та, что сегодня прощается с милым,

Пусть боль свою в силу она переплавит.

Мы детям клянемся, клянемся могилам,

Что нас покориться никто не заставит!

Июль 1941

Ленинград

2

Важно с девочками простились,

На ходу целовали мать,

Во всё новое нарядились,

Как в солдатики шли играть.

Ни плохих, ни хороших, ни средних...

Все они по своим местам,

Где ни первых нет, ни последних...

Все они опочили там.

1943

3

ПЕРВЫЙ ДАЛЬНОБОЙНЫЙ

В ЛЕНИНГРАДЕ

И в пестрой суете людской

Всё изменилось вдруг.

Но это был не городской,

Да и не сельский звук,

На грома дальнего раскат

Он, правда, был похож, как брат,

Но в громе влажность есть

Высоких свежих облаков

И вожделение лугов —

Веселых ливней весть.

А этот был, как пекло, сух,

И не хотел смятенный слух

Поверить — по тому,

Как расширялся он и рос,

Как равнодушно гибель нес

Ребенку моему.

Сентябрь 1941

4

Птицы смерти в зените стоят.

Кто идет выручать Ленинград?

Не шумите вокруг — он дышит,

Он живой еще, он всё слышит:

Как на влажном балтийском дне

Сыновья его стонут во сне,

Как из недр его вопли: "Хлеба!" —

До седьмого доходят неба...

Но безжалостна эта твердь.

И глядит из всех окон — смерть.

28 сентября 1941 (самолет)

5

МУЖЕСТВО

Мы знаем, что ныне лежит на весах

И что совершается ныне.

Час мужества пробил на наших часах,

И мужество нас не покинет.

Не страшно под пулями мертвыми лечь,

Не горько остаться без крова, —

И мы сохраним тебя, русская речь,

Великое русское слово.

Свободным и чистым тебя пронесем,

И внукам дадим, и от плена спасем

              Навеки!

23 февраля 1942

Ташкент

6—7

1

Щели в саду вырыты,

Не горят огни.

Питерские сироты,

Детоньки мои!

Под землей не дышится,

Боль сверлит висок,

Сквозь бомбежку слышится

Детский голосок.

2

Постучись кулачком — я открою.

Я тебе открывала всегда.

Я теперь за высокой горою,

За пустыней, за ветром и зноем,

Но тебя не предам никогда...

Твоего я не слышала стона,

Хлеба ты у меня не просил.

Принеси же мне ветку клена

Или просто травинок зеленых,

Как ты прошлой весной приносил.

Принеси же мне горсточку чистой,

Нашей невской студеной воды,

И с головки твоей золотистой

Я кровавые смою следы.

23 апреля 1942

Ташкент

8

NOX

СТАТУЯ "НОЧЬ" В ЛЕТНЕМ САДУ

Ноченька!

В звездном покрывале,

В траурных маках, с бессонной совой...

Доченька!

Как мы тебя укрывали

Свежей садовой землей.

Пусты теперь Дионисовы чаши,

Заплаканы взоры любви...

Это проходят над городом нашим

Страшные сестры твои.

30 мая 1942

9

ПОБЕДИТЕЛЯМ

Сзади Нарвские были ворота,

Впереди была только смерть...

Так советская шла пехота

Прямо в желтые жерла "берт".

Вот о вас и напишут книжки:

"Жизнь свою за други своя",

Незатейливые парнишки,—

Ваньки, Васьки, Алешки, Гришки, -

Внуки, братики, сыновья!

29 февраля 1944

Ташкент

10

А вы, мои друзья последнего призыва!

Чтоб вас оплакивать, мне жизнь сохранена.

Над вашей памятью не стыть плакучей ивой,

А крикнуть на весь мир все ваши имена!

Да что там имена!

     Ведь всё равно — вы с нами!..

Все на колени, все!

     Багряный хлынул свет!

И ленинградцы вновь идут сквозь дым рядами —

Живые с мертвыми: для славы мертвых нет.

Август 1942

Дюрмень

11

Справа раскинулись пустыри

С древней, как мир, полоской зари.

Слева, как виселица, фонари.

Раз, два, три...

А надо всем еще галочий крик,

И помертвелого месяца лик

Совсем ни к чему возник.

Это — из жизни не той и не той,

Это — когда будет век золотой,

Это — когда окончится бой,

Это — когда я встречусь с тобой.

29 апреля 1944

Ташкент

12—16

ПОБЕДА

1

Славно начато славное дело

В грозном грохоте, в снежной пыли,

Где томится пречистое тело

Оскверненной врагами земли.

К нам оттуда родные березы

Тянут ветки, и ждут, и зовут,

И могучие деды-морозы

С нами сомкнутым строем идут.

Январь 1942

2

Вспыхнул над молом первый маяк,

Других маяков предтеча,—

Заплакал и шапку снял моряк,

Что плавал в набитых смертью морях

Вдоль смерти и смерти навстречу.

3

Победа у наших стоит дверей...

Как гостью желанную встретим?

Пусть женщины выше поднимут детей,

Спасенных от тысячи тысяч смертей, -

Так мы долгожданной ответим.

1942—1945

<4>. 27 ЯНВАРЯ 1944 ГОДА

И в ночи январской беззвездной,

Сам дивясь небывалой судьбе,

Возвращенный из смертной бездны,

Ленинград салютует себе.

<5> ОСВОБОЖДЕННАЯ

Чистый ветер ели колышет,

Чистый снег заметает поля.

Больше вражьего шага не слышит,

Отдыхает моя земля.

Февраль 1945

17

ПАМЯТИ ДРУГА

И в День Победы, нежный и туманный,

Когда заря, как зарево, красна,

Вдовою у могилы безымянной

Хлопочет запоздалая весна.

Она с колен подняться не спешит,

Дохнет на почку и траву погладит,

И бабочку с плеча на землю ссадит,

И первый одуванчик распушит.

8 ноября 1945

ЛУНА В ЗЕНИТЕ

Ташкент 1942—1944

1

Заснуть огорченной,

Проснуться влюбленной,

Увидеть, как красен мак.

Какая-то сила

Сегодня входила

В твое святилище, мрак!

Мангалочий дворик,

Как дым твой горек

И как твой тополь высок...

Шехерезада

Идет из сада...

Так вот ты какой. Восток!

Апрель 1942

2

С грозных ли площадей Ленинграда

Иль с блаженных летейских полей

Ты прислал мне такую прохладу,

Тополями украсил ограды

И азийских светил мириады

Расстелил над печалью моей?

Март 1942

3

Всё опять возвратится ко мне:

Раскаленная ночь и томленье

(Словно Азия бредит во сне),

Халимы соловьиное пенье,

И библейских нарциссов цветенье,

И незримое благословенье

Ветерком шелестнет по стране.

10 декабря 1943

4

И в памяти, словно в узорной укладке:

Седая улыбка всезнающих уст,

Могильной чалмы благородные складки

И царственный карлик — гранатовый куст.

16 марта 1944

5

Третью весну встречаю вдали

     От Ленинграда.

Третью? И кажется мне, она

     Будет последней.

Но не забуду я никогда,

     До часа смерти,

Как был отраден мне звук воды

     В тени древесной.

Персик зацвел, а фиалок дым

     Всё благовонней.

Кто мне посмеет сказать, что здесь

     Я на чужбине?!

1944—1956

6

Я не была здесь лет семьсот,

Но ничего не изменилось...

Всё так же льется Божья милость

С непререкаемых высот,

Всё те же хоры звезд и вод,

Всё так же своды неба черны,

И так же ветер носит зерна,

И ту же песню мать поет.

Он прочен, мой азийский дом,

И беспокоиться не надо...

Еще приду. Цвети, ограда,

Будь полон, чистый водоем.

5 мая 1944

7

ЯВЛЕНИЕ ЛУНЫ

                   А. К<озловскому>

Из перламутра и агата,

Из задымленного стекла,

Так неожиданно покато

И так торжественно плыла,—

Как будто "Лунная соната"

Нам сразу путь пересекла.

25 сентября 1944

8

Как в трапезной — скамейки, стол, окно

С огромною серебряной луною.

Мы кофе пьем и черное вино,

Мы музыкою бредим...

                        Всё равно...

И зацветает ветка над стеною.

И в этом сладость острая была,

Неповторимая, пожалуй, сладость.

Бессмертных роз, сухого винограда

Нам родина пристанище дала.

Май 1945

НОВОСЕЛЬЕ

1

ХОЗЯЙКА

                   Е. С. Булгаковой

В этой горнице колдунья

До меня жила одна:

Тень ее еще видна

Накануне новолунья.

Тень ее еще стоит

У высокого порога,

И уклончиво и строго

На меня она глядит.

Я сама не из таких,

Кто чужим подвластен чарам,

Я сама... Но, впрочем, даром

Тайн не выдаю своих.

5 августа 1943

Ташкент

2

ГОСТИ

     "...ты пьян,

И всё равно пора нах хауз..."

Состарившийся Дон-Жуан

И вновь помолодевший Фауст

Столкнулись у моих дверей —

Из кабака и со свиданья!..

Иль это было лишь ветвей

Под черным ветром колыханье,

Зеленой магией лучей,

Как ядом, залитых, и всё же —

На двух знакомых мне людей

До отвращения похожих?

11 ноября 1943

3

ИЗМЕНА

Не оттого, что зеркало разбилось,

Не оттого, что ветер выл в трубе,

Не оттого, что в мысли о тебе

Уже чужое что-то просочилось,—

Не оттого, совсем не оттого

Я на пороге встретила его.

27 февраля 1944

4

ВСТРЕЧА

Как будто страшной песенки

Веселенький припев —

Идет по шаткой лесенке,

     Разлуку одолев.

Не я к нему, а он ко мне —

И голуби в окне...

И двор в плюще, и ты в плаще

     По слову моему.

Не он ко мне, а я к нему

Во тьму,

     во тьму,

         во тьму.

16 октября 1943

Ташкент

ПОЛНОЧНЫЕ СТИХИ

Семь стихотворений

                        Только зеркало зеркалу снится,

                        Тишина тишину сторожит...

                                               Решка

ВМЕСТО ПОСВЯЩЕНИЯ

По волнам блуждаюсь и прячусь в лесу,

Мерещусь на чистой эмали,

Разлуку, наверно, неплохо снесу,

Но встречу с тобою — едва ли.

Лето 1963

1

ПРЕДВЕСЕННЯЯ ЭЛЕГИЯ

Меж сосен метель присмирела,

Но, пьяная и без вина,

Там словно Офелия, пела

Всю ночь нам сама тишина.

А тот, кто мне только казался,

Был с той обручен тишиной,

Простившись, он щедро остался,

Он насмерть остался со мной.

10 марта 1963, Комарово

2

ПЕРВОЕ ПРЕДУПРЕЖДЕНИЕ

Какое нам, в сущности, дело,

Что все превращается в прах,

Над сколькими безднами пела

И в скольких жила зеркалах.

Пускай я не сон, не отрада

И меньше всего благодать,

Но, может быть, чаще, чем надо,

Придется тебе вспоминать —

И гул затихающих строчек,

И глаз, что скрывает на дне

Тот ржавый колючий веночек

В тревожной своей тишине.

6 июня 1963, Москва

3

В ЗАЗЕРКАЛЬЕ

                        O quae beatam, Diva, tenes Cyprur

                        et Memphin...

                                                     Hor. [8]

Красотка очень молода,

Но не из нашего столетья,

Вдвоем нам не бывать — та, третья,

Нас не оставит никогда.

Ты подвигаешь кресло ей,

Я щедро с ней делюсь цветами...

Что делаем — не знаем сами,

Но с каждым мигом нам страшней.

Как вышедшие из тюрьмы,

Мы что-то знаем друг о друге

Ужасное. Мы в адском круге,

А может, это и не мы.

5 июля 1963

Комарово

4

ТРИНАДЦАТЬ СТРОЧЕК

И наконец ты словно произнес

Не так, как те... что на одно колено, -

А так, как тот, кто вырвался из плена

И видит сень священную берез

Сквозь радугу невольных слез.

И вдруг тебя запела тишина,

И чистым солнцем сумрак озарился,

И мир на миг один преобразился,

И странно изменился вкус вина.

И даже я, кому убийцей быть

Божественного слова предстояло,

Почти благоговейно замолчала,

Чтоб жизнь благословенную продлить.

8-12 августа 1963

5

ЗОВ

В которую-то из сонат

Тебя я прячу осторожно.

О! Как ты позовешь тревожно,

Непоправимо виноват

В том, что приблизился ко мне

Хотя бы на одно мгновенье...

Твоя мечта — исчезновенье,

Где смерть лишь жертва тишине.

1 июля 1963

6

НОЧНОЕ ПОСЕЩЕНИЕ

                   Все ушли и никто не вернулся.

Не на листопадном асфальте

     Будешь ты долго ждать.

Мы с тобой в Адажио Вивальди

     Встретимся опять.

Снова свечи станут тускло-желты

     И закляты сном,

Но смычок не спросит, как вошел ты

     В мой полночный дом.

Протекут в немом смертельном тоне

     Эти полчаса,

Прочитаешь на мой ладони

     Те же чудеса.

И тогда тебя твоя тревога,

     Ставшая судьбой,

Уведет от моего порога

     В ледяной прибой.

10-13 сентября 1963

Комарово

7

И ПОСЛЕДНЕЕ

Была над нами, как звезда над морем,

Ища лучом девятый смертный вал,

Ты называл ее бедой и горем,

А радостью ни разу не назвал.

Днем перед нами ласточкой кружила,

Улыбкой расцветала на губах,

А ночью ледяной рукой душила

Обоих разом. В разных городах.

И никаким не внемля славословьям,

Перезабыв все прежние грехи,

К бессоннейшим припавши изголовьям,

Бормочет окаянные стихи.

23-25 июля 1963

ВМЕСТО ПОСЛЕСЛОВИЯ

А там, где сочиняют сны,

Обоим — разных не хватило,

Мы видели одни, но сила

Была в нем, как приход весны.

1965

[1] Распускается цветок винограда,

А мне сегодня вечером двадцать лет.

Андре Терье (фр.) — Ред.

[2] "Господь, смилуйся над нами" (фр.). — Ред.

[3] Визави (фр.). — Ред.

[4] Моя красавица! (фр.).— Ред.

[5] Мой прекрасный Сан-Джованни. Данте (ит.). — Ред.

[6] Пышное торжество (фр.). — Ред.

[7] Солнечные часы (фр.). — Ред.

[8] О, богиня, которая владычествует над счастливым Кипром и Мемфисом. Гор<аций> (лат.). — Ред.


АЛКЕЙ

"Медью воинской весь блестит..." Перевод В. Иванова

Буря Перевод В. Иванова

На Питтака Перевод В. Иванова

"Дождит отец Зевс с неба ненастного..." Перевод В. Иванова

Признание поэтессе Сапфо Перевод С. Радцига

Источник: Н. Дератани, Н. Тимофеева. Хрестоматия по античной литературе, т. I. Греческая литература. М.: Гос. учебно-пед. изд-во министерства просвещения РСФСР, 1958.

* * *

Медью воинской весь блестит, весь оружием убран дом - Аресу в честь.

Тут шеломы, как жар, горят; и колышатся белые на них хвосты.

Там медные поножи на гвоздях поразвешаны; кольчуги там.

Вот и панцири из холста; вот полные, круглые лежат щиты.

Есть булаты халкидские, есть и пояс и перевязь - готово все.

Ничего не забыто здесь - не забудем и мы, друзья, за что взялись!

[БУРЯ]

Пойми, кто может, яростный бунт ветров.

Валы катятся - этот отсюда, тот

Оттуда... В их мятежной свалке

Носимся мы с кораблем смоленым,

Едва противясь натиску злобных волн.

Уж захлестнула палубу сплошь вода;

Уже просвечивает парус,

Весь продырявлен. Ослабли скрепы.

. . . . . . . . . .

Но - злейший недруг - голову выше всех

Гребней подъемля, новый чернеет вал,

Беду суля и труд великий,

Прежде чем в гавань корабль войдет.

[НА ПИТТАКА]

Притонов низких был завсегдатаем;

Опохмелялся в полдень несмешанным.

А ночью то-то шло веселье:

Гам бессловесным сменялся ревом.

Пошел он в гору; но не забыл в чести

Ни жизни прежней, но площадных друзей:

Всю ночь о дно глубокой бочки

Наперебой черпаки стучали.

* * *

Дождит отец Зевс с неба ненастного,

И ветер дует стужею севера,

И стынут струйки дождевые,

И замерзают ручьи под вьюгой.

Как быть зимой нам? Слушай: огонь зажги,

Да не жалея в кубки глубокие

Лей хмель отрадный, да теплее

По уши в мягкую шерсть укройся...

. . . . . . . . . .

К чему раздумьем сердце мрачить, друзья?

Предотвратим ли думой гдядущее?

Вино - из всех лекарств лекарство

Против уныния, напьемся же пьяны!

[ПРИЗНАНИЕ ПОЭТЕССЕ САПФО]

В венке из фиалок, святая Сапфо!

О ты, чья улыбка так сладко играет!

Хотел бы сказать тебе слово одно,

Да стыд говорить мне мешает.


Иннокентий АННЕНСКИЙ

Поэзия

"Девиз Таинственной похож..."

У гроба

Двойник

Который?

На пороге

Листы

В открытые окна

Идеал

Май

Июль

1. Сонет

2. "Палимая огнем недвижного светила..."

Август

1. Хризантема

2. Электрический свет в аллее

Сентябрь

Ноябрь

Ветер

Ненужные строфы

В дороге

СРЕДИ НАХЛЫНУВШИХ ВОСПОМИНАНИЙ

1. Перед закатом

2. Под новой крышей

Трактир жизни

Там

"Пусть для ваших открытых сердец..."

Первый фортепьянный сонет

Еще один

С четырех сторон чаши

Villa nazionale

Опять в дороге

На воде

Конец осенней сказки

Утро

Ванька-ключник в тюрьме

Свечка гаснет

Декорация

БЕССОННИЦЫ

1. Бессонница ребенка

2. "Парки - бабье лепетанье"

3. Далеко... Далеко...

ЛИЛИИ

1. Второй мучительный сонет

2. Зимние лилии

3. Падение лилий

С балкона

Молот и искры

Тоска возврата

Рождение и смерть поэта

"Мухи как мысли"

Под зеленым абажуром

Третий мучительный сонет

Второй фортепьянный сонет

Параллели

1. "Под грозные речи небес..."

2. "Золотя заката розы..."

Тоска

Желание

КИПАРИСОВЫЙ ЛАРЕЦ

ТРИЛИСТНИКИ

ТРИЛИСТНИК СУМЕРЕЧНЫЙ

Сиреневая мгла

Тоска мимолетности

Свечку внесли

ТРИЛИСТНИК СОБЛАЗНА

Маки

Маки в полдень

Смычок и струны

В марте

ТРИЛИСТНИК СЕНТИМЕНТАЛЬНЫЙ

Одуванчики

Старая шарманка

Вербная неделя

ТРИЛИСТНИК ОСЕННИЙ

Ты опять со мной

Август

То было на Валлен-Коски

ТРИЛИСТНИК ЛУННЫЙ

Зимнее небо

Лунная ночь в исходе зимы

Träumerei

ТРИЛИСТНИК ОБРЕЧЕННОСТИ

Будильник

Стальная цикада

Черный силуэт

ТРИЛИСТНИК ОГНЕННЫЙ

Аметисты

Сизый закат

Январская сказка

ТРИЛИСТНИК КОШМАРНЫЙ

Кошмары

Киевские пещеры

То и это

ТРИЛИСТНИК ПРОКЛЯТИЯ

Ямбы

Кулачишка

О нет, не стан

ТРИЛИСТНИК ПОБЕДНЫЙ

В волшебную призму

Трое

Пробуждение

ТРИЛИСТНИК ТРАУРНЫЙ

Перед панихидой

Баллада

Посылка

Светлый нимб

ТРИЛИСТНИК ТОСКИ

Тоска отшумевшей грозы

Тоска припоминания

Тоска белого камня

ТРИЛИСТНИК ДОЖДЕВОЙ

Дождик

Октябрьский миф

Романс без музыки

ТРИЛИСТНИК ПРИЗРАЧНЫЙ

Nox vitae

Источник: Анненский И.Ф. Избранное/ Оформл. "Диамант". - СПб.: ТОО "Диамант", 1998.

ТИХИЕ ПЕСНИ

Из заветного фиала

В эти строки пролита,

Но увы! не красота...

Только мука идеала.

Никто.

ПОЭЗИЯ

Над высью пламенной Синая

Любить туман Ее лучей,

Молиться Ей, Ее не зная,

Тем безнадежно горячей,

Но из лазури фимиама,

От лилий праздною венца,

Бежать... презрев гордыню храма

И славословие жреца,

Чтоб в океане мутных далей,

В безумном чаяньи святынь,

Искать следов Ее сандалий

Между заносами пустынь.

* * *

Девиз Таинственной похож

На опрокинутое 8:

Она — отраднейшая ложь

Из всех, что мы в сознаньи носим.

В кругу эмалевых минут

Ее свершаются обеты,

А в сумрак звездами блеснут

Иль ветром полночи пропеты.

Но где светил погасших лик

Остановил для нас теченье,

Там Бесконечность — только миг,

Дробимый молнией мученья.

У ГРОБА

В квартире прибрано. Белеют зеркала.

Как конь попоною, одет рояль забытый:

На консультации вчера здесь Смерть была

И дверь после себя оставила открытой.

Давно с календаря не обрывались дни,

Но тикают еще часы его с комода,

А из угла глядит, свидетель агоний,

С рожком для синих губ подушка кислорода.

В недоумении открыл я мертвеца...

Сказать, что это я... весь этот ужас тела...

Иль Тайна бытия уж населить успела

Приют покинутый всем чуждого лица?

ДВОЙНИК

Не я, и не он, и не ты,

И то же, что я, и не то же:

Так были мы где-то похожи,

Что наши смешались черты.

В сомненьи кипит еще спор,

Но, слиты незримой четою,

Одной мы живем и мечтою,

Мечтою разлуки с тех пор.

Горячешный сон волновал

Обманом вторых очертаний,

Но чем я глядел неустанней.

Тем ярче себя ж узнавал.

Лишь полога ночи немой

Порой отразит колыханье

Мое и другое дыханье,

Бой сердца и мой и не мой...

И в мутном круженьи годин

Все чаще вопрос меня мучит:

Когда наконец нас разлучат,

Каким же я буду один?

КОТОРЫЙ?

Когда на бессонное ложе

Рассыплются бреда цветы,

Какая отвага, о боже,

Какие победы мечты!..

Откинув докучную маску,

Не чувствуя уз бытия,

В какую волшебную сказку

Вольется свободное я!

Там всё, что на сердце годами

Пугливо таил я от всех,

Рассыплется ярко звездами,

Прорвется, как дерзостный смех...

Там в дымных топазах запястий

Так тихо мне Ночь говорит;

Нездешней мучительной страсти

Огнем она черным горит...

Но я... безучастен пред нею

И нем, и недвижим лежу...

. . . . . . . . . . . . . .

На сердце ее я, бледнея,

За розовой раной слежу,

За розовой раной тумана,

И пьяный от призраков взор

Читает там дерзость обмана

И сдавшейся мысли позор.

. . . . . . . . . . . . . .

О царь Недоступного Света,

Отец моего бытия,

Открой же хоть сердцу поэта,

Которое создал ты я.

НА ПОРОГЕ

(Тринадцать строк}

Дыханье дав моим устам,

Она на факел свой дохнула,

И целый мир на Здесь и Там

В тот миг безумья разомкнула,

Ушла, — и холодом пахнуло

По древожизненным листам.

С тех пор Незримая, года

Мои сжигая без следа,

Жечанье жить всё жарче будит,

Но нас никто и никогда

Не примирит и не рассудит,

И верю: вновь за мной когда

Она придет — меня не будет.

ЛИСТЫ

На белом небе всё тусклей

Златится горняя лампада,

И в доцветании аллей

Дрожат зигзаги листопада

Кружатся нежные листы

И не хотят коснуться праха...

О, неужели это ты,

Всё то же наше чувство страха?

Иль над обманом бытия

Творца веленье не звучало,

И нет конца и нет начала

Тебе, тоскующее я?

В ОТКРЫТЫЕ ОКНА

Бывает час в преддверьи сна.

Когда беседа умолкает,

Нас тянет сердца глубина,

А голос собственный пугает,

И в нарастающей тени

Через отворенные окна,

Как жерла, светятся одни,

Свиваясь, рыжие волокна.

Не Скуки ль там Циклоп залег,

От золотого зноя хмелен,

Что, розовея, уголек

В закрытый глаз его нацелен?

ИДЕАЛ

Тупые звуки вспышек газа

Над мертвой яркостью голов,

И скуки черная зараза

От покидаемых столов,

И там, среди зеленолицых,

Тоску привычки затая,

Решать на выцветших страницах

Постылый ребус бытия.

МАЙ

Так нежно небо зацвело,

А майский день уж тихо тает,

И только тусклое стекло

Пожаром запада блистает.

К нему прильнув из полутьмы,

В минутном млеет позлащеньи

Тот мир, которым были мы...

Иль будем, в вечном превращеньи?

И разлучить не можешь глаз

Ты с пыльно-зыбкой позолотой,

Но в гамму вечера влилась

Она тоскующею нотой

Над миром, что, златим огнем.

Сейчас умрет, не понимая,

Что счастье искрилось не в нем,

А в золотом обмане мая,

Что безвозвратно синева,

Его златившая, поблекла...

Что только зарево едва

Коробит розовые стекла.

ИЮЛЬ

1

СОНЕТ

Когда весь день свои костры

Июль палит над рожью спелой,

Не свежий лес с своей капеллой,

Нас тешат: демонские игры

За тучей разом потемнелой

Раскатно-гулкие шары,

И то оранжевый, то белый

Лишь миг живущие миры;

И цвета старого червонца

Пары сгоняющее солнце

С небес омыто-голубых.

И для ожившего дыханья

Возможность пить благоуханья

Из чаши ливней золотых.

2

Палимая огнем недвижного светила,

Проклятый свой урок отлязгала кирьга

И спящих грабаров с землею сколотила,

Как ливень черные, осенние стога.

Каких-то диких сил последнее решенье,

Луча отвесного неслышный людям зов,

И абрис ног худых меж чадного смешенья

Всклокоченных бород и рваных картузов.

Не страшно ль иногда становится на свете?

Не хочется ль бежать, укрыться поскорей?

Подумай: на руках у матерей

Всё это были розовые дети.

1900

АВГУСТ

1

ХРИЗАНТЕМА

Облака плывут так низко,

Но в тумане всё нежней

Пламя пурпурного диска

Без лучей и без теней.

Тихо траурные кони

Подвигают яркий гнет,

Что-то чуткое в короне

То померкнет, то блеснет...

...Это было поздним летом

Меж ракит и на песке,

Перед бледно-желтым цветом

В увядающем венке,

И казалось мне, что нежной

Хризантема головой

Припадает безнадежно

К яркой крышке гробовой...

И что два ее свитые

Лепестка на сходнях дрог —

Это кольца золотые

Ею сброшенных серег.

2

ЭЛЕКТРИЧЕСКИЙ СВЕТ В АЛЛЕЕ

О, не зови меня, не мучь!

Скользя бесцельно, утомленно,

Зачем у ночи вырвал луч,

Засыпав блеском, ветку клена?

Ее пьянит зеленый чад,

И дум ей жаль разоблаченных,

И слезы осени дрожат

В ее листах раззолоченных, —

А свод так сладостно дремуч,

Так миротворно слиты звенья...

И сна, и мрака, и забвенья...

О, не зови меня, не мучь!

СЕНТЯБРЬ

Раззолоченные, но чахлые сады

С соблазном пурпура на медленных недугах,

И солнца поздний пыл в его коротких дугах,

Невластный вылиться в душистые плоды.

И желтый шелк ковров, и грубые следы,

И понятая ложь последнего свиданья,

И парков черные, бездонные пруды,

Давно готовые для спелого страданья...

Но сердцу чудится лишь красота утрат,

Лишь упоение в завороженной силе;

И тех, которые уж лотоса вкусили,

Волнует вкрадчивый осенний аромат.

НОЯБРЬ

Сонет

Как тускло пурпурное пламя,

Как мертвы желтые утра!

Как сеть ветвей в оконной раме

Всё та ж сегодня, что вчера...

Одна утеха, что местами

Налет белил и серебра

Мягчит пушистыми чертами

Работу тонкую пера...

В тумане солнце, как в неволе...

Скорей бы сани, сумрак, поле.

Следить круженье облаков, —

Да, упиваясь медным свистом,

В безбрежной зыбкости снегов

Скользить по линиям волнистым...

ВЕТЕР

Люблю его, когда, сердит,

Он поле ржи задернет флёром

Иль нежным лётом бороздит

Волну по розовым озерам;

Когда грозит он кораблю

И паруса свивает в жгутья;

И шум зеленый я люблю,

И облаков люблю лоскутья...

Но мне милей в глуши садов

Тот ветер теплый и игривый,

Что хлещет жгучею крапивой

По шапкам розовым дедов.

НЕНУЖНЫЕ СТРОФЫ

Сонет

Нет, не жемчужины, рожденные страданьем,

Из жерла черного метала глубина:

Тем до рожденья их отверженным созданьям

Мне одному, увы! известна лишь цена...

Как чахлая листва, пестрима увяданьем

И безнадежностью небес позлащена,

Они полны еще неясным ожиданьем,

Но погребальная свеча уж зажжена.

Без лиц и без речей разыгранная драма:

Огонь под розами мучительно храним,

И светозарный бог из черной ниши храма...

Он улыбается, он руки тянет к ним.

И дети бледные Сомненья и Тревоги

Идут к нему приять пурпуровые тоги.

В ДОРОГЕ

Перестал холодный дождь,

Сизый пар по небу вьется,

Но на пятна нив и рощ

Точно блеск молочный льется.

В этом чаяньи утра

И предчувствии мороза

Как у черного костра

Мертвы линии обоза!

Жеребячий дробный бег,

Пробы первых свистов птичьих

И кошмары снов мужичьих

Под рогожами телег.

Тошно сердцу моему

От одних намеков шума:

Всё бы молча в полутьму

Уводила думу дума.

Не сошла и тень с земли,

Уж в дыму овины тонут,

И с бадьями журавли[1],

Выпрямляясь, тихо стонут

Дед идет с сумой и бос,

Нищета заводит повесть:

О, мучительный вопрос!

Наша совесть... Наша совесть...

СРЕДИ НАХЛЫНУВШИХ ВОСПОМИНАНИЙ

1

ПЕРЕД ЗАКАТОМ

Гаснет небо голубое,

На губах застыло слово;

Каждым нервом жду отбоя

Тихой музыки былого.

Но помедли, день, врачуя

Это сердце от разлада!

Всё глазами взять хочу я

Из темнеющего сада...

Щетку желтую газона,

На гряде цветок забытый,

Разоренного балкона

Остов, зеленью увитый.

Топора обиды злые,

Всё, чего уже не стало...

Чтобы сердце, сны былые

Узнавая, трепетало...

2

ПОД НОВОЙ КРЫШЕЙ

Сквозь листву просвет оконный

Синью жгучею залит,

И тихонько ветер сонный

Волоса мне шевелит...

Не доделан новый кокон,

Точно трудные стихи:

Ни дверей, ни даже окон

Нет у пасынка стихий,

Но зато по клетям сруба

В темной зелени садов

Сапожищи жизни грубо

Не оставили следов,

И жилец докучным шумом

Мшистых стен не осквернил:

Хорошо здесь тихим думам

Литься в капельки чернил.

. . . . . . . . . . . . . . .

Схоронили пепелище

Лунной ночью в забытье...

Здравствуй, правнуков жилище, -

И мое, и не мое!

ТРАКТИР ЖИЗНИ

Вкруг белеющей Психеи

Те же фикусы торчат,

Те же грустные лакеи,

Тот же гам и тот же чад...

Муть вина, нагие кости,

Пепел стынущих сигар,

На губах — отрава злости,

В сердце — скуки перегар...

Ночь давно снега одела,

Но уйти ты не спешишь;

Как в кошмаре, то и дело:

"Алкоголь или гашиш?"

А в сенях, поди, не жарко:

Там, поднявши воротник,

У плывущего огарка

Счеты сводит гробовщик.

ТАМ

Ровно в полночь гонг унылый

Свел их тени в черной зале,

Где белел Эрот бескрылый

Меж искусственных азалий.

Там, качаяся, лампады

Пламя трепетное лили,

Душным ладаном услады

Там кадили чаши лилий.

Тварь единая живая

Там тянула в брашну жало,

Там отрава огневая

В кубки медные бежала.

На оскала смех застылый

Тени ночи наползали,

Бесконечный и унылый

Длился ужин в черной зале.

* * *

Пусть для ваших открытых сердец

До сих пор это — светлая фея

С упоительной лирой Орфея,

Для меня это — старый мудрец.

По лицу его тяжко проходит

Бороздой Вековая Мечта,

И для мира немые уста

Только бледной улыбкой поводит.

ПЕРВЫЙ ФОРТЕПЬЯННЫЙ СОНЕТ

Есть книга чудная, где с каждою страницей

Галлюцинации таинственно свиты:

Там полон старый сад луной и небылицей,

Там клен бумажные заворожил листы,

Там в очертаниях тревожной пустоты,

Упившись чарами луны зеленолицей,

Менады белою мятутся вереницей,

И десять реет их по клавишам мечты.

Но, изумрудами запястий залитая,

Меня волнует дев мучительная стая:

Кристально чистые так бешено горды.

И я порвать хочу серебряные звенья...

Но нет разлуки нам, ни мира, ни забвенья,

И режут сердце мне их узкие следы...

ЕЩЕ ОДИН

И пылок был, и грозен День,

И в знамя верил голубое,

Но ночь пришла, и нежно День

Берет усталого без боя.

Как мало их! Еще один

В лучах слабеющей Надежды

Уходит гордый паладин:

От золотой его одежды

Осталась бурая кайма,

Да горький чад... воспоминанья

. . . . . . . . . . . . . .

Как обгорелого письма

Неповторимое признанье.

С ЧЕТЫРЕХ СТОРОН ЧАШИ

Нежным баловнем мамаши

То большиться, то шалить...

И рассеянно из чаши

Пену пить, а влагу лить...

Сил и дней гордясь избытком,

Мимоходом, на лету

Хмельно-розовым напитком

Усыплять свою мечту.

Увидав, что невозможно

Ни вернуться, ни забыть...

Пить поспешно, пить тревожно,

Рядом с сыном, может быть,

Под наплывом лет согнуться,

Но, забыв и вкус вина...

По привычке всё тянуться

К чаше, выпитой до дна.

VILLA NAZIONALE[2]

Смычка заслушавшись, тоскливо

Волна горит, а луч померк, —

И в тени душные залива

Вот-вот ворвется фейерверк.

Но в мутном чаяньи испуга,

В истоме прерванного сна,

Не угадать Царице юга

Тот миг шальной, когда она

Развяжет, разоймет, расщиплет

Золотоцветный свой букет

И звезды робкие рассыплет

Огнями дерзкими ракет.

ОПЯТЬ В ДОРОГЕ

Когда высоко под дугою

Звенело солнце для меня,

Я жил унылою мечтою,

Минуты светлые гоня...

Они пугливо отлетали,

Но вот прибился мой звонок:

И где же вы, златые дали?

В тумане — юг, погас восток...

А там стена, к закату ближе,

Такая страшная на взгляд...

Она всё выше... Мы всё ниже...

"Постой-ка, дядя!" — "Не велят".

НА ВОДЕ

То луга ли, скажи, облака ли, вода ль

Околдована желтой луною:

Серебристая гладь, серебристая даль

Надо мной, предо мною, за мною...

Ни о чем не жалеть... Ничего не желать...

Только б маска колдуньи светилась

Да клубком ее сказка катилась

В серебристую даль, на сребристую гладь.

1900

КОНЕЦ ОСЕННЕЙ СКАЗКИ

Сонет

Неустанно ночи длинной

Сказка черная лилась,

И багровый над долиной

Загорелся поздно глаз;

Видит: радуг паутина

Почернела, порвалась,

В малахиты только тина

Пышно так разубралась.

Видит: пар белесоватый

И ползет, и вьется ватой,

Да из черного куста

Там и сям сочатся грозди

И краснеют... точно гвозди

После снятого Христа.

УТРО

Эта ночь бесконечна была,

Я не смел, я боялся уснуть:

Два мучительно-черных крыла

Тяжело мне ложились на грудь.

На призывы ж тех крыльев в ответ

Трепетал, замирая, птенец,

И не знал я, придет ли рассвет

Или это уж полный конец...

О, смелее... Кошмар позади,

Его страшное царство прошло;

Вещих птиц на груди и в груди

Отшумело до завтра крыло...

Облака еще плачут, гудя,

Но светлеет и нехотя тень,

И банальный, за сетью дождя,

Улыбнуться попробовал День.

ВАНЬКА-КЛЮЧНИК В ТЮРЬМЕ

Крутясь-мутясь да сбилися

Желты пески с волной,

Часочек мы любилися,

Да с мужнею женой.

Ой, цветики садовые,

Да некому полить!

Ой, прянички медовые!

Да с кем же вас делить?

А уж на что уважены:

Проси — не улечу,

У стеночки посажены,

Да не плечо к плечу.

Цепочечку позванивать

Продели у ноги,

Позванивать, подманивать:

"А ну-тка, убеги!"

А мимо птицей мычется

Злодей — моя тоска...

Такая-то добытчица,

Да не найти крюка?!

СВЕЧКА ГАСНЕТ

В темном пламени свечи

Зароившись как живые,

Мигом гибнут огневые

Брызги в трепетной ночи,

Но с мольбою голубые

Долго теплятся лучи

В темном пламени свечи.

Эх, заснуть бы спозаранья,

Да страшат набеги сна,

Как безумного желанья

Тихий берег умиранья

Захлестнувшая волна.

Свечка гаснет. Ночь душна

Эх, заснуть бы спозаранья.

ДЕКОРАЦИЯ

Это — лунная ночь невозможного сна,

Так уныла, желта и больна

В облаках театральных луна,

Свет полос запыленно-зеленых

На бумажных колеблется кленах.

Это — лунная ночь невозможной мечты...

Но недвижны и странны черты:

— Это маска твоя или ты?

Вот чуть-чуть шевельнулись ресницы...

Дальше... вырваны дальше страницы.

БЕССОННИЦЫ

1

БЕССОННИЦА РЕБЕНКА

От душной копоти земли

Погасла точка огневая,

И плавно тени потекли,

Контуры странные сливая.

И знал, что спать я не могу:

Пока уста мои молились,

Те, неотвязные, в мозгу

Опять слова зашевелились.

И я лежал, а тени шли,

Наверно зная и скрывая,

Как гриб выходит из земли

И ходит стрелка часовая.

2

"ПАРКИ - БАБЬЕ ЛЕПЕТАНЬЕ"

Сонет

Я ночи знал. Мечта и труд

Их наполняли трепетаньем, —

Туда, к надлунным очертаньям,

Бывало, мысль они зовут.

Томя и нежа ожиданьем,

Они, бывало, промелькнут,

Как цепи розовых минут

Между запиской и свиданьем.

Но мая белого ночей

Давно страницы пожелтели...

Теперь я слышу у постели

Веретено, — и, как ручей,

Задавлен камнями обвала,

Оно уж лепет обрывало...

3

ДАЛЕКО... ДАЛЕКО...

Когда умирает для уха

Железа мучительный гром,

Мне тихо по коже старуха

Водить начинает пером.

Перо ее так бородато,

Так плотно засело в руке...

. . . . . . . . . . . . . .

Не им ли я кляксу когда-то

На розовом сделал листке?

Я помню — слеза в ней блистала,

Другая ползла по лицу:

Давно под часами усталый

Стихи выводил я отцу...

. . . . . . . . . . . . . .

Но жаркая стынет подушка,

Окно начинает белеть..

Пора и в дорогу, старушка,

Под утро душна эта клеть.

Мы тронулись... Тройка плетется,

Никак не найдет колеи,

А сердце... бубенчиком бьется

Так тихо у потной шлеи...

ЛИЛИИ

1

ВТОРОЙ МУЧИТЕЛЬНЫЙ СОНЕТ

Не мастер Тира иль Багдата,

Лишь девы нежные персты

Сумели вырезать когда-то

Лилеи нежные листы, —

С тех пор в отраве аромата

Живут, таинственно слиты,

Обетованье и утрата

Неразделенной красоты,

Живут любовью без забвенья

Незаполнимые мгновенья...

И если чуткий сон аллей

Встревожит месяц сребролукий,

Всю ночь потом уста лилей

Там дышат ладаном разлуки.

2

ЗИМНИЕ ЛИЛИИ

Зимней ночи путь так долог,

Зимней ночью мне не спится:

Из углов и с книжных полок

Сквозь ее тяжелый полог

Сумрак розовый струится.

Серебристые фиалы

Опрокинув в воздух сонный,

Льют лилеи небывалый

Мне напиток благовонный, —

И из кубка их живого

В поэтической оправе

Рад я сладостной отраве

Напряженья мозгового...

В белой чаше тают звенья

Из цепей воспоминанья,

И от яду на мгновенье

Знаньем кажется незнанье.

3

ПАДЕНИЕ ЛИЛИЙ

Уж черной Ночи бледный День

Свой факел отдал, улетая:

Темнеет в небе хлопьев стая,

Но, веселя немую сень,

В камине вьется золотая

Змея, змеей перевитая.

Гляжу в огонь — работать лень:

Пускай по стенам, вырастая,

Дрожа, колеблясь или тая,

За тенью исчезает тень,

А сердцу снится тень иная,

И сердце плачет, вспоминая.

Сейчас последние, светлей

Златисто-розовых углей,

Падут минутные строенья:

С могил далеких и полей

И из серебряных аллей

Услышу мрака дуновенье...

В постель скорее!.. Там теплей,

А ты, волшебница, налей

Мне капель чуткого забвенья,

Чтоб ночью вянущих лилей

Мне ярче слышать со стеблей

Сухой и странный звук паденья.

3 февраля 1901

С БАЛКОНА

Полюбила солнце апреля

Молодая и нежная ива.

Не прошла и Святая неделя,

Распустилась бледная ива

В жаркой ласке солнца апреля.

Но недвижны старые клены:

Их не греет солнце апреля,

Только иве дивятся зеленой,

Только шепчут под небом апреля

Обнаженные мшистые клены:

"Не на радость, о бледная ива,

Полюбила ты солнце апреля:

Безнадежно больное ревниво

И сожжет тебя солнце апреля,

Чтоб другим не досталась ты, ива".

МОЛОТ И ИСКРЫ

Молот жизни, на плечах мне камни дробя,

Так мучительно груб и тяжел,

А ведь, кажется, месяц еще не прошел,

Что я сказками тешил себя...

Те, скажи мне, завянуть успели ль цветы,

Что уста целовали, любя,

Или, их обогнав, улетели мечты,

Те цветы... Я не знаю: тебя

Я люблю или нет... Не горит ореол

И горит — это ты и не ты,

Молот жизни мучительно, адски тяжел,

И ни искры под ним... красоты...

А ведь, кажется, месяц еще не прошел.

1901

ТОСКА ВОЗВРАТА

Уже лазурь златить устала

Цветные вырезки стекла,

Уж буря светлая хорала

Под темным сводом замерла;

Немые тени вереницей

Идут чрез северный портал,

Но ангел Ночи бледнолицый

Еще кафизмы не читал...

В луче прощальном, запыленном

Своим грехом неотмоленным

Томится День пережитой,

Как серафим у Боттичелли,

Рассыпав локон золотой...

На гриф умолкшей виолончели.

РОЖДЕНИЕ И СМЕРТЬ ПОЭТА

(Кантата)

Баян

Над Москвою старой златоглавою

Не звезда в полуночи затеплилась,

Над ее салочками зелеными,

Ой зелеными салочками кудрявыми

Молодая зорька разгоралася.

Не Вольга-богатырь нарождается,

Нарождается надёжа — молодой певец,

Удалая головушка кудрявая.

Да не златая трубочка вострубила,

Молодой запел душа-соловьюшка,

Пословечно соловей да выговаривал,

Тут не рыбы-то по заводям хоронятся,

Да не птицы-то уходят во поднебесье,

Во темных лесах не звери затулилися[3],

Как услышали соловьюшку малешенького,

Все-то птичушки в садочках приуслушались,

Малы детушки по зыбкам разыгралися,

Молодые-то с крылечек улыбаются,

А и старые по кельям пригорюнились.

Один голос

Рыданье струн седых развей,

О нет, Баян, не соловей,

Певец волшебно-сладострастный,

Нас жег в безмолвии ночей

Тоскою нежной и напрасной.

И не душистую сирень

Судьба дала ему, а цепи,

Снега забытых деревень,

Неволей выжженные степи.

Но бог любовью окрылил

Его пленительные грезы,

И в чистый жемчуг перелил

Поэт свои немые слезы.

Хор

Среди измен, среди могил

Он, улыбаясь, сыпал розы,

И в чистый жемчуг перелил

Поэт свои немые слезы.

Другой голос

О, свиток печальный!

Безумные строки,

Как гость на пиру

В небрачной одежде,

Читаю и плачу...

Там ночи туманной

Холодные звезды,

Там вещего сердца

Трехдневные муки,

Там в тяжком бреду

Томительный призрак

Свой черный вуаль,

Вуаль донны Анны,

К его изголовью

Склоняя, смеется...

Мужской хор

Но в поле колдунья ему

Последние цепи сварила

И тихо в немую тюрьму

Ворота за ним затворила.

Женский хор

Творцу волшебных песнопений

Не надо ваших слез и пеней:

Над ним горит бессмертный день

В огнях лазури и кристалла,

И окровавленная тень

Там тенью розовою стала,

А здесь печальной чередою

Всё ночь над нами стелет сень,

О тень, о сладостная тень,

Стань вифлеемскою звездою,

Алмазом на ее груди —

И к дому бога нас веди!..

Общий хор

С немого поля,

Где без ненастья,

Дрожа, повисли

Тоски туманы, —

Туда, где воля,

Туда, где счастье,

Туда, где мысли

Простор желанный!

3 апреля 1899

"МУХИ КАК МЫСЛИ"

(Памяти Апухтина)

Я устал от бессонниц и снов,

На глаза мои пряди нависли:

Я хотел бы отравой стихов

Одурманить несносные мысли.

Я хотел бы распутать узлы...

Неужели там только ошибки?

Поздней осенью мухи так злы,

Их холодные крылья так липки.

Мухи-мысли ползут, как во сне,

Вот бумагу покрыли, чернея...

О, как, мертвые, гадки оне...

Разорви их, сожги их скорее.

ПОД ЗЕЛЕНЫМ АБАЖУРОМ

Короли, и валеты, и тройки!

Вы так ласково тешите ум:

От уверенно-зыбкой постройки

До тоскливо замедленных дум

Вы так ласково тешите ум,

Короли, и валеты, и тройки!

В вашей смене, дразнящей сердца,

В вашем быстро мелькающем крапе

Счастье дочери, имя отца,

Слово чести, поставленной на-пе,

В вашем быстро мелькающем крапе,

В вашей смене, дразнящей сердца...

Золотые сулили вы дали

За узором двойных королей,

Когда вами невестам гадали

Там, в глуши, за снегами полей,

За узором двойных королей

Золотые сулили вы дали...

А теперь, из потемок на свет

Безнадежно ложася рядами,

Равнодушное да или нет

Повторять суждено вам годами,

Безнадежно ложася рядами

Из зеленых потемок на свет.

ТРЕТИЙ МУЧИТЕЛЬНЫЙ СОНЕТ

Строфы

Нет, им не суждены краса и просветленье;

Я повторяю их на память в полусне,

Они — минуты праздного томленья,

Перегоревшие на медленном огне.

Но всё мне дорого — туман их появленья,

Их нарастание в тревожной тишине,

Без плана, вспышками идущее сцепленье:

Мое мучение и мой восторг оне.

Кто знает, сколько раз без этого запоя,

Труда кошмарного над грудою листов,

Я духом пасть, увы! я плакать был готов,

Среди неравного изнемогая боя;

Но я люблю стихи — и чувства нет святей:

Так любит только мать, и лишь больных детей.

ВТОРОЙ ФОРТЕПЬЯННЫЙ СОНЕТ

Над ризой белою, как уголь волоса,

Рядами стройными невольницы плясали,

Без слов кристальные сливались голоса,

И кастаньетами их пальцы потрясали...

Горели синие над ними небеса,

И осы жадные плясуний донимали,

Но слез не выжали им муки из эмали,

Неопалимою сияла их краса.

На страсти, на призыв, на трепет вдохновенья

Браслетов золотых звучали мерно звенья,

Но, непонятною не трогаясь мольбой,

Своим властителям лишь улыбались девы,

И с пляской чуткою, под чашей голубой,

Их равнодушные сливалися напевы.

ПАРАЛЛЕЛИ

1

Под грозные речи небес

Рыдают косматые волны,

А в чаще, презрения полный,

Хохочет над бурею бес.

Но утро зажжет небеса,

Волна золотится и плещет,

А в чаще холодной роса

Слезою завистливой блещет.

2

Золотя заката розы,

Клонит солнце лик усталый,

И глядятся туберозы

В позлащенные кристаллы.

Но не надо сердцу алых, —

Сердце просит роз поблеклых,

Гиацинтов небывалых,

Лилий, плачущих на стеклах

1901

ТОСКА

По бледно-розовым овалам,

Туманом утра облиты,

Свились букетом небывалым

Стального колера цветы.

И мух кочующих соблазны.

Отраву в глянце затая,

Пестрят, назойливы и праздны,

Нагие грани бытия.

Но, лихорадкою томимый,

Когда неделями лежишь,

В однообразьи их таимый

Поймешь ты сладостный гашиш,

Поймешь, на глянце центифолий

Считая бережно мазки.

И строя ромбы поневоле

Между этапами Тоски.

ЖЕЛАНИЕ

Когда к ночи усталой рукой

Допашу я свою полосу,

Я хотел бы уйти на покой

В монастырь, но в далеком лесу,

Где бы каждому был я слуга

И творенью господнему друг,

И чтоб сосны шумели вокруг,

А на соснах лежали снега...

А когда надо мной зазвонит

Медный зов в беспросветной ночи,

Уронить на холодный гранит

Талый воск догоревшей свечи.

КИПАРИСОВЫЙ ЛАРЕЦ

ТРИЛИСТНИКИ

ТРИЛИСТНИК СУМЕРЕЧНЫЙ

СИРЕНЕВАЯ МГЛА

Наша улица снегами залегла,

По снегам бежит сиреневая мгла.

Мимоходом только глянула в окно,

И я понял, что люблю ее давно.

Я молил ее, сиреневую мглу:

"Погости-побудь со мной в моем углу,

Не мою тоску ты давнюю развей,

Поделись со мной, желанная, своей!"

Но лишь издали услышал я ответ:

"Если любишь, так и сам отыщешь след,

Где над омутом синеет тонкий лед,

Там часочек погощу я, кончив лет,

А у печки-то никто нас не видал...

Только те мои, кто волен да удал".

ТОСКА МИМОЛЕТНОСТИ

Бесследно канул день. Желтея, на балкон

Глядит туманный диск луны, еще бестенной,

И в безнадежности распахнутых окон,

Уже незрячие, тоскливо-белы стены.

Сейчас наступит ночь. Так черны облака...

Мне жаль последнего вечернего мгновенья:

Там всё, что прожито, — желанье и тоска,

Там всё, что близится, — унылость и забвенье.

Здесь вечер как мечта: и робок и летуч,

Но сердцу, где ни струн, ни слез, ни ароматов,

И где разорвано и слито столько туч...

Он как-то ближе розовых закатов.

Лето 1904

Ялта

СВЕЧКУ ВНЕСЛИ

Не мерещится ль вам иногда,

Когда сумерки ходят по дому,

Тут же возле иная среда,

Где живем мы совсем по-другому?

С тенью тень там так мягко слилась,

Там бывает такая минута,

Что лучами незримыми глаз

Мы уходим друг в друга как будто.

И движеньем спугнуть этот миг

Мы боимся, иль словом нарушить,

Точно ухом кто возле приник,

Заставляя далекое слушать.

Но едва запылает свеча,

Чуткий мир уступает без боя,

Лишь из глаз по наклонам луча

Тени в пламя сбегут голубое.

ТРИЛИСТНИК СОБЛАЗНА

МАКИ

Веселый день горит... Среди сомлевших трав

Все маки пятнами — как жадное бессилье,

Как губы, полные соблазна и отрав,

Как алых бабочек развернутые крылья.

Веселый день горит... Но сад и пуст и глух.

Давно покончил он с соблазнами и пиром, —

И маки сохлые, как головы старух,

Осенены с небес сияющим потиром.

МАКИ В ПОЛДЕНЬ

(Вариант)

Безуханно и цветисто

Чей-то нежный сгиб разогнут, —

Крылья алого батиста

Развернулись и не дрогнут.

Всё, что нежит — даль да близь,

Оскорбив пятном кровавым,

Жадно маки разрослись

По сомлевшим тучным травам.

Но не в радость даже день им,

Темны пятна маков в небе,

И тяжелым сном осенним

Истомлен их яркий жребий.

Сном о том, что пуст и глух

Будет сад, а в нем, как в храме,

Тяжки головы старух...

Осененные Дарами.

СМЫЧОК И СТРУНЫ

Какой тяжелый, темный бред!

Как эти выси мутно-лунны!

Касаться скрипки столько лет

И не узнать при свете струны!

Кому ж нас надо? Кто зажег

Два желтых лика, два унылых...

И вдруг почувствовал смычок,

Что кто-то взял и кто-то слил их.

"О, как давно! Сквозь эту тьму

Скажи одно: ты та ли, та ли?"

И струны ластились к нему,

Звеня, но, ластясь, трепетали.

"Не правда ль, больше никогда

Мы не расстанемся? довольно?.."

И скрипка отвечала да.

Но сердцу скрипки было больно.

Смычок всё понял, он затих,

А в скрипке эхо всё держалось...

И было мукою для них,

Что людям музыкой казалось.

Но человек не погасил

До утра свеч... И струны пели...

Лишь солнце их нашло без сил

На черном бархате посели.

В МАРТЕ

Позабудь соловья на душистых цветах,

Только утро любви не забудь!

Да ожившей земли в неоживших листах

Ярко-черную грудь!

Меж лохмотьев рубашки своей снеговой

Только раз и желала она, —

Только раз напоил ее март огневой,

Да пьянее вина!

Только раз оторвать от разбухшей земли

Не могли мы завистливых глаз,

Только раз мы холодные руки сплели

И, дрожа, поскорее из сада ушли...

Только раз... в этот раз...

ТРИЛИСТНИК СЕНТИМЕНТАЛЬНЫЙ

ОДУВАНЧИКИ

Захлопоталась девочка

В зеленом кушаке,

Два желтые обсевочка

Сажая на песке.

Не держатся и на-поди:

Песок ли им не рад?..

А солнце уж на западе

И золотится сад.

За ручкой ручку белую

Малютка отряхнет:

"Чуть ямочку проделаю,

Ее и заметет...

Противные, упрямые!"

— Молчи, малютка дочь,

Коль неприятны ямы им,

Мы стебельки им прочь.

Вот видишь ли: всё к лучшему -

Дитя, развеселись,

По холмику зыбучему

Две звездочки зажглись.

Мохнатые, шафранные

Звездинки из цветов...

Ну вот, моя желанная,

И садик твой готов.

Отпрыгаются ноженьки,

Весь высыплется смех,

А ночь придет — у боженьки

Постельки есть для всех...

Заснешь ты, ангел-девочка,

В пуху, на локотке...

А желтых два обсевочка

Распластаны в песке.

26 июня 1909

Куоккала

СТАРАЯ ШАРМАНКА

Небо нас совсем свело с ума:

То огнем, то снегом нас слепило,

И, ощерясь, зверем отступила

За апрель упрямая зима.

Чуть на миг сомлеет в забытьи —

Уж опять на брови шлем надвинут,

И под наст ушедшие ручьи,

Не допев, умолкнут и застынут.

Но забыто прошлое давно,

Шумен сад, а камень бел и гулок,

И глядит раскрытое окно,

Как трава одела закоулок.

Лишь шарманку старую знобит,

И она в закатном мленьи мая

Все никак не смелет злых обид,

Цепкий вал кружа и нажимая.

И никак, цепляясь, не поймет

Этот вал, что не к чему работа,

Что обида старости растет

На шипах от муки поворота.

Но когда б и понял старый вал,

Что такая им с шарманкой участь,

Разве б петь, кружась, он перестал

Оттого, что петь нельзя, не мучась?..

ВЕРБНАЯ НЕДЕЛЯ

В. П. Хмара-Барщевскому

В желтый сумрак мертвого апреля,

Попрощавшись с звездною пустыней,

Уплывала Вербная неделя

На последней, на погиблой снежной льдине;

Уплывала в дымах благовонных,

В замираньи звонов похоронных,

От икон с глубокими глазами

И от Лазарей, забытых в черной яме.

Стал высоко белый месяц на ущербе,

И за всех, чья жизнь невозвратима,

Плыли жаркие слезы по вербе

На румяные щеки херувима.

14 апреля 1907

Царское Село

ТРИЛИСТНИК ОСЕННИЙ

ТЫ ОПЯТЬ СО МНОЙ

Ты опять со мной, подруга осень,

Но сквозь сеть нагих твоих ветвей

Никогда бледней не стыла просинь,

И снегов не помню я мертвей.

Я твоих печальнее отребий

И черней твоих не видел вод,

На твоем линяло-ветхом небе

Желтых туч томит меня развод.

До конца всё видеть, цепенея...

О, как этот воздух странно нов...

Знаешь что... я думал, что больнее

Увидать пустыми тайны слов...

АВГУСТ

Еще горят лучи под сводами дорог,

Но там, между ветвей, всё глуше и немее:

Так улыбается бледнеющий игрок,

Ударов жребия считать уже не смея.

Уж день за сторами. С туманом по земле

Влекутся медленно унылые призывы...

А с ним всё душный пир, дробится в хрустале

Еще вчерашний блеск, и только астры живы...

Иль это — шествие белеет сквозь листы?

И там огни дрожат под матовой короной,

Дрожат и говорят: "А ты? Когда же ты?"

На медном языке истомы похоронной...

Игру ли кончили, гробница ль уплыла,

Но проясняются на сердце впечатленья;

О, как я понял вас: и вкрадчивость тепла,

И роскошь цветников, где проступает тленье...

ТО БЫЛО НА ВАЛЛЕН-КОСКИ

То было на Валлен-Коски.

Шел дождик из дымных туч,

И желтые мокрые доски

Сбегали с печальных круч.

Мы с ночи холодной зевали,

И слезы просились из глаз;

В утеху нам куклу бросали

В то утро в четвертый раз.

Разбухшая кукла ныряла

Послушно в седой водопад,

И долго кружилась сначала,

Всё будто рвалася назад.

Но даром лизала пена

Суставы прижатых рук, —

Спасенье ее неизменно

Для новых и новых мук.

Гляди, уж поток бурливый

Желтеет, покорен и вял;

Чухонец-то был справедливый,

За дело полтину взял.

И вот уж кукла на камне,

И дальше идет река...

Комедия эта была мне

В то серое утро тяжка.

Бывает такое небо,

Такая игра лучей,

Что сердцу обида куклы

Обиды своей жалчей.

Как листья тогда мы чутки:

Нам камень седой, ожив,

Стал другом, а голос друга,

Как детская скрипка, фальшив.

И в сердце сознанье глубоко,

Что с ним родился только страх,

Что в мире оно одиноко,

Как старая кукла в волнах...

ТРИЛИСТНИК ЛУННЫЙ

ЗИМНЕЕ НЕБО

Талый снег налетал и слетал,

Разгораясь, румянились щеки.

Я не думал, что месяц так мал

И что тучи так дымно-далеки...

Я уйду, ни о чем не спросив,

Потому что мой вынулся жребий,

Я не думал, что месяц красив,

Так красив и тревожен на небе.

Скоро полночь. Никто и ничей,

Утомлен самым призраком жизни,

Я любуюсь на дымы лучей

Там, в моей обманувшей отчизне.

ЛУННАЯ НОЧЬ В ИСХОДЕ ЗИМЫ

Мы на полустанке,

Мы забыты ночью,

Тихой лунной ночью,

На лесной полянке...

Бред — или воочью

Мы на полустанке

И забыты ночью?

Далеко зашел ты,

Паровик усталый!

Доски бледно-желты,

Серебристо-желты,

И налип на шпалы

Иней мертво-талый.

Уж туда ль зашел ты,

Паровик усталый?

Тишь-то в лунном свете,

Или только греза

Эти тени, эти

Вздохи паровоза

И, осеребренный

Месяцем жемчужным,

Этот длинный, черный

Сторож станционный

С фонарем ненужным

На тени узорной?

Динь-динь-динь — и мимо,

Мимо грезы этой,

Так невозвратимо,

Так непоправимо

До конца не спетой,

И звенящей где-то

Еле ощутимо.

27 марта 1906

Почтовый тракт Вологда — Тотьма

TRÄUMEREI[4]

Сливались ли это тени,

Только тени в лунной ночи мая?

Это блики, или цветы сирени

Там белели, на колени

Ниспадая?

Наяву ль и тебя ль безумно

И бездумно

Я любил в томных тенях мая?

Припадая к цветам сирени

Лунной ночью, лунной ночью мая.

Я твои ль целовал колени,

Разжимая их и сжимая,

В томных тенях, в томных тенях мая?

Или сад был одно мечтанье

Лунной ночи, лунной ночи мая?

Или сам я лишь тень немая?

Иль и ты лишь мое страданье,

Дорогая,

Оттого, что нам нет свиданья

Лунной ночью, лунной ночью мая...

Ночь с 16 на 17 мая 1906 (?)

Вологодский поезд

ТРИЛИСТНИК ОБРЕЧЕННОСТИ

БУДИЛЬНИК

Обручена рассвету

Печаль ее рулад...

Как я игрушку эту

Не слушать был бы рад...

Пусть завтра будет та же

Она, что и вчера...

Сперва хоть громче, глаже

Идет ее игра.

Но вот, уж не читая

Давно постылых нот,

Гребенка золотая

Звенит, а не поет...

Цепляясь за гвоздочки,

Весь из бессвязных фраз,

Напрасно ищет точки

Томительный рассказ,

О чьем-то недоборе

Косноязычный бред...

Докучный лепет горя

Ненаступивших лет,

Где нет ни слез разлуки,

Ни стылости небес,

Где сердце — счетчик муки,

Машинка для чудес...

И скучно разминая

Пружину полчаса,

Где прячется смешная

И лишняя Краса.

СТАЛЬНАЯ ЦИКАДА

Я знал, что она вернется

И будет со мной — Тоска

Звякнет и запахнется

С дверью часовщика...

Сердца стального трепет

Со стрекотаньем крыл

Сцепит и вновь расцепит

Тот, кто ей дверь открыл...

Жадным крылом цикады

Нетерпеливо бьют

Счастью ль, что близко, рады,

Муки ль конец зовут?..

Столько сказать им надо,

Так далеко уйти..

Розно, увы! цикада,

Наши лежат пути.

Здесь мы с тобой лишь чудо,

Жить нам с тобою теперь

Только минуту — покуда

Не распахнулась дверь...

Звякнет и запахнется,

И будешь ты так далека...

Молча сейчас вернется

И будет со мной — Тоска.

ЧЕРНЫЙ СИЛУЭТ

Сонет

Пока в тоске растущего испуга

Томиться нам, живя, еще дано,

Но уж сердцам обманывать друг друга

И лгать себе, хладея, суждено;

Пока прильнув сквозь мерзлое окно,

Нас сторожит ночами тень недуга,

И лишь концы мучительного круга

Не сведены в последнее звено, —

Хочу ль понять, тоскою пожираем,

Тот мир, тот миг с его миражным раем...

Уж мига нет — лишь мертвый брезжит свет...

А сад заглох... и дверь туда забита...

И снег идет... и черный силуэт

Захолодел на зеркале гранита.

ТРИЛИСТНИК ОГНЕННЫЙ

АМЕТИСТЫ

Когда, сжигая синеву,

Багряный день растет неистов,

Как часто сумрак я зову,

Холодный сумрак аметистов.

И чтоб не знойные лучи

Сжигали грани аметиста,

А лишь мерцание свечи

Лилось там жидко и огнисто.

И, лиловея и дробясь,

Чтоб уверяло там сиянье,

Что где-то есть не наша связь,

А лучезарное слиянье...

СИЗЫЙ ЗАКАТ

Близился сизый закат.

Воздух был нежен и хмелен,

И отуманенный сад

Как-то особенно зелен.

И, о Незримой твердя

В тучах таимой печали,

В воздухе, полном дождя,

Трубы так мягко звучали.

Вдруг — точно яркий призыв

Даль чем-то резко разъялась:

Мягкие тучи пробив,

Медное солнце смеялось.

ЯНВАРСКАЯ СКАЗКА

Светилась колдуньина маска,

Постукивал мерно костыль...

Моя новогодняя сказка,

Последняя сказка, не ты ль?

О счастье уста не молили,

Тенями был полон покой,

И чаши открывшихся лилий

Дышали нездешней тоской.

И, взоры померкшие нежа,

С тоской говорили цветы:

"Мы те же, что были, всё те же,

Мы будем, мы вечны... а ты?"

Молчите... Иль грезить не лучше,

Когда чуть дымятся угли?..

Январское солнце не жгуче,

Так пылки его хрустали...

ТРИЛИСТНИК КОШМАРНЫЙ

КОШМАРЫ

"Вы ждете? Вы в волненьи? Это бред.

Вы отворять ему идете? Нет!

Поймите: к вам стучится сумасшедший,

Бог знает где и с кем всю ночь проведший,

Оборванный, и речь его дика,

И камешков полна его рука;

Того гляди — другую опростает,

Вас листьями сухими закидает,

Иль целовать задумает, и слез

Останутся следы в смятеньи кос,

Коли от губ удастся скрыть лицо вам,

Смущенным и мучительно пунцовым.

. . . . . . . . . . . . . . . . . . .

Послушайте!.. Я только вас пугал:

Тот далеко, он умер... Я солгал.

И жалобы, и шепоты, и стуки —

Всё это "шелест крови", голос муки...

Которую мы терпим, я ли, вы ли...

Иль вихри в плен попались и завыли?

Да нет же! Вы спокойны... Лишь у губ

Змеится что-то бледное... Я глуп...

Свиданье здесь назначено другому...

Всё понял я теперь: испуг, истому

И влажный блеск таимых вами глаз".

Стучат? Идут? Она приподнялась.

Гляжу — фитиль у фонаря спустила,

Он розовый... Вот косы отпустила.

Взвились и пали косы... Вот ко мне

Идет... И мы в огне, в одном огне...

Вот руки обвились и увлекают,

А волосы и колют, и ласкают...

Так вот он ум мужчины, тот гордец,

Не стоящий ни трепетных сердец,

Ни влажного и розового зноя!

. . . . . . . . . . . . . . . . . . .

И вдруг я весь стал существо иное...

Постель... Свеча горит. На грустный тон

Лепечет дождь... Я спал и видел сон.

КИЕВСКИЕ ПЕЩЕРЫ

Тают зеленые свечи,

Тускло мерцает кадило,

Что-то по самые плечи

В землю сейчас уходило,

Чьи-то беззвучно уста

Молят дыханья у плит,

Кто-то, нагнувшись, "с креста"

Желтой водой их поит...

"Скоро ль?" — Терпение, скоро.

Звоном наполнились уши,

А чернота коридора

Всё безответней и глуше...

Нет, не хочу, не хочу!

Как? Ни людей, ни пути?

Гасит дыханье свечу?

Тише... Ты должен ползти...

ТО И ЭТО

Ночь не тает. Ночь как камень.

Плача тает только лед,

И струит по телу пламень

Свой причудливый полет.

Но лопочут, даром тая,

Ледышки на голове:

Не запомнить им, считая,

Что подушек только две.

И что надо лечь в угарный,

В голубой туман костра,

Если тошен луч фонарный

На скользоте топора.

Но отрадной до рассвета

Сердце дремой залито,

Всё простит им... если это

Только Это, а не То.

ТРИЛИСТНИК ПРОКЛЯТИЯ

ЯМБЫ

О, как я чувствую накопленное бремя

Отравленных ночей и грязно-бледных дней!

Вы, карты, есть ли что в одно и то же время

Приманчивее вас, пошлее и страшней!

Вы страшны нежностью похмелья, и науке,

Любви, поэзии - всему вас предпочтут.

Какие подлые не пожимал я руки,

Не соглашался с чем?.. Скорей! Колоды ждут...

Зеленое сукно - цвет малахитов тины,

Весь в пепле туз червей на сломанном мелке...

Подумай: жертву накануне гильотины

Дурманят картами и в каменном мешке.

КУЛАЧИШКА

Цвести средь немолчного ада

То грузных, то гулких шагов,

И стонущих блоков и чада,

И стука бильярдных шаров.

Любиться, пока полосою

Кровавой не вспыхнул восток,

Часочек, покуда с косою

Не сладился белый платок.

Скормить Помыканьям и Злобам

И сердце, и силы дотла -

Чтоб дочь за глазетным гробом,

Горбатая, с зонтиком шла.

Ночь с 21 на 22 мая 1906

Грязовец

О НЕТ, НЕ СТАН

О нет, не стан, пусть он так нежно-зыбок.

Я из твоих соблазнов затаю

Не влажный блеск малиновых улыбок, —

Страдания холодную змею.

Так иногда в банально-пестрой зале,

Где вальс звенит, волнуя и моля,

Зову мечтой я звуки Парсифаля,

И Тень, и Смерть под маской короля...

. . . . . . . . . . . . . . . . . . .

Оставь меня. Мне ложе стелет Скука.

Зачем мне рай, которым грезят все?

А если грязь и низость — только мука

По где-то там сияющей красе...

19 мая 1906

Вологда

ТРИЛИСТНИК ПОБЕДНЫЙ

В ВОЛШЕБНУЮ ПРИЗМУ

Хрусталь мой волшебен трикраты.

Под первым устоем ребра —

Там руки с мученьем разжаты,

Раскидано пламя костра.

Но вновь не увидишь костер ты,

Едва передвинешь устой —

Там бледные руки простерты

И мрак обнимают пустой.

Нажмешь ли устой ты последний

Ни сжатых, ни рознятых рук,

Но радуги нету победней,

Чем радуга конченных мук!..

ТРОЕ

Ее факел был огнен и ал,

Он был талый и сумрачный снег:

Он глядел на нее и сгорал,

И сгорал от непознанных нег.

Лоно смерти открылось черно —

Он не слышал призыва: "Живи",

И осталось в эфире одно

Безнадежное пламя любви.

Да на ложе глубокого рва,

Пенной ризой покрыта до пят,

Одинокая грезит вдова —

И холодные воды кипят...

ПРОБУЖДЕНИЕ

Кончилась яркая чара,

Сердце очнулось пустым:

В сердце, как после пожара,

Ходит удушливый дым.

Кончилась? Жалкое слово,

Жалкого слова не трусь:

Скоро в остатках былого

Я и сквозь дым разберусь.

Что не хотело обмана —

Всё остается за мной...

Солнце за гарью тумана

Желто, как вставший больной.

Жребий, о сердце, твой понят —

Старого пепла не тронь...

Больше проклятый огонь

Стен твоих черных не тронет!

ТРИЛИСТНИК ТРАУРНЫЙ

ПЕРЕД ПАНИХИДОЙ

Сонет

Два дня здесь шепчут: прям и нем

Всё тот же гость в дому,

И вянут космы хризантем

В удушливом дыму.

Гляжу и мыслю: мир ему,

Но нам-то, нам-то всем,

Иль люк в ту смрадную тюрьму

Захлопнулся совсем?

"Ах! Что мертвец! Но дочь, вдова..."

Слова, слова, слова.

Лишь Ужас в белых зеркалах

Здесь молит и поет

И с поясным поклоном Страх

Нам свечи раздает.

БАЛЛАДА

Н. С. Гумилеву

День был ранний и молочно парный,

Скоро в путь, поклажу прикрутили...

На шоссе перед запряжкой парной

фонари, мигая, закоптили.

Позади лишь вымершая дача...

Желтая и скользкая... С балкона

Холст повис, ненужный там... но спешно,

Оборвав, сломали георгины.

"Во блаженном..." И качнулись клячи:

Маскарад печалей их измаял...

Желтый пес у разоренной дачи

Бил хвостом по ельнику и лаял...

Но сейчас же, вытянувши лапы,

На песке разлегся, как в постели...

Только мы, как сняли в страхе шляпы —

Так надеть их больше и не смели.

...Будь ты проклята, левкоем и фенолом

Равнодушно дышащая Дама!

Захочу — так сам тобой я буду...

— "Захоти, попробуй!" — шепчет Дама.

ПОСЫЛКА

Вам я шлю стихи мои, когда-то

Их вдали игравшие солдаты!

Только ваши, без четверостиший,

Пели трубы горестней и тише...

31 мая 1909

СВЕТЛЫЙ НИМБ

Сонет

Зыбким прахом закатных полос

Были свечи давно облиты,

А куренье, виясь, всё лилось,

Всё, бледнея, сжимались цветы.

И так были безумны мечты

В чадном море молений и слез,

На развившемся нимбе волос

И в дыму ее черной фаты,

Что в ответ замерцал огонек

В аметистах тяжелых серег.

Синий сон благовонных кадил

Разошелся тогда ж без следа...

Отчего ж я фату навсегда,

Светлый нимб навсегда полюбил?

ТРИЛИСТНИК ТОСКИ

ТОСКА ОТШУМЕВШЕЙ ГРОЗЫ

Сердце ль не томилося

Желанием грозы,

Сквозь вспышки бело-алые?

А теперь влюбилося

В бездонность бирюзы,

В ее глаза усталые.

Всё, что есть лазурного,

Излилося в лучах

На зыби златошвейные,

Всё, что там безбурного

И с ласкою в очах, —

В сады зеленовейные.

В стекла бирюзовые

Одна глядит гроза

Из чуждой ей обители...

Больше не суровые,

Печальные глаза,

Любили ль вы, простите ли?..

ТОСКА ПРИПОМИНАНИЯ

Мне всегда открывается та же

Залитая чернилом страница.

Я уйду от людей, но куда же,

От ночей мне куда схорониться?

Все живые так стали далеки,

Всё небытное стало так внятно,

И слились позабытые строки

До зари в мутно-черные пятна.

Весь я там в невозможном ответе,

Где миражные буквы маячут...

...Я люблю, когда в доме есть дети

И когда по ночам они плачут.

ТОСКА БЕЛОГО КАМНЯ

Камни млеют в истоме,

Люди залиты светом,

Есть ли города летом

Вид постыло-знакомей?

В трафарете готовом

Он — узор на посуде.

И не всё ли равно вам:

Камни там или люди?

Сбита в белые камни

Нищетой бледнолицей,

Эта одурь была мне

Колыбелью-темницей.

Коль она не мелькает

Безотрадно и чадно,

Так, давя вас, смыкает,

И уходишь так жадно

В лиловатость отсветов

С высей бледно-безбрежных

На две цепи букетов

Возле плит белоснежных.

Так, устав от узора,

Я мечтой замираю

В белом глянце фарфора

С ободочком по краю.

1904

Симферополь

ТРИЛИСТНИК ДОЖДЕВОЙ

ДОЖДИК

Вот сизый чехол и распорот, —

Не всё ж ему праздно висеть,

И с лязгом асфальтовый город

Хлестнула холодная сеть...

Хлестнула и стала мотаться...

Сама серебристо-светла,

Как масло в руке святотатца,

Глазеты вокруг залила.

И в миг, что с лазурью любилось,

Стыдливых молчаний полно, —

Всё темною пеной забилось

И нагло стучится в окно.

В песочной зароется яме,

По трубам бежит и бурлит,

То жалкими брызнет слезами,

То радугой парной горит.

. . . . . . . . . . . . . . . . .

О нет! Без твоих превращений,

В одно что-нибудь застывай!

Не хочешь ли дремой осенней

Окутать кокетливо май?

Иль сделаться Мною, быть может,

Одним из упрямых калек,

И всех уверять, что не дожит

И первый Овидиев век:

Из сердца за Иматру лет

Ничто, мол, у нас не уходит —

И в мокром асфальте поэт

Захочет, так счастье находит.

29 июня 1909

Царское Сею

ОКТЯБРЬСКИЙ МИФ

Мне тоскливо. Мне невмочь.

Я шаги слепого слышу:

Надо мною он всю ночь

Оступается о крышу.

И мои ль, не знаю, жгут

Сердце слезы, или это

Те, которые бегут

У слепого без ответа,

Что бегут из мутных глаз

По щекам его поблеклым,

И в глухой полночный час

Растекаются по стеклам.

РОМАНС БЕЗ МУЗЫКИ

В непроглядную осень туманны огни,

И холодные брызги летят,

В непроглядную осень туманны огни,

Только след от колес золотят,

В непроглядную осень туманны огни,

Но туманней отравленный чад,

В непроглядную осень мы вместе, одни,

Но сердца наши, сжавшись, молчат.

Ты от губ моих кубок возьмешь непочат,

Потому что туманны огни...

ТРИЛИСТНИК ПРИЗРАЧНЫЙ

NOX VITAE[5]

Отрадна тень, пока крушин

Вливает кровь в хлороз жасмина...

Но... ветер... клены... шум вершин

С упреком давнего помина...

Но... в блекло-призрачной луне

Воздушно-черный стан растений,

И вы, на мрачной белизне

Ветвей тоскующие тени!

Как странно слиты сад и твердь

Своим безмолвием суровым,

Как ночь напоминает смерть

Всем, даже выцветшим покровом.

А всё ведь только что сейчас

Лазурно было здесь, что нужды?

О тени, я не знаю вас,

Вы так глубоко сердцу чужды.

Неужто ж точно, боже мой,

Я здесь любил, я здесь был молод,

И дальше некуда?.. Домой

Пришел я в этот лунный холод?

[1] На колодцах.

[2] Villa Nazionale — парк в Неаполе.

[3] Былинная формула.

[4] Мечтанье, грезы (нем.) — Ред.

[5] Ночь жизни (лат.). — Ред.


Владимир АНТРОПОВ

СТИХОТВОРЕНИЯ 1991-1998

Ангелу аллей

"Названья нет..."

"Гнетущая грусть безвестья..."

"Задыхаешься песней..."

FROM "Endimion" by J. Keats

Анаксимен

"...Стояли дни..."

"Нет памяти, верней..."

Память

"Так приходит негаданная суета..."

Майское

Зной

"Пепел цвета..."

"...Когда вдруг вырастает..."

Подражание Верлену

"...Бывало, просквозив..."

"Не спастись..."

Катерине

"Пан умер!"

1917

"Дар глаза..."

Английская песенка

"...Но если я не вспомню о тебе..."

"Полубезумная, поверив..."

"Осеннее ненастье - как роман..."

Эльсинор. Имя

"Так уже давно не стояли..."

"Обезлюдело ненастье..."

"...И листом сербряным висит..."

"Насмерть раненное рябиной..."

"Серебряных готик органных..."

"Цикутой утро выпало на дно..."

Зимний вечер. У окна

"...И, словно бы бумагу..."

"...Вчера лизало влажным..."

Источник: Владимир Антропов (vlraduga@vlraduga.elcom.ru)

СТИХОТВОРЕНИЯ 1991-1998

АНГЕЛУ АЛЛЕЙ

Не аукнется горстка предместий -

Позабытый птенец бытия...

Обручи меня с мизерной честью -

Быть нетленным в нетленных краях.

Научи сладким подвигам слова

И осенней ночи научи -

Я не стану просить дорогого

И в падучей клянчить Ключи...

Я останусь - возьми ожерелье

Средиземных ракушек и мечт,

Вспоминай обо мне в райском жерле,

Не желая по-Дантовых встреч.

Я останусь - мне выплакать жизнью

Эту близость молчащих аллей -

Чтоб аукнулись в Церкви всемыслий

Эти тихие липы тебе...

* * *

Названья нет... А память все дороже

Жмет голову у отпертых ворот,

Не отпускает, копит, держит: может

Пройдет? - И уж вот-вот пройдет,

Вернется перехваченным дыханьем...

До Музыки ли плачущим? - О, нет! -

Лишь - близкий зев темнотного зиянья

Лишь - дальний звон задумчивых тенет...

А что носила-то, прислушивалась, крепла

В уверенности! - И не отпустить.

Рука, рука моя! - Неужто ты - ослепла? -

Кому как не тебе - и боль , и крик, и - нить!

До музыки ли совершенству страха?

Лишь материнства пепел у Черты...

И - первый такт - из не-пу-щу! Из взмаха

Отчаянья - как бы в весну -цветы,

Как сын из рук: запинка, преддыханье...

И от плода останется в ветвях

Ночное одинокое зиянье -

Уже вплотную к голым черенкам...

* * *

Гнетущая грусть безвестья...

Архаты.

Архонты.

Буколики...

Мы просим остаться честными -

И остаемся подленькими...

Вымолвить сердце, нежное

К бархатным тихим сумеркам...

Просим остаться безбрежными -

И остаемся -

Сухонькими...

Тысячу жизней меряет

Шопот травы притоптанный

Просим остаться -

Бессмертными.

И остаемся -

Безропотными...

Лютики... Легче, милые -

Вдохов на жизнь не накопишься...

Тучи полей остыли,

Тлеют усталой копотью.

Молча - тысячелетие

Зреет в тиши и ветоши...

Что же - пыльцой мгновенной

Будда мгновенья бережен?

* * *

Задыхаешься песней дальней

Или дымом горящих лесов,

Или это разлук печально

Колыбельную льет колесо:

Словно прожил века - и случайно

Оказался в той же стезе,

И знакомая душная жалость

В том же древнем поет колесе, -

Или - волю отдал добровольно?

И веселые пляски подруг,

И вернулся в назначенный, дольний,

Повторяющийся полукруг...

FROM "ENDIMION" BY JOHN KEATS

Поднебесью

Нам радостью блистает испокон

Прекрасное, цветет очарованьем,

Неугасимым ввек... Объемлет милый кров

Лучащийся - и ветра трепетанье,

И сон, и плоть - и силы неземной

Прилив... Проснувшись, мы цветной

Перевиваем лентой не к тому ль бутоны:

Самим сплестись с земною красотой! -

Назло усмешкам дней, усталости больной,

Утратам Светлых душ и гробовым ухронам,

Отверстым нам: Да, да! - Назло всему

Прекрасный облик свеет пелену,

Нам дух мрачившую... Так солнце и луна

В повадке держат милость к травам, листьям -

Их юности - и старости. Нарцисс

Так обживает влажную планету,

И так ручьи от пыльной духотцы

Укрытие из ив себе возводят в чаще.

И таково - величие слепящих

Судеб, воображением распятых.

И тихие слова любимых сказок наших,

Что детство освещали нам когда-то...

АНАКСИМЕН

Ветер в оторопевших

Снастях на Краю земли

Спит...

Объяснить нездешним,

Чем такелаж болит, -

Как? - Что не будет моря

Далее, чем на пядь?

Чем обморочить горе,

Рвущее якоря?

Кинешь копье? - но воздух

Примет на грудь - стеной.

Дальше - небесный роздых,

Дальше - отлив. Отбой,

Без ветерка. Без звука.

Воздух - что сплошь хрусталь...

Как объяснить им муку

Взгляда - в такую - даль?

...Плачется марс ослепший.

В ящик - как в гроб - секстант.

Первые из дошедших

Воздух почнут с листа!

Что нам! - И воздух - посох.

Сердце - воздушная твердь.

Может - и там возможна

Жизнь.

И возможна -

Смерть...

* * *

...Стояли дни, когда на глубине

Вселенная казалась родниковой,

Ни хитрых цифр не веря периодам,

Ни вглядываньям глупых стекол не

Сопутствуя сокрытостью органных

Надтреснутых колонн, а, словно напоказ,

Медлительный остановила контрданс,

Покачивая головою пьяной...

Зубчатых матриц, встав, веретено

Позабывало в сладкой полудреме

Вращать галактик сумрачные волны,

И было всюду затемно. Тепло

И топко... И случайных знаний

Случайный голубь - Слово глубины -

Слетал предвестьем ранней седины

На плечи гениев. И тихо ворковал им...

* * *

Нет памяти, верней, чем смерть: когда

Нам открывают хриплые воротца,

Как в нас вцепляются, крича - и отходя -

И знавшие нас злыми города,

И полудетски милые невзгоды,

И первая в смущеньи красота...

И самое воспоминанье - гибель...

На лезвии немыслимой мечты

Прожить ли после? - Если бы могли мы

Из равновесья выведенной глыбой

Застыть, не падая, - то этой красоты

Хватило бы для повести вселенной.

Комедии вселенной. Пира звезд.

Но - трет под локоть - и теплеет треньем -

Забывчивый, как грач, апрельский пенный

Скрип тополей, еще не гнезда в венах

Несущих, а лишь - ожиданье гнезд...

ПАМЯТЬ

Каких еще молитв недоставало нам? -

Дал хлеба день, и вычел праздник вечер,

И выколола на плече звезда

Любовных губ томительные речи...

Ночной табун топтал росистый луг

В изнеможеньи не найти желанья

Божественней, чем клеверовый дух

И дынного восхода длинный пламень...

* * *

Так приходит негаданная суета

Сыпких дней, на сирень разменявших столетье,

Терпкой кровью упьясь и вопя в соловьях,

Неожиданно громких, отчаянных, честных...

Ночь разлистывается на каждом шагу,

Рассыпаясь из книжки живыми листами,

И читают. И чтут. И выводят. И - ткут,

Покрывая постели пыльцою дурмана.

И невесты, отспорив, от-ждав, отозвав,

Нежным призраком сходят в постели Офелий...

Так рождают чистейшие девы. И так

Возвращается плотью весна асфоделей...

МАЙСКОЕ

Приходит тень - и в сморщенных октавах

Заученных стволами хриплых фуг

Шопеновская сладкая отрава

Берется соловьями на испуг...

В седых скрижалях шелеста ночного

Прорежется распахнутая песнь, -

И на минуту кажется: иного,

Чем мимолетный голос, в роще - нет...

ЗНОЙ

Ах, Иона! Чрево Твари -

Чрево лета - чрево зноя!

Разливалось клеверами -

Пласт на пласт и слой над слоем...

В глубине, в томленьи плывком,

Участь жаждуще хрипящих

Слой над слоем терпеливо

Хоронил желудок чащи,

Слой за слоем проливая

Сок кипящий на рубашки

И смолистою печатью

Опечатав жара чашу.

Но гуденье, переполнясь,

Открывало полотенце

Тресков-стрекотов стрекозьих

И тянуло к небу вены,

Переполненные алым,

И заката рдяный скальпель

Резал дно Левиафану. -

Что густых тяжелых капель

Земляники собиралось

В чашах сумерек нестройных!

Ах, Иона, чрево Твари -

Чрево лета - чрево зноя!..

* * *

Пепел цвета... Такой акварели

Отыскали художники ночи

В погребеньях нежнейшей сирени, -

Что не снилось дневным нищим зодчим...

Зной миражный - и мякоть моллюска -

Это чудо уставшей девчонки,

Эти тихо щемящие грусти

На ресницах ветвей полусонных...

* * *

...Когда вдруг вырастает в небытьи, -

В ворчливо шевелящемся тумане,

Невинный звук, когда, ожив, ручьи,

Вдруг рассыпаются под легкими шагами,

И камешек скрипящий вдруг растет

В своем значеньи, звуке, строе, смысле

До призрачных, немыслимых высот,

Невидимый, но трепетом расшитый,

Вздымает замок ждущего тепла

В знаменах, стеганных озябшими ветвями,

Мне с грустью кажется - вот, мимо нас прошла

Жизнь, мельком лишь подслушанная нами...

ПОДРАЖАНИЕ ВЕРЛЕНУ

Я плакал сном. Я слушал сном. Сон чутче

К твоим устам раскрывшимся приник...

В теченье сна ступали робко души -

Почти не наши. Свысока на них

Взирали в облаках обетованной выси

Алмазы зренья Отлетевших вон -

А на ресницах сна - соленое повисло,

И в слухе сна пел кленный перезвон...

Здесь жило все своею зыбкой жизнью,

Оказываясь родственным любви, -

И, сладко собираясь, - солью висло,

И падало, скопившись на груди

Сна твоего... Я говорил о Душах

Неправедное. Их ли дело - жизнь!

Спи... Плачь... Вздохни... Не слушай... Слушай -

Что нежность кож ночами нам шуршит...

* * *

...Бывало, просквозив, как легкий дождь

Сквозь ставни, в сон вливалось чашей утро,

Глазною влагой, пухом нежных кож,

Улыбчивым сосновым перламутром,

Не торопясь в истоме западать

За ворох сновидений и подушек,

Любовный морок зарева стоял,

Вытягивался, цепенея: слушай...

Иголок павших свив веретено,

Тянула нити влажная свобода -

И пить сто лет, казалось, суждено

Бессилье это нам - и смол зеленый холод...

* * *

Не спастись нам, дитя, понарошку,

Нам никто на поможет, дитя!..

Нам и жизни осталось немножко -

Этой мягкой малины лукошко

Да притихшая песнь соловья...

Не бранят нас. Не любят.

Не знают...

Кровь с ладоней - лисица слизнет.

Ты так рано узнала, что ранит

Не желание, а - зиянье

И что рана - не заживет...

Я утешить тебя - не умею.

И спасти нас уже - не берусь.

Спи. Пусть ветер осеннюю свеет

Колыбельную над постелью.

Спи, дитя. Колокольчик.

Грусть...

КАТЕРИНЕ

...Теперь - о жалости... Мне не хватает суток,

Чтоб выплакать весь траур сентября ночной...

Как шаг души в предместьи боли чуток!

Сквозь сон - течет луна иссохшею стопой,

Ночь плавится в глазах. Затишье жизни сходно

Со смертью дерева... "Восстань! Июнь! Июнь..."

Сухие ветви полночи голодной

Стучат в окно. Отныне - не поют

В ветвях... Бредет над миром

Сухой стопою схимница-Луна,

И каждая струна на стертой лире -

Истружена, пе-ре-на-пря-же-на...

Бездомные навзрыд - как только может сбыться,

Закутавшись в редеющую плоть,

В дырявый воротник скрывают липы лица,

И чувствуют, что в ульях тлен - не мед...

И ты - последний из живых, изгнанник, -

Кому-то жалость щепотью золы

Дарить протянешься... И ропот неузнанья -

Последнее, что нам приберегли...

"ПАН УМЕР!"

Иерархи ночных гармоний!

Что, - последнее божество

Нас покинуло? - Правда ль, кроме

Нас с туманом - ствол лишь да ствол? -

И в стволах - ни души, ни песни -

Подступающий к горлу сок...

Ночь надела пепельный пеплум,

Серебрит комариный висок...

На котурнах заемной - славы.

А - пуста! А под маской - стыд!..

Соловьиная жадная слабость

Вспоминает, спутав листы,

И - не может напеть, и песня

Бьется, рвясь на каждом шагу,

Но какой бы ни стлалось лестью -

Никого - в ответ. Ни гу-гу...

1917

1

Ах, против шерстки гребень грубый

Изнанке кленов или лип

Шинелям! - Пуговицы пучит

Сливовый крепнущий налив.

Дождь долог фатовством невинным

В обнимку с отвернувшим взгляд -

Единственный - довольный, винный,

Фотографом на вспышку взят...

Откроется альбом старинный,

И - что когда-то - Пастернак -

Угрюмый год, навыкат сливы,

Да розовый июльский стяг...

2

Стрельбу в аллей ущельях узких

Завел решившийся закат,

И взмокшие кусты по-русски,

Навытяжку, всю ночь стоят,

Перебирая память - просо,

И погибая невзначай,

Шепча невнятное о грозах,

Которых метили встречать -

И встретили - и сыпь июльских

Подпулеметных муравьев

В ущельях улиц петербургских -

Уж петроградских - и окон

Веранды дачной напряженье.

И грохот, выстрелы - сквозь сон,

И непонятного движенья

В стволах крепчайший бродит сок...

* * *

Дар глаза только и совместен,

Что с осенью , - когда невторопях

За радужной перебирает песни

Отхлынувших цветов и птах,

Уже не пыльной, чистою струною

Рисованных в песке луча насквозь.

Дар глаза и советен лишь с такою

Медлительностью тихих поз,

С английской ясностью усмешливых портретов,

Когда душа мерцает невпопад

В безжестьи рук - а то - в краю манжеты,

Одалживая зрителю на взгляд

Немного глаз - глубоких и всецветных,

Осенне призрачных... И, второпях,

На первый взгляд, дар этот и совместен

Лишь с осенью в мягчайших холодках...

АНГЛИЙСКАЯ ПЕСЕНКА

Сверчок унылую песню пел -

Спорил с бледной луной.

Моя подруга - лицо, что мел -

Оставила берег мой...

Мы верили дню, и счастью губ,

И неподсудности тел,

А в ночь - на холодном оконном свету

Сверчок боится допеть.

Не бойся... Царапай трещотку-жизнь.

Все скоро погаснет и здесь...

Держись, усталый певун, держись,

На час - переспорь

Смерть...

* * *

...Но если я не вспомню о тебе,

Толпой ночных теней придешь ты верховодить.

И сердце, переполненное больше,

Чем может выдержать, сорвется в тишине

На плач такой... Нет! Нет! Не уходи! -

Я, верно, спал. Мой ангел был в отлучке -

Так бессловесно опадали кущи

В почти опустошившейся груди.

Теперь - присядь. Мне больше не уснуть,

Поверь. И знаками немыми

Дай знать про путь - такой недальний ныне,

Не правда ли? - Я сердцу объясню

В простых словах, как можно так - одну

Из Тех - ввести и долго, бессловесно плести беседу

Без надежд, без лести на нашем нелюдимом берегу.

И нечто тихое в скупой строке хранить

Отчаянно и горько. О, ткань скорби!

И звать теней ночами Пенелопой,

И ткать и ткать обрывчивую нить...

30.10.94г.

* * *

Полубезумная, поверив:

Сто лет напрасного ждала!

Вдруг разразилася безмерной

Слезой сентябрьского дождя...

Не выходили - не глядели

В глаза... И синевой седой

Ночные облака летели

Напрасной траурной каймой,

Клубясь... И в сумраке несчастном

Последним горем отрыдав,

В ползущем с плеч, покорном, красном

Платке - вполоборот - заря...

* * *

"Все книги на свете написаны одной рукой.

По сути, они так едины,

что составляют собрание сочинений одного

странствующего и вездесущего автора..."

Эмерсон.

Осеннее ненастье - как роман

Закончено вчерне. Просыпано и сдуто

Мгновенным градцем. Свернуто. Корчма

С горячей миской. Автору тут смутно

Мерещится иная быль - "А вот ты, ведь,

Мелькнувшей не заметил пары

Бегущих отраженьиц на окне

И ворох листьев, вздувшийся опарой,

И черт его,.. быть может, эта страсть

Ночной беседы этих листьев пьяных

Вторженьем отголоска прервалась -

Вот тех огней?.. И это - соль романа?

Борщ... Мясо жестких, жестких туч...

Наброски осени шевелятся в обложке.

Дождю - не кончиться, и автора ведут,

Настой хоэяйкин в рот цедя по ложке...

- Что, болен? - Дня уж два: дожди да сквозняки...

- Сдадим ли комнатку? - обозы в снег прибудут...

Как он? - В бреду... Все, все: "прости меня!"

- И все? - Еще: "нет, нет, я не забуду!.."

А - что забудет, что простит кому? -...

- А о деньгах? - Да все твердил - допишет...

- Дай бог... И голос мокрых лип во тьму

Сползает. И прологом небо дышит...

ЭЛЬСИНОР. ИМЯ

Есть много, мой друг, и - святого

На свете... Но - только вот - с чем

Сравнить мне пугливое слово,

Рожденное словно во сне,

Когда полыхнет вдруг зарница,

Распялив июль духоты,

И птице тревожной - приснится

Вся оторопь - Той высоты,

Тех - башен, уж не Эльсинорских,

Тех - высей до крома пера

Слияние с воздухом звонким,

Тех - бездн и отдушин, и ям -

Бессилье...

А тем, кто бессонен -

Внезапно мазнет по глазам

Предостережение сосен,

Съест Тень на скалистом откосе.

И сердце отпрянет назад. -

От края, от лезвий отчаяньй,

По следу - любовной судьбы.

За штору, за - море, где чайкам

Не Тени снисходят.

Но - сны...

* * *

Так уже давно не стояли

Жены, кутаясь в ветхие шали,

Как терпение тихих, жалких

И безмолвно покорных далей...

Словно голос один у вселенной

Был: Вернись!.. - И рассохся на хрипы

Черных галок, словно священный

Дар тепла растеряли ланиты

Ожидания...- Только речушка

Грязноватым царапала проседь,

Мол - Вернется!.. Медной полушкой

Покупала ложь ее осень...

* * *

Обезлюдело ненастье.

Иней... Иней... Провода...

Много ль выпадало счастья? -

Отвечает: навсегда...

И судьба бредет навстречу,

Буквы хлебные кроша.

- Навсегда ль? - Любовью млечной

Не надышится душа...

Свиток - словно незнаком мне -

Слиток меди и вина...

Дышит дождик тихий, темный,

Лужи меряет до дна...

* * *

...И листом сербряным висит

Где-то в вышних ветках Андромеда...

Ветер влажно серебрит виски

И скрывает паутиной - меди

Солнечных отбрызгавших фанфар,

Тополей картонных херувимства,

Недосказанности твердый жар,

Недовиденных оттенков лица -

В цвет, нежнее бывшего всего,

Влажной мерзлой зелени нежнее,

Зыбче, чем глубокое весло,

Хрупче сердца обожженных жжений.

Этот цвет... Вот где ты, Немота,

Рассыпаешься аллеей серозвездной...

Гениям, читающим с листа,

Здесь родиться б осенью раскосой...

* * *

Насмерть раненное рябиной,

Лето вскользь оплакано тобой,

Спящею... Длинное - длинно

Льнет - лицо о стекло - щекой.

Просит: Месяц! - Больное, тускло,

Месяц жизни - на блажь, на рок...

Глаз открой, если сон твой чуток,

Разреши ступить за порог,

Прошептать, дурачась с корою:

Я так щедр... Я дам тебе... час.

И увидеть бледнеющим горе

Вдруг поверивших преданных глаз...

* * *

Серебряных готик органных

Застыла в гортани струя. -

Отдушину Иоганнам

Взвеневший ноябрь отковал...

Стоишь - запрокинутый голос -

Не в силах слова опустить,

И те, цепенея и вторясь,

Вплетаются с инеем в нить

Нежданных, недлинных, нескромных

Подстрочий к устройству небес.

И медленно, в глинные донья -

Ответная падает весть...

И все то, что ждало ветвленья

На голос и на Пустоту,

Белеет единым движеньем

И стынет, звеня на ветру.

* * *

Цикутой утро выпало на дно...

Нужды нет - тени, тени, тени,

Как хлопья, падают на теплое окно

Единственным на всей земле движеньем...

Приходят фонари, как сказочный Орфей,

Пропеть свое - и увести с собою

Луну, оставив нас в окне

Сплываться с коркой ледяною...

Ну что ж, душа. Пора уже... Иди. -

Так светлы пастбища Элизиумов блеклых.

Отхлынуло от сердца - и к груди

Льнет бледный сумрак, влажный и бездонный...

И тот же - звук шагов. - Так отрясает снег

Полночный Одиссей - так теплой кровью дышит...

И, сбившись в ком, - безумие теней

Давно забытый терпкий запах слышит...

ЗИМНИЙ ВЕЧЕР. У ОКНА

(Акростих)

...Серебряные розы декабря...

Еще бессонна белая планета,

Разливом ранним торопясь, заря,

Едва касаясь, - поминает лета

Безгрешную скудель -

и алый цвет стыда,

Разлитый на щеках

оконных свежих веток,

Я с нежностью встречаю - и тогда

На белом атласе -

не торопясь ответом -

Опал сменяют бирюза, алмаз,

И снова безмятежен лик вечерний...

Решился день - и свет неизреченный

Оставил нас на грани - на краю

Заветного... - и снова я пою

Единовластие серебряных течений...

29.7.98.

* * *

...И, словно бы бумагу писем

Ослепший гладит невпопад,

Переворачивает жизни

Остановившийся закат.

Раз в десять лет из улиц снежных,

Как из хранилища, на свет

Выносят прежние надежды

Пытать поверкой свежих бед...

И страшен Страшный Суд мороза,

И издевательский смех звезд,

И в каждую прореху - звезды,

И в ветхость каждую - мороз.

Все перешепчут. Судят... Судят...

И в облаке - луна бледна.

И сердце бедное забудет

Ослепших писем имена...

* * *

...Вчера лизало влажным язычком, -

Сегодня клеит на стекло - снежинки,

Заглядывая солнечным зрачком

И детские творя ужимки.

То - щечку крепкую подставив на заре

Ветрам восточным - в пухе поцелуев

Играет в тройку на пустом дворе,

Крещенских льдинок сотрясая сбруи...

19.1.95г.


Евгений БАРАТЫНСКИЙ

СТИХОТВОРЕНИЯ 1835

ЧАСТЬ ПЕРВАЯ

1. Финляндия

2. «Порою ласковую фею...»

3. «Завыла буря; хлябь морская...»

4. «Я возвращуся к вам, поля моих отцов...»

5. «Ты был ли, гордый Рим, земли самовластитель...»

6. «О счастии с младенчества тоскуя...»

7. «Наслаждайтесь: все проходит!..»

8. «Люблю я красавицу...»

9. Лета

10. «Расстались мы; на миг очарованьем...»

11. «К чему невольнику мечтания свободы?..»

12. «Рассеивает грусть пиров веселый шум...»

13. Песня

14. «Приманкой ласковых речей...»

15. Падение листьев

16. «Любви приметы...»

17. «Зачем, о Делия! сердца младые ты...»

18. «Когда б избрать возможно было мне...»

19. «Где ты, беспечный друг? где ты, о Дельвиг мой...»

20. «Желанье счастия в меня вдохнули боги...»

21. «Мне с упоением заметным...»

22. Цветок

23. «Что пользы вам от шумных ваших прений?...»

24. «Сердечным нежным языком...»

25. Языкову

26. «Он близок, близок день свиданья...»

27. «Перелетай к веселью от веселья...»

28. «Итак, мой милый, не шутя...»

29. «Мила, как грация, скромна...»

30. «В дорогу жизни снаряжая...»

31. «Глупцы не чужды вдохновенья...»

32. «Когда неопытен я был...»

33. Г<неди>чу

34. «Неизвинительной ошибкой...»

35. «Дало две доли провидение...»

36. «Один, и пасмурный душою...»

37. «В борьбе с тяжелою судьбой...»

38. Лутковскому

39. «Когда печалью вдохновенный...»

40. «Нет, обманула вас молва...»

41. «Поверь, мой милый! твой поэт...»

42. «Тебя из тьмы не изведу я...»

43. «Как много ты в немного дней...»

44. «Храни свое неопасенье...»

45. «Вчера ненастливая ночь...»

46. «Незнаю? Милая Незнаю!..»

47. Богдановичу

48. «Очарованье красоты...»

49. «Как сладить с глупостью глупца?..»

Источник: Е.А. Баратынский. Полное собрание стихотворений. / Подг. текста, сост., примеч. Л.Г. Фризмана. Вступ. статьи Л.Г. Фризмана и Е.В. Невзглядовой. 2000.

СТИХОТВОРЕНИЯ 1835

ЧАСТЬ ПЕРВАЯ

1. ФИНЛЯНДИЯ

В свои расселины вы приняли певца,

Граниты финские, граниты вековые,

Земли ледяного венца

Богатыри сторожевые.

Он с лирой между вас. Поклон его, поклон

Громадам, миру современным;

Подобно им, да будет он

Во все годины неизменным!

Как всё вокруг меня пленяет чудно взор!

Там необъятными водами

Слилося море с небесами;

Тут с каменной горы к нему дремучий бор

Сошел тяжелыми стопами,

Сошел — и смотрится в зерцале гладких вод!

Уж поздно, день погас; но ясен неба свод,

На скалы финские без мрака ночь нисходит,

И только что себе в убор

Алмазных звезд ненужный хор

На небосклон она выводит!

Так вот отечество Одиновых детей,

Грозы народов отдаленных!

Так это колыбель их беспокойных дней,

Разбоям громким посвященных!

Умолк призывный щит, не слышен скальда глас,

Воспламененный дуб угас,

Развеял буйный ветр торжественные клики;

Сыны не ведают о подвигах отцов,

И в дольном прахе их богов

Лежат низверженные лики!

И всё вокруг меня в глубокой тишине!

О вы, носившие от брега к брегу бои,

Куда вы скрылися, полночные герои?

Ваш след исчез в родной стране.

Вы ль, на скалы ее вперив скорбящи очи,

Плывете в облаках туманною толпой?

Вы ль? дайте мне ответ, услышьте голос мой,

Зовущий к вам среди молчанья ночи.

Сыны могучие сих грозных, вечных скал!

Как отделились вы от каменной отчизны?

Зачем печальны вы? зачем я прочитал

На лицах сумрачных улыбку укоризны?

И вы сокрылися в обители теней!

И ваши имена не пощадило время!

Что ж наши подвиги, что слава наших дней,

Что наше ветреное племя?

О, всё своей чредой исчезнет в бездне лет!

Для всех один закон, закон уничтоженья,

Во всем мне слышится таинственный привет

Обетованного забвенья!

Но я, в безвестности, для жизни жизнь любя,

Я, беззаботливый душою,

Вострепещу ль перед судьбою?

Не вечный для времен, я вечен для себя:

Не одному ль воображенью

Гроза их что-то говорит?

Мгновенье мне принадлежит,

Как я принадлежу мгновенью!

Что нужды до былых иль будущих племен?

Я не для них бренчу незвонкими струнами;

Я, не внимаемый, довольно награжден

За звуки звуками, а за мечты мечтами.

2

Порою ласковую фею

Я вижу в обаянье сна,

И всей наукою своею

Служить готова мне она.

Душой обманутой ликуя,

Мои мечты ей лепечу я;

Но что же? странно и во сне

Непокупное счастье мне:

Всегда дарам своим предложит

Условье некое она,

Которым, злобно смышлена,

Их отравит иль уничтожит.

Знать, самым духом мы рабы

Земной насмешливой судьбы;

Знать, миру явному дотоле

Наш бедный ум порабощен,

Что переносит поневоле

И в мир мечты его закон!

3

Завыла буря; хлябь морская

Клокочет и ревет, и черные валы

Идут, до неба восставая,

Бьют, гневно пеняся, в прибрежные скалы.

Чья неприязненная сила,

Чья своевольная рука

Сгустила в тучи облака

И на краю небес ненастье зародила?

Кто, возмутив природы чин,

Горами влажными на землю гонит море?

Не тот ли злобный дух, геенны властелин,

Что по вселенной разлил горе,

Что человека подчинил

Желаньям, немощи, страстям и разрушенью

И на творенье ополчил

Все силы, данные творенью?

Земля трепещет перед ним:

Он небо заслонил огромными крылами

И двигает ревущими водами,

Бунтующим могуществом своим.

Когда придет желанное мгновенье?

Когда волнам твоим я вверюсь, океан?

Но знай: красой далеких стран

Не очаровано мое воображенье.

Под небом лучшим обрести

Я лучшей доли не сумею;

Вновь не смогу душой моею

В краю цветущем расцвести.

Меж тем от прихоти судьбины,

Меж тем от медленной отравы бытия,

В покое раболепном я

Ждать не хочу своей кончины;

На яростных волнах, в борьбе со гневом их,

Она отраднее гордыне человека!

Как жаждал радостей младых

Я на заре младого века,

Так ныне, океан, я жажду бурь твоих!

Волнуйся, восставай на каменные грани;

Он веселит меня, твой грозный, дикий рев,

Как зов к давно желанной брани,

Как мощного врага мне чем-то лестный гнев.

4

Я возвращуся к вам, поля моих отцов,

Дубравы мирные, священный сердцу кров!

Я возвращуся к вам, домашние иконы!

Пускай другие чтут приличия законы;

Пускай другие чтут ревнивый суд невежд;

Свободный наконец от суетных надежд,

От беспокойных снов, от ветреных желаний,

Испив безвременно всю чашу испытаний,

Не призрак счастия, но счастье нужно мне.

Усталый труженик, спешу к родной стране

Заснуть желанным сном под кровлею родимой.

О дом отеческий! о край, всегда любимый!

Родные небеса! незвучный голос мой

В стихах задумчивых вас пел в стране чужой,

Вы мне повеете спокойствием и счастьем.

Как в пристани пловец, испытанный ненастьем,

С улыбкой слушает, над бездною воссев,

И бури грозный свист, и волн мятежный рев,

Так, небо не моля о почестях и злате,

Спокойный домосед, в моей безвестной хате,

Укрывшись от толпы взыскательных судей,

В кругу друзей своих, в кругу семьи своей,

Я буду издали глядеть на бури света.

Нет, нет, не отменю священного обета!

Пускай летит к шатрам бестрепетный герой;

Пускай кровавых битв любовник молодой

С волненьем учится, губя часы златые,

Науке размерять окопы боевые —

Я с детства полюбил сладчайшие труды.

Прилежный, мирный плуг, взрывающий бразды,

Почтеннее меча; полезный в скромной доле,

Хочу возделывать отеческое поле.

Оратай, ветхих дней достигший над сохой,

В заботах сладостных наставник будет мой;

Мне дряхлого отца сыны трудолюбивы

Помогут утучнять наследственные нивы.

А ты, мой старый друг, мой верный доброхот,

Усердный пестун мой, ты, первый огород

На отческих полях разведший в дни былые!

Ты поведешь меня в сады свои густые,

Деревьев и цветов расскажешь имена;

Я сам, когда с небес роскошная весна

Повеет негою воскреснувшей природе,

С тяжелым заступом явлюся в огороде;

Приду с тобой садить коренья и цветы,

О подвиг благостный! не тщетен будешь ты:

Богиня пажитей признательней Фортуны!

Для них безвестный век, для них свирель и струны;

Они доступны всем и мне за легкий труд

Плодами сочными обильно воздадут.

От гряд и заступа спешу к полям и плугу;

А там, где ручеек по бархатному лугу

Катит задумчиво пустынные струи,

В весенний ясный день я сам, друзья мои,

У брега насажу лесок уединенный,

И липу свежую, и тополь серебренный;

В тени их отдохнет мой правнук молодой;

Там дружба некогда сокроет пепел мой

И вместо мрамора положит на гробницу

И мирный заступ мой, и мирную цевницу.

5

Ты был ли, гордый Рим, земли самовластитель,

Ты был ли, о свободный Рим?

К немым развалинам твоим

Подходит с грустию их чуждый навеститель.

За что утратил ты величье прежних дней?

За что, державный Рим, тебя забыли боги?

Град пышный, где твои чертоги?

Где сильные твои, о родина мужей?

Тебе ли изменил победы мощный гений?

Ты ль на распутии времен

Стоишь в позорище племен,

Как пышный саркофаг погибших поколений?

Кому еще грозишь с твоих семи холмов?

Судьбы ли всех держав ты грозный возвеститель?

Или, как призрак-обвинитель,

Печальный предстоишь очам твоих сынов?

6

О счастии с младенчества тоскуя,

Всё счастьем беден я,

Или вовек его не обрету я

В пустыне бытия?

Младые сны от сердца отлетели,

Не узнаю я свет;

Надежд своих лишен я прежней цели,

А новой цели нет.

Безумен ты и все твои желанья —

Мне тайный голос рек;

И лучшие мечты моей созданья

Отвергнул я навек.

Но для чего души разуверенье

Свершилось не вполне?

Зачем же в ней слепое сожаленье

Живет о старине?

Так некогда обдумывал с роптаньем

Я тяжкий жребий свой,

Вдруг Истину (то не было мечтаньем)

Узрел перед собой.

«Светильник мой укажет путь ко счастью!

Вещала. — Захочу

И, страстного, отрадному бесстрастью

Тебя я научу.

Пускай со мной ты сердца жар погубишь,

Пускай, узнав людей,

Ты, может быть, испуганный, разлюбишь

И ближних и друзей.

Я бытия все прелести разрушу,

Но ум наставлю твой;

Я оболью суровым хладом душу,

Но дам душе покой».

Я трепетал, словам ее внимая,

И горестно в ответ

Промолвил ей: «О гостья неземная!

Печален твой привет.

Светильник твой — светильник погребальный

Последних благ моих!

Твой мир, увы! могилы мир печальный,

И страшен для живых.

Нет, я не твой! в твоей науке строгой

Я счастья не найду;

Покинь меня: кой-как моей дорогой

Один я побреду.

Прости! иль нет: когда мое светило

Во звездной вышине

Начнет бледнеть и все, что сердцу мило,

Забыть придется мне,

Явись тогда! раскрой тогда мне очи,

Мой разум просвети,

Чтоб, жизнь презрев, я мог в обитель ночи

Безропотно сойти».

7

Наслаждайтесь: все проходит!

То благой, то строгий к нам,

Своенравно рок приводит

Нас к утехам и к бедам.

Чужд он долгого пристрастья:

Вы, чья жизнь полна красы,

На лету ловите счастья

Ненадежные часы.

Не ропщите: всё проходит,

И ко счастью иногда

Неожиданно приводит

Нас суровая беда.

И веселью, и печали

На изменчивой земле

Боги праведные дали

Одинакие криле.

8

Люблю я красавицу

С очами лазурными:

О! в них не обманчиво

Душа ее светится!

И если прекрасная

С любовию томною

На милом покоит их,

Он мирно блаженствует,

Вовек не смутит его

Сомненье мятежное.

И кто не доверится

Сиянью их чистому,

Эфирной их прелести,

Небесной души ее

Небесному знаменью?

Страшна мне, друзья мои,

Краса черноокая;

За темной завесою

Душа ее кроется,

Любовник пылает к ней

Любовью тревожною

И взорам двусмысленным

Не смеет довериться.

Какой-то недобрый дух

Качал колыбель ее;

Оделася тьмой она,

Вспылала причудою,

Закралося в сердце к ней

Лукавство лукавого.

9. ЛЕТА

Душ холодных упованье,

Неприязненный ручей,

Чье докучное журчанье

Усыпляет Элизей!

Так! достоин ты укора:

Для чего в твоих водах

Погибает без разбора

Память горестей и благ?

Прочь с нещадным утешеньем!

Я минувшее люблю

И вовек утех забвеньем

Мук забвенья не куплю.

10

Расстались мы; на миг очарованьем,

На краткий миг была мне жизнь моя,

Словам любви внимать не буду я,

Не буду я дышать любви дыханьем!

Я всё имел, лишился вдруг всего;

Лишь начал сон... исчезло сновиденье!

Одно теперь унылое смущенье

Осталось мне от счастья моего.

11

К чему невольнику мечтания свободы?

Взгляни: безропотно текут речные воды

В указанных брегах, по склону их русла;

Ель величавая стоит, где возросла,

Невластная сойти. Небесные светила

Назначенным путем неведомая сила

Влечет. Бродячий ветр не волен, и закон

Его летучему дыханью положен.

Уделу своему и мы покорны будем,

Мятежные мечты смирим иль позабудем;

Рабы разумные, послушно согласим

Свои желания со жребием своим —

И будет счастлива, спокойна наша доля.

Безумец! не она ль, не вышняя ли воля

Дарует страсти нам? и не ее ли глас

В их гласе слышим мы? О, тягостна для нас

Жизнь, в сердце бьющая могучею волною

И в грани узкие втесненная судьбою.

12

Рассеивает грусть пиров веселый шум.

Вчера, за чашей круговою,

Средь братьев полковых, в ней утопив мой ум,

Хотел воскреснуть я душою.

Туман полуночный на холмы возлегал,

Шатры над озером дремали,

Лишь мы не знали сна — и пенистый бокал

С весельем буйным осушали.

Но что же? вне себя я тщетно жить хотел:

Вино и Вакха мы хвалили;

Но я безрадостно с друзьями радость пел:

Восторги их мне чужды были.

Того не приобресть, что сердцем не дано,

Рок злобный к нам ревниво злобен,

Одну печаль свою, уныние одно

Унылый чувствовать способен.

13. ПЕСНЯ

Страшно воет, завывает

Ветр осенний;

По поднебесью далече

Тучи гонит.

На часах стоит печален

Юный ратник;

Он уносится за ними

Грустной думой.

О, куда, куда вас, тучи,

Ветер гонит?

О, куда ведет судьбина

Горемыку?

Тошно жить мне: мать родную

Я покинул!

Тошно жить мне: с милой сердцу

Я расстался!

«Не грусти! — душа-девица

Мне сказала. —

За тебя молиться будет

Друг твой верный».

Что в молитвах? я в чужбине

Дни скончаю.

Возвращусь ли? взор твой друга

Не признает.

Не видать в лицо мне счастья;

Жить на что мне?

Дай приют, земля сырая,

Расступися!

Он поет, никто не слышит

Слов печальных...

Их разносит, заглушает

Ветер бурный.

14

Приманкой ласковых речей

Вам не лишить меня рассудка!

Конечно, многих вы милей,

Но вас любить — плохая шутка!

Вам не нужна любовь моя,

Не слишком заняты вы мною,

Не нежность, прихоть вашу я

Признаньем страстным успокою.

Вам дорог я, твердите вы,

Но лишний пленник вам дороже,

Вам очень мил я, но, увы!

Вам и другие милы тоже.

С толпой соперников моих

Я состязаться не дерзаю

И превосходной силе их

Без битвы поле уступаю.

15. ПАДЕНИЕ ЛИСТЬЕВ

Желтел печально злак полей,

Брега взрывал источник мутный,

И голосистый соловей

Умолкнул в роще бесприютной.

На преждевременный конец

Суровым роком обреченный,

Прощался так младой певец

С дубравой, сердцу драгоценной:

«Судьба исполнилась моя,

Прости, убежище драгое!

О прорицанье роковое!

Твой страшный голос помню я:

"Готовься, юноша несчастный!

Во мраке осени ненастной

Глубокий мрак тебе грозит,

Уж он зияет из Эрева,

Последний лист падет со древа,

Твой час последний прозвучит! "

И вяну я: лучи дневные

Вседневно тягче для очей;

Вы улетели, сны златые

Минутной юности моей!

Покину все, что сердцу мило.

Уж мглою небо обложило,

Уж поздних ветров слышен свист!

Что медлить? время наступило

Вались, вались, поблекший лист!

Судьбе противиться бессильный,

Я жажду ночи гробовой

Вались, вались! мой холм могильный

От грустной матери сокрой!

Когда ж вечернею порою

К нему пустынною тропою,

Вдоль незабвенного ручья,

Придет поплакать надо мною

Подруга нежная моя,

Твой легкий шорох в чуткой сени,

На берегах Стигийских вод,

Моей обрадованной тени

Да возвестит ее приход'»

Сбылось! Увы! судьбины гнева

Покорством бедный не смягчил,

Последний лист упал со древа,

Последний час его пробил.

Близ рощи той его могила!

С кручиной тяжкою своей

К ней часто матерь приходила...

Не приходила дева к ней!

16

Любви приметы

Я не забыл,

Я ей служил

В былые леты!

В ней говорит

И жар ланит,

И вздох случайный...

О! я знаком

С сим языком

Любови тайной!

В душе твоей

Уж нет покоя;

Давным-давно я

Читаю в ней:

Любви приметы

Я не забыл,

Я ей служил

В былые леты!

17

Зачем, о Делия! сердца младые ты

Игрой любви и сладострастья

Исполнить силишься мучительной мечты

Недосягаемого счастья?

Я видел вкруг тебя поклонников твоих,

Полуиссохших в страсти жадной:

Достигнув их любви, любовным клятвам их

Внимаешь ты с улыбкой хладной.

Обманывай слепцов и смейся их судьбе:

Теперь душа твоя в покое;

Придется некогда изведать и тебе

Очарованье роковое!

Не опасаяся насмешливых сетей,

Быть может, избранный тобою

Уже не вверится огню любви твоей,

Не тронется ее тоскою.

Когда ж пора придет и розы красоты,

Вседневно свежестью беднея,

Погибнут, отвечай: к чему прибегнешь ты,

К чему, бесчарная Цирцея?

Искусством округлишь ты высохшую грудь,

Худые щеки нарумянишь,

Дитя крылатое захочешь как-нибудь

Вновь приманить... но не приманишь!

Взамену снов младых тебе не обрести

Покоя, поздних лет отрады;

Куда бы ни пошла, взроятся на пути

Самолюбивые досады!

Немирного душой на мирном ложе сна

Так убегает усыпленье,

И где для каждого доступна тишина,

Страдальца ждет одно волненье.

18

Когда б избрать возможно было мне

Любой удел, любое счастье в мире,

Я б не хотел быть славным на войне,

Я б не хотел играть на громкой лире,

Я злата бы себе не пожелал;

Но, блага все единым именуя,

То дайте мне, богам бы я сказал,

Чем Д....... понравиться могу я.

19

Где ты, беспечный друг? где ты, о Дельвиг мой,

Товарищ радостей минувших,

Товарищ ясных дней, недавно надо мной

Мечтой веселою мелькнувших?

Ужель душе твоей так скоро чуждым стал

Друг отлученный, друг далекий,

На финских берегах между пустынных скал

Бродящий с грустью одинокой?

Где ты, о Дельвиг мой! ужель минувших дней

Лишь мне чувствительна утрата,

Ужель не ищешь ты в кругу своих друзей

Судьбой отторженного брата?

Ты помнишь ли те дни, когда рука с рукой,

Пылая жаждой сладострастья,

Мы жизни вверились и общею тропой

Помчались за мечтою счастья?

«Что в славе? что в молве? на время жизнь дана!» —

За полной чашей мы твердили

И весело в струях блестящего вина

Забвенье сладостное пили.

И вот сгустилась ночь, и всё в глубоком сне —

Лишь дышит влажная прохлада;

На стогнах тишина! сияют при луне

Дворцы и башни Петрограда.

К знакомцу доброму стучится Купидон, —

Пусть дремлет труженик усталый!

«Проснися, юноша, отвергни, — шепчет он, —

Покой бесчувственный и вялый.

Взгляни! ты видишь ли: покинув ложе сна,

Перед окном, полуодета,

Томленья страстного в душе своей полна,

Счастливца ждет моя Лилета?»

Толпа безумная! напрасно ропщешь ты!

Блажен, кто легкою рукою

Весной умел срывать весенние цветы

И в мире жил с самим собою;

Кто без уныния глубоко жизнь постиг

И, равнодушием богатый,

За царство не отдаст покоя сладкий миг

И наслажденья миг крылатый!

Давно румяный Феб прогнал ночную тень,

Давно проснулися заботы,

А баловня забав еще покоит лень

На ложе неги и дремоты.

И Лила спит еще; любовию горят

Младые свежие ланиты,

И, мнится, поцелуй сквозь тонкий сон манят

Ее уста полуоткрыты.

И где ж брега Невы? где чаш веселый стук?

Забыт друзьями друг заочной,

Исчезли радости, как в вихре слабый звук,

Как блеск зарницы полуночной!

И я, певец утех, пою утрату их,

И вкруг меня скалы суровы,

И воды чуждые шумят у ног моих,

И на ногах моих оковы.

20

Желанье счастия в меня вдохнули боги:

Я требовал его от неба и Земли

И вслед за признаком, манящим издали,

Жизнь перешел до полдороги;

Но прихотям судьбы я боле не служу:

Счастливый отдыхом, на счастие похожим,

Отныне с рубежа на поприще гляжу

И скромно кланяюсь прохожим.

21

Мне с упоением заметным

Глаза поднять на вас беда:

Вы их встречаете всегда

С лицом сердитым, неприветным.

Я полон страстною тоской,

Но нет! рассудка не забуду

И на нескромный пламень мой

Ответа требовать не буду.

Не терпит Бог младых проказ

Ланит увядших, впалых глаз.

Надежды были бы напрасны,

И к вам не ими я влеком.

Любуюсь вами, как цветком,

И счастлив тем, что вы прекрасны.

Когда я в очи вам гляжу,

Предавшись нежному томленью,

Слегка о прошлом я тужу,

Но рад, что сердце нахожу

Еще способным к упоенью.

Меж мудрецами был чудак:

«Я мыслю, — пишет он, — итак,

Я, несомненно, существую».

Нет! любишь ты, и потому

Ты существуешь, — я пойму

Скорее истину такую

Огнем, похищенным с небес,

Япетов сын, гласит преданье,

Одушевил свое созданье,

И наказал его Зевес

Неумолимый, Прометея

К скалам Кавказа приковал,

И сердце вран ему клевал;

Но, дерзость жертвы разумея,

Кто приговор не осуждал?

В огне волшебных ваших взоров

Я занял сердца бытие:

Ваш гнев достойнее укоров,

Чем преступление мое;

Но не сержусь я, шутка водит

Моим догадливым пером.

Я захожу в ваш милый дом,

Как вольнодумец в храм заходит

Душою праздный с давних пор,

Еще твержу любовный вздор,

Еще беру прельщенья меры,

Как по привычке прежних дней

Он ароматы жжет без веры

Богам, чужим душе своей.

22. ЦВЕТОК

С восходом солнечным Людмила,

Сорвав себе цветок,

Куда-то шла и говорила:

«Кому отдам цветок?

Что торопиться? мне ль наскучит

Лелеять свой цветок?

Нет! недостойный не получит

Душистый мой цветок».

И говорил ей каждый встречный:

«Прекрасен твой цветок!

Мой милый друг, мой друг сердечный,

Отдай мне твой цветок».

Она в ответ: «Сама я знаю,

Прекрасен мой цветок,

Но не тебе, и это знаю,

Другому мой цветок»

Красою яркой день сияет, —

У девушки цветок;

Вот полдень, вечер наступает, —

У девушки цветок!

Идет. Услада повстречала,

Он прелестью цветок.

«Ты мил! — она ему сказала —

Возьми же мой цветок!»

Он что же деве? Он спесиво:

«На что мне твой цветок?

Ты мне даришь его — не диво:

Увянул твой цветок».

23

Что пользы вам от шумных ваших прений?

Кипит война; но что же? никому

Победы нет! Сказать ли, почему?

Ни у кого ни мыслей нет, ни мнений.

Хотите ли, чтобы народный глас

Мог увенчать кого-нибудь из вас?

Чем холостой словесной перестрелкой

Морочить свет и множить пустяки,

Порадуйте нас дельною разделкой:

Благословясь, схватитесь за виски.

24

Сердечным нежным языком

Я искушал ее сначала;

Она словам моим внимала

С тупым, бессмысленным лицом.

В ней разбудить огонь желаний

Еще надежду я хранил

И сладострастных осязании

Язык живой употребил...

Она глядела так же тупо,

Потом разгневалася глупо.

Беги за нею, модный свет,

Пленяйся девой идеальной, —

Владею тайной я печальной:

Ни сердца в ней, ни пола нет.

25. ЯЗЫКОВУ

Бывало, свет позабывая

С тобою, счастливым певцом,

Твоя Камена молодая

Венчалась гроздьем и плющом

И песни ветреные пела,

И к ней, безумна и слепа,

То, увлекаясь, пламенела

Любовью грубою толпа,

То, на свободные напевы

Сердяся в ханжестве тупом,

Она ругалась чудной девы

Ей непонятным божеством.

Во взорах пламень вдохновенья,

Огонь восторга на щеках,

Был жар хмельной в ее глазах

Или румянец вожделенья...

Она высоко рождена,

Ей много славы подобает:

Лишь для любовника она

Наряд менады надевает;

Яви ж, яви ее скорей,

Певец, в достойном блеске миру:

Наперснице души твоей

Дай диадему и порфиру;

Державный сан ее открой,

Да изумит своей красой,

Да величавый взор смущает

Ее злословного судью,

Да в ней хулитель твой познает

Мою царицу и свою.

26

Он близок, близок день свиданья,

Тебя, мой друг, увижу я!

Скажи: восторгом ожиданья

Что ж не трепещет грудь моя?

Не мне роптать; но дни печали,

Быть может, поздно миновали:

С тоской на радость я гляжу,

Не для меня ее сиянье,

И я напрасно упованье

В больной душе моей бужу.

Судьбы ласкающей улыбкой

Я наслаждаюсь не вполне:

Всё мнится, счастлив я ошибкой,

И не к лицу веселье мне.

27

Перелетай к веселью от веселья,

Как от цветка бежит к цветку дитя;

Не успевай, за суетой безделья,

Задуматься, подумать и шутя.

Пускай тебя к Кориннам не причислят,

Играй, мой друг, играй и верь мне в том,

Что многие о милой Лизе мыслят,

Когда она не мыслит ни о чем.

28

Итак, мой милый, не шутя,

Сказав прости домашней неге,

Ты, ус мечтательный крутя,

На шибко скачущей телеге

От нас, увы! далёко прочь,

О нас, увы! не сожалея,

Летишь курьером день и ночь

Туда, туда, к шатрам Арея!

Итак, в мундире щегольском

Ты скоро станешь в ратном строе

Меж удальцами удальцом!

О милый мой! согласен в том:

Завидно счастие такое!

Не приобщуся невпопад

Я к мудрецам, чрез меру важным.

Иди! воинственный наряд

Приличен юношам отважным.

Люблю я бранные шатры,

Люблю беспечность полковую,

Люблю красивые смотры,

Люблю тревогу боевую,

Люблю я храбрых, воин мой,

Люблю их видеть, в битве шумной

Летящих в пламень роковой

Толпой веселой и безумной!

Священный долг за ними вслед

Тебя зовет, любовник брани;

Ступай, служи богине бед,

И к ней трепещущие длани

С мольбой подымет твой поэт.

29

Мила, как грация, скромна,

Как Сандрильона;

Подобно ей, красой она

Достойна трона.

Приятна лира ей моя;

Но что мне в этом?

Быть королем желал бы я,

А не поэтом.

30

В дорогу жизни снаряжая

Своих сынов, безумцев нас,

Снов золотых судьба благая

Дает известный нам запас:

Нас быстро годы почтовые

С корчмы довозят до корчмы,

И снами теми путевые

Прогоны жизни платим мы.

31

Глупцы не чужды вдохновенья;

Им так же пылкие мгновенья

Оно, как гениям, дарит:

Слетая с неба, все растенья

Равно весна животворит.

Что ж это сходство знаменует?

Что им глупец приобретет?

Его капустою раздует,

А лавром он не расцветет.

32

Когда неопытен я был,

У красоты самолюбивой,

Мечтатель слишком прихотливый,

Я за любовь любви молил;

Я трепетал в тоске желанья

У ног волшебниц молодых;

Но тщетно взор во взорах их

Искал ответа и узнанья!

Огонь утих в моей крови;

Покинув службу Купидона,

Я променял сады любви

На верх бесплодный Геликона.

Но светлый мир уныл и пуст,

Когда душе ничто не мило:

Руки пожатье заменило

Мне поцелуй прекрасных уст.

33. Г<НЕДИ>ЧУ

Враг суетных утех и враг утех позорных,

Не уважаешь ты безделок стихотворных;

Не угодит тебе сладчайший из певцов

Развратной прелестью изнеженных стихов;

Возвышенную цель поэт избрать обязан.

К блестящим шалостям, как прежде, не привязан,

Я правилам твоим последовать бы мог;

Но ты ли мне велишь оставить мирный слог

И, едкой желчию напитывая строки,

Сатирою восстать на глупость и пороки?

Миролюбивый нрав дала судьбина мне,

И счастья моего искал я в тишине;

Зачем я удалюсь от столь разумной цели?

И, звуки легкие затейливой свирели

В неугомонный лай неловко превратя,

Зачем себе врагов наделаю шутя?

Страшусь их множества и злобы их опасной.

Полезен обществу сатирик беспристрастный;

Дыша любовию к согражданам своим,

На их дурачества он жалуется им:

То, укоризнами восстав на злодеянье,

Его приводит он в благое содроганье,

То едкой силою забавного словца

Смиряет попыхи надутого глупца;

Он нравов опекун и вместе правды воин.

Всё так; но кто владеть пером его достоин!

Острот затейливых, насмешек едких дар,

Язвительных стихов какой-то злобный жар

И их старательно подобранные звуки —

За беспристрастие забавные поруки!

Но если полную свободу мне дадут,

Того ль я устрашу, кому не страшен суд,

Кто в сердце должного укора не находит,

Кого и Божий гнев в заботу не приводит,

Кого не оскорбит язвительный язык!

Он совесть усыпил, к позору он привык.

Но слушай: человек, всегда корысти жадный,

Берется ли за труд, наверно безнаградный?

Купец расчетливый из добрых барышей

Вверяет корабли случайностям морей;

Из платы, отогнав сладчайшую дремоту,

Поденщик до зари выходит на работу;

На славу громкую надеждою согрет,

В трудах возвышенных возвышенный поэт.

Но рвенью моему что будет воздаяньем:

Не слава ль громкая? я беден дарованьем.

Стараясь в некий ум соотчичей привесть,

Я благодарность их мечтал бы приобресть,

Но, право, смысла нет во слове «благодарность»,

Хоть нам и нравится его высокопарность.

Когда сей редкий муж, вельможа-гражданин,

От века сих вельмож оставшийся один,

Но смело дух его хранивший в веке новом,

Обширный разумом и сильный, громкий словом,

Любовью к истине и к родине горя,

В советах не робел оспаривать царя;

Когда, прекрасному влечению послушный,

Внимать ему любил монарх великодушный,

Из благодарности о нем у тех и тех

Какие толки шли? — «Кричит он громче всех,

О благе общества как будто бы хлопочет,

А, право, риторством похвастать больше хочет;

Катоном смотрит он, но тонкого льстеца

От нас не утаит под строгостью лица».

Так лучшим подвигам людское развращенье

Придумать силится дурное побужденье;

Так, исключительно посредственность любя,

Спешит высокое унизить до себя;

Так самых доблестей завистливо трепещет

И, чтоб не верить им, на оные клевещет!

. . . . . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . . . . .

Нет, нет! разумный муж идет путем иным

И, снисходительный к дурачествам людским,

Не выставляет их, но сносит благонравно;

Он не пытается, уверенный забавно

Во всемогуществе болтанья своего,

Им в людях изменить людское естество.

Из нас, я думаю, не скажет ни единой

Осине: дубом будь, иль дубу — будь осиной;

Меж тем как странны мы! Меж тем любой из нас

Переиначить свет задумывал не раз.

34

Неизвинительной ошибкой,

Скажите, долго ль будет вам

Внимать с холодною улыбкой

Любви укорам и мольбам?

Одни победы вам известны;

Любовь нечаянно узнав,

Каких лишитеся вы прав

И меньше ль будете прелестны?

Ко мне, примерно, нежной став,

Вы наслажденья лишены ли

Дурачить пленников других

И гордой быть, как прежде были,

К толпе соперников моих?

Еще же нужно размышленье!

Любви простое упоенье

Вас не довольствует вполне;

Но с упоеньем поклоненье

Соединить нетрудно мне;

И, ваш угодник постоянный,

Попеременно я бы мог —

Быть с вами запросто в диванной,

В гостиной быть у ваших ног.

35

Дало две доли провидение

На выбор мудрости людской;

Или надежду и волнение,

Иль безнадежность и покой.

Верь тот надежде обольщающей,

Кто бодр неопытным умом,

Лишь по молве разновещающей

С судьбой насмешливой знаком.

Надейтесь, юноши кипящие!

Летите, крылья вам даны;

Для вас и замыслы блестящие,

И сердца пламенные сны!

Но вы, судьбину испытавшие,

Тщету утех, печали власть,

Вы, знанье бытия приявшие

Себе на тягостную часть!

Гоните прочь их рой прельстительный;

Так! доживайте жизнь в тиши

И берегите хлад спасительный

Своей бездейственной души.

Своим бесчувствием блаженные,

Как трупы мертвых из гробов,

Волхва словами пробужденные,

Встают со скрежетом зубов;

Так вы, согрев в душе желания,

Безумно вдавшись в их обман,

Проснетесь только для страдания,

Для боли новой прежних ран.

36

Один, и пасмурный душою,

Я пред окном сидел;

Свистела буря надо мною,

И глухо дождь шумел.

Уж поздно было, ночь сгустилась,

Но сон бежал очей.

О днях минувших пробудилась

Тоска в душе моей.

«Увижу ль вас, поля родные,

Увяжу ль вас, друзья?

Губя печально дни младые,

Приметно вяну я!

Дни пролетают, годы тоже;

Меж тем беднеет свет!

Давно ль покинул вас — и что же?

Двоих уж в мире нет!

И мне назначена могила!

Умру в чужой стране,

Умру, и ветреная Лила

Не вспомнит обо мне!»

Душа стеснилася тоскою;

Я грустно онемел,

Склонился на руку главою,

В окно не зря глядел.

Очнулся я; румян и светел

Уж новый день сиял,

И громкой песнью ранний петел

Мне утро возвещал.

37

В борьбе с тяжелою судьбой

Я только пел мои печали:

Стихи холодные дышали

Души холодною тоской;

Когда б тогда вы мне предстали,

Быть может, грустный мой удел

Вы облегчили б. Нет! едва ли!

Но я бы пламеннее пел.

38. ЛУТКОВСКОМУ

Влюбился я, полковник мой,

В твои военные рассказы;

Проказы жизни боевой —

Никак, веселые проказы!

Не презрю я в душе моей

Судьбою мирного лентяя;

Но мне война еще милей,

И я люблю, тебе внимая,

Жужжанье пуль и звук мечей.

Как сердце жаждет бранной славы,

Как дух кипит, когда порой

Мне хвалит ратные забавы

Мой беззаботливый герой!

Прекрасный вид! в веселье диком

Вы мчитесь грозно... дым и гром!

Бегущий враг покрыт стыдом,

И страшный бой с победным кликом

Вы запиваете вином!

А Епендорфские трофеи?

Проказник, счастливый вполне,

С веселым сыном Цитереи

Ты дружно жил и на войне!

Стоят враги толпою жадной

Кругом окопов городских;

Ты, воин мой, защитник их;

С тобой семьею безотрадной

Толпа красавиц молодых.

Ты сна не знаешь; чуть проглянул

День лучезарный сквозь туман,

Уж рыцарь мой на вражий стан

С дружиной быстрою нагрянул:

Врагам иль смерть, иль строгий плен!

Меж тем красавицы младые

Пришли толпой, с высоких стен

Глядеть на игры боевые;

Сраженья вид ужасен им,

Дивятся подвигам твоим,

Шлют к небу теплые молитвы:

Да возвратится невредим

Любезный воин с лютой битвы!

О! кто бы жадно не купил

Молитвы сей покоем, кровью!

Но ты не раз увенчан был

И бранной славой, и любовью.

Когда ж певцу дозволит рок

Узнать, как ты, веселье боя

И заслужить хотя листок

Из лавров милого героя?

39

Когда печалью вдохновенный

Певец печаль свою поет,

Скажите: отзыв умиленный

В каком он сердце не найдет?

Кто, вековых проклятий жаден,

Дерзнет осмеивать ее?

Но для притворства всякий хладен,

Плач подражательный досаден,

Смешно жеманное вытье!

Не напряженного мечтанья

Огнем услужливым согрет,

Постигнул таинства страданья

Душемутительный поэт.

В борьбе с тяжелою судьбою

Познал он меру вышних сил,

Сердечных судорог ценою

Он выраженье их купил.

И вот нетленными лучами

Лик песнопевца окружен,

И чтим земными племенами,

Подобно мученику, он.

А ваша муза площадная,

Тоской заемною мечтая

Родить участие в сердцах,

Подобна нищей развращенной,

Молящей лепты незаконной

С чужим ребенком на руках.

40

Нет, обманула вас молва,

По-прежнему дышу я вами,

И надо мной свои права

Вы не утратили с годами.

Другим курил я фимиам,

Но вас носил в святыне сердца,

Молился новым образам,

Но с беспокойством староверца.

41

Поверь, мой милый! твой поэт

Тебе соперник не опасный!

Он на закате юных лет,

На утренней заре ты юности прекрасной.

Живого чувства полный взгляд,

Уста цветущие, румяные ланиты.

Влюбленных песенок сильнее говорят

С душой догадливой Хариты.

Когда с тобой наедине

Порой красавица стихи мои похвалит,

Тебя напрасно опечалит

Ее внимание ко мне:

Она торопит пробужденье

Младого сердца твоего

И вынуждает у него

Свидетельство любви, ревнивое мученье.

Что доброго в моей судьбе,

И что я приобрел, красавиц воспевая?

Одно: моим стихом Харита молодая,

Быть может, выразит любовь свою к тебе!

Счастливый баловень Киприды!

Знай сердце женское, о! знай его верней,

И за притворные обиды

Лишь плату требовать умей!

А мне, мне предоставь таить огонь бесплодный,

Рожденный иногда воззреньем красоты,

Умом оспоривать сердечные мечты

И чувство прикрывать улыбкою холодной.

42

Тебя из тьмы не изведу я,

О смерть! и, детскою мечтой

Гробовый стан тебе даруя,

Не ополчу тебя косой.

Ты дочь верховного Эфира,

Ты светозарная краса,

В руке твоей олива мира,

А не губящая коса.

Когда возникнул мир цветущий

Из равновесья диких сил,

В твое храненье Всемогущий

Его устройство поручил.

И ты летаешь над твореньем,

Согласье прям его лия,

И в нем прохладным дуновеньем

Смиряя буйство бытия.

Ты укрощаешь восстающий

В безумной силе ураган,

Ты, на брега свои бегущий,

Вспять повращаешь океан.

Даешь пределы ты растенью,

Чтоб не покрыл безмерный лес

Земли губительною тенью,

Злак не восстал бы до небес.

А человек! Святая дева!

Перед тобой с его ланит

Мгновенно сходят пятна гнева,

Жар любострастия бежит.

Дружится праведной тобою

Людей недружная судьба:

Ласкаешь тою же рукою

Ты властелина и раба.

Недоуменье, принужденье —

Условье смутных наших дней,

Ты всех загадок разрешенье,

Ты разрешенье всех цепей.

43

Как много ты в немного дней

Прожить, прочувствовать успела!

В мятежном пламени страстей

Как страшно ты перегорела!

Раба томительной мечты!

В тоске душевной пустоты,

Чего еще душою хочешь?

Как Магдалина, плачешь ты,

И, как русалка, ты хохочешь!

44

Храни свое неопасенье,

Свою неопытность лелей;

Перед тобою много дней:

Еще уловишь размышленье.

Как в Смольном цветнике своем,

И в свете сердцу будь послушной,

И монастыркой благодушной

Останься долго, долго в нем.

Пусть, для тебя преображаем

Игрой младенческой мечты,

Он век не рознит с тихим раем,

В котором расцветала ты.

45

Вчера ненастливая ночь

Меня застала у Лилеты.

Остаться ль мне, идти ли прочь,

Меж нами долго шли советы.

Но, в чашу светлого вина

Налив с улыбкою лукавой,

«Послушай, — молвила она, —

Вино советник самый здравый».

Я пил; на что ж решился я

Благим внушеньем полной чаши?

Побрел по слякоти, друзья,

И до зари сидел у Паши.

46

Незнаю? Милая Незнаю!

Краса пленительна твоя

Незнаю я предпочитаю

Всем тем, которых знаю я.

47. БОГДАНОВИЧУ

В садах Элизия, у вод счастливой Леты,

Где благоденствуют отжившие поэты,

О Душенькин поэт, прими мои стихи!

Никак в писатели попал я за грехи

И, надоев живым посланьями своими,

Несчастным мертвецам скучать решаюсь ими.

Нет нужды до того! хочу в досужий час

С тобой поговорить про русский наш Парнас,

С тобой, поэт живой, затейливый и нежный,

Всегда пленительный, хоть несколько небрежный,

Чертам заметнейшим лукавой остроты

Дающий милый вид сердечной простоты

И часто, наготу рисуя нам бесчинно,

Почти бесстыдным быть умеющий невинно.

Не хладной шалостью, но сердцем внушена,

Веселость ясная в стихах твоих видна;

Мечты игривые тобою были петы.

В печаль влюбились мы. Новейшие поэты

Не улыбаются в творениях своих,

И на лице земли все как-то не до них.

Ну что ж? поклон да вон! увы, не в этом дело;

Ни жить им, ни писать еще не надоело,

И правду без затей сказать тебе пора:

Пристала к музам их немецких муз хандра.

Жуковский виноват; он первый между нами

Вошел в содружество с германскими певцами

И стал передавать, забывши Божий страх,

Жизнехуленья их в пленительных стихах.

Прости ему Господь! — Но что же! все мараки

Ударились потом в задумчивые враки,

У всех унынием оделося чело,

Душа увянула и сердце отцвело.

Как терпит публика безумие такое? —

Ты спросишь. Публике наскучило простое,

Мудреное теперь любезно для нее:

У века дряхлого испортилось чутье.

Ты в лучшем веке жил. Не столько просвещенный,

Являл он бодрый ум и вкус неразвращенный,

Венцы свои дарил, без вычур толковит,

Он только истинным любимцам Аонид.

Но нет явления без творческой причины:

Сей благодатный век был век Екатерины!

Она любила муз, и ты ли позабыл,

Кто «Душеньку» твою всех прежде оценил?

Я думаю, в садах, где свет бессмертья блещет,

Поныне тень твоя от радости трепещет,

Воспоминая день, сей день, когда певца,

Еще за милый труд не ждавшего венца,

Она, друзья ее достойно наградили

И, скромного, его так лестно изумили,

Страницы «Душеньки» читая наизусть.

Сердца завистников стеснила злая грусть,

И на другой же день расспросы о поэте

И похвалы ему жужжали в модном свете.

Кто вкуса божеством теперь служил бы нам?

Кто в наши времена, и прозе и стихам

Провозглашая суд разборчивый и правый,

Заведовать бы мог Парнасскою управой?

О, добрый наш народ имеет для того

Особенных судей, которые его

В листах условленных и в цену приведенных

Снабжают мнением о книгах современных!

Дарует между нас и славу и позор

Торговой логики смышленый приговор.

О наших судиях не смею молвить слова,

Но слушай, как честят они один другого:

Товарищ каждого — глупец, невежда, враль;

Поверить надо им, хотя поверить жаль.

Как быть писателю? В пустыне благодатной,

Забывши модный свет, забывши свет печатный,

Как ты, философ мой, таиться без греха,

Избрать в советники кота и петуха

И, в тишине трудясь для собственного чувства,

В искусстве находить возмездие искусства!

Так, веку вопреки, в сей самый век у нас

Сладкопоющих лир порою слышен глас,

Благоуханный дым от жертвы бескорыстной!

Так нежный Батюшков, Жуковский живописный,

Неподражаемый и целую орду

Злых подражателей родивший на беду,

Так Пушкин молодой, сей ветреник блестящий,

Всё под пером своим шутя животворящий

(Тебе, я думаю, знаком довольно он:

Недавно от него товарищ твой Назон

Посланье получил), любимцы вдохновенья,

Не могут поделить сердечного влеченья

И между нас поют, как некогда Орфей

Между мохнатых пел, по вере старых дней.

Бессмертие в веках им будет воздаяньем!

А я, владеющий убогим дарованьем,

Но рвением горя полезным быть и им,

Я правды красоту даю стихам моим,

Желаю доказать людских сует ничтожность

И хладной мудрости высокую возможность.

Что мыслю, то пишу. Когда-то веселей

Я славил на заре своих цветущих дней

Законы сладкие любви и наслажденья.

Другие времена, другие вдохновенья;

Теперь важней мой ум, зрелее мысль моя.

Опять, когда умру, повеселею я;

Тогда беспечных муз беспечного питомца

Прими, философ мой, как старого знакомца.

48

Очарованье красоты

В тебе не страшно нам:

Не будишь нас, как солнце, ты

К мятежным суетам;

От дольней жизни, как луна,

Манишь на край земной,

И при тебе душа полна

Священной тишиной.

49

Как сладить с глупостью глупца?

Ему впопад не скажешь слова;

Другого проще он с лица,

Но мудреней в житье другого.

Он всем превратно поражен,

И всё навыворот он видит;

И бестолково любит он,

И бестолково ненавидит.


Ольга БЕРГГОЛЬЦ

ЗАПЕВ

«О, как меня завалило жгучим пеплом эпохи!..»

Из «Книги Восстановления»

«Как я жажду обновленья..»

«Не может быть, чтоб жили мы напрасно!..»

Ответ

Судьбе

Из цикла «МОЛОДОСТЬ»

Карусель

Посвящение

Полдень

Предчувствие

Запевала

«Я петь не люблю в предосенних полях...»

Призывная

«А ветер все длится и длится...»

«Я так боюсь, что всех, кого люблю...»

«Потом наступает молчание...»

1938 год

«...А я бы над костром горящим...»

«Нет, не из книжек наших скудных...»

«Мы предчувствовали полыханье...»

Начало поэмы

Молодому добровольцу

«Война постучала в окно...»

Сестре

Песня о ленинградской матери

«...Я говорю с тобой под свист снарядов...»

Осень сорок первого

«К сердцу Родины руку тянет...»

Второе письмо на Каму

«И под огнем на черной шаткой крыше...»

Армия

29 января 1942 года

Февральский дневник

Стихи о вооруженном народе

Дорога на фронт

Источник: Берггольц О.Ф. Прошлого - нет!: Стихи. Поэмы. Из рабочих тетрадей. / Сост. М.Ф. Берггольц. - М.: Русская книга, 1999.

ЗАПЕВ

* * *

О, как меня завалило жгучим пеплом эпохи!

Пеплом ее трагедий, пеплом ее души...

Из зыбкой своей могилы «Милый, - кричу я, - милый, спаси,

хотя бы внемли!..»

Из жаркой своей могилы кричу: «Что было, то было,

Что будет, то будет,

То, что свершается, свершается не при нас...

Но - с моего согласья!..»

1970-е годы

Из «КНИГИ ВОССТАНОВЛЕНИЯ»

Великое,

незримое,

прими мое смиренье.

Почти окостенев,

благословляюсь.

Прими терпенье

и прими забвенье,

прими гордыню.

Я - восстановляюсь,

Восстановляю всё

о чем мечталось,

о чем нам плакалось

и что хотелось...

Восстановляю

страх,

любовь

и жалость.

и всё, что не было,

и всё, что вдруг имелось.

Восстановляю

все свои утраты:

заветнейшие (лучших не имелось!).

Восстановляю

имена и даты,

но имя им одно -

любовь

и смелость.

1970-е годы (?)

* * *

Как я жажду обновленья,

оправданья этих дней,

этой крови искупленья

счастьем будущим детей!

Но душа мне отвечает,

темно-ржавая от ран:

искупленья не бывает,

искупление - обман.

. . . . . . . . . . . .

И когда меня зароют

возле милых сердцу мест, -

крест поставьте надо мною, ^

деревянный русский крест!

Р.S. ...А было всё не так, как мне казалось.

Еще страшнее было, не похоже.

Потом Победа нам сполна досталась,

ее священно-жаркий свет...

И всё же -

так мало в мире нас, людей, осталось,

что можно шепотом произнести

забытое людское слово «жалость»,

чтобы опять друг друга обрести.

1940, 1946

* * *

...Врубелевский Демон год от года тускнеет,

погасает, так как он написан бронзовыми

красками, которые трудно удержать...

Сообщение в печати

Не может быть, чтоб жили мы напрасно!

Вот, обернувшись к юности, кричу:

«Ты с нами! Ты безумна! Ты прекрасна!

Ты, горнему подобная лучу!»

. . . . . . . . . . . . . . . . . .

Так - далеко, в картинной галерее, -

тускнеет Демон, сброшенный с высот.

И лишь зари обломок, не тускнея,

в его венце отверженном цветет.

И чем темнее бронзовые перья,

тем ярче свет невидимой зари,

как знак Мечты, Возмездья и Доверья,

над взором несмирившимся горит...

1940

ОТВЕТ

А я вам говорю, что нет

напрасно прожитых мной лет,

ненужно пройденных путей,

впустую слышанных вестей.

Нет невоспринятых миров,

нет мнимо розданных даров,

любви напрасной тоже нет,

любви обманутой, больной, -

ее нетленно-чистый свет

всегда во мне,

всегда со мной.

И никогда не поздно снова

начать всю жизнь,

начать весь путь,

и так, чтоб в прошлом бы - ни слова,

ни стона бы не зачеркнуть.

1952, 1960

СУДЬБЕ

Сохраню ль к судьбе презренье?.

А. Пушкин

Раскаиваться? Поздно. Да и в чем?

В том, что не научилась лицемерить?

Что, прежде чем любить, и брать, и верить,

не спрашивала, как торгаш, - «почем?»

Ты так сама учила... Как могла

помыслить, что придешь заимодавцем,

что за отказ - продать и распродаться -

отнимешь всё и разоришь дотла.

Что ж, продавай по рыночной цене

всё то, что было для души бесценно.

Я всё равно богаче и сильней

и чище - в нищете своей надменной.

Конец 40-х

Из цикла «МОЛОДОСТЬ»

КАРУСЕЛЬ

Приснилось мне,

что мы с тобой

летим на карусели,

где трубы стонут вперебой

и голосят свирели,

где мишуры светлей дождя

фенифтяные струи

и к пригвожденным лошадям

навек присохла сбруя.

Я впереди, а ты - за мной.

Как мчатся наши кони!

Мелькает мимо мир сплошной,

труба рыдает за спиной,

и - ни на шаг погоня.

Ты рук не можешь дотянуть,

чтобы меня поймать,

а я, сто раз проделав путь,

вернусь к тебе опять.

Так задыхается любой

от дикого круженья,

так кружит нас с тобой любовь

на месте, без движенья.

Остановите, коновод,

свой допотопный хоровод!

Любимый мой,

сойдем с коней,

пойдем домой,

пойдем ко мне!

<1934>

ПОСВЯЩЕНИЕ

Позволь мне, как другу - не ворогу,

руками беду развести.

Позволь мне с четыре короба

сегодня тебе наплести.

Ты должен поверить напраслинам

на горе, на мир, на себя,

затем что я молодость праздную,

затем что люблю тебя.

1927 или 1928

ПОЛДЕНЬ

Как летел в тот полдень автобус,

Задыхаясь, дрожа, пыля!

Поворачивалась, как глобус,

Вечно праздничная земля.

О, как мчался автобус в полдень,

Сквозь библейский простор холмов,

Виноградом и зноем полных,

Изукрашенных в плющ домов.

Сквозь дремучие гроздья хмеля,

Сквозь долины, потоки, поля,

Где в соку табаки дурели,

Слабо листьями шевеля.

Пахло медом, вином и мятой,

Но пьяней и нежней всего

Крымских яблок продолговатых

Ароматное торжество.

И дыхание до отказу

Перехватывал нам с тобой

Мир, открытый внезапно, сразу,

Изумленный самим собой.

Как подросток, мир, изумленный

Силой, крепнущей по часам,

Дерзкий, смуглый, краснознаменный,

Все, что есть, отдающий нам.

1935

ПРЕДЧУВСТВИЕ

Нет, я не знаю, как придется

тебя на битву провожать,

как вдруг дыханье оборвется,

как за конем твоим бежать...

И где придется нам проститься,

где мы расстанемся с тобой:

на перепутье в поле чистом

иль у заставы городской?

Сигнал ли огненный взовьется,

иль просто скажет командир:

«Пора, пускай жена вернется.

Пора, простись и уходи...»

Но в ту минуту сердце станет

простым и чистым, как стекло.

И в очи Родина заглянет

спокойно, строго и светло.

И в ней, готовой к муке боя,

как никогда, почуем вновь

нас окрылявшую обоих

единую свою любовь.

И снова станет сердце чистым,

разлука страшная легка...

И разгласит труба горниста

победу твоего полка.

1936

ЗАПЕВАЛА

Ты гордишься, что ты - запевала,

что быстрее и тоньше штыка,

что и смерть до тебя не достала,

до такого озорника.

Не адамова яблока бремя -

бубенец под зарею прошел,

и спокойно вступает,

как в стремя,

в эту песню уверенный полк.

И сплошною звездною лавой

наступает в последнем бою,

каждым шлемом касаясь славы,

повторяя песню твою...

Орден Ленина закачался

на груди твоей навсегда,

там, где вырезана басмачами

за бесстрашные песни - звезда.

Я тебя никогда не узнаю,

и тебе меня не узнать,

даже если,

глаза поднимая,

станешь песню мою запевать..

Но товарищи мы - по праву,

и почетом с тобой равны,

потому что единую славу

достаем

для своей страны.

<1929>

* * *

Я петь не люблю в предосенних полях,

слабеет, склоняется голос,

заходит синеющим кругом земля,

ложится беспесенной, голой...

Я в лес убегаю (а дома скажу:

по ягоды собираюсь),

а что собирать-то - пою, да брожу,

да новое запеваю.

Ни звука в глубокой пучине лесной,

всё мертво, всё пусто, все тленье...

Но древнее эхо заводит со мной

дремучее, дальнее пенье.

Меня обступают прозрачной стеной

стволы красноватые сосен.

Я слышу - высоко заводит со мной

моя журавлиная осень...

О, певчее, звонкое горло мое,

как весело мне с тобою!

Как радостно знать мне,

что ты запоешь

товарищам перед боем.

1925

Глушино

ПРИЗЫВНАЯ

Песенкой надрывною

очертивши темя,

гуляли призывники

остатнее время.

Мальчишечки русые -

все на подбор,

почти что безусые...

Веселый разговор!

Дни шатались бандами,

нарочно напылив,

украшены бантами

тальянки были их.

Дышали самогонкой,

ревели они:

«Прощай, моя девчонка,

остатние дни!»

Им было весело,

таким молодым,

кто-то уж привесил

жестянку звезды...

Мальчишечки русые

шли в набор,

почти что безусые...

Веселый разговор!..

1927 или 1928

* * *

А ветер все длится и длится,

Все свищет в окошко веранды,

Как будто листает страницы

Поэзии контрабандной.

* * *

Я так боюсь, что всех, кого люблю,

утрачу вновь...

Я так теперь лелею и коплю

людей любовь.

И если кто смеется - не боюсь:

настанут дни,

когда тревогу вещую мою

поймут они.

Июль 1939

* * *

Потом наступает

молчание

Исподволь,

неспроста.

Молчание не отчаянье,

Оно тяжелей Креста.

70-е (?)

1938 ГОД

Был год, как переход в пустыне...

Нет, никому не расскажу

об этом годе.

Я доныне его гордыней дорожу...

Еще - его нежданной болью

И благородной, и живой,

неусомнившейся любовью -

твоей,

товарищ верный мой.

Нет, не раздам,

не разменяю

Неотвратимо тяжкий год.

И тот, кто сам об этом знает, -

в моем молчанье

все

прочтет.

1939

* * *

...А я бы над костром горящим

Сумела руку продержать,

Когда б о правде настоящей

Хоть так позволили писать.

Рукой, точащей кровь и пламя,

Я написала б обо всем,

О настоящей нашей славе,

О страшном подвиге Твоем.

. . . . . . . . . . . . . . . .

Меж строк безжизненных и лживых

Вы не сумеете прочесть,

Как сберегали мы ревниво

Знамен поруганную честь.

Пусть продадут и разбазарят,

Я верю - смертью на лету

Вся кровь прапрадедов ударит

В сердца, предавшие мечту.

* * *

..и я не могу иначе...

Лютер

Нет, не из книжек наших скудных,

подобья нищенской сумы,

узнаете о том, как трудно,

как невозможно жили мы.

Как мы любили - горько, грубо.

Как обманулись мы, любя,

как на допросах, стиснув зубы,

мы отрекались от себя.

И в духоте бессонных камер,

все дни и ночи напролет,

без слез, разбитыми губами

шептали: «Родина... Народ»...

И находили оправданья

жестокой матери своей,

на бесполезное страданье

пославшей лучших сыновей.

...О, дни позора и печали!

О, неужели даже мы

тоски людской не исчерпали

в беззвездных топях Колымы?

А те, что вырвались случайно, -

осуждены еще страшней

на малодушное молчанье,

на недоверие друзей.

И молча, только втайне плача,

зачем-то жили мы опять, -

затем, что не могли иначе

ни жить, ни плакать, ни дышать.

И ежедневно, ежечасно,

трудясь, страшилися тюрьмы,

и не было людей бесстрашней

и горделивее, чем мы.

За облик призрачный, любимый,

за обманувшую навек

пески монгольские прошли мы

и падали на финский снег.

Но наши цепи и вериги

она воспеть нам не дала.

И равнодушны наши книги,

и трижды лжива их хвала.

Но если, скрюченный от боли,

вы этот стих найдете вдруг,

как от костра в пустынном поле

обугленный и мертвый круг,

но если жгучего преданья

дойдет до вас холодный дым, -

ну что ж, почтите нас молчаньем,

как мы, встречая вас, молчим...

22/V - 24/V 1941 г.

* * *

Двадцать второго июня

Ровно в четыре часа

Киев бомбили,

Нам объявили,

Что наступила война.

Народная песня

Мы предчувствовали полыханье

этого трагического дня.

Он пришел. Вот жизнь моя, дыханье.

Родина! Возьми их у меня!

Я и в этот день не позабыла

горьких лет гонения и зла,

но в слепящей вспышке поняла:

это не со мной - с Тобою было,

это Ты мужалась и ждала.

Нет, я ничего не позабыла!

Но была б мертва, осуждена -

встала бы на зов Твой из могилы,

все б мы встали, а не я одна.

Я люблю Тебя любовью новой,

горькой, всепрощающей, живой,

Родина моя в венце терновом,

с темной радугой над головой.

Он настал, наш час,

и что он значит -

только нам с Тобою знать дано.

Я люблю Тебя - я не могу иначе,

я и Ты - по-прежнему - одно.

Июнь ]94]

НАЧАЛО ПОЭМЫ

...Всю ночь не разнимали руки,

всю ночь не спали мы с тобой:

я после долгой, злой разлуки

опять пришла к тебе - домой.

Мы говорили долго, жадно,

мы не стыдились слез отрадных, -

мы так крепились в дни ненастья...

Теперь душа светла, мудра,

и зрелое людское счастье,

как солнце, встретит нас с утра.

Теперь навек - ты веришь, веришь?

любовь одна и жизнь одна...

...И вдруг стучит соседка в двери,

вошла и говорит:

«Война!»

Война уже с рассвета длится.

Войне уже девятый час.

Уж враг за новою границей.

Уж сотни первых вдов у нас.

Войне идет девятый час.

И в вечность канул день вчерашний.

Ты говоришь:

«Ну как? Не страшно?»

- «Нет... Ты идешь в военкомат?»

Еще ты муж, но больше - брат...

Ступай, родной...

И ты - солдат,

ты соотечественник мне,

и в этом - всё.

Мы на войне.

1941 или 1942

МОЛОДОМУ ДОБРОВОЛЬЦУ

Товарищ юный, храбрый и веселый,

тебя зовет Великая Война, -

так будь же верен стягу Комсомола

и двум его прекрасным орденам.

За гордую, за яростную смелость

с боях гражданской пламенной войны,

за честный труд, упрямый и умелый,

те ордена Республикой даны.

Ты принял их на грудь свою по праву,

не украшенье - клятву и завет.

Покрой же их бессмертной новой славой,

нетленно жарким отблеском побед.

В родном цеху, в густом дыму позиций,

где б ни был ты, куда бы ни пошел,

не забывай торжественных традиций, -

на них окреп и вырос Комсомол.

И главная - незыблемая - верность

непобедимой Партии своей.

На первый зов ее, на самый первый

вперед за ней, всегда вперед за ней!

Как шли ребят путиловских отряды,

к груди винтовки старые прижав,

чтоб отстоять твердыни Петрограда,

чтоб отразить четырнадцать держав,

как на Днепре ударники сражались

с неистовой, с безумною водой,

как в приамурских дебрях воздвигали

строители свой город молодой -

так должен ты сражаться и трудиться,

еще смелей, упорней в сотни раз.

Красу и силу боевых традиций -

всё на защиту Родины сейчас.

Всё - для нее: и стяги Комсомола,

и ордена прекрасные его,

и жизнь твоя, товарищ мой веселый,

любовь и ярость сердца твоего.

Начало июля 1941

* * *

Отец и сын - Иван и Анатолий

Ревко - вместе вступили в народное

ополчение, в пулеметный взвод, где

отец стал командиром

Война постучала в окно,

отцу до зари не уснуть.

«Ну что же, - сказал он, - сынок,

мужчины отправятся в путь.

Ты слышишь за окнами гул

далеких родных батарей?

(Он встал и крючки застегнул

на старой кожанке своей.)

Так пусть застучит пулемет

под верной моею рукой:

отчизна, как прежде, зовет

солдата Ивана Ревко».

И сын отвечает: «Идем.

Ровесники ждут у ворот.

Мы взвод молодой соберем,

ты примешь и выучишь взвод.

За отчий, за радостный дом,

за то, чтоб дышалось легко, -

идем в ополченье, идем», -

сказал Анатолий Ревко.

«Идите, - промолвила мать, -

с победой вернитесь под кров.

Отчизну должна отстоять

бесстрашная русская кровь».

Из города взвод молодой

уходит на фронт далеко,

и юных ведет за собой

седой пулеметчик Ревко.

С ним рядом мужающий сын,

погодки его и друзья.

И все старику, как один,

возлюбленные сыновья.

Да здравствуют наши бойцы, -

земля не знавала храбрей.

Да здравствуют наши отцы

и злая любовь матерей!

Июль 1941

СЕСТРЕ

Первые бомбардировки Ленинграда,

первые артиллерийские снаряды на его

улицах Фашисты рвутся к городу.

Ежедневно Ленинград говорит со

страной по радио

Машенька, сестра моя, москвичка!

Ленинградцы говорят с тобой.

На военной грозной перекличке

слышишь ли далекий голос мой?

Знаю - слышишь. Знаю - всем знакомым

ты сегодня хвастаешь с утра:

«Нынче из отеческого дома

говорила старшая сестра».

...Старый дом на Палевском, за Невской,

низенький зеленый палисад.

Машенька, ведь это - наше детство,

школа, елка, пионеротряд...

Вечер, клены, мандолины струны

с соловьем заставским вперебой.

Машенька, ведь это наша юность,

комсомол и первая любовь.

А дворцы и фабрики заставы?

Труд в цехах неделями подряд?

Машенька, ведь это наша слава,

наша жизнь и сердце - Ленинград.

Машенька, теперь в него стреляют,

прямо в город, прямо в нашу жизнь,

пленом и позором угрожают,

кандалы готовят и ножи.

Но, жестоко душу напрягая,

смертно ненавидя и скорбя,

я со всеми вместе присягаю

и даю присягу за тебя.

Присягаю ленинградским ранам,

первым разоренным очагам:

не сломлюсь, не дрогну, не устану,

ни крупицы не прощу врагам.

Нет. По жизни и по Ленинграду

полчища фашистов не пройдут.

В низеньком зеленом палисаде

лучше мертвой наземь упаду.

Но не мы - они найдут могилу.

Машенька, мы встретимся с тобой.

Мы пройдемся по заставе милой,

по зеленой, синей, голубой.

Мы пройдемся улицею длинной,

вспомним эти горестные дни,

и услышим говор мандолины,

и увидим мирные огни.

Расскажи ж друзьям своим в столице:

«Стоек и бесстрашен Ленинград.

Он не дрогнет, он не покорится, -

так сказала старшая сестра».

12 сентября 1941

Двадцатое августа 1941 года. Ленинград

объявлен в опасности.

ПЕСНЯ О ЛЕНИНГРАДСКОЙ МАТЕРИ

Вставал рассвет балтийский, ясный,

когда воззвали рупора:

«Над нами грозная опасность.

Бери оружье, Ленинград!»

А у ворот была в дозоре

седая мать троих бойцов,

и дрогнуло ее лицо,

и пробежал огонь во взоре.

Она сказала:

«Слышу, маршал.

Ты обращаешься ко мне.

Уже на фронте сын мой старший,

и средний тоже на войне.

А младший сын со мною рядом,

ему семнадцать лет всего,

но на защиту Ленинграда

я отдаю теперь его.

Иди, мой младший, мой любимый,

зови с собой своих друзей

Да не падет на дом родимый

бесчестье плена и плетей!

Нет, мы не встанем на колени!

Не опозорить, не попрать

тот город, где Владимир Ленин

учил терпеть и побеждать.

Нет, осиянный ратной славой,

великий город победит,

мстя за Париж, и за Варшаву,

и за твою судьбу, Мадрид».

...На бранный труд, на бой, на муки,

во имя права своего,

уходит сын, целуя руки,

благословившие его.

И, хищникам пророча горе,

гранаты трогая кольцо, —

у городских ворот в дозоре

седая мать троих бойцов.

20 августа 1941

Август 1941 года Немцы неистово рвутся к

Ленинграду. Ленинградцы строят баррикады

на улицах, готовясь, если понадобится,

к уличным боям.

* * *

...Я говорю с тобой под свист снарядов,

угрюмым заревом озарена.

Я говорю с тобой из Ленинграда,

страна моя, печальная страна...

Кронштадтский злой, неукротимый ветер

в мое лицо закинутое бьет.

В бомбоубежищах уснули дети,

ночная стража встала у ворот.

Над Ленинградом — смертная угроза...

Бессонны ночи, тяжек день любой.

Но мы забыли, что такое слезы,

что называлось страхом и мольбой.

Я говорю: нас, граждан Ленинграда,

не поколеблет грохот канонад,

и если завтра будут баррикады —

мы не покинем наших баррикад.

И женщины с бойцами встанут рядом,

и дети нам патроны поднесут,

и надо всеми нами зацветут

старинные знамена Петрограда.

Руками сжав обугленное сердце,

такое обещание даю

я, горожанка, мать красноармейца,

погибшего под Стрельною в бою:

Мы будем драться с беззаветной силой,

мы одолеем бешеных зверей,

мы победим, клянусь тебе, Россия,

от имени российских матерей.

22 августа 1941

ОСЕНЬ СОРОК ПЕРВОГО

Я говорю, держа на сердце руку

Так на присяге, может быть, стоят

Я говорю с тобой перед разлукой,

страна моя, прекрасная моя.

Прозрачное, правдивейшее слово

ложится на безмолвные листы.

Как в юности, молюсь тебе сурово

и знаю: свет и радость — это ты.

Я до сих пор была твоим сознаньем.

Я от тебя не скрыла ничего.

Я разделила все твои страданья,

как раньше разделяла торжество.

...Но ничего уже не страшно боле:

сквозь бред и смерть сияет предо мной

твое ржаное дремлющее поле,

ущербной озаренное луной.

Еще я лес твой вижу

и на камне,

над безымянной речкою лесной,

заботливыми свернутый руками

немудрый черпачок берестяной.

Как знак добра и мирного общенья,

лежит черпак на камне у реки,

а вечер тих,

неслышно струй теченье

и на траве мерцают светляки...

О, что мой страх,

что смерти неизбежность,

испепеляющий душевный зной

перед тобой — незыблемой, безбрежной,

перед твоей вечерней тишиной?

Умру, — а ты останешься, как раньше,

и не изменятся твои черты.

Над каждою твоею черной раной

лазоревые вырастут цветы.

И к дому ковыляющий калека

над безымянной речкою лесной

опять сплетет черпак берестяной

с любовной думою о человеке...

Сентябрь 1941

Шестнадцатое октября 1941 года.

Враг рвется к Москве. «Линия обороны

Москвы проходит через сердце

каждого ленинградца», - говорили в

Ленинграде.

* * *

К сердцу Родины руку тянет

трижды проклятый миром враг.

На огромнейшем поле брани

кровь отметила каждый шаг.

О, любовь моя, жизнь и радость,

дорогая моя земля!

Из отрезанного Ленинграда

вижу свет твоего Кремля.

Пятикрылые вижу звезды,

точно стали еще алей.

Сквозь дремучий, кровавый воздух

вижу Ленинский Мавзолей.

И зарю над стеною старой,

и зубцы ее, как мечи.

И нетленный прах коммунаров

снова в сердце мое стучит.

Наше прошлое, наше дерзанье,

всё, что свято нам навсегда, —

на разгром и на поруганье

мы не смеем врагу отдать.

Если это придется взять им,

опозорить свистом плетей,

пусть ложится на нас проклятье

наших внуков и их детей!

Даже клятвы сегодня мало.

Мы во всем земле поклялись.

Время смертных боев настало —

будь неистов. Будь молчалив.

Всем, что есть у тебя живого,

чем страшна и прекрасна жизнь -

кровью, пламенем, сталью, словом, —

задержи врага. Задержи!

16 октября 1941

ВТОРОЕ ПИСЬМО НА КАМУ

...Вот я снова пишу на далекую Каму.

Ставлю дату: двадцатое декабря.

Как я счастлива.

что горячо и упрямо

штемпеля Ленинграда

на конверте горят.

Штемпеля Ленинграда! Это надо понять.

Все защитники города

понимают меня.

Ленинградец, товарищ, оглянись-ка назад,

в полугодье войны, изумляясь себе:

мы ведь смерти самой поглядели в глаза.

Мы готовились к самой последней борьбе.

Ленинград в сентябре, Ленинград

в сентябре...

Златосумрачный, царственный листопад,

скрежет первых бомбежек, рыданье сирен,

темно-ржавые контуры баррикад.

Только всё, что тогда я на Каму писала,

всё, о чем я так скупо теперь говорю, —

ленинградец, ты знаешь, — было только

началом,

было только вступленьем

к твоему декабрю.

Ленинград в декабре, Ленинград

в декабре!

О, как ставенки стонут на темной заре,

как угрюмо твое ледяное жилье,

как врагами изранено тело твое...

Мама, Родина светлая, из-за кольца

ты твердишь:

«Ежечасно гордимся тобой».

Да, мы вновь не отводим от смерти лица,

принимаем голодный и медленный бой.

Ленинградец, мой спутник,

мой испытанный друг,

нам декабрьские дни сентября тяжелей.

Всё равно не разнимем

слабеющих рук:

мы и это, и это должны одолеть.

Он придет, ленинградский торжественный

полдень,

тишины, и покоя, и хлеба душистого

полный.

О, какая отрада,

какая великая гордость

знать, что в будущем каждому скажешь

в ответ:

«Я жила в Ленинграде

в декабре сорок первого года,

вместе с ним принимала

известия первых побед».

...Нет, не вышло второе письмо

на далекую Каму!

Это гимн ленинградцам — опухшим,

упрямым, родным.

Я отправлю от имени их

за кольцо телеграмму:

«Живы. Выдержим. Победим!»

20 декабря 1941

* * *

И под огнем на черной шаткой крыше

ты крикнул мне,

не отводя лица:

«А если кто-нибудь из нас...

Ты слышишь?

Другой трагедию досмотрит до конца».

Мы слишком рано вышли —

в первом акте,

но помнил ты, что оставлял.

И я не выйду до конца спектакля —

его актер, и зритель, и судья.

Но, господи, дай раньше умереть,

чем мне сказать:

«Не стоило смотреть».

Октябрь (?) 1941

АРМИЯ

Мне скажут — Армия...

Я вспомню день — зимой,

январский день сорок второго года.

Моя подруга шла с детьми домой —

они несли с реки в бутылках воду.

Их путь был страшен,

хоть и недалек.

И подошел к ним человек в шинели,

взглянул —

и вынул хлебный свой паек,

трехсотграммовый, весь обледенелый.

И разломил, и детям дал чужим,

и постоял, пока они поели.

И мать рукою серою, как дым,

дотронулась до рукава шинели.

Дотронулась, не посветлев в лице...

Не ведал мир движенья благодарней!

Мы знали всё о жизни наших армий,

стоявших с нами в городе, в кольце.

...Они расстались. Мать пошла направо,

боец вперед — по снегу и по льду.

Он шел на фронт, за Нарвскую заставу,

от голода качаясь на ходу.

Он шел на фронт, мучительно палим

стыдом отца, мужчины и солдата:

огромный город умирал за ним

в седых лучах январского заката.

Он шел на фронт, одолевая бред,

всё время помня — нет, не помня — зная,

что женщина глядит ему вослед,

благодаря его, не укоряя.

Он снег глотал, он чувствовал с досадой,

что слишком тяжелеет автомат,

добрел до фронта и пополз в засаду

на истребленье вражеских солдат...

...Теперь ты понимаешь — почему

нет Армии на всей земле любимей,

нет преданней ее народу своему,

великодушней и непобедимей!

Январь 1942

29 ЯНВАРЯ 1942 ГОДА

Памяти друга и мужа

Николая Степановича Молчанова

Отчаяния мало. Скорби мало.

О, поскорей отбыть проклятый срок!

А ты своей любовью небывалой

меня на жизнь и мужество обрек.

Зачем, зачем?

Мне даже не баюкать,

не пеленать ребенка твоего.

Мне на земле всего желанней мука

и немота понятнее всего.

Ничьих забот, ничьей любви не надо.

Теперь одно всего нужнее мне:

над братскою могилой Ленинграда

в молчании стоять, оцепенев.

И разве для меня победы будут?

В чем утешение себе найду?!

Пускай меня оставят и забудут.

Я буду жить одна — везде и всюду

в твоем последнем пасмурном бреду...

Но ты хотел, чтоб я живых любила.

Но ты хотел, чтоб я жила. Жила

всей человеческой и женской силой.

Чтоб всю ее истратила дотла.

На песни. На пустячные желанья.

На страсть и ревность — пусть придет другой.

На радость. На тягчайшие страданья

с единственною русскою землей.

Ну что ж, пусть будет так...

Конец января 1942

ФЕВРАЛЬСКИЙ ДНЕВНИК

Поэма

1

Был день как день.

Ко мне пришла подруга,

не плача, рассказала, что вчера

единственного схоронила друга,

и мы молчали с нею до утра.

Какие ж я могла найти слова,

я тоже — ленинградская вдова.

Мы съели хлеб,

что был отложен на день,

в один платок закутались вдвоем,

и тихо-тихо стало в Ленинграде.

Один, стуча, трудился метроном...

И стыли ноги, и томилась свечка.

Вокруг ее слепого огонька

образовалось лунное колечко,

похожее на радугу слегка.

Когда немного посветлело небо,

мы вместе вышли за водой и хлебом

и услыхали дальней канонады

рыдающий, тяжелый, мерный гул:

то Армия рвала кольцо блокады,

вела огонь по нашему врагу.

2

А город был в дремучий убран иней.

Уездные сугробы, тишина...

Не отыскать в снегах трамвайных линий,

одних полозьев жалоба слышна.

Скрипят, скрипят по Невскому полозья.

На детских санках, узеньких, смешных,

в кастрюльках воду голубую возят,

дрова и скарб, умерших и больных...

Так с декабря кочуют горожане

за много верст, в густой туманной мгле,

в глуши слепых, обледеневших зданий

отыскивая угол потеплей.

Вот женщина ведет куда-то мужа.

Седая полумаска на лице,

в руках бидончик — это суп на ужин.

Свистят снаряды, свирепеет стужа...

«Товарищи, мы в огненном кольце».

А девушка с лицом заиндевелым,

упрямо стиснув почерневший рот,

завернутое в одеяло тело

на Охтинское кладбище везет.

Везет, качаясь, — к вечеру добраться б...

Глаза бесстрастно смотрят в темноту.

Скинь шапку, гражданин!

Провозят ленинградца,

погибшего на боевом посту.

Скрипят полозья в городе, скрипят...

Как многих нам уже недосчитаться!

Но мы не плачем: правду говорят,

что слезы вымерзли у ленинградцев,

Нет, мы не плачем. Слез для сердца мало.

Нам ненависть заплакать не дает.

Нам ненависть залогом жизни стала:

объединяет, греет и ведет.

О том, чтоб не прощала, не щадила,

чтоб мстила, мстила, мстила, как могу,

ко мне взывает братская могила

на Охтинском, на правом берегу.

3

Как мы в ту ночь молчали, как молчали.

Но я должна, мне надо говорить

с тобой, сестра по гневу и печали:

прозрачны мысли и душа горит.

Уже страданьям нашим не найти

ни меры, ни названья, ни сравненья.

Но мы в конце тернистого пути

и знаем — близок день освобожденья.

Наверно, будет грозный этот день

давно забытой радостью отмечен:

наверное, огонь дадут везде,

во все дома дадут, на целый вечер.

Двойною жизнью мы сейчас живем:

в кольце, во мраке, в голоде, в печали

мы дышим завтрашним,

свободным, щедрым днем,

мы этот день уже завоевали.

4

Враги ломились в город наш свободный, —

крошились камни городских ворот...

Но вышел на проспект Международный

вооруженный трудовой народ.

Он шел с бессмертным

возгласом в груди:

«Умрем, но Красный Питер

не сдадим!..»

Красногвардейцы, вспомнив о былом,

формировали новые отряды,

и собирал бутылки каждый дом

и собственную строил баррикаду.

И вот за это долгими ночами

пытал нас враг железом и огнем...

«Ты сдашься, струсишь, — бомбы нам

кричали, —

забьешься в землю, упадешь ничком.

Дрожа, запросят плена, как пощады,

не только люди — камни Ленинграда!»

Но мы стояли на высоких крышах

с закинутою к небу головой,

не покидали хрупких наших вышек,

лопату сжав немеющей рукой.

... Настанет день,

и, радуясь, спеша,

еще печальных не убрав развалин,

мы будем так наш город украшать,

как люди никогда не украшали.

И вот тогда на самом стройном зданье,

лицом к восходу солнца самого

поставим мраморное изваянье

простого труженика ПВО.

Пускай стоит, всегда зарей объятый,

так, как стоял, держа неравный бой:

с закинутою к небу головой,

с единственным оружием — лопатой.

О древнее орудие земное,

лопата,

верная сестра земли!

Какой мы путь немыслимый с тобою

от баррикад до кладбища прошли!

Мне и самой порою не понять

всего, что выдержали мы с тобою...

Пройдя сквозь пытки страха и огня,

мы выдержали испытанье боем.

И каждый, защищавший Ленинград,

вложивший руку в пламенные раны,

не просто горожанин, а солдат,

по мужеству подобный ветерану,

Но тот, кто не жил с нами, — не поверит,

что в сотни раз почетней и трудней

в блокаде, в окруженье палачей

не превратиться в оборотня, в зверя...

. . . . . . . . . . . . . . . . . . .

6

Я никогда героем не была,

не жаждала ни славы, ни награды.

Дыша одним дыханьем с Ленинградом,

я не геройствовала, а жила.

И не хвалюсь я тем, что в дни блокады

не изменяла радости земной,

что как роса сияла эта радость,

угрюмо озаренная войной.

И если чем-нибудь могу гордиться,

то, как и все друзья мои вокруг,

горжусь, что до сих пор могу трудиться,

не складывая ослабевших рук.

Горжусь, что в эти дни, как никогда,

мы знали вдохновение труда.

В грязи, во мраке, в голоде, в печали,

где смерть как тень тащилась по пятам,

такими мы счастливыми бывали,

такой свободой бурною дышали,

что внуки позавидовали б нам.

О да, мы счастье страшное открыли —

достойно не воспетое пока, —

когда последней коркою делились,

последнею щепоткой табака;

когда вели полночные беседы

у бедного и дымного огня,

как будем жить,

когда придет победа,

всю нашу жизнь по-новому ценя.

И ты, мой друг, ты даже в годы мира,

как полдень жизни, будешь вспоминать

дом на проспекте Красных Командиров,

где тлел огонь и дуло от окна.

Ты выпрямишься, вновь, как нынче, молод.

Ликуя, плача, сердце позовет

и эту тьму, и голос мой, и холод,

и баррикаду около ворот.

Да здравствует, да царствует всегда

простая человеческая радость,

основа обороны и труда,

бессмертие и сила Ленинграда!

Да здравствует суровый и спокойный,

глядевший смерти в самое лицо,

удушливое вынесший кольцо

как Человек,

как Труженик,

как Воин!

Сестра моя, товарищ, друг и брат,

ведь это мы, крещенные блокадой!

Нас вместе называют — Ленинград,

и шар земной гордится Ленинградом.

Двойною жизнью мы сейчас живем:

в кольце и стуже, в голоде, в печали,

мы дышим завтрашним,

счастливым, щедрым днем, —

мы сами этот день завоевали.

И ночь ли будет, утро или вечер,

но в этот день мы встанем и пойдем

воительнице-армии навстречу

в освобожденном городе своем.

Мы выйдем без цветов,

в помятых касках,

в тяжелых ватниках, в промерзших

полумасках,

как равные, приветствуя войска.

И, крылья мечевидные расправив,

над нами встанет бронзовая Слава,

держа венок в обугленных руках.

Январь — февраль 1942

СТИХИ О ВООРУЖЕННОМ НАРОДЕ

...Ночь, триумфальной арки колоннада,

и у костра — красногвардейский взвод...

Сегодня на защиту Петрограда

вооруженный выступил народ.

У каждого чуть видимого зданья,

на перекрестках встали, по мостам,

и невских звезд осеннее сиянье,

холодное, струится по штыкам.

О, гневные полночные дозоры,

негромкий окрик:

«Кто на фронт идет?»

А фронт за пустырем, за тем забором...

И отвечают: «Мы идем, народ».

Путиловцы, наборщики, студенты

сражаются у Пулковских высот,

не зная, что свершаются легенды,

когда вооружается народ.

И штык разит, зазубренный и ржавый,

и мечет смерть калека-пулемет.

Все в действии. На бой святой и правый

вооруженный выступил народ.

Так были смяты юнкера Краснова,

Юденич был отброшен и разбит.

И годы шли. Но враг заклятый снова

орденоносцу-городу грозит.

Вот он ползет в коричневой рубахе,

в безжизненном мерцании ночей

Он тащит плети, виселицы, плахи,

ведет тюремщиков и палачей.

Нет, врешь, не выйдет!

Врешь, еще завоешь.

И не сегодня-завтра час придет —

ты сам узнаешь, что это такое,

когда вооружается народ.

Уже в руках нагрелися приклады,

уже штыки устремлены вперед.

Железом пахнут ночи Ленинграда,

когда вооружается народ.

И страшного оружия немало

у ленинградских граждан про запас.

Да не иссякнут недра Арсенала,

открытые и щедрые — для нас.

И мужество сердцам да не изменит,

скорбь о погибших да не замолчит.

В своей крови, в своей предсмертной пене

вы сами захлебнетесь, палачи.

Вас втопчет в землю вставшая громада,

раздавит, растерзает, разотрет.

На грозную защиту Ленинграда

вооруженный выступил народ.

Октябрь 1941

ДОРОГА НА ФРОНТ

...Мы шли на фронт по улицам знакомым,

припоминали каждую, как сон:

вот палисад отеческого дома,

здесь жил, шумя, огромный добрый клен.

Он в форточки тянулся к нам весною,

прохладный, глянцевитый поутру.

Но этой темной ледяной зимою

и ты погиб, зеленый шумный друг.

Зияют окна вымершего дома

Гнездо мое, что сделали с тобой!

Разбиты стены старого райкома,

его крылечко с кимовской звездой.

Я шла на фронт сквозь детство — той дорогой,

которой в школу бегала давно.

Я шла сквозь юность,

сквозь ее тревогу,

сквозь счастие свое — перед войной.

Я шла сквозь хмурое людское горе —

пожарища,

развалины,

гробы...

Сквозь новый,

только возникавший город,

где здания прекрасны и грубы.

Я шла сквозь жизнь, сведя до боли пальцы.

Твердил мне путь давнишний и прямой:

«Иди. Не береги себя. Не сжалься,

не плачь, не умиляйся над собой».

И вот — река,

лачуги,

ветер жесткий,

челны рыбачьи, дымный горизонт,

землянка у газетного киоска —

наш

ленинградский

неприступный фронт.

Да. Знаю. Всё, что с детства в нас горело,

всё, что в душе болит, поет, живет, —

всё шло к тебе,

торжественная зрелость,

на этот фронт у городских ворот.

Ты нелегка — я это тоже знаю,

но всё равно — пути другого нет.

Благодарю ж тебя, благословляю,

жестокий мой,

короткий мой расцвет,

за то, что я сильнее, и спокойней,

и терпеливей стала во сто крат

и всею жизнью защищать достойна

великий город жизни — Ленинград.

Май 1942


Уильям БЛЕЙК

Из книги «Поэтические наброски»

     Песня

     Король Гвин

     Игра в жмурки

Из книг «Песни Невинности» и «Песни Опыта»

Из «Песен Невинности»

     Вступление

     Пастух

     Смеющееся эхо

     Агнец

     Черный мальчик

     Маленький трубочист

     Заблудившийся мальчик

     Мальчик найденный

     Смеющаяся песня

     Из «Колыбельной песни»

     Святой четверг

     Ночь

     Весна

     Вечерняя песня

     Дитя-радость

     Сон

     О скорби ближнего

Из «Песен Опыта»

     Святой четверг

     Заблудившаяся девочка

     Маленький трубочист

     Муха

     Тигр

     «Есть шип у розы для врага...»

     Маленький бродяжка

     Лондон

     Человеческая абстракция

     Древо яда

Заблудившийся мальчик

Школьник

Стихи разных лет

«Словом высказать нельзя...»

Золотая часовня

Песня дикого цветка

Снег

«Разрушьте своды церкви мрачной...»

Меч и серп

«Коль ты незрелым мигом овладел...»

Летучая радость

Вопрос и ответ

Богатство

Разговор духовного отца с прихожанином

«К восставшей Франции мошенники Европы...»

Искательнице успеха

«Я слышу зов, неслышный вам...»

[Утро]

Источник: Уильям Блейк в переводах С. Маршака. Избранное. М.: «ОЛМА-ПРЕСС», 2000.

              Перевод С. Маршака

ИЗ КНИГИ «ПОЭТИЧЕСКИЕ НАБРОСКИ»

ПЕСНЯ

В полях порхая и кружась,

Как был я счастлив в блеске дня,

Пока любви прекрасный князь

Не кинул взора на меня.

Мне в кудри лилии он вплел,

Украсил розами чело,

В свои сады меня повел,

Где столько тайных нег цвело.

Восторг мой Феб воспламенил,

И, упоенный, стал я петь...

А он меж тем меня пленил,

Раскинув шелковую сеть.

Мой князь со мной играет зло.

Когда пою я перед ним,

Он расправляет мне крыло

И рабством тешится моим.

КОРОЛЬ ГВИН

Баллада

Внемлите песне, короли!

Когда норвежец Гвин

Народов северной земли

Был грозный властелин, —

В его владеньях нищету

Обкрадывала знать.

Овцу последнюю — и ту

Старалась отобрать.

«Не кормит нищая земля

Больных детей и жен.

Долой тирана-короля,

Пускай покинет трон!»

Проснулся Гордред между скал,

Тирана лютый враг,

И над землей затрепетал

Его мятежный стяг.

За ним идут сыны войны

Лавиною сплошной,

Как львы, сильны и голодны,

На промысел ночной.

Через холмы их путь лежит,

Их клич несется ввысь.

Оружья лязг и дробь копыт

В единый гул слились.

Идет толпа детей и жен

Из сел и деревень,

И яростью звучит их стон

В железный зимний день.

Звучит их стон, как волчий вой.

В ответ гудит земля.

Народ идет за головой

Тирана-короля.

От башни к башне мчится весть

По всей большой стране:

«Твоих противников не счесть.

Готовься, Гвин, к войне!»

Норвежец щит подъемлет свой

И витязей зовет,

Подобных туче грозовой,

В которой гром живет.

Как плиты, что стоймя стоят

На кладбище немом,

Стоит бойцов безмолвный ряд

Пред грозным королем.

Они стоят пред королем

Недвижны, как гранит,

Но вот один взмахнул копьем,

И сталь о сталь звенит.

Оставил земледелец плуг,

Рабочий — молоток,

Сменил свирель свою пастух

На боевой рожок.

Король войска свои ведет,

Как грозный призрак тьмы,

Как ночь, которая несет

Дыхание чумы.

И колесницы и войска

Идут за королем,

Как грозовые облака,

Скрывающие гром.

— Остановитесь! — молвил Гвин

И указал вперед:

— Смотрите, Гордред-исполин

Навстречу нам идет!

Стоят два войска, как весы,

Послушные судьбе.

Король, последние часы

Отпущены тебе.

Настало время — и сошлись

Заклятых два врага,

И конница взметает ввысь

Сыпучие снега.

Вся содрогается земля

От грохота шагов.

Людская кровь поит поля —

И нет ей берегов.

Летают голод и нужда

Над грудой мертвых тел.

Как много горя и труда

Для тех, кто уцелел!

Король полки бросает в бой.

Сверкают их мечи

Лучом кометы огневой,

Блуждающей в ночи.

Живые падают во прах,

Как под серпом жнецов.

Другие бьются на костях

Бессчетных мертвецов.

Вот конь под всадником убит.

И падают, звеня,

Конь на коня, и щит на щит,

И на броню броня.

Устал кровавый бог войны.

Он сам от крови пьян.

Смердящий пар с полей страны

Восходит, как туман.

О, что ответят короли,

Представ на Страшный суд,

За души тех, что из земли

О мести вопиют!

Не две хвостатые звезды

Столкнулись меж собой,

Рассыпав звезды, как плоды

Из чаши голубой.

То Гордред, горный исполин,

Шагая по телам,

Настиг врага — и рухнул Гвин,

Разрублен пополам.

Исчезло воинство его.

Кто мог, живым ушел.

А кто остался, на того

Косматый сел орел.

А реки кровь и снег с полей

Умчали в океан,

Чтобы оплакал сыновей

Бурливый великан.

ИГРА В ЖМУРКИ

Только снег разоденет Сусанну в меха

И повиснет алмаз на носу пастуха,

Дорога мне скамья пред большим очагом

Да огнем озаренные стены кругом.

Горою уголь громоздите,

А поперек бревно кладите.

И табуретки ставьте в круг

Для наших парней и подруг.

В бочонке эль темней ореха.

Любовный шепот. Взрывы смеха.

Когда ж наскучит болтовня,

Затеем игры у огня.

Девчонки шустрые ребят

Кольнуть булавкой норовят.

Но не в долгу у них ребята —

Грозит проказницам расплата.

Вот Роджер бровью подмигнул

И утащил у Долли стул.

И вот, не ждавшая подвоха,

Поцеловала пол дуреха!

Потом оправила наряд,

На Джона бросив томный взгляд.

Джон посочувствовал девчурке.

Меж тем играть решили в жмурки

И стали быстро убирать

Все, что мешало им играть.

Платок сложила Мэг два раза

И завязала оба глаза

Косому Виллу для того,

Чтоб он не видел ничего.

Чуть не схватил он Мэг за платье,

А Мэг, смеясь, к нему в объятья

Толкнула Роджера, но Вилл

Из рук добычу упустил.

Девчонки дразнят ротозея:

«Лови меня! Лови скорее!»

И вот, измаявшись вконец,

Бедняжку Кэт настиг слепец.

Он по пятам бежал вдогонку

И в уголок загнал девчонку.

— Попалась, Кэтти? Твой черед

Ловить того, кто попадет!

Смотри, вот Роджер, Роджер близко!.. —

И Кэти быстро, словно киска,

В погоню кинулась за ним.

(Ему подставил ножку Джим.)

Надев платок, он против правил

Глаза свободными оставил.

И, глядя сквозь прозрачный шелк,

Напал на Джима он, как волк,

Но Джим ему не дался в руки

И с ног свалил малютку Сьюки.

Так не доводит до добра

Людей бесчестная игра!..

Но тут раздался дружный крик:

«Он видит, видит!» — крикнул Дик.

«Ай да слепец!» — кричат ребята.

Не спорит Роджер виноватый.

И вот, как требует устав,

На Роджера наложен штраф:

Суровый суд заставил плута

Перевернуться трижды круто.

И, отпустив ему грехи,

Вертушка Кэт прочла стихи,

Чтобы игру начать сначала.

«Лови!» — вертушка закричала.

Слепец помчался напрямик,

Но он не знал, что хитрый Дик

Коварно ждет его в засаде —

На четвереньках — шутки ради.

Он так и грохнулся... Увы!

Все наши планы таковы.

Не знает тот, кто счастье ловит,

Какой сюрприз судьба готовит...

Едва в себя слепец пришел

И видит: кровью залит пол.

Лицо ощупал он рукою —

Кровь из ноздрей бежит рекою.

Ему раскаявшийся Дик

Расстегивает воротник,

А Сэм несет воды холодной.

Но все старанья их бесплодны.

Кровь так и льет, как дождь из туч,

Пока не приложили ключ

К затылку раненого. (С детства

Нам всем знакомо это средство!)

Вот что случается порой,

Когда плутуют за игрой.

Создать для плутовства препоны

Должны разумные законы.

Ну, например, такой закон

Быть должен строго соблюден:

Пусть люди, что других обманут,

На место потерпевших станут.

Давным-давно — в те времена,

Когда людские племена

На воле жили, — нашим дедам

Был ни один закон неведом.

Так продолжалось до тех пор,

Покуда не возник раздор,

И ложь, и прочие пороки.

Стал людям тесен мир широкий.

Тогда сказать пришла пора:

— Пусть будет честная игра!

ИЗ КНИГ «ПЕСНИ НЕВИННОСТИ» И «ПЕСНИ ОПЫТА»

ИЗ «ПЕСЕН НЕВИННОСТИ»

ВСТУПЛЕНИЕ

Дул я в звонкую свирель.

Вдруг на тучке в вышине

Я увидел колыбель,

И дитя сказало мне:

— Милый путник, не спеши.

Можешь песню мне сыграть? —

Я сыграл от всей души,

А потом сыграл опять.

— Кинь счастливый свой тростник.

Ту же песню сам пропой! —

Молвил мальчик и поник

Белокурой головой.

— Запиши для всех, певец,

То, что пел ты для меня! —

Крикнул мальчик, наконец,

И растаял в блеске дня.

Я перо из тростника

В то же утро смастерил,

Взял воды из родника

И землею замутил.

И, раскрыв свою тетрадь,

Сел писать я для того,

Чтобы детям передать

Радость сердца моего!

ПАСТУХ

Как завиден удел твой, пастух.

Ты встаешь, когда солнце встает,

Гонишь кроткое стадо на луг,

И свирель твоя славу поет.

Зов ягнят, матерей их ответ

Летним утром ласкают твой слух.

Стадо знает: опасности нет,

Ибо с ним его чуткий пастух.

СМЕЮЩЕЕСЯ ЭХО

Солнце взошло,

И в мире светло.

Чист небосвод.

Звон с вышины

Славит приход

Новой весны.

В чаще лесной

Радостный гам

Вторит весной

Колоколам.

А мы, детвора,

Чуть свет на ногах,

Играем с утра

На вешних лугах,

И вторит нам эхо

Раскатами смеха.

Вот дедушка Джон.

Смеется и он.

Сидит он под дубом

Со старым народом,

Таким же беззубым

И седобородым.

Натешившись нашей

Веселой игрой,

Седые папаши

Бормочут порой:

— Кажись, не вчера ли

На этом лугу

Мы тоже играли,

Смеясь на бегу,

И взрывами смеха

Нам вторило эхо!

А после заката

Пора по домам.

Теснятся ребята

Вокруг своих мам.

Так в сумерках вешних

Скворчата в скворешнях,

Готовясь ко сну,

Хранят тишину.

Ни крика, ни смеха

Впотьмах на лугу.

Устало и эхо.

Молчит, ни гу-гу.

АГНЕЦ

Агнец, агнец белый!

Как ты, агнец, сделан?

Кто пастись тебя привел

В наш зеленый вешний дол,

Дал тебе волнистый пух,

Голосок, что нежит слух?

     Кто он, агнец милый?

     Кто он, агнец милый?

Слушай, агнец кроткий,

Мой рассказ короткий.

Был, как ты, он слаб и мал.

Он себя ягненком звал.

Ты — ягненок, я — дитя.

Он такой, как ты и я.

     Агнец, агнец милый,

     Бог тебя помилуй!

ЧЕРНЫЙ МАЛЬЧИК

Мне жизнь в пустыне мать моя дала,

И черен я — одна душа бела.

Английский мальчик светел, словно день,

А я черней, чем темной ночи тень.

Учила мать под деревом меня

И, прерывая ласками урок,

В сиянье раннем пламенного дня

Мне говорила, глядя на восток:

— Взгляни на Солнце, — там господь живет,

Он озаряет мир своим огнем.

Траве, зверям и людям он дает

Блаженство утром и отраду днем.

Мы посланы сюда, чтоб глаз привык

К лучам любви, к сиянию небес,

И это тельце, этот черный лик —

Ведь только тучка иль тенистый лес.

Когда глазам не страшен будет день,

Растает тучка. Скажет он: «Пора!

Покиньте, дети, лиственную сень,

Резвитесь здесь, у моего шатра!»

Так говорила часто мать моя.

Английский мальчик, слушай: если ты

Из белой тучки выпорхнешь, а я

Освобожусь от этой черноты,—

Я заслоню тебя от зноя дня

И буду гладить золотую прядь,

Когда, головку светлую клоня,

В тени шатра ты будешь отдыхать.

МАЛЕНЬКИЙ ТРУБОЧИСТ

Был я крошкой, когда умерла моя мать.

И отец меня продал, едва лепетать

Стал мой детский язык. Я невзгоды терплю,

Ваши трубы я чищу, и в саже я сплю.

Стригли давеча кудри у нас новичку,

Белокурую живо обстригли башку.

Я сказал ему: — Полно! Не трать своих слез.

Сажа, братец, не любит курчавых волос!

Том забылся, утих и, уйдя на покой,

В ту же самую ночь сон увидел такой:

Будто мы, трубочисты — Дик, Чарли и Джим,—

В черных гробиках тесных, свернувшись, лежим.

Но явился к нам ангел,— рассказывал Том,—

Наши гробики отпер блестящим ключом,

И стремглав по лугам мы помчались к реке,

Смыли сажу и грелись в горячем песке.

Нагишом, налегке, без тяжелых мешков,

Мы взобрались, смеясь, на гряду облаков.

И смеющийся ангел сказал ему «Том,

Будь хорошим — и Бог тебе будет отцом!»

В это утро мы шли на работу впотьмах,

Каждый с черным мешком и метлою в руках.

Утро было холодным, но Том не продрог.

Тот, кто честен и прям, не боится тревог.

ЗАБЛУДИВШИЙСЯ МАЛЬЧИК

«Где ты, отец мой? Тебя я не вижу.

Трудно быстрей мне идти.

Да говори же со мной, говори же,

Или собьюсь я с пути!»

Долго он звал, но отец был далеко.

Сумрак был страшен и пуст.

Ноги тонули в тине глубокой,

Пар вылетал из уст.

МАЛЬЧИК НАЙДЕННЫЙ

Маленький мальчик, устало бредущий

Вслед за болотным огнем,

Звать перестал. Но отец вездесущий

Был неотлучно при нем.

Мальчика взял он и краткой дорогой,

В сумраке ярко светя,

Вывел туда, где с тоской и тревогой

Мать ожидала дитя.

СМЕЮЩАЯСЯ ПЕСНЯ

В час, когда листва шелестит, смеясь,

И смеется ключ, меж камней змеясь,

И смеемся, даль взбудоражив, мы,

И со смехом шлют нам ответ холмы,

И смеется рожь и хмельной ячмень,

И кузнечик рад хохотать весь день,

И вдали звенит, словно гомон птиц,

«Ха-ха-ха! Ха-ха!» — звонкий смех девиц,

А в тени ветвей стол накрыт для всех,

И, смеясь, трещит меж зубов орех,—

В этот час приди, не боясь греха,

Посмеяться всласть: «Хо-хо-хо! Ха-ха!»

ИЗ «КОЛЫБЕЛЬНОЙ ПЕСНИ»

Сон, сон,

Полог свой

Свей над детской головой.

Пусть нам снится звонкий ключ,

Тихий, тонкий лунный луч.

Легким трепетом бровей

Из пушинок венчик свей.

Обступи, счастливый сон,

Колыбель со всех сторон.

Сон, сон,

В эту ночь

Улетать не думай прочь.

Материнский нежный смех,

Будь нам лучшей из утех.

Тихий вздох и томный стон,

Не тревожьте детский сон.

Пусть улыбок легкий рой

Сторожит ночной покой.

Спи, дитя, спокойным сном.

Целый мир уснул кругом,

Тихо дышит в тишине,

Улыбается во сне...

СВЯТОЙ ЧЕТВЕРГ

По городу проходят ребята по два в ряд,

В зеленый, красный, голубой одетые наряд.

Седые дядьки впереди. Толпа течет под своды

Святого Павла, в гулкий храм, шумя, как Темзы воды.

Какое множество детей — твоих цветов, столица.

Они сидят над рядом ряд, и светятся их лица.

Растет в соборе смутный шум, невинный гул ягнят.

Ладони сложены у всех, и голоса звенят.

Как буря, пенье их летит вверх из пределов тесных,

Гремит, как гармоничный гром среди высот небесных,

Внизу их пастыри сидят, заступники сирот.

Лелейте жалость — и от вас ваш ангел не уйдет.

НОЧЬ

Заходит солнце, и звезда

Сияет в вышине.

Не слышно песен из гнезда.

Пора уснуть и мне.

Луна цветком чудесным

В своем саду небесном

Глядит на мир, одетый в тьму,

И улыбается ему.

Прощайте, рощи и поля,

Невинных стад приют.

Сейчас, травы не шевеля,

Там ангелы идут

И льют благословенье

На каждое растенье,

На почку, спящую пока,

И чашу каждого цветка.

Они хранят покой гнезда,

Где спят птенцы весной,

И охраняют от вреда

Зверей в глуши лесной.

И если по дороге

Услышат шум тревоги,

Печальный вздох иль тяжкий стон

Они несут страдальцам сон.

А если волк иль мощный лев

Встречается в пути,

Они спешат унять их гнев

Иль жертву их спасти.

Но если зверь к мольбам их глух

Невинной жертвы кроткий дух

Уносят ангелы с собой

В другое время, в мир другой.

И там из красных львиных глаз

Прольются капли слез,

И будет охранять он вас,

Стада овец и коз,

И скажет: «Гнев — любовью,

А немощи — здоровьем

Рассеяны, как тень,

В бессмертный этот день.

Теперь, ягненок, я могу

С тобою рядом лечь,

Пастись с тобою на лугу

И твой покой беречь.

Живой водой омылся я,

И грива пышная моя,

Что всем живым внушала страх,

Сияет золотом в лучах».

ВЕСНА

Чу, свирель!

Смолкла трель...

Соловей —

Меж ветвей.

Жаворонок в небе.

Всюду птичий щебет.

Весело, весело

Встречаем мы весну!

Рады все на свете.

Радуются дети.

Петух — на насесте.

С ним поем мы вместе.

Весело, весело

Встречаем мы весну!

Милый мой ягненок,

Голосок твой тонок.

Ты ко мне, дружок, прильни,

Язычком меня лизни.

Дай погладить, потрепать

Шерстки шелковую прядь.

Дай-ка поцелую

Мордочку смешную.

Весело, весело

Встречаем мы весну!

ВЕЧЕРНЯЯ ПЕСНЯ

Отголоски игры долетают с горы,

Оглашают темнеющий луг.

После трудного дня нет забот у меня

В сердце тихо, и тихо вокруг.

— Дети, дети, домой! Гаснет день за горой

Выступает ночная роса.

Погуляли — и спать. Завтра выйдем опять

Только луч озарит небеса.

— Нет, о нет, не сейчас! Светлый день не угас.

И привольно и весело нам.

Все равно не уснем — птицы реют кругом

И блуждают стада по холмам.

— Хорошо, подождем, но с последним лучом

На покой удалимся и мы.—

Снова топот и гам по лесам, по лугам

А вдали отвечают холмы.

ДИТЯ-РАДОСТЬ

Мне только два дня.

Нет у меня пока еще имени.

— Как же тебя назову?

— Радуюсь я, что живу.

Радостью - так и зови меня!

Радость моя —

Двух только дней, —

Радость дана мне судьбою.

Глядя на радость мою,

Я пою:

Радость да будет с тобою!

СОН

Сон узор сплетает свой

У меня над головой.

Вижу: в травах меж сетей

Заблудился муравей.

Грустен, робок, одинок,

Обхватил он стебелек.

И, тревожась и скорбя

Говорил он про себя:

— Мураши мои одни.

Дома ждут меня они.

Поглядят во мрак ночной

И в слезах бегут домой!

Пожалел я бедняка.

Вдруг увидел светляка.

— Чей, — спросил он, - тяжкий стон

Нарушает летний сон?

Выслан я с огнем вперед.

Жук за мной летит в обход.

Следуй до дому за ним —

Будешь цел и невредим!

О СКОРБИ БЛИЖНЕГО

Разве ближних вам не жаль,

Если их гнетет печаль?

Зная ближнего мученья,

Кто не ищет облегченья?

Можно ль, видя слез ручьи,

Не прибавить к ним свои?

И кого из вас не тронет,

Если сын ваш тяжко стонет?

И какая может мать

Вместе с крошкой не страдать?

Нет, нет, никогда,

Ни за что и никогда!

Как же тот, кто всем отец,

Видит скорбь твою, птенец?

Как всевидящий и чуткий

Может слышать стон малютки

И не быть вблизи гнезда,

Где тревога и нужда,

И не быть у той кроватки.

Где ребенок в лихорадке?

Не сидеть с ним день и ночь,

Не давая изнемочь?

Нет, нет, никогда,

Ни за что и никогда!

ИЗ «ПЕСЕН ОПЫТА»

СВЯТОЙ ЧЕТВЕРГ

Чем этот день весенний свят,

Когда цветущая страна

Худых, оборванных ребят,

Живущих впроголодь, полна?

Что это — песня или стон

Несется к небу, трепеща?

Голодный плач со всех сторон.

О, как страна моя нища!

Видно, сутки напролет

Здесь царит ночная тьма,

Никогда не тает лед,

Не кончается зима.

Где сияет солнца свет,

Где роса поит цветы,—

Там детей голодных нет,

Нет угрюмой нищеты.

ЗАБЛУДИВШАЯСЯ ДЕВОЧКА

     В будущем далеком

     Вижу зорким оком,

     Как от сна воспрянет

     Вся земля — и станет

     Кротко звать творца,

     Как дитя — отца...

     И бесплодный край

     Расцветет, как рай!

В дебрях южной стороны,

В царстве ласковой весны

Крошка девочка брела,

Утомилась и легла.

Ей седьмая шла весна.

Птичек слушая, она

Увлеклась и невзначай

Забрела в пустынный край

«Сладкий сон, слети ко мне

В этой дикой стороне.

Ждет отец мой, плачет мать...

Как могу я мирно спать?

Баю-баюшки-баю...

Я одна в чужом краю.

Разве может дочка спать,

Если дома плачет мать?

Коль у мамы ноет грудь,

Мне здесь тоже не уснуть

Если ж дома спит она,

Дочка плакать не должна...

Ты не хмурься, мрак ночной!

Полночь, сжалься надо мной:

Подыми свою луну,

Лишь ресницы я сомкну!»

Сон тревогу превозмог.

Звери вышли из берлог

И увидели во мгле —

Спит младенец на земле

Подошел к ней властный лев

И, малютку оглядев,

Тяжко прыгать стал кругом

По земле, объятой сном.

К детке тигры подошли,

Барсы игры завели...

И на землю, присмирев,

Опустился старый лев.

Он из пламенных очей

Светлых слез струил ручей

И, склонив златую прядь,

Стал он спящую лизать.

Львица, матери нежней,

Расстегнула платье ей,

И в пещеру — в тихий дом —

Львы снесли ее вдвоем.

МАЛЕНЬКИЙ ТРУБОЧИСТ

Черный маленький мальчик на белом снегу.

«Чистить трубы кому?» — он кричит на бегу.

— Где отец твой и мать? — я спросил малыша.

— Оба в церкви, — сказал он, на пальцы дыша. —

Оттого, что любил я играть на лугу,

А зимою валяться в пушистом снегу,

Был я в черное платье, как саван, одет

И пошел в трубочисты с младенческих лет.

Слышит мать и отец, что я песню пою,

И не знают, что жизнь загубили мою.

Славят бога они и попа с королем —

Тех, что рай создают на страданье моем.

МУХА

Бедняжка-муха,

Твой летний рай

Смахнул рукою

Я невзначай.

Я — тоже муха

Мой краток век

А чем ты, муха,

Не человек?

Вот я играю,

Пою, пока

Меня слепая

Сметет рука.

Коль в мысли сила,

И жизнь, и свет,

И там могила,

Где мысли нет,—

То пусть умру я

Или живу,—

Счастливой мухой

Себя зову.

ТИГР

Тигр, о тигр, светло горящий

В глубине полночной чащи!

Кем задуман огневой

Соразмерный образ твой?

В небесах или глубинах

Тлел огонь очей звериных?

Где таился он века?

Чья нашла его рука?

Что за мастер, полный силы,

Свил твои тугие жилы

И почувствовал меж рук

Сердца первый тяжкий стук?

Что за горн пред ним пылал?

Что за млат тебя ковал?

Кто впервые сжал клещами

Гневный мозг, метавший пламя?

А когда весь купол звездный

Оросился влагой слезной, —

Улыбнулся ль наконец

Делу рук своих творец?

Неужели та же сила,

Та же мощная ладонь

И ягненка сотворила

И тебя, ночной огонь?

Тигр, о тигр, светло горящий

В глубине полночной чащи!

Чьей бессмертною рукой

Создан грозный образ твой?

* * *

Есть шип у розы для врага,

А у барашка есть рога.

Но чистая лилия так безоружна,

И, кроме любви, ничего ей не нужно.

МАЛЕНЬКИЙ БРОДЯЖКА

Ах, маменька, в церкви и холод и мрак.

Куда веселей придорожный кабак.

К тому же ты знаешь повадку мою —

Такому бродяжке не место в раю.

Вот ежели в церкви дадут нам винца

Да пламенем жарким согреют сердца,

Я буду молиться весь день и всю ночь.

Никто нас из церкви не выгонит прочь.

И станет наш пастырь служить веселей.

Мы счастливы будем, как птицы полей.

И строгая тетка, что в церкви весь век,

Не станет пороть малолетних калек.

И Бог будет счастлив, как добрый отец,

Увидев довольных детей наконец.

Наверно, простит он бочонок и черта

И дьяволу выдаст камзол и ботфорты.

ЛОНДОН

По вольным улицам брожу,

У вольной издавна реки.

На всех я лицах нахожу

Печать бессилья и тоски.

Мужская брань, и женский стон,

И плачь испуганных детей

В моих ушах звучат, как звон

Законом созданных цепей.

Здесь трубочистов юных крики

Пугают сумрачный собор,

И кровь солдата-горемыки

Течет на королевский двор.

А от проклятий и угроз

Девчонки в закоулках мрачных

Чернеют капли детских слез

И катафалки новобрачных.

ЧЕЛОВЕЧЕСКАЯ АБСТРАКЦИЯ

Была бы жалость на земле едва ли,

Не доводи мы ближних до сумы.

И милосердья люди бы не знали,

Будь и другие счастливы, как мы.

Покой и мир хранит взаимный страх.

И себялюбье властвует на свете

И вот жестокость, скрытая впотьмах,

На перекрестках расставляет сети.

Святого страха якобы полна,

Слезами грудь земли поит она.

И скоро под ее зловещей сенью

Ростки пускает кроткое смиренье.

Его покров зеленый распростер

Над всей землей мистический шатер.

И тайный червь, мертвящий все живое,

Питается таинственной листвою.

Оно приносит людям каждый год

Обмана сочный и румяный плод.

И в гуще листьев, темной и тлетворной,

Невидимо гнездится ворон черный.

Все наши боги неба и земли

Искали это дерево от века.

Но отыскать доныне не могли:

Оно растет в мозгу у человека.

ДРЕВО ЯДА

В ярость друг меня привел —

Гнев излил я, гнев прошел.

Враг обиду мне нанес —

Я молчал, но гнев мой рос.

Я таил его в тиши

В глубине своей души

То слезами поливал,

То улыбкой согревал.

Рос он ночью, рос он днем.

Зрело яблочко на нем,

Яда сладкого полно.

Знал мой недруг, чье оно.

Темной ночью в тишине

Он прокрался в сад ко мне

И остался недвижим,

Ядом скованный моим.

ЗАБЛУДИВШИЙСЯ МАЛЬЧИК

«Нельзя любить и уважать

Других, как собственное я,

Или чужую мысль признать

Гораздо большей, чем своя.

Я не могу любить сильней

Ни мать, ни братьев, ни отца.

Я их люблю, как воробей,

Что ловит крошки у крыльца».

Услышав это, духовник

Дитя за волосы схватил

И поволок за воротник.

А все хвалили этот пыл.

Потом, взобравшись на амвон,

Сказал священник: — Вот злодей!

Умом понять пытался он

То, что сокрыто от людей!

И не был слышен детский плач,

Напрасно умоляла мать,

Когда дитя раздел палач

И начал цепь на нем ковать.

Был на костре — другим на страх -

Преступник маленький сожжен...

Не на твоих ли берегах

Все это было, Альбион?

ШКОЛЬНИК

Люблю я летний час рассвета.

Щебечут птицы в тишине.

Трубит в рожок охотник где-то.

И с жаворонком в вышине

Перекликаться любо мне.

Но днем сидеть за книжкой в школе —

Какая радость для ребят?

Под взором старших, как в неволе,

С утра усаженные в ряд,

Бедняги-школьники сидят.

С травой и птицами в разлуке,

За часом час я провожу,

Утех ни в чем не нахожу

Под ветхим куполом науки,

Где каплет дождик мертвой скуки.

Поет ли дрозд, попавший в сети,

Забыв полеты в вышину?

Как могут радоваться дети,

Встречая взаперти весну?

И никнут крылья их в плену.

Отец и мать! Коль ветви сада

Ненастным днем обнажены

И шелестящего наряда

Чуть распустившейся весны

Дыханьем бури лишены, —

Придут ли дни тепла и света,

Тая в листве румяный плод?

Какую радость даст нам лето?

Благословим ли зрелый год,

Когда зима опять дохнет?

СТИХИ РАЗНЫХ ЛЕТ

* * *

Словом высказать нельзя

Всю любовь к любимой.

Ветер движется, скользя,

Тихий и незримый.

Я сказал, я все сказал,

Что в душе таилось.

Ах, любовь моя в слезах.

В страхе удалилась.

А мгновение спустя

Путник, шедший мимо,

Тихо, вкрадчиво, шутя,

Завладел любимой.

ЗОЛОТАЯ ЧАСОВНЯ

Перед часовней, у ворот,

Куда никто войти не мог,

В тоске, в мольбе стоял народ,

Роняя слезы на порог.

Но вижу я: поднялся змей

Меж двух колонн ее витых,

И двери тяжестью своей

Сорвал он с петель золотых.

Вот он ползет во всю длину

По малахиту, янтарю,

Вот, поднимаясь в вышину,

Стал подбираться к алтарю.

Разинув свой тлетворный зев,

Вино и хлеб обрызгал змей...

Тогда пошел я в грязный хлев

И лег там спать среди свиней!

ПЕСНЯ ДИКОГО ЦВЕТКА

Меж листьев зеленых

Ранней весной

Пел свою песню

Цветик лесной:

— Как сладко я спал

В темноте, в тишине,

О смутных тревогах

Шептал в полусне.

Раскрылся я, светел,

Пред самою зорькой,

Но свет меня встретил

Обидою горькой.

СНЕГ

Зимою увидел я снежную гладь,

И снег попросил я со мной поиграть.

Играя, растаял в руках моих снег...

И вот мне Зима говорит: — Это грех!

* * *

Разрушьте своды церкви мрачной

И катафалк постели брачной

И смойте кровь убитых братьев —

И будет снято с вас проклятье.

МЕЧ И СЕРП

Меч — о смерти в ратном поле,

Серп о жизни говорил,

Но своей жестокой воле

Меч серпа не покорил.

* * *

Коль ты незрелым мигом овладел,

Раскаянье да будет твой удел.

А если ты упустишь миг крылатый,

Ты не уймешь вовеки слез утраты.

ЛЕТУЧАЯ РАДОСТЬ

Кто удержит радость силою,

Жизнь погубит легкокрылую.

На лету целуй ее —

Утро вечности твое!

ВОПРОС И ОТВЕТ

Расскажите-ка мне, что вы видите, дети?

— Дурака, что попался религии в сети.

БОГАТСТВО

Веселых умов золотые крупинки,

Рубины и жемчуг сердец

Бездельник не сбудет с прилавка на рынке,

Не спрячет в подвалы скупец.

РАЗГОВОР ДУХОВНОГО ОТЦА С ПРИХОЖАНИНОМ

Мой сын, смирению учитесь у овец!..

— Боюсь, что стричь меня вы будете, отец!

* * *

К восставшей Франции мошенники Европы,

Как звери, отнеслись, а после - как холопы.

ИСКАТЕЛЬНИЦЕ УСПЕХА

Вся ее жизнь эпиграммой была,

Тонкой, тугой, блестящей,

Сплетенной для ловли сердец без числа

Посредством петли скользящей.

* * *

Я слышу зов, неслышный вам,

Гласящий: - В путь иди! -

Я вижу перст, невидный вам,

Горящий впереди.

[УТРО]

Ища тропинки на Закат,

Пространством тесным Гневных Врат

Я бодро прохожу.

И жалость кроткая меня

Ведет, в раскаянье стеня.

Я проблеск дня слежу.

Мечей и копий гаснет бой

Рассветной раннею порой,

Залит слезами, как росой.

И солнце, в радостных слезах,

Преодолев свой тяжкий страх,

Сияет ярко в небесах.


Александр БЛОК

КНИГА ПЕРВАЯ (1898-1904)
ANTE LUCEINT (1898-1900)
"Пусть светит месяц - ночь темна..."
"Ты много жил, я больше пел..."
"Полный месяц встал над лугом..."
Моей матери
"Она молода и прекрасна была..."
"Я стремлюсь к роскошной воле..."
"Усталый от дневных блужданий..."
"Есть в дикой роще, у оврага..."
"Мне снилась смерть любимого созданья..."
"Луна проснулась. Город шумный..."
"Мне снилась снова ты, в цветах, на шумной сцене..."
"Окрай небес - звезда омега..."
"Милый друг! Ты юною душою..."
Песня Офелии
"Когда толпа вокруг кумирам рукоплещет..."
Гамаюн, птица вещая
"Я шел к блаженству. Путь блестел..."
"Сама судьба мне завещала..."
"Я стар душой. Какой-то жребий черный..."
"Не проливай горючих слез..."
"Зачем, зачем во мрак небытия..."
"Дышет утро в окошко твое..."
"Помнишь ли город тревожный..."
"Город спит, окутан мглою..."
Неведомому богу
"Не легли еще тени вечерние..."
Servus - Reginae
Моей матери
"Пока спокойною стопою..."
Dolor ante lucem
"Медлительной чредой нисходит день осенний..."
"Ярким солнцем, синей далью..."
"Восходишь ты, что строгий день..."
"Лениво и тяжко плывут облака..."
"Шли мы стезею лазурною..."
"Разверзлось утреннее око..."
"Я шел во тьме дождливой ночи..."
"Сегодня в ночь одной тропою..."
"Поэт в изгнаньи и в сомненьи..."
"Хоть всё попрежнему певец..."
"Теряет берег очертанья..."
"Звезда полночная скатилась..."
"Прошедших дней немеркнущим сияньем..."
"Не призывай и не сули..."
"В часы вечернего тумана..."
"На небе зарево. Глухая ночь мертва..."
"Не доверяй своих дорог..."
"Увижу я, как будет погибать..."
"Погибло всё. Палящее светило..."
"То отголосок юных дней..."
"Последний пурпур догорал..."
"Не утоленная кровавыми струями..."
Άγραφα Δόγματα
"Твой образ чудится невольно..."
"Ночь грозой бушевала, и молний огни..."
"Курятся алтари, дымят паникадила..."
"Ты была у окна..."
"Поклонник Эллинов - я лиру забывал..."
"Я знаю, смерть близка. И ты..."
"Пора вернуться к прежней битве..."
"Отрекись от любимых творений..."
"Измучен бурей вдохновенья..."
"В те целомудренные годы..."
"Мой монастырь, где я томлюсь безбожно..."
"Ищу спасенья..."
"Медленно, тяжко и верно..."
"Завтра с первым лучом..."
"В полночь глухую рожденная..."
"Ты не обманешь, призрак бледный..."
31 декабря 1900 года
СТИХИ О ПРЕКРАСНОЙ ДАМЕ (1901 - 1902)
Вступление
I. С.-Петербург. Весна 1901 года
"Я вышел. Медленно сходили..."
"Ветер принес издалёка..."
"Тихо вечерние тени..."
"Душа молчит. В холодном небе..."
"Ныне, полный блаженства..."
"Я понял смысл твоих стремлений..."
"Ты отходишь в сумрак алый..."
"Сбылось пророчество мое..."
Моей матери
"Я недаром боялся открыть..."
"Ночью сумрачной и дикой..."
"В день холодный, в день осенний..."
"Всё отлетают сны земные..."
"Всё бытие и сущее согласно..."
"Кто-то шепчет и смеется..."
"Белой ночью месяц красный..."
II. С. Шахматово. Лето и осень 1901 года
"Небесное умом не измеримо..."
"Они звучат, они ликуют..."
"Одинокий, к тебе прихожу..."
"Предчувствую Тебя. Года проходят мимо..."
"И поздно, и темно. Покину без желаний..."
"И я, неверный, тосковал..."
"Не сердись и прости. Ты цветешь одиноко..."
"Молитву тайную твори..."
"За туманом, за лесами..."
"В бездействии младом, в передрассветной лени..."
"Какому богу служишь ты..."
"Сегодня шла Ты одиноко..."
"Она росла за дальними горами..."
"Я помню час глухой, бессонной ночи..."
"Тебя в страны чужие звали..."
"Внемля зову жизни смутной..."
"Прозрачные, неведомые тени..."
"Я жду призыва, ищу ответа..."
"Не ты ль в моих мечтах, певучая, прошла..."
"За городом в полях весною воздух дышет..."
"Входите все. Во внутренних покоях..."
"Ты прошла голубыми путями..."
"Не жди последнего ответа..."
"Не пой ты мне и сладостно, и нежно..."
"Не жаль мне дней ни радостных, ни знойных..."
"Признак истинного чуда..."
"Ты далека, как прежде, так и ныне..."
"Стою на царственном пути..."
"Сумерки, сумерки вешние..."
"Ты горишь над высокой горою..."
"Видно, дни золотые пришли..."
"Кругом далекая равнина..."
"Я всё гадаю над тобою..."
"Нет конца лесным тропинкам..."
III. С.-Петербург. Осень и зима 1901 года
"Смотри - я отступаю в тень..."
"Пройдет зима - увидишь ты..."
"Встану я в утро туманное..."
"Ранний час. В пути незрима..."
"Ты уходишь от земной юдоли..."
"Снова ближе вечерние тени..."
"Я бремя похитил, как тать..."
"Хранила я среди младых созвучий..."
"Медленно в двери церковные..."
"Ловлю я тонкий прах надежды..."
"Скрипнула дверь. Задрожала рука..."
"Зарево белое, желтое, красное..."
"Восходя на первые ступени..."
"Один порыв - безвластный и плакучий..."
"Я ли пишу, или ты из могилы..."
"Жду я холодного дня..."
"Ты страстно ждешь. Тебя зовут..."
"Будет день и свершится великое..."
"Я долго ждал - ты вышла поздно..."
"Ночью вьюга снежная..."
"Тёмно в комнатах и душно..."
"Мне битва сердце веселит..."
"Неотвязный стоит на дороге..."
"Молчи, как встарь, скрывая свет..."
"Вечереющий сумрак, поверь..."
"Сумрак дня несет печаль..."
"Старый год уносит сны..."
Двойнику
"Мы, два старца, бредем одинокие..."
Ночь на новый год
IV. С.-Петербург. Зима и весна 1902 года
"Я шел - и вслед за мною шли..."
"Бегут неверные дневные тени..."
"Сгущался мрак церковного порога..."
"Высоко с темнотой сливается стена..."
"Там, в полусумраке собора..."
"Мы преклонились у завета..."
"Я укрыт до времени в приделе..."
"И нам недолго любоваться..."
"Уходит день. В пыли дорожной..."
"Сны раздумий небывалых..."
"На весенний праздник света..."
"Ты была светла до странности..."
"Не поймут бесскорбные люди..."
"Сны безотчетны, ярки краски..."
"Мы живем в старинной келье..."
"Верю в Солнце Завета..."
"Кто-то с богом шепчется..."
"Мы всё простим - и не нарушим..."
"Ты - божий день. Мои мечты..."
"Целый день передо мною..."
"Там сумерки невнятно трепетали..."
"Мы странствовали с Ним по городам..."
"Гадай и жди. Среди полночи..."
"Жизнь медленная шла, как старая гадалка..."
"Мой вечер близок и безволен..."
"На темном пороге тайком..."
"Я медленно сходил с ума..."
"Весна в реке ломает льдины..."
"Кто плачет здесь? На мирные ступени..."
"Утомленный, я терял надежды..."
"Странных и новых ищу на страницах..."
"Днем вершу я дела суеты..."
"Люблю высокие соборы..."
"Я знаю день моих проклятий..."
"Мы отошли и стали у кормила..."
"Я - тварь дрожащая. Лучами..."
"Слышу колокол. В поле весна..."
"Там - в улице стоял какой-то дом..."
"Я и мир - снега, ручьи..."
"Мы встречались с тобой на закате..."
"Тебя скрывали туманы..."
"Когда святого забвения..."
"Ты не ушла. Но, может быть..."
V. С. Шахматово. Лето 1902 года
"Брожу в стенах монастыря..."
"На ржавых петлях открываю ставни..."
"Золотокудрый ангел дня..."
"Пробивалась певучим потоком..."
На смерть деда
"Не бойся умереть в пути..."
"Я, отрок, зажигаю свечи..."
"Говорили короткие речи..."
"Сбежал с горы и замер в чаще..."
"Я и молод, и свеж, и влюблен..."
"Ужасен холод вечеров..."
"За темной далью городской..."
"Свет в окошке шатался..."
"Пытался сердцем отдохнуть я..."
"Золотистою долиной..."
"Без Меня б твои сны улетали..."
"Тебя я встречу где-то в мире..."
VI. С.-Петербург. Осень - 7 ноября 1902 года
"Я вышел в ночь - узнать, понять..."
"Безрадостные всходят семена..."
"В городе колокол бился..."
"Я просыпался и всходил..."
Экклесиаст
"Она стройна и высока..."
"Был вечер поздний и багровый..."
Старик
"При жолтом свете веселились..."
"О легендах, о сказках, о тайнах..."
"Он входил, простой и скудный..."
"Явился он на стройном бале..."
"Свобода смотрит в синеву..."
"Ушел он, скрылся в ночи..."
Religio
1. "Любил я нежные слова..."
2. "Безмолвный призрак в терему..."
"Вхожу я в темные храмы..."
"Ты свята, но я Тебе не верю..."
"Будет день, словно миг веселья..."
"Его встречали повсюду..."
"Разгораются тайные знаки..."
"Мне страшно с Тобой встречаться..."
"Дома растут, как желанья..."
РАСПУТЬЯ (1902-1904)
"Я их хранил в приделе Иоанна..."
"Стою у власти, душой одинок..."
"Еще бледные зори на небе..."
"Я надел разноцветные перья..."
Песня Офелии
"Я, изнуренный и премудрый..."
Голос
"Я буду факел мой блюсти..."
"Мы всюду. Мы нигде. Идем..."
"Я смотрел на слепое людское строение..."
"Царица смотрела заставки..."
"Вот она - в налетевшей волне..."
"Все кричали у круглых столов..."
"Покраснели и гаснут ступени..."
"Я искал голубую дорогу..."
"Мы отошли - и тяжко поднимали..."
"Она ждала и билась в смертной муке..."
"Запевающий сон, зацветающий цвет..."
"Целый год не дрожало окно..."
"Здесь ночь мертва. Слова мои дики..."
"Я к людям не выйду на встречу..."
"В посланьях к земным владыкам..."
"Здесь память волны святой..."
"Потемнели, поблекли залы..."
"Старуха гадала у входа..."
"Погружался я в море клевера..."
"Зимний ветер играет терновником..."
"Снова иду я над этой пустынной равниной..."
"Всё ли спокойно в народе..."
"Дела свершились..."
"Мне снились веселые думы..."
"Отворяются двери - там мерцанья..."
"Я вырезал посох из дуба..."
"У забытых могил пробивалась трава..."
А. М. Добролюбов
"У берега зеленого на малой могиле..."
"Я был весь в пестрых лоскутьях..."
"По городу бегал черный человек..."
"Просыпаюсь я - ив поле туманно..."
"На Вас было черное закрытое платье..."
"Когда я стал дряхлеть и стынуть..."
"Скрипка стонет под горой..."
"Ей было пятнадцать лет. Но по стуку..."
"День был нежно-серый, серый, как тоска..."
"Пристань безмолвна. Земля близка..."
"Я - меч, заостренный с обеих сторон..."
Двойник
"Над этой осенью - во всем..."
Вербная суббота
"Мой месяц в царственном зените..."
"Возвратилась в полночь. До утра..."
"Я бежал и спотыкался..."
"Сижу за ширмой. У меня..."
"И снова подхожу к окну..."
"Когда я уйду на покой от времен..."
"Так. Я знал. И ты задул..."
"Ты у камина, склонив седины..."
"Крыльцо Ее, словно паперть..."
"Облака небывалой услады..."
"Темная, бледно-зеленая..."
Фабрика
"Что с тобой - не знаю и не скрою..."
"Мы шли на Лидо в час рассвета..."
"Мне гадалка с морщинистым ликом..."
"Плачет ребенок Под лунным серпом..."
"Среди гостей ходил я в черном фраке..."
Из газет
Статуя
"По берегу плелся больной человек..."
"Ветер хрипит на мосту меж столбами..."
"Светлый сон, ты не обманешь..."
"Мой любимый, мой князь, мой жених..."
Молитвы
1. "Сторожим у входа в терем..."
2. Утренняя
3. Вечерняя
4. Ночная
5. Ночная
"Дали слепы, дни безгневны..."
"В час, когда пьянеют нарциссы..."
"Вот он - ряд гробовых ступеней..."
КНИГА ВТОРАЯ (1904-1908)
Вступление
ПУЗЫРИ ЗЕМЛИ
"На перекрестке..."
Болотные чертенятки
"Я живу в отдаленном скиту..."
Твари весенние
Болотный попик
"На весеннем пути в теремок..."
"Полюби эту вечность болот..."
"Белый конь чуть ступает усталой ногой..."
"Болото - глубокая впадина..."
Старушка и чертенята
"Осень поздняя. Небо открытое..."
Эхо
Пляски осенние
Ночная фиалка
РАЗНЫЕ СТИХОТВОРЕНИЯ
"Жду я смерти близ денницы..."
"Я восходил на все вершины..."
"Ты оденешь меня в серебро..."
"Фиолетовый запад гнетет..."
Взморье
"Я живу в глубоком покое..."
"Поет, краснея, медь. Над горном..."
"Зажигались окна узких комнат..."
"Всё бежит, мы пребываем..."
"Нежный! У ласковой речки..."
"Гроб невесты легкой тканью..."
"Тяжко нам было под вьюгами..."
Ночь
"Вот - в изнурительной работе..."
Ее прибытие
Рабочие на рейде
Так было
Песня матросов
Голос в тучах
Корабли идут
Корабли пришли
Рассвет
Моей матери
"Все отошли. Шумите, сосны..."
"Шли на приступ. Прямо в грудь..."
"Вот на тучах пожелтелых..."
Влюбленность
"Она веселой невестой была..."
"Не строй жилищ у речных излучин..."
"Потеха! Рокочет труба..."
Балаганчик
Поэт
У моря
Моей матери
"Старость мертвая бродит вокруг..."
"В туманах, над сверканьем рос..."
Осенняя воля
"Не мани меня ты, воля..."
"Оставь меня в моей дали..."
"Девушка пела в церковном хоре..."
"В лапах косматых и страшных..."
"Там, в ночной завывающей стуже..."
"Утихает светлый ветер..."
"В голубой далекой спаленке..."
"Вот Он - Христос - в цепях и розах..."
"Так. Неизменно всё, как было..."
"Прискакала дикой степью..."
Бред
Сказка о петухе и старушке
"Милый брат! Завечерело..."
"Ты придешь и обнимешь..."
"Мы подошли - и воды синие..."
Вербочки
Иванова ночь
Сольвейг
"Ты был осыпан звездным цветом..."
"Прошли года, но ты - всё та же..."
Ангел-Хранитель
"Есть лучше и хуже меня..."
"Шлейф, забрызганный звездами..."
Русь
Сын и мать
"Нет имени тебе, мой дальний..."
Угар
Тишина цветет
"Так окрыленно, так напевно..."
"Ты можешь по траве зеленой..."
"Ищу огней - огней попутных..."
Проклятый колокол
"О жизни, догоревшей в хоре..."
"В синем небе, в темной глуби..."
Балаган
"Твоя гроза меня умчала..."
"В час глухой разлуки с морем..."
"Сольвейг! О, Сольвейг! О, Солнечный Путь..."
"В серебре росы трава..."
Усталость
"Придут незаметные белые ночи..."
"Зачатый в ночь, я в ночь рожден..."
"С каждой весною пути мои круче..."
Девушке
"Когда я создавал героя..."
"Всюду ясность божия..."
"Она пришла с заката..."
"Я миновал закат багряный..."
"Твое лицо мне так знакомо..."
ГОРОД
Последний день
Петр
Поединок
Обман
"Вечность бросила в город..."
"Город в красные пределы..."
"Я жалобной рукой сжимаю свой костыль..."
Гимн
"Поднимались из тьмы погребов..."
"В высь изверженные дымы..."
"Блеснуло в глазах. Метнулось в мечте..."
"День поблек, изящный и невинный..."
"В кабаках, в переулках, в извивах..."
"Барка жизни встала..."
"Улица, улица..."
Повесть
"Иду - и всё мимолетно..."
Песенка
Легенда
"Я вам поведал неземное..."
Невидимка
Митинг
"Вися над городом всемирным..."
"Еще прекрасно серое небо..."
"Ты проходишь без улыбки..."
Перстень-страданье
Сытые
"Лазурью бледной месяц плыл..."
"Твое лицо бледней, чем было..."
Незнакомка
"Там дамы щеголяют модами..."
"Передвечернею порою..."
Холодный день
В октябре
"К вечеру вышло тихое солнце..."
"Ночь. Город угомонился..."
"Я в четырех стенах - убитый..."
Окна во двор
"Хожу, брожу понурый..."
Пожар
"На серые камни ложилась дремота..."
"Ты смотришь в очи ясным зорям..."
На чердаке
Клеопатра
Не пришел на свиданье
СНЕЖНАЯ МАСКА
СНЕГА
Снежное вино
Снежная вязь
Последний путь
На страже
Второе крещенье
Настигнутый метелью
На зов метелей
Ее песни
Крылья
Влюбленность
Не надо
Тревога
Прочь!
И опять снега
Голоса
В снегах
МАСКИ
Под масками
Бледные сказанья
Сквозь винный хрусталь
В углу дивана
Тени на стене
Насмешница
Они читают стихи
Неизбежное
Здесь и там
Смятение
Обреченный
Нет исхода
Сердце предано метели
На снежном костре
ФАИНА
"Вот явилась. Заслонила..."
"Я был смущенный и веселый..."
"Я в дольний мир вошла, как в ложу..."
"Ушла. Но гиацинты ждали..."
"За холмом отзвенели упругие латы..."
"Я насадил мой светлый рай..."
"В этот серый летний вечер..."
Осенняя любовь
1. "Когда в листве сырой и ржавой..."
2. "И вот уже ветром разбиты, убиты..."
3. "Под ветром холодные плечи..."
"В те ночи светлые, пустые..."
Снежная дева
"И я провел безумный год..."
Заклятие огнем и мраком
1. "О, весна без конца и без краю..."
2. "Приявший мир, как звонкий дар..."
3. "Я неверную встретил у входа..."
4. "Перехожу от казни к казни..."
5. "Пойми же, я спутал, я спутал..."
6. "В бесконечной дали корридоров..."
7. "По улицам метель метет..."
8. "О, что мне закатный румянец..."
9. "Гармоника, гармоника..."
10. "Работай, работай, работай..."
11. "И я опять затих у ног..."
Инок
Песня Фаины
"Всю жизнь ждала. Устала ждать..."
"Когда вы стоите на моем пути..."
"Она пришла с мороза..."
"Я помню длительные муки..."
"Своими горькими слезами..."
ВОЛЬНЫЕ МЫСЛИ
О смерти
Над озером
В Cеверном море
В дюнах
КНИГА ТРЕТЬЯ (1907-1916)
СТРАШНЫЙ МИР (1909-1916)
К Музе
"Под шум и звон однообразный..."
"В эти желтые дни меж домами..."
"Из хрустального тумана..."
Двойник
Песнь ада
"Поздней осенью из гавани..."
На островах
"С мирным счастьем покончены счеты..."
"Седые сумерки легли..."
"Дух пряный марта был в лунном круге..."
В ресторане
Демон
"Как тяжело ходить среди людей..."
"Я коротаю жизнь мою..."
"Идут часы, и дни, и годы..."
Унижение
Авиатор
"Повеселясь на буйном пире..."
Пляски смерти
1. "Как тяжко мертвецу среди людей..."
2. "Ночь, улица, фонарь, аптека..."
3. "Пустая улица. Один огонь в окне..."
4. "Старый, старый сон. Из мрака..."
5. "Вновь богатый зол и рад..."
"Миры летят. Года летят. Пустая..."
"Осенний вечер был. Под звук дождя стеклянный..."
"Есть игра: осторожно войти..."
"Как растет тревога к ночи..."
"Ну, что же? Устало заломлены слабые руки..."
Жизнь моего приятеля
1. "Весь день - как день: трудов исполнен малых..."
2. "Поглядите, вот бессильный..."
3. "Всё свершилось по писаньям..."
4. "Когда невзначай в воскресенье..."
5. "Пристал ко мне нищий дурак..."
6. "День проходил, как всегда..."
7. "Греши, пока тебя волнуют..."
8. "Когда осилила тревога..."
Черная кровь
1. "В пол-оборота ты встала ко мне..."
2. "Я гляжу на тебя. Каждый демон во мне..."
3. "Даже имя твое мне презренно..."
4. "О, нет! Я не хочу, чтоб пали мы с тобой..."
5. "Вновь у себя... Унижен, зол и рад..."
6. "Испугом схвачена, влекома..."
7. "Ночь - как века, и томный трепет..."
8. "Я ее победил, наконец..."
9. "Над лучшим созданием божьим..."
Демон
Голос из хора
ВОЗМЕЗДИЕ (1908 - 1913)
"О доблестях, о подвигах, о славе..."
Забывшие тебя
"Она, как прежде, захотела..."
"Ночь - как ночь, и улица пустынна..."
"Я сегодня не помню, что было вчера..."
На смерть младенца
"Когда я прозревал впервые..."
"Дохнула жизнь в лицо могилой..."
"Когда, вступая в мир огромный..."
"Весенний день прошел без дела..."
"Какая дивная картина..."
"Ты в комнате один сидишь..."
"Кольцо существованья тесно..."
"Чем больше хочешь отдохнуть..."
Шаги Командора
"Мой бедный, мой далекий друг..."
"Как свершилось, как случилось..."
ЯМБЫ (1907 - 1914)
"О, я хочу безумно жить..."
"Я ухо приложил к земле..."
"Тропами тайными, ночными..."
"В голодной и больной неволе..."
"Не спят, не помнят, не торгуют..."
"О, как смеялись вы над нами..."
"Я - Гамлет. Холодеет кровь..."
"Так. Буря этих лет прошла..."
"Да. Так диктует вдохновенье..."
"Когда мы встретились с тобой..."
"Земное сердце стынет вновь..."
"В огне и холоде тревог..."
ИТАЛЬЯНСКИЕ СТИХИ (1909)
Равенна
"Почиет в мире Теодорих..."
Девушка из Spoleto
Венеция
1. "С ней уходил я в море..."
2. "Холодный ветер от лагуны..."
3. "Слабеет жизни гул упорный..."
Перуджия
Флоренция
1. "Умри, Флоренция, Иуда..."
2. "Флоренция, ты ирис нежный..."
3. "Страстью длинной, безмятежной..."
4. "Жгут раскаленные камни..."
5. "Окна ложные на небе черном..."
6. "Под зноем флорентийской лени..."
7. "Голубоватым дымом..."
"Вот девушка, едва развившись..."
Madonna da Settignano
Фьезоле
Сиена
Сиенский собор
"Искусство - ноша на плечах..."
"Глаза, опущенные скромно..."
Благовещение
Успение
Эпитафия Фра Филиппо Липпи
РАЗНЫЕ СТИХОТВОРЕНИЯ (1908 - 1916)
За гробом
Друзьям
Поэты
"Когда замрут отчаянье и злоба..."
"Ты так светла, как снег невинный..."
"Всё это было, было, было..."
Сусальный ангел
Сон
Комета
"Ты помнишь? В нашей бухте сонной..."
"Благословляю всё, что было..."
ПОСЛАНИЯ
Юрию Верховскому
Валерию Брюсову
Владимиру Бестужеву
Вячеславу Иванову
Анне Ахматовой
"И вновь - порывы юных лет..."
Художник
"О, нет! не расколдуешь сердца ты..."
Женщина
Перед судом
Антверпен
"Похоронят, зароют глубоко..."
"На улице - дождик и слякоть..."
"Ты твердишь, что я холоден, замкнут и сух..."
АРФЫ И СКРИПКИ (1908 - 1916)
"Свирель запела на мосту..."
"Душа! Когда устанешь верить..."
"И я любил. И я изведал..."
"Май жестокий с белыми ночами..."
Три послания
1. "Всё помнит о весле вздыхающем..."
2. "Черный ворон в сумраке снежном..."
3. "Знаю я твое льстивое имя..."
Встречной
Мэри
1. "Опять у этой двери..."
2. "Жениха к последней двери..."
3. "Косы Мэри распущены..."
"Усните блаженно, заморские гости, усните..."
"Я пригвожден к трактирной стойке..."
"Не затем величал я себя паладином..."
"Часовая стрелка близится к полночи..."
"Старинные розы..."
"Уже над морем вечереет..."
"Всё б тебе желать веселья..."
"Я не звал тебя - сама ты..."
"Грустя и плача и смеясь..."
"Опустись, занавеска линялая..."
"Мой милый, будь смелым..."
"Не венчал мою голову траурный лавр..."
"Покойник спать ложится..."
"Уж вечер светлой полосою..."
"Здесь в сумерки в конце зимы..."
Через двенадцать лет
1. "Всё та же озерная гладь..."
2. "В темном парке под ольхой..."
3. "Когда мучительно восстали..."
4. "Синеокая, бог тебя создал такой..."
5. "Бывают тихие минуты..."
6. "В тихий вечер мы встречались..."
7. "Уже померкла ясность взора..."
8. "Всё, что память сберечь мне старается..."
Утро в Москве
"Как прощались, страстно клялись..."
"Всё на земле умрет - и мать, и младость..."
На смерть Коммиссаржевской
Голоса скрипок
На пасхе
"Когда-то гордый и надменный..."
"Где отдается в длинных залах..."
"Сегодня ты на тройке звонкой..."
"В неуверенном, зыбком полете..."
"Без слова мысль, волненье без названья..."
"Ветр налетит, завоет снег..."
"Шар раскаленный, золотой..."
"Сквозь серый дым от краю и до краю..."
"Есть минуты, когда не тревожит..."
"Болотистым, пустынным лугом..."
Испанке
"В небе - день, всех ночей суеверней..."
"В сыром ночном тумане..."
Седое утро
"Есть времена, есть дни, когда..."
"Я вижу блеск, забытый мной..."
"Ты говоришь, что я дремлю..."
"Ваш взгляд - его мне подстеречь..."
"Натянулись гитарные струны..."
"Ты - буйный зов рогов призывных..."
"Как день, светла, но непонятна..."
"Петербургские сумерки снежные..."
"Смычок запел. И облак душный..."
"Ты жил один! Друзей ты не искал..."
"Превратила всё в шутку сначала..."
"Та жизнь прошла..."
"Была ты всех ярче, верней и прелестней..."
"Разлетясь по всему небосклону..."
"Он занесен - сей жезл железный..."
"Пусть я и жил, не любя..."
"Протекли за годами года..."
"За горами, за лесами..."
КАРМЕН (1914)
"Как океан меняет цвет..."
"На небе - празелень, и месяца осколок..."
"Есть демон утра. Дымно-светел он..."
"Бушует снежная весна..."
"Среди поклонников Кармен..."
"Сердитый взор бесцветных глаз..."
"Вербы - это весенняя таль..."
"Ты - как отзвук забытого гимна..."
"О да, любовь вольна, как птица..."
"Нет, никогда моей, и ты ничьей не будешь..."
Соловьиный сад
1. "Я ломаю слоистые скалы..."
2. "Знойный день догорает бесследно..."
3. "Отдыхает осел утомленный..."
4. "Правду сердце мое говорило..."
5. "Пусть укрыла от дольнего горя..."
6. "Я проснулся на мглистом рассвете..."
7. "Путь знакомый и прежде недлинный..."
РОДИНА (1907-1916)
"Ты отошла, и я в пустыне..."
"В густой траве пропадешь с головой..."
"Задебренные лесом кручи..."
На поле Куликовом
1. "Река раскинулась. Течет, грустит лениво..."
2. "Мы, сам-друг, над степью в полночь стали..."
3. "В ночь, когда Мамай залег с ордою..."
4. "Опять с вековою тоскою..."
5. "Опять над полем Куликовым..."
Россия
"Вот он - ветер..."
Осенний день
"Дым от костра струею сизой..."
"Русь моя, жизнь моя, вместе ль нам маяться..."
На железной дороге
Посещение
"Там неба осветленный край..."
"Приближается звук. И, покорна щемящему звуку..."
Сны
Новая Америка
"Ветер стих, и слава заревая..."
Последнее напутствие
"Грешить бесстыдно, непробудно..."
"Петроградское небо мутилось дождем..."
"Я не предал белое знамя..."
"Рожденные в года глухие..."
"Дикий ветер..."
Коршун
О ЧЕМ ПОЕТ ВЕТЕР (1913)
"Мы забыты, одни на земле..."
"Поет, поет..."
"Милый друг, и в этом тихом доме..."
"Из ничего - фонтаном синим..."
"Вспомнил я старую сказку..."
"Было то в темных Карпатах..."

Источник: Блок А. Сочинения в одном томе. / Редакция, вст. статья и примечания Вл. Орлова. М.,Л.: Гос. изд-во худож. лит., 1946.

КНИГА ПЕРВАЯ

(1898-1904)

ANTE LUCEINT[1]

(1898-1900)

С.-Петербург - с. Шахматово

1

Пусть светит месяц - ночь темна.

Пусть жизнь приносит людям счастье, -

В моей душе любви весна

Не сменит бурного ненастья.

Ночь распростерлась надо мной

И отвечает мертвым взглядом

На тусклый взор души больной,

Облитой острым, сладким ядом.

И тщетно, страсти затая,

В холодной мгле передрассветной

Среди толпы блуждаю я

С одной лишь думою заветной:

Пусть светит месяц - ночь темна.

Пусть жизнь приносит людям счастье, -

В моей душе любви весна

Не сменит бурного ненастья.

Январь 1898. С.-Петербург

2

Н. Гуну

Ты много жил, я больше пел...

Ты испытал и жизнь и горе,

Ко мне незримый дух слетел,

Открывший полных звуков море.

Твоя душа уже в цепях;

Ее коснулись вихрь и бури;

Моя - вольна: так тонкий прах

По ветру носится в лазури.

Мой друг, я чувствую давно,

Что скоро жизнь меня коснется...

Но сердце в землю снесено

И никогда не встрепенется!

Когда устанем на пути,

И нас покроет смрад туманный,

Ты отдохнуть ко мне приди,

А я - к тебе, мой друг желанный!

Весна 1898

3

Полный месяц встал над лугом

Неизменным дивным кругом,

Светит и молчит.

Бледный, бледный луг цветущий,

Мрак ночной по нем ползущий

Отдыхает, спит.

Жутко выйти на дорогу:

Непонятная тревога

Под луной царит.

Хоть и знаешь: утром рано

Солнце выйдет из тумана,

Поле озарит,

И тогда пройдешь тропинкой,

Где под каждою былинкой

Жизнь кипит.

Июль 1898. С. Шахматово

4. МОЕЙ МАТЕРИ

Друг, посмотри, как в равнине небесной

Дымные тучки плывут под луной,

Видишь, прорезал эфир бестелесный

Свет ее бледный, бездушный, пустой?

Полно смотреть в это звездное море,

Полно стремиться к холодной луне!

Мало ли счастья в житейском просторе?

Мало ли жару в сердечном огне?

Месяц холодный тебе не ответит,

Звезд отдаленных достигнуть нет сил...

Холод могильный везде тебя встретит

В дальней стране безотрадных светил...

Июль 1898

5

Она молода и прекрасна была

И чистой Мадонной осталась,

Как зеркало речки спокойной, светла.

Как сердце мое разрывалось!..

Она беззаботна, как синяя даль,

Как лебедь уснувший, казалась;

Кто знает, быть может, была и печаль...

Как сердце мое разрывалось!..

Когда же мне пела она про любовь,

То песня в душе отзывалась,

Но страсти не ведала пылкая кровь...

Как сердце мое разрывалось!..

27 июля 1898

6

Там один и был цветок,

Ароматный, несравненный...

Жуковский

Я стремлюсь к роскошной воле,

Мчусь к прекрасной стороне,

Где в широком чистом поле

Хорошо, как в чудном сне.

Там цветут и клевер пышный,

И невинный василек,

Вечно шелест легкий слышно:

Колос клонит... Путь далек!

Есть одно лишь в океане,

Клонит лишь одно траву...

Ты не видишь там, в тумане,

Я увидел - и сорву!

7 августа 1898

7

Усталый от дневных блужданий

Уйду порой от суеты

Воспомнить язвы тех страданий,

Встревожить прежние мечты...

Когда б я мог дохнуть ей в душу

Весенним счастьем в зимний день!

О, нет, зачем, зачем разрушу

Ее младенческую лень?

Довольно мне нестись душою

К ее небесным высотам,

Где счастье брежжит нам порою,

Но предназначено не нам.

30 октября 1898

8

Есть в дикой роще, у оврага

Зеленый холм. Там вечно тень.

Вокруг - ручья живая влага

Журчаньем нагоняет лень.

Цветы и травы покрывают

Зеленый холм, и никогда

Сюда лучи не проникают,

Лишь тихо катится вода.

Любовники, таясь, не станут

Заглядывать в прохладный мрак.

Сказать, зачем цветы не вянут,

Зачем источник не иссяк? -

Там, там, глубоко, под корнями

Лежат страдания мои,

Питая вечными слезами,

Офелия, цветы твои!

3 ноября 1898

9

Мне снилось, что ты умерла.

Гейне

Мне снилась смерть любимого созданья:

Высоко, весь в цветах, угрюмый гроб стоял,

Толпа теснилась вкруг, и речи состраданья

Мне каждый так участливо шептал.

А я смотрел вокруг без думы, без участья,

Встречая свысока желавших мне помочь,

Я чувствовал вверху незыблемое счастье,

Вокруг себя - безжалостную ночь.

Я всех благодарил за слово утешенья

И руки жал, и пела мысль в крови:

- Блаженный, вечный дух унес твое мученье!

Блажен утративший создание любви!

10 ноября 1898

10

К. М. С.

Луна проснулась. Город шумный

Гремит вдали и льет огни,

Здесь всё так тихо, там безумно,

Там всё звенит, - а мы одни...

Но если б пламень этой встречи

Был пламень вечный и святой,

Не так лились бы наши речи,

Не так звучал бы голос твой!..

Ужель живут еще страданья,

И счастье может унести?

В час равнодушного свиданья

Мы вспомним грустное прости[2]...

14 декабря 1898

11

Мне снилась снова ты, в цветах, на шумной сцене,

Безумная, как страсть, спокойная, как сон,

А я, повергнутый, склонял свои колени

И думал: "Счастье там, я снова покорен!"

Но ты, Офелия, смотрела на Гамлета

Без счастья, без любви, богиня красоты,

А розы сыпались на бедного поэта

И с розами лились, лились его мечты...

Ты умерла, вся в розовом сияньи,

С цветами на груди, с цветами на кудрях,

А я стоял в твоем благоуханьи,

С цветами на груди, на голове, в руках...

23 декабря 1898

12

Окрай небес - звезда омега,

Весь в искрах, Сириус цветной.

Над головой - немая Вега

Из царства сумрака и снега

Оледенела над землей.

Так ты, холодная богиня,

Над вечно пламенной душой

Царишь и властвуешь поныне,

Как та холодная святыня

Над вечно пламенной звездой!

27 января 1899

13

Милый друг! Ты юною душою

Так чиста!

Спи пока! Душа моя с тобою,

Красота!

Ты проснешься, будет ночь и вьюга

Холодна.

Ты тогда с душой надежной друга

Не одна.

Пусть вокруг зима и ветер воет, -

Я с тобой!

Друг тебя от зимних бурь укроет

Всей душой!

8 февраля 1899

14. ПЕСНЯ ОФЕЛИИ

Разлучаясь с девой милой,

Друг, ты клялся мне любить!..

Уезжая в край постылый,

Клятву данную хранить!..

Там, за Данией счастливой,

Берега твои во мгле...

Вал сердитый, говорливый

Моет слезы на скале...

Милый воин не вернется,

Весь одетый в серебро...

В гробе тяжко всколыхнется

Бант и черное перо...

8 февраля 1899

15

К добру и злу постыдно равнодушны

В начале поприща мы вянем без борьбы.

Лермонтов

Когда толпа вокруг кумирам рукоплещет,

Свергает одного, другого создает,

И для меня, слепого, где-то блещет

Святой огонь и младости восход!

К нему стремлюсь болезненной душою,

Стремлюсь и рвусь, насколько хватит сил...

Но, видно, я тяжелою тоскою

Корабль надежды потопил!

Затянут в бездну гибели сердечной,

Я - равнодушный серый нелюдим...

Толпа кричит - я хладен бесконечно,

Толпа зовет - я нем я недвижим.

23 февраля 1899

16. ГАМАЮН, ПТИЦА ВЕЩАЯ

(Картина В. Васнецова)

На гладях бесконечных вод,

Закатом в пурпур облеченных,

Она вещает и поет,

Не в силах крыл поднять смятенных...

Вещает иго злых татар,

Вещает казней ряд кровавых,

И трус, и голод, и пожар,

Злодеев силу, гибель правых...

Предвечным ужасом объят,

Прекрасный лик горит любовью,

Но вещей правдою звучат

Уста, запекшиеся кровью!..

23 февраля 1899

17

Я шел к блаженству. Путь блестел

Росы вечерней красным светом,

А в сердце, замирая, пел

Далекий голос песнь рассвета.

Рассвета песнь, когда заря

Стремилась гаснуть, звезды рдели,

И неба вышние моря

Вечерним пурпуром горели!..

Душа горела, голос пел,

В вечерний час звуча рассветом,

Я шел к блаженству. Путь блестел

Росы вечерней красным светом.

18 мая 1899

18

Сама судьба мне завещала

С благоговением святым

Светить в преддверьи Идеала

Туманным факелом моим.

И только вечер - до Благого

Стремлюсь моим земным умом,

И полный страха неземного

Горю Поэзии огнем.

26 мая 1899

19

Я стар душой. Какой-то жребий черный -

Мой долгий путь.

Тяжелый сон, проклятый и упорный, -

Мне душит грудь.

Так мало лет, так много дум ужасных!

Тяжел недуг...

Спаси меня от призраков неясных,

Безвестный друг!

Мне друг один - в сыром ночном тумане

Дорога вдаль.

Там нет жилья - как в темном океане -

Одна печаль.

Я стар душой. Какой-то жребий черный -

Мой долгий путь.

Тяжелый сон - проклятый и упорный -

Мне душит грудь.

6 июня 1899

20

Не проливай горючих слез

Над кратковременной могилой.

Пройдут часы видений, грез,

Вернусь опять в объятья милой.

Не сожалей! Твоим страстям

Готов любовью я ответить,

Но я нашел чистейший храм,

Какого в жизни мне не встретить.

Не призывай! Мирская власть

Не в силах дух сковать поэта.

Во мне - неведомая страсть

Живым огнем небес согрета.

Тебя покину. Скоро вновь

Вернусь к тебе еще блаженней

И обновлю мою любовь

Любовью ярче и нетленней.

8 июня 1899

21

Зачем, зачем во мрак небытия

Меня влекут судьбы удары?

Ужели всё, и даже жизнь моя -

Одни мгновенья долгой кары?

Я жить хочу, хоть здесь и счастья нет,

И нечем сердцу веселиться,

Но всё вперед влечет какой-то свет,

И будто им могу светиться!

Пусть призрак он, желанный свет вдали!

Пускай надежды все напрасны!

Но там, - далеко суетной земли, -

Его лучи горят прекрасно!

29 июня 1899

22

Дышет утро в окошко твое,

Вдохновенное сердце мое,

Пролетают забытые сны,

Воскресают виденья весны,

И на розовом облаке грез

В вышине чью-то душу пронес

Молодой, народившийся бог...

Покидай же тлетворный чертог,

Улетай в бесконечную высь,

За крылатым виденьем гонись,

Утро знает стремленье твое,

Вдохновенное сердце мое!

5 августа 1899

23

К. М. С.

Помнишь ли город тревожный,

Синюю дымку вдали?

Этой дорогою ложной

Молча с тобою мы шли...

Шли мы - луна поднималась

Выше из темных оград,

Ложной дорога казалась -

Я не вернулся назад.

Наша любовь обманулась,

Или стезя увлекла -

Только во мне шевельнулась

Синяя города мгла...

Помнишь ли город тревожный,

Синюю дымку вдали?

Этой дорогою ложной

Мы безрассудно пошли...

23 августа 1899

24

Город спит, окутан мглою,

Чуть мерцают фонари...

Там далеко, за Невою,

Вижу отблески зари.

В этом дальнем отраженьи,

В этих отблесках огня

Притаилось пробужденье

Дней тоскливых для меня...

23 августа 1899

25. НЕВЕДОМОМУ БОГУ

Не ты ли душу оживишь?

Не ты ли ей откроешь тайны?

Не ты ли песни окрылишь,

Что так безумны, так случайны?..

О, верь! Я жизнь тебе отдам,

Когда бессчастному поэту

Откроешь двери в новый храм,

Укажешь путь из мрака к свету!..

Не ты ли в дальнюю страну,

В страну неведомую ныне,

Введешь меня - я вдаль взгляну

И вскрикну: - Бог! Конец пустыне?

22 сентября 1899

26

Не легли еще тени вечерние,

А луна уж блестит на воде.

Всё туманнее, всё суевернее

На душе и на сердце - везде...

Суеверье рождает желания,

И в туманном и чистом везде

Чует сердце блаженство свидания,

Бледный месяц блестит на воде...

Кто-то шепчет, поет и любуется,

Я дыханье мое затаил, -

В этом блеске великое чуется,

Но великое я пережил...

И теперь лишь, как тени вечерние

Начинают ложиться смелей,

Возникают на миг суевернее

Вдохновенья обманутых дней...

5 октября 1899

27. SERVUS-REGINAE[3]

Не призывай. И без призыва

Приду во храм.

Склонюсь главою молчаливо

К твоим ногам.

И буду слушать приказанья

И робко ждать.

Ловить мгновенные свиданья

И вновь желать.

Твоих страстей повержен силой,

Под игом слаб.

Порой - слуга; порою - милый;

И вечно - раб.

14 октября 1899

28. МОЕЙ МАТЕРИ

Спустилась мгла, туманами чревата.

Ночь зимняя тускла и сердцу не чужда

Объемлет сирый дух бессилие труда,

Тоскующий покой, какая-то утрата.

Как уследишь ты, чем душа больна,

И, милый друг, чем уврачуешь раны?

Ни ты, ни я сквозь зимние туманы

Не можем зреть, зачем тоска сильна.

И нашим ли умам поверить, что когда-то

За чей-то грех на нас наложен гнет?

И сам покой тосклив, и нас к земле гнетет

Бессильный труд, безвестная утрата?

22 ноября 1899

29

Пока спокойною стопою

Иду, и мыслю, и пою,

Смеюсь над жалкою толпою

И вздохов ей не отдаю.

Пока душа еще согрета,

И рок велит в себе беречь

И дар незыблемый поэта,

И сцены выспреннюю речь...

28 ноября 1899

30. DOLOR ANTE LUCEM[4]

Каждый вечер, лишь только погаснет заря,

Я прощаюсь, желанием смерти горя,

И опять, на рассвете холодного дня,

Жизнь охватит меня и измучит меня!

Я прощаюсь и с добрым, прощаюсь и с злым,

И надежда и ужас разлуки с земным,

А на утро встречаюсь с землею опять,

Чтобы зло проклинать, о добре тосковать!..

Боже, боже, исполненный власти и сил,

Неужели же всем ты так жить положил,

Чтобы смертный, исполненный утренних грез,

О тебе тоскованье без отдыха нес?..

3 декабря 1899

31

Медлительной чредой нисходит день осенний,

Медлительно крутится желтый лист,

И день прозрачно свеж, и воздух дивно чист -

Душа не избежит невидимого тленья.

Так, каждый день стареется она,

И каждый год, как желтый лист кружится,

Всё кажется, и помнится, и мнится,

Что осень прошлых лет была не так грустна.

5 января 1900

32

Ярким солнцем, синей далью

В летний полдень любоваться -

Непонятною печалью

Дали солнечной терзаться...

Кто поймет, измерит оком,

Что за этой синей далью?

Лишь мечтанье о далеком

С непонятною печалью...

17 февраля 1900

33

Восходишь ты, что строгий день

Перед задумчивой природой.

В твоих чертах ложится тень

Лесной неволи и свободы.

Твой день и ясен и велик,

И озарен каким-то светом,

Но в этом свете каждый миг

Идут виденья - без ответа.

Никто не тронет твой покой

И не нарушит строгой тени.

И ты сольешься со звездой

В пути к обители видений.

23 февраля 1900

34

Лениво и тяжко плывут облака

По синему зною небес.

Дорога моя тяжела, далека,

В недвижном томлении лес.

Мой конь утомился, храпит подо мной,

Когда-то родимый приют?..

А там, далеко, из-за чащи лесной

Какую-то песню поют.

И кажется: если бы голос молчал,

Мне было бы трудно дышать,

И конь бы, храпя, на дороге упал,

И я бы не мог доскакать!

Лениво и тяжко плывут облака,

И лес истомленный вокруг.

Дорога моя тяжела, далека,

Но песня - мой спутник и друг.

27 февраля 1900

35

Шли мы стезею лазурною,

Только расстались давно...

В ночь непроглядную, бурную

Вдруг распахнулось окно...

Ты ли, виденье неясное?

Сердце остыло едва...

Чую дыхание страстное,

Прежние слышу слова...

Ветер уносит стенания,

Слезы мешает с дождем...

Хочешь обнять на прощание?

Прошлое вспомнить вдвоем?

Мимо, виденье лазурное!

Сердце сжимает тоской

В ночь непроглядную, бурную

Ветер, да образ былой!

28 февраля 1900

36

Разверзлось утреннее око,

Сиянье льется без конца.

Мой дух летит туда, к Востоку,

Навстречу помыслам творца.

Когда я день молитвой встречу

На светлой утренней черте, -

Новорожденному навстречу

Пойду в духовной чистоте.

И после странствия земного

В лучах вечернего огня

Душе легко вернуться снова

К молитве завтрашнего дня.

14 марта 1900

37

Я шел во тьме дождливой ночи

И в старом доме, у окна,

Узнал задумчивые очи

Моей тоски. - В слезах, одна

Она смотрела в даль сырую...

Я любовался без конца,

Как будто молодость былую

Узнал в чертах ее лица.

Она взглянула. Сердце сжалось,

Огонь погас - и рассвело.

Сырое утро застучалось

В ее забытое стекло.

15 марта 1900

38

Сегодня в ночь одной тропою

Тенями грустными прошли

Определенные судьбою

Для разных полюсов земли.

И разошлись в часы рассвета,

И каждый молча сохранял

Другому чуждого завета

Отвека розный идеал...

В тенях сплетенные случайно

С листами чуждые листы -

Всё за лучом стремятся тайно

Принять привычные черты.

19 марта 1900

39

Поэт в изгнаньи и в сомненьи

На перепутьи двух дорог.

Ночные гаснут впечатленья,

Восход и бледен и далек.

Всё нет в прошедшем указанья,

Чего желать, куда идти?

И он в сомненьи и в изгнаньи

Остановился на пути.

Но уж в очах горят надежды,

Едва доступные уму,

Что день проснется, вскроет вежды,

И даль привидится ему.

31 марта !900

40

Хоть всё попрежнему певец

Далеких жизни песен странных

Несет лирический венец

В стихах безвестных и туманных, -

Но к цели близится поэт,

Стремится, истиной влекомый,

И вдруг провидит новый свет

За далью, прежде незнакомой...

5 апреля 1900

41

Теряет берег очертанья.

Плыви, челнок!

Плыви вперед без содроганья -

Мой сон глубок.

Его покоя не нарушит

Громада волн,

Когда со стоном вниз обрушит

На утлый челн.

В тумане чистом и глубоком,

Челнок, плыви.

Всё о бессмертьи в сне далеком

Мечты мои.

1 мая 1900

42

Звезда полночная скатилась

И не оставила следа...

Окно бесшумно растворилось...

Прости, крылатая мечта!

Ты здесь еще, но ты растаешь,

К моим сомненьям на пути,

Пока ты ночь в себя вдыхаешь,

Я буду всё твердить: прости...

Я буду верить: не растает

До утра нежный облик твой:

То некий ангел расстилает

Ночные перлы предо мной.

16 мая 1900

43

Прошедших дней немеркнущим сияньем

Душа, как прежде, вся озарена.

Но осень ранняя, задумчиво грустна,

Овеяла меня тоскующим дыханьем.

Близка разлука. Ночь темна.

А всё звучит вдали, как в те младые дни:

Мои грехи в твоих, святых молитвах,

Офелия, о нимфа, помяни.

И полнится душа тревожно и напрасно

Воспоминаньем дальным и прекрасным.

8 мая 1900

44

Не призывай и не сули

Душе былого вдохновенья.

Я - одинокий сын земли,

Ты - лучезарное виденье.

Земля пустынна, ночь бледна,

Недвижно лунное сиянье,

В звездах - немая тишина -

Обитель страха и молчанья.

Я знаю твой победный лик,

Призывный голос слышу ясно,

Душе понятен твой язык,

Но ты зовешь меня напрасно.

Земля пустынна, ночь бледна,

Не жди былого обаянья,

В моей душе отражена

Обитель страха и молчанья.

1 июня 1900

45

В часы вечернего тумана

Слетает в вихре и огне

Крылатый ангел от страниц Корана

На душу мертвенную мне.

Ум полон томного бессилья,

Душа летит, летит...

Вокруг шумят бесчисленные крылья,

И песня тайная звенит.

3 июня 1900

46

На небе зарево. Глухая ночь мертва.

Толпится вкруг меня лесных дерев громада,

Но явственно доносится молва

Далекого, неведомого града.

Ты различишь домов тяжелый ряд,

И башни, и зубцы бойниц его суровых,

И темные сады за камнями оград,

И стены гордые твердынь многовековых.

Так явственно из глубины веков

Пытливый ум готовит к возрожденью

Забытый гул погибших городов

И бытия возвратное движенье.

10 июня 1900

47

Не доверяй своих дорог

Толпе ласкателей несметной:

Они сломают твой чертог,

Погасят жертвенник заветный.

Все, духом сильные, - одни

Толпы нестройной убегают,

Одни на холмах жгут огни,

Завесы мрака разрывают.

25 июня 1900

48

Увижу я, как будет погибать

Вселенная, моя отчизна.

Я буду одиноко ликовать

Над бытия ужасной тризной.

Пусть одинок, но радостен мой век,

В уничтожение влюбленный.

Да, я, как ни один великий человек,

Свидетель гибели вселенной.

26 июня 1900

49

Погибло всё. Палящее светило

Попрежнему вершит годов круговорот.

Под холмами тоскливая могила

О прежнем бытии прекрасном вопиет.

И черной ночью белый призрак ждет

Других теней безмолвно и уныло.

Ты обретешь, белеющая тень,

Толпы других, утративших былое.

Минует ночь, проснется долгий день -

Опять взойдет в своем палящем зное

Светило дня, светило огневое

И будет жечь тоскующую сень.

2 июля 1900

50

То отголосок юных дней

В душе проснулся, замирая,

И в блеске утренних лучей,

Казалось, ночь была немая.

То сон предутренний сошел,

И дух, на грани пробужденья,

Воспрянул, вскрикнул и обрел

Давно мелькнувшее виденье.

То был безжалостный порыв

Бессмертных мыслей вне сомнений.

И он умчался, пробудив

Толпы забытых откровений.

То бесконечность пронесла

Над падшим духом ураганы.

То Вечно-Юная прошла

В неозаренные туманы.

29 июля 1900

51

Последний пурпур догорал,

Последний ветр вздохнул глубоко,

Разверзлись тучи, месяц встал,

Звучала песня издалека.

Все упованья юных лет

Восстали ярче и чудесней,

Но скорбью полнилась в ответ

Душа, истерзанная песней.

То старый бог блеснул вдали,

И над зловещею зарницей

Взлетели к югу журавли

Протяжно плачущей станицей.

4 августа 1900

52

Не утоленная кровавыми струями,

Безмолвствует земля.

Иду вперед поспешными шагами,

Ищу от жертв свободные поля.

Но, как в темнице узник заключенный,

Ищу напрасно: кровь и мрак!

Лишь там, в черте зари окровавленной -

Таинственный, еще невнятный знак.

14 августа 1900

53. Άγραφα Δόγματα[5]

Я видел мрак дневной и свет ночной.

Я видел ужас вечного сомненья.

И господа с растерзанной душой

В дыму безверья и смятенья.

То был рассвет великого рожденья,

Когда миров нечисленный хаос

Исчезнул в бесконечности мученья.-

И всё таинственно роптало и неслось.

Тяжелый огнь окутал мирозданье,

И гром остановил стремящие созданья.

Немая грань внедрилась до конца.

Из мрака вышел разум мудреца,

И в горней высоте - без страха и усилья -

Мерцающих идей ему взыграли крылья.

22 августа 1900

54

Твой образ чудится невольно

Среди знакомых пошлых лиц.

Порой легко, порою больно

Перед Тобой не падать ниц.

В моем забвеньи без печали

Я не могу забыть порой,

Как неутешно тосковали

Мои созвездья над Тобой.

Ты не жила в моем волненьи,

Но в том родном для нас краю

И в одиноком поклоненьи

Познал я истинность Твою.

22 сентября 1900

55

Ночь грозой бушевала, и молний огни

Озаряли гряду отдаленных холмов;

Только утром я поднял безжизненный труп

И зарыл под холмами, у края земли.

День прошел молчалив и таинственно свеж.

Ввечеру подошла непроглядная тьма,

И у края земли, над холмами вдали

Я услышал безжизненный голос тоски.

Я пытался разбить заколдованный круг,

Перейти за черту оглушающей тьмы,

Но на утро я сам задохнулся вдали,

Беспокойно простертый у края земли.

24 сентября 1900

56

Курятся алтари, дымят паникадила

Детей земли.

Богиня жизни, тайное светило -

Вдали.

Поют торжественно; победно славословят

Немую твердь.

И дланями пустынный воздух ловят,

Приемля смерть.

Неуловимая, она не между нами

И вне земли.

А мы, зовущие победными словами, -

В пыли.

29 сентября 1900

57

Ты была у окна,

И чиста и нежна,

Ты царила над шумной толпой.

Я стоял позабыт

И толпою сокрыт

В поклоненьи любви пред тобой.

Мне казалось тогда,

Что теперь и всегда

Ты без мысли смотрела вперед.

А внизу, у окна,

Как морская волна,

Пред тобой колыхался народ.

Поклоненьем горда,

Ты казалась всегда

Одинокой и властной мечтой.

И никто не слыхал,

Как твой голос звучал, -

Ты в молчаньи владела толпой.

Я стоял позабыт

И толпою сокрыт,

Ты без мысли смотрела вперед,

И чиста, и нежна;

А внизу, у окна,

Вкруг меня волновался народ.

12 октября 1900

58

Поклонник Эллинов - я лиру забывал,

Когда мой путь ты словом преграждала.

Я перед тобой о счастьи воздыхал,

И ты презрительно молчала.

И я горел душой, а ты была темна.

И я, в страданьи безответном,

Я мнил: когда-нибудь единая струна

На зов откликнется приветно.

Но ты в молчании прошла передо мной

И, как тогда, одним напоминаньем

Ты рвешь теперь и мучаешь порой

Мои Эллинские призванья.

12 октября 1900

59

Я знаю, смерть близка. И ты

Уже меня не презришь ныне.

Ты снизойдешь из чистоты

К моей тоскующей кончине.

Но мне любовь твоя темна,

Твои признанья необычны.

Найдешь ли в сердце имена

Словам и ласкам непривычным?

Что, если ты найдешь слова,

И буду в позднем умиленьи

Я, умирающий едва,

Взывать о новом воскресеньи?

15 октября 1900

60

Пора вернуться к прежней битве,

Воскресни дух, а плоть усни!

Сменим стояньем на молитве

Все эти счастливые дни!

Но сохраним в душе глубоко

Все эти радостные дни:

И ласки девы черноокой,

И рампы светлые огни!

22 октября 1904

61

Отрекись от любимых творений,

От людей и общений в миру,

Отрекись от мирских вожделений,

Думай день и молись ввечеру.

Если дух твой горит беспокойно,

Отгоняй вдохновения прочь.

Лишь единая мудрость достойна

Перейти в неизбежную ночь.

На земле не узнаешь награды.

Духом ясный пред божьим лицом,

Догорай, покидая лампаду,

Одиноким и верным огнем.

1 ноября 1900

62

Измучен бурей вдохновенья,

Весь опален земным огнем,

С холодной жаждой искупленья

Стучался я в господний дом.

Язычник стал христианином

И, весь израненный, спешил

Повергнуть ниц перед единым

Остаток оскудевших сил.

Стучусь в преддверьи идеала,

Ответа нет... а там, вдали,

Манит, мелькает покрывало

Едва покинутой земли...

Господь не внял моей молитве,

Но чую - силы страстных дней

Дохнули раненому в битве,

Вновь разлились в душе моей.

Мне непонятно счастье рая,

Грядущий мрак, могильный мир.

Назад! Язычница младая

Зовет на дружественный пир!

3 ноября 1900

63

В те целомудренные годы

Я понял тайный жизни смысл,

Поклонник твой, дитя свободы,

Как ты, далекий строгих числ.

Иль эти годы миновали,

Что я, свободу разлюбя,

Смотрю в грядущие печали

И числю, числю без тебя?

Что ж! Пусть прошедшему забвенье -

Не в настоящем жизни смысл!

Я не достигну примиренья,

Ты не поймешь проклятых числ!

15 ноября 1900

64

Мой монастырь, где я томлюсь безбожно, -

Под зноем разума расплавленный гранит.

Мне душно. Мне темно под этим зноем ложным.

Я ухожу в другой палящий скит...

Там будет зной, но зной земли всегдашний.

Кровавый шар расплавит мозг до тла,

И я сойду с ума спокойней и бесстрашней,

Чем здесь, где плоть и кровь изнемогла.

Где новый скит? Где монастырь мой новый?

Не в небесах, где гробовая тьма,

А на земле - и пошлый и здоровый,

Где всё найду, когда сойду с ума!..

17 ноября 1900

65

О. М. Соловьевой

Ищу спасенья.

Мои огни горят на высях гор -

Всю область ночи озарили.

Но ярче всех - во мне духовный взор

И Ты вдали... Но Ты ли?

Ищу спасенья.

Торжественно звучит на небе звездный хор.

Меня клянут людские поколенья.

Я для Тебя в горах зажег костер,

Но Ты - виденье.

Ищу спасенья.

Устал звучать, смолкает звездный хор.

Уходит ночь. Бежит сомненье.

Там сходишь Ты с далеких светлых гор.

Я ждал Тебя. Я дух к Тебе простер.

В тебе - спасенье!

25 ноября 1900

66

Медленно, тяжко и верно

В черную ночь уходя,

Полный надежды безмерной,

Слово молитвы твердя,

Знаю - молитва поможет

Ясной надежде всегда,

Тяжкая верность заложит

Медленный камень труда.

Медленно, тяжко и верно

Мерю ночные пути:

Полному веры безмерной

К утру возможно дойти.

5 декабря 1900

67

Завтра с первым лучом

Восходящего в небе светила

Встанет в сердце моем

Необъятная сила.

Дух всколеблет эфир

И вселенной немое забвенье,

Придвигается мир

Моего обновленья.

Воскурю я кадило,

Опояшусь мечом

Завтра с первым лучом

Восходящего в небе светила.

6 декабря 1900

68

В полночь глухую рожденная

Спутником бледным земли,

В ткани земли облеченная,

Ты серебрилась вдали.

Шел я на север безлиственный,

Шел я в морозной пыли,

Слышал твой голос таинственный,

Ты серебрилась вдали.

В полночь глухую рожденная,

Ты серебрилась вдали.

Стала душа угнетенная

Тканью морозной земли.

Эллины, боги бессонные,

Встаньте в морозной пыли!

Солнцем своим опьяненные,

Солнце разлейте вдали!

Эллины, эллины сонные,

Солнце разлейте вдали!

Стала душа пораженная

Комом холодной земли!

24 декабря 1900

69

К. М. С.

Ты не обманешь, призрак бледный,

Давно испытанных страстей.

Твой вид нестройный, образ бедный

Не поразит души моей.

Я знаю дальнее былое,

Но в близком будущем не жду

Волнений страсти. Молодое -

Оно прошло - я не найду

В твоем усталом, но зовущем,

Ненужном призраке - огня.

Ты только замыслом гнетущим

Еще измучаешь меня.

25 декабря 1900

70. 31 ДЕКАБРЯ 1900 ГОДА

И ты, мой юный, мой печальный,

Уходишь прочь!

Привет тебе, привет прощальный

Шлю в эту ночь.

А я всё тот же гость усталый

Земли чужой.

Бреду, как путник запоздалый,

За красотой.

Она и блещет и смеется,

А мне - одно:

Боюсь, что в кубке расплеснется

Мое вино.

А между тем - кругом молчанье,

Мой кубок пуст,

И смерти раннее призванье

Не сходит с уст.

И ты, мой юный, вечной тайной

Отходишь прочь.

Я за тобою, гость случайный,

Как прежде - в ночь.

СТИХИ О ПРЕКРАСНОЙ ДАМЕ

(1901 - 1902)

71. ВСТУПЛЕНИЕ

Отдых напрасен. Дорога крута.

Вечер прекрасен. Стучу в ворота.

Дольнему стуку чужда и строга,

Ты рассыпаешь кругом жемчуга.

Терем высок, и заря замерла.

Красная тайна у входа легла.

Кто поджигал на заре. терема,

Что воздвигала Царевна Сама?

Каждый конек на узорной резьбе

Красное пламя бросает к тебе.

Купол стремится в лазурную высь.

Синие окна румянцем зажглись.

Все колокольные звоны гудят.

Залит весной беззакатный наряд.

Ты ли меня на закатах ждала?

Терем зажгла? Ворота отперла?

28 декабря 1903

I. С.-Петербург. Весна 1901 года

72

Я вышел. Медленно сходили

На землю сумерки зимы.

Минувших дней младые были

Пришли доверчиво из тьмы...

Пришли и встали за плечами,

И пели с ветром о весне...

И тихими я шел шагами,

Провидя вечность в глубине...

О, лучших дней живые были!

Под вашу песнь из глубины

На землю сумерки сходили

И вечности вставали сны!..

25 января 1901. С.-Петербург

73

Ветер принес издалёка

Песни весенней намек,

Где-то светло и глубоко

Неба открылся клочок.

В этой бездонной лазури,

В сумерках близкой весны

Плакали зимние бури,

Реяли звездные сны.

Робко, темно и глубоко

Плакали струны мои.

Ветер принес издалека

Звучные песни твои.

29 января 1901

74

Тихо вечерние тени

В синих ложатся снегах.

Сонмы нестройных видений

Твой потревожили прах.

Спишь ты за дальней равниной,

Спишь в снеговой пелене...

Песни твоей лебединой

Звуки почудились мне.

Голос, зовущий тревожно,

Эхо в холодных снегах...

Разве воскреснуть возможно?

Разве былое - не прах?

Нет, из господнего дома

Полный бессмертия дух

Вышел родной и знакомой

Песней тревожить мой слух.

Сонмы могильных видений,

Звуки живых голосов...

Тихо вечерние тени

Синих коснулись снегов.

2 февраля 1901

75

Душа молчит. В холодном небе

Всё те же звезды ей горят.

Кругом о злате иль о хлебе

Народы шумные кричат...

Она молчит, -- и внемлет крикам

И зрит далекие миры,

Но в одиночестве двуликом

Готовит чудные дары,

Дары своим богам готовит

И, умащенная, в тиши,

Неустающим слухом ловит

Далекий зов другой души...

Так - белых птиц над океаном

Неразлученные сердца

Звучат призывом за туманом,

Понятным им лишь до конца.

3 февраля 1901

76

Ныне, полный блаженства,

Перед божьим чертогом

Жду прекрасного ангела

С благовестным мечом.

Ныне сжалься, о боже,

Над блаженным рабом!

Вышли ангела, боже,

С нежно-белым крылом!

Боже! Боже!

О, поверь моей молитве,

В ней душа моя горит!

Извлеки из жалкой битвы

Истомленного раба!

15 февраля 1901

77

Я понял смысл твоих стремлений -

Тебе я заслоняю путь.

Огонь нездешних вожделений

Вздымает девственную грудь.

Моей ли жалкой, слабой речи

Бороться с пламенем твоим

На рубеже безвестной встречи

С началом близким и чужим!

Я понял всё и отхожу я.

Благословен грядущий день.

Ты, в алом сумраке ликуя,

Ночную миновала тень.

Но риза девственная зрима,

Мой день с тобою проведен...

Пускай душа неисцелима -

Благословен прошедший сон.

26 февраля 1901

78

Ты отходишь в сумрак алый,

В бесконечные круги.

Я послышал отзвук малый,

Отдаленные шаги.

Близко ты или далече

Затерялась в вышине?

Ждать иль нет внезапной встречи

В этой звучной тишине?

В тишине звучат сильнее

Отдаленные шаги,

Ты ль смыкаешь, пламенея,

Бесконечные круги?

6 марта 1901

79

Сбылось пророчество мое:

Перед грядущею могилой

Еще однажды тайной силой

Зажглось святилище Твое.

И весь исполнен торжества,

Я упоен великой тайной

И твердо знаю - не случайно

Сбывались вещие слова.

7 марта 1901

80. МОЕЙ MATEPИ

Чем больней душе мятежной,

Тем ясней миры.

Бог лазурный, чистый, нежный

Шлет свои дары.

Шлет невзгоды и печали,

Нежностью объят.

Но чрез них в иные дали

Проникает взгляд.

И больней душе мятежной,

Но ясней миры.

Это бог лазурный, нежный

Шлет свои дары.

8 марта 1901

81

Я недаром боялся открыть

В непогодную полночь окно.

Как и встарь, привелось отравить,

Что надеждою было полно.

Буду прежнею думой болеть

В непогодной полуночной мгле,

Но молитвенным миром гореть

И таиться на этой земле.

В непрестанной молитве моей,

Под враждующей силой твоей,

Я хранилище мысли моей

Утаю от людей и зверей.

7 апреля 1901

82

О. М. Соловьевой

Ночью сумрачной и дикой -

Сын бездонной глубины -

Бродит призрак бледноликий

На полях моей страны,

И поля во мгле великой

Чужды, хладны и темны.

Лишь порой, заслышав бога,

Дочь блаженной стороны

Из родимого чертога

Гонит призрачные сны,

И в полях мелькает много

Чистых девственниц весны.

23 апреля 1901

83

В день холодный, в день осенний

Я вернусь туда опять

Вспомнить этот вздох весенний,

Прошлый образ увидать.

Я приду - и не заплачу,

Вспоминая, не сгорю.

Встречу песней наудачу

Новой осени зарю.

Злые времени законы

Усыпили скорбный дух.

Прошлый вой, былые стоны

Не услышишь - я потух.

Самый огнь - слепые очи

Не сожжет мечтой былой.

Самый день - темнее ночи

Усыпленному душой.

27 апреля 1901. Поле за Старой Деревней

84

Так - разошлись в часы рассвета.

А. Б

Всё отлетают сны земные,

Всё ближе чуждые страны.

Страны холодные, немые,

И без любви, и без весны.

Там - далеко, открыв зеницы,

Виденья близких и родных

Проходят в новые темницы

И равнодушно смотрят в них.

Там - матерь сына не узнает,

Потухнут страстные сердца...

Там безнадежно угасает

Мое скитанье - без конца...

И вдруг, в преддверьи заточенья,

Послышу дальние шаги...

Ты - одиноко - в отдаленьи,

Сомкнешь последние круги...

4 мая 1901

85

Всё бытие и сущее согласно

В великой, непрестанной тишине.

Смотри туда участие, безучастно, -

Мне всё равно - вселенная во мне.

Я чувствую, и верую, и знаю,

Сочувствием провидца не прельстишь.

Я сам в себе с избытком заключаю

Все те огни, какими ты горишь.

Но больше нет ни слабости, ни силы,

Прошедшее, грядущее - во мне.

Всё бытие и сущее застыло

В великой, неизменной тишине.

Я здесь в конце, исполненный прозренья,

Я перешел граничную черту.

Я только жду условного виденья,

Чтоб отлететь в иную пустоту.

17 мая 1901

86

Кто-то шепчет и смеется

Сквозь лазоревый туман.

Только мне в тиши взгрустнется -

Снова смех из милых стран!

Снова шопот - и в шептаньи

Чья-то ласка, как во сне,

В чьем-то женственном дыханьи,

Видно, вечно радость мне!

Пошепчи, посмейся, милый,

Милый образ, нежный сон;

Ты нездешней, видно, силой

Наделен и окрылен.

20 мая 1901

87

Белой ночью месяц красный

Выплывает в синеве.

Бродит призрачно-прекрасный

Отражается в Неве.

Мне провидится и снится

Исполненье тайных дум.

В вас ли доброе таится,

Красный месяц, тихий шум?..

22 мая 1901

II. С. Шахматово. Лето и осень 1901 года

88

Небесное умом не измеримо,

Лазурное сокрыто от умов.

Лишь изредка приносят серафимы

Священный сон избранникам миров.

И мнилась мне Российская Венера,

Тяжелою туникой повита,

Бесстрастна в чистоте, нерадостна без меры,

В чертах лица - спокойная мечта.

Она сошла на землю не впервые,

Но вкруг нее толпятся в первый раз

Богатыри не те, и витязи иные...

И странен блеск ее глубоких глаз...

29 мая 1901. С. Шахматово

89

Они звучат, они ликуют,

Не уставая никогда,

Они победу торжествуют,

Они блаженны навсегда.

Кто уследит в окрестном звоне,

Кто ощутит хоть краткий миг

Мой бесконечный в тайном лоне,

Мой гармонический язык?

Пусть всем чужда моя свобода,

Пусть всем я чужд в саду моем -

Звенит и буйствует природа,

Я - соучастник ей во всем!

30 мая 1901

90

Одинокий, к тебе прихожу,

Околдован огнями любви.

Ты гадаешь. - Меня не зови. -

Я и сам уж давно ворожу.

От тяжелого бремени лет

Я спасался одной ворожбой,

И опять ворожу над тобой,

Но не ясен и смутен ответ.

Ворожбой полоненные дни

Я лелею года, - не зови...

Только скоро ль погаснут огни

Заколдованной темной любви?

1 июня 1901. С. Шахматово

91

И тяжкий сон житейского сознанья

Ты отряхнешь, тоскуя и любя.

Вл. Соловьев

Предчувствую Тебя. Года проходят мимо -

Всё в облике одном предчувствую Тебя.

Весь горизонт в огне - и ясен нестерпимо,

И молча жду, - тоскуя и любя.

Весь горизонт в огне, и близко появленье,

Но страшно мне: изменишь облик Ты,

И дерзкое возбудишь подозренье,

Сменив в конце привычные черты.

О, как паду - и горестно, и низко,

Не одолев смертельные мечты!

Как ясен горизонт! И лучезарность близко.

Но страшно мне: изменишь облик Ты.

4 июня 1901. С. Шахматово

92

И поздно, и темно. Покину без желаний

Бунтующий весельем божий дом.

Окончу светлый путь, не буду ждать свиданий,

Как шел туда, - и выйду, незнаком.

Последний вздох, и тайный, и бездонный,

Слова последние, последний ясный взгляд -

И кружный мрак, мечтою озаренный,

А светлых лет - не возвратить назад.

Еще в иную тьму, уже без старой силы

Безгласно отхожу, покинув ясный брег,

И не видать его - быть может, до могилы,

А может быть, не встретиться вовек.

6 июня 1901

93

И я, неверный, тосковал,

И в поэтическом стремленьи

И я без нужды покидал

Свои родимые селенья.

Но внятен сердцу был язык,

Неслышный уху - в отдаленьи,

И в запоздалом умиленьи

Я возвратился - и постиг.

9 июня 1901

94

... и поздно желать,

Всё минуло: и счастье и горе.

Вл. Соловьев

Не сердись и прости. Ты цветешь одиноко,.

Да и мне не вернуть

Этих снов золотых, этой веры глубокой...

Безнадежен мой путь.

Мыслью сонной цветя, ты блаженствуешь много,

Ты лазурью сильна.

Мне - другая и жизнь, и другая дорога,

И душе - не до сна.

Верь - несчастней моих молодых поклонении

Нет в обширной стране,

Где дышал и любил твой таинственный гений,

Безучастный ко мне.

10 июня 1901

95

Молитву тайную твори -

Уже приблизились лучи

Последней для тебя зари, -

Готовься, мысли и молчи.

Готовый, мыслящий, немой,

Взгляни наверх в последний раз,

Не хочет бог, чтоб ты угас,

Не встретив здесь Любви былой.

Как в первый, так в последний раз

Проникнешь ты в Ее чертог,

Постигнешь ты - так хочет бог -

Ее необычайный глаз.

10 июня 1901

96

За туманом, за лесами

Загорится - пропадет,

Еду влажными полями -

Снова издали мелькнет.

Так блудящими огнями

Поздней ночью, за рекой,

Над печальными лугами

Мы встречаемся с Тобой.

Но и ночью нет ответа,

Ты уйдешь в речной камыш,

Унося источник света,

Снова издали манишь.

14 июня 1901

97

В бездействии младом, в передрассветной лени

Душа парила ввысь, и там Звезду нашла.

Туманен вечер был, ложились мягко тени.

Вечерняя Звезда, безмолвствуя, ждала.

Невозмутимая, на темные ступени

Вступила Ты, и, Тихая, всплыла.

И шаткою мечтой в передрассветной лени

На звездные пути Себя перенесла.

И протекала ночь туманом сновидений.

И юность робкая с мечтами без числа.

И близится рассвет. И убегают тени.

И, Ясная, Ты с солнцем потекла.

19 июня 1901

98

Какому богу служишь ты?

Родны ль тебе в твоем пареньи

Передрассветное волненье,

Передзакатные мечты?

Иль ты, сливаясь со звездой,

Сама богиня - и с богами

Гордишься равной красотой, -

И равнодушными очами

Глядишь с нездешней высоты

На пламенеющие тени

Земных молитв и поклонении

Тебе, - царица чистоты?

20 июня 1901

99

Сегодня шла Ты одиноко,

Я не видал Твоих чудес.

Там, над горой Твоей высокой,

Зубчатый простирался лес.

И этот лес, сомкнутый тесно,

И эти горные пути

Мешали слиться с неизвестным,

Твоей лазурью процвести.

22 июня 1901

100

С. Соловьеву

Она росла за дальними горами.

Пустынный дол - ей родина была.

Никто из вас горящими глазами

Ее не зрел - она одна росла.

И только лик бессмертного светила,

Что день - смотрел на девственный расцвет,

И, влажный злак, она к нему всходила,

Она в себе хранила тайный след.

И в смерть ушла, желая и тоскуя.

Никто из вас не видел здешний прах...

Вдруг расцвела, в лазури торжествуя,

В иной дали и в неземных горах.

И ныне вся овеяна снегами.

Кто белый храм, безумцы, посетил?

Она цвела за дальними горами,

Она течет в ряду иных светил.

26 июня 1901

101

Я помню час глухой, бессонной ночи,

Прошли года, а память всё сильна.

Царила тьма, но не смежились очи,

И мыслил ум, и сердцу - не до сна.

Вдруг издали донесся в заточенье

Из тишины грядущих полуснов

Неясный звук невнятного моленья,

Неведомый, бескрылый, страшный зов.

То был ли стон души безбожно дикой,

И уж тогда не встретились сердца?

Ты мне знаком, наперсник мой двуликий,

Мой милый друг, враждебный до конца.

27 июня 1901 С. Боблово

102

Тебя в страны чужие звали,

Ты собиралась в дальний путь.

Мы безнадежно провожали,

И многим привелось вздохнуть.

Зима подкралась незаметно,

И с первым снегом со двора

Ты унесла весь пыл заветный,

Которым жили мы вчера.

Прощай, мы смотрим на дорогу,

А вьюга заметает след.

Мы возвратимся понемногу

К безбожной лени прежних лет,

И над мистической загадкой

Уже не будем колдовать,

И поздней ночью, встав украдкой,

При бледном месяце мечтать.

28 июня 1901

103

Внемля зову жизни смутной,

Тайно плещущей во мне,

Мысли ложной и минутной

Не отдамся и во сне.

Жду волны - волны попутной

К лучезарной глубине.

Чуть слежу, склонив колени,

Взором кроток, сердцем тих,

Уплывающие тени

Суетливых дел мирских

Средь видений, сновидений,

Голосов миров иных.

3 июля 1901

104

Прозрачные, неведомые тени

К Тебе плывут, и с ними Ты плывешь,

В объятия лазурных сновидений,

Невнятных нам, - Себя Ты отдаешь.

Перед Тобой синеют без границы

Моря, поля, и горы, и леса,

Перекликаются в свободной выси птицы,

Встает туман, алеют небеса.

А здесь, внизу, в пыли, в уничиженьи,

Узрев на миг бессмертные черты,

Безвестный раб, исполнен вдохновенья,

Тебя поет. Его не знаешь Ты,

Не отличишь его в толпе народной,

Не наградишь улыбкою его,

Когда во след взирает, несвободный,

Вкусив на миг бессмертья Твоего.

3 июля 1901

105

Я жду призыва, ищу ответа,

Немеет небо, земля в молчаньи,

За желтой нивой - далёко где-то -

На миг проснулось мое воззванье.

Из отголосков далекой речи,

С ночного неба, с полей дремотных,

Всё мнятся тайны грядущей встречи,

Свиданий ясных, но мимолетных.

Я жду - и трепет объемлет новый.

Всё ярче небо, молчанье глуше...

Ночную тайну разрушит слово...

Помилуй, боже, ночные души!

На миг проснулось за нивой, где-то,

Далеким эхом мое воззванье.

Всё жду призыва, ищу ответа,

Но странно длится земли молчанье...

7 июля 1901

106

Не ты ль в моих мечтах, певучая, прошла

Над берегом Невы и за чертой столицы?

Не ты ли тайный страх сердечный совлекла

С отвагою мужей и с нежностью девицы?

Ты песнью без конца растаяла в снегах

И раннюю весну созвучно повторила.

Ты шла звездою мне, но шла в дневных лучах

И камни площадей и улиц освятила.

Тебя пою, о, да! Но просиял твой свет

И вдруг исчез - в далекие туманы.

Я направляю взор в таинственные страны, -

Тебя не вижу я, и долго бога нет.

Но верю, ты взойдешь, и вспыхнет сумрак алый,

Смыкая тайный круг, в движеньи запоздалый.

8 июля 1901

107

За городом в полях весною воздух дышет.

Иду и трепещу в предвестии огня.

Там, знаю, впереди - морскую зыбь колышет

Дыханье сумрака - и мучает меня.

Я помню: далеко шумит, шумит столица.

Там, в сумерках весны, неугомонный зной.

О, скудные сердца! Как безнадежны лица!

Незнавшие весны тоскуют над собой.

А здесь, как память лет невинных и великих,

Из сумрака зари - неведомые лики

Вещают жизни строй и вечности огни...

Забудем дольний шум. Явись ко мне без гнева,

Закатная, Таинственная Дева,

И завтра и вчера огнем соедини.

12 июля 1901

108

С. Соловьеву

Входите все. Во внутренних покоях

Завета нет, хоть тайна здесь лежит.

Старинных книг на древних аналоях

Смущает вас оцепеневший вид.

Здесь в них жива святая тайна бога,

И этим древностям истленья нет.

Вы, гордые, что создали так много,

Внушитель ваш и зодчий - здешний свет.

Напрасно вы исторгнули безбожно

Крикливые хуленья на творца.

Вы все, рабы свободы невозможной,

Смутитесь здесь пред тайной без конца.

14 июля 1901

109

Ты прошла голубыми путями,

За тобою клубится туман.

Вечереющий сумрак над нами

Обратился в желанный обман.

Над твоей голубою дорогой

Протянулась зловещая мгла.

Но с глубокою верою в бога

Мне и темная церковь светла.

16 июля 1901

110

Не жди последнего ответа,

Его в сей жизни не найти.

Но ясно чует слух поэта

Далекий гул в своем пути.

Он приклонил с вниманьем ухо,

Он жадно внемлет, чутко ждет,

И донеслось уже до слуха:

Цветет, блаженствует, растет...

Всё ближе - чаянье сильнее,

Но, ах! - волненья не снести...

И вещий падает, немея,

Заслыша близкий гул в пути.

Кругом - семья в чаду молений,

И над кладбищем - мерный звон.

Им не постигнуть сновидений,

Которых не дождался он!..

19 июля 1901

111

Не пой ты мне и сладостно, и нежно:

Утратил я давно с юдолью связь.

Моря души - просторны и безбрежны,

Погибнет песнь, в безбрежность удалясь.

Одни слова без песен сердцу ясны.

Лишь правдой их над сердцем процветешь.

А песни звук - докучливый и страстный -

Таит в себе невидимую ложь.

Мой юный пыл тобою же осмеян,

Покинут мной - туманы позади.

Объемли сны, какими я овеян,

Пойми сама, что будет впереди.

25 июля 1901

112

Не жаль мне дней ни радостных, ни знойных,

Ни лета зрелого, ни молодой весны.

Они прошли - светло и беспокойно,

И вновь придут - они землей даны.

Мне жаль, что день великий скоро минет,

Умрет едва рожденное дитя.

О, жаль мне, друг, - грядущий пыл остынет,

В прошедший мрак и в холод уходя!

Нет, хоть в конце тревожного скитанья

Найду пути, и не вздохну о дне!

Не омрачить заветного свиданья

Тому, кто здесь вздыхает обо мне.

27 июля 1901

113

Признак истинного чуда

В час полночной темноты -

Мглистый мрак и камней груда,

В них горишь алмазом ты.

А сама - за мглой речною

Направляешь горный бег

Ты, лазурью золотою

Просиявшая навек.

29 июля 1901. Фабрика

114

Ты далека, как прежде, так и ныне,

Мне не найти родные берега.

Моя печаль чужда твоей святыне,

И радостью душа не дорога.

Суровый хлад - твоя святая сила:

Безбожный жар нейдет святым местам.

Пускай любви - забвенье и могила,

Ты над могилой - лучезарный храм.

11 августа 1901, С. Дедово

115

Стою на царственном пути.

Глухая ночь, кругом огни, -

Неясно теплятся они,

А к утру надо всё найти.

Ступлю вперед - навстречу мрак,

Ступлю назад - слепая мгла.

А там - одна черта светла,

И на черте - условный знак.

Но труден путь - шумит вода,

Чернеет лес, молчат поля...

Обетованная земля -

Недостижимая звезда...

Звезда - условный знак в пути,

Но смутно теплятся огни,

А за чертой - иные дни,

И к утру, к утру - всё найти!

15 августа 1901

116

Дождешься ль вечерней порой

Опять и желанья, и лодки,

Весла и огня за рекой?

Фет

Сумерки, сумерки вешние,

Хладные волны у ног,

В сердце - надежды нездешние,

Волны бегут на песок.

Отзвуки, песня далекая,

Но различить - не могу.

Плачет душа одинокая

Там, на другом берегу.

Тайна ль моя совершается,

Ты ли зовешь вдалеке?

Лодка ныряет, качается,

Что-то бежит по реке.

В сердце - надежды нездешние:,

Кто-то навстречу - бегу...

Отблески, сумерки вешние,

Клики на том берегу.

16 августа 1901

117

Ты горишь над высокой горою,

Недоступна в Своем терему.

Я примчуся вечерней порою,

В упоеньи мечту обниму.

Ты, заслышав меня издалёка,

Свой костер разведешь ввечеру,

Стану, верный велениям Рока,

Постигать огневую игру.

И, когда среди мрака снопами

Искры станут кружиться в дыму,

Я умчусь с огневыми кругами

И настигну Тебя в терему.

18 августа 1901

118

Видно, дни золотые пришли.

Все деревья стоят, как в сияньи.

Ночью холодом веет с земли;

Утром белая церковь вдали

И близка и ясна очертаньем.

Всё поют и поют вдалеке,

Кто поет - не пойму; а казалось,

Будто к вечеру там, на реке -

В камышах ли, в сухой осоке -

И знакомая песнь раздавалась.

Только я не хочу узнавать.

Да и песням знакомым не верю.

Всё равно - мне певца не понять.

От себя ли скрывать

Роковую потерю?

24 августа 1901

119

Кругом далекая равнина,

Да толпы обгорелых пней.

Внизу - родимая долина,

И тучи стелятся над ней.

Ничто не манит за собою,

Как будто даль сама близка.

Здесь между небом и землею

Живет угрюмая тоска.

Она и днем и ночью роет

В полях песчаные бугры.

Порою жалобно завоет

И вновь умолкнет - до поры.

И всё, что будет, всё, что было, -

Холодный и бездушный прах,

Как эти камни над могилой

Любви, затерянной в полях.

23 августа 1901. Д. Ивлево

120

Я всё гадаю над тобою,

Но, истомленный ворожбой,

Смотрю в глаза твои порою

И вижу пламень роковой.

Или великое свершилось,

И ты хранишь завет времен

И, озаренная, укрылась

От дуновения племен?

Но я, покорствуя заране,

Знай, сохраню святой завет.

Не оставляй меня в тумане

Твоих первоначальных лет.

Лежит заклятье между нами,

Но, в постоянстве недвижим,

Скрываю родственное пламя

Под бедным обликом своим.

27 августа 1901

121

Нет конца лесным тропинкам.

Только встретить до звезды

Чуть заметные следы...

Внемлет слух лесным былинкам.

Всюду ясная молва

Об утраченных и близких...

По верхушкам елок низких

Перелетные слова...

Не замечу ль по былинкам

Потаенного следа...

Вот она - зажглась звезда!

Нет конца лесным тропинкам.

2 сентября 1901. Церковный лес

III. С.-Петербург. Осень и зима 1901 года

122

Смотри - я отступаю в тень,

А ты попрежнему в сомненьи

И всё боишься встретить день,

Не чуя ночи приближенья.

Не жди ты вдохновенных слов -

Я, запоздалый на границе,

Спокойно жду последних снов,

Забытых здесь, в земной темнице.

Могу ли я хранить мечты

И верить в здешние виденья,

Когда единственная ты

Не веришь смертным песнопеньям?

Но предо мной кружится мгла,

Не чуя мимолетной боли,

И ты безоблачно светла,

Но лишь в бессмертьи, - не в юдоли.

20 сентября 1901

123

Пройдет зима - увидишь ты

Мои равнины и болота

И скажешь: - Сколько красоты!

- Какая мертвая дремота!

Но помни, юная, в тиши

Моих равнин хранил я думы

И тщетно ждал твоей души,

Больной, мятежный и угрюмый.

Я в этом сумраке гадал,

Взирал в лицо я смерти хладной

И бесконечно долго ждал,

В туманы всматриваясь жадно.

Но мимо проходила ты, -

Среди болот хранил я думы,

И этой мертвой красоты

В душе остался след угрюмый.

21 сентября 1901

124

Встану я в утро туманное,

Солнце ударит в лицо.

Ты ли, подруга желанная,

Всходишь ко мне на крыльцо?

Настежь ворота тяжелые!

Ветром пахнуло в окно!

Песни такие веселые

Не раздавались давно!

С ними и в утро туманное

Солнце и ветер в лицо!

С ними подруга желанная

Всходит ко мне на крыльцо!

3 октября 1901

125

Ранний час. В пути незрима

Разгорается мечта.

Плещут крылья серафима,

Высь прозрачна, даль чиста.

Из лазурного чертога

Время тайне снизойти.

Белый, белый ангел бога

Сеет розы на пути.

Жду в пленительном волненьи -

Тайна плачущей жены

Разомкнет златые звенья,

Вскроет крылий белизны.

4 октября 1901

126

Ты уходишь от земной юдоли,

Сердца лучшего любовь тебе несут.

Страшных снов не жди от новой воли, -

Хоры ангелов, не смертных, припадут.

Припадут и снимут власяницы -

Символ здешних непомерных бед.

Я, в тоске, покину на границе

Твой нездешний, твой небесный след.

Покидай бессилье мирозданья,

Твой покой теперь ненарушим.

Предо мною - грань богопознанья,

Неизбежный сумрак, черный дым.

9 октября 1901

127

Снова ближе вечерние тени,

Ясный день догорает вдали.

Снова сонмы нездешних видений

Всколыхнулись - плывут - подошли.

Что же ты на великую встречу

Не вскрываешь свои глубины?

Или чуешь иного предтечу

Несомненной и близкой весны?

Чуть во мраке светильник завижу,

Поднимись и, не глядя, лечу.

Ты ж и в сумраке, милая, ближе

К неподвижному жизни ключу.

14 октября 1901

128

Я бремя похитил, как тать.

Несчастье разбил я на части,

Но, боже! как тяжко внимать

Чужой наростающей страсти!

Волна, забегая вперед,

У ног разобьется нещадно

И жадно меня обдает,

Бессильного, пеною хладной.

Не знаю - за дальней чертой

Живет ли лазурное счастье...

Теперь я внимаю чужой

И всё наростающей страсти.

14 октября 1901

129

Хранила я среди младых созвучий

Задумчивый и нежный образ дня.

Вот дунул вихрь, поднялся прах летучий,

И солнца нет, и сумрак вкруг меня.

Но в келье - май, и я живу, незрима,

Одна, в цветах, и жду другой весны.

Идите прочь - я чую серафима,

Мне чужды здесь земные ваши сны.

Идите прочь, скитальцы, дети, боги!

Я расцвету еще в последний день,

Мои мечты - священные чертоги,

Моя любовь - немеющая тень.

17 октября 1901

130

Медленно в двери церковные

Шла я, душой несвободная,

Слышались песни любовные,

Толпы молились народные.

Или в минуту безверия

Он мне послал облегчение?

Часто в церковные двери я

Ныне вхожу без сомнения.

Падают розы вечерние,

Падают тихо, медлительно.

Я же молюсь суевернее,

Плачу и каюсь мучительно.

17 октября 1901

131

Ловлю я тонкий прах надежды,

Ты замедляешь быстрый шаг,

Но через сомкнутые вежды

Горят слова: - Не друг, а враг.

Лишь отпылать - и правда ближе.

Или - забвенные мечты

Проходят медленно - и ниже

Пылаю я, и выше - ты.

Тогда, в спасительном забвеньи,

Улыбка бродит по лицу.

На завтра - в новом угнетеньи

Тоска по брачному венцу.

2 ноября 1901

132

Скрипнула дверь. Задрожала рука.

Вышла я в улицы сонные.

Там, в поднебесьи, идут облака

Через туман озаренные.

С ними - знакомое, слышу, во след...

Нынче ли сердце пробудится?

Новой ли, прошлой ли жизни ответ,

Вместе ли оба почудятся?

Если бы злое несли облака,

Сердце мое не дрожало бы...

Скрипнула дверь. Задрожала рука.

Слезы. И песни. И жалобы.

3 ноября 1901

133

Зарево белое, желтое, красное,

Крики и звон вдалеке.

Ты не обманешь, тревога напрасная,

Вижу огни на реке.

Заревом ярким и поздними криками

Ты не разрушишь мечты.

Смотрится призрак очами великими

Из-за людской суеты.

Смертью твоею натешу лишь взоры я,

Жги же свои корабли!

Вот они - тихие, светлые, скорые

Мчатся ко мне издали.

6 ноября 1901

134

Восходя на первые ступени,

Я смотрел на линии земли.

Меркли дни - порывы исступлений

Гасли, гасли в розовой дали.

Но томим еще желаньем горя,

Плакал дух, - а в звездной глубине

Расступалось огненное море,

Чей-то сон шептался обо мне...

8 ноября 1901

135

Один порыв - безвластный и плакучий,

Одна мечта - чрезмерностью слаба, -

И снова он - до боли жгучий,

Бессильный сон раба.

Но ты вкуси волшебство бед вседневных

И сон другой - проклятый сон веков.

В горниле старостой душевных

Цветет восторг богов.

17 ноября 1901

136

Я ли пишу, или ты из могилы

Выслала юность свою, -

Прежними розами призрак мне милый

Я, как тогда, обовью.

Если умру - перелетные птицы

Призрак развеют, шутя.

Скажешь и ты, разбирая страницы:

- "Божье то было дитя".

21 ноября 1901

137

Жду я холодного дня,

Сумерек серых я жду.

Замерло сердце, звеня:

Ты говорила: - Приду, -

Жди на распутьи - вдали

Людных и ярких дорог,

Чтобы с величьем земли

Ты разлучиться не мог.

Тихо приду и замру,

Как твое сердце, звеня,

Двери тебе отопру

В сумерках зимнего дня.

21 ноября 1901

138

Ты страстно ждешь. Тебя зовут, -

Но голоса мне незнакомы,

Очаг остыл, - тебе приют -

Родная степь. Лишь в ней ты - дома.

Там - вечереющая даль,

Туманы, призраки, виденья,

Мне - беспокойство и печаль,

Тебе - покой и примиренье.

О, жалок я перед тобой!

Всё обнимаю, всем владею,

Хочу владеть тобой одной,

Но не могу и не умею!

22 ноября 1901

139

Будет день и свершится великое,

Чую в будущем подвиг души.

Ты - другая, немая, безликая,

Притаилась, колдуешь в тиши.

Но, во что обратишься - не ведаю,

И не знаешь ты, буду ли твой,

А уж Там веселятся победою

Над единой и страшной душой.

23 ноября 1901

140

Я долго ждал - ты вышла поздно,

Но в ожиданьи ожил дух,

Ложился сумрак, но бесслезно

Я напрягал и взор, и слух.

Когда же первый вспыхнул пламень,

И слово к небу понеслось, -

Разбился лед, последний камень

Упал, - и сердце занялось.

Ты в белой вьюге, в снежном стоне

Опять волшебницей всплыла,

И в вечном свете, в вечном звоне

Церквей смешались купола.

27 ноября 1901

141

Ночью вьюга снежная

Заметала след.

Розовое, нежное

Утро будит свет.

Встали зори красные,

Озаряя снег.

Яркое и страстное

Всколыхнуло брег.

Вслед за льдиной синею

В полдень я всплыву.

Деву в снежном инее

Встречу наяву.

5 декабря 1901

142

Тёмно в комнатах и душно -

Выйди ночью - ночью звездной,

Полюбуйся равнодушно,

Как сердца горят над бездной.

Их костры далеко зримы,

Озаряя мрак окрестный.

Их мечты неутолимы,

Непомерны, неизвестны...

О зачем в ночном сияньи

Не взлетят они над бездной,

Никогда своих желаний

Не сольют в стране надзвездной?

11 декабря 1901

143

Все двери заперты, и отданы ключи

Тюремщиком твоей безжалостной царице.

Петрарка

Мне битва сердце веселит,

Я чую свежесть ратной неги,

Но жаром вражеских ланит

Повержен в запоздалом беге.

А всё милее новый плен.

Смотрю я в сумрак непробудный,

Но в долгий холод здешних стен

Порою страж нисходит чудный.

Он окрылит и унесет,

И озарит, и отуманит,

И сладко речь его течет,

Но каждым звуком - сердце ранит.

В нем - тайна юности лежит,

И медленным и сладким ядом

Он тихо узника поит,

заворожив бездонным взглядом.

15 декабря 1901

144

Неотвязный стоит на дороге,

Белый - смотрит в морозную ночь.

Я - навстречу в глубокой тревоге,

Он, шатаясь, сторонится прочь.

Не осилить морозного чуда...

Рядом с ним вырастает вдали,

Там, где камней вздымается груда,

Голубая царица земли.

И царица - в мольбе и тревоге,

Обрученная с холодом зим...

Он - без жизни стоит на дороге,

Я - навстречу, бессмертьем томим.

Но напрасны бессмертные силы -

И царице свободы не жаль...

Торжествуя победу могилы,

Белый - смотрит в морозную даль.

16 декабря 1901

145

Молчи, как встарь, скрывая свет, -

Я ранних тайн не жду.

На мой вопрос - один ответ:

Ищи свою звезду.

Не жду я ранних тайн, поверь,

Они не мне взойдут.

Передо мной закрыта дверь

В таинственный приют.

Передо мной - суровый жар

Душевных слез и бед,

И на душе моей пожар -

Один, один ответ.

Молчи, как встарь, - я услежу

Восход моей звезды,

Но сердцу, сердцу укажу

Я поздних тайн следы.

Но первых тайн твоей весны

Другим приснится свет.

Сольются наши две волны

В горниле поздних бед.

18 декабря 1901

146

Вечереющий сумрак, поверь,

Мне напомнил неясный ответ.

Жду - внезапно отворится дверь,

Набежит исчезающий свет.

Словно бледные в прошлом мечты,

Мне лица сохранились черты

И отрывки неведомых слов,

Словно отклики прежних миров,

Где жила ты и, бледная, шла,

Под ресницами сумрак тая,

За тобою - живая ладья,

Словно белая лебедь, плыла,

За ладьей - огневые струи -

Беспокойные песни мои...

Им внимала задумчиво ты,

И лица сохранились черты,

И запомнилась бледная высь,

Где последние сны пронеслись.

В этой выси живу я, поверь,

Смутной памятью сумрачных лет,

Смутно помню - отворится дверь,

Набежит исчезающий свет.

20 декабря 1901

147

Сумрак дня несет печаль.

Тусклых улиц очерк сонный,

Город, смутно озаренный,

Смотрит в розовую даль.

Видит с пасмурной земли

Безнадежный глаз столицы

Поднял мрак свои зеницы,

Реют ангелы вдали.

Близок пламенный рассвет,

Мертвецу заглянет в очи

Утро после долгой ночи...

Но бежит мелькнувший свет,

И испуганные лики

Скрыли ангелы в крылах:

Видят - мертвый и безликий

Вырастает в их лучах.

24 декабря 1901

148

Старый год уносит сны

Безмятежного расцвета.

На заре другой весны

Нет желанного ответа.

Новый год пришел в ночи

И раскинул покрывало.

Чьи-то крадутся лучи,

Что-то в сердце зазвучало.

Старый год уходит прочь.

Я невнятною мольбою,

Злая дева, за тобою

Вышлю северную ночь.

Отуманю страстью сны

Безмятежного расцвета.

Первый день твоей весны

Будет пламенное лето...

25 декабря 1901

149. ДВОЙНИКУ

Ты совершил над нею подвиг трудный,

Но, бедный друг! о, различил ли ты

Ее наряд, и праздничный и чудный

И странные весенние цветы?..

Я ждал тебя. А тень твоя мелькала

Вдали, в полях, где проходил и я,

Где и она когда-то отдыхала,

Где ты вздыхал о тайнах бытия...

И знал ли ты, что я восторжествую?

Исчезнешь ты, свершив, но не любя?

Что я мечту безумно-молодую

Найду в цветах кровавых без тебя?

Мне ни тебя, ни дел твоих не надо,

Ты мне смешон, ты жалок мне, старик!

Твой подвиг - мой, - и мне твоя награда:

Безумный смех и сумасшедший крик!

27 декабря 1901

150

Мы, два старца, бредем одинокие,

Сырая простерлась мгла.

Перед нами - окна далекие,

Голубая даль светла.

Но откуда в сумрак таинственный

Смотрит, смотрит свет голубой?

Мы дрожим мечтою единственной,

О, невнятное! пред тобой.

О, откуда, откуда мглистые

Заалели тучи, горя,

И нити бегут золотистые,

И сумрак румянит заря?..

Мы, два старца, в сумрак таинственный

Бредем, - а в окнах свет.

И дрожим мечтою единственной,

Искушенные мудростью бед.

29 декабря 1901

151. НОЧЬ НА НОВЫЙ ГОД

Лежат холодные туманы,

Горят багровые костры.

Душа морозная Светланы

В мечтах таинственной игры.

Скрипнет снег - сердца займутся -

Снова тихая луна.

За воротами смеются,

Дальше - улица темна.

Дай, взгляну на праздник смеха,

Вниз сойду, покрыв лицо!

Ленты красные - помеха,

Милый глянет на крыльцо...

Но туман не шелохнется,

Жду полуночной поры.

Кто-то шепчет и смеется,

И горят, горят костры...

Скрипнет снег - в морозной дали

Тихий, крадущийся свет.

Чьи-то санки пробежали...

- Ваше имя? - Смех в ответ...

Вот поднялся вихорь снежный,

Побелело всё крыльцо...

И смеющийся, и нежный

Закрывает мне лицо...

Лежат холодные туманы,

Бледнея, крадется луна.

Душа задумчивой Светланы

Мечтой чудесной смущена...

31 декабря 1901

IV. С.-Петербург. Зима и весна 1902 года

152

Я шел - и вслед за мною шли

Какие-то неистовые люди.

Их волосы вставали под луной.

И в ужасе, с растерзанной душой

Зубами скрежетали, били в груди,

И разносился скрежет их вдали.

Я шел - и вслед за мной влеклись

Усталые, задумчивые люди.

Они забыли ужас роковой.

Вдыхали тихо аромат ночной

Их впалые, измученные груди,

И руки их безжизненно сплелись.

Передо мною шел огнистый столп.

И я считал шаги несметных толп.

И скрежет их, и шорох их ленивый

Я созерцал, безбрежный и счастливый.

1 января 1902

153

С. Соловьеву

Бегут неверные дневные тени.

Высок и внятен колокольный зов.

Озарены церковные ступени,

Их камень жив - и ждет твоих шагов.

Ты здесь пройдешь, холодный камень тронешь,

Одетый страшной святостью веков,

И, может быть, цветок весны уронишь

Здесь, в этой мгле, у строгих образов.

Растут невнятно розовые тени,

Высок и внятен колокольный зов,

Ложится мгла на старые ступени...

Я озарен - я жду твоих шагов.

4 января 1902

154

Сгущался мрак церковного порога

В дни свадеб, в дни рождений, похорон;

А там - вилась широкая дорога,

И путник шел, закатом озарен.

Там не было конца свободной дали,

Но здесь, в тени, не виделось ни зги;

И каждый раз прохожего встречали

Из сумрака ответные шаги.

Церковный свод давал размерным звоном

Всем путникам напутственный ответ;

И в глубине, над сумрачным амвоном,

Остерегающий струился свет.

И, проходя в смеющиеся дали,

Здесь путник ждал, задумчив и смущен,

Чтоб меркнул свет, чтоб звуки замирали...

И дале шел, закатом озарен.

4 января 1902

155

Высоко с темнотой сливается стена,

Там - светлое окно и светлое молчанье.

Ни звука у дверей и лестница темна,

И бродит по углам знакомое дрожанье.

В дверях дрожащий свет и сумерки вокруг.

И суета и шум на улице безмерней.

Молчу и жду тебя, мой бедный, поздний друг.

Последняя мечта моей души вечерней.

11 января 1902

156

Там, в полусумраке собора,

В лампадном свете образа.

Живая ночь заглянет скоро

В твои бессонные глаза.

В речах о мудрости небесной

Земные чуятся струи.

Там, в сводах - сумрак неизвестный,

Здесь - холод каменной скамьи.

Глубокий жар случайной встречи

Дохнул с церковной высоты

На эти дремлющие свечи,

На образа и на цветы.

И вдохновительно молчанье,

И скрыты помыслы твои,

И смутно чуется познанье

И дрожь голубки и змеи.

14 января 1902

157

Мы преклонились у завета,

Молчаньем храма смущены.

В лучах божественного света

Улыбка вспомнилась Жены.

Единодушны и безмолвны,

В одних лучах, в одних стенах,

Постигли солнечные волны

Вверху - на темных куполах.

И с этой ветхой позолоты,

Из этой страшной глубины

На праздник мой спустился Кто-то

С улыбкой ласковой Жены.

18 января 1902. Исаакиевский собор

158

Я укрыт до времени в приделе,

Но растут великие крыла.

Час придет - исчезнет мысль о теле

Станет высь прозрачна и светла.

Так светла, как в день веселой встречи,

Так прозрачна, как твоя мечта.

Ты услышишь сладостные речи,

Новой силой расцветут уста.

Мы с тобой подняться не успели, -

Загорелся мой тяжелый щит.

Пусть же ныне в роковом приделе,

Одинокий, в сердце догорит.

Новый щит я подниму для встречи,

Вознесу живое сердце вновь.

Ты услышишь сладостные речи,

Ты ответишь на мою любовь.

Час придет - в холодные мятели

Даль весны заглянет, весела.

Я укрыт до времени в приделе.

Но растут всемощные крыла.

29 января 1902

159

И нам недолго любоваться

На эти, здешние, пиры:

Пред нами тайны обнажатся,

Возблещут дальные миры.

Январь 1902

160

Уходит день. В пыли дорожной

Горят последние лучи.

Их красный отблеск непреложно

Слился с огнем моей свечи.

И ночь моя другой навстречу

Плывет, медлительно ясна.

Пусть красный отблеск не замечу -

Придет наверное она.

И всё, что было невозможно

В тревоге дня, иль поутру,

Свершится здесь, в пыли дорожной,

В лучах закатных, ввечеру.

1 февраля 1902

161

Сны раздумий небывалых

Стерегут мой день.

Вот видений запоздалых

Пламенная тень.

Все лучи моей свободы

Заалели там.

Здесь снега и непогоды

Окружили храм.

Все виденья так мгновенны -

Буду ль верить им?

Но Владычицей вселенной,

Красотой неизреченной,

Я, случайный, бедный, тленный,

Может быть, любим.

Дни свиданий, дни раздумий

Стерегут в тиши...

Ждать ли пламенных безумий

Молодой души?

Иль, застывши в снежном храме,

Не открыв лица,

Встретить брачными дарами

Вестников конца?

3 февраля 1902

162

На весенний праздник света

Я зову родную тень.

Приходи, не жди рассвета,

Приноси с собою день!

Новый день - не тот, что бьется

С ветром в окна по весне!

Пусть без умолку смеется

Небывалый день в окне!

Мы тогда откроем двери,

И заплачем, и вздохнем,

Наши зимние потери

С легким сердцем понесем...

3 февраля 1902

163

Ты была светла до странности

И улыбкой - не проста.

Я в лучах твоей туманности

Понял юного Христа.

Проглянул сквозь тучи прежние

Яркий отблеск неземной.

Нас колышет безмятежнее

Изумрудною волной.

Я твоей любовной ласкою

Озарен - и вижу сны.

Но, поверь, считаю сказкою

Небывалый знак весны.

8 февраля 1402

164

Не поймут бесскорбные люди

Этих масок, смехов в окне?

Ищу на распутьи безлюдий,

Веселий - не надо мне!

О, странно сладки напевы...

Они кажутся так ясны!

А здесь уже бледные девы

Уготовали путь весны.

Они знают, что мне неведомо,

Но поет теперь лишь одна...

Я за нею - горящим следом -

Всю ночь, всю ночь - у окна!

10 февраля 1902

165

Для солнца возврата нет.

"Снегурочка" Островского

Сны безотчетны, ярки краски,

Я не жалею бледных звезд.

Смотри, как солнечные ласки

В лазури нежат строгий крест.

Так - этим ласкам близ заката

Он отдается, как и мы,

Затем, что Солнцу нет возврата

Из надвигающейся тьмы.

Оно зайдет, и, замирая,

Утихнем мы, погаснет крест, -

И вновь очнемся, отступая

В спокойный холод бледных звезд.

12 февраля 1902

166

Мы живем в старинной келье

У разлива вод.

Здесь весной кипит веселье,

И река поет.

Но в предвестие веселий,

В день весенних бурь

К нам прольется в двери келий

Светлая лазурь.

И полны заветной дрожью

Долгожданных лет

Мы помчимся к бездорожью

В несказанный свет.

18 февраля 1902

167

И Дух, и Невеста говорят: прииди.

Апокалипсис

Верю в Солнце Завета,

Вижу зори вдали.

Жду вселенского света

От весенней земли.

Всё дышавшее ложью

Отшатнулось, дрожа.

Предо мной - к бездорожью

Золотая межа.

Заповеданных лилий

Прохожу я леса.

Полны ангельских крылий

Надо мной небеса.

Непостижного света

Задрожали струи.

Верю в Солнце Завета,

Вижу очи Твои.

22 февраля 1902

168

Кто-то с богом шепчется

У святой иконы.

Тайна жизни теплится,

Благовестны звоны.

Непорочность просится

В двери духа божья.

Сердце переносится

В дали бездорожья.

Здесь - смиренномудрия

Я кладу обеты.

В ризах целомудрия,

О, святая! где ты?

Испытаний силою

Истомленный - жду я

Ласковую, милую,

Вечно молодую.

27 февраля 1902

169

Мы всё простим - и не нарушим

Покоя девственниц весны,

Огонь божественный потушим,

Прогоним ласковые сны.

Нет меры нашему познанью,

Вещественный не вечен храм.

Когда мы воздвигали зданье,

Его паденье снилось нам.

И каждый раз, входя под своды,

Молясь и плача, знали мы:

Здесь пронесутся непогоды,

Снега улягутся зимы.

Февраль 1902

170

Ты - божий день. Мои мечты -

Орлы, кричащие в лазури.

Под гневом светлой красоты

Они всечасно в вихре бури.

Стрела пронзает их сердца,

Они летят в паденьи диком...

Но и в паденьи - нет конца

Хвалам, и клёкоту, и крикам!

Февраль 1902

171

Целый день передо мною,

Молодая, золотая,

Ярким солнцем залитая,

Шла Ты яркою стезею.

Так, сливаясь с милой, дальней,

Проводил я день весенний

И вечерней светлой тени

Шел навстречу, беспечальный.

Дней блаженных сновиденье -

Шла Ты чистою стезею.

О, взойди же предо мною

Не в одном воображеньи!

Февраль 1902

172

Там сумерки невнятно трепетали,

Таинственно сменяя день пустой.

Кто, проходя, души моей скрижали

Заполонил упорною мечтой?

Кто, проходя, тревожно кинул взоры

На этот смутно отходящий день?

Там, в глубинах, - мечты и мысли скоры,

Здесь, на земле, - как сон, и свет и тень.

Но я пойму и всё мечтой объемлю,

Отброшу сны, увижу на яву,

Кто тронул здесь одну со мною землю,

За ним в вечерний сумрак уплыву.

февраль 1902

173

Мы странствовали с Ним по городам.

Из окон люди сонные смотрели.

Я шел вперед; а позади - Он Сам,

Всёпроникающий и близкий к цели.

Боялся я моих невольных сил,

Он направлял мой шаг завороженный.

Порой прохожий близко проходил

И тайно вздрагивал, смущенный...

Нас видели по черным городам,

И, сонные, доверчиво смотрели:

Я шел вперед; но позади - Он Сам,

Подобный мне. Но - близкий к цели.

Февраль 1902

174

Гадай и жди. Среди полночи

В твоем окошке, милый друг,

Зажгутся дерзостные очи,

Послышится условный стук.

И мимо, задувая свечи,

Как некий Дух, закрыв лицо,

С надеждой невозможной встречи

Пройдет на милое крыльцо.

15 марта 1902

175

Жизнь медленная шла, как старая гадалка,

Таинственно шепча забытые слова.

Вздыхал о чем-то я, чего-то было жалко,

Какою-то мечтой горела голова.

Остановясь на перекрестке, в поле,

Я наблюдал зубчатые леса.

Но даже здесь, под игом чуждой воли,

Казалось, тяжки были небеса.

И вспомнил я сокрытые причины

Плененья дум, плененья юных сил.

А там, вдали - зубчатые вершины

День отходящий томно золотил...

Весна, весна! Скажи, чего мне жалко?

Какой мечтой пылает голова?

Таинственно, как старая гадалка,

Мне шепчет жизнь забытые слова.

16 марта 1902

176

Мой вечер близок и безволен.

Чуть вечереют небеса, -

Несутся звуки с колоколен,

Крылатых слышу голоса.

Ты - ласковым и тонким жалом

Мои пытаешь глубины,

Слежу прозрением усталым

За вестью чуждой мне весны.

Меж нас - случайное волненье.

Случайно сладостный обман -

Меня обрек на поклоненье,

Тебя призвал из белых стран.

И в бесконечном отдаленьи

Замрут печально голоса,

Когда окутанные тенью

Мои погаснут небеса.

27 марта 1902

177

На темном пороге тайком

Святые шепчу имена.

Я знаю: мы в храме вдвоем,

Ты думаешь: здесь ты одна...

Я слушаю вздохи твои

В каком-то несбыточном сне...

Слова о какой-то любви...

И, боже! мечты обо мне...

Но снова кругом тишина,

И плачущий голос затих...

И снова шепчу имена

Безумно забытых святых.

Всё призрак - всё горе - всё ложь!

Дрожу, и молюсь, и шепчу...

О, если крылами взмахнешь,

С тобой навсегда улечу!..

Март 1902

178

Я медленно сходил с ума

У двери той, которой жажду.

Весенний день сменяла тьма

И только разжигала жажду.

Я плакал, страстью утомясь,

И стоны заглушал угрюмо.

Уже двоилась, шевелясь,

Безумная, больная дума.

И проникала в тишину

Моей души, уже безумной,

И залила мою весну

Волною черной и бесшумной.

Весенний день сменяла тьма,

Хладело сердце над могилой.

Я медленно сходил с ума,

Я думал холодно о милой.

Март 1902

179

Весна в реке ломает льдины

И милых мертвых мне не жаль:

Преодолев мои вершины,

Забыл я зимние теснины

И вижу голубую даль.

Что сожалеть в дыму пожара,

Что сокрушаться у креста,

Когда всечасно жду удара

Или божественного дара

Из Моисеева куста!

Март 1902

180

Кто плачет здесь? На мирные ступени

Всходите все - в открытые врата.

Там - в глубине - Мария ждет молений,

Обновлена рождением Христа.

Скрепи свой дух надеждой высшей доли,

Войди и ты, печальная жена.

Твой милый пал, но весть в кровавом поле,

Весть о Любви - попрежнему ясна.

Здесь места нет победе жалких тлении,

Здесь всё - Любовь. В открытые врата

Входите все. Мария ждет молений,

Обновлена рождением Христа.

Март 1902

181

Утомленный, я терял надежды,

Подходила темная тоска.

Забелели чистые одежды,

Задрожала тихая рука.

- Ты ли здесь? Долина потонула

В безысходном, в непробудном сне...

Ты сошла, коснулась и вздохнула, -

День свободы завтра мне? -

- Я сошла, с тобой до утра буду,

На рассвете твой покину сон,

Без следа исчезну, всё забуду, -

Ты проснешься, вновь освобожден.

1 апреля 1902

182

Странных и новых ищу на страницах

Старых испытанных книг,

Грежу о белых исчезнувших птицах,

Чую оторванный миг.

Жизнью шумящей нестройно взволнован,

Шопотом, криком смущен,

Белой мечтой неподвижно прикован

К берегу поздних времен.

Белая Ты, в глубинах несмутима,

В жизни - строга и гневна.

Тайно тревожна и тайно любима,

Дева, Заря, Купина.

Блекнут ланиты у дев златокудрых,

Зори не вечны, как сны.

Терны венчают смиренных и мудрых

Белым огнем Купины.

4 апреля 1902

183

Днем вершу я дела суеты,

Зажигаю огни ввечеру.

Безысходно туманная - ты

Предо мной затеваешь игру.

Я люблю эту ложь, этот блеск,

Твой манящий девичий наряд,

Вечный гомон и уличный треск,

Фонарей убегающий ряд.

Я люблю, и любуюсь, и жду

Переливчатых красок и слов.

Подойду и опять отойду

В глубины протекающих снов.

Как ты лжива и как ты бела!

Мне же по сердцу белая ложь...

Завершая дневные дела,

Знаю - вечером снова придешь.

5 апреля 1902

184

Люблю высокие соборы,

Душой смиряясь, посещать,

Входить на сумрачные хоры,

В толпе поющих исчезать.

Боюсь души моей двуликой

И осторожно хороню

Свой образ дьявольский и дикий

В сию священную броню.

В своей молитве суеверной

Ищу защиты у Христа.

Но из-под маски лицемерной

Смеются лживые уста.

И тихо, с измененным ликом,

В мерцаньи мертвенном свечей,

Бужу я память о Двуликом

В сердцах молящихся людей.

Вот - содрогнулись, смолкли хоры,

В смятеньи бросились бежать...

Люблю высокие соборы,

Душой смиряясь, посещать.

8 апреля 1902

185

Я знаю день моих проклятий,

Бегу в мой довременный скит,

Я вырываюсь из объятий,

Но он - распутье сторожит.

Его докучливые крики -

То близко, то издалека -

И страх, и стыд, и ужас дикий,

И обнаженная тоска.

И на распутьи - пленник жалкий -

Я спотыкаюсь, я кричу...

Он манит белою русалкой,

Он теплит издали свечу...

И, весь измучен, в исступленьи,

Я к миру возвращаюсь вновь -

На безысходное мученье,

На безысходную любовь.

13 апреля 1902

186

Мы отошли и стали у кормила,

Где мимо шли сребристые струи.

И наблюдали вздутое ветрило,

И вечер дня, и линии твои.

Теряясь в мгле, ты ветром управляла,

Бесстрашная, на водной быстрине.

Ты, как заря, невнятно догорала

В его душе - и пела обо мне.

И каждый звук - короткий и протяжный -

Я измерял, блаженный, у руля.

А он смотрел, задумчивый и важный

Как вдалеке туманилась земля...

13 апреля 1902

187

Я - тварь дрожащая. Лучами

Озарены, коснеют сны.

Перед Твоими глубинами

Мои ничтожны глубины.

Не знаешь Ты, какие цели

Таишь в глубинах Роз Твоих,

Какие ангелы слетели,

Кто у преддверия затих...

В Тебе таятся в ожиданьи

Великий свет и злая тьма -

Разгадка всякого познанья

И бред великого ума.

26 апреля 1902

188

Слышу колокол. В поле весна.

Ты открыла веселые окна.

День смеялся и гас. Ты следила одна

Облаков розоватых волокна.

Смех прошел по лицу, но замолк и исчез...

Что же мимо прошло и смутило?

Ухожу в розовеющий лес...

Ты забудешь меня, как простила.

Апрель 1902

189

Там - в улице стоял какой-то дом,

И лестница крутая в тьму водила.

Там открывалась дверь, звеня стеклом,

Свет выбегал, - и снова тьма бродила.

Там в сумерках белел дверной навес

Под вывеской "Цветы", прикреплен болтом.

Там гул шагов терялся и исчез

На лестнице - при свете лампы жолтом.

Там наверху окно смотрело вниз,

Завешанное неподвижной шторой,

И, словно лоб наморщенный, карниз

Гримасу придавал стене - и взоры...

Там, в сумерках, дрожал в окошках свет,

И было пенье, музыка и танцы.

А с улицы - ни слов, ни звуков нет, -

И только стекол выступали глянцы.

По лестнице над сумрачным двором

Мелькала тень, и лампа чуть светила.

Вдруг открывалась дверь, звеня стеклом,

Свет выбегал, и снова тьма бродила.

1 мая 1902

190

Я и мир - снега, ручьи,

Солнце, песни, звезды, птицы,

Смутных мыслей вереницы -

Все подвластны, все - Твои!

Нам не страшен вечный плен,

Незаметна узость стен,

И от грани и до грани

Нам довольно содроганий,

Нам довольно перемен!

Возлюбить, возненавидеть

Мирозданья скрытый смысл,

Чёт и нечет мертвых числ, -

И вверху - Тебя увидеть!

10 мая 1902

191

Мы встречались с тобой на закате.

Ты веслом рассекала залив.

Я любил твое белое платье,

Утонченность мечты разлюбив.

Были странны безмолвные встречи.

Впереди - на песчаной косе

Загорались вечерние свечи.

Кто-то думал о бледной красе.

Приближений, сближений, сгорании

Не приемлет лазурная тишь...

Мы встречались в вечернем тумане,

Где у берега рябь и камыш.

Ни тоски, ни любви, ни обиды,

Всё померкло, прошло, отошло...

Белый стан, голоса панихиды

И твое золотое весло.

13 мая 1902

192

Тебя скрывали туманы,

И самый голос был слаб.

Я помню эти обманы,

Я помню, покорный раб.

Тебя венчала корона

Еще рассветных причуд.

Я помню ступени трона

И первый твой строгий суд.

Какие бледные платья!

Какая странная тишь!

И лилий полны объятья,

И ты без мысли глядишь...

Кто знает, где это было?

Куда упала Звезда?

Какие слова говорила,

Говорила ли ты тогда?

Но разве мог не узнать я

Белый речной цветок

И эти бледные платья,

И странный, белый намек?

Май 1902

193

Когда святого забвения

Кругом недвижная тишь, -

Ты смотришь в тихом томлении,

Речной раздвинув камыш.

Я эти травы зеленые

Люблю и в сонные дни.

Не в них ли мои потаенные,

Мои золотые огни?

Ты смотришь тихая, строгая,

В глаза прошедшей мечте.

Избрал иную дорогу я, -

Иду, - и песни не те...

Вот скоро вечер придвинется,

И ночь - навстречу судьбе:

Тогда мой путь опрокинется,

И я возвращусь к Тебе.

Май 1902

194

Ты не ушла. Но, может быть,

В своем непостижимом строе

Могла исчерпать и избыть

Всё мной любимое, земное...

И нет разлуки тяжелей:

Тебе, как роза, безответной,

Пою я, серый соловей,

В моей темнице многоцветной!

28 мая 1902

V. С. Шахматово. Лето 1902 года

195

Брожу в стенах монастыря,

Безрадостный и темный инок.

Чуть брежжит бледная заря, -

Слежу мелькания снежинок.

Ах, ночь длинна, заря бледна

На нашем севере угрюмом.

У занесенного окна

Упорным предаюся думам.

Один и тот же снег - белей

Нетронутой и вечной ризы.

И вечно бледный воск свечей,

И убеленные карнизы.

Мне странен холод здешних стен

И непонятна жизни бедность.

Меня пугает сонный плен

И братии мертвенная бледность.

Заря бледна и ночь долга,

Как ряд заутрень и обеден.

Ах, сам я бледен, как снега,

В упорной думе сердцем беден...

11 июня 1902. С. Шахматово

196

На ржавых петлях открываю ставни,

Вдыхаю сладко первые струи.

С горы спустился весь туман недавний

И, белый, обнял пажити мои.

Там рассвело, но солнце не всходило.

Я ожиданье чувствую вокруг.

Спи без тревог. Тебя не разбудила

Моя мечта, мой безмятежный друг.

Я бодрствую, задумчивый мечтатель:

У изголовья, в тайной ворожбе,

Твои черты, философ и ваятель,

Изображу и передам тебе.

Когда-нибудь в минуту, восхищенья

С ним заодно и на закате дня,

Даря ему свое изображенье,

Ты скажешь вскользь: - Как он любил меня!

Июнь 1902

197

Золотокудрый ангел дня

В ночную фею обратится,

Но и она уйдет, звеня,

Как мимолетный сон приснится.

Предел наш - синяя лазурь

И лоно матери земное.

В них тишина - предвестье бурь,

И бури - вестницы покоя.

Пока ты жив, - один закон

Младенцу, мудрецу и деве.

Зачем же, смертный, ты смущен

Преступным сном о божьем гневе?

Лето 1902

198

Пробивалась певучим потоком,

Уходила в немую лазурь,

Исчезала в просторе глубоком

Отдаленным мечтанием бурь.

Мы, забыты в стране одичалой,

Жили бедные, чуждые слез,

Трепетали, молились на скалы,

Не видали сгорающих роз,

Вдруг примчалась на север угрюмый,

В небывалой предстала красе,

Назвала себя смертною думой,

Солнце, месяц и звезды в косе.

Отошли облака и тревоги,

Всё житейское - в сладостной мгле,

Побежали святые дороги,

Словно небо вернулось к земле.

И на нашей земле одичалой

Мы постигли сгорания роз.

Злые думы и гордые скалы -

Всё растаяло в пламени слез.

1 июля 1902

199. НА СМЕРТЬ ДЕДА

(1 июля 1902 г.)

Мы вместе ждали смерти или сна.

Томительные проходили миги.

Вдруг ветерком пахнуло от окна,

Зашевелился лист Священной Книги.

Там старец шел - уже, как лунь, седой -

Походкой бодрою, с веселыми глазами,

Смеялся нам, и всё манил рукой,

И уходил знакомыми шагами.

И вдруг мы все, кто был, - и стар и млад -

Узнали в нем того, кто перед нами,

И, обернувшись с трепетом назад,

Застали прах с закрытыми глазами...

Но было сладко душу уследить

И в отходящей увидать веселье.

Пришел наш час - запомнить и любить,

И праздновать иное новоселье.

С. Шахматово

200

Не бойся умереть в пути.

Не бойся ни вражды, ни дружбы.

Внимай словам церковной службы,

Чтоб грани страха перейти.

Она сама к тебе сойдет.

Уже не будешь в рабстве тленном

Манить смеющийся восход

В обличьи бедном и смиренном.

Она и ты - один закон,

Одно веленье Высшей Воли.

Ты не навеки обречен

Отчаянной и смертной боли.

5 июля 1902

201

Имеющий невесту есть жених; а

друг жениха, стоящий и внимающий

ему, радостью радуется, слыша голое

жениха.

От Иоанна III, 29

Я, отрок, зажигаю свечи,

Огонь кадильный берегу.

Она без мысли и без речи

На том смеется берегу.

Люблю вечернее моленье

У белой церкви над рекой,

Передзакатное селенье

И сумрак мутно-голубой.

Покорный ласковому взгляду,

Любуюсь тайной красоты,

И за церковную ограду

Бросаю белые цветы.

Падет туманная завеса.

Жених сойдет из алтаря.

И от вершин зубчатых леса

Забрежжит брачная заря.

7 июля 1902

202

Говорили короткие речи,

К ночи ждали странных вестей.

Никто не вышел навстречу.

Я стоял один у дверей.

Подходили многие к дому,

Крича и плача навзрыд.

Все были мне незнакомы,

И меня не трогал их вид.

Все ждали какой-то вести.

Из отрывков слов я узнал

Сумасшедший бред о невесте,

О том, что кто-то бежал.

И, всходя на холмик за садом,

Все смотрели в синюю даль.

И каждый притворным взглядом

Показать старался печаль.

Я один не ушел от двери

И не смел войти и спросить.

Было сладко знать о потере,

Но смешно о ней говорить.

Так стоял один - без тревоги.

Смотрел на горы вдали.

А там - на крутой дороге -

Уж клубилось в красной пыли.

15 июля 1902

203

Сбежал с горы и замер в чаще.

Кругом мелькают фонари...

Как бьется сердце - злей и чаще!..

Меня проищут до зари.

Огонь болотный им неведом.

Мои глаза - глаза совы.

Пускай бегут за мною следом

Среди запутанной травы.

Мое болото их затянет,

Сомкнется Мутное кольцо

И, опрокинувшись, заглянет

Мой белый призрак им в лицо.

21 июля 1902

204

Я и молод, и свеж, и влюблен,

Я в тревоге, в тоске и в мольбе,

Зеленею, таинственный клен,

Неизменно склоненный к тебе.

Теплый ветер пройдет по листам -

Задрожат от молитвы стволы,

На лице, обращенном к звездам, -

Ароматные слезы хвалы.

Ты придешь под широкий шатер

В эти бледные сонные дни

Заглядеться на милый убор,

Размечтаться в зеленой тени.

Ты одна, влюблена и со мной,

Нашепчу я таинственный сон,

И до ночи - с тоскою, с тобой,

Я с тобой, зеленеющий клен.

31 июля 1902

205

Ужасен холод вечеров,

Их ветер, бьющийся в тревоге,

Несуществующих шагов

Тревожный шорох на дороге.

Холодная черта зари,

Как память близкого недуга

И верный знак, что мы внутри

Неразмыкаемого круга.

Июль 1902

206

За темной далью городской

Терялся белый лед.

Я подружился с темнотой,

Замедлил быстрый ход.

Ревело с черной высоты

И приносило снег.

Навстречу мне из темноты

Поднялся человек.

Лицо скрывая от меня,

Он быстро шел вперед

Туда, где не было огня

И где кончался лед.

Он обернулся - встретил я

Один горящий глаз.

Потом сомкнулась полынья -

Его огонь погас.

Слилось морозное кольцо

В спокойный струйный бег.

Зарделось нежное лицо,

Вздохнул холодный снег.

И я не знал, когда и где

Явился и исчез -

Как опрокинулся в воде

Лазурный сон небес.

4 августа 1402

207

Свет в окошке шатался,

В полумраке - один -

У подъезда шептался

С темнотой арлекин.

Был окутанный мглою

Бело-красный наряд.

Наверху - за стеною -

Шутовской маскарад.

Там лицо укрывали

В разноцветную ложь.

Но в руке узнавали

Неизбежную дрожь.

"Он" - мечом деревянным

Начертал письмена.

Восхищенная странным,

Потуплялась "Она".

Восхищенью не веря,

С темнотою - один -

У задумчивой двери

Хохотал арлекин.

6 августа 1902

208

Пытался сердцем отдохнуть я -

Ужель не сбросить этих снов?

Но кто-то ждал на перепутьи

Моих последних, страшных слов...

Он ждет еще. Редеют тени,

Яснее, ближе сон конца.

Он спрятал голову в колени

И не покажет мне лица.

Но в день последний, в час бездонный,

Нарушив всяческий закон,

Он встанет, призрак беззаконный,

Зеркальной гладью отражен.

И в этот час в пустые сени

Войдет подобие лица,

И будет в зеркале без тени

Изображенье пришлеца.

27 августа 1902

209

Золотистою долиной

Ты уходишь, нем и дик.

Тает в небе журавлиный

Удаляющийся крик.

Замер, кажется, в зените

Грустный голос, долгий звук.

Бесконечно тянет нити

Торжествующий паук.

Сквозь прозрачные волокна

Солнце, света не тая,

Праздно бьет в слепые окна

Опустелого жилья.

За нарядные одежды

Осень солнцу отдала

Улетевшие надежды

Вдохновенного тепла.

29 августа 1902

210

Без Меня б твои сны улетали

В безжеланно-туманную высь,

Ты воспомни вечерние дали,

В тихий терем, дитя, постучись.

Я живу над зубчатой землею,

Вечерею в Моем терему.

Приходи, Я тебя успокою,

Милый, милый, тебя обниму.

Отошла Я в снега без возврата,

Но, холодные вихри крутя,

На черте огневого заката

Начертала Я Имя, дитя...

Август 1902

211

Тебя я встречу где-то в мире,

За далью каменных дорог.

На страшном, на последнем пире

Для нас готовит встречу бог.

Август 1902

VI. С.-Петербург. Осень - 7 ноября 1902 года

212

Я вышел в ночь - узнать, понять

Далекий шорох, близкий ропот,

Несуществующих принять,

Поверить в мнимый конский топот.

Дорога, под луной бела,

Казалось, полнилась шагами.

Там только чья-то тень брела

И опустилась за холмами.

И слушал я - и услыхал:

Среди дрожащих лунных пятен

Далеко, звонко конь скакал,

И легкий посвист был понятен.

Но здесь, и дальше - ровный звук,

И сердце медленно боролось,

О, как понять, откуда стук,

Откуда будет слышен голос?

И вот, слышнее звон копыт,

И белый конь ко мне несется...

И стало ясно, кто молчит

И на пустом седле смеется.

Я вышел в ночь - узнать, понять

Далекий шорох, близкий ропот,

Несуществующих принять,

Поверить в мнимый конский топот.

6 сентября 1902. С.-Петербург

213

Безрадостные всходят семена.

Холодный ветер бьется в голых прутьях.

В моей душе открылись письмена.

Я их таю - в селеньях, на распутьях...

И крадусь я, как тень, у лунных стен.

Меняются, темнеют, глохнут стены.

Мне сладостно от всяких перемен,

Мне каждый день рождает перемены.

О, как я жив, как бьет ключами кровь!

Я здесь родной с подземными ключами!

Мгновенья тайн! Ты, вечная любовь!

Я понял вас! Я с вами! Я за вами!

Растет, растет великая стена.

Холодный ветер бьется в голых прутьях.

Я вас открыл, святые письмена.

Я вас храню с улыбкой на распутьях.

6 сентября 1902

214

В городе колокол бился,

Поздние славя мечты.

Я отошел и молился

Там, где провиделась Ты.

Слушая зов иноверца,

Поздними днями дыша,

Билось попрежнему сердце,

Не изменялась душа.

Всё отошло, изменило,

Шепчет про душу мою...

Ты лишь Одна сохранила

Древнюю Тайну Свою.

15 сентября 1902

215

Я просыпался и всходил

К окну на темные ступени.

Морозный месяц серебрил

Мои затихнувшие сени.

Давно уж не было вестей,

Но город приносил мне звуки,

И каждый день я ждал гостей

И слушал шорохи и стуки.

И в полночь вздрагивал не раз,

И, пробуждаемый шагами,

Всходил к окну - и видел газ,

Мерцавший в улицах цепями.

Сегодня жду моих гостей

И дрогну, и сжимаю руки.

Давно мне не было вестей,

Но были шорохи и стуки.

18 сентября 1902

216. ЭККЛЕСИАСТ

Благословляя свет и тень

И веселясь игрою лирной,

Смотри туда - в хаос безмирный,

Куда склоняется твой день.

Цела серебряная цепь,

Твои наполнены кувшины,

Миндаль цветет на дне долины,

И влажным зноем дышит степь.

Идешь ты к дому на горах,

Полдневным солнцем залитая;

Идешь - повязка золотая

В смолистых тонет волосах.

Зачахли каперса цветы,

И вот - кузнечик тяжелеет,

И на дороге ужас веет,

И помрачились высоты.

Молоть устали жернова.

Бегут испуганные стражи,

И всех объемлет призрак вражий,

И долу гнутся дерева.

Всё диким страхом смятено.

Столпились в кучу люди, звери.

И тщетно замыкают двери

Досель смотревшие в окно.

24 сентября 1902

217

Она стройна и высока,

Всегда надменна и сурова.

Я каждый день издалека

Следил за ней, на всё готовый.

Я знал часы, когда сойдет

Она - и с нею отблеск шаткий.

И, как злодей, за поворот

Бежал за ней, играя в прятки.

Мелькали жолтые огни

И электрические свечи.

И он встречал ее в тени,

А я следил и пел их встречи.

Когда, внезапно смущены,

Они предчувствовали что-то,

Меня скрывали в глубины

Слепые темные ворота.

И я, невидимый для всех,

Следил мужчины профиль грубый,

Ее сребристо-черный мех

И что-то шепчущие губы.

27 сентября 1902

218

Был вечер поздний и багровый,

Звезда-предвестница взошла.

Над бездной плакал голос новый -

Младенца Дева родила.

На голос тонкий и протяжный,

Как долгий визг веретена,

Пошли в смятеньи старец важный,

И царь, и отрок, и жена.

И было знаменье и чудо:

В невозмутимой тишине

Среди толпы возник Иуда

В холодной маске, на коне.

Владыки, полные заботы,

Послали весть во все концы,

И на губах Искариота

Улыбку видели гонцы.

19 апреля - 28 сентября 1902

219. СТАРИК

А. С. Ф.

Под старость лет, забыв святое,

Сухим вниманьем я живу.

Когда-то - там - нас было двое,

Но то во сне - не наяву.

Смотрю на бледный цвет осенний,

О чем-то память шепчет мне...

Но разве можно верить тени,

Мелькнувшей в юношеском сне?

Всё это было, или мнилось?

В часы забвенья старых ран

Мне иногда подолгу снилась

Мечта, ушедшая в туман.

Но глупым сказкам я не верю,

Больной, под игом седины.

Пускай другой отыщет двери,

Какие мне не суждены.

29 сентября 1902

220

При жолтом свете веселились,

Всю ночь у стен сжимался круг,

Ряды танцующих двоились,

И мнился неотступный друг.

Желанье поднимало груди,

На лицах отражался зной.

Я проходил с мечтой о чуде,

Томимый похотью чужой...

Казалось, там, за дымкой пыли,

В толпе скрываясь, кто-то жил,

И очи странные следили,

И голос пел и говорил...

Сентябрь 1902

221

О легендах, о сказках, о тайнах.

Был один Всепобедный Христос.

На пустынях, на думах случайных

Начертался и вихри пронес.

Мы терзались, стирались веками,

Закаляли железом сердца,

Утомленные, вновь вспоминали

Непостижную тайну Отца.

И пред ним распростертые долу

Замираем на тонкой черте:

Не понять Золотого Глагола

Изнуренной железом мечте.

Сентябрь 1902

222

Он входил, простой и скудный,

Не дыша, молчал и гас.

Неотступный, изумрудный

На него смеялся глаз.

Или тайно изумленный

На него смотрел в тиши.

Он молчал, завороженный

Сладкой близостью души.

Но всегда, считая миги,

Знал - изменится она.

На страницах тайной книги

Видел те же письмена.

Странен был, простой и скудный

Молчаливый нелюдим.

И внимательный, и чудный

Тайный глаз следил за ним.

Сентябрь 1902

223

Явился он на стройном бале

В блестяще сомкнутом кругу.

Огни зловещие мигали,

И взор описывал дугу.

Всю ночь кружились в шумном танце,

Всю ночь у стен сжимался круг.

И на заре - в оконном глянце

Бесшумный появился друг.

Он встал и поднял взор совиный,

И смотрит - пристальный - один,

Куда за бледной Коломбиной

Бежал звенящий Арлекин.

А там - в углу - под образами,

В толпе, мятущейся пестро,

Вращая детскими глазами,

Дрожит обманутый Пьеро.

7 октября 1902

224

Свобода смотрит в синеву.

Окно открыто. Воздух резок.

За жолто-красную листву

Уходит месяца отрезок.

Он будет ночью - светлый серп,

Сверкающий на жатве ночи.

Его закат, его ущерб

В последний раз ласкает очи.

Как и тогда, звенит окно.

Но голос мой, как воздух свежий,

Пропел давно, замолк давно

Под тростником у прибережий.

Как бледен месяц в синеве,

Как золотится тонкий волос...

Как там качается в листве

Забытый, блеклый, мертвый колос...

10 октября 1902

225

Ушел он, скрылся в ночи,

Никто не знает, куда.

На столе остались ключи,

В столе - указанье следа.

Я кто же думал тогда,

Что он не придет домой?

Стихала ночная езда -

Он был обручен с Женой.

На белом холодном снегу

Он сердце свое убил.

А думал, что с Ней в лугу

Средь белых лилий ходил.

Вот брежжит утренний свет,

Но дома его всё нет.

Невеста напрасно ждет,

Он был, но он не придет.

12 октября 1902

226-227. RELIGIO

1

Любил я нежные слова.

Искал таинственных соцветий.

И, прозревающий едва.

Еще шумел, как в играх дети.

Но, выходя под утро в луг,

Твердя невнятные напевы,

Я знал Тебя, мой вечный друг,

Тебя, Хранительница-Дева.

Я знал, задумчивый поэт,

Что ни один не ведал гений

Такой свободы, как обет

Моих невольничьих Служении.

18 октября 1902

2

Безмолвный призрак в терему,

Я - черный раб проклятой крови.

Я соблюдаю полутьму

В Ее нетронутом алькове.

Я стерегу Ее ключи

И с Ней присутствую, незримый,

Когда скрещаются мечи

За красоту Недостижимой.

Мой голос глух, мой волос сед.

Черты до ужаса недвижны.

Со мной всю жизнь - один Завет:

Завет служенья Непостижной.

18 октября 1902

228

Вхожу я в темные храмы,

Совершаю бедный обряд.

Там жду я Прекрасной Дамы

В мерцаньи красных лампад.

В тени у высокой колонны

Дрожу от скрипа дверей.

А в лицо мне глядит, озаренный,

Только образ, лишь сон о Ней.

О, я привык к этим ризам

Величавой Вечной Жены!

Высоко бегут по карнизам

Улыбки, сказки и сны.

О, Святая, как ласковы свечи,

Как отрадны Твои черты!

Мне не слышны ни вздохи, ни речи,

Но я верю: Милая - Ты.

25 октября 1902

229

Ты свята, но я Тебе не верю,

И давно всё знаю наперед:

Будет день, и распахнутся двери,

Вереница белая пройдет.

Будут страшны, будут несказанны

Неземные маски лиц...

Буду я взывать к Тебе: Осанна!

Сумасшедший, распростертый ниц.

И тогда, поднявшись выше тлена,

Ты откроешь Лучезарный Лик.

И, свободный от земного плена,

Я пролью всю жизнь в последний крик.

29 октября 1902

230

Будет день, словно миг веселья.

Мы забудем все имена.

Ты сама придешь в мою келью

И разбудишь меня от сна.

По лицу, объятому дрожью,

Угадаешь думы мои.

Но всё прежнее станет ложью,

Чуть займутся Лучи Твои.

Как тогда, с безгласной улыбкой

Ты прочтешь на моем челе

О любви неверной и зыбкой,

О любви, что цвела на земле.

Но тогда - величавей и краше,

Без сомнений и дум приму

И до дна исчерпаю чашу,

Сопричастный Дню Твоему.

31 октября 1902

231

Его встречали повсюду

На улицах в сонные дни.

Он шел и нес свое чудо,

Спотыкаясь в морозной тени.

Входил в свою тихую келью,

Зажигал последний свет,

Ставил лампаду веселью

И пышный лилий букет.

Ему дивились со смехом,

Говорили, что он чудак.

Он думал о шубке с мехом

И опять скрывался во мрак.

Однажды его проводили,

Он весел и счастлив был,

А утром в гроб уложили,

И священник тихо служил.

Октябрь 1902

232

Разгораются тайные знаки

На глухой, непробудной стене.

Золотые и красные маки

Надо мной тяготеют во сне.

Укрываюсь в ночные пещеры

И не помню суровых чудес.

На заре - голубые химеры

Смотрят в зеркале ярких небес.

Убегаю в прошедшие миги,

Закрываю от страха глаза,

На листах холодеющей книги -

Золотая девичья коса.

Надо мной небосвод уже низок,

Черный сон тяготеет в груди.

Мой конец предначертанный близок,

И война, и пожар - впереди.

Октябрь 1902

233

Мне страшно с Тобой встречаться.

Страшнее Тебя не встречать.

Я стал всему удивляться,

На всем уловил печать.

По улице ходят тени,

Не пойму - живут, или спят. -

Прильнув к церковной ступени,

Боюсь оглянуться назад.

Кладут мне на плечи руки,

Но я не помню имен.

В ушах раздаются звуки

Недавних больших похорон.

А хмурое небо низко -

Покрыло и самый храм.

Я знаю: Ты здесь. Ты близко.

Тебя здесь нет. Ты - там.

5 ноября 1902

234

Дома растут, как желанья,

Но взгляни внезапно назад:

Там, где было белое зданье,

Увидишь ты черный смрад.

Так все вещи меняют место,

Неприметно уходят ввысь.

Ты, Орфей, потерял невесту, -

Кто шепнул тебе: - Оглянись?..

Я закрою голову белым,

Закричу и кинусь в поток.

И всплывет, качнется над телом

Благовонный, речной цветок.

5 ноября 1902

РАСПУТЬЯ

(1902-1904)

С.-Петербург - Bad Nauheim - С. Шахматово

235

Я их хранил в приделе Иоанна,

Недвижный страж, - хранил огонь лампад.

И вот - Она, и к Ней - моя Осанна -

Венец трудов - превыше всех наград.

Я скрыл лицо, и проходили годы.

Я пребывал в Служеньи много лет.

И вот зажглись лучом вечерним своды,

Она дала мне Царственный Ответ.

Я здесь один хранил и теплил свечи.

Один-пророк-дрожал в дыму кадил

И в Оный День - один участник Встречи -

Я этих Встреч ни с кем не разделил.

8 ноября 1902

236

Стою у власти, душой одинок,

Владыка земной красоты.

Ты, полный страсти ночной цветок,

Полюбила мои черты.

Склоняясь низко к моей груди,

Ты печальна, мой вешний цвет.

Здесь сердце близко, но там впереди

Разгадки для жизни нет.

И, многовластный, числю, как встарь,

Ворожу и гадаю вновь,

Как с жизнью страстной я, мудрый царь,

Сочетаю Тебя, Любовь?

14 ноября 1902

237

Несбыточное грезится опять.

Фет

Еще бледные зори на небе,

Далеко запевает петух.

На полях в созревающем хлебе

Червячек засветил и потух.

Потемнели ольховые ветки,

За рекой огонек замигал.

Сквозь туман чародейный и редкий

Невидимкой табун проскакал.

Я печальными еду полями,

Повторяю печальный напев.

Невозможные сны за плечами

Исчезают, душой овладев.

Я шепчу и слагаю созвучья -

Небывалое в думах моих.

И качаются серые сучья,

Словно руки и лица у них.

17 ноября 1902

238

Я надел разноцветные перья,

Закалил мои крылья - и жду.

Надо мной, подо мной - недоверье,

Расплывается сумрак - я жду.

Вот сидят, погружаясь в дремоту,

Птицы, спутники прежних годов.

Всё забыли, не верят полету

И не видят, на что я готов.

Эти бедные, сонные птицы -

Не взлетят они стаей с утра,

Не заметят мерцанья денницы,

Не поймут восклицанья: Пора!

Но сверкнут мои белые крылья,

И сомкнутся, сожмутся они,

Удрученные снами бессилья,

Засыпая на долгие дни.

21 ноября 1902

239. ПЕСНЯ ОФЕЛИИ

Он вчера нашептал мне много,

Нашептал мне страшное, страшное...

Он ушел печальной дорогой,

А я забыла вчерашнее -

забыла вчерашнее.

Вчера это было - давно ли?

Отчего он такой молчаливый?

Я не нашла моих лилий в поле,

Я не искала плакучей ивы -

плакучей ивы.

Ах, давно ли! Со мною, со мною

Говорили - и меня целовали...

И не помню, не помню - скрою,

О чем берега шептали -

берега шептали.

Я видела в каждой былинке

Дорогое лицо его страшное...

Он ушел по той же тропинке,

Куда уходило вчерашнее -

уходило вчерашнее...

Я одна приютилась в поле,

И не стало больше печали.

Вчера это было - давно ли?

Со мной говорили, и меня целовали -

меня целовали.

23 ноября 1902

240

Я, изнуренный и премудрый,

Восстав от тягостного сна,

Перед Тобою, Златокудрой,

Склоняю долу знамена.

Конец всеведущей гордыне. -

Прошедший сумрак разлюбя,

Навеки преданный Святыне,

Во всем послушаюсь Тебя.

Зима пройдет - в певучей вьюге

Уже звенит издалека.

Сомкнулись царственные дуги,

Душа блаженна, Ты близка.

30 ноября 1902

241. ГОЛОС

Жарки зимние туманы -

Свод небесный весь в крови.

Я иду в иные страны

Тайнодейственной любви.

Ты - во сне. Моих объятий

Не дарю тебе в ночи.

Я - царица звездных ратей,

Не тебе - мои лучи.

Ты обманут неизвестным:

За священные мечты

Невозможно бестелесным

Открывать свои черты.

Углубись еще бесстрастней

В сумрак духа своего:

Ты поймешь, что я прекрасней

Привиденья твоего.

3 декабря 1902

242

Я буду факел мой блюсти

У входа в душный сад.

Ты будешь цвет и лист плести

Высоко вдоль оград.

Цветок - звезда в слезах росы

Сбежит ко мне с высот.

Я буду страж его красы -

Безмолвный звездочет.

Но в страстный час стена низка

Запретный цвет любим.

По следу первого цветка

Откроешь путь другим.

Ручей цветистый потечет -

И нет числа звездам.

И я забуду строгий счет

Влекущимся цветам.

4 декабря 1902

243

Мы всюду. Мы нигде. Идем,

И зимний ветер нам навстречу.

В церквах и в сумерки, и днем

Поет и задувает свечи.

И часто кажется - вдали,

У темных стен, у поворота,

Где мы пропели и прошли,

Еще поет и ходит Кто-то.

На ветер зимний я гляжу:

Боюсь понять и углубиться.

Бледнею. Жду. Но не скажу,

Кому пора пошевелиться.

Я знаю всё. Но мы - вдвоем.

Теперь не может быть и речи,

Что не одни мы здесь идем,

Что Кто-то задувает свечи.

5 декабря 1902

244

Андрею Белому

Я смотрел на слепое людское строение,

Под крышей медленно зажигалось окно.

Кто-то сверху услыхал приближение

И думал о том, что было давно.

Занавески шевелились и падали.

Поднимались от невидимой руки.

На лестнице тени прядали.

И осторожные начинались звонки.

Еще никто не вошел на лестницу,

А уж заслышали счет ступень.

И везде проснулись, кричали, поджидая вестницу,

И седые головы наклонялись в тень.

Думали: за утром наступит день.

Выше всех кричащих и всклокоченных

Под крышей медленно загоралось окно.

Там кто-то на счетах позолоченных

Сосчитал, что никому не дано.

И понял, что будет темно.

5 декабря 1902

245

Царица смотрела заставки -

Буквы из красной позолоты.

Зажигала красные лампадки,

Молилась богородице кроткой.

Протекали над книгой Глубинной

Синие ночи царицы.

А к Царевне с вышки голубиной

Прилетали белые птицы.

Рассыпала Царевна зерна,

И плескались белые перья.

Голуби ворковали покорно

В терему - под узорчатой дверью.

Царевна румяней царицы -

Царицы, ищущей смысла.

В книге на каждой странице

Золотые да красные числа.

Отворилось облако высоко,

И упала Голубиная книга.

А к Царевне из лазурного ока

Прилетела воркующая птица.

Царевне так томно и сладко -

Царевна-Невеста, что лампадка.

У царицы синие загадки -

Золотые да красные заставки.

Поклонись, царица, Царевне,

Царевне золотокудрой:

От твоей глубинности древней -

Голубиной кротости мудрой.

Ты сильна, царица, глубинностью,

В твоей книге раззолочены страницы.

А Невеста одной невинностью

Твои числа замолит, царица.

14 декабря 1902

246

Вот она - в налетевшей волне

Распылалась последнею местью,

В камышах пробежала на дне

Догорающей красною вестью.

Но напрасен манящий наряд;

Полюбуйся на светлые латы:

На корме неподвижно стоят

Обращенные грудью к закату.

Ты не видишь спокойных твердынь,

Нам не страшны твои непогоды.

Догорающий факел закинь

В безмятежные, синие воды.

24 декабря 1902

247

Все кричали у круглых столов,

Беспокойно меняя место.

Было тускло от винных паров.

Вдруг кто-то вошел - и сквозь гул голосов

Сказал: - Вот моя невеста.

Никто не слыхал ничего.

Все визжали неистово, как звери.

А один, сам не зная отчего, -

Качался и хохотал, указывая на него

И на девушку, вошедшую в двери.

Она уронила платок,

И все они, в злобном усильи,

Как-будто поняв зловещий намек,

Разорвали с визгом каждый клочок

И окрасили кровью и пылью.

Когда все опять подошли к столу,

Притихли и сели на место,

Он указал им на девушку в углу,

И звонко сказал, пронизывая мглу:

- Господа! Вот моя невеста.

И вдруг тот, кто качался и хохотал,

Бессмысленно протягивая руки,

Прижался к столу, задрожал, -

И те, кто прежде безумно кричал,

Услышали плачущие звуки.

25 декабря 1902

248

Покраснели и гаснут ступени.

Ты сказала сама: - Приду.

У входа в сумрак молений

Я открыл мое сердце. - Жду.

Что скажу я тебе - не знаю.

Может быть, от счастья умру.

Но огнем вечерним сгорая,

Привлеку и тебя к костру.

Расцветает красное пламя.

Неожиданно сны сбылись.

Ты идешь. Над храмом, над нами -

Беззакатная глубь и высь.

25 декабря 1902

249

Я искал голубую дорогу

И кричал, оглушенный людьми,

Подходя к золотому порогу,

Затихал пред Твоими дверьми.

Проходила Ты в дальние залы,

Величава, тиха и строга.

Я носил за Тобой покрывало

И смотрел на Твои жемчуга.

Декабрь 1902

250

Мы отошли - и тяжко поднимали

Веселый флаг в ночные небеса,

Пока внизу боролись и кричали

Нестройные людские голоса.

И вот - заря последнего сознанья, -

Они кричат в неслыханной борьбе,

Шатается испытанное зданье,

Но обо мне - воздушный сон в Тебе.

Декабрь 1902

251

Она ждала и билась в смертной муке.

Уже маня, как зов издалека,

Туманные протягивались руки,

И к ним влеклась неверная рука.

И вдруг дохнул весенний ветер сонный,

Задул свечу, настала тишина,

И голос важный, голос благосклонный

Запел вверху, как тонкая струна.

Декабрь 1902

252

Запевающий сон, зацветающий цвет,

Исчезающий день, погасающий свет.

Открывая окно, увидал я сирень.

Это было весной - в улетающий день.

Раздышались цветы - и на темный карниз

Передвинулись тени ликующих риз.

Задыхалась тоска, занималась душа,

Распахнул я окно, трепеща и дрожа.

И не помню - откуда дохнула в лицо,

Запевая, сгарая, взошла на крыльцо.

Сентябри-декабрь 1902

253

Андрею Белому

Целый год не дрожало окно,

Не звенела тяжелая дверь;

Всё забылось - забылось давно,

И она отворилась теперь.

Суетились, поспешно крестясь...

Выносили серебряный гроб...

И старуха, за ручку держась,

Спотыкалась о снежный сугроб.

Равнодушные лица толпы,

Любопытных соседей набег...

И кругом протоптали тропы,

Осквернив целомудренный снег.

Но, ложась в снеговую постель,

Услыхал заключенный в гробу,

Как вдали запевала метель,

К небесам подымая трубу.

6 января 1903

254

Здесь ночь мертва. Слова мои дики.

Мигает красный призрак - заря.

На утро ввысь пущу мои крики,

Как белых птиц на встречу Царя.

Во сне и в яви - неразличимы

Заря и зарево - тишь и страх...

Мои безумья - мои херувимы...

Мой Страшный, мой Близкий - черный монах...

Рука или ветер шевелит лоскутья?

Костлявые пальцы - обрывки трав...

Зеленые очи горят на распутьи -

Там ветер треплет пустой рукав...

Закрыт один, или многие лики?

Ты знаешь? Ты видишь! Одежда пуста!..

До утра - без солнца - пущу мои крики,

Как черных птиц, на встречу Христа!

9 января 1903

255

Я к людям не выйду на встречу,

Испугаюсь хулы и похвал.

Пред Тобой Одною отвечу,

За то, что всю жизнь молчал.

Молчаливые мне понятны,

И люблю обращенных в слух:

За словами - сквозь гул невнятный

Просыпается светлый Дух.

Я выйду на праздник молчанья,

Моего не заметят лица.

Но во мне - потаенное знанье

О любви к Тебе без конца.

14 января 1903

256

В посланьях к земным владыкам

Говорил я о Вечной Надежде.

Они не поверили крикам,

И я не такой, как прежде.

Никому не открою ныне

Того, что рождается в мысли.

Пусть думают - я в пустыне

Блуждаю, томлюсь и числю.

Но, боже! какие посланья

Отныне шлю я Пречистой!

Мое роковое познанье

Углубилось в сумрак лучистый...

И только одна из мира

Отражается в каждом слоге...

Но она - участница пира

В твоем, о, боже! - чертоге.

27 января 1903

257

Здесь память волны святой

Осталась пенистым следом.

Беспечальный иду за Тобой -

Мне путь неизвестный ведом.

Когда и куда поведешь,

Не знаю, но нет сомнений,

Что погибла прежняя ложь,

И близится вихрь видений.

Когда настанет мой час,

И смолкнут любимые песни,

Здесь печально скажут: - Угас,

Но Там прозвучит: - Воскресни!

31 января 1903

258

Потемнели, поблекли залы.

Почернела решотка окна.

У дверей шептались вассалы:

- Королева, королева больна.

И король, нахмуривший брови,

Проходил без пажей и слуг.

И в каждом брошенном слове

Ловили смертный недуг.

У дверей затихнувшей спальни

Я плакал, сжимая кольцо.

Там - в конце галлереи дальней

Кто-то вторил, закрыв лицо.

У дверей Несравненной Дамы

Я рыдал в плаще голубом.

И, шатаясь, вторил тот самый -

Незнакомец с бледным лицом.

4 февраля 1903

259

Старуха гадала у входа

О том, что было давно.

И вдруг над толпой народа

Со звоном открылось окно.

Шуршала за картой карта.

Чернела темная дверь.

И люди, полны азарта,

Хотели знать,- что теперь?

И никто не услышал звона -

Говорил какой-то болтун.

А там, в решотке балкона

Шатался и пел чугун.

Там треснули темные балки,

В окне разлетелось стекло.

И вдруг на лице гадалки

Заструилось - стало светло.

Но поздно узнавшие чары,

Увидавшие страшный лик,

Задыхались в дыму пожара,

Испуская пронзительный крик.

На обломках рухнувших зданий

Извивался красный червяк.

На брошенном месте гаданий

Кто-то встал - и развеял флаг.

13 февраля 1903

260

Погружался я в море клевера,

Окруженный сказками пчел.

Но ветер, зовущий с севера,

Мое детское сердце нашел.

Призывал на битву равнинную -

Побороться с дыханьем небес.

Показал мне дорогу пустынную,

Уходящую в темный лес.

Я иду по ней косогорами

И смотрю неустанно вперед,

Впереди с невинными взорами

Мое детское сердце идет.

Пусть глаза утомятся бессонные,

Запоет, заалеет пыль...

Мне цветы и пчелы влюбленные

Рассказали не сказку - быль.

18 февраля 1903

261

Зимний ветер играет терновником,

Задувает в окне свечу.

Ты ушла на свиданье с любовником.

Я один. Я прощу. Я молчу.

Ты не знаешь, кому ты молишься -

Он играет и шутит с тобой.

О терновник холодный уколешься,

Возвращаясь ночью домой.

Но, давно прислушавшись к счастию,

У окна я тебя подожду.

Ты ему отдаешься со страстию.

Всё равно. Я тайну блюду.

Всё, что в сердце твоем туманится,

Станет ясно в моей тишине.

И, когда он с тобой расстанется,

Ты признаешься только мне.

24 февраля 1903

262

Снова иду я над этой пустынной равниной.

Сердце в глухие сомненья укрыться не властно.

Что полюбил я в твоей красоте лебединой, -

Вечно прекрасно, но сердце несчастно.

Я не скрываю, что плачу, когда поклоняюсь,

Но, перейдя за черту человеческой речи,

Я и молчу, и в слезах на тебя улыбаюсь:

Проводы сердца - и новые встречи.

Снова нахмурилось небо, и будет ненастье.

Сердцу влюбленному негде укрыться от боли.

Так и счастливому страшно, что кончится счастье.

Так и свободный боится неволи.

22 февраля 1903

263

- Всё ли спокойно в народе?

- Нет. Император убит.

Кто-то о новой свободе

На площадях говорит.

- Все ли готовы подняться?

- Нет. Каменеют и ждут.

Кто-то велел дожидаться:

Бродят и песни поют.

- Кто же поставлен у власти?

- Власти не хочет народ.

Дремлют гражданские страсти:

Слышно, что кто-то идет.

- Кто ж он, народный смиритель?

- Темен и зол и свиреп:

Инок у входа в обитель

Видел его - и ослеп.

Он к неизведанным безднам

Гонит людей, как стада...

Посохом гонит железным...

- Боже! Бежим от Суда!

3 марта 1903

264

Дела свершились.

Дни сочтены.

Мы здесь молились

У сонной реки.

Там льды носились

В дни весны.

И дни забылись!

Как далеки!

Мой день свершенный

Кончил себя.

Мой дух обнаженный

Для всех поет.

Утомленный, влюбленный,

Я жду тебя,

Угрюмый, бессонный,

Холодный, как лед.

4 марта 1903

265

Мне снились веселые думы,

Мне снилось, что я не один...

Под утро проснулся от шума

И треска несущихся льдин.

Я думал о сбывшемся чуде...

А там, наточив топоры,

Веселые красные люди,

Смеясь, разводили костры:

Смолили тяжелые челны...

Река, распевая, несла

И синие льдины, и волны,

И тонкий обломок весла...

Пьяна от веселого шума,

Душа небывалым полна...

Со мною - весенняя дума,

Я знаю, что Ты не одна...

11 марта 1903

266

Отворяются двери - там мерцанья,

И за ярким окошком - виденья.

Не знаю - и не скрою незнанья,

Но усну - и потекут сновиденья.

В тихом воздухе - тающее, знающее...

Там что-то притаилось и смеется.

Что смеется? Мое ли, вздыхающее,

Мое ли сердце радостно бьется?

Весна ли за окнами - розовая, сонная?

Или это Ясная мне улыбается?

Или только мое сердце влюбленное?

Или только кажется? Или всё узнается?

11 марта 1903

267

Я вырезал посох из дуба

Под ласковый шопот вьюги.

Одежды бедны и грубы,

О, как недостойны подруги!

Но найду, и нищий, дорогу,

Выходи, морозное солнце!

Проброжу весь день, ради бога,

Ввечеру постучусь в оконце...

И откроет белой рукою

Потайную дверь предо мною

Молодая, с золотой косою,

С ясной, открытой душою.

Месяц и звезды в косах...

- Входи, мой царевич приветный...

И бедный дубовый посох

Заблестит слезой самоцветной...

25 марта 1903

268

С. Соловьеву

У забытых могил пробивалась трава.

Мы забыли вчера... И забыли слова...

И настала кругом тишина...

Этой смертью отшедших, сгоревших дотла,

Разве Ты не жива? Разве Ты не светла?

Разве сердце Твое - не весна?

Только здесь и дышать, у подножья могил,

Где когда-то я нежные песни сложил

О свиданьи, быть-может, с Тобой...

Где впервые в мои восковые черты

Отдаленною жизнью повеяла Ты,

Пробиваясь могильной травой...

1 апреля 1903

269. А. М. ДОБРОЛЮБОВ

A. M. D. своею кровью

Начертал он на щите.

Пушкин

Из городского тумана,

Посохом землю чертя,

Холодно, странно и рано

Вышло больное дитя.

Будто играющий в жмурки

С Вечностью - мальчик больной,

Странствуя, чертит фигурки

И призывает на бой.

Голос и дерзок и тонок,

Замысел - детски-высок.

Слабый и хилый ребенок

В ручке несет стебелек.

Стебель вселенского дела

Гладит и кличет: - Молись!

Вкруг исхудалого тела

Стебли цветов завились...

Вот поднимаются выше -

Скоро уйдут в небосвод...

Голос всё тише, всё тише...

Скоро заплачет - поймет.

10 апреля 1903

270

У берега зеленого на малой могиле

В праздник Благовещенья пели псалом.

Белые священники с улыбкой хоронили

Маленькую девочку в платье голубом.

Все они - помощью вышнего веления -

В крове бога небесного отца расцвели

И тихонько возносили к небу курения,

Будто не с кадильницы, а с зеленой земли.

24 апреля 1903

271

Я был весь в пестрых лоскутьях,

Белый, красный, в безобразной маске.

Хохотал и кривлялся на распутьях,

И рассказывал шуточные сказки.

Развертывал длинные сказанья

Бессвязно, и долго, и звонко -

О стариках, и о странах без названья,

И о девушке с глазами ребенка.

Кто-то долго, бессмысленно смеялся,

И кому-то становилось больно.

И когда я внезапно сбивался,

Из толпы кричали: "Довольно!"

Апрель 1903

272

По городу бегал черный человек.

Гасил он фонарики, карабкаясь на лестницу.

Медленный, белый подходил рассвет,

Вместе с человеком взбирался на лестницу.

Там, где были тихие, мягкие тени -

Желтые полоски вечерних фонарей -

Утренние сумерки легли на ступени,

Забрались в занавески, в щели дверей.

Ах, какой бледный город на заре!

Черный человечек плачет на дворе.

Апрель 1903

273

Просыпаюсь я - ив поле туманно,

Но с моей вышки - на солнце укажу.

И пробуждение мое безжеланно,

Как девушка, которой я служу.

Когда я в сумерки проходил по дороге,

Заприметился в окошке красный огонек.

Розовая девушка встала на пороге

И сказала мне, что я красив и высок.

В этом вся моя сказка, добрые люди.

Мне больше не надо от вас ничего:

Я никогда не мечтал о чуде -

И вы успокойтесь - и забудьте про него.

2 мая 1903

274

На Вас было черное закрытое платье.

Вы никогда не поднимали глаз.

Только на груди, может-быть, над распятьем,

Вздыхал иногда и шевелился газ.

У Вас был голос серебристо-утомленный.

Ваша речь была таинственно проста.

Кто-то Сильный и Знающий, может-быть Влюбленный

В Свое Создание, замкнул Вам уста.

Кто был он - не знаю - никогда не узнаю,

Но к нему моя ревность, и страх мой к нему.

Ревную к божеству, кому песни слагаю,

Но песни слагаю - я не знаю, кому.

15 мая 1903. Петербург

275

Когда я стал дряхлеть и стынуть,

Поэт, привыкший к сединам,

Мне захотелось отодвинуть

Конец, сужденный старикам.

И я опять, больной и хилый,

Ищу счастливую звезду.

Какой-то образ, прежде милый,

Мне снится в старческом бреду.

Быть может, память изменила,

Но я не верю в эту ложь,

И ничего не пробудила

Сия пленительная дрожь.

Все эти россказни далече -

Они пленяли с юных лет,

Но старость мне согнула плечи,

И мне смешно, что я поэт...

Устал я верить жалким книгам

Таких же розовых глупцов!

Проклятье снам! Проклятье мигам

Моих пророческих стихов!

Наедине с самим собою

Дряхлею, сохну, душит злость,

И я морщинистой рукою

С усильем поднимаю трость...

Кому поверить? С кем мириться?

Врачи, поэты и попы...

Ах, еслиб мог я научиться

Бессмертной пошлости толпы!

4 июня 1903. Bad Nauheim

276

Скрипка стонет под горой.

В сонном парке вечер длинный,

Вечер длинный - Лик Невинный,

Образ девушки со мной.

Скрипки сгон неутомимый

Напевает мне: Живи...

Образ девушки любимой -

Повесть ласковой любви.

Июнь 1903. Bad Nauheim

277

Ей было пятнадцать лет. Но по стуку

Сердца - невестой быть мне могла.

Когда я, смеясь, предложил ей руку,

Она засмеялась и ушла.

Это было давно. С тех пор проходили

Никому неизвестные годы и сроки.

Мы редко встречались и мало говорили,

Но молчанья были глубоки.

И зимней ночью, верен сновиденью,

Я вышел из людных и ярких зал,

Где душные маски улыбались пенью,

Где я ее глазами жадно провожал.

И она вышла за мной, покорная,

Сама не ведая, что будет через миг.

И видела лишь ночь городская, черная,

Как прошли и скрылись: невеста и жених.

И в день морозный, солнечный красный -

Мы встретились в храме - в глубокой тишине:

Мы поняли, что годы молчанья были ясны,

И то, что свершилось, - свершилось в вышине.

Этой повестью долгих, блаженных исканий

Полна моя душная, песенная грудь.

Из этих песен создал я зданье,

А другие песни - спою когда-нибудь.

16 июня 1903. Bad Nauheim

278

День был нежно-серый, серый, как тоска.

Вечер стал матовый, как женская рука.

В комнатах вечерних прятали сердца,

Усталые от нежной тоски без конца.

Пожимали руки, избегали встреч,

Укрывали смехи белизною плеч.

Длинный вырез платья, платье, как змея,

В сумерках белее платья чешуя.

Над скатертью в столовой наклонились ниц,

Касаясь прическами пылающих лиц.

Стуки сердца чаще, напряженней взгляд,

В мыслях - он, глубокий, нежный, душный сад.

И молча, как по знаку, двинулись вниз.

На ступеньках шорох белых женских риз.

Молча потонули в саду без следа.

Небо тихо вспыхнуло заревом стыда.

Может быть, скатилась красная звезда.

Июнь 1903. Bad Nauheim

279

Пристань безмолвна. Земля близка.

Земли не видно. Ночь глубока.

Стою на серых мокрых досках.

Буря хохочет в седых кудрях.

И слышу, слышу, будто кричу:

Поставьте в море на камне свечу!

Когда пристанет челнок жены,

Мы будем вместе с ней спасены!

И страшно, и тяжко в мокрый песок

Бьют волны, шлют волны седой намек...

Она далеко. Ответа нет.

Проклятое море, дай мне ответ!

Далеко, там камень! Там ставьте свечу!

И сам не знаю, я ли кричу.

Июль 1903. С. Шахматово

280

Я - меч, заостренный с обеих сторон.

Я правлю, архангел, Ее Судьбой.

В щите моем камень зеленый зажжен.

Зажжен не мной, - господней рукой.

Ему непомерность мою вручу,

Когда отыду на вечный сон.

Ей в мире оставлю мою свечу,

Оставлю мой камень, мой здешний звон.

Поставлю на страже звенящий стих.

Зеленый камень Ей в сердце зажгу.

И камень будет Ей друг и жених,

И Ей не солжет, как я не лгу.

Июль 1903

281. ДВОЙНИК

Вот моя песня - тебе, Коломбина.

Это - угрюмых созвездий печать:

Только в наряде шута-Арлекина

Песни такие умею слагать.

Двое - мы тащимся вдоль по базару,

Оба - в звенящем наряде шутов.

Эй, полюбуйтесь на глупую пару,

Слушайте звон удалых бубенцов!

Мимо идут, говоря: - Ты, прохожий,

- Точно такой же, как я, как другой;

Следом идет на тебя непохожий

Сгорбленный нищий с сумой и клюкой.

Кто, проходя, удостоит нас взора?

Кто угадает, что мы с ним - вдвоем?

Дряхлый старик повторяет мне: - Скоро.

Я повторяю: - Пойдем же, пойдем.

Если прохожий глядит равнодушно,

Он улыбается; я трепещу;

Злобно кричу я: - Мне скучно! Мне душно!

Он повторяет: - Иди. Не пущу.

Там, где на улицу, в звонкую давку

Взглянет и спрячется розовый лик, -

Там мы войдем в многолюдную лавку, -

Я - Арлекин, и за мною - старик.

О, если только заметят, заметят,

Взглянут в глаза мне за пестрый наряд! -

Может быть, рядом со мной они встретят

Мой же - лукавый, смеющийся взгляд!

Там - голубое окно Коломбины,

Розовый вечер, уснувший карниз...

В смертном весельи - мы два Арлекина -

Юный и старый - сплелись, обнялись!..

О, разделите! Вы видите сами:

Те же глаза, хоть различен наряд!..

Старый - он тупо глумится над вами,

Юный - он нежно вам преданный брат!

Та, что в окне, - розовей навечерий,

Та, что вверху, - ослепительней дня!

Там Коломбина! О, люди! О, звери!

Будьте, как дети. Поймите меня.

30 июля 1903. С. Шахматово

282

Над этой осенью - во всем

Ты прошумела и устала.

Но я вблизи - стою с мечом,

Спустив до времени забрало.

Души кипящий гнев смири,

Как я проклятую отвагу.

Остался красный зов зари

И верность голубому стягу.

На верном мы стоим пути,

Избегли плена не впервые.

Веди меня. Чтоб всё пройти,

Нам нужны силы неземные.

11 августа 1903. С. Шахматово

283. ВЕРБНАЯ СУББОТА

Вечерние люди уходят в дома.

Над городом синяя ночь зажжена.

Боярышни тихо идут в терема.

По улице веет, гуляет весна.

На улице праздник, на улице свет,

И свечки, и вербы встречают зарю.

Дремотная сонь, неуловленный бред -

Заморские гости приснились царю...

Приснились боярам... - Проснитесь, мы тут...

Боярышня сонно склонилась во мгле...

Там тени идут и виденья плывут...

Что было на небе - теперь на земле...

Весеннее утро. Задумчивый сон.

Влюбленные гости заморских племен

И, может-быть, поздних, веселых времен.

Прозрачная тучка. Жемчужный узор.

Там было свиданье. Там был разговор...

И к утру лишь бледной рукой отперлась,

И розовой зорькой душа занялась.

1 сентября 1903. С.-Петербург

284

Мой месяц в царственном зените.

Ночной свободой захлебнусь

И там - в серебряные нити

В избытке счастья завернусь.

На встречу страстному безволью

И только будущей Заре -

Киваю синему раздолью,

Ныряю в темном серебре!..

На площадях столицы душной

Слепые люди говорят:

- Что над землею? Шар воздушный.

Что под луной? Аэростат.

А я - серебряной пустыней

Несусь в пылающем бреду,

И в складки ризы темносиней

Укрыл Любимую Звезду.

1 октября 1903

285

Возвратилась в полночь. До утра

Подходила к синим окнам зала.

Где была? - Ушла и не сказала.

Неужели мне пора?

Беспокойно я брожу по зале...

В этих окнах есть намек.

Эти двери мне всю ночь бросали

Скрипы, тени, может быть, упрек?

Завтра я уйду к себе в ту пору,

Как она придет ко мне рыдать.

Опущу белеющую штору,

Занавешу пологом кровать.

Лягу, робкий, улыбаясь мигу,

И один, вкусив последний хлеб,

Загляжусь в таинственную книгу

Совершившихся судеб.

9 октября 1903

286

Андрею Белому

Я бежал и спотыкался,

Обливался кровью, бился

Об утесы, поднимался,

На бегу опять молился.

И внезапно повеяло холодом.

Впереди покраснела заря.

Кто-то звонким, взывающим молотом

Воздвигал столпы алтаря.

На черте горизонта пугающей,

Где скончалась внезапно земля,

Мне почудился ты - умирающий,

Истекающий кровью, как я.

Неужели и ты отступаешь?

Неужели я стал одинок?

Или ты, испытуя, мигаешь,

Будто в поле кровавый платок?

О, я увидел его, несчастный,

Увидел красный платок полей...

Заря ли кинула клич свой красный?

Во мне ли грянула мысль о Ней?

То - заря бесконечного холода,

Что послала мне сладкий намек...

Что рассыпала красное золото,

Разостлала кровавый платок.

Из огня душа твоя скована

И вселенской мечте предана.

Непомерной мечтой взволнована -

Угадать Ее Имена.

18 октября 1903

287

Иммануил Кант

Сижу за ширмой. У меня

Такие крохотные ножки...

Такие ручки у меня,

Такое темное окошко...

Тепло и темно. Я гашу

Свечу, которую приносят,

Но благодарность приношу...

Меня давно развлечься просят,

Но эти ручки... Я влюблен

В мою морщинистую кожу...

Могу увидеть сладкий сон,

Но я себя не потревожу:

Не потревожу забытья,

Вот этих бликов на окошке...

И ручки скрещиваю я,

И также скрещиваю ножки.

Сижу за ширмой. Здесь тепло.

Здесь кто-то есть. Не надо свечки.

Глаза бездонны, как стекло.

На ручке сморщенной - колечки.

18 октября 1903

288

...И снова подхожу к окну,

Влюблен в мерцающую сагу.

Недолго слушать тишину:

Изнеможенный, снова лягу.

Я на покой ушел от дня,

И сон гоню, чтоб длить молчанье...

Днем никому не жаль меня, -

Мне ночью жаль мое страданье...

Оно в бессонной тишине

Мне льет торжественные муки.

И кто-то милый, близкий мне

Сжимает жалобные руки...

26 октября 1903

289

Когда я уйду на покой от времен,

Уйду от хулы и похвал,

Ты вспомни ту нежность, тот ласковый сон,

Которым я цвел и дышал.

Я знаю, не вспомнишь Ты, Светлая, зла,

Которое билось во мне,

Когда подходила Ты, стройно-бела,

Как лебедь, к моей глубине.

Не я возмущал Твою гордую лень -

То чуждая сила его.

Холодная туча смущала мой день, -

Твой день был светлей моего.

Ты вспомнишь, когда я уйду на покой,

Исчезну за синей чертой, -

Одну только песню, что пел я с Тобой,

Что Ты повторяла за мной.

1 ноября 1903

290

Андрею Белому

Так. Я знал. И ты задул

Яркий факел, изнывая

В дымной мгле.

В бездне - мрак, а в небе - гул.

Милый друг! Звезда иная

Нам открылась на земле.

Неразлучно - будем оба

Клятву Вечности нести.

Поздно встретимся у гроба

На серебряном пути.

Там - сжимающему руки

Руку нежную сожму.

Молчаливому от муки

Шею крепко обниму.

Так. Я слышал весть о новом!

Маска траурной души!

В Оный День - знакомым словом

Снова сердце оглуши!

И тогда - в гремящей сфере

Небывалого огня -

Светлый меч нам вскроет двери

Ослепительного Дня.

1 ноября 1903

291

Ты у камина, склонив седины,

Слушаешь сказки в стихах

Мы за тобою - незримые сны -

Чертим узор на стенах.

Дочь твоя - в креслах - весны розовей,

Строже вечерних теней.

Мы никогда не стучали при ней,

Мы не шалили при ней.

Как у тебя хорошо и светло -

Нам за стеною темно...

Дай пошалим, постучимся в стекло,

Дай-ка - забьемся в окно!

Скажешь ты, тихо подняв седины:

- Стукнуло где-то, дружок?

Дочка твоя, что румяней весны,

Скажет: - Там серый зверок.

1 ноября 1903

292

Крыльцо Ее, словно паперть.

Вхожу - и стихает гроза.

На столе - узорная скатерть.

Притаились в углу образа.

На лице Ее - нежный румянец,

Тишина озаренных теней.

В душе - кружащийся танец

Моих улетевших дней.

Я давно не встречаю румянца,

И заря моя - мутно тиха.

И в каждом кружении танца

Я вижу пламя греха.

Только в дар последним похмельям

Эта тихая радость дана.

Я пришел к ней с горьким весельем

Осушить мой кубок до дна.

1 ноября 1903

293

Облака небывалой услады -

Без конца их лазурная лень.

Уходи в снеговые громады

Розоватый приветствовать день.

Тишины снегового намека,

Успокоенных дум не буди...

Нежно-синие горы глубоко

Притаились в небесной груди.

Там до спора - сквозящая ласка,

До войны - только нежность твоя,

Без конца - безначальная сказка,

Рождество голубого ручья...

Невозможную сладость приемли,

О, изменник! Люблю и зову

Голубые приветствовать земли,

Жемчуговые сны наяву.

21 ноября 1903

294

М. А. Олениной Д'Альгейм

Темная, бледно-зеленая

Детская комнатка.

Нянюшка бродит сонная.

"Спи, мое дитятко".

В углу - лампадка зеленая.

От нее - золотые лучики.

Нянюшка над постелькой склоненная...

"Дай заверну твои ноженьки и рученьки".

Нянюшка села и задумалась.

Лучики побежали - три лучика.

"Нянюшка, о чем ты задумалась?

- Расскажи про святого мученика".

Три лучика. Один тоненький...

"Святой мученик, дитятко, преставился...

- Закрой глазки, мой мальчик сонненький.

Святой мученик от мученья избавился".

23 ноября 1903

295. ФАБРИКА

В соседнем доме окна жолты.

По вечерам - по вечерам

Скрипят задумчивые болты,

Подходят люди к воротам.

И глухо заперты ворота,

А на стене - а на стене

Недвижный кто-то, черный кто-то

Людей считает в тишине.

Я слышу всё с моей вершины:

Он медным голосом зовет

Согнуть измученные спины

Внизу собравшийся народ.

Они войдут и разбредутся,

Навалят на спины кули.

И в жолтых окнах засмеются,

Что этих нищих провели.

24 ноября 1903

296

Что с тобой - не знаю и не скрою -

Ты больна прозрачной белизной.

Милый друг, узнаешь, что с тобою,

Ты узнаешь будущей весной.

Ты поймешь, когда, в подушках лежа,

Ты не сможешь запрокинуть рук.

И тогда сойдет к тебе на ложе

Непрерывный, заунывный звук.

Тень лампадки вздрогнет - и встревожит,

Кто-то, отделившись от стены,

Подойдет - и медленно положит

Нежный саван снежной белизны.

5 декабря 1903

297

Мы шли на Лидо в час рассвета

Под сетью тонкого дождя.

Ты отошла, не дав ответа,

А я уснул, к волнам сойдя.

Я чутко спал, раскинув руки,

И слышал мерный плеск волны.

Манили страстной дрожью звуки,

В колдунью-птицу влюблены.

И чайка - птица, чайка - дева

Всё опускалась и плыла

В волнах влюбленного напева,

Которым ты во мне жила.

11 декабря 1903. С.-Петербург

298

Мне гадалка с морщинистым ликом

Ворожила под темным крыльцом.

Очарованный уличным криком,

Я бежал за мелькнувшим лицом.

Я бежал и угадывал лица,

На углах останавливал бег.

Предо мною ползла вереница

Нагруженных, скрипящих телег.

Проползала змеей меж домами -

Я не мог площадей перейти...

А оттуда взывало: - За нами!

Раздавалось: - Безумный! Прости!

Там - бессмертною волей томима,

Может быть, призывала Сама...

Я бежал переулками мимо -

И меня поглотили дома.

11 декабря 1903

299

Е. П. Иванову

Плачет ребенок Под лунным серпом

Тащится по полю путник горбатый.

В роще хохочет над круглым горбом

Кто-то косматый, кривой и рогатый.

В поле дорога бледна от луны.

Бледные девушки прячутся в травы.

Руки, как травы, бледны и нежны.

Ветер колышет их влево и вправо.

Шепчет и клонится злак голубой.

Пляшет горбун под луною двурогой.

Кто-то зовет серебристой трубой.

Кто-то бежит озаренной дорогой.

Бледные девушки встали из трав.

Подняли руки к познанью, к молчанью.

Ухом к земле неподвижно припав,

Внемлет горбун ожиданью, дыханью.

В роще косматый беззвучно дрожит.

Месяц упал в озаренные злаки.

Плачет ребенок. И ветер молчит.

Близко труба. И не видно во мраке.

14 декабря 1903

300

Среди гостей ходил я в черном фраке.

Я руки жал. Я, улыбаясь, знал:

Пробьют часы. Мне будут делать знаки.

Поймут, что я кого-то увидал...

Ты подойдешь. Сожмешь мне больно руку.

Ты скажешь: "Брось. Ты возбуждаешь смех".

Но я пойму - по голосу, по звуку,

Что ты меня боишься больше всех...

Я закричу, беспомощный и бледный,

Вокруг себя бесцельно оглянусь.

Потом - очнусь у двери с ручной медной,

Увижу всех... и слабо улыбнусь.

18 декабря 1903

301. ИЗ ГАЗЕТ

Встала в сияньи. Крестила детей.

И дети увидели радостный сон.

Положила, до полу клонясь головой,

Последний земной поклон.

Коля проснулся. Радостно вздохнул,

Голубому сну еще рад наяву.

Прокатился и замер стеклянный гул:

Звенящая дверь хлопнула внизу.

Прошли часы. Приходил человек

С оловянной бляхой на теплой шапке.

Стучал и дожидался у двери человек.

Никто не открыл. Играли в прятки.

Были веселые морозные Святки.

Прятали мамин красный платок.

В платке уходила она по утрам.

Сегодня оставила дома платок:

Дети прятали его по углам.

Подкрались сумерки. Детские тени

Запрыгали на стене при свете фонарей.

Кто-то шел по лестнице, считая ступени.

Сосчитал. И заплакал. И постучал у дверей.

Дети прислушались. Отворили двери.

Толстая соседка принесла им щей.

Сказала: - Кушайте. Встала на колени

И, кланяясь, как мама, крестила детей.

Мамочке не больно, розовые детки.

Мамочка сама на рельсы легла.

Доброму человеку, толстой соседке,

Спасибо, спасибо. Мама не могла...

Мамочке хорошо. Мама умерла.

27 декабря 1903

302. СТАТУЯ

Лошадь влекли под уздцы на чугунный

Мост. Под копытом чернела вода.

Лошадь храпела, и воздух безлунный

Храп сохранял на мосту навсегда.

Песни воды и хрипящие звуки

Тут же вблизи расплывались в хаос.

Их раздирали незримые руки.

В черной воде отраженье неслось.

Мерный чугун отвечал однотонно.

Разность отпала. И вечность спала.

Черная ночь неподвижно, бездонно -

Лопнувший в бездну ремень увлекла.

Всё пребывало. Движенья, страданья -

Не было. Лошадь храпела навек.

И на узде в напряженьи молчанья

Вечно застывший висел человек.

28 декабря 1903

303

По берегу плелся больной человек.

С ним рядом ползла вереница телег.

В дымящийся город везли балаган,

Красивых цыганок и пьяных цыган.

И сыпали шутки, визжали с телег.

И рядом тащился с кульком человек.

Стонал и просил подвезти до села.

Цыганочка смуглую руку дала.

И он подбежал, ковыляя, как мог,

И бросил в телегу тяжелый кулек.

И сам надорвался, и пена у губ.

Цыганка в телегу взяла его труп.

С собой усадила в телегу рядком,

И мертвый качался и падал ничком.

И с песней свободы везла до села.

И мертвого мужа жене отдала.

28 декабря 1903

304

Ветер хрипит на мосту меж столбами,

Черная нить под снегами гудёт.

Чудо ползет под моими санями,

Чудо мне сверху поет и поет...

Всё мне, певучее, тяжко и трудно,

Песни твои, и снега, и костры...

Чудо, я сплю, я устал непробудно...

Чудо, ложись в снеговые бугры!

28 декабря 1903

305

Светлый сон, ты не обманешь,

Ляжешь в утренней росе,

Алой пылью тихо встанешь

На закатной полосе.

Солнце небо опояшет,

Вот и вечер - весь в огне.

Зайчик розовый запляшет

По цветочкам на стене.

На балконе, где алеют

Мхи старинных баллюстрад,

Деды дремлют и лелеют

Сны французских баррикад.

Мы внимаем ветхим дедам,

Будто статуям из ниш:

Сладко вспомнить за обедом

Старый пламенный Париж,

Протянув больную руку,

Сладко юным погрозить,

Сладко гладить кудри внуку,

О минувшем говорить.

И в алеющем закате

На балконе подремать,

В мягком стеганом халате

Перебраться на кровать...

Скажут: - Поздно, мы устали...

Разойдутся на заре.

Я с тобой останусь в зале,

Лучик ляжет на ковре.

Милый сон, вечерний лучик...

Тени бархатных ресниц...

В золотистых перьях тучек

Танец нежных вечерниц...

25 февраля 1904

306

Мой любимый, мой князь, мой жених,

Ты печален в цветистом лугу.

Павиликой средь нив золотых

Завилась я на том берегу.

Я ловлю твои сны налету

Бледно-белым прозрачным цветком.

Ты сомнешь меня в полном цвету

Белогрудым усталым конем.

Ах, бессмертье мое растопчи, -

Я огонь для тебя сберегу.

Робко пламя церковной свечи

У заутрени бледной зажгу.

В церкви станешь ты, бледен лицом,

И к царице небесной придешь, -

Колыхнусь восковым огоньком,

Дам почуять знакомую дрожь...

Над тобой - как свеча - я тиха.

Пред тобой - как цветок - я нежна.

Жду тебя, моего жениха,

Всё невеста - и вечно жена.

26 марта 1904

307-311. МОЛИТВЫ

Наш Арго!

Андреи Белый

1

Сторожим у входа в терем,

Верные рабы.

Страстно верим, выси мерим,

Вечно ждем трубы.

Вечно - завтра. У решотки

Каждый день и час

Славословит голос четкий

Одного из нас.

Воздух полон воздыхании,

Грозовых надежд,

Высь горит от несмыканий

Воспаленных вежд.

Ангел розовый укажет,

Скажет: - Вот она:

Бисер нижет, в нити вяжет -

Вечная Весна.

В светлый миг услышим звуки

Отходящих бурь.

Молча свяжем вместе руки,

Отлетим в лазурь.

2. УТРЕННЯЯ

До утра мы в комнатах спорим,

На рассвете один из нас

Выступает к розовым зорям -

Золотой приветствовать час.

Высоко он стоит над нами -

Тонкий профиль на бледной заре

За плечами его, за плечами -

Все поля и леса в серебре.

Так стоит в кругу серебристом,

Величав, милосерд и строг.

На челе его бледно-чистом

Мы читаем, что близок срок.

3. ВЕЧЕРНЯЯ

Солнце сходит на запад. Молчанье.

Задремала моя суета.

Окружающих мерно дыханье.

Впереди - огневая черта.

Я зову тебя, смертный товарищ!

Выходи! Расступайся, земля!

На золе прогремевших пожарищ

Я стою, мою жизнь утоля.

Приходи, мою сонь исповедай,

Причасти и уста оботри...

Утоли меня тихой победой

Распылавшейся алой зари.

4. НОЧНАЯ

Они Ее видят!

В. Брюсов

Тебе, Чей Сумрак был так ярок,

Чей Голос тихостью зовет, -

Приподними небесных арок

Всё опускающийся свод.

Мой час молитвенный недолог -

Заутра обуяет сон.

Еще звенит в душе осколок

Былых и будущих времен.

И в этот час, который краток,

Душой измученной зову:

Явись! продли еще остаток

Минут, мелькнувших наяву!

Тебе, Чья Тень давно трепещет

В закатно-розовой пыли!

Пред Кем томится и скрежещет

Суровый маг моей земли!

Тебя - племен последних Знамя,

Ты, Воскрешающая Тень!

Зову Тебя! Склонись над нами!

Нас ризой тихости одень!

5. НОЧНАЯ

Спи. Да будет твой сон спокоен.

Я молюсь. Я дыханью внемлю.

Я грущу, как заоблачный воин,

Уронивший панцырь на землю.

Бесконечно легко мое бремя.

Тяжелы только эти миги.

Всё снесет золотое время:

Мои цепи, думы и книги.

Кто бунтует, - в том сердце щедро

Но безмерно прав молчаливый.

Я томлюсь у Ливанского кедра,

Ты - в тени под мирной оливой.

Я безумец! Мне в сердце вонзили

Красноватый уголь пророка!

Ветви мира тебя осенили...

Непробудная... Спи до срока.

Март-апрель 1904

312

Дали слепы, дни безгневны,

Сомкнуты уста.

В непробудном сне царевны,

Синева пуста.

Были дни - над теремами

Пламенел закат.

Нежно белыми словами

Кликал брата брат.

Брата брат из дальних келий

Извещал: Хвала!

Где-то голуби звенели,

Расплескав крыла.

С золотистых ульев пчелы

Приносили мед.

Наполнял весельем долы

Праздничный народ.

В пестрых бусах, в алых лентах

Девушки цвели...

Кто там скачет в позументах

В голубой пыли?

Всадник в битвенном наряде,

В золотой парче,

Светлых кудрей бьются пряди,

Искры на мече,

Белый конь, как цвет вишневый...

Блещут стремена...

На кафтан его парчевый

Пролилась весна -

Пролилась - он сгинет в тучах,

Вспыхнет за холмом.

На зеленых встанет кручах

В блеске заревом,

Где-то перьями промашет,

Крикнет: берегись!

На коне селом пропляшет,

К ночи канет ввысь...

Ночью девушкам приснится,

Прилетит из туч

Конь - мгновенная зарница,

Всадник - беглый луч...

И, как луч, пройдет в прохладу

Узкого окна,

И Царевна, гостю рада,

Встанет с ложа сна...

Или, в злые дни ненастий,

Глянет в сонный пруд,

И его, дрожа от страсти,

Руки заплетут.

И потом обманут - вскинут

Руки к серебру,

Рыбьим плёсом отодвинут

В струйную игру...

И душа, летя на север

Золотой пчелой,

В алый сон, в медовый клевер

Ляжет на покой...

И опять в венках и росах

Запоет мечта,

Засверкает на откосах

Золото щита,

И поднимет щит девица,

И опять вдали

Всадник встанет, конь вздыбится

В голубой пыли...

Будут вёсны в вечной смене

И падений гнёт.

Вихрь, исполненный видений -

Голубиный лет...

Что мгновенные бессилья?

Время - легкий дым...

Мы опять расплещем крылья,

Снова отлетим!

И опять, в безумной смене

Рассекая твердь,

Встретим новый вихрь видений,

Встретим жизнь и смерть!

Апрель-май 1904. С. Шахматово

313

В час, когда пьянеют нарциссы,

И театр в закатном огне,

В полутень последней кулисы

Кто-то ходит вздыхать обо мне...

Арлекин, забывший о роли?

Ты, моя тихоокая лань?

Ветерок, приносящий с поля

Дуновений легкую дань?

Я, паяц, у блестящей рампы

Возникаю в открытый люк.

Это - бездна смотрит сквозь лампы -

Ненасытно-жадный паук.

И, пока пьянеют нарциссы,

Я кривляюсь, крутясь и звеня...

Но в тени последней кулисы

Кто-то плачет, жалея меня.

Нежный друг с голубым туманом,

Убаюкан качелью снов.

Сиротливо приникший к ранам

Легкоперстный запах цветов.

26 мая 1904. С. Шахматово

314

Вот он - ряд гробовых ступеней.

И меж нас - никого. Мы вдвоем.

Спи ты, нежная спутница дней,

Залитых небывалым лучом.

Ты покоишься в белом гробу.

Ты с улыбкой зовешь: не буди.

Золотистые пряди на лбу.

Золотой образок на груди.

Я отпраздновал светлую смерть,

Прикоснувшись к руке восковой.

Остальное - бездонная твердь

Схоронила во мгле голубой.

Спи - твой отдых никто не прервет.

Мы - окрай неизвестных дорог.

Всю ненастную ночь напролет

Здесь горит осиянный чертог.

18 июня 1904. С. Шахматово

КНИГА ВТОРАЯ

(1904-1908)

315. ВСТУПЛЕНИЕ

Ты в поля отошла без возврата.

Да святится Имя Твое!

Снова красные копья заката

Протянули ко мне острие.

Лишь к Твоей золотой свирели

В черный день устами прильну.

Если все мольбы отзвенели,

Угнетенный, в поле усну.

Ты пройдешь в золотой порфире -

Уж не мне глаза разомкнуть.

Дай вздохнуть в этом сонном мире,

Целовать излученный путь...

О, исторгни ржавую душу!

Со святыми меня упокой,

Ты, Держащая море и сушу

Неподвижно тонкой Рукой!

16 апреля 1905

ПУЗЫРИ ЗЕМЛИ

Земля, как и вода, содержит газы,

И это были пузыри земли.

Макбет

316

На перекрестке,

Где даль поставила,

В печальном весельи встречаю весну.

На земле еще жесткой

Пробивается первая травка.

И в кружеве березки -

Далеко - глубоко -

Лиловые скаты оврага.

Она взманила,

Земля пустынная!

На западе, рдея от холода,

Солнце, как медный шлем воина,

Обращенного ликом печальным

К иным горизонтам,

К иным временам...

И шишак - золотое облако -

Тянет ввысь белыми перьями

Над дерзкой красою

Лохмотий вечерних моих!

И жалкие крылья мои -

Крылья вороньего пугала -

Пламенеют, как солнечный шлем,

Отблеском вечера...

Отблеском счастия...

И кресты - и далекие окна -

И вершины зубчатого леса -

Всё дышит ленивым

И белым размером

Весны.

5 мая 1904

317. БОЛОТНЫЕ ЧЕРТЕНЯТКИ

А. М. Ремизову

Я прогнал тебя кнутом

В полдень сквозь кусты,

Чтоб дождаться здесь вдвоем

Тихой пустоты.

Вот - сидим с тобой на мху

Посреди болот.

Третий - месяц наверху -

Искривил свой рот.

Я, как ты, дитя дубрав,

Лик мой также стерт.

Тише вод и ниже трав -

Захудалый чорт.

На дурацком колпаке

Бубенец разлук.

За плечами - вдалеке -

Сеть речных излук...

И сидим мы, дурачки, -

Нежить, немочь вод.

Зеленеют колпачки

Задом наперед.

Зачумленный сон воды,

Ржавчина волны...

Мы - забытые следы

Чьей-то глубины...

Январь 1905

318

Я живу в отдаленном скиту

В дни, когда опадают листы.

Выхожу - и стою на мосту,

И смотрю на речные цветы.

Вот - предчувствие белой зимы:

Тишина колокольных высот...

Та, что нынче читала псалмы, -

Та монахиня, верно, умрет.

Безначально свободная ширь,

Слишком радостной вестью дыша,

Подошла - и покрыла Псалтирь,

И в страницах осталась душа.

Как свеча, догорала она,

Вкруг лица улыбалась печаль.

Долетали слова от окна,

Но сквозила за окнами даль...

Уплывали два белых цветка -

Эта легкая матовость рук...

Мне прозрачная дева близка

В золотистую осень разлук...

Но живу я в далеком скиту

И не знаю для счастья границ.

Тишиной провожаю мечту.

И мечта воздвигает Царицу.

Январь 1905

319. ТВАРИ ВЕСЕННИЕ

(из альбома "Kindisch"[6] т. н. гиппиус)

Золотисты лица купальниц.

Их стебель влажен.

Это вышли молчальницы

Поступью важной

В лесные душистые скважины.

Там, где проталины,

Молчать повелело,

И весной непомерной взлелеяны

Поседелых туманов развалины.

Окрестности мхами завалены.

Волосы ночи натянуты туго на срубы

И пни.

Мы в листве и в тени

Издали начинаем вникать в отдаленные трубы.

Приближаются новые дни.

Но пока мы одни,

И молчаливо открыты бескровные губы.

Чуда! о, чуда!

Тихонько дым

Поднимается с пруда...

Мы еще помолчим.

Утро сонной тропою пустило стрелу,

Но одна - на руке опрокинутой в высь

Ладонью в стволистую мглу -

Светляка подняла... Оглянись:

Где ты скроешь зеленого света ночную иглу?

Нет, светись,

Светлячок, молчаливой понятный!

Кусочек света,

Клочочек рассвета...

Будет вам день беззакатный!

С ночкой вы не радели -

Вот и всё ушло...

Ночку вы не жалели -

И становится слишком светло

Будете маяться, каяться,

И кусаться, и лаяться,

Вы, зеленые, крепкие, малые,

Твари милые, небывалые.

Туман клубится, проносится

По седым прудам.

Скоро каждый чортик запросится

Ко Святым Местам.

19 февраля 1905

320. БОЛОТНЫЙ ПОПИК

На весенней проталинке

За вечерней молитвою - маленький

Попик болотный виднеется.

Ветхая ряска над кочкой

Чернеется

Чуть заметною точкой.

И в безбурности зорь красноватых

Не видать чертенят бесноватых,

Но вечерняя прелесть

Увила вкруг него свои тонкие руки...

Предзакатные звуки,

Легкий шелест.

Тихонько он молится,

Улыбается, клонится,

Приподняв свою шляпу.

И лягушке хромой, ковыляющей,

Травою исцеляющей

Перевяжет болящую лапу.

Перекрестит и пустит гулять:

- Вот, ступай в родимую гать.

Душа моя рада

Всякому гаду

И всякому зверю

И о всякой вере.

И тихонько молится,

Приподняв свою шляпу,

За стебель, что клонится,

За больную звериную лапу,

И за римского папу. -

Не бойся пучины тряской -

Спасет тебя черная ряска.

17 апреля 1905

321

На весеннем пути в теремок

Перелетный вспорхнул ветерок,

Прозвенел золотой голосок.

Постояла она у крыльца,

Поискала дверного кольца,

И поднять не посмела лица.

И ушла в синеватую даль,

Где дымилась весенняя таль,

Где кружилась над лесом печаль.

Там - в березовом дальнем кругу -

Старикашка сгибал из березы дугу

И приметил ее на лугу.

Закричал и запрыгал на пне:

- Ты, красавица, верно - ко мне!

Стосковалась в своей тишине!

За корявые пальцы взялась,

С бородою зеленой сплелась

И с туманом лесным поднялась.

Так тоскуют они об одном,

Так летают они вечерком,

Так венчалась весна с колдуном.

24 апреля 1905

322

Полюби эту вечность болот:

Никогда не иссякнет их мощь.

Этот злак, что сгорел, - не умрет.

Этот куст - без истления - тощ.

Эти ржавые кочки и пни

Знают твой отдыхающий плен.

Неизменно предвечны они, -

Ты пред Вечностью полон измен.

Одинокая участь светла.

Безначальная доля свята.

Это Вечность Сама снизошла

И навеки замкнула уста.

3 июня 1905

323

Белый конь чуть ступает усталой ногой,

Где бескрайная зыбь залегла.

Мне болотная схима - желанный покой,

Будь ночлегом, зеленая мгла!

Алой ленты Твоей надо мной полоса,

Бьется в ноги коня змеевик,

На горе безмятежно поют голоса,

Всё о том, как закат Твой велик.

Закатилась Ты с мертвым Твоим женихом,

С палачом раскаленной земли.

Но сквозь ели прощальный Твой луч мне знаком,

Тишина Твоя дремлет вдали.

Я с Тобой - навсегда, не уйду никогда,

И осеннюю волю отдам.

В этих впадинах тихая дремлет вода,

Запирая ворота безумным ключам.

О, Владычица дней! алой лентой Твоей

Окружила Ты бледно-лазоревый свод!

Знаю, ведаю ласку Подруги моей -

Старину озаренных болот.

3 июня 1905. Новоселки

324

Болото - глубокая впадина

Огромного ока земли.

Он плакал так долго,

Что в слезах изошло его око

И чахлой травой поросло.

Но сквозь травы и злаки

И белый пух смеженных ресниц

Пробегает зеленая искра,

Чтобы снова погаснуть в болоте.

И тогда говорят в деревнях

Неизвестно откуда пришедшие

Колдуны и косматые ведьмы:

- Это шутит над вами болото.

Это манит вас темная сила.

И, когда они так говорят,

Старики осеняются знаменьем крестным,

Пожилые - смеются,

А у девушек - ясно видны

За плечами белые крылья.

3 июня 1905

325. СТАРУШКА И ЧЕРТЕНЯТА

Григорию Е.

Побывала старушка у Троицы

И всё дальше идет, на восток.

Вот сидит возле белой околицы,

Обвевает ее вечерок.

Собрались чертенята и карлики,

Только диву даются в кустах

На костыль, на мешок, на сухарики,

На усталые ноги в лаптях.

- Эта странница, верно, не рада нам -

Приложилась к мощам - и свята;

Надышалась божественным ладоном,

Чтобы видеть Святые Места.

Чтоб идти ей тропинками злачными,

На зеленую травку присесть...

Чтоб высоко над елями мрачными

Пронеслась золотистая весть...

И мохнатые, малые каются,

Умиленно глядят на костыль,

Униженно в траве кувыркаются,

Поднимают копытцами пыль:

- Ты прости нас, старушка ты божия,

Не бери нас в Святые Места!

Мы и здесь лобызаем подножия

Своею, полевого Христа.

Занимаются села пожарами,

Грозовая над нами весна,

Но за майскими тонкими чарами

Затлевает и нам Купина...

Июль 1905

326

Осень поздняя. Небо открытое,

И леса сквозят тишиной.

Прилегла на берег размытый

Голова русалки больной.

Низко ходят туманные полосы,

Пронизали тень камыша.

На зеленые длинные волосы

Упадают листы, шурша.

И опушками отдаленными

Месяц ходит с легким хрустом и глядит,

Но, запутана узлами зелеными,

Не дышит она и не спит.

Бездыханный покой очарован.

Несказанная боль улеглась.

И над миром, холодом скован,

Пролился звонко-синий час.

Август 1905

327. ЭХО

К зеленому лугу, взывая, внимая,

Иду по шуршащей листве.

И месяц холодный стоит, не сгорая,

Зеленым серпом в синеве.

Листва кружевная!

Осеннее злато!

Зову - и трикраты

Мне издали звонко

Ответствует нимфа, ответствует Эхо,

Как будто, в поля золотого заката

Гонимая богом ребенком

И полная смеха...

Вот, богом настигнута, падает Эхо,

И страстно круженье, и сладко паденье,

И смех ее в длинном

Звучит повтореньи

Под небом невинным...

И страсти и смерти,

И смерти и страсти -

Венчальные ветви

Осенних убранств и запястий...

Там - в синем раздольи - мой голос пророчит

Возвратить, опрокинуть весь мир на меня!

Но, сверкнув, на крыле пролетающей ночи,

Томной свирелью вечернего дня

Ускользнувшая нимфа хохочет.

4 октября 1905

328. ПЛЯСКИ ОСЕННИЕ

Волновать меня снова и снова -

В этом тайная воля твоя,

Радость ждет сокровенного слова,

И уж ткань золотая готова,

Чтоб душа засмеялась моя.

Улыбается осень сквозь слезы,

В небеса улетает мольба,

И за кружевом тонкой березы

Золотая запела труба.

Так волнуют прозрачные звуки,

Будто милый твой голос звенит,

Но молчишь ты, поднявшая руки,

Устремившая руки в зенит.

И округлые руки трепещут,

С белых плеч ниспадают струи,

За тобой в хороводах расплещут

Осенницы одежды свои.

Осененная реющей влагой,

Распустила ты пряди волос.

Хороводов твоих по оврагу

Золотое кольцо развилось.

Очарованный музыкой влаги,

Не могу я не петь, не плясать,

И не могут луга и овраги

Под стопою твоей не сгорать.

С нами, к нам - легкокрылая младость,

Нам воздушная участь дана...

И откуда приходит к нам Радость,

И откуда плывет Тишина?

Тишина умирающих злаков -

Это светлая в мире пора:

Сон, заветных исполненный знаков,

Что сегодня пройдет, как вчера,

Что полеты времен и желаний -

Только всплески девических рук -

На земле, на зеленой поляне,

Неразлучный и радостный круг.

И безбурное солнце не будет

Нарушать и гневить Тишину,

И лесная трава не забудет,

Никогда не забудет весну.

И снежинки по склонам оврага

Заметут, заровняют края,

Там, где им заповедала влага,

Там, где пляска, где воля твоя.

1 октября 1905

329. НОЧНАЯ ФИАЛКА

СОН

Миновали случайные дни

И равнодушные ночи,

И, однако, памятно мне

То, что хочу рассказать вам,

То, что случилось во сне.

Город вечерний остался за мною.

Дождь начинал моросить.

Далеко, у самого края,

Там, где небо, устав прикрывать

Поступки и мысли сограждан моих,

Упало в болото, -

Там краснела полоска зари.

Город покинув,

Я медленно шел по уклону

Мало застроенной улицы,

И, кажется, друг мой со мной.

Но, если и шел он,

То молчал всю дорогу.

Я ли просил помолчать,

Или сам он был грустно настроен,

Только, друг другу чужие,

Разное видели мы:

Он видел извощичьи дрожки,

Где молодые и лысые франты

Обнимали раскрашенных женщин.

Также не были чужды ему

Девицы, смотревшие в окна

Сквозь желтые бархатцы...

Но всё посерело, померкло,

И зренье у спутника - также,

И, верно, другие желанья

Его одолели,

Когда он исчез за углом,

Нахлобучив картуз,

И оставил меня одного

(Чем я был несказанно доволен,

Ибо что же приятней на свете,

Чем утрата лучших друзей?)

Прохожих стало всё меньше.

Только тощие псы попадались навстречу,

Только пьяные бабы ругались вдали.

Над равниною мокрой торчали

Кочерыжки капусты, березки и вербы,

И пахло болотом.

И, пока прояснялось сознанье,

Умолкали шаги, голоса,

Разговоры о тайнах различных религий,

И заботы о плате за строчку, -

Становилось ясней и ясней,

Что когда-то я был здесь и видел

Всё, что вижу во сне, - наяву.

Опустилась дорога,

И не стало видно строений.

На болоте, от кочки до кочки,

Над стоячей и ржавой водой

Перекинуты мостики были,

И тропинка вилась

Сквозь лилово-зеленые сумерки

В сон, и в дрёму, и в лень,

Где внизу и вверху,

И над кочкою чахлой,

И под красной полоской зари -

Затаил ожидание воздух

И как-будто на страже стоял,

Ожидая расцвета

Нежной дочери струй

Водяных и воздушных.

И недаром всё было спокойно

И торжественной встречей полно:

Ведь никто не слыхал никогда

От родителей смертных,

От наставников школьных,

Да и в книгах никто не читал,

Что вблизи от столицы,

На болоте глухом и пустом,

В час фабричных гудков и журфиксов,

В час забвенья о зле и добре,

В час разгула родственных чувств

И развратно длинных бесед

О дурном состояньи желудка

И о новом совете министров,

В час презренья к лучшим из нас,

Кто, падений своих не скрывая,

Без стыда продает свое тело

И на пыльно-трескучих троттуарах

С наглой скромностью смотрит в глаза, -

Что в такой оскорбительный час

Всем доступны виденья.

Что такой же бродяга, как я,

Или, может быть, ты, кто читаешь

Эти строки, с любовью иль злобой, -

Может видеть лилово-зеленый

Безмятежный и чистый цветок,

Что зовется Ночною Фиалкой.

Так я знал про себя,

Проходя по болоту,

И увидел сквозь сетку дождя

Небольшую избушку.

Сам не зная, куда я забрел,

Приоткрыл я тяжелую дверь

И смущенно встал на пороге.

В длинной, низкой избе по стенам

Неуклюжие лавки стояли.

На одной - перед длинным столом -

Молчаливо сидела за пряжей,

Опустив над работой пробор,

Некрасивая девушка

С неприметным лицом.

Я не знаю, была ли она

Молода иль стара,

И какого цвета волосы были,

И какие черты и глаза.

Знаю только, что тихую пряжу пряла,

И потом, отрываясь от пряжи,

Долго, долго сидела, не глядя,

Без забот и без дум.

И еще я, наверное, знаю,

Что когда-то уж видел ее,

И была она, может быть, краше

И, пожалуй, стройней и моложе,

И, быть может, грустили когда-то,

Припадая к подножьям ее,

Короли в сединах голубых.

И запомнилось мне,

Что в избе этой низкой

Веял сладкий дурман,

Оттого, что болотная дрёма

За плечами моими текла,

Оттого, что пронизан был воздух

Зацветаньем Фиалки Ночной,

Оттого, что на праздник вечерний

Я не в брачной одежде пришел.

Был я нищий бродяга,

Посетитель ночных ресторанов,

А в избе собрались короли;

Но запомнилось ясно,

Что когда-то я был в их кругу

И устами касался их чаши

Где-то в скалах, на фьордах,

Где уж нет ни морей, ни земли,

Только в сумерках снежных

Чуть блестят золотые венцы

Скандинавских владык.

Было тяжко опять приступить

К исполненью сурового долга,

К поклоненью забытым венцам,

Но они дожидались,

И, грустя, засмеялась душа

Запоздалому их ожиданью.

Обходил я избу,

Руки жал я товарищам прежним,

Но они не узнали меня.

Наконец, за огромною бочкой

(Верно с пивом), на узкой скамье

Я заметил сидящих

Старика и старуху.

И глаза различили венцы,

Потускневшие в воздухе ржавом,

На зеленых и древних кудрях.

Здесь сидели веками они,

Дожидаясь привычных поклонов,

Чуть кивая пришельцам в ответ.

Обойдя всех сидевших на лавках,

Я отвесил поклон королям;

И по старым глубоким морщинам

Пробежала усталая тень;

И привычно торжественным жестом

Короли мне велели остаться.

И тогда, обернувшись,

Я увидел последнюю лавку

В самом темном углу.

Там, на лавке неровной и шаткой,

Неподвижно сидел человек,

Опершись на колени локтями,

Подпирая руками лицо.

Было видно, что он, не старея,

Не меняясь, и думая думу одну,

Прогрустил здесь века,

Так что члены одеревенели,

И теперь, обреченный, сидит

За одною и тою же думой

И за тою же кружкой пивной,

Что стоит рядом с ним на скамейке.

И когда я к нему подошел,

Он не поднял лица, не ответил

На поклон, и не двинул рукой.

Только понял я, тихо вглядевшись

В глубину его тусклых очей,

Что и мне, как ему, суждено

Здесь сидеть - у недопитой кружки,

В самом темном углу.

Суждена мне такая же дума,

Так же руки мне надо сложить,

Так же тусклые очи направить

В дальний угол избы,

Где сидит под мерцающим светом,

За дремотой четы королевской,

За уснувшей дружиной,

За бесцельною пряжей -

Королевна забытой страны,

Что зовется Ночною Фиалкой.

Так сижу я в избе.

Рядом - кружка пивная

И печальный владелец ее.

Понемногу лицо его никнет,

Скоро тихо коснется колен,

Да и руки, не в силах согнуться,

Только брякнут костями,

Упадут и повиснут.

Этот нищий, как я, - в старину

Был, как я, благородного рода,

Стройным юношей, храбрым героем,

Обольстителем северных дев

И певцом скандинавских сказаний.

Вот обрывки одежды его:

Разноцветные полосы тканей,

Шитых золотом красным

И поблекших.

Дальше вижу дружину

На огромных скамьях:

Кто владеет в забвеньи

Рукоятью меча;

Кто, к щиту прислонясь,

Увязил долговязую шпору

Под скамьей;

Кто свой шлем уронил, - и у шлема,

На истлевшем полу,

Пробивается бледная травка,

Обреченная жить без весны

И дышать стариной бездыханной.

Дальше - чинно, у бочки пивной,

Восседают старик и старуха,

И на них догорают венцы,

Озаренные узкой полоской

Отдаленной зари.

И струятся зеленые кудри,

Обрамляя морщин глубину,

И глаза под навесом бровей

Огоньками болотными дремлют.

Дальше, дальше - беззвучно прядет,

И прядет, и прядет королевна,

Опустив над работой пробор.

Сладким сном одурманила нас,

Опоила нас зельем болотным,

Окружила нас сказкой ночной,

А сама всё цветет и цветет,

И болотами дышет Фиалка,

И беззвучная кружится прялка,

И прядет, и прядет, и прядет.

Цепенею, и сплю, и грущу,

И таю мою долгую думу,

И смотрю на полоску зари.

И проходят, быть-может, мгновенья,

А, быть-может, - столетья.

Слышу, слышу сквозь сон

За стенами раскаты,

Отдаленные всплески,

Будто дальний прибой,

Будто голос из родины новой,

Будто чайки кричат,

Или стонут глухие сирены,

Или гонит играющий ветер

Корабли из веселой страны.

И нечаянно Радость приходит,

И далекая пена бушует,

Зацветают далеко огни.

Вот сосед мой склонился на кружку,

Тихо брякнули руки,

И приникла к скамье голова.

Вот рассыпался меч, дребезжа.

Щит упал. Из-под шлема

Побежала веселая мышка.

А старик и старуха на лавке

Прислонились тихонько друг к другу,

И над старыми их головами

Больше нет королевских венцов.

И сижу на болоте.

Над болотом цветет,

Не старея, не зная измены,

Мой лиловый цветок,

Что зову я - Ночною Фиалкой.

За болотом остался мой город,

Тот же вечер и та же заря.

И, наверное, друг мой, шатаясь,

Не однажды домой приходил

И ругался, меня проклиная,

И мертвецким сном засыпал.

Но столетья прошли,

И продумал я думу столетий.

Я у самого края земли,

Одинокий и мудрый, как дети.

Так же тих догорающий свод,

Тот же мир меня тягостный встретил.

Но Ночная Фиалка цветет,

И лиловый цветок ее светел.

И в зеленой ласкающей мгле

Слышу волн круговое движенье,

И больших кораблей приближенье,

Будто вести о новой земле.

Так заветная прялка прядет

Сон живой и мгновенный,

Что нечаянно Радость придет

И пребудет она совершенной.

И Ночная Фиалка цветет.

1905-1906

РАЗНЫЕ СТИХОТВОРЕНИЯ

330

Л. Семенову

Жду я смерти близ денницы.

Ты пришла издалека.

Здесь исполни долг царицы

В бледном свете ночника.

Я готов. Мой саван плотен.

Смертный венчик вкруг чела.

На снегу моих полотен

Ты лампадный свет зажгла.

Опусти прозрачный полог

Отходящего царя.

На вершинах колких елок

Занимается заря.

Путь неровен. Ветви гибки.

Ими путь мой устели.

Царски-каменной улыбки

Не нарушу на земли.

Январь 1904

331

Я восходил на все вершины,

Смотрел в иные небеса,

Мой факел был и глаз совиный,

И утра божия роса.

За мной! За мной! Ты молишь взглядом,

Ты веришь брошенным словам,

Как будто дважды чашу с ядом

Я поднесу к своим губам!

О, нет! Я сжег свои приметы,

Испепелил свои следы!

Все, что забыто, недопето,

Не возвратится до Звезды -

До Той Звезды, которой близость

Познав, - сторицей отплачу

За всё величие и низость,

Которых тяжкий груз влачу!

15 марта 1904

332

Ты оденешь меня в серебро,

И, когда я умру,

Выйдет месяц - небесный Пьеро,

Встанет красный паяц на юру.

Мертвый месяц беспомощно нем,

Никому ничего не открыл.

Только спросит подругу - зачем

Я когда-то ее полюбил?

В этот яростный сон на яву

Опрокинусь я мертвым лицом.

И паяц испугает сову,

Загремев под горой бубенцом...

Знаю - сморщенный лик его стар

И бесстыден в земной наготе.

Но зловещий восходит угар -

К небесам, к высоте, к чистоте.

14 мая 1904

333

Фиолетовый запад гнетет,

Как пожатье десницы свинцовой.

Мы летим неизменно вперед -

Исполнители воли суровой.

Нас немного. Все в дымных плащах.

Брыжжут искры и блещут кольчуги.

Поднимаем на севере прах,

Оставляем лазурность на юге.

Ставим троны иным временам -

Кто воссядет на темные троны?

Каждый душу разбил пополам

И поставил двойные законы.

Никому не известен конец.

И смятенье сменяет веселье.

Нам открылось в гаданьи: мертвец

Впереди рассекает ущелье.

14 мая 1904

334. ВЗМОРЬЕ

Сонный вздох онемелой волны

Дышет с моря, где серый маяк

Указал морякам быстрины,

Растрепал у поднебесья флаг.

Там зажегся последний фонарь,

Озаряя таинственный мол.

Там корабль возвышался, как царь,

И вчера в океан отошел.

Чуть серели его паруса,

Унося торжество в океан.

Я покорно смотрел в небеса,

Где Она расточала туман.

Я увидел Глядящую в твердь -

С неземным очертанием рук.

Издали мне привиделась Смерть,

Воздвигавшая тягостный звук.

Там поют среди серых камней,

В отголосках причудливых пен -

Переплески далеких морей,

Голоса корабельных сирен.

26 мая 1904

335

Я живу в глубоком покое.

Рою днем могилы корням.

Но в туманный вечер - нас двое.

Я вдвоем с Другим по ночам.

Обычайный - у входа в сени,

Где мерцают мои образа.

Лоб закрыт тенями растений.

Чуть тускнеют в тени глаза.

Из угла серебрятся латы,

Испуская жалобный скрип.

В дальних залах - говор крылатый

Тех, с кем жил я, и с кем погиб.

Одинок - в конце вереницы -

Я - последний мускул земли.

Не откроет уст Темнолицый,

Будто ждет, чтобы все прошли.

Раздавив похоронные звуки

Равномерно-жутких часов,

Он поднимет тяжкие руки,

Что висят, как петли веков.

Заскрипят ли тяжкие латы?

Или гроб их, как страх мой, пуст?

Иль Он вдунет звук хриповатый

В этот рог из смердящих уст?

Или я, как месяц двурогий,

Только жалкий сон серебрю,

Что приснился в долгой дороге

Всем бессильным встретить зарю?

15 июня 1904

336

Поет, краснея, медь. Над горном

Стою - и карлик служит мне:

Согбенный карлик в платье черном,

Какой являлся мне во сне.

Сбылось немного - слишком много,

И в гроб переплавляю медь.

Я сам открыл себе дорогу,

Не в силах зной преодолеть.

Последним шествием украшен,

Склонюсь под красный балдахин.

И прогремят останки башен

С моих довременных вершин.

И вольно - смуглая гадалка,

Спеша с потехи площадной,

Швырнет под сени катафалка

Свой воскрешающий запой.

Тогда - огромен бледным телом -

Я красной медью зазвучу.

И предо мною люди в белом

Поставят бледную свечу.

4 июля 1904

337

Зажигались окна узких комнат,

Возникали скудные лучи,

Там, где люди сиротливо берегут и помнят

Царствия небесного ключи.

В этот час и Ты прошла к вечерне,

Свой задумчивый и строгий сон храня.

На закате поднимался занавес вечерний,

Открывалось действие огня.

Так, как я, тонуть в небесном равнодушном взгляде

Не умел никто, Свободная, поверь!

Кто-то ласковый рассыпал золотые пряди,

Луч проник в невидимую дверь.

И, вступив на звонкий ряд ступеней,

Я стоял преображенный на горе -

Там, где стая тускло озаренных привидений

Простирала руки к догорающей заре.

Осень 1904

338

Всё бежит, мы пребываем,

Вервий ночи вьем концы,

Заплетаем, расплетаем

Белых ландышей венцы.

Всё кружится, круторогий

Месяц щурится вверху.

Мы, расчислив все дороги,

Утром верим петуху.

Вот - из кельи Вечной Пряхи

Нити кажут солнцу путь.

Утром сходятся монахи,

Прикрывая рясой грудь.

- Всю ли ночь молились в нишах?

Всю ли ночь текли труды?

- Нет, отец, на светлых крышах

Ждали Утренней Звезды.

Мы молчали, колдовали,

Ландыш пел, Она цвела,

Мы над прялкой тосковали

В ночь, когда Звезда пряла.

Сентябрь 1904

339

Федору Смородскому

Нежный! У ласковой речки

Ты - голубой пастушок.

Белые бродят овечки,

Круто загнут посошок.

Ласковы желтые мели,

Где голубеет вода.

Голосу тихой свирели

Грустно покорны стада.

Грусть несказанных намеков

В долгом журчаньи волны.

О, береги у истоков

Эти мгновенные сны.

Люди придут и растратят

Золоторунную тишь.

Тяжкие камни прикатят,

Нежный растопчат камыш.

Но высоко - в изумрудах

Облаки-овцы бредут.

В тихих и темных запрудах

Их отраженья плывут.

Пусть и над городом встанет

Стадо вечернее. Пусть

Людям предстанет в тумане

Золоторунная грусть.

18 октября 1904

340

Гроб невесты легкой тканью

Скрыт от глаз в соборной мгле.

Пресвятая тонкой дланью

Охраняет на земле.

Кто у гроба в час закатный?

Мать и солнечная сень.

Третий с ними - благодатный

Несмежающийся день.

Над ее бессмертной дрёмой

Нить Свершений потекла...

Это - Третий - Незнакомый

Кротко смотрит в купола.

5 ноября 1904

341

Тяжко нам было под вьюгами

Зиму холодную спать...

Землю промерзлую плугами

Не было мочи поднять!

Ранними летними росами

Выйдем мы в поле гулять...

Будем звенящими косами

Сочные травы срезать!

Настежь ворота тяжелые!

Ветер душистый в окно!

Песни такие веселые

Мы не певали давно!

5 ноября 1904

342. НОЧЬ

Маг, простерт над миром брений,

В млечной ленте - голова.

Знаки поздних поколений -

Счастье дольнего волхва.

Поднялась стезею млечной,

Осиянная - плывет.

Красный шлем остроконечный

Бороздит небесный свод.

В длинном черном одеяньи,

В сонме черных колесниц,

В бледно-фосфорном сияньи -

Ночь плывет путем цариц.

Под луной мерцают пряжки

До лица закрытых риз.

Оперлась на циркуль тяжкий,

Равнодушно смотрит вниз.

Застилая всю равнину,

Косы скрыли пол-чела.

Тенью крылий - половину

Всей подлунной обняла.

Кто ты, зельями ночными

Опоившая меня?

Кто Ты, Женственное Имя

В нимбе красного огня?

19 ноября 1904

343

Вот - в изнурительной работе

Вы духу выковали меч.

Вы - птицы. Будьте на отлете,

Готовьте дух для новых встреч.

Весенних талей вздохи томны,

Звездясь, синеет тонкий лед.

О, разгадай под маской скромной,

Какая женщина зовет!

Вам перепутья даль откроют,

Призывно засинеет мгла.

Вас девы падшие укроют

В приюты света и тепла...

Открытый путь за далью вольной,

Но берегитесь, в даль стремясь,

Чтоб голос меди колокольной

Не опрокинулся на вас!

Ноябрь 1904

344. ЕЕ ПРИБЫТИЕ

РАБОЧИЕ НА РЕЙДЕ

Окаймлен летучей пеной,

Днем и ночью дышит мол.

Очарованный сиреной,

Труд наш медленный тяжел.

Океан гудит под нами,

В порте блещут огоньки,

Кораблей за бурунами

Чутко ищут маяки.

И шатают мраки в море

Эти тонкие лучи,

Как испуганные зори,

Проскользнувшие в ночи.

Широки ночей объятья,

Тяжки вздохи темноты!

Все мы близки, все мы братья -

Там, на рейде, в час мечты!

Далеко за полночь - в дали

Неизведанной земли -

Мы печально провожали

Голубые корабли.

Были странны очертанья

Черных труб и тонких рей,

Были темные названья

Нам неведомых зверей.

"Птица Пен" ходила к югу,

Возвратясь, давала знак:

Через бурю, через вьюгу

Различали красный флаг...

Что за тайну мы хранили,

Чьи богатства стерегли?

Золотые ль слитки плыли

В наши темные кули?

Не чудесная ли птица

В клетке плечи нам свела?

Или черная царица

В ней пугливо замерла?..

Но, как в сказке, люди в море:

Тяжкой ношей каждый горд.

И, туманным песням вторя,

Грохотал угрюмый порт.

ТАК БЫЛО

Жизнь была стремленьем.

Смерть была причиной

Несвершенных в мире

Бесконечных благ.

Небо закрывалось

Над морской равниной

В час, когда являлся

Первый светлый флаг.

Ночи укрывали

От очей бессонных

Всё, что совершалось

За чертой морей.

Только на закате

В зорях наклоненных

Мчались отраженья,

Тени кораблей.

Но не все читали

Заревые знаки,

Да и зори гасли,

И - лицом к луне -

Бледная планета,

Разрывая мраки,

Знала о грядущем

Безнадежном дне.

ПЕСНЯ МАТРОСОВ

Подарило нам море

Обручальное кольцо!

Целовало нас море

В загорелое лицо!

Приневестилась

Морская глубина!

Неневестная

Морская быстрина!

С ней жизнь вольна,

С ней смерть не страшна.

Она, матушка, свободна, холодна!

С ней погуляем

На вольном просторе!

Синее море!

Красные зори!

Ветер, ты, пьяный,

Трепли волоса!

Ветер соленый,

Неси голоса!

Ветер, ты, вольный,

Раздуй паруса!

ГОЛОС В ТУЧАХ

Нас море примчало к земле одичалой

В убогие кровы, к недолгому сну,

А ветер крепчал, и над морем звучало,

И было тревожно смотреть в глубину.

Больным и усталым - нам было завидно,

Что где-то в морях веселилась гроза,

А ночь, как блудница, смотрела бесстыдно

На темные лица, в больные глаза.

Мы с ветром боролись и, брови нахмуря,

Во мраке с трудом различали тропу...

И вот, как посол нарастающей бури,

Пророческий голос ударил в толпу.

Мгновенным зигзагом на каменной круче

Торжественный профиль нам брызнул в глаза,

И в ясном разрыве испуганной тучи

Веселую песню запела гроза:

- Печальные люди, усталые люди,

Проснитесь, узнайте, что радость близка!

Туда, где моря запевают о чуде,

Туда направляется свет маяка!

- Он рыщет, он ищет веселых открытий

И зорким лучом стережет буруны,

И с часу на час ожидает прибытий

Больших кораблей из далекой страны!

- Смотрите, как ширятся полосы света,

Как радостен бег закипающих пен!

Как море ликует! Вы слышите - где-то -

За ночью, за бурей - взыванье сирен!

Казалось, вверху разметались одежды,

Гремящую даль осенила рука...

И мы пробуждались для новой надежды,

Мы знали: нежданная Радость близка!..

А там - горизонт разбудили зарницы,

Как будто, пылали вдали города,

И к порту всю ночь, как багряные птицы,

Летели, шипя и свистя, поезда.

Гудел океан, и лохмотьями пены

Швырялись моря на стволы маяков.

Протяжной мольбой завывали сирены:

Там буря настигла суда рыбаков.

КОРАБЛИ ИДУТ

О, светоносные стебли морей, маяки!

Ваш прожектор - цветок!

Ваша почва - созданье волненья,

Песчаные косы!

Ваши стебли, о, цвет океана, крепки,

И силён электрический ток!

И лучи обещают спасенье

Там, где гибнут матросы!

Утро скажет: взгляни: утомленный работой,

Ты найдешь в бурунах

Обессиленный труп,

Не спасенный твоею заботой,

С остывающим смехом на синих углах

Искривившихся губ...

Избежавший твоих светоносных лучей,

Преступивший последний порог...

Невидим для очей,

Через полог ночей

На челе начертал примиряющий Рок:

"Ничей".

Ты нам мстишь, электрический свет!

Ты - не свет от зари, - ты мечта от земли,

Но в туманные дни ты пронзаешь лучом

Безначальный обман океана...

И надежней тебя нам товарища нет:

Мы сквозь зимнюю вьюгу ведем корабли,

Мы заморские тайны несем,

Мы под игом ночного тумана...

Трюмы полны сокровищ!

Отягченные мчатся суда!..

Пусть хранит от подводных чудовищ

Электричество - наша звезда!

Через бурю, сквозь вьюгу - вперед!

Электрический свет не умрет!

Океан дремал зеркальный,

Злые бури отошли.

В час закатный, в час хрустальный

Показались корабли.

Шли, как сказочные феи,

Вымпелами даль пестря.

Тяжело согнулись реи,

Наготове якоря.

Пели гимн багряным зорям,

Вся горя, смеялась даль.

С голубым прощальным морем

Разлучаться было жаль.

А уж там - за той косою -

Неожиданно светла,

С затуманенной красою

Их красавица ждала...

То - земля, о, дети страсти,

Дети бурь, - она за вас! -

Тяжело упали снасти.

Весть ракетой понеслась.

РАССВЕТ

Тихо рассыпалась в небе ракета,

Запад погас, и вздохнула земля.

Стали на рейде и ждали рассвета,

Ночь возвращенья мечте уделя.

Сумерки близятся. В утренней дрёме

Что-то безмерно-печальное есть.

Там - в океане - в земном водоеме -

Бродит и плещет пугливая весть...

Белый, как белая птица, далеко

Мерит и выси и глуби - и вдруг

С первой стрелой, прилетевшей с востока,

Сонный в морях пробуждается звук.

Смерть или жизнь тяготеет над морем -

Весть о победе - в полете стрелы.

Смертные мы и о солнце не спорим,

Знаем, что время готовить хвалы.

Кто не проснулся при первом сияньи -

Сумрачно помнит, что гимн отзвучал,

Чует сквозь сон, что утратил познанье

Ранних и светлых и мудрых начал...

Но с кораблей, испытавших ненастье,

Весть о рассвете достигла земли;

Буйные толпы, в предчувствии счастья,

Вышли на берег встречать корабли.

Кто-то гирлянду цветочную бросил,

Лодки помчались от пестрой земли.

Сильные юноши сели у весел,

Скромные девушки взяли рули.

Плыли и пели, и море пьянело...

. . . . . . . . . . . . . . . .

16 декабря 1904

345. МОЕЙ МАТЕРИ

Помнишь думы? Они улетели.

Отцвели завитки гиацинта.

Мы провидели светлые цели

В отдаленных краях лабиринта.

Нам казалось: мы кратко блуждали.

Нет, мы прожили долгие жизни...

Возвратились - и нас не узнали,

И не встретили в милой отчизне.

И никто не спросил о Планете,

Где мы близились к юности вечной...

Пусть погибнут безумные дети

За стезей ослепительно млечной!

Но в бесцельном, быть может, круженьи -

Были мы, как избранники, нищи.

И теперь возвратились в сомненьи

В дорогое, родное жилище...

Так. Не жди изменений бесцельных.

Не смущайся забвеньем. Не числи.

Пусть к тебе - о краях запредельных

Не придут и спокойные мысли.

Но, прекрасному прошлому радо, -

Пусть о будущем сердце не плачет.

Тихо ведаю: будет награда:

Ослепительный Всадник прискачет.

4 декабря 1904

346

Все отошли. Шумите, сосны,

Гуди, стальная полоса.

Над одиноким веют вёсны

И торжествуют небеса.

Я не забыл на пире хмельном

Мою заветную свирель.

Пошлю мечту о запредельном

В Его святую колыбель...

Над ней синеет вечный полог,

И слишком тонки кружева.

Мечты пронзительный осколок

Свободно примет синева.

Не о спасеньи, не о Слове...

И мне ли - падшему в пыли?

Но дым всходящих славословий

Вернется в сад моей земли.

14 декабря 1904. У полотна Финл[яндской] ж.д.

347

Шли на приступ. Прямо в грудь

Штык наточенный направлен.

Кто-то крикнул: - Будь прославлен!

Кто-то шепчет: - Не забудь!

Рядом пал, всплеснув руками,

И над ним сомкнулась рать.

Кто-то бьется под ногами,

Кто - не время вспоминать...

Только в памяти веселой

Где-то вспыхнула свеча.

И прошли, стопой тяжелой

Тело теплое топча...

Ведь никто не встретит старость -

Смерть летит из уст в уста...

Высоко пылает ярость,

Даль кровавая пуста...

Что же! громче будет скрежет,

Слаще боль и ярче смерть!

И потом - земля разнежит

Перепуганную твердь.

Январь 1905

348

Вот на тучах пожелтелых

Отблеск матовой свечи.

Пробежали в космах белых

Черной ночи трубачи.

Пронеслась, бесшумно рея,

Птицы траурной фата.

В глуби меркнущей аллеи

Зароилась чернота.

Разметались в тучах пятна,

Заломились руки Дня.

Бездыханный, необъятный

Истлевает без огня.

Кто там встанет с мертвым глазом

И серебряным мечом?

Невидимкам черномазым

Кто там будет трубачом?

28 мая 1905

349. ВЛЮБЛЕННОСТЬ

Королевна жила на высокой горе,

И над башней дымились прозрачные сны облаков.

Темный рыцарь в тяжелой кольчуге шептал о любви на заре,

В те часы, когда Рейн выступал из своих берегов.

Над зелеными рвами текла, розовея, весна.

Непомерность ждала в синевах отдаленной черты.

И влюбленность звала - не дала отойти от окна,

Не смотреть в роковые черты, оторваться от светлой мечты.

- Подними эту розу, шепнула - и ветер донес

Тишину улетающих лат, бездыханный ответ.

- В синем утреннем небе найдешь Купину расцветающих роз,

Он шепнул, и сверкнул, и взлетел, и она полетела во след.

И за облаком плыло и пело мерцание тьмы.

И влюбленность в погоне забыла, забыла свой щит.

И она, окрылясь, полетела из отчей тюрьмы -

На воздушном пути королевна полет свой стремит.

Уж в стремнинах туман, и рога созывают стада,

И заветная мгла протянула плащи и скрестила мечи,

И вечернюю грусть тишиной отражает вода,

И над лесом погасли лучи.

Не смолкает вдали властелинов борьба,

Распри дедов над ширью земель.

Но различна Судьба: здесь - мечтанье раба,

Там - воздушной Влюбленности хмель.

И в воздушный покров улетела на зов

Навсегда... О, Влюбленность! Ты строже Судьбы!

Повелительней древних законов отцов!

Слаще звука военной трубы!

3 июня 1905

350

Она веселой невестой была.

Но смерть пришла. Она умерла.

И старая мать погребла ее тут.

Но церковь упала в зацветший пруд.

Над зыбью самых глубоких мест

Плывет один неподвижный крест.

Миновали сотни и сотни лет,

А в старом доме юности нет.

И в доме, уставшем юности ждать,

Одна осталась старая мать.

Старуха вдевает нити в иглу.

Тени нитей дрожат на светлом полу.

Тихо, как будет. Светло, как было.

И счет годин старуха забыла.

Как мир, стара, как лунь, седа.

Никогда не умрет, никогда, никогда...

А вдоль комодов, вдоль старых кресел

Мушиный танец всё так же весел,

И красные нити лежат на полу,

И мышь щекочет обои в углу.

В зеркальной глуби - еще покой

С такой же старухой, как лунь, седой,

И те же нити, и те же мыши,

И тот же образ смотрит из ниши -

В окладе темном - темней пруда,

Со взором скромным - всегда, всегда...

Давно потухший взгляд безучастный,

Клубок из нитей веселый, красный...

И глубже, и глубже покоев ряд,

И в окна смотрит всё тот же сад,

Зеленый, как мир; высокий, как ночь;

Нежный, как отошедшая дочь...

- Вернись, вернись. Нить не хочет тлеть.

- Дай мне спокойно умереть.

3 июня 1905

351

Г. Чулкову

Не строй жилищ у речных излучин,

Где шумной жизни заметен рост,

Поверь, конец всегда однозвучен,

Никому не понятен и торжественно прост.

Твоя участь тиха, как рассказ вечерний,

И душой одинокой ему покорись.

Ты иди себе, молча, к какой хочешь вечерне,

Где душа твоя просит, там молись.

Кто придет к тебе, будь он, как ангел, светел,

Ты прими его просто, будто видел во сне,

И молчи без конца, чтоб никто не заметил,

Кто сидел на скамье, промелькнул в окне.

И никто не узнает, о чем молчанье,

И о чем спокойных дум простота.

Да. Она придет. Забелеет сиянье.

Без вины прижмет к устам уста.

Июнь 1905

352

Потеха! Рокочет труба,

Кривляются белые рожи,

И видит на флаге прохожий

Огромную надпись: "Судьба".

Палатка. Разбросаны карты.

Гадалка, смуглее июльского дня,

Бормочет, монетой звеня,

Слова слаще звуков Моцарта.

Кругом - возрастающий крик,

Свистки и нечистые речи,

И ярмарки гулу - далече

В полях отвечает зеленый двойник.

В палатке всё шепчет и шепчет,

И скоро сливаются звуки,

И быстрые смуглые руки

Впиваются крепче и крепче...

Гаданье! Мгновенье! Мечта!..

И, быстро поднявшись, презрительным жестом

Встряхнула одеждой над проклятым местом,

Гадает... и шепчут уста.

И вновь завывает труба,

И в памяти пыльной взвиваются речи,

И руки... и плечи...

И быстрая надпись: "Судьба"!

Июль 1905

353. БАЛАГАНЧИК

Вот открыт балаганчик

Для веселых и славных детей,

Смотрят девочка и мальчик

На дам, королей и чертей.

И звучит эта адская музыка,

Завывает унылый смычок.

Страшный чорт ухватил карапузика,

И стекает клюквенный сок.

МАЛЬЧИК

Он спасется от черного гнева

Мановением белой руки.

Посмотри: огоньки

Приближаются слева...

Видишь факелы? видишь дымки?

Это, верно, сама королева...

ДЕВОЧКА

Ах, нет, зачем ты дразнишь меня?

Это - адская свита...

Королева - та ходит средь белого дня,

Вся гирляндами роз перевита,

И шлейф ее носит, мечами звеня,

Вздыхающих рыцарей свита.

Вдруг паяц перегнулся за рампу

И кричит: - Помогите!

Истекаю я клюквенным соком!

Забинтован тряпицей!

На голове моей - картонный шлем!

А в руке - деревянный меч!

Заплакали девочка и мальчик,

И закрылся веселый балаганчик.

Июль 1945

354. ПОЭТ

Сидят у окошка с папой.

Над берегом вьются галки.

- Дождик, дождик! Скорей закапай!

У меня есть зонтик на палке!

- Там - весна. А ты - зимняя пленница,

Бедная девочка в розовом капоре...

Видишь, море за окнами пенится?

Полетим с тобой, дочка, за море.

- А за морем есть мама?

- Нет.

- А где мама?

- Умерла.

- Что это значит?

- Это значит: вон идет глупый поэт:

Он вечно о чем-то плачет.

- О чем?

- О розовом капоре.

- Так у него нет мамы?

- Есть. Только ему нипочем:

Ему хочется за море,

Где живет Прекрасная Дама.

- А эта Дама - добрая?

- Да.

- Так зачем же она не приходит?

- Она не придет никогда:

Она не ездит на пароходе.

Подошла ночка,

Кончился разговор папы с дочкой.

Июль 1905

355. У МОРЯ

Стоит полукруг зари.

Скоро солнце совсем уйдет.

- Смотри, папа, смотри,

Какой к нам корабль плывет!

- Ах, дочка, лучше бы нам

Уйти от берега прочь...

Смотри: он несет по волнам

Нам светлым - темную ночь...

- Нет, папа, взгляни разок,

Какой на нем пестрый флаг!

Ах, как его голос высок!

Ах, как освещен маяк!

- Дочка, то сирена поет.

Берегись, пойдем-ка домой...

Смотри: уж туман ползет:

Корабль стал совсем голубой.

Но дочка плачет навзрыд,

Глубь морская ее манит,

И хочет пуститься вплавь,

Чтобы сон обратился в явь.

Июль 1905

356. МОЕЙ МАТЕРИ

Тихо. И будет всё тише.

Флаг бесполезный опущен.

Только флюгарка на крыше

Сладко поет о грядущем.

Ветром в полнебе раскинут,

Дымом и солнцем взволнован,

Бедный петух очарован,

В синюю глубь опрокинут.

В круге окна слухового

Лик мой, как нимбом, украшен.

Профиль лица воскового

Правилен, прост и нестрашен.

Смолы пахучие жарки,

Дали извечно туманны...

Сладки мне песни флюгарки:

Пой, петушок оловянный!

Июль 1905

357

Старость мертвая бродит вокруг,

В зеленях утонула дорожка.

Я пилю наверху полукруг -

Я пилю слуховое окошко.

Чую дали - и капли смолы

Проступают в сосновые жилки.

Прорываются визги пилы,

И летят золотые опилки.

Вот последний свистящий раскол -

И дощечка летит в неизвестность...

В остром запахе тающих смол

Подо мной распахнулась окрестность.

Всё закатное небо - в дреме,

Удлиняются дольние тени,

И на розовой гаснет корме

Уплывающий кормщик весенний...

Вот, мы с ним уплываем во тьму,

И корабль исчезает летучий...

Вот и кормщик - звездою падучей

До свиданья!.. летит за корму...

Июль 1905

358

В туманах, над сверканьем рос,

Безжалостный, святой и мудрый,

Я в старом парке дедов рос,

И солнце золотило кудри.

Не погасал лесной пожар,

Но, гарью солнечной влекомый,

Стрелой бросался я в угар,

Целуя воздух незнакомый.

И проходили сонмы лиц,

Всегда чужих и вечно взрослых,

Но я любил взлетанье птиц,

И лодку, и на лодке весла.

Я уплывал один в затон

Бездонной заводи и мутной,

Где утлый остров окружен

Стеною ельника уютной.

И там в развесистую ель

Я доску клал и с нею реял,

И таяла моя качель,

И сонный ветер тихо веял.

И было как на Рождестве,

Когда игра давалась даром,

А жизнь всходила синим паром

К сусально-звездной синеве.

Июль 1905

359. ОСЕННЯЯ ВОЛЯ

Выхожу я в путь, открытый взорам,

Ветер гнет упругие кусты,

Битый камень лег по косогорам,

Желтой глины скудные пласты.

Разгулялась осень в мокрых долах,

Обнажила кладбища земли,

Но густых рябин в проезжих селах

Красный цвет зареет издали.

Вот оно, мое веселье, пляшет

И звенит, звенит, в кустах пропав!

И вдали, вдали призывно машет

Твой узорный, твой цветной рукав.

Кто взманил меня на путь знакомый,

Усмехнулся мне в окно тюрьмы?

Или - каменным путем влекомый

Нищий, распевающий псалмы?

Нет, иду я в путь никем не званый,

И земля да будет мне легка!

Буду слушать голос Руси пьяной,

Отдыхать под крышей кабака.

Запою ли про свою удачу,

Как я молодость сгубил в хмелю...

Над печалью нив твоих заплачу,

Твой простор навеки полюблю...

Много нас - свободных, юных, статных -

Умирает, не любя...

Приюти ты в далях необъятных!

Как и жить и плакать без тебя!

Июль 1905. Рогачевское шоссе

360

Не мани меня ты, воля,

Не зови в поля!

Пировать нам вместе что ли,

Матушка-земля?

Кудри ветром растрепала

Ты издалека,

Но меня благословляла

Белая рука...

Я крестом касался персти,

Целовал твой прах,

Нам не жить с тобою вместе

В радостных полях!

Лишь на миг в воздушном мире

Оглянись, взгляну,

Как земля в зеленом пире

Празднует весну, -

И пойду путем-дорогой,

Тягостным путем -

Жить с моей душой убогой

Нищим бедняком.

Июль 1905

361

Оставь меня в моей дали.

Я неизменен. Я невинен.

Но темный берег так пустынен,

А в море ходят корабли.

Порою близок парус встречный,

И зажигается мечта;

И вот, над ширью бесконечной

Душа чудесным занята.

Но даль пустынна и спокойна -

И я всё тот же - у руля,

И я пою, всё так же стройно,

Мечту родного корабля.

Оставь же парус воли бурной

Чужой, а не твоей судьбе:

Еще не раз в тиши лазурной

Я буду плакать о тебе.

Август 1905

362

Девушка пела в церковном хоре

О всех усталых в чужом краю,

О всех кораблях, ушедших в море,

О всех, забывших радость свою.

Так пел ее голос, летящий в купол,

И луч сиял на белом плече,

И каждый из мрака смотрел и слушал,

Как белое платье пело в луче.

И всем казалось, что радость будет,

Что в тихой заводи все корабли,

Что на чужбине усталые люди

Светлую жизнь себе обрели.

И голос был сладок, и луч был тонок,

И только высоко, у Царских Врат,

Причастный Тайнам, - плакал ребенок

О том, что никто не придет назад.

Август 1905

363

В лапах косматых и страшных

Колдун укачал весну.

Вспомнили дети о снах вчерашних,

Отошли тихонько ко сну.

Мама крестила рукой усталой,

Никому не взглянула в глаза.

На закате полоской алой

Покатилась к земле слеза.

- Мама, красивая мама, не плачь ты!

Золотую птицу мы увидим во сне.

Всю вчерашнюю ночь она пела с мачты,

А корабль уплывал к весне.

Он плыл и качался, плыл и качался,

А бедный матросик смотрел на юг:

Он друга оставил и в слезах надрывался,

Верно, есть у тебя печальный друг?

- Милая девочка, спи, не тревожься,

Ты сегодня другое увидишь во сне.

Ты к вчерашнему сну никогда не вернешься:

Одно и то же снится лишь мне...

Август 1905

364

Там, в ночной завывающей стуже,

В поле звезд отыскал я кольцо.

Вот лицо возникает из кружев,

Возникает из кружев лицо.

Вот плывут ее вьюжные трели,

Звезды светлые шлейфом влача,

И взлетающий бубен метели,

Бубенцами призывно бренча.

С легким треском рассыпался веер, -

Ах, что значит - не пить и не есть!

Но в глазах, обращенных на север,

Мне холодному - жгучая весть...

И над мигом свивая покровы,

Вся окутана звездами вьюг,

Уплываешь ты в сумрак снеговый,

Мой от века загаданный друг.

Август 1905

365

Утихает светлый ветер,

Наступает серый вечер,

Ворон канул на сосну,

Тронул сонную струну.

В стороне чужой и темной

Как ты вспомнишь обо мне?

О моей любови скромной

Закручинишься ль во сне?

Пусть душа твоя мгновенна -

Над тобою неизменна

Гордость юная твоя,

Верность женская моя.

Не гони летящий мимо

Призрак легкий и простой,

Если будешь, мой любимый,

Счастлив с девушкой другой...

Ну, так с богом! Вечер близок,

Быстрый лет касаток низок,

Надвигается гроза,

Ночь глядит в твои глаза.

21 августа 1905

366

В голубой далекой спаленке

Твой ребенок опочил.

Тихо вылез карлик маленький

И часы остановил.

Всё, как было. Только странная

Воцарилась тишина.

И в окне твоем - туманная

Только улица страшна.

Словно что-то недосказано,

Что всегда звучит, всегда...

Нить какая-то развязана,

Сочетавшая года.

И прошла ты, сонно-белая,

Вдоль по комнатам одна.

Опустила, вся несмелая,

Штору синего окна.

И потом, едва заметная,

Тонкий полог подняла.

И, как время безрассветная,

Шевелясь, поникла мгла.

Стало тихо в дальней спаленке -

Синий сумрак и покой,

Оттого, что карлик маленький

Держит маятник рукой.

4 октября 1905

367

Евгению Иванову

Вот Он - Христос - в цепях и розах -

За решеткой моей тюрьмы.

Вот Агнец Кроткий в белых ризах

Пришел и смотрит в окно тюрьмы.

В простом окладе синего неба

Его икона смотрит в окно.

Убогий художник создал небо.

Но Лик и синее небо - одно.

Единый, Светлый, немного грустный -

За Ним восходит хлебный злак,

На пригорке лежит огород капустный,

И березки и елки бегут в овраг.

И всё так близко и так далёко,

Что, стоя рядом, достичь нельзя,

И не постигнешь синего Ока,

Пока не станешь сам, как стезя...

Пока такой же нищий не будешь,

Не ляжешь, истоптан, в глухой овраг,

Обо всем не забудешь, и всего не разлюбишь,

И не поблекнешь, как мертвый злак.

10 октября 1905

368

Так. Неизменно всё, как было.

Я в старом ласковом бреду.

Ты для меня остановила

Времен живую череду.

И я пришел, плющом венчанный,

Как в юности, - к истокам рек.

И над водой, за мглой туманной,

Мне улыбнулся тот же брег.

И те же явственные звуки

Меня зовут из камыша.

И те же матовые руки

Провидит вещая душа.

Как будто, время позабыло

И ничего не унесло,

И неизменным сохранило

Певучей юности русло.

И так же вечен я и мирен,

Как был давно в годину сна.

И тяжким золотом кумирен

Моя душа убелена.

10 октября 1905

369

Прискакала дикой степью

На вспененном скакуне.

- Долго ль будешь лязгать цепью?

Выходи плясать ко мне!

Рукавом в окно мне машет,

Красным криком зажжена,

Так и манит, так и пляшет,

И ласкает скакуна.

- А, не хочешь! Ну, так с богом!

Пыль клубами завилась...

По тропам и по дорогам

В чистом поле понеслась...

Не меня ты любишь, Млада,

Дикой вольности сестра!

Любишь краденые клады,

Полуночный свист костра!

И в степях, среди тумана,

Ты страшна своей красой -

Разметавшейся у стана

Рыжей спутанной косой.

31 октября 1905

370. БРЕД

Я знаю, ты близкая мне...

Больному так нужен покой...

Прильнувши к седой старине,

Торжественно брежу во сне...

С тобою, мой свет, говорю...

Пьяни, весели меня, боль! -

Ты мне обещаешь зарю?

Нет, с этой свечой догорю!

Так слушай, как память остра, -

Недаром я в смертном бреду...

Вчера еще были, вчера

Заветные лес и гора...

Я Белую Деву искал -

Ты слышишь? Ты веришь? Ты спишь?

Я Древнюю Деву искал,

И рог мой раскатом звучал.

Вот иней мне кудри покрыл,

Дыханье спирала зима...

И ветер мне очи слепил,

И рог мой неверно трубил...

Но слушай, как слушал тогда

Я голос пронзительных вьюг!

Что было со мной в те года, -

Тому не бывать никогда!..

Я твердой стопою всхожу -

О, слушай предсмертный завет!..

В последний тебе расскажу:

Я Белую Деву бужу!

Вот спит Она в облаке мглы

На темной вершине скалы,

И звонко взывают орлы,

Свои расточая хвалы...

Как странен мой траурный бред!

То - бред обнищалой души...

Ты, свет мой, - единственный свет.

Другой - в этом трауре нет.

Уютны мне черные сны.

В них память свежеет моя:

В виденьях седой старины,

Бывалой, знакомой страны...

Мы были, - но мы отошли,

И помню я звук похорон:

Как гроб мой тяжелый несли,

Как сыпались комья земли.

4 ноября 1905

371. СКАЗКА О ПЕТУХЕ И СТАРУШКЕ

Петуха упустила старушка,

Золотого, как день, петуха!

Не сама отворилась клетушка,

Долго ль в зимнюю ночь до греха!

И на белом узорном крылечке

Промелькнул золотой гребешок...

А старуха спускается с печки,

Всё не может найти посошок...

Вот - ударило светом в оконце,

Загорелся старушечий глаз...

На дворе - словно яркое солнце,

Деревенька стоит напоказ.

Эх, какая беда приключилась,

Впопыхах не нащупать клюки...

Ишь, проклятая, где завалилась!..

А у страха глаза велики:

Вон стоит он в углу, озаренный,

Из-под шапки таращит глаза...

А на улице снежной и сонной

Суматоха, возня, голоса...

Прибежали к старухину дому,

Захватили ведро, кто не глуп...

А уж в кучке золы - незнакомый

Робко съежился маленький труп...

Долгов бабушка, верно искала,

Не сыскала ты свой посошок...

Петушка своего потеряла,

Ан, нашел тебя сам петушок!

Зимний ветер гуляет и свищет,

Всё играет а торчащей трубой...

Мертвый глаз будто всё еще ищет,

Где пропал петушок... золотой.

А над кучкой золы разметенной,

Где гулял и клевал петушок,

То погаснет, то вспыхнет червонный

Золотой, удалой гребешок.

11 января 1906

372

Милый брат! Завечерело.

Чуть слышны колокола.

Над равниной побелело -

Сонноокая прошла.

Проплыла она - и стала,

Незаметная, близка.

И опять нам, как бывало,

Ноша тяжкая легка.

Меж двумя стенами бора

Редкий падает снежок.

Перед нами - семафора

Зеленеет огонек.

Небо - в зареве лиловом,

Свет лиловый на снегах,

Словно мы - в пространстве новом,

Словно - в новых временах.

Одиноко вскрикнет птица,

Отряхнув крылами ель,

И засыплет нам ресницы

Белоснежная метель...

Издали - локомотива

Поступь тяжкая слышна...

Скоро Финского залива

Нам откроется страна.

Ты поймешь, как в этом море

Облегчается душа,

И какие гаснут зори

За грядою камыша.

Возвратясь, уютно ляжем

Перед печкой на ковре

И тихонько перескажем

Всё, что видели, сестре...

Кончим. Тихо встанет с кресел,

Молчалива и строга.

Скажет каждому: - Будь весел.

- За окном лежат снега.

13 января 1906

373

Ты придешь и обнимешь.

И в спокойной мгле

Мне лицо опрокинешь

Встречу новой земле.

В новом небе забудем,

Что прошло, - навсегда.

Тихо молвят люди:

- Вот еще звезда.

И, мерцая, задремлем

На туманный век,

Посылая землям

Среброзвездный снег.

На груди из рая -

Твой небесный цвет.

Я пойму, мерцая,

Твой спокойный свет.

24 января 1906

374

Мы подошли - и воды синие,

Как две расплеснутых стены.

И вот - вдали белеет скиния,

И дали мутные видны.

Но уж над горными провалами

На дымно блещущий утес

Ты не взбежишь, звеня кимвалами,

В венке из диких красных роз.

Так - и чудесным очарованы -

Не избежим своей судьбы,

И, в цепи новые закованы,

Бредем, печальные рабы.

25 января 1906

375. ВЕРБОЧКИ

Мальчики да девочки

Свечечки да вербочки

Понесли домой.

Огонечки теплятся,

Прохожие крестятся.

И пахнет весной.

Ветерок удаленький,

Дождик, дождик маленький,

Не задуй огня!

В Воскресенье Вербное

Завтра встану первая

Для святого дня.

1-10 февраля 1906

376. ИВАНОВА НОЧЬ

Мы выйдем в сад с тобою, скромной,

И будем странствовать одни.

Ты будешь за травою темной

Искать купальские огни.

Я буду ждать с глубокой верой

Чудес, желаемых тобой:

Пусть вспыхнет папоротник серый

Под встрепенувшейся рукой.

Ночь полыхнет зеленым светом, -

Ведь с нею вместе вспыхнешь ты,

Упоена в волшебстве этом

Двойной отравой красоты!

Я буду ждать, любуясь втайне,

Ночных желаний не будя.

Твоих девичьих очертаний -

Не бойся - не спугну, дитя!

Но, если ночь, встряхнув ветвями,

Захочет в небе изнемочь,

Я загляну в тебя глазами

Туманными, как эта ночь.

И будет миг, когда ты снидешь

Еще в иные небеса.

И в новых небесах увидишь

Лишь две звезды - мои глаза.

Миг! В этом небе глаз упорных

Ты вся отражена-смотри!

И под навес ветвей узорных

Проникло таинство зари.

]2 февраля 1906

377. СОЛЬВЕЙГ

Сергею Городецкому

Сольвейг прибегает на лыжах

Ибсен. Пер Гюнт

Сольвейг! Ты прибежала на лыжах ко мне,

Улыбнулась пришедшей весне!

Жил я в бедной и темной избушке моей

Много дней, меж камней, без огней.

Но веселый, зеленый твой глаз мне блеснул -

Я топор широко размахнул!

Я смеюсь и крушу вековую сосну,

Я встречаю невесту - весну!

Пусть над новой избой

Будет свод голубой -

Полно соснам скрывать синеву!

Это небо - твое!

Это небо - мое!

Пусть не даром я гордым слыву!

Жил в лесу, как во сне,

Пел молитвы сосне,

Надо мной распростершей красу.

Ты пришла - и светло,

Зимний сон разнесло,

И весна загудела в лесу!

Слышишь звонкий топор? Видишь радостный взор,

На тебя устремленный в упор?

Слышишь песню мою? Я крушу и пою

Про весеннюю Сольвейг мою!

Под моим топором, распевая хвалы,

Раскачнулись в лазури стволы!

Голос твой - он звончей песен старой сосны!

Сольвейг! Песня зеленой весны!

20 февраля 1906

378

Г. Гюнтеру

Ты был осыпан звездным цветом

Ее торжественной весны,

И были пышно над поэтом

Восторг и горе сплетены.

Открылось небо над тобою,

Ты слушал пламенный хорал,

День белый с ночью голубою

Зарею алой сочетал.

Но в мирной безраздумной сини

Очарованье доцвело,

И вот - осталась нежность линий

И в нимбе пепельном чело.

Склонясь на цвет полуувядший,

Стремиться не устанешь ты,

Но заглядишься, ангел падший,

В двойные, нежные черты.

И, может быть, в бреду ползучем,

Межу не в силах обойти,

Ты увенчаешься колючим

Венцом запретного пути.

Так, - не забудь в венце из терний,

Кому молился в первый раз,

Когда обманет свет вечерний

Расширенных и светлых глаз.

19 марта 1906

379

Я знал ее еще тогда,

В те баснословные года.

Тютчев

Прошли года, но ты - всё та же:

Строга, прекрасна и ясна;

Лишь волосы немного глаже,

И в них сверкает седина.

А я - склонен над грудой книжной,

Высокий, сгорбленный старик, -

С одною думой непостижной

Смотрю на твой спокойный лик.

Да. Нас года не изменили.

Живем и дышим, как тогда,

И, вспоминая, сохранили

Те баснословные года...

Их светлый пепел - в длинной урне.

Наш светлый дух - в лазурной мгле.

И всё чудесней, всё лазурней -

Дышать прошедшим на земле.

30 мая 1906

380. АНГЕЛ-ХРАНИТЕЛЬ

Люблю Тебя, Ангел-Хранитель во мгле,

Во мгле, что со мною всегда на земле.

За то, что ты светлой невестой была,

За то, что ты тайну мою отняла.

За то, что связала нас тайна и ночь,

Что ты мне сестра, и невеста, и дочь.

За то, что нам долгая жизнь суждена,

О, даже за то, что мы - муж и жена!

За цепи мои и заклятья твои.

За то, что над нами проклятье семьи.

За то, что не любишь того, что люблю.

За то, что о нищих и бедных скорблю.

За то, что не можем согласно мы жить.

За то, что хочу и не смею убить -

Отметить малодушным, кто жил без огня,

Кто так унижал мой народ и меня!

Кто запер свободных и сильных в тюрьму,

Кто долго не верил огню моему.

Кто хочет за деньги лишить меня дня,

Собачью покорность купить у меня...

За то, что я слаб и смириться готов,

Что предки мои - поколенье рабов,

И нежности ядом убита душа,

И эта рука не поднимет ножа...

Но люблю я тебя и за слабость мою,

За горькую долю и силу твою.

Что огнем сожжено и свинцом залито -

Того разорвать не посмеет никто!

С тобою смотрел я на эту зарю -

С тобой в эту черную бездну смотрю.

И двойственно нам приказанье судьбы:

Мы вольные души! Мы злые рабы!

Покорствуй! Дерзай! Не покинь! Отойди!

Огонь или тьма - впереди?

Кто кличет? Кто плачет? Куда мы идем?

Вдвоем - неразрывно - навеки вдвоем!

Воскреснем? Погибнем? Умрем?

17 августа 1906

381

Есть лучше и хуже меня,

И много людей и богов,

И в каждом - метанье огня,

И в каждом - печаль облаков.

И каждый другого зажжет

И снова потушит костер,

И каждый печально вздохнет,

Взглянувши другому во взор...

Да буду я - царь над собой,

Со мною - да будет мой гнев,

Чтоб видеть над бездной глухой

Черты ослепительных дев!

Я сам свою жизнь сотворю,

И сам свою жизнь погублю.

Я буду смотреть на Зарю

Лишь с теми, кого полюблю.

Сентябрь 1906

382

Шлейф, забрызганный звездами,

Синий, синий, синий взор.

Меж землей и небесами

Вихрем поднятый костер.

Жизнь и смерть в круженьи вечном,

Вся - в шелках тугих -

Ты - путям открыта млечным,

Скрыта в тучах грозовых.

Пали душные туманы.

Гасни, гасни свет, пролейся мгла...

Ты - рукою узкой, белой, странной

Факел-кубок в руки мне дала.

Кубок-факел брошу в купол синий -

Расплеснется млечный путь.

Ты одна взойдешь над всей пустыней

Шлейф кометы развернуть.

Дай серебряных коснуться складок,

Равнодушным сердцем знать,

Как мой путь страдальный сладок,

Как легко и ясно умирать.

Сентябрь 1906

383. РУСЬ

Ты и во сне необычайна.

Твоей одежды не коснусь.

Дремлю - и за дремотой тайна,

И в тайне - ты почиешь, Русь.

Русь, опоясана реками

И дебрями окружена,

С болотами и журавлями,

И с мутным взором колдуна,

Где разноликие народы

Из края в край, из дола в дол

Ведут ночные хороводы

Под заревом горящих сел.

Где ведуны с ворожеями

Чаруют злаки на полях,

И ведьмы тешатся с чертями

В дорожных снеговых столбах.

Где буйно заметает вьюга

До крыши - утлое жилье,

И девушка на злого друга

Под снегом точит лезвее.

Где все пути и все распутья

Живой клюкой измождены,

И вихрь, свистящий в голых прутьях

Поет преданья старины...

Так - я узнал в моей дремоте

Страны родимой нищету,

И в лоскутах ее лохмотий

Души скрываю наготу.

Тропу печальную, ночную

Я до погоста протоптал,

И там, на кладбище ночуя,

Подолгу песни распевал.

И сам не понял, не измерил,

Кому я песни посвятил,

В какого бога страстно верил,

Какую девушку любил.

Живую душу укачала,

Русь, на своих просторах, ты,

И вот, она не запятнала

Первоначальной чистоты.

Дремлю - и за дремотой тайна,

И в тайне почивает Русь.

Она и в снах необычайна.

Ее одежды не коснусь.

24 сентября 1906

384. СЫН И МАТЬ

Моей матери

Сын осеняется крестом.

Сын покидает отчий дом.

В песнях матери оставленной

Золотая радость есть:

Только б он пришел прославленный,

Только б радость перенесть!

Вот, в доспехе ослепительном,

Слышно, ходит сын во мгле,

Дух свой предал небожителям,

Сердце - матери земле.

Петухи поют к заутрене,

Ночь испуганно бежит.

Хриплый рог туманов утренних

За спиной ее трубит.

Поднялись над луговинами

Кудри спутанные мхов,

Метят взорами совиными

В стаю легких облаков...

Вот он, сын мой, в светлом облаке,

В шлеме утренней зари!

Сыплет он стрелами колкими

В чернолесья, в пустыри!..

Веет ветер очистительный

От небесной синевы.

Сын бросает меч губительный,

Шлем снимает с головы.

Точит грудь его пронзенная

Кровь и горние хвалы:

Здравствуй, даль, освобожденная

От ночной туманной мглы!

В сердце матери оставленной

Золотая радость есть:

Вот он, сын мой, окровавленный!

Только б радость перенесть!

Сын не забыл родную мать:

Сын воротился умирать.

4 октября 1906

385

Нет имени тебе, мой дальний.

Вдали лежала мать, больна.

Над ней склонялась всё печальней

Ее сиделка - тишина.

Но счастье было безначальной,

Чем тишина. Была весна.

Ты подходил к стеклянной двери

И там стоял, в саду, маня

Меня, задумчивую Мэри,

Голубоокую меня.

Я проходила тихой залой

Сквозь дрёму, шелесты и сны...

И на балконе тень дрожала

Ее сиделки - тишины...

Мгновенье - в зеркале старинном

Я видела себя, себя...

И шелестила платьем длинным

По ступеням - встречать тебя.

И жали руку эти руки...

И трепетала в них она...

Но издали летели звуки:

Там... задыхалась тишина.

И миг еще - в оконной раме

Я видела - уходишь ты...

И в окна к бедной, бедной маме

С балкона кланялись цветы...

К ней прилегла в опочивальне

Ее сиделка - тишина...

Я здесь, в моей девичьей спальне,

И рук не разомкнуть... одна...

Нет имени тебе, весна.

Нет имени тебе, мой дальний.

Октябрь 1906

386. УГАР

Заплетаем, расплетаем

Нити дьявольской Судьбы,

Звуки ангельской трубы.

Будем счастьем, будем раем,

Только знайте: вы - рабы.

Мы ребенку кудри чешем,

Песни длинные поем,

Поиграем и потешим -

Будет маленьким царем,

Царь повырастет потом...

Вот ребенок засыпает

На груди твоей, сестра...

Слышишь, он во сне вздыхает, -

Видит красный свет костра:

На костер итти пора!

Положи венок багряный

Из удушливых углей

В завитки его кудрей:

Пусть он грезит в час румяный,

Что на нем - венец царей...

Пойте стройную стихиру:

Царь отходит почивать!

Песня носится по миру -

Будут ангелы вздыхать,

Над костром, кружа, рыдать.

Тихо в сонной колыбели

Успокоился царек.

Девы-сестры улетели -

Сизый стелется дымок,

Рдеет красный уголек.

Октябрь 1906

387. ТИШИНА ЦВЕТЕТ

Здесь тишина цветет и движет

Тяжелым кораблем души,

И ветер, пес послушный, лижет

Чуть пригнутые камыши.

Здесь в заводь праздную желанье

Свои приводит корабли.

И сладко тихое незнанье

О дальних ропотах земли.

Здесь легким образам и думам

Я отдаю стихи мои,

И томным их встречают шумом

Реки согласные струи.

И, томно опустив ресницы,

Вы, девушки, в стихах прочли,

Как от страницы до страницы

В даль потянули журавли.

И каждый звук был вам намеком

И несказанным - каждый стих.

И вы любили на широком

Просторе легких рифм моих.

И каждая навек узнала

И не забудет никогда,

Как обнимала, целовала,

Как пела тихая вода.

Октябрь 1906

388

Так окрыленно, так напевно

Царевна пела о весне.

И я сказал: "Смотри, царевна,

Ты будешь плакать обо мне".

Но руки мне легли на плечи,

И прозвучало: "Нет. Прости.

Возьми свой меч. Готовься к сече.

Я сохраню тебя в пути.

Иди, иди, вернешься молод

И долгу верен своему.

Я сохраню мой лед и холод,

Замкнусь в хрустальном терему.

И будет радость в долгих взорах,

И тихо протекут года.

Вкруг замка будет вечный шорох,

Во рву - прозрачная вода...

Да, я готова к поздней встрече,

Навстречу руки протяну

Тебе, несущему из сечи

На острие копья - весну".

Даль опустила синий полог

Над замком, башней и тобой.

Прости, царевна. Путь мой долог.

Иду за огненной весной.

Октябрь 1906

389

Ты можешь по траве зеленой

Всю церковь обойти,

И сесть на паперти замшеной,

И кружево плести.

Ты можешь опустить ресницы,

Когда я прохожу,

Поправить кофточку из ситца,

Когда я погляжу.

Твои глаза еще невинны,

Как цветик голубой,

И эти косы слишком длинны

Для шляпки городской.

Но ты гуляешь с красным бантом

И семячки лущишь,

Телеграфисту с желтым кантом

Букетики даришь.

И потому - ты будешь рада

Сквозь мокрую траву

Прийти в туман чужого сада,

Когда я позову.

Октябри 1906

390

Ищу огней - огней попутных

В твой черный, ведовской предел.

Меж темных заводей и мутных

Огромный месяц покраснел.

Его двойник плывет над лесом

И скоро станет золотым.

Тогда - простор болотным бесам,

И водяным, и лесовым.

Вертлявый бес верхушкой ели

Проткнет небесный золотой,

И долго будут петь свирели,

И стадо звякать за рекой...

И дальше путь, и месяц выше,

И звезды меркнут в серебре.

И тихо озарились крыши

В ночной деревне, на горе.

Иду, и холодеют росы,

И серебрятся о тебе,

Всё о тебе, расплетшей косы

Для друга тайного, в избе.

Дай мне пахучих, душных зелий

И ядом сладким заморочь,

Чтоб, раз вкусив твоих веселий,

Навеки помнить эту ночь.

Октябрь 1906

391. ПРОКЛЯТЫЙ КОЛОКОЛ

Вёсны и зимы меняли убранство.

Месяц по небу катился - зловещий фонарь.

Вы, люди, рождались с желаньем скорей умереть,

Страхом ночным обессилены.

А над болотом - проклятый звонарь

Бил и будил колокольную медь.

Звуки летели, как филины,

В ночное пространство.

Колокол самый блаженный,

Самый большой и святой,

Тот, что утром скликал прихожан,

По ночам расточал эти звуки.

Кто рассеет болотный туман,

Хоронясь за ночной темнотой?

Чьи качают проклятые руки

Этот колокол пленный?

В час угрюмого звона я был

Под стеной, средь болотной травы,

Я узнал тебя, черный звонарь,

Но не мне укротить твою медь!

Я в туманах бродил.

Люди спали. О, люди! Пока не пробудитесь вы, -

Месяц будет вам - красный, зловещий фонарь,

Страшный колокол будет вам петь!

7 ноября 1906

392

О жизни, догоревшей в хоре

На темном клиросе твоем.

О Деве с тайной в светлом взоре

Над осиянным алтарем.

О томных девушках у двери,

Где вечный сумрак и хвала.

О дальней Мэри, светлой Мэри,

В чьих взорах - свет, в чьих косах - мгла.

Ты дремлешь, боже, на иконе,

В дыму кадильниц голубых.

Я пред тобою, на амвоне,

Я - сумрак улиц городских.

Со мной весна в твой храм вступила,

Она со мной обручена.

Я - голубой, как дым кадила,

Она - туманная весна.

И мы под сводом веем, веем,

Мы стелемся над алтарем,

Мы над народом чары деем

И Мэри светлую поем.

И девушки у темной двери,

На всех ступенях алтаря -

Как засветлевшая от Мэри

Передзакатная заря.

И чей-то душный, тонкий волос

Скользит и веет вкруг лица,

И на амвоне женский голос

Поет о Мэри без конца.

О розах над ее иконой,

Где вечный сумрак и хвала,

О деве дальней, благосклонной,

В чьих взорах - свет, в чьих косах - мгла.

Ноябрь 1906

393

В синем небе, в темной глуби

Над собором - тишина.

Мы одну и ту же любим,

Легковейная весна.

Как согласны мы мечтами,

Благосклонная весна!

Не шелками, не речами

Покорила нас она,

Удивленными очами

Мы с тобой покорены,

Над округлыми плечами

Косы в узел сплетены.

Эта девушка узнала

Чары легкие весны,

Мгла весенняя сплетала

Ей задумчивые сны,

Опустила покрывало,

Руки нежные сплела,

Тонкий стан заколдовала,

В храм вечерний привела,

Обняла девичьи плечи,

Поднялась в колокола,

Погасила в храме свечи,

Осенила купола,

И за девушкой - далече

В синих улицах - весна,

Смолкли звоны, стихли речи,

Кротко молится она...

В синем небе, в темной глуби

Над собором - тишина.

Мы с тобой так нежно любим,

Тиховейная весна!

Ноябрь 1906

394. БАЛАГАН

Ну, старая кляча, пойдем

ломать своего Шекспира!

Кин

Над черной слякотью дороги

Не поднимается туман.

Везут, покряхтывая, дроги

Мой полинялый балаган.

Лицо дневное Арлекина

Еще бледней, чем лик Пьеро.

И в угол прячет Коломбина

Лохмотья, сшитые пестро...

Тащитесь, траурные клячи!

Актеры, правьте ремесло,

Чтобы от истины ходячей

Всем стало больно и светло!

В тайник души проникла плесень,

Но надо плакать, петь, идти,

Чтоб в рай моих заморских песен

Открылись торные пути.

Ноябрь 1906

395

Твоя гроза меня умчала

И опрокинула меня.

И надо мною тихо встала

Синь умирающего дня.

Я на земле, грозою смятый

И опрокинутый лежу.

И слышу дальние раскаты,

И вижу радуги межу.

Взойду по ней, по семицветной

И незапятнанной стезе -

С улыбкой тихой и приветной

Смотреть в глаза твоей грозе.

Ноябрь 1906

396

В час глухой разлуки с морем,

С тихо ропщущим прибоем,

С отуманенною далью -

Мы одни, с великим горем,

Седины свои закроем

Белым саваном - печалью.

Протекут еще мгновенья,

Канут в темные века.

Будут новые виденья,

Будет старая тоска.

И в печальный саван кроясь,

Предаваясь тайно горю,

Не увидим мы тогда, -

Как горит твой млечный пояс!

Как летит к родному морю

Серебристая звезда!

Ноябрь 1906

397

Сольвейг! О, Сольвейг! О, Солнечный Путь!

Дай мне вздохнуть, освежить мою грудь!

В темных провалах, где дышит гроза,

Вижу зеленые злые глаза.

Ты ли глядишь, иль старуха - сова?

Чьи раздаются во мраке слова?

Чей ослепительный плащ на лету

Путь открывает в твою высоту?

Знаю - в горах распевают рога,

Волей твоей зацветают луга.

Дай отдохнуть на уступе скалы!

Дай расколоть это зеркало мглы!

Чтобы лохматые тролли, визжа,

Вниз сорвались, как потоки дождя,

Чтоб над омытой душой в вышине

День золотой был всерадостен мне!

Декабрь 1906

398

В серебре росы трава.

Холодна ты, не жива.

Слышишь нежные слова?

Я склонился. Улыбнись.

Я прошу тебя: очнись.

Месяц залил светом высь.

Вдалеке поют ручьи.

Руки белые твои -

Две холодные змеи.

Шевельни смолистый злак.

Ты открой твой мертвый зрак.

Ты подай мне тихий знак.

Декабрь 1906

399. УСТАЛОСТЬ

Кому назначен темный жребий,

Над тем не властен хоровод.

Он, как звезда, утонет в небе,

И новая звезда взойдет.

И краток путь средь долгой ночи,

Друзья, близка ночная твердь!

И даже рифмы нет короче

Глухой, крылатой рифмы: смерть.

И есть ланит живая алость,

Печаль свиданий и разлук...

Но есть паденье, и усталость,

И торжество предсмертных мук.

14 февраля 1907

400

Придут незаметные белые ночи.

И душу вытравят белым светом.

И бессонные птицы выклюют очи.

И буду ждать я с лицом воздетым,

Я буду мертвый - с лицом подъятым

Придет, кто больше на свете любит:

В мертвые губы меня поцелует,

Закроет меня благовонным платом.

Придут другие, разрыхлят глыбы,

Зароют, - уйдут беспокойно прочь:

Они обо мне помолиться могли бы,

Да вот - помешала белая ночь!

18 марта 1907

401

Зачатый в ночь, я в ночь рожден

И вскрикнул я, прозрев:

Так тяжек матери был стон,

Так черен ночи зев.

Когда же сумрак поредел,

Унылый день повлек

Клубок однообразных дел,

Безрадостный клубок.

Что быть должно - то быть должно,

Так пела с детских лет

Шарманка в низкое окно,

И вот - я стал поэт.

Влюбленность расцвела в кудрях

И в ранней грусти глаз.

И был я в розовых цепях

У женщин много раз.

И всё, как быть должно, пошло:

Любовь, стихи, тоска:

Всё приняла в свое русло

Спокойная река.

Как ночь слепа, так я был слеп,

И думал жить слепой...

Но раз открыли темный склеп,

Сказали: Бог с тобой

В ту ночь был белый ледоход,

Разлив осенних вод.

Я думал: - Вот, река идет.

И я пошел вперед.

В ту ночь река во мгле была,

И в ночь и в темноту

Та - незнакомая, пришла

И встала на мосту.

Она была - живой костер

Из снега и вина.

Кто раз взглянул в желанный взор,

Тот знает, кто она.

И тихо за руку взяла

И глянула в лицо.

И маску белую дала

И светлое кольцо.

- Довольно жить, оставь слова,

- Я, как метель, звонка,

- Иною жизнию жива,

- Иным огнем ярка.

Она зовет. Она манит.

В снегах земля и твердь.

Что мне поет? Что мне звенит?

Иная жизнь? Глухая смерть?

12 апреля 1907

402

С каждой весною пути мои круче,

Мертвенней сумрак очей.

С каждой весною ясней и певучей

Таинства белых ночей.

Месяц ладью опрокинул в последней

Бледной могиле, - и вот

Стертые лица и пьяные бредни...

Карты... Цыганка поет.

Смехом волнуемый черным и громким,

Был у нас пламенный лик.

Свет набежал. Промелькнули потемки.

Вот он: бесстрастен и дик.

Видишь, и мне наступила на горло,

Душит красавица ночь...

Краски последние смыла и стерла...

Что ж? Если можешь, пророчь...

Ласки мои неумелы и грубы,

Ты же - нежнее, чем май.

Что же? Целуй в помертвелые губы.

Пояс печальный снимай.

7 мая 1907

403. ДЕВУШКЕ

Ты перед ним, что стебель гибкий,

Он пред тобой, что лютый зверь.

Не соблазняй его улыбкой,

Молчи, когда стучится в дверь.

А если он ворвется силой,

За дверью стань и стереги:

Успеешь - в горнице немилой

Сухие стены подожги.

А если близок час позорный,

Ты повернись лицом к углу,

Свяжи узлом платок свой черный

И в черный узел спрячь иглу.

И пусть игла твоя вонзится

В ладони грубые, когда

В его руках ты будешь биться,

Крича от боли и стыда...

И пусть в угаре страсти грубой

Он не запомнит, сгоряча,

Твои оттиснутые зубы

Глубоким шрамом вдоль плеча!

6 июня 1907

404

Когда я создавал героя,

Кремень дробя, пласты деля,

Какого вечного покоя

Была исполнена земля!

Но в зацветающей лазури

Уже боролись свет и тьма,

Уже металась в синей буре

Одежды яркая кайма...

Щит ослепительно сверкучий

Сиял в разрыве синих туч,

И светлый меч, пронзая тучи,

Разил, как неуклонный луч...

Еще не явлен лик чудесный,

Но я провижу лик - зарю,

И в очи молнии небесной

С чудесным трепетом смотрю!

3 октября 1907

405

Всюду ясность божия,

Ясные поля,

Девушки пригожие,

Как сама земля.

Только верить хочешь всё,

Что на склоне лет

Ты, душа, воротишься

В самый ясный свет.

3 октября 1907

406

Она пришла с заката.

Был плащ ее заколот

Цветком нездешних стран.

Звала меня куда-то

В бесцельный зимний холод

И в северный туман.

И был костер в полночи,

И пламя языками

Лизало небеса.

Сияли ярко очи,

И черными змеями

Распуталась коса.

И змеи окрутили

Мой ум и дух высокий

Распяли на кресте.

И в вихре снежной пыли

Я верен черноокой

Змеиной красоте.

8 ноября 1907

407

Я миновал закат багряный,

Ряды строений миновал,

Вступил в обманы и туманы, -

Огнями мне сверкнул вокзал...

Я сдавлен давкой человечьей,

Едва не оттеснен назад...

И вот - ее глаза и плечи,

И черных перьев водопад...

Проходит в час определенный,

За нею - карлик, шлейф влача...

И я смотрю во след, влюбленный,

Как пленный раб - на палача...

Она проходит - и не взглянет,

Пренебрежением казня...

И только карлик не устанет

Глядеть с усмешкой на меня.

Январь 1908

408

Твое лицо мне так знакомо,

Как будто ты жила со мной.

В гостях, на улице и дома

Я вижу тонкий профиль твой.

Твои шаги звенят за мною,

Куда я ни войду, ты там.

Не ты ли легкою стопою

За много ходишь по ночам?

Не ты ль проскальзываешь мимо,

Едва лишь в двери загляну,

Полувоздушна и незрима,

Подобна виденному сну?

Я часто думаю, не ты ли

Среди погоста, за гумном,

Сидела, молча, на могиле

В платочке ситцевом своем?

Я приближался - ты сидела,

Я подошел - ты отошла,

Спустилась к речке и запела...

На голос твой колокола

Откликнулись вечерним звоном...

И плакал я, и робко ждал...

Но за вечерним перезвоном

Твой милый голос затихал...

Еще мгновенье - нет ответа,

Платок мелькает за рекой...

Но знаю горестно, что где-то

Еще увидимся с тобой.

1 августа 1908

ГОРОД

409. ПОСЛЕДНИЙ ДЕНЬ

Ранним утром, когда люди ленились шевелиться,

Серый сон предчувствуя последних дней зимы,

Пробудились в комнате мужчина и блудница,

Медленно очнулись среди угарной тьмы.

Утро копошилось. Безнадежно догорели свечи,

Оплывший огарок маячил в оплывших глазах.

За холодным окном дрожали женские плечи,

Мужчина перед зеркалом расчесывал пробор в волосах.

Но серое утро уже не обмануло:

Сегодня была она, как смерть, бледна.

Еще вечером у фонаря ее лицо блеснуло,

В этой самой комнате была влюблена.

Сегодня безобразно повисли складки рубашки,

На всем был серый постылый налет.

Углами торчала мебель, валялись окурки, бумажки,

Всех ужасней в комнате был красный комод.

И вдруг влетели звуки. Верба, раздувшая почки,

Раскачнулась под ветром, осыпая снег.

В церкви ударил колокол. Распахнулись форточки,

И внизу стал слышен торопливый бег.

Люди суетливо выбегали за ворота

(Улицу скрывал дощатый забор).

Мальчишки, женщины, дворники заметили что-то,

Махали руками, чертя незнакомый узор.

Бился колокол. Гудели крики, лай и ржанье.

Там, на грязной улице, где люди собрались,

Женщина-блудница - от ложа пьяного желанья -

На коленях, в рубашке, поднимала руки ввысь...

Высоко - над домами - в тумане снежной бури,

На месте полуденных туч и полунощных звезд,

Розовым зигзагом в разверстой лазури

Тонкая рука распластала тонкий крест.

3 февраля 1904

410. ПЕТР

Евг. Иванову

Он спит, пока закат румян.

И сонно розовеют латы.

И с тихим свистом сквозь туман

Глядится Змей, копытом сжатый.

Сойдут глухие вечера,

Змей расклубится над домами.

В руке протянутой Петра

Запляшет факельное пламя.

Зажгутся нити фонарей,

Блеснут витрины и троттуары.

В мерцаньи тусклых площадей

Потянутся рядами пары.

Плащами всех укроет мгла,

Потонет взгляд в манящем взгляде.

Пускай невинность из угла

Протяжно молит о пощаде!

Там, на скале, веселый царь

Взмахнул зловонное кадило,

И ризой городская гарь

Фонарь манящий облачила!

Бегите все на зов! на лов!

На перекрестки улиц лунных!

Весь город полон голосов

Мужских - крикливых, женских - струнных!

Он будет город свой беречь,

И, заалев перед денницей,

В руке простертой вспыхнет меч

Над затихающей столицей.

22 февраля 1904

411. ПОЕДИНОК

Дни и ночи я безволен,

Жду чудес, дремлю без сна.

В песнях дальних колоколен

Пробуждается весна.

Чутко веет над столицей

Угнетенного Петра.

Вечерница льнет к деннице,

Несказанней вечера.

И зарей - очам усталым

Предстоит, озарена,

За прозрачным покрывалом

Лучезарная Жена...

Вдруг летит с отвагой ратной -

В бранном шлеме голова -

Ясный, Кроткий, Златолатный,

Кем возвысилась Москва!

Ангел, Мученик, Посланец

Поднял звонкую трубу...

Слышу коней тяжкий танец,

Вижу смертную борьбу...

Светлый Муж ударил Деда!

Белый - черного коня!..

Пусть последняя победа

Довершится без меня!..

Я бегу на воздух вольный,

Жаром битвы утомлен...

Бейся, колокол раздольный,

Разглашай весенний звон!

Чуждый спорам, верный взорам

Девы алых вечеров,

Я опять иду дозором

В тень узорных теремов:

Не мелькнет ли луч в светлице

Не зажгутся ль терема?

Не сойдет ли от божницы

Лучезарная Сама?

22 февраля 1904

412. ОБМАН

В пустом переулке весенние воды

Бегут, бормочут, а девушка хохочет.

Пьяный красный карлик не дает проходу,

Пляшет, брызжет воду, платье мочит.

Девушке страшно. Закрылась платочком.

Темный вечер ближе. Солнце за трубой.

Карлик прыгнул в лужицу красным комочком,

Гонит струйку к струйке сморщенной рукой.

Девушку манит и пугает отраженье.

Издали мигнул одинокий фонарь.

Красное солнце село за сгроенье.

Хохот. Всплески. Брызги. Фабричная гарь.

Будто издали невнятно доносятся звуки...

Где-то каплет с крыши... где-то кашель старика...

Безжизненно цепляются холодные руки...

В расширенных глазах не видно зрачка...

. . . . . . . . . . . . . . . . . . . . .

Как страшно! Как бездомно! Там, у забора,

Легла некрасивым мокрым комком.

Плачет, чтобы ночь протянулась не скоро -

Стыдно возвратиться с дьявольским клеймом...

Утро. Тучки. Дымы. Опрокинутые кадки.

В светлых струйках весело пляшет синева.

По улицам ставят красные рогатки.

Шлепают солдатики: раз! два! раз! два!

В переулке у мокрого забора над телом

Спящей девушки - трясется, бормочет голова;

Безобразный карлик занят делом:

Спускает в ручеек башмаки: раз! два!

Башмаки, крутясь, несутся по теченью,

Стремительно обгоняет их красный колпак...

Хохот. Всплески. Брызги. Еще мгновенье -

Плывут собачьи уши, борода и красный фрак...

Пронеслись, - и струйки шепчут невнятно.

Девушка медленно очнулась от сна:

В глазах ее красно-голубые пятна.

Блестки солнца. Струйки. Брызги. Весна.

5 марта 1904

413

Вечность бросила в город

Оловянный закат.

Край небесный распорот,

Переулки гудят.

Всё бессилье гаданья

У меня на плечах.

В окнах фабрик - преданья

О разгульных ночах.

Оловянные кровли -

Всем безумным приют.

В этот город торговли

Небеса не сойдут.

Этот воздух так гулок,

Так заманчив обман.

Уводи, переулок,

В дымно-сизый туман...

26 июня 1904

414

Город в красные пределы

Мертвый лик свой обратил,

Серо-каменное тело

Кровью солнца окатил.

Стены фабрик, стекла окон,

Грязно-рыжее пальто,

Развевающийся локон -

Всё закатом залито.

Блещут искристые гривы

Золотых, как жар, коней,

Мчатся бешеные дива

Жадных облачных грудей,

Красный дворник плещет ведра

С пьяно-алою водой,

Пляшут огненные бедра

Проститутки площадной,

И на башне колокольной

В гулкий пляс и медный зык

Кажет колокол раздольный

Окровавленный язык.

28 июня 1904

415

Я жалобной рукой сжимаю свой костыль.

Мой друг - влюблен в луну - живет ее обманом.

Вот - третий на пути. О, милый друг мой, ты ль

В измятом картузе над взором оловянным?

И - трое мы бредем. Лежит пластами пыль.

Всё пусто - здесь и там - под зноем неустанным.

Заборы, как гроба. В канавах преет гниль.

Всё, всё погребено в безлюдьи окаянном.

Стучим. Печаль в домах. Покойники в гробах.

Мы робко шепчем в дверь: "Не умер - спит ваш близкий"...

Но старая, в чепце, наморщив лоб свой низкий,

Кричит: "Ступайте прочь! Не оскорбляйте прах!"

И дальше мы бредем. И видим в щели зданий

Старинную игру вечерних содроганий.

3 июля 1904

416. ГИМН

В пыльный город небесный кузнец прикатил

Огневой переменчивый диск.

И по улицам - словно бесчисленных пил

Смех и скрежет и визг.

Вот в окно, где спокойно текла

Пыльно-серая мгла,

Луч вонзился в прожженное сердце стекла

Как игла.

Все испуганно пьяной толпой

Покидают могилы домов...

Вот - всем телом прижат под фабричной трубой

Незнакомый с весельем разгульных часов...

Он вонзился ногтями в кирпич

В унизительной позе греха...

Но небесный кузнец раздувает меха,

И свистит раскаленный пылающий бич.

Вот - на груде горячих камней

Распростерта не смевшая пасть...

Грудь раскрыта - и бродит меж темных бровей

Набежавшая страсть...

Вот - монах, опустивший глаза,

Торопливо идущий вперед...

Но и тех, кто безумно обеты дает,

Кто бесстрастные гимны поет,

Настигает гроза!

Всем раскрывшим пред солнцем тоскливую грудь

На распутьях, в подвалах, на башнях - хвала!

Солнцу, дерзкому солнцу, пробившему путь -

Наши гимны, и песни, и сны - без числа!..

Золотая игла!

Исполинским лучом пораженная мгла!

Опаленным, сметенным, сожженным до тла -

Хвала!

27 августа 1904

417

Поднимались из тьмы погребов.

Уходили их головы в плечи.

Тихо выросли шумы шагов,

Словеса незнакомых наречий.

Скоро прибыли толпы других,

Волочили кирки и лопаты.

Расползлись по камням мостовых,

Из земли воздвигали палаты.

Встала улица, серым полна,

Заткалась паутинною пряжей.

Шелестя, прибывала волна,

Затрудняя проток экипажей.

Скоро день глубоко отступил,

В небе дальнем расставивший зори.

А незримый поток шелестил,

Проливаясь в наш город, как в море

Мы не стали искать и гадать:

Пусть заменят нас новые люди!

В тех же муках рождала их мать,

Так же нежно кормила у груди...

В пелене отходящего дня

Нам была эта участь понятна...

Нам последний закат из огня

Сочетал и соткал свои пятна.

Не стерег исступленный дракон,

Не пылала под нами геенна.

Затопили нас волны времен,

И была наша участь - мгновенна.

10 сентября 1904

418

В высь изверженные дымы

Застилали свет зари.

Был театр окутан мглою.

Ждали новой пантомимы,

Над вечернею толпою

Зажигались фонари.

Лица плыли и сменились,

Утонули в темной массе

Прибывающей толпы.

Сквозь туман лучи дробились,

И мерцали в дальней кассе

Золоченые гербы.

Гулкий город, полный дрожи,

Выростал у входа в зал.

Звуки бешено ломились...

Но, взлетая к двери ложи,

Рокот смутно замирал,

Где поклонники толпились...

В темном зале свет заёмный

Мог мерцать и отдохнуть.

В ложе - вещая сибилла,

Облачась в убор нескромный,

Черный веер распустила,

Черным шелком оттенила

Бледно-матовую грудь.

Лишь в глазах таился вызов,

Но в глаза вливался мрак...

И от лож до темной сцены,

С позолоченных карнизов,

Отраженный, переменный -

Свет мерцал в глазах зевак...

Я покину сон угрюмый,

Буду первый пред толпой:

Взору смерти - взор ответный!

Ты пьяна вечерней думой,

Ты на очереди смертной:

Встану в очередь с тобой!

25 сентября 1904

419

Блеснуло в глазах. Метнулось в мечте.

Прильнуло к дрожащему сердцу.

Красный с козел спрыгнул - и на светлой черте

Распахнул каретную дверцу.

Нищий поднял дрожащий фонарь:

Афиша на мокром столбе...

Ступила на светлый троттуар,

Исчезла в толпе.

Луч дождливую мглу пронизал -

Богиня вступила в склеп...

Гори, маскарадный зал!

Здесь нищий во мгле ослеп.

Сентябрь 1904

420

День поблек, изящный и невинный.

Вечер заглянул сквозь кружева.

И над книгою старинной

Закружилась голова.

Встала в легкой полутени,

Заструилась вдоль перил...

В голубых сетях растений

Кто-то медленный скользил.

Тихо дрогнула портьера.

Принимала комната шаги

Голубого кавалера

И слуги.

Услыхала об убийстве -

Покачнулась - умерла.

Уронила матовые кисти

В зеркала.

24 декабря 1904

421

В кабаках, в переулках, в извивах,

В электрическом сне наяву

Я искал бесконечно красивых

И бессмертно влюбленных в молву.

Были улицы пьяны от криков.

Были солнца в сверканьи витрин.

Красота этих женственных ликов!

Эти гордые взоры мужчин!

Это были цари - не скитальцы!

Я спросил старика у стены:

- Ты украсил их тонкие пальцы

Жемчугами несметной цены?

Ты им дал разноцветные шубки?

Ты зажег их снопами лучей?

Ты раскрасил пунцовые губки,

Синеватые дуги бровей?

Но старик ничего не ответил,

Отходя за толпою мечтать.

Я остался, таинственно светел,

Эту музыку блеска впивать...

А они проходили всё мимо,

Смутно каждая в сердце тая,

Чтоб навеки, ни с кем несравнимой,

Отлететь в голубые края.

И мелькала за парою пара...

Ждал я Светлого Ангела к нам,

Чтобы здесь, в ликованьи троттуара,

Он одну приобщил небесам...

А вверху - на уступе опасном -

Тихо съежившись, карлик приник,

И казался нам знаменем красным

Распластавшийся в небе язык.

Декабрь 1904

422

Барка жизни встала

На большой мели.

Громкий крик рабочих

Слышен издали.

Песни и тревога

На пустой реке.

Входит кто-то сильный

В сером армяке.

Руль дощатый сдвинул,

Парус распустил

И багор закинул,

Грудью надавил.

Тихо повернулась

Красная корма,

Побежали мимо

Пестрые дома.

Вот они далеко,

Весело плывут.

Только нас с собою,

Верно, не возьмут!

Декабрь 1904

423

Улица, улица...

Тени беззвучно спешащих

Тело продать,

И забвенье купить,

И опять погрузиться

В сонное озеро города-зимнего холода...

Спите. Забудьте слова лучезарных.

О, еслиб не было в окнах

Светов мерцающих!

Штор и пунцовых цветочков!

Лиц, наклоненных над скудной работой!

Всё тихо.

Луна поднялась.

И облачных перьев ряды

Разбежались далёко.

Январь 1905

424. ПОВЕСТЬ

Г. Чулкову

В окнах, занавешенных сетью мокрой пыли,

Темный профиль женщины наклонился вниз.

Серые прохожие усердно проносили

Груз вечерних сплетен, усталых стертых лиц.

Прямо перед окнами - светлый и упорный -

Каждому прохожему бросал лучи фонарь.

И в дождливой сети - не белой, не черной -

Каждый скрывался - не молод и не стар.

Были, как виденья неживой столицы -

Случайно, нечаянно вступающие в луч.

Исчезали спины, возникали лица,

Робкие, покорные унынью низких туч.

И - нежданно резко - раздались проклятья,

Будто рассекая полосу дождя:

С головой открытой - кто-то в красном платье

Поднимал на воздух малое дитя...

Светлый и упорный, луч упал бессменный -

И мгновенно женщина, ночных веселий дочь,

Бешено ударилась головой о стену,

С криком исступленья, уронив ребенка в ночь...

И столпились серые виденья мокрой скуки.

Кто-то громко ахал, качая головой.

А она лежала на спине, раскинув руки,

В грязно-красном платье, на кровавой мостовой.

Но из глаз открытых - взор упорно - дерзкий

Всё искал кого-то в верхних этажах...

И нашел - и встретился в окне у занавески

С взором темной женщины в узорных кружевах.

Встретились и замерли в беззвучном вопле взоры,

И мгновенье длилось... Улица ждала...

Но через мгновенье наверху упали шторы,

А внизу - в глазах открытых - сила умерла...

Умерла - и вновь в дождливой сети тонкой

Зычные, нестройные звучали голоса.

Кто-то поднял на руки кричащего ребенка

И, крестясь, украдкой утирал глаза...

Но вверху сомнительно молчали стекла окон.

Плотно-белый занавес пустел в сетях дождя.

Кто-то гладил бережно ребенку мокрый локон.

Уходил тихонько. И плакал, уходя.

Январь 1905

425

Иду - и всё мимолетно.

Вечереет - и газ зажгли.

Музыка ведет бесповоротно

Куда глядят глаза мои.

Они глядят в подворотни,

Где шарманщик вздыхал над тенью своей...

Не встречу ли оборотня?

Не увижу ли красной подруги моей?

Смотрю и смотрю внимательно,

Может быть, слишком упорно еще...

И - внезапно - тенью гадательной -

Вольная дева в огненном плаще!..

В огненном! Выйди за поворот:

На глазах твоих повязка лежит еще...

И она тебя кольцом неразлучным сожмет

В змеином логовище.

9 марта 1905

426. ПЕСЕНКА

Она поет в печной трубе.

Ее веселый голос тонок.

Мгла опочила на тебе.

За дверью плачет твой ребенок.

Весна, весна! Как воздух пуст!

Как вечер непомерно скуден!

Вон - тощей вербы голый куст -

Унылый призрак долгих буден.

Вот вечер кутает окно

Сплошными белыми тенями.

Мое лицо освещено

Твоими страшными глазами.

Но не боюсь смотреть в упор,

В душе - бездумность и беспечность!

Там - вихрем разметен костер,

Но искры улетели в вечность...

Глаза горят, как две свечи.

О чем она тоскует звонко?

Поймем. Не то пронзят ребенка

Безумных глаз твоих мечи.

9 апреля 1905

427. ЛЕГЕНДА

Господь, ты слышишь? Господь, простишь ли? -

Весна плыла высоко в синеве.

На глухую улицу в полночь вышли

Веселые девушки. Было - две.

Но Третий за ними - за ними следом

Мелькал, неслышный, в луче фонаря.

Он был неведом... одной неведом:

Ей казалось... казалось, близка заря.

Но синей и синее полночь мерцала,

Тая, млея, сгорая полношумной весной.

И одна сказала... Ты слышишь? - сказала:

- О, как страшно, подруга... быть с тобой.

И была эта девушка в белом... в белом,

А другая-в черном... Твоя ли дочь?

И одна - дрожала слабеньким телом,

А другая - смеялась, бежала в ночь...

Ты слышишь, господи? Сжалься! О, сжалься?

Другая, смеясь, убежала прочь...

И на улице мертвой, пустынной остались...

Остались... Третий, она и ночь.

Но, казалось, близко... Казалось, близко

Трепетно бродит, чуть белеет заря...

Но синий полог упал так низко

И задернул последний свет фонаря.

Был синий полог. Был сумрак долог.

И ночь прошла мимо них, пьяна.

И когда в траве заблестел осколок,

Она осталась совсем одна.

И первых лучей протянулись нити,

И слабые руки схватили нить...

Но уж город, гудя чредою событий,

Где-то там далеко, начал жить...

Был любовный напиток - в красной пачке кредиток,

И заря испугалась. Но рукою Судьбы

Кто-то городу дал непомерный избыток,

И отравленной пыли полетели столбы.

Подходили соседи и шептались докучно.

Дымно-сизый старик оперся на костыль -

И кругом стало душно... А в полях однозвучно

Хохотал Невидимка - и разбрасывал пыль.

В этом огненном смерче обняла она крепче

Пыльно-грязной земли раскаленную печь...

Боже правый! Соделай, чтобы твердь стала легче!

Отврати твой разящий и карающий меч!

И откликнулось небо: среди пыли и давки

Появился архангел с убеленной рукой:

Всем казалось - он вышел из маленькой лавки,

И казалось, что был он - перепачкан мукой...

Но уж твердь разрывало. И земля отдыхала.

Под дождем умолкала песня дальних колес...

И толпа грохотала. И гроза хохотала.

Ангел белую девушку в дом свой унес.

15 апреля 1905

428

Я вам поведал неземное.

Я все сковал в воздушной мгле.

В ладье - топор. В мечте - герои.

Так я причаливал к земле.

Скамья ладьи красна от крови

Моей растерзанной мечты,

Но в каждом доме, в каждом крове

Ищу отважной красоты.

Я вижу: ваши девы слепы,

У юношей безогнен взор.

Назад! Во мглу! В глухие склепы!

Вам нужен бич, а не топор!

И скоро я расстанусь с вами,

И вы увидите меня

Вон там, за дымными горами,

Летящим в облаке огня!

16 апреля 1905

429. НЕВИДИМКА

Веселье в ночном кабаке,

Над городом синяя дымка.

Под красной зарей вдалеке

Гуляет в полях Невидимка.

Танцует над топью болот,

Кольцом окружающих домы,

Протяжно зовет и поет

На голос, на голос знакомый.

Вам сладко вздыхать о любви,

Слепые, продажные твари?

Кто небо запачкал в крови?

Кто вывесил красный фонарик?

И воет, как брошенный пес,

Мяучет, как сладкая кошка,

Пучки вечереющих роз

Швыряет блудницам в окошко...

И ломится в черный притон

Ватага веселых и пьяных,

И каждый во мглу увлечен

Толпой проституток румяных...

В тени гробовой фонари,

Смолкает над городом грохот...

На красной полоске зари

Беззвучный качается хохот...

Вечерняя надпись пьяна

Над дверью, отворенной в лавку...

Вмешалась в безумную давку

С расплеснутой чашей вина

На Звере Багряном - Жена.

16 апреля 1905

430. МИТИНГ

Он говорил умно и резко,

И тусклые зрачки

Метали прямо и без блеска

Слепые огоньки.

А снизу устремлялись взоры

От многих тысяч глаз,

И он не чувствовал, что скоро

Пробьет последний час.

Его движенья были верны,

И голос был суров,

И борода качалась мерно

В такт запыленных слов.

И серый, как ночные своды,

Он знал всему предел.

Цепями тягостной свободы

Уверенно гремел.

Но те, внизу, не понимали

Ни чисел, ни имен,

И знаком долга и печали

Никто не заклеймен.

И тихий ропот поднял руку,

И дрогнули огни.

Пронесся шум, подобный звуку

Упавшей головни.

Как будто свет из мрака брызнул,

Как будто был намек...

Толпа проснулась. Дико взвизгнул

Пронзительный свисток.

И в звоны стекол перебитых

Ворвался стон глухой,

И человек упал на плиты

С разбитой головой.

Не знаю, кто ударом камня

Убил его в толпе,

И струйка крови, помню ясно,

Осталась на столбе.

Еще свистки ломали воздух,

И крик еще стоял,

А он уж лег на вечный отдых

У входа в шумный зал...

Но огонек блеснул у входа...

Другие огоньки...

И звонко брякнули у свода

Взведенные курки.

И промелькнуло в беглом свете,

Как человек лежал,

И как солдат ружье над мертвым

На перевес держал.

Черты лица бледней казались

От черной бороды,

Солдаты, молча, собирались

И строились в ряды.

И в тишине, внезапно вставшей,

Был светел круг лица,

Был тихий ангел пролетавший,

И радость - без конца.

И были строги и спокойны

Открытые зрачки,

Над ними вытянулись стройно

Блестящие штыки.

Как будто, спрятанный у входа

За черной пастью дул,

Ночным дыханием свободы

Уверенно вздохнул.

10 октября 1905

431

Вися над городом всемирным,

В пыли прошедшей заточен,

Еще монарха в утре лирном

Самодержавный клонит сон.

И предок царственно-чугунный

Всё так же бредит на змее,

И голос черни многострунный

Еще не властен на Неве.

Уже на домах веют флаги,

Готовы новые птенцы,

Но тихи струи невской влаги,

И слепы темные дворцы,

И, если лик свободы явлен,

То прежде явлен лик змеи,

И ни один сустав не сдавлен

Сверкнувших колец чешуи.

18 октября 1905

432

Еще прекрасно серое небо,

Еще безнадежна серая даль.

Еще несчастных, просящих хлеба,

Никому не жаль, никому не жаль!

И над заливами голос черни

Пропал, развеялся в невском сне.

И дикие вопли: Свергни! О, свергни!

Не будят жалости в сонной волне...

И в небе сером холодные светы

Одели Зимний Дворец царя.

И латник в черном[7] не даст ответа,

Пока не застигнет его заря.

Тогда, алея над водной бездной,

Пусть он угрюмей опустит меч,

Чтоб с дикой чернью в борьбе бесполезной

За древнюю сказку мертвым лечь...

18 октября 1905

433

Ты проходишь без улыбки,

Опустившая ресницы,

И во мраке над собором

Золотятся купола.

Как лицо твое похоже

На вечерних богородиц,

Опускающих ресницы,

Пропадающих во мгле...

Но с тобой идет кудрявый

Кроткий мальчик в белой шапке,

Ты ведешь его за ручку,

Не даешь ему упасть.

Я стою в тени портала,

Там, где дует резкий ветер,

Застилающий слезами

Напряженные глаза.

Я хочу внезапно выйти

И воскликнуть: - Богоматерь!

- Для чего в мой черный город

Ты Младенца привела?

Но язык бессилен крикнуть.

Ты проходишь. За тобою

Над священными следами

Почивает синий мрак.

И смотрю я, вспоминая,

Как опущены ресницы,

Как твой мальчик в белой шапке

Улыбнулся на тебя.

29 октября 1905

434. ПЕРСТЕНЬ-СТРАДАНЬЕ

Шел я по улице, горем убитый.

Юность моя, как печальная ночь,

Бледным лучом упадала на плиты,

Гасла, плелась и шарахалась прочь.

Горькие думы - лохмотья печалей -

Нагло просили на чай, на ночлег,

И пропадали средь уличных далей,

За вереницей зловонных телег.

Господи боже! Уж утро клубится,

Где, да и как этот день проживу?..

Узкие окна. За ними - девица.

Тонкие пальцы легли на канву.

Локоны пали на нежные ткани -

Верно, работала ночь напролет...

Щеки бледны от бессонных мечтаний,

И замирающий голос поет:

- Что я съумела, когда полюбила?

Бросила мать и ушла от отца...

Вот я с тобою, мой милый, мой милый...

Перстень-Страданье нам свяжет сердца.

Что я могу? Своей алой кровью

Нежность мою для тебя украшать...

Верностью женской, вечной любовью

Перстень-Страданье тебе сковать.

30 октября 1905

435. СЫТЫЕ

Они давно меня томили:

В разгаре девственной мечты

Они скучали, и не жили,

И мяли белые цветы.

И вот - в столовых и гостиных,

Над грудой рюмок, дам, старух,

Над скукой их обедов чинных -

Свет электрический потух.

К чему-то вносят, ставят свечи,

На лицах - желтые круги,

Шипят пергаментные речи,

С трудом шевелятся мозги.

Так - негодует всё, что сыто,

Тоскует сытость важных чрев:

Ведь опрокинуто корыто,

Встревожен их прогнивший хлев!

Теперь им выпал скудный жребий:

Их дом стоит неосвещен,

И жгут им слух мольбы о хлебе

И красный смех чужих знамен!

Пусть доживут свой век привычно

Нам жаль их сытость разрушать.

Лишь чистым детям - неприлично

Их старой скуке подражать.

10 ноября 1905

436

Лазурью бледной месяц плыл

Изогнутым перстом.

У всех, к кому я приходил,

Был алый рот крестом.

Оскал зубов являл печаль,

И за венцом волос

Качалась мерно комнат даль,

Где властвовал хаос.

У женщин взор был тускл и туп,

И страшен был их взор:

Я знал, что судороги губ

Открыли их позор,

Что пили ночь и забытье,

Но день их опалил...

Как страшно мирное жилье

Для тех, кто изменил!

Им смутно помнились шаги,

Падений тайный страх,

И плыли красные круги

В измученных глазах.

Меня сжимал, как змей, диван,

Пытливый гость - я знал,

Что комнат бархатный туман

Мне душу отравлял.

Но, душу нежную губя,

В себя вонзая нож,

Я в муках узнавал тебя,

Блистательная ложь!

О, запах пламенный духов!

О, шелестящий миг!

О, речи магов и волхвов!

Пергамент желтых книг!

Ты, безъимянная! Волхва

Неведомая дочь!

Ты нашептала мне слова,

Свивающие ночь.

Январь 1906

437

Твое лицо бледней, чем было

В тот день, когда я подал знак,

Когда, замедлив, торопила

Ты легкий, предвечерний шаг.

Вот я стою, всему покорный,

У немерцающей стены.

Что сердце? Свиток чудотворный,

Где страсть и горе сочтены!

Поверь, мы оба небо знали:

Звездой кровавой ты текла,

Я измерял твой путь в печали,

Когда ты падать начала.

Мы знали знаньем несказанным

Одну и ту же высоту

И вместе пали за туманом,

Чертя уклонную черту.

Но я нашел тебя и встретил

В неосвещенных воротах,

И этот взор - не меньше светел,

Чем был в туманных высотах!

Комета! Я прочел в светилах

Всю повесть раннюю твою,

И лживый блеск созвездий милых

Под черным шелком узнаю!

Ты путь свершаешь предо мною,

Уходишь в тени, как тогда,

И то же небо за тобою,

И шлейф влачишь, как та звезда!

Не медли, в темных тенях кроясь,

Не бойся вспомнить и взглянуть.

Серебряный твой узкий пояс -

Сужденный магу млечный путь.

Март 1906

438. НЕЗНАКОМКА

По вечерам над ресторанами

Горячий воздух дик и глух,

И правит окриками пьяными

Весенний и тлетворный дух.

Вдали, над пылью переулочной,

Над скукой загородных дач,

Чуть золотится крендель булочной,

И раздается детский плач.

И каждый вечер, за шлагбаумами,

Заламывая котелки,

Среди канав гуляют с дамами

Испытанные остряки.

Над озером скрипят уключины,

И раздается женский визг,

А в небе, ко всему приученный,

Бессмысленно кривится диск.

И каждый вечер друг единственный

В моем стакане отражен

И влагой терпкой и таинственной,

Как я, смирен и оглушен.

А рядом у соседних столиков

Лакеи сонные торчат,

И пьяницы с глазами кроликов

"In vino veritas!"[8] кричат.

И каждый вечер, в час назначенный,

(Иль это только снится мне?)

Девичий стан, шелками схваченный,

В туманном движется окне.

И медленно, пройдя меж пьяными,

Всегда без спутников, одна,

Дыша духами и туманами,

Она садится у окна.

И веют древними поверьями

Ее упругие шелка,

И шляпа с траурными перьями,

И в кольцах узкая рука.

И странной близостью закованный,

Смотрю за темную вуаль,

И вижу берег очарованный

И очарованную даль.

Глухие тайны мне поручены,

Мне чье-то солнце вручено,

И все души моей излучины

Пронзило терпкое вино.

И перья страуса склоненные

В моем качаются мозгу,

И очи синие бездонные

Цветут на дальнем берегу.

В моей душе лежит сокровище,

И ключ поручен только мне!

Ты право, пьяное чудовище!

Я знаю: истина в вине.

24 апреля 1906. Озерки

439

Там дамы щеголяют модами,

Там всякий лицеист остёр -

Над скукой дач, над огородами,

Над пылью солнечных озер.

Туда манит перстами алыми

И дачников волнует зря

Над запыленными вокзалами

Недостижимая заря.

Там, где скучаю так мучительно,

Ко мне приходит иногда

Она - бесстыдно упоительна

И унизительно горда.

За толстыми пивными кружками,

За сном привычной суеты

Сквозит вуаль, покрытый мушками,

Глаза и мелкие черты.

Чего же жду я, очарованный

Моей счастливою звездой,

И оглушенный и взволнованный

Вином, зарею и тобой?

Вздыхая древними поверьями,

Шелками черными шумна,

Под шлемом с траурными перьями

И ты вином оглушена?

Средь этой пошлости таинственной,

Скажи, что делать мне с тобой -

Недостижимой и единственной,

Как вечер дымно-голубой?

28 апреля 1911

440

Передвечернею порою

Сходил я в сумерки с горы,

И вот передо мной - за мглою -

Черты печальные сестры.

Она идет неслышным шагом,

За нею шевелится мгла,

И по долинам, по оврагам

Вздыхают груди без числа.

- Сестра, откуда в дождь и холод

Идешь с печальною толпой,

Кого бичами выгнал голод

В могилы жизни кочевой?

Вот подошла, остановилась

И факел подняла во мгле,

И тихим светом озарилось

Всё, что незримо на земле.

И там, в канавах придорожных,

Я, содрогаясь, разглядел

Черты мучений невозможных

И корчи ослабевших тел.

И вновь опущен факел душный,

И, улыбаясь мне, прошла -

Такой же дымной и воздушной,

Как окружающая мгла.

Но я запомнил эти лица

И тишину пустых орбит,

И обреченных вереница

Передо мной всегда стоит.

Сентябрь 1906

441. ХОЛОДНЫЙ ДЕНЬ

Мы встретились с тобою в храме

И жили в радостном саду,

Но вот зловонными дворами

Пошли к проклятью и труду.

Мы миновали все ворота

И в каждом видели окне,

Как тяжело лежит работа

На каждой согнутой спине.

И вот пошли туда, где будем

Мы жить под низким потолком,

Где прокляли друг друга люди,

Убитые своим трудом.

Стараясь не запачкать платья,

Ты шла меж спящих на полу;

Но самый сон их был проклятье,

Вон там - в заплеванном углу...

Ты обернулась, заглянула

Доверчиво в мои глаза...

И на щеке моей блеснула,

Скатилась пьяная слеза.

Нет! Счастье - праздная забота,

Ведь молодость давно прошла.

Нам скоротает век работа,

Мне - молоток, тебе - игла.

Сиди, да шей, смотри в окошко,

Людей повсюду гонит труд,

А те, кому трудней немножко,

Те песни длинные поют.

Я близ тебя работать стану,

Авось, ты не припомнишь мне,

Что я увидел дно стакана,

Топя отчаянье в вине.

Сентябрь 1906

442. В ОКТЯБРЕ

Открыл окно. Какая хмурая

Столица в октябре!

Забитая лошадка бурая

Гуляет на дворе.

Снежинка легкою пушинкою

Порхает на ветру,

И елка слабенькой вершинкою

Мотает на юру.

Жилось легко, жилось и молодо -

Прошла моя пора.

Вон - мальчик, посинев от холода,

Дрожит среди двора.

Всё, всё по старому, бывалому,

И будет, как всегда:

Лошадке и мальчишке малому

Не сладки холода.

Да и меня без всяких поводов

Загнали на чердак.

Никто моих не слушал доводов,

И вышел мой табак.

А всё хочу свободной волею

Свободного житья,

Хоть нет звезды счастливой более

С тех пор, как запил я!

Давно звезда в стакан мой канула, -

Ужели навсегда?..

И вот душа опять воспрянула:

Со мной моя звезда!

Вот, вот - в глазах плывет манящая,

Качается в окне...

И жизнь начнется настоящая,

И крылья будут мне!

И даже всё мое имущество

С собою захвачу!

Познал, познал свое могущество!..

Вот вскрикнул... и лечу!

Лечу, лечу к мальчишке малому,

Средь вихря и огня....

Всё, всё по старому, бывалому,

Да только - без меня!

Октябрь 1906

443

К вечеру вышло тихое солнце,

И ветер понес дымки из труб.

Хорошо прислониться к дверному косяку

После ночной попойки моей.

Многое миновалось

И много будет еще,

Но никогда не перестанет радоваться сердце

Тихою радостью

О том, что вы придете,

Сядете на этом старом диване

И скажете простые слова

При тихом вечернем солнце,

После моей ночной попойки.

Я люблю ваше тонкое имя,

Ваши руки и плечи

И черный платок.

Октябрь 1906

444

Ночь. Город угомонился.

За большим окном

Тихо и торжественно,

Как будто человек умирает.

Но там стоит просто грустный,

Расстроенный неудачей,

С открытым воротом,

И смотрит на звезды.

- Звезды, звезды,

Расскажите причину грусти!

И на звезды смотрит.

- Звезды, звезды,

Откуда такая тоска?

И звезды рассказывают.

Всё рассказывают звезды.

Октябрь 1906

445

Я в четырех стенах - убитый

Земной заботой и нуждой.

А в небе - золотом расшитый

Наряд бледнеет голубой.

Как сладко, и светло, и больно,

Мой голубой, далекий брат!

Душа в слезах, - она довольна

И благодарна за наряд.

Она - такой же голубою

Могла бы стать, как в небе - ты,

Не удрученный тяготою

Дух глубины и высоты.

Но и в стенах - моя отрада

Лазурию твоей гореть,

И думать, что близка награда,

Что суждено мне умереть...

И в бледном небе - тихим дымом

Голубоватый дух певца

Смешается с тобой, родимым,

На лоне Строгого Отца.

Октябрь 1906

446. ОКНА ВО ДВОР

Одна мне осталась надежда:

Смотреться в колодезь двора.

Светает. Белеет одежда

В рассеянном свете утра.

Я слышу - старинные речи

Проснулись глубоко на дне.

Вон теплятся желтые свечи,

Забытые в чьем-то окне.

Голодная кошка прижалась

У жолоба утренних крыш.

Заплакать - одно мне осталось,

И слушать, как мирно ты спишь.

Ты спишь, а на улице тихо,

И я умираю с тоски,

И злое, голодное Лихо

Упорно стучится в виски...

Эй, малый, взгляни мне в оконце!..

Да нет, не заглянешь - пройдешь...

Совсем я на зимнее солнце,

На глупое солнце похож.

Октябрь 1906

447

Хожу, брожу понурый,

Один в своей норе.

Придет шарманщик хмурый,

Заплачет на дворе...

О той свободной доле,

Что мне не суждена,

О том, что ветер в поле,

А на дворе - весна.

А мне - какое дело?

Брожу один, забыт.

И свечка догорела,

И маятник стучит.

Одна, одна надежда

Вон там, в ее окне.

Светла ее одежда,

Она придет ко мне.

А я, нахмурив брови,

Ей в сотый передам,

Как много портил крови

Знакомым и друзьям.

Опять нам будет сладко,

И тихо, и тепло...

В углу горит лампадка,

На сердце отлегло...

Зачем она приходит

Со мною говорить?

Зачем в иглу проводит

Веселенькую нить?

Зачем она роняет

Веселые слова?

Зачем лицо склоняет

И прячет в кружева?

Как холодно и тесно,

Когда ее здесь нет!

Как долго неизвестно,

Блеснет ли в окнах свет...

Лицо мое белее,

Чем белая стена...

Опять, опять сробею,

Когда придет она...

Ведь нечего бояться

И нечего терять...

Но надо ли сказаться?

Но можно ли сказать?

И что ей молвить - нежной?

Что сердце расцвело?

Что ветер веет снежный?

Что в комнате светло?

7 декабря 1906

448. ПОЖАР

Понеслись, блеснули в очи

Огневые языки,

Золотые брызги ночи,

Городские мотыльки.

Зданье дымом затянуло,

Толпы темные текут...

Но вдали несутся гулы,

Светы новые бегут...

Крики брошены горстями

Золотых монет.

Над вспененными конями

Факел стелет красный свет.

И, крутя живые спицы,

Мчатся вихрем колесницы,

Впереди - скакун с трубой

Над испуганной толпой.

Скок по камню тяжко звонок,

Голос хриплой меди тонок,

Расплеснулась, широка,

Гулкой улицы река.

На блистательные шлемы

Каплет снежная роса...

Дети ночи черной - где мы?..

Чьи взывают голоса?..

Нет, опять погаснут зданья,

Нет, опять он обманул, -

Отдаленного восстанья

Надвигающийся гул...

Декабрь 1906

449

На серые камни ложилась дремота,

Но прялкой вилась городская забота.

Где храмы подъяты и выступы круты, -

Я видел вас, женщины в темных одеждах,

С молитвой в глазах и с изменой в надеждах -

О, женщины помнят такие минуты!

Сходились, считая ступень за ступенью,

И вновь расходились, томимые тенью,

Сияя очами, сливаясь с тенями...

О, город! О, ветер! О, снежные бури!

О, бездна разорванной в клочья лазури!

Я здесь! Я невинен! Я с вами! Я с вами!

Декабрь 1906

450

Ты смотришь в очи ясным зорям,

А город ставит огоньки,

И в переулках пахнет морем,

Поют фабричные гудки.

И в суете непобедимой

Душа туманам предана...

Вот красный плащ, летящий мимо,

Вот женский голос, как струна.

И помыслы твои не смелы,

Как складки современных риз...

И женщины ресницы-стрелы

Так часто опускают вниз.

Кого ты в скользкой мгле заметил?

Чьи окна светят сквозь туман?

Здесь ресторан, как храмы, светел,

И храм открыт, как ресторан...

На безъисходные обманы

Душа напрасно понеслась:

И взоры дев, и рестораны

Погаснут все - в урочный час.

Декабрь 1906

451. НА ЧЕРДАКЕ

Что на свете выше

Светлых чердаков?

Вижу трубы, крыши

Дальних кабаков.

Путь туда заказан,

И на что - теперь?

Вот - я с ней лишь связан.

Вот - закрыта дверь...

А она не слышит -

Слышит - не глядит,

Тихая - не дышит,

Белая - молчит...

Уж не просит кушать...

Ветер свищет в щель.

Как мне любо слушать

Вьюжную свирель!

Ветер, снежный север,

Давний друг ты мне!

Подари ты веер

Молодой жене!

Подари ей платье

Белое, как ты!

Нанеси в кровать ей

Снежные цветы!

Ты дарил мне горе,

Тучи, да снега...

Подари ей зори,

Бусы, жемчуга!

Чтоб была нарядна

И, как снег, бела!

Чтоб глядел я жадно

Из того угла!..

Слаще пой ты, вьюга,

В снежную трубу,

Чтоб спала подруга

В ледяном гробу!

Чтоб она не встала,

Не скрипи доска...

Чтоб не испугала

Милого дружка!

Декабрь 1906

452. КЛЕОПАТРА

Открыт паноптикум печальный

Один, другой и третий год.

Толпою пьяной и нахальной

Спешим... В гробу царица ждет.

Она лежит в гробу стеклянном,

И не мертва и не жива,

А люди шепчут неустанно

О ней бесстыдные слова.

Она раскинулась лениво -

Навек забыть, навек уснуть...

Змея легко, неторопливо

Ей жалит восковую грудь...

Я сам, позорный и продажный,

С кругами синими у глаз,

Пришел взглянуть на профиль важный,

На воск, открытый напоказ...

Тебя рассматривает каждый,

Но, еслиб гроб твой не был пуст,

Я услыхал бы не однажды

Надменный вздох истлевших уст:

- Кадите мне. Цветы рассыпьте.

Я в незапамятных веках

Была царицею в Египте.

Теперь - я воск. Я тлен. Я прах.

- Царица! Я пленен тобою!

Я был в Египте лишь рабом,

А ныне суждено судьбою

Мне быть поэтом и царем!

- Ты видишь ли теперь из гроба,

Что Русь, как Рим, пьяна тобой?

Что я и Цезарь - будем оба

В веках равны перед судьбой?

Замолк. Смотрю. Она не слышит.

Но грудь колышется едва

И за прозрачной тканью дышит...

И слышу тихие слова:

- Тогда я исторгала грозы.

Теперь исторгну жгучей всех

У пьяного поэта - слезы,

У пьяной проститутки - смех.

16 декабря 1907

453. НЕ ПРИШЕЛ НА СВИДАНЬЕ

Поздним вечером ждала

У кисейного окна

Вплоть до раннего утра.

Нету милого - ушла.

Нету милого - одна.

Даль мутна, светла, сыра.

Занавесила окно,

Засветила огонек,

Наклонилась над столом...

Загляни еще в окно!

Загляни еще разок!

Загляни одним глазком!

Льется, льется холодок.

Догорает огонек.

- Как он в губы целовал...

Как невестой называл...

Рано, холодно, светло.

Ветер ломится в стекло.

Посмотри одним глазком,

Что там с миленьким дружком?..

Белый саван - снежный плат.

А под платом - голова...

Тяжело проспать в гробу.

Ноги вытянулись в ряд...

Протянулись рукава...

Ветер ломится в трубу...

Выйди, выйди из ворот...

Лейся, лейся, ранний свет,

Белый саван, распухай...

Приподымешь белый край -

И сомнений больше нет:

Провалился мертвый рот.

Февраль 1908. Ревель

СНЕЖНАЯ МАСКА

Посвящается Н.Н.В.

СНЕГА

454. СНЕЖНОЕ ВИНО

И вновь, сверкнув из чаши винной,

Ты поселила в сердце страх

Своей улыбкою невинной

В тяжелозмейных волосах.

Я опрокинут в темных струях

И вновь вдыхаю, не любя,

Забытый сон о поцелуях,

О снежных вьюгах вкруг тебя.

И ты смеешься дивным смехом,

Змеишься в чаше золотой,

И над твоим собольим мехом

Гуляет ветер голубой.

И как, глядясь в живые струи,

Не увидать себя в венце?

Твои не вспомнить поцелуи

На запрокинутом лице?

29 декабря 1906

455. СНЕЖНАЯ ВЯЗЬ

Снежная мгла взвилась.

Легли сугробы кругом.

Да. Я с тобой незнаком.

Ты - стихов моих пленная вязь.

И тайно сплетая вязь,

Нити снежные тку и плету.

Ты не первая мне предалась

На темном мосту.

Здесь - электрический свет.

Там - пустота морей,

И скована льдами злая вода.

Я не открою тебе дверей.

Нет.

Никогда.

И снежные брызги влача за собой,

Мы летим в миллионы бездн...

Ты смотришь всё той же пленной душой

В купол всё тот же - звездный...

И смотришь в печали,

И снег синей...

Темные дали,

И блистательный бег саней...

И когда со мной встречаются

Неизбежные глаза, -

Глуби снежные вскрываются,

Приближаются уста...

Вышина. Глубина. Снеговая тишь.

И ты молчишь.

И в душе твоей безнадежной

Та же легкая, пленная грусть.

О, стихи зимы среброснежной!

Я читаю вас наизусть.

3 января 1907

456. ПОСЛЕДНИЙ ПУТЬ

В снежной пене - предзакатная -

Ты встаешь за мной вдали,

Там, где в дали невозвратные

Повернули корабли.

Не видать ни мачт, ни паруса,

Что манил от снежных мест,

И на дальнем храме безрадостно

Догорел последний крест.

И на этот путь оснеженный,

Если встанешь - не сойдешь.

И душою безнадежной

Безъотзывное поймешь.

Ты услышишь с белой пристани

Отдаленные рога.

Ты поймешь растущий издали

Зов закованной в снега.

3 января 1907

457. НА СТРАЖЕ

Я - непокорный и свободный.

Я правлю вольною судьбой.

А Он - простерт над бездной водной

С подъятой к небесам трубой.

Он видит все мои измены,

Он исчисляет все дела.

И за грядой туманной пены

Его труба всегда светла.

И, опустивший меч на струи,

Он не смежит упорный взор.

Он стережет все поцелуи,

Паденья, клятвы и позор.

И Он потребует ответа,

Подъемля засветлевший меч.

И канет темная комета

В пучины новых темных встреч.

3 января 1907

458. ВТОРОЕ КРЕЩЕНЬЕ

Открыли дверь мою метели,

Застыла горница моя,

И в новой снеговой купели

Крещен вторым крещеньем я.

И в новый мир вступая, знаю,

Что люди есть, и есть дела.

Что путь открыт наверно к раю

Всем, кто идет путями зла.

Я так устал от ласк подруги

На застывающей земле.

И драгоценный камень вьюги

Сверкает льдиной на челе.

И гордость нового крещенья

Мне сердце обратила в лед.

Ты мне сулишь еще мгновенья?

Пророчишь, что весна придет?

Но посмотри, как сердце радо?

Заграждена снегами твердь.

Весны не будет, и не надо:

Крещеньем третьим будет - Смерть.

3 января 1907

459. НАСТИГНУТЫЙ МЕТЕЛЬЮ

Вьюга пела.

И кололи снежные иглы.

И душа леденела.

Ты меня настигла.

Ты запрокинула голову в высь.

Ты сказала: - Глядись, глядись,

Пока не забудешь

Того, что любишь.

И указала на дальние города линии,

На поля снеговые и синие,

На бесцельный холод.

И снежных вихрей подъятый молот

Бросил нас в бездну, где искры неслись

Где снежинки пугливо вились...

Какие-то искры,

Каких-то снежинок неверный полет...

Как быстро - так быстро

Ты надо мной

Опрокинула свод

Голубой...

Метель взвилась,

Звезда сорвалась,

За ней - другая...

И звезда за звездой

Понеслась,

Открывая

Вихрям звездным

Новые бездны.

В небе вспыхнули темные очи

Так ясно!

И я позабыл приметы

Страны прекрасной -

В блеске твоем, комета!

В блеске твоем, среброснежная ночь!

И неслись опустошающие

Непомерные года,

Словно сердце застывающее

Закатилось навсегда.

Но бредет за дальним полюсом

Солнце сердца моего,

Льдяным скованное поясом

Безначалья твоего.

Так взойди ж в морозном инее,

Непомерный свет - заря!

Подними над далью синей

Жезл померкшего царя!

3 января 1907

460. НА ЗОВ МЕТЕЛЕЙ

Белоснежней не было зим

И пористей тучек.

Ты дала мне в руки

Серебряный ключик,

И владел я сердцем твоим.

Тихо всходил над городом дым.

Умирали звуки.

Белые встали сугробы,

И мраки открылись.

Выплыл серебряный серп.

И мы уносились,

Обреченные оба

На ущерб.

Ветер взвихрил снега.

Закатился серп луны.

И пронзительным взором

Ты измерила даль страны,

Откуда звучали рога

Снежным, метельным хором.

И мгла заломила руки,

Заломила руки в высь.

Ты опустила очи,

И мы понеслись.

И навстречу вставали новые звуки

Летели снега,

Звенели рога

Налетающей ночи.

3 января 1907

461. ЕЕ ПЕСНИ

Не в земной темнице душной

Я гублю.

Душу вверь ладье воздушной -

Кораблю.

Ты пойми душой послушной,

Что люблю.

Взор твой ясный к выси звездной

Обрати.

И в руке твой меч железный

Опусти.

Сердце с дрожью бесполезной

Укроти.

Вихри снежные над бездной

Закрути.

Рукавом моих метелей

Задушу.

Серебром моих веселий

Оглушу.

На воздушной карусели

Закружу.

Пряжей спутанной кудели

Обовью.

Легкой брагой снежных хмелей

Напою.

4 января 1907

462. КРЫЛЬЯ

Крылья легкие раскину,

Стены воздуха раздвину,

Страны дольние покину.

Вейтесь, искристые нити,

Льдинки звездные, плывите,

Вьюги дольние, вздохните!

В сердце - легкие тревоги,

В небе звездные дороги,

Среброснежные чертоги.

Сны метели светлозмейной,

Песни вьюги легковейной,

Очи девы чародейной.

И какие-то печали

Издали,

И туманные скрижали

От земли.

И покинутые в дали

Корабли.

И какие-то за мысом

Паруса.

И какие-то над морем

Голоса.

И расплеснут меж мирами,

Над забытыми пирами -

Кубок долгой страстной ночи,

Кубок темного вина.

4 января 1907

463. ВЛЮБЛЕННОСТЬ

И опять твой сладкий сумрак, влюбленность.

И опять: - "Навеки. Опусти глаза твои".

И дней туманность, и ночная бессонность,

И вдали, в волнах, вдали - пролетевшие ладьи.

И чему-то над равнинами снежными

Улыбнувшаяся задумчиво заря.

И ты, осенившая крылами белоснежными

На вечный покой отходящего царя.

Ангел, гневно брови изламывающий,

Два луча - два меча скрестил в вышине.

Но в гневах стали звенящей и падающей

Твоя улыбка струится во мне.

4 января 1907

464. НЕ НАДО

Не надо кораблей из дали,

Над мысом почивает мрак.

На снежносинем покрывале

Читаю твой условный знак.

Твой голос слышен сквозь метели,

И звезды сыплют снежный прах.

Ладьи ночные пролетели,

Ныряя в ледяных струях.

И нет моей завидней доли -

В снегах забвенья догореть,

И на прибрежном снежном поле

Под звонкой вьюгой умереть.

Не разгадать живого мрака,

Которым стан твой окружен.

И не понять земного знака,

Чтоб не нарушить снежный сон.

4 января 1907

465. ТРЕВОГА

Сердце, слышишь

Легкий шаг

За собой?

Сердце, видишь:

Кто-то подал знак,

Тайный знак рукой?

Ты ли? Ты ли?

Вьюги плыли,

Лунный серп застыл...

Ты ль нисходишь?

Ты ль уводишь, -

Ты, кого я полюбил?

Над бескрайными снегами

Возлетим!

За туманными морями

Догорим!

Птица вьюги

Темнокрылой,

Дай мне два крыла!

Чтоб с тобою, сердцу милой,

В серебристом лунном круге

Вся душа изнемогла!

Чтоб огонь зимы палящей

Сжег грозящий

Дальний крест!

Чтоб лететь стрелой звенящей

В пропасть черных звезд!

4 января 1907

466. ПРОЧЬ!

И опять открыли солнца

Эту дверь.

И опять влекут от сердца

Эту тень.

И опять, остерегая,

Знак дают,

Чтобы медленный растаял

В келье лед.

- Кто ты? Кто ты?

Скован дрёмой,

Пробудись!

От дремоты

Незнакомой

Исцелись!

Мы - целители истомы,

Нашей медленной заботе

Покорись!

В златоверхие хоромы,

К созидающей работе

Воротись!

- Кто вы? Кто вы?

Рая дщери!

Прочь! Летите прочь!

Кто взломал мои засовы?

Ты кому открыла двери,

Задремав, служанка-ночь?

Стерегут мне келью совы, -

Вам забвенью и потере

Не помочь!

На груди - снегов оковы,

В ледяной моей пещере -

Вихрей северная дочь!

Из очей ее крылатых

Светит мгла.

Трехвенечная тиара

Вкруг чела.

Золотистый уголь в сердце

Мне вожгла!

Трижды северное солнце

Обошло подвластный мир!

Трижды северные фьорды

Знали тихий лет ночей!

Трижды красные герольды

На кровавый звали пир!

Мне - мое открыло сердце

Снежный мрак ее очей!

Прочь лети, святая стая,

К старой двери

Умирающего рая!

Стерегите, злые звери,

Чтобы ангелам самим

Не поднять меня крылами,

Не вскружить меня хвалами,

Не пронзить меня Дарами

И Причастием своим!

У меня в померкшей келье -

Два меча.

У меня над ложем - знаки

Черных дней.

И струит мое веселье

Два луча.

То горят и дремлют маки

Злых очей.

8 января 1907

467. И ОПЯТЬ СНЕГА

И опять, опять снега

Замели следы...

Над пустыней снежных мест

Дремлют две звезды.

И поют, поют рога.

Над парами злой воды

Вьюга строит белый крест,

Рассыпает снежный крест,

Одинокий смерч.

И вдали, вдали, вдали,

Между небом и землей

Веселится смерть.

И за тучей снеговой

Задремали корабли -

Опрокинутые в твердь

Станы снежных мачт.

И в полях гуляет смерть -

Снеговой трубач...

И вздымает вьюга смерч,

Строит белый, снежный крест,

Заметает твердь...

Разрушает снежный крест

И бежит от снежных мест...

И опять глядится смерть

С беззакатных звезд...

8 января 1907

468. ГОЛОСА

(Двое проносятся в сфере метелей)

ОН

Нет исхода вьюгам певучим!

Нет заката очам твоим звездным!

Рукою подъятой к тучам

Ты влечешь меня к безднам!

ОНА

О, настигай! О, догони!

Померкли дни.

Столетья минут.

Земля остынет.

Луна опрокинет

Свой лик к земле!

ОН

Кто жребий мой вынет,

Тот опрокинут

В бездонной мгле!

ОНА

Оставь тревоги,

Метель в дороге

Тебя застигла.

Ласкают вьюги,

Ты - в лунном круге,

Тебя пронзили снежные иглы!

ОН

Сердце - громада

Горной лавины -

Катится в бездны...

Ты гибели рада,

Дева пучины

Звездной!

ОНА

Я укачала

Царей и героев...

Слушай снега!

Из снежного зала,

Из надзвездных покоев

Поют боевые рога!

ОН

Меч мой железный

Утонул в серебряной вьюге...

Где меч мой? Где меч мой!

ОНА

Внимай! Внимай! Я - ветер встречный!

Мы - в лунном круге!

Мы - в бездне звездной!

ОН

Прости, отчизна!

Здравствуй, холод!

Отвори мне застывшие руки!

ОНА

Слушай, слушай трубные звуки!

Кто молод, -

Расстанься с дольнею жизнью!

ОН

Прости! Прости,

Остыло сердце!

Где ты, солнце?

(Вьюга вздымает белый крест)

8 января 1907

469. В СНЕГАХ

И я затянут

Лентой млечной!

Тобой обманут,

О, Вечность!

Подо мной растянут

В дали бесконечной

Твой узор, Бесконечность,

Темница мира!

Узкая лира,

Звезда богини,

Снежно стонет

Мне.

И корабль закатный

Тонет

В нежно-синей

Глубине.

9 января 1907

МАСКИ

470. ПОД МАСКАМИ

А под маской было звездно.

Улыбалась чья-то повесть,

Короталась тихо ночь.

И задумчивая совесть,

Тихо плавая над бездной,

Уводила время прочь.

И в руках, когда-то строгих,

Был бокал стеклянных влаг.

Ночь сходила на чертоги,

Замедляя шаг.

И позвякивали миги,

И звенела влага в сердце,

И дразнил зеленый зайчик

В догоревшем хрустале.

А в шкапу дремали книги.

Там - к резной старинной дверце

Прилепился голый мальчик

На одном крыле.

9 января 1907

471. БЛЕДНЫЕ СКАЗАНЬЯ

- Посмотри, подруга, эльф твой

Улетел!

- Посмотри, как быстролетны

Времена!

Так смеется маска маске,

Злая маска, к маске скромной

Обратясь:

- Посмотри, как темный рыцарь

Скажет сказки третьей маске...

Темный рыцарь вкруг девицы

Заплетает вязь.

Тихо шепчет маска маске,

Злая маска - маске скромной...

Третья - смущена...

И еще темней - на темной

Завесе окна

Темный рыцарь - только мнится...

И стрельчатые ресницы

Опускает маска вниз.

Снится маске, снится рыцарь...

- Темный рыцарь, улыбнись...

Он рассказывает сказки,

Опершись на меч.

И она внимает в маске.

И за ними - тихий танец

Отдаленных встреч...

Как горит ее румянец!

Странен профиль темных плеч!

А за ними - тихий танец

Отдаленных встреч.

И на завесе оконной

Золотится

Луч, протянутый от сердца -

Тонкий цепкий шнур.

И потерянный, влюбленный

Не умеет прицепиться

Улетевший с книжной дверцы

Амур.

9 января 1907

472. СКВОЗЬ ВИННЫЙ ХРУСТАЛЬ

В длинной сказке

Тайно кроясь,

Бьет условный час.

В темной маске

Прорезь

Ярких глаз.

Нет печальней покрывала,

Тоньше стана нет...

- Вы любезней, чем я знала,

Господин поэт!

- Вы не знаете по-русски,

Госпожа моя...

На плече за тканью тусклой,

На конце ботинки узкой

Дремлет тихая змея.

9 января 1907

473. В УГЛУ ДИВАНА

Но в камине дозвенели

Угольки.

За окошком догорели

Огоньки.

И на вьюжном море тонут

Корабли.

И над южным морем стонут

Журавли.

Верь мне, в этом мире солнца

Больше нет.

Верь лишь мне, ночное сердце,

Я - поэт!

Я, какие хочешь, сказки

Расскажу,

И, какие хочешь, маски

Приведу.

И пройдут любые тени

При огне,

Странных очерки видений

На стене.

И любой колени склонит

Пред тобой...

И любой цветок уронит

Голубой...

9 января 1907

474. ТЕНИ НА СТЕНЕ

Вот прошел король с зубчатым

Пляшущим венцом.

Шут прошел в плаще крылатом

С круглым бубенцом.

Дамы с шлейфами, пажами,

В розовых тенях.

Рыцарь с темными цепями

На стальных руках.

Ах, к походке вашей, рыцарь,

Шел бы длинный меч!

Под забралом вашим, рыцарь,

Нежный взор желанных встреч!

Ах, петуший гребень, рыцарь,

Ваш украсил шлем!

Ах, скажите, милый рыцарь,

Вы пришли зачем?

К нашим сказкам, милый рыцарь,

Приклоните слух...

Эти розы, милый рыцарь,

Подарил мне друг.

Эти розаны - мне, рыцарь,

Милый друг принес...

Ах, вы сами в сказке рыцарь!

Вам не надо роз...

9 января 1907

473. НАСМЕШНИЦА

Подвела мне брови красным,

Поглядела и сказала:

- Я не знала:

Тоже можешь быть прекрасным,

Темный рыцарь, ты!

И, смеясь, ушла с другими.

А под сводами ночными

Плыли тени пустоты,

Догорали хрустали.

Тени плыли, колдовали,

Струйки винные дремали,

И вдали

Заливалось утро криком

Петуха...

И летели тройки с гиком...

И она пришла опять

И сказала: - Рыцарь, что ты?

Это - сны твоей дремоты...

Что ты хочешь услыхать?

Ночь глуха.

Ночь не может понимать

Петуха.

10 января 1907

476. ОНИ ЧИТАЮТ СТИХИ

Смотри: я спутал все страницы,

Пока глаза твои цвели.

Большие крылья снежной птицы

Мой ум метелью замели.

Как странны были речи маски!

Понятны ли тебе? - Бог весть!

Ты твердо знаешь: в книгах - сказки

А в жизни - только проза есть.

Но для меня неразделимы

С тобою - ночь, и мгла реки,

И застывающие дымы,

И рифм веселых огоньки.

Не будь и ты со мною строгой,

И маской не дразни меня.

И в темной памяти не трогай

Иного - страшного - огня.

1О января 1907

477. НЕИЗБЕЖНОЕ

Тихо вывела из комнат,

Затворила дверь.

Тихо. Сладко. Он не вспомнит,

Не запомнит, что теперь.

Вьюга память похоронит,

Навсегда затворит дверь.

Сладко в очи поглядела

Взором, как стрела.

Слушай, ветер звезды гонит.

Слушай, пасмурные кони

Топчут звездные пределы

И кусают удила...

И под маской - так спокойно

Расцвели глаза.

Неизбежно и спокойно

Взор упал в ее глаза.

13 января 1907

478. ЗДЕСЬ И ТАМ

Ветер звал и гнал погоню,

Черных масок не догнал...

Были верны наши кони,

Кто-то белый помогал...

Заметал снегами сани,

Коней иглами дразнил,

Строил башни из тумана,

И кружил, и пел в тумане,

И из снежного бурана

Оком темным сторожил.

И метался ветер быстрый

По бурьянам,

И снопами мчались искры

По туманам, -

Ветер масок не догнал,

И с высот сереброзвездных

Тучу белую сорвал...

И в открытых синих безднах

Обозначились две тени,

Улетающие в дали

Незнакомой стороны...

Странных очерки видений

В черных масках танцевали -

Были влюблены.

13 января 1907

479. СМЯТЕНИЕ

Мы ли - пляшущие тени?

Или мы бросаем тень?

Снов, обманов и видений

Догоревший полон день.

Не пойму я, что нас манит,

Не поймешь ты, что со мной,

Чей под маской взор туманит

Сумрак вьюги снеговой?

И твои мне светят очи

На яву или во сне?

Даже в полдне, даже в дне

Разметались космы ночи...

И твоя ли неизбежность

Совлекла меня с пути?

И моя ли страсть и нежность

Хочет вьюгой изойти?

Маска, дай мне чутко слушать

Сердце темное твое,

Возврати мне, маска, душу,

Горе светлое мое!

13 января 1907

480. ОБРЕЧЕННЫЙ

Тайно сердце просит гибели.

Сердце легкое, скользи...

Вот меня из жизни вывели

Снежным серебром стези...

Как над тою дальней прорубью

Тихий пар струит вода,

Так своею тихой поступью

Ты свела меня сюда.

Завела, сковала взорами

И рукою обняла,

И холодными призорами

Белой смерти предала...

И в какой иной обители

Мне влачиться суждено,

Если сердце хочет гибели,

Тайно просится на дно?

12 января 1907

481. НЕТ ИСХОДА

Нет исхода из вьюг,

И погибнуть мне весело.

Завела в очарованный круг,

Серебром своих вьюг занавесила...

Тихо смотрит в меня,

Темноокая.

И, колеблемый вьюгами Рока,

Я взвиваюсь, звеня,

Пропадаю в метелях...

И на снежных постелях

Спят цари и герои

Минувшего дня

В среброснежном покое -

О, Твои, Незнакомая, снежные жертвы!

И приветно глядят на меня:

- Восстань из мертвых!

13 января 1907

482. СЕРДЦЕ ПРЕДАНО МЕТЕЛИ

Сверкни, последняя игла,

В снегах!

Встань, огнедышащая мгла!

Взмети твой снежный прах!

Убей меня, как я убил

Когда-то близких мне!

Я всех забыл, кого любил,

Я сердце вьюгой закрутил,

Я бросил сердце с белых гор,

Оно лежит на дне!

Я сам иду на твой костер!

Сжигай меня!

Пронзай меня,

Крылатый взор,

Иглою снежного огня!

13 января 1907

483. НА СНЕЖНОМ КОСТРЕ

И взвился костер высокий

Над распятым на кресте.

Равнодушны, снежнооки,

Ходят ночи в высоте.

Молодые ходят ночи,

Сестры - пряхи снежных зим,

И глядят, открывши очи,

Завивают белый дым.

И крылатыми очами

Нежно смотрит высота.

Вейся, легкий, вейся, пламень,

Увивайся вкруг креста!

В снежной маске, рыцарь милый,

В снежной маске ты гори!

Я ль не пела, не любила,

Поцелуев не дарила

От зари и до зари?

Будь и ты моей любовью,

Милый рыцарь, я стройна,

Милый рыцарь, снежной кровью

Я была тебе верна.

Я была верна три ночи,

Завивалась и звала,

Я дала глядеть мне в очи,

Крылья легкие дала...

Так гори, и яр, и светел,

Я же - легкою рукой

Размету твой легкий пепел

По равнине снеговой.

13 января 1907

ФАИНА

484

Вот явилась. Заслонила

Всех нарядных, всех подруг,

И душа моя вступила

В предназначенный ей круг.

И под знойным снежным стоном

Расцвели черты твои.

Только тройка мчит со звоном

В снежно-белом забытьи.

Ты взмахнула бубенцами,

Увлекла меня в поля...

Душишь черными шелками,

Распахнула соболя...

И о той ли вольной воле

Ветер плачет вдоль реки,

И звенят, и гаснут в поле

Бубенцы, да огоньки?

Золотой твой пояс стянут,

Нагло скромен дикий взор!

Пусть мгновенья все обманут,

Канут в пламенный костер!

Так пускай же ветер будет

Петь обманы, петь шелка!

Пусть навек не знают люди,

Как узка твоя рука!

Как за темною вуалью

Мне на миг открылась даль...

Как над белой, снежной далью

Пала темная вуаль...

Декабрь 1906

485

Я был смущенный и веселый.

Меня дразнил твой темный шелк,

Когда твой занавес тяжелый

Раздвинулся - театр умолк.

Живым огнем разъединило

Нас рампы светлое кольцо,

И музыка преобразила

И обожгла твое лицо.

И вот, опять сияют свечи,

Душа одна, душа слепа...

Твои блистательные плечи,

Тобою пьяная толпа...

Звезда, ушедшая от мира,

Ты над равниной - вдалеке...

Дрожит серебряная лира

В твоей протянутой руке...

Декабрь 1906

486

Н.Н.В.

Я в дольний мир вошла, как в ложу.

Театр взволнованный погас.

И я одна лишь мрак тревожу

Живым огнем крылатых глаз.

Они поют из темной ложи:

- Найди. Люби. Возьми. Умчи.

И все, кто властен и ничтожен,

Опустят предо мной мечи.

И все придут, как волны в море,

Как за грозой идет гроза.

Пылайте, траурные зори,

Мои крылатые глаза!

Взор мой - факел, к высям кинут,

Словно в небо опрокинут

Кубок темного вина!

Тонкий стан мой шелком схвачен.

Темный жребий вам назначен,

Люди! Я стройна!

Я - звезда мечтаний нежных,

И в венце метелей снежных

Я плыву, скользя...

В серебре метелей кроясь,

Ты горишь, мой узкий пояс -

Млечная стезя!

1 января 1907

487

Ушла. Но гиацинты ждали,

И день не разбудил окна,

И в легких складках женской шали

Цвела ночная тишина.

В косых лучах вечерней пыли,

Я знаю, ты придешь опять

Благоуханьем нильских лилий

Меня пленять и опьянять.

Мне слабость этих рук знакома,

И эта шепчущая речь,

И стройной талии истома,

И матовость покатых плеч.

Но в имени твоем - безмерность,

И рыжий сумрак глаз твоих

Таит змеиную неверность

И ночь преданий грозовых.

И, миру дольнему подвластна,

Меж всех - не знаешь ты одна,

Каким раденьям ты причастна,

Какою верой крещена.

Войди, своей не зная воли,

И, добрая, в глаза взгляни,

И темным взором острой боли

Живое сердце полосни.

Вползи ко мне змеей ползучей,

В глухую полночь оглуши,

Устами томными замучай,

Косою черной задуши.

31 марта 1907

488

За холмом отзвенели упругие латы,

И копье потерялось во мгле.

Не сияет и шлем - золотой и пернатый -

Всё, что было со мной на земле.

Встанет утро, застанет раскинувшим руки,

Где я в небо ночное смотрел.

Солнцебоги, смеясь, напрягут свои луки,

Обольют меня тучами стрел.

Если близкое утро пророчит мне гибель,

Неужели твой голос молчит?

Чую, там, под холмами, на горном изгибе

Лик твой молнийный гневом горит!

Воротясь, ты направишь копье полуночи

Солнцебогу веселому в грудь.

Я увижу в змеиных кудрях твои. очи,

Я услышу твой голос: - Забудь.

Надо мною ты в синем своем покрывале,

С исцеляющим жалом - змея...

Мы узнаем с тобою, что прежде знавали,

Под неверным мерцаньем копья!

2 апреля 1907

489

Моей матери

Я насадил мой светлый рай

И оградил высоким тыном,

И в синий воздух, в дивный край

Приходит мать за милым сыном.

- Сын, милый, где ты? - Тишина.

Над частым тыном солнце зреет,

И медленно и верно греет

Долину райского вина.

И бережно обходит мать

Мои сады, мои заветы,

И снова кличет: - Сын мой! Где ты?

Цветов стараясь не измять...

Всё тихо. Знает ли она,

Что сердце зреет за оградой?

Что прежней радости не надо

Вкусившим райского вина?

Апрель 1907

490

В этот серый летний вечер,

Возле бедного жилья,

По тебе томится ветер,

Черноокая моя!

Ты в каких степях гуляла,

Дожидалась до звезды,

Не дождавшись, обнимала

Прутья ивы у воды?

Разлюбил тебя и бросил,

Знаю - взял, чего хотел,

Бросил, вскинул пару весел,

Уплывая, не запел...

Долго ль песни заунывной

Ты над берегом ждала,

И какой реке разливной

Душу-бурю предала?

25 июня 1907

491-493. ОСЕННЯЯ ЛЮБОВЬ

1

Когда в листве сырой и ржавой

Рябины заалеет гроздь, -

Когда палач рукой костлявой

Вобьет в ладонь последний гвоздь, -

Когда над рябью рек свинцовой,

В сырой и серой высоте,

Пред ликом родины суровой

Я закачаюсь на кресте, -

Тогда - просторно и далёко

Смотрю сквозь кровь предсмертных слез,

И вижу: по реке широкой

Ко мне плывет в челне Христос.

В глазах - такие же надежды,

И то же рубище на нем.

И жалко смотрит из одежды

Ладонь, пробитая гвоздем.

Христос! Родной простор печален!

Изнемогаю на кресте!

И челн твой - будет ли причален

К моей распятой высоте?

2

И вот уже ветром разбиты, убиты

Кусты облетелой ракиты.

И прахом дорожным

Угрюмая старость легла на ланитах.

Но в темных орбитах

Взглянули, сверкнули глаза невозможным...

И радость, и слава -

Всё в этом сияньи бездонном,

И дальном.

Но смятые травы

Печальны,

И листья крутятся в лесу обнаженном...

И снится, и снится, и снится:

Бывалое солнце!

Тебя мне всё жальче, и жальче...

О, глупое сердце,

Смеющийся мальчик,

Когда перестанешь ты биться?

3

Под ветром холодные плечи

Твои обнимать так отрадно:

Ты думаешь - нежная ласка,

Я знаю - восторг мятежа!

И теплятся очи, как свечи

Ночные, и слушаю жадно -

Шевелится страшная сказка,

И звездная дышит межа...

О, в этот сияющий вечер

Ты будешь всё так же прекрасна,

И, верная темному раю,

Ты будешь мне светлой звездой!

Я знаю, что холоден ветер,

Я верю, что осень бесстрастна!

Но в темном плаще не узнают,

Что ты пировала со мной!..

И мчимся в осенние дали,

И слушаем дальние трубы,

И мерим ночные дороги,

Холодные выси мои...

Часы торжества миновали -

Мои опьяненные губы

Целуют в предсмертной тревоге

Холодные губы твои.

3 октября 1907

494

В те ночи светлые, пустые,

Когда в Неву глядят мосты,

Они встречались, как чужие,

Забыв, что есть простое ты.

И каждый был красив и молод,

Но, окрыляясь пустотой,

Она таила странный холод

Под одичалой красотой.

И, сердцем вечно строгим меря,

Он не умел, не мог любить.

Она любила только зверя

В нем раздразнить - и укротить.

И чуждый - чуждой жал он руки,

И север сам, спеша помочь

Красивой нежности и скуке,

В день превращал живую ночь.

Так, в светлоте ночной пустыни,

В объятья ночи не спеша,

Гляделась в купол бледно-синий

Их обреченная душа.

10 октября 1907

495. СНЕЖНАЯ ДЕВА

Она пришла из дикой дали -

Ночная дочь иных времен.

Ее родные не встречали,

Не просиял ей небосклон.

Но сфинкса с выщербленным ликом

Над исполинскою Невой

Она встречала легким вскриком

Под бурей ночи снеговой.

Бывало, вьюга ей осыпет

Звездами плечи, грудь и стан, -

Всё снится ей родной Египет

Сквозь тусклый северный туман.

И город мой железно-серый,

Где ветер, дождь, и зыбь, и мгла,

С какой-то непонятной верой

Она, как царство, приняла.

Ей стали нравиться громады,

Уснувшие в ночной глуши,

И в окнах тихие лампады

Слились с мечтой ее души.

Она узнала зыбь и дымы,

Огни, и мраки, и дома -

Весь город мой непостижимый -

Непостижимая сама.

Она дарит мне перстень вьюги

За то, что плащ мой полон звезд,

За то, что я в стальной кольчуге,

И на кольчуге - строгий крест.

Она глядит мне прямо в очи,

Хваля неробкого врага.

С полей ее холодной ночи

В мой дух врываются снега.

Но сердце Снежной Девы немо

И никогда не примет меч,

Чтобы ремень стального шлема

Рукою страстною рассечь.

И я, как вождь враждебной рати,

Всегда закованный в броню,

Мечту торжественных объятий

В священном трепете храню.

17 октября 1907

496

И я провел безумный год

У шлейфа черного. За муки,

За дни терзаний и невзгод

Моих волос касались руки,

Смотрели темные глаза,

Дышала синяя гроза.

И я смотрю. И синим кругом

Мои глаза обведены.

Она зовет печальным другом.

Она рассказывает сны.

И в темный вечер, в долгий вечер

За окнами кружится ветер.

Потом она кончает прясть

И тихо складывает пряжу.

И перешла за третью стражу

Моя нерадостная страсть.

Смотрю. Целую черный волос,

И в сердце льется темный голос.

Так провожу я ночи, дни

У шлейфа девы, в тихой зале.

В камине умерли огни.

В окне быстрее заплясали

Снежинки быстрые - и вот,

Она встает. Она уйдет.

Она завязывает туго

Свой черный шелковый платок,

В последний раз ласкает друга,

Бросая ласковый намек,

Идет... Ее движенья быстры,

В очах, тускнея, гаснут искры.

И я прислушиваюсь к стуку

Стеклянной двери вдалеке,

И к замирающему звуку

Углей в потухшем камельке...

Потом - опять бросаюсь к двери,

Бегу за ней... В морозном сквере

Вздыхает по дорожкам ночь.

Она тихонько огибает

За клумбой клумбу; отступает;

То подойдет, то прянет прочь...

И дальний шум почти не слышен,

И город спит, морозно пышен...

Лишь в воздухе морозном - гулко

Звенят шаги. Я узнаю

В неверном свете переулка

Мою прекрасную змею:

Она ползет из света в светы,

И вьется шлейф, как хвост кометы...

И, настигая, с новым жаром

Шепчу ей нежные слова,

Опять кружится голова...

Далеким озарен пожаром,

Я перед ней, как дикий зверь...

Стучит зевающая дверь, -

И, словно в бездну, в лоно ночи

Вступаем мы... Подъем наш крут...

И бред. И мрак. Сияют очи.

На плечи волосы текут

Волной свинца - чернее мрака...

О, ночь мучительного брака!..

Мятеж мгновений. Яркий сон.

Напрасных бешенство объятий, -

И звонкий утренний трезвон:

Толпятся ангельские рати

За плотной завесой окна,

Но с нами ночь - буйна, хмельна...

Да! с нами ночь! И новой властью

Дневная ночь объемлет нас,

Чтобы мучительною страстью

День обессиленный погас, -

И долгие часы над нами

Она звенит и бьет крылами...

И снова вечер...

21 октября 1907

497 - 507. ЗАКЛЯТИЕ ОГНЕМ И МРАКОМ

За всё, за всё тебя благодарю я:

За тайные мучения страстей,

За горечь слез, отраву поцелуя,

За месть врагов и клевету друзей;

За жар души, растраченный в пустыне.

Лермонтов

1

О, весна без конца и без краю -

Без конца и без краю мечта!

Узнаю тебя, жизнь! Принимаю!

И приветствую звоном щита!

Принимаю тебя, неудача,

И удача, тебе мой привет!

В заколдованной области плача,

В тайне смеха - позорного нет!

Принимаю бессонные споры,

Утро в завесах темных окна,

Чтоб мои воспаленные взоры

Раздражала, пьянила весна!

Принимаю пустынные веси

И колодцы земных городов!

Осветленный простор поднебесий

И томления рабьих трудов!

И встречаю тебя у порога -

С буйным ветром в змеиных кудрях,

С неразгаданным именем бога

На холодных и сжатых губах...

Перед этой враждующей встречей

Никогда я не брошу щита...

Никогда не откроешь ты плечи...

Но над нами - хмельная мечта!

И смотрю, и вражду измеряю,

Ненавидя, кляня и любя:

За мученья, за гибель - я знаю -

Всё равно: принимаю тебя!

24 октября 1907

2

Приявший мир, как звонкий дар,

Как злата горсть, я стал богат.

Смотрю: растет, шумит пожар -

Глаза твои горят.

Как стало жутко и светло!

Весь город - яркий сноп огня,

Река - прозрачное стекло,

И только - нет меня...

Я здесь, в углу. Я там, распят.

Я пригвожден к стене - смотри!

Горят глаза твои, горят,

Как черных две зари!

Я буду здесь. Мы все сгорим:

Весь город мой, река, и я...

Крести крещеньем огневым

О, милая моя!

26 октября 1907

3

Я неверную встретил у входа:

Уронила платок - и одна.

Никого. Только ночь и свобода.

Только жутко стоит тишина.

Говорил ей несвязные речи,

Открывал ей все тайны с людьми,

Никому не поведал о встрече,

Чтоб она прошептала: возьми...

Но она ускользающей птицей

Полетела в ненастье и мрак,

Где взвился огневой багряницей

Засыпающий праздничный флаг.

И у светлого дома, тревожно,

Я остался вдвоем с темнотой.

Невозможное было возможно,

Но возможное - было мечтой.

23 октября 1907

4

Перехожу от казни к казни

Широкой полосой огня.

Ты только невозможным дразнишь,

Немыслимым томишь меня...

И я, как темный раб, не смею

В огне и мраке потонуть.

Я только робкой тенью вею,

Не смея в небо заглянуть...

Как ветер, ты целуешь жадно,

Как осень, шлейфом шелестя,

Храня в темнице безотрадной

Меня, как бедное дитя...

Рабом безумным и покорным

До времени таюсь и жду

Под этим взором, слишком черным,

В моем пылающем бреду...

Лишь утром смею покидать я

Твое высокое крыльцо,

А ночью тонет в складках платья

Мое безумное лицо...

Лишь утром воронам бросаю

Свой хмель, свой сон, свою мечту...

А ночью снова - знаю, знаю

Твою земную красоту!

Что быть бесстрастным? Что - крылатым?

Сто раз бичуй и укори,

Чтоб только быть на миг проклятым

С тобой - в огне ночной зари!

Октябрь 1907

5

Пойми же, я спутал, я спутал

Страницы и строки стихов,

Плащом твои плечи окутал,

Остался с тобою без слов...

Пойми, в этом сумраке - магом

Стою над тобою и жду

Под бьющимся праздничным флагом,

На страже, под ветром, в бреду...

И ветер поет и пророчит

Мне в будущем - сон голубой...

Он хочет смеяться, он хочет,

Чтоб ты веселилась со мной!

И розы, осенние розы

Мне снятся на каждом шагу

Сквозь мглу, и огни, и морозы,

На белом, на легком снегу!

О будущем ветер не скажет,

Не скажет осенний цветок,

Что милая тихо развяжет

Свой шелковый, черный платок...

Что только звенящая снится,

И душу палящая тень...

Что сердце - летящая птица...

Что в сердце - щемящая лень...

21 октября 1907

6

В бесконечной дали корридоров

Не она ли там пляшет вдали?

Не меня ль этой музыкой споров

От нее в этот час отвели?

Ничего вы не скажете, люди,

Не поймете, что темен мой храм.

Трепетанья, вздыхания груди

Воспаленным открыты глазам.

Сердце - легкая птица забвении

В золотой пролетающий час:

То она, в опьяненьи кружений,

Пляской тризну справляет о вас.

Никого ей не надо из скромных,

Ей не ум и не глупость нужны,

И не любит наверное темных,

Прислоненных, как я, у стены...

Сердце, взвейся, как легкая птица,

Полети ты, любовь разбуди,

Истоми ты истомой ресницы,

К бледно-смуглым плечам припади!

Сердце бьется, как птица томится -

То вдали закружилась она -

В легком танце, летящая птица,

Никому, ничему не верна...

23 октября 1907

7

По улицам метель метет,

Свивается, шатается.

Мне кто-то руку подает

И кто-то улыбается.

Ведет - и вижу: глубина,

Гранитом темным сжатая.

Течет она, поет она,

Зовет она, проклятая.

Я подхожу и отхожу,

И замер в смутном трепете:

Вот только перейду межу -

И буду в струйном лепете.

И шепчет он - не отогнать

(И воля уничтожена):

- Пойми: уменьем умирать

Душа облагорожена.

Пойми, пойми, ты одинок,

Как сладки тайны холода.

Взгляни, взгляни в холодный ток,

Где всё навеки молодо...

Бегу. Пусти, проклятый, прочь!

Не мучь ты, не испытывай!

Уйду я в поле, в снег и в ночь,

Забьюсь под куст ракитовый!

Там воля всех вольнее воль

Не приневолит вольного,

И болей всех больнее боль

Вернет с пути окольного!

26 октября 1907

8

О, что мне закатный румянец,

Что злые тревоги разлук?

Всё в мире - кружащийся танец

И встречи трепещущих рук!

Я бледные вижу ланиты,

Я поступь лебяжью ловлю,

Я слушаю говор открытый,

Я тонкое имя люблю!

И новые сны, залетая,

Тревожат в усталом пути...

А всё пелена снеговая

Не может меня занести...

Неситесь, кружитесь, томите,

Снежинки - холодная весть...

Души моей тонкие нити,

Порвитесь, развейтесь, сгорите...

Ты, холод, мой холод, мой зимний,

В душе моей - страстное есть...

Стань, сердце, вздыхающий схимник,

Умрите, умрите, вы, гимны...

Вновь летит, летит, летит,

Звенит, и снег крутит, крутит,

Налетает вихрь

Снежных искр...

Ты виденьем, в пляске нежной,

Посреди подруг

Обошла равниной снежной

Быстротечный

Бесконечный круг...

Слышу говор твой открытый,

Вижу бледные ланиты,

В ясный взор гляжу...

Всё, что не скажу,

Передам одной улыбкой...

Счастье, счастье! С нами ночь!

Ты опять тропою зыбкой

Улетаешь прочь...

Заметая, запевая,

Стан свой гибкий

Вихрем туча снеговая

Обдала,

Отняла...

И опять метель, метель

Вьет, поет, кружит...

Всё - виденья, всё - измены...

В снежном кубке, полном пены,

Хмель

Звенит...

Заверти, замчи,

Сердце, замолчи,

Замети девичий след -

Смерти нет!

В темном поле

Бродит свет!

Горькой доле -

Много лет...

И вот опять, опять в возвратный

Пустилась пляс...

Метель поет. Твой голос - внятный.

Ты понеслась

Опять по кругу,

Земному другу

Сверкнув на миг...

Какой это танец? Каким это светом

Ты дразнишь и манишь?

В кружении этом

Когда ты устанешь?

Чьи песни? И звуки?

Чего я боюсь?

Щемящие звуки

И - вольная Русь?

И словно мечтанье, и словно круженье,

Земля убегает, вскрывается твердь,

И словно безумье, и словно мученье,

Забвенье и удаль, смятенье и смерть, -

Ты мчишься! Ты мчишься!

Ты бросила руки

Вперед...

И песня встает...

И странным сияньем сияют черты...

Удалая пляска!

О, песня! О, удаль! О, гибель! О, маска...

Гармоника - ты?

1 ноября 1907

9

Гармоника, гармоника!

Эй, пой, визжи и жги!

Эй, желтенькие лютики,

Весенние цветки!

Там с посвистом, да с присвистом

Гуляют до зари,

Кусточки тихим шелестом

Кивают мне: смотри.

Смотрю я - руки вскинула,

В широкий пляс пошла,

Цветами всех осыпала

И в песне изошла...

Неверная, лукавая,

Коварная - пляши!

И будь навек отравою

Растраченной души!

С ума сойду, сойду с ума,

Безумствуя, люблю,

Что вся ты - ночь, и вся ты - тьма,

И вся ты - во хмелю...

Что душу отняла мою,

Отравой извела,

Что о тебе, тебе пою,

И песням нет числа!..

9 ноября 1907

10

Работай, работай, работай:

Ты будешь с уродским горбом

За долгой и честной работой,

За долгим и честным трудом.

Под праздник - другим будет сладко,

Другой твои песни споет,

С другими лихая солдатка

Пойдет, подбочась, в хоровод.

Ты знай про себя, что не хуже

Другого плясал бы - вон как!

Что мог бы стянуть и потуже

Свой золотом шитый кушак!

Что ростом и станом ты вышел

Статнее и краше других,

Что та молодица повыше

Других молодиц удалых!

В ней сила играющей крови,

Хоть смуглые щеки бледны,

Тонки ее черные брови,

И строгие речи хмельны...

Ах, сладко, как сладко, так сладко

Работать, пока рассветет,

И знать, что лихая солдатка

Ушла за село, в хоровод!

26 октября 1907

11

И я опять затих у ног -

У ног давно и тайно милой,

Заносит вьюга на порог

Пожар метели белокрылой...

Но имя тонкое твое

Твердить мне дивно, больно, сладко...

И целовать твой шлейф украдкой,

Когда метель поет, поет...

В хмельной и злой своей темнице

Заночевало, сердце, ты,

И тихие твои ресницы

Смежили снежные цветы.

Как будто, на средине бега,

Я под метелью изнемог,

И предо мной возник из снега

Холодный, неживой цветок...

И с тайной грустью, с грустью нежной,

Как снег спадает с лепестка,

Живое имя Девы Снежной

Еще слетает с языка...

8 ноября 1907

508. ИНОК

Никто не скажет: я безумен.

Поклон мой низок, лик мой строг.

Не позовет меня игумен

В ночи на строгий свой порог.

Я грустным братьям - брат примерный

И рясу черную несу,

Когда с утра походкой верной

Сметаю с бледных трав росу.

И, подходя ко всем иконам,

Как строгий и смиренный брат,

Творю поклон я за поклоном

И за обрядами обряд.

И кто поймет, и кто узнает,

Что ты сказала мне: молчи...

Что воск души блаженной тает

На яром пламени свечи...

Что никаких молитв не надо,

Когда ты ходишь по реке

За монастырскою оградой

В своем монашеском платке.

Что вот - меня цветистым хмелем

Безумно захлестнула ты,

И потерял я счет неделям

Моей преступной красоты.

6 ноября 1907

509. ПЕСНЯ ФАИНЫ

Когда гляжу в глаза твои

Глазами узкими змеи

И руку жму, любя,

Эй, берегись! Я вся - змея!

Смотри: я миг была твоя,

И бросила тебя!

Ты мне постыл! Иди же прочь!

С другим я буду эту ночь!

Ищи свою жену!

Ступай, она разгонит грусть,

Ласкает пусть, целует пусть,

Ступай - бичом хлесну!

Попробуй кто, приди в мой сад,

Взгляни в мой черный, узкий взгляд,

Сгоришь в моем саду!

Я вся - весна! Я вся - в огне!

Не подходи и ты ко мне,

Кого люблю и жду!

Кто стар и сед и в цвете лет,

Кто больше звонких даст монет,

Приди на звонкий клич!

Над красотой, над сединой,

Над вашей глупой головой -

Свисти, мой тонкий бич!

Декабрь 1907

510

Всю жизнь ждала. Устала ждать.

И улыбнулась. И склонилась.

Волос распущенная прядь

На плечи темные спустилась.

Мир не велик и не богат -

И не глядеть бы взором черным!

Ведь только люди говорят,

Что надо ждать и быть покорным...

А здесь - какая-то свирель

Поет надрывно, жалко, гонко:

- Качай чужую колыбель,

Ласкай немилого ребенка...

Я тоже - здесь. С моей судьбой,

Над лирой, гневной, как секира,

Такой приниженный и злой,

Торгуюсь на базарах мира...

Я верю мгле твоих волос

И твоему великолепью.

Мой сирый дух - твой верный пес,

У ног твоих грохочет цепью...

И вот опять, и вот опять,

Встречаясь с этим темным взглядом,

Хочу по имени назвать,

Дышать и жить с тобою рядом...

Мечта! Что жизни сон глухой?

Отрава - вслед иной отраве...

Я изменю тебе, как той,

Не изменяя, не лукавя...

Забавно жить! Забавно знать,

Что под луной ничто не ново!

Что мертвому дано рождать

Бушующее жизнью слово!

И никому заботы нет,

Что людям дам, что ты дала мне:

А люди - на могильном камне

Начертят прозвище: Поэт.

13 января 1908

511

Когда вы стоите на моем пути,

Такая живая, такая красивая,

Но такая измученная,

Говорите всё о печальном,

Думаете о смерти,

Никого не любите

И презираете свою красоту -

Что же? Разве я обижу вас?

О, нет! Ведь я не насильник,

Не обманщик и не гордец,

Хотя много знаю,

Слишком много думаю с детства

И слишком занят собой.

Ведь я - сочинитель,

Человек, называющий всё по имени,

Отнимающий аромат у живого цветка.

Сколько ни говорите о печальном,

Сколько ни размышляйте о концах и началах,

Всё же, я смею думать,

Что вам только пятнадцать лет.

И потому я хотел бы,

Чтобы вы влюбились в простого человека,

Который любит землю и небо

Больше, чем рифмованные и нерифмованные

Речи о земле и о небе.

Право, я буду рад за вас,

Так как - только влюбленный

Имеет право на звание человека.

6 февраля 1908

512

Она пришла с мороза,

Раскрасневшаяся,

Наполнила комнату

Ароматом воздуха и духов,

Звонким голосом

И совсем неуважительной к занятиям

Болтовней.

Она немедленно уронила на пол

Толстый том художественного журнала,

И сейчас же стало казаться,

Что в моей большой комнате

Очень мало места.

Всё это было немножко досадно

И довольно нелепо.

Впрочем, она захотела,

Чтобы я читал ей вслух Макбета.

Едва дойдя до пузырей земли,

О которых я не могу говорить без волнения,

Я заметил, что она тоже волнуется

И внимательно смотрит в окно.

Оказалось, что большой пестрый кот

С трудом лепится по краю крыши,

Подстерегая целующихся голубей.

Я рассердился больше всего на то,

Что целовались не мы, а голуби,

И что прошли времена Паоло и Франчески.

6 февраля 1908

513

Я помню длительные муки:

Ночь догорала за окном;

Ее заломленные руки

Чуть брезжили в луче дневном.

Вся жизнь, ненужно изжитая,

Пытала, унижала, жгла;

А там, как призрак возрастая,

День обозначил купола;

И под окошком участились

Прохожих быстрые шаги;

И в серых лужах расходились

Под каплями дождя круги;

И утро длилось, длилось, длилось...

И праздный тяготил вопрос;

И ничего не разрешилось

Весенним ливнем бурных слез.

4 марта 1908

514

Своими горькими слезами

Над нами плакала весна.

Огонь мерцал за камышами,

Дразня лихого скакуна...

Опять звала бесчеловечным,

Ты, отданная мне давно!..

Но ветром буйным, ветром встречным

Твое лицо опалено...

Опять - бессильно и напрасно -

Ты отстранялась от огня...

Но даже небо было страстно,

И небо было за меня!..

И стало всё равно, какие

Лобзать уста, ласкать плеча.

В какие улицы глухие

Гнать удалого лихача...

И всё равно, чей вздох, чей шопот, -

Быть может, здесь уже не ты...

Лишь скакуна неровный топот,

Как бы с далекой высоты...

Так - сведены с ума мгновеньем -

Мы отдавались вновь и вновь,

Гордясь своим уничтоженьем,

Твоим превратностям, любовь!

Теперь, когда мне звезды ближе,

Чем та неистовая ночь,

Когда еще безмерно ниже

Ты пала, униженья дочь,

Когда один с самим собою

Я проклинаю каждый день, -

Теперь проходит предо мною

Твоя развенчанная тень...

С благоволеньем? Иль с укором?

Иль ненавидя, мстя, скорбя?

Иль хочешь быть мне приговором?

Не знаю: я забыл тебя.

24 ноября 1908

ВОЛЬНЫЕ МЫСЛИ

(Посв. Г. Чулкову)

515. О СМЕРТИ

Всё чаще я по городу брожу.

Всё чаще вижу смерть - и улыбаюсь

Улыбкой рассудительной. Ну, что же?

Так я хочу. Так свойственно мне знать,

Что и ко мне придет она в свой час.

Я проходил вдоль скачек по шоссе.

День золотой дремал на грудах щебня,

А за глухим забором - ипподром

Под солнцем зеленел. Там стебли злаков

И одуванчики, раздутые весной,

В ласкающих лучах дремали. А вдали

Трибуна придавила плоской крышей

Толпу зевак и модниц. Маленькие флаги

Пестрели там и здесь. А на заборе

Прохожие сидели и глазели.

Я шел и слышал быстрый гон коней

По грунту легкому. И быстрый топот

Копыт. Потом - внезапный крик:

- Упал! Упал! - кричали на заборе,

И я, вскочив на маленький пенёк,

Увидел всё зараз: вдали летели

Жокеи в пестром - к тонкому столбу.

Чуть-чуть отстав от них, скакала лошадь

Без седока, взметая стремена.

А за листвой кудрявеньких березок,

Так близко от меня - лежал жокей,

Весь в желтом, в зеленях весенних злаков,

Упавший навзничь, обратив лицо

В глубокое ласкающее небо.

Как-будто, век лежал, раскинув руки

И ногу подогнув. Так хорошо лежал.

К нему уже бежали люди. Издали,

Поблескивая медленными спицами, ландо

Катилось мягко. Люди подбежали

И подняли его...

И вот повисла

Беспомощная желтая нога

В обтянутой рейтузе. Завалилась

Им на плечи куда-то голова...

Ландо подъехало. К его подушкам

Так бережно и нежно приложили

Цыплячью желтизну жокея. Человек

Вскочил неловко на подножку, замер,

Поддерживая голову и ногу,

И важный кучер повернул назад.

И так же медленно вертелись спицы,

Поблескивали козла, оси, крылья...

Так хорошо и вольно умереть.

Всю жизнь скакал - с одной упорной мыслью,

Чтоб первым доскакать. И на скаку

Запнулась запыхавшаяся лошадь,

Уж силой ног не удержать седла,

И утлые взмахнулись стремена,

И полетел, отброшенный толчком...

Ударился затылком о родную,

Весеннюю, приветливую землю,

И в этот миг - в мозгу прошли все мысли,

Единственные нужные. Прошли -

И умерли. И умерли глаза.

И труп мечтательно глядит наверх.

Так хорошо и вольно.

Однажды брел по набережной я.

Рабочие возили с барок в тачках

Дрова, кирпич и уголь. И река

Была еще синей от белой пены.

В отстегнутые вороты рубах

Глядели загорелые тела,

И светлые глаза привольной Руси

Блестели строго с почерневших лиц.

И тут же дети голыми ногами

Месили груды желтого песку,

Таскали - то кирпичик, то полено,

То бревнышко. И прятались. А там

Уже сверкали грязные их пятки,

И матери - с отвислыми грудями

Под грязным платьем - ждали их, ругались

И, надавав затрещин, отбирали

Дрова, кирпичики, бревёшки. И тащили,

Согнувшись под тяжелой ношей, вдаль.

И снова, воротясь гурьбой веселой,

Ребятки начинали воровать:

Тот бревнышко, другой - кирпичик...

И вдруг раздался всплеск воды и крик:

- Упал! Упал! - опять кричали с барки.

Рабочий, ручку тачки отпустив,

Показывал рукой куда-то в воду,

И пестрая толпа рубах неслась

Туда, где на траве, в камнях булыжных,

На самом берегу - лежала сотка.

Один тащил багор.

А между свай,

Забитых возле набережной в воду,

Легко покачивался человек

В рубахе и в разорванных портках.

Один схватил его. Другой помог,

И длинное растянутое тело,

С которого ручьем лилась вода,

Втащили на берег и положили.

Городовой, гремя о камни шашкой,

Зачем-то щеку приложил к груди

Намокшей, и прилежно слушал,

Должно быть, сердце. Собрался народ,

И каждый вновь пришедший задавал

Одни и те же глупые вопросы:

Когда упал, да сколько пролежал

В воде, да сколько выпил?

Потом все стали тихо отходить,

И я пошел своим путем, и слушал,

Как истовый, но выпивший рабочий

Авторитетно говорил другим,

Что губит каждый день людей вино.

Пойду еще бродить. Покуда солнце,

Покуда жар, покуда голова

Тупа, и мысли вялы...

Сердце!

Ты будь вожатаем моим. И смерть

С улыбкой наблюдай. Само устанешь,

Не вынесешь такой веселой жизни,

Какую я веду. Такой любви

И ненависти люди не выносят,

Какую я в себе ношу.

Хочу,

Всегда хочу смотреть в глаза людские,

И пить вино, и женщин целовать,

И яростью желаний полнить вечер,

Когда жара мешает днем мечтать

И песни петь! И слушать в мире ветер!

Июнь - июль 1907

516. НАД ОЗЕРОМ

С вечерним озером я разговор веду

Высоким ладом песни. В тонкой чаще

Высоких сосен, с выступов песчаных,

Из-за могил и склепов, где огни

Лампад и сумрак дымно-сизый -

Влюбленные ему я песни шлю.

Оно меня не видит - и не надо.

Как женщина усталая, оно

Раскинулось внизу и смотрит в небо,

Туманится, и даль поит туманом,

И отняло у неба весь закат.

Все исполняют прихоти его:

Та лодка узкая, ласкающая гладь,

И тонкоствольный строй сосновой рощи

И семафор на дальнем берегу,

В нем отразивший свой огонь зеленый,

Как раз, на самой розовой воде.

К нему ползет трехглазая змея

Своим единственным стальным путем,

И, прежде свиста, озеро доносит

Ко мне - ее ползучий, хриплый шум.

Я на уступе. Надо мной - могила

Из темного гранита. Подо мной -

Белеющая в сумерках дорожка.

И, кто посмотрит снизу на меня,

Тот испугается: такой я неподвижный,

В широкой шляпе, средь ночных могил,

Скрестивший руки, стройный

и влюбленный в мир.

Но некому взглянуть. Внизу идут

Влюбленные друг в друга: нет им дела

До озера, которое внизу,

И до меня, который наверху.

Им нужны человеческие вздохи,

Мне нужны вздохи сосен и воды.

А озеру - красавице - ей нужно,

Чтоб я, никем не видимый, запел

Высокий гимн о том, как ясны зори,

Как стройны сосны, как вольна душа.

Прошли все пары. Сумерки синей,

Белей туман. И девичьего платья

Я вижу складки легкие внизу.

Задумчиво прошла она дорожку

И одиноко села на ступеньки

Могилы, не заметивши меня...

Я вижу легкий профиль. Пусть не знает,

Что знаю я, о чем пришла мечтать

Тоскующая девушка... Светлеют

Все окна дальних дач: там-самовары,

И синий дым сигар, и плоский смех...

Она пришла без спутников сюда...

Наверное, наверное прогонит

Затянутого в китель офицера

С вихляющимся задом и ногами,

Завернутыми в трубочки штанов!

Она глядит, как будто, за туманы,

За озеро, за сосны, за холмы,

Куда-то так далёко, так далёко,

Куда и я не в силах заглянуть...

О, нежная! О, тонкая! - И быстро

Ей мысленно приискиваю имя:

Будь Аделиной! Будь Марией! Теклой!

Да, Теклой!.. - И задумчиво глядит

В клубящийся туман... Ах, как прогонит!..

А офицер уж близко: белый китель,

Над ним усы и пуговица - нос,

И плоский блин, приплюснутый фуражкой...

Он подошел... он жмет ей руку!.. смотрят

Его гляделки в ясные глаза!..

Я даже выдвинулся из-за склепа...

И вдруг... протяжно чмокает ее,

Дает ей руку и ведет на дачу!

Я хохочу! Взбегаю вверх. Бросаю

В них шишками, песком, визжу, пляшу

Среди могил - незримый и высокий...

Кричу: - Эй, Фёкла! Фёкла! - И они

Испуганы, сконфужены, не знают,

Откуда шишки, хохот и песок...

Он ускоряет шаг, не забывая

Вихлять проворно задом, и она,

Прижавшись крепко к кителю, почти

Бегом бежит за ним...

Эй, доброй ночи!

И, выбегая на крутой обрыв,

Я отражаюсь в озере... Мы видим

Друг друга: - Здравствуй! я кричу...

И голосом красавицы - леса

Прибрежные ответствуют мне: - Здравствуй!

Кричу: - Прощай! - они кричат: - Прощай!

Лишь озеро молчит, влача туманы,

Но явственно на нем отражены

И я, и все союзники мои:

Ночь белая, и бог, и твердь, и сосны...

И белая задумчивая ночь

Несет меня домой. И ветер свищет

В горячее лицо. Вагон летит...

И в комнате моей белеет утро.

Оно на всем: на книгах и столах,

И на постели, и на мягком кресле,

И на письме трагической актрисы:

"Я вся усталая. Я вся больная.

Цветы меня не радуют. Пишите...

Простите и сожгите этот бред...".

И томные слова... И длинный почерк,

Усталый, как ее усталый шлейф...

И томностью пылающие буквы,

Как яркий камень в черных волосах.

Июнь - июль 1907. Шувалово

517. В СЕВЕРНОМ МОРЕ

Что сделали из берега морского

Гуляющие модницы и франты?

Наставили столов, дымят, жуют,

Пьют лимонад. Потом бредут по пляжу,

Угрюмо хохоча и заражая

Соленый воздух сплетнями. Потом

Погонщики вывозят их в кибитках,

Кокетливо закрытых парусиной,

На мелководье. Там, переменив

Забавные тальеры и мундиры

На легкие купальные костюмы,

И дряблость мускулов и грудей обнажив,

Они, визжа, влезают в воду. Шарят

Неловкими ногами дно. Кричат,

Стараясь показать, что веселятся.

А там - закат из неба сотворил

Глубокий многоцветный кубок. Руки

Одна заря закинула к другой,

И сестры двух небес прядут один -

То розовый, то голубой туман.

И в море утопающая туча

В предсмертном гневе мечет из очей

То красные, то синие огни.

И с длинного, протянутого в море,

Подгнившего, сереющего мола,

Прочтя все надписи: "Навек с тобой".

"Здесь были Коля с Катей". "Диодор

Иеромонах и послушник Исидор

Здесь были. Дивны божии дела", -

Прочтя все надписи, выходим в море

В пузатой и смешной моторной лодке.

Бензин пыхтит и пахнет. Два крыла

Бегут в воде за нами. Вьется быстрый след,

И, обогнув скучающих на пляже,

Рыбачьи лодки, узкий мыс, маяк,

Мы выбегаем многоцветной рябью

В просторную ласкающую соль.

На горизонте, за спиной, далёко

Безмолвным заревом стоит пожар.

Рыбачий "Вольный" остров распростерт

В воде, как плоская спина морского

Животного. А впереди, вдали -

Огни судов и сноп лучей бродячих

Прожектора таможенного судна.

И мы уходим в голубой туман.

Косым углом торчат над морем вехи,

Метелками фарватер оградив,

И далеко - от вехи и до вехи -

Рыбачьих шхун маячат паруса...

Над морем - штиль. Под всеми парусами

Стоит красавица - морская яхта.

На тонкой мачте - маленький фонарь,

Что камень драгоценной фероньеры,

Горит над матовым челом небес.

На острогрудой, в полной тишине,

В причудливых сплетениях снастей,

Сидят, скрестивши руки, люди в светлых

Панамах, сдвинутых на строгие черты.

А посреди, у самой мачты, молча,

Стоит матрос, весь темный, и глядит.

Мы огибаем яхту, как прилично,

И вежливо и тихо говорит

Один из нас: - "Хотите на буксир?"

И с важной простотой нам отвечает

Суровый голос: - "Нет. Благодарю".

И, снова обогнув их, мы глядим

С молитвенной и полною душою

На тихо уходящий силуэт

Красавицы под всеми парусами...

На драгоценный камень фероньеры,

Горящий в смуглых сумерках чела.

Июнь-июль 1907. Сестроецкий курорт

518. В ДЮНАХ

Я не люблю пустого словаря

Любовных слов и жалких выражений:

"Ты мой". "Твоя". "Люблю". "Навеки твой".

Я рабства не люблю. Свободным взором:

Красивой женщине смотрю в глаза

И говорю: "Сегодня ночь. Но завтра -

Сияющий и новый день. Приди.

Бери меня, торжественная страсть.

А завтра я уйду - и запою".

Моя душа проста. Соленый ветер

Морей и смольный дух сосны

Ее питал. И в ней - всё те же знаки,

Что на моем обветренном лице.

И я прекрасен - нищей красотою

Зыбучих дюн и северных морей.

Так думал я, блуждая по границе

Финляндии, вникая в темный говор

Небритых и зеленоглазых финнов.

Стояла тишина. И у платформы

Готовый поезд разводил пары.

И русская таможенная стража

Лениво отдыхала на песчаном

Обрыве, где кончалось полотно.

Там открывалась новая страна -

И русский бесприютный храм глядел

В чужую, незнакомую страну.

Так думал я. И вот она пришла

И встала на откосе. Были рыжи

Ее глаза от солнца и песка.

И волосы, смолистые как сосны,

В отливах синих падали на плечи.

Пришла. Скрестила свой звериный взгляд

С моим звериным взглядом. Засмеялась

Высоким смехом. Бросила в меня

Пучок травы и золотую горсть

Песку. Потом - вскочила

И, прыгая, помчалась под откос...

Я гнал ее далёко. Исцарапал

Лицо о хвои, окровавил руки

И платье изорвал. Кричал и гнал

Ее, как зверя, вновь кричал и звал,

И страстный голос был, как звуки рога.

Она же оставляла легкий след

В зыбучих дюнах, и пропала в соснах,

Когда их заплела ночная синь.

И я лежу, от бега задыхаясь,

Один, в песке. В пылающих глазах

Еще бежит она - и вся хохочет:

Хохочут волосы, хохочут ноги,

Хохочет платье, вздутое от бега...

Лежу и думаю: "Сегодня ночь

И завтра ночь. Я не уйду отсюда,

Пока не затравлю ее, как зверя,

И голосом, зовущим, как рога,

Не прегражу ей путь. И не скажу:

- Моя! Моя!" - И пусть она мне крикнет:

"Твоя! Твоя!"

Июнь-июль 1907. Дюны

КНИГА ТРЕТЬЯ

(1907-1916)

СТРАШНЫЙ МИР

(1909-1916)

519. К МУЗЕ

Есть в напевах твоих сокровенных

Роковая о гибели весть.

Есть проклятье заветов священных,

Поругание счастия есть.

И такая влекущая сила,

Что готов я твердить за молвой,

Будто ангелов ты низводила,

Соблазняя своей красотой...

И когда ты смеешься над верой,

Над тобой загорается вдруг

Тот неяркий, пурпурово-серый

И когда-то мной виденный круг.

Зла, добра ли? - Ты вся - не отсюда.

Мудрено про тебя говорят:

Для иных ты - и Муза, и чудо.

Для меня ты - мученье и ад.

Я не знаю, зачем на рассвете,

В час, когда уже не было сил,

Не погиб я, но лик твой заметил

И твоих утешений просил?

Я хотел, чтоб мы были врагами,

Так за что ж подарила мне ты

Луг с цветами и твердь со звездами -

Всё проклятье своей красоты?

И коварнее северной ночи,

И хмельней золотого Аи,

И любови цыганской короче

Были страшные ласки твои...

И была роковая отрада

В попираньи заветных святынь,

И безумная сердцу услада -

Эта горькая страсть, как полынь!

29 декабря 1912

520

Под шум и звон однообразный,

Под городскую суету

Я ухожу, душою праздный,

В метель, во мрак и в пустоту.

Я обрываю нить сознанья

И забываю, что и как...

Кругом - снега, трамваи, зданья,

А впереди - огни и мрак.

Что, если я, завороженный,

Сознанья оборвавший нить,

Вернусь домой уничиженный, -

Ты можешь ли меня простить?

Ты, знающая дальней цели

Путеводительный маяк,

Простишь ли мне мои метели,

Мой бред, поэзию и мрак?

Иль можешь лучше: не прощая,

Будить мои колокола,

Чтобы распутица ночная

От родины не увела?

2 февраля 1909

521

В эти желтые дни меж домами

Мы встречаемся только на миг.

Ты меня обжигаешь глазами

И скрываешься в темный тупик...

Но очей молчаливым пожаром

Ты недаром меня обдаешь,

И склоняюсь я тайно недаром

Пред тобой, молчаливая ложь!

Ночи зимние бросят, быть может,

Нас в безумный и дьявольский бал,

И меня, наконец, уничтожит

Твой разящий, твой взор, твой кинжал!

6 октября 1909

522

Из хрустального тумана,

Из невиданного сна

Чей-то образ, чей-то странный...

(В кабинете ресторана

За бутылкою вина).

Визг цыганского напева

Налетел из дальних зал,

Дальних скрипок вопль туманный...

Входит ветер, входит дева

В глубь исчерченных зеркал.

Взор во взор - и жгуче-синий

Обозначился простор.

Магдалина! Магдалина!

Веет ветер из пустыни,

Раздувающий костер.

Узкий твой бокал и вьюга

За глухим стеклом окна -

Жизни только половина!

Но за вьюгой - солнцем юга

Опаленная страна!

Разрешенье всех мучений,

Всех хулений и похвал,

Всех змеящихся улыбок,

Всех просительных движений, -

Жизнь разбей, как мой бокал!

Чтоб на ложе долгой ночи

Не хватило страстных сил!

Чтоб в пустынном вопле скрипок

Перепуганные очи

Смертный сумрак погасил.

6 октября 1909

523. ДВОЙНИК

Однажды в октябрьском тумане

Я брел, вспоминая напев.

(О, миг непродажных лобзаний!

О, ласки некупленных дев!)

И вот - в непроглядном тумане

Возник позабытый напев.

И стала мне молодость сниться,

И ты, как живая, и ты...

И стал я мечтой уноситься

От ветра, дождя, темноты...

(Так ранняя молодость снится.

А ты-то, вернешься ли ты?)

Вдруг вижу - из ночи туманной,

Шатаясь, подходит ко мне

Стареющий юноша (странно,

Не снился ли мне он во сне?),

Выходит из ночи туманной

И прямо подходит ко мне.

И шепчет: "Устал я шататься,

Промозглым туманом дышать,

В чужих зеркалах отражаться

И женщин чужих целовать..."

И стало мне странным казаться,

Что я его встречу опять...

Вдруг - от улыбнулся нахально, -

И нет близ меня никого...

Знаком этот образ печальный,

И где-то я видел его...

Быть может, себя самого

Я встретил на глади зеркальной?

Октябрь 1909

524. ПЕСНЬ АДА

День догорел на сфере той земли,

Где я искал путей и дней короче.

Там сумерки лиловые легли.

Меня там нет. Тропой подземной ночи

Схожу, скользя, уступом скользких скал.

Знакомый Ад глядит в пустые очи.

Я на земле был брошен в яркий бал,

И в диком танце масок и обличий

Забыл любовь и дружбу потерял.

Где спутник мой? - О, где ты, Беатриче? -

Иду один, утратив правый путь,

В кругах подземных, как велит обычай,

Средь ужасов и мраков потонуть.

Поток несет друзей и женщин трупы,

Кой-где мелькнет молящий взор, иль грудь;

Пощады вопль, иль возглас нежный - скупо

Сорвется с уст; здесь умерли слова;

Здесь стянута бессмысленно и тупо

Кольцом железной боли голова;

И я, который пел когда-то нежно, -

Отверженец, утративший права!

Все к пропасти стремятся безнадежной,

И я вослед. Но вот, в прорыве скал,

Над пеною потока белоснежной,

Передо мною бесконечный зал.

Сеть кактусов и роз благоуханье,

Обрывки мрака в глубине зеркал;

Далеких утр неясное мерцанье

Чуть золотит поверженный кумир;

И душное спирается дыханье.

Мне этот зал напомнил страшный мир,

Где я бродил слепой, как в дикой сказке,

И где застиг меня последний пир.

Там - брошены зияющие маски;

Там - старцем соблазненная жена,

И наглый свет застал их в мерзкой ласке...

Но заалелся переплет окна

Под утренним холодным поцелуем,

И странно розовеет тишина.

В сей час в стране блаженной мы ночуем,

Лишь здесь бессилен наш земной обман,

И я смотрю, предчувствием волнуем,

В глубь зеркала сквозь утренний туман.

Навстречу мне, из паутины мрака,

Выходит юноша. Затянут стан;

Увядшей розы цвет в петлице фрака

Бледнее уст на лике мертвеца;

На пальце - знак таинственного брака -

Сияет острый аметист кольца;

И я смотрю с волненьем непонятным

В черты его отцветшего лица

И вопрошаю голосом чуть внятным:

- Скажи, за что томиться должен ты

И по кругам скитаться невозвратным? -

Пришли в смятенье тонкие черты,

Сожженный рот глотает воздух жадно,

И голос говорит из пустоты:

- Узнай: я предан муке беспощадной

За то, что был на горестной земле

Под тяжким игом страсти безотрадной.

Едва наш город скроется во мгле, -

Томим волной безумного напева,

С печатью преступленья на челе,

Как падшая униженная дева,

Ищу забвенья в радостях вина...

И пробил час карающего гнева:

Из глубины невиданного сна

Всплеснулась, ослепила, засияла

Передо мной - чудесная жена!

В вечернем звоне хрупкого бокала,

В тумане хмельном встретившись на миг

С единственной, кто ласки презирала,

Я ликованье первое постиг!

Я утопил в ее зеницах взоры!

Я испустил впервые страстный крик!

Так этот миг настал, нежданно скорый.

И мрак был глух. И долгий вечер мглист.

И странно встали в небе метеоры.

И был в крови вот этот аметист.

И пил я кровь из плеч благоуханных,

И был напиток душен и смолист...

Но не кляни повествований странных

О том, как длился непонятный сон...

Из бездн ночных и пропастей туманных

К нам доносился погребальный звон;

Язык огня взлетел, свистя, над нами,

Чтоб сжечь ненужность прерванных времен!

И - сомкнутых безмерными цепями -

Нас некий вихрь увлек в подземный мир!

Окованный навек глухими снами,

Дано ей чуять боль и помнить пир,

Когда, что ночь, к плечам ее атласным

Тоскующий склоняется вампир!

Но мой удел - могу ль не звать ужасным?

Едва холодный и больной рассвет

Исполнит Ад сияньем безучастным,

Из зала в зал иду свершать завет,

Гоним тоскою страсти безначальной, -

Так сострадай и помни, мой поэт:

Я обречен в далеком мраке спальной,

Где спит она и дышит горячо,

Склонясь над ней влюбленно и печально,

Вонзить свой перстень в белое плечо!

31 октября 1909

525

Поздней осенью из гавани

От заметенной снегом земли

В предназначенное плаванье

Идут тяжелые корабли.

В черном небе означается

Над водой подъемный кран,

И один фонарь качается

На оснежённом берегу.

И матрос, на борт не принятый,

Идет, шатаясь, сквозь буран.

Всё потеряно, всё выпито!

Довольно - больше не могу...

А берег опустелой гавани

Уж первый легкий снег занес...

В самом чистом, в самом нежном саване

Сладко ли спать тебе, матрос?

14 ноября 1909

526. НА ОСТРОВАХ

Вновь оснежённые колонны,

Елагин мост и два огня.

И голос женщины влюбленный.

И хруст песка и храп коня.

Две тени, слитых в поцелуе,

Летят у полости саней.

Но не таясь и не ревнуя,

Я с этой новой - с пленной - с ней.

Да, есть печальная услада

В том, что любовь пройдет, как снег.

О, разве, разве клясться надо

В старинной верности навек?

Нет, я не первую ласкаю

И в строгой четкости моей

Уже в покорность не играю

И царств не требую у ней.

Нет, с постоянством геометра

Я числю каждый раз без слов

Мосты, часовню, резкость ветра,

Безлюдность низких островов.

Я чту обряд: легко заправить

Медвежью полость на лету,

И, тонкий стан обняв, лукавить,

И мчаться в снег и темноту,

И помнить узкие ботинки,

Влюбляясь в хладные меха...

Ведь грудь моя на поединке

Не встретит шпаги жениха...

Ведь со свечой в тревоге давней

Ее не ждет у двери мать...

Ведь бедный муж за плотной ставней

Ее не станет ревновать...

Чем ночь прошедшая сияла,

Чем настоящая зовет,

Всё только - продолженье бала,

Из света в сумрак переход...

22 ноября 1909

527

С мирным счастьем покончены счеты,

Не дразни, запоздалый уют.

Всюду эти щемящие ноты

Стерегут и в пустыню зовут.

Жизнь пустынна, бездомна, бездонна,

Да, я в это поверил с тех пор,

Как пропел мне сиреной влюбленной

Тот, сквозь ночь пролетевший, мотор.

11 февраля 1910

528

Седые сумерки легли

Весной на город бледный.

Автомобиль пропел вдали

В рожок победный.

Глядись сквозь бледное окно,

К стеклу прижавшись плотно...

Глядись. Ты изменил давно,

Бесповоротно.

11 февраля 1910

529

Дух пряный марта был в лунном круге,

Под талым снегом хрустел песок.

Мой город истаял в мокрой вьюге,

Рыдал, влюбленный, у чьих-то ног.

Ты прижималась всё суеверней,

И мне казалось - сквозь храп коня -

Венгерский танец в небесной черни

Звенит и плачет, дразня меня.

А шалый ветер, носясь над далью, -

Хотел он выжечь душу мне,

В лицо швыряя твоей вуалью

И запевая о старине...

И вдруг - ты, дальняя, чужая,

Сказала с молнией в глазах:

То душа, на последний путь вступая,

Безумно плачет о прошлых снах.

6 марта 1910. Часовня на Крестовском острове

530. В РЕСТОРАНЕ

Никогда не забуду (он был, или не был,

Этот вечер): пожаром зари

Сожжено и раздвинуто бледное небо,

И на желтой заре - фонари.

Я сидел у окна в переполненном зале.

Где-то пели смычки о любви.

Я послал тебе черную розу в бокале

Золотого, как небо, Аи.

Ты взглянула. Я встретил смущенно и дерзко

Взор надменный и отдал поклон.

Обратясь к кавалеру, намеренно резко

Ты сказала: "И этот влюблен".

И сейчас же в ответ что-то грянули струны,

Исступленно запели смычки...

Но была ты со мной всем презрением юным,

Чуть заметным дрожаньем руки...

Ты рванулась движеньем испуганной птицы,

Ты прошла, словно сон мой легка...

И вздохнули духи, задремали ресницы,

Зашептались тревожно шелка.

Но из глуби зеркал ты мне взоры бросала

И, бросая, кричала: Лови!..

А монисто бренчало, цыганка плясала

И визжала заре о любви.

19 апреля 1910

531. ДЕМОН

Прижмись ко мне крепче и ближе,

Не жил я - блуждал средь чужих...

О, сон мой! Я новое вижу

В бреду поцелуев твоих!

В томленьи твоем исступленном

Тоска небывалой весны

Горит мне лучом отдаленным

И тянется песней зурны.

На дымно-лиловые горы

Принес я на луч и на звук

Усталые губы и взоры

И плети изломанных рук.

И в горном закатном пожаре,

В разливах синеющих крыл,

С тобою, с мечтой о Тамаре,

Я, горний, навеки без сил...

И снится - в далеком ауле,

У склона бессмертной горы,

Тоскливо к нам в небо плеснули

Ненужные складки чадры...

Там стелется в пляске и плачет,

Пыль вьется и стонет зурна...

Пусть скачет жених - не доскачет!

Чеченская пуля верна.

19 апреля 1910

532

Там человек сгорел.

Фет

Как тяжело ходить среди людей

И притворяться непогибшим,

И об игре трагической страстей

Повествовать еще не жившим.

И, вглядываясь в свой ночной кошмар,

Строй находить в нестройном вихре чувства,

Чтобы по бледным заревам искусства

Узнали жизни гибельный пожар!

10 мая 1910

533

Я коротаю жизнь мою.

Мою безумную, глухую:

Сегодня - трезво торжествую,

А завтра - плачу и пою.

Но если гибель предстоит?

Но если за моей спиною

Тот - необъятною рукою

Покрывший зеркало - стоит?..

Блеснет в глаза зеркальный свет,

И в ужасе, зажмуря очи,

Я отступлю в ту область ночи,

Откуда возвращенья нет...

27 сентября 1910

534

Идут часы, и дни, и годы.

Хочу стряхнуть какой-то сон,

Взглянуть в лицо людей, природы,

Рассеять сумерки времен...

Там кто-то машет, дразнит светом

(Так зимней ночью, на крыльцо

Тень чья-то глянет силуэтом,

И быстро спрячется лицо).

Вот меч. Он - был. Но он - не нужен.

Кто обессилил руку мне? -

Я помню: мелкий ряд жемчужин

Однажды ночью, при луне,

Больная, жалобная стужа,

И моря снеговая гладь...

Из-под ресниц сверкнувший ужас -

Старинный ужас (дай понять)...

Слова? - Их не было. - Что ж было? -

Ни сон, ни явь. Вдали, вдали

Звенело, гасло, уходило

И отделялось от земли...

И умерло. А губы пели.

Прошли часы, или года...

(Лишь телеграфные звенели

На черном небе провода...)

И вдруг (как памятно, знакомо!)

Отчетливо, издалека

Раздался голос: Ecce homo![9]

Меч выпал. Дрогнула рука...

И перевязан шелком душным

(Чтоб кровь не шла из черных жил)

Я был веселым и послушным,

Обезоруженный - служил.

Но час настал. Припоминая,

Я вспомнил: нет, я не слуга.

Так падай, перевязь цветная!

Хлынь, кровь, и обагри снега!

4 октября 1910

535. УНИЖЕНИЕ

В черных сучьях дерев обнаженных

Желтый зимний закат за окном.

(К эшафоту на казнь осужденных

Поведут на закате таком).

Красный штоф полинялых диванов,

Пропыленные кисти портьер...

В этой комнате, в звоне стаканов,

Купчик, шулер, студент, офицер...

Этих голых рисунков журнала

Не людская касалась рука...

И рука подлеца нажимала

Эту грязную кнопку звонка...

Чу! По мягким коврам прозвенели

Шпоры, смех, заглушенный дверьми...

Разве дом этот - дом в самом деле?

Разве так суждено меж людьми?

Разве рад я сегодняшней встрече?

Что ты ликом бела, словно плат?

Что в твои обнаженные плечи

Бьет огромный холодный закат?

Только губы с запекшейся кровью

На иконе твоей золотой

(Разве это мы звали любовью?)

Преломились безумной чертой...

В желтом, зимнем, огромном закате

Утонула (так пышно!) кровать...

Еще тесно дышать от объятий,

Но ты свищешь опять и опять...

Он не весел - твой свист замогильный...

Чу! опять - бормотание шпор...

Словно змей, тяжкий, сытый и пыльный,

Шлейф твой с кресел ползет на ковер...

Ты смела! Так еще будь бесстрашней!

Я - не муж, не жених твой, не друг!

Так вонзай же, мой ангел вчерашний,

В сердце - острый французский каблук!

6 декабря 1911

536. АВИАТОР

Летун отпущен на свободу.

Качнув две лопасти свои,

Как чудище морское в воду,

Скользнул в воздушные струи.

Его винты поют, как струны...

Смотри: недрогнувший пилот

К слепому солнцу над трибуной

Стремит свой винтовой полет...

Уж в вышине недостижимой

Сияет двигателя медь...

Там, еле слышный и незримый,

Пропеллер продолжает петь...

Потом - напрасно ищет око:

На небе не найдешь следа:

В бинокле, вскинутом высоко,

Лишь воздух - ясный, как вода...

А здесь, в колеблющемся зное,

В курящейся над лугом мгле,

Ангары, люди, всё земное -

Как бы придавлено к земле...

Но снова в золотом тумане

Как будто - неземной аккорд...

Он близок, миг рукоплесканий

И жалкий мировой рекорд!

Всё ниже спуск винтообразный,

Всё круче лопастей извив,

И вдруг... нелепый, безобразный

В однообразьи перерыв...

И зверь с умолкшими винтами

Повис пугающим углом...

Ищи отцветшими глазами

Опоры в воздухе... пустом!

Уж поздно: на траве равнины

Крыла измятая дуга...

В сплетеньи проволок машины

Рука - мертвее рычага...

Зачем ты в небе был, отважный,

В свой первый и последний раз?

Чтоб львице светской и продажной

Поднять к тебе фиалки глаз?

Или восторг самозабвенья

Губительный изведал ты,

Безумно возалкал паденья

И сам остановил винты?

Иль отравил твой мозг несчастный

Грядущих войн ужасный вид:

Ночной летун, во мгле ненастной

Земле несущий динамит?

1910 - январь 1912

537

Моей матери

Повеселясь на буйном пире,

Вернулся поздно я домой;

Ночь тихо бродит по квартире,

Храня уютный угол мой.

Слились все лица, все обиды

В одно лицо, в одно пятно;

И ветр ночной поет в окно

Напевы сонной панихиды...

Лишь соблазнитель мой не спит;

Он льстиво шепчет: - Вот твой скит.

Забудь о временном, о пошлом

И в песнях свято лги о прошлом.

6 января 1912

538-542. ПЛЯСКИ СМЕРТИ

1

Как тяжко мертвецу среди людей

Живым и страстным притворяться!

Но надо, надо в общество втираться,

Скрывая для карьеры лязг костей...

Живые спят. Мертвец встает из гроба,

И в банк идет, и в суд идет, в сенат...

Чем ночь белее, тем чернее злоба,

И перья торжествующе скрипят.

Мертвец весь день трудится над докладом.

Присутствие кончается. И вот -

Нашептывает он, виляя задом,

Сенатору скабрезный анекдот...

Уж вечер. Мелкий дождь зашлепал грязью

Прохожих, и дома, и прочий вздор...

А мертвеца - к другому безобразью

Скрежещущий несет таксомотор.

В зал многолюдный и многоколонный

Спешит мертвец. На нем - изящный фрак.

Его дарят улыбкой благосклонной

Хозяйка - дура и супруг - дурак.

Он изнемог от дня чиновной скуки,

Но лязг костей музыкой заглушон...

Он крепко жмет приятельские руки -

Живым, живым казаться должен он!

Лишь у колонны встретится очами

С подругою - она, как он, мертва.

За их условно-светскими речами

Ты слышишь настоящие слова:

- Усталый друг, мне странно в этом зале.

- Усталый друг, могила холодна.

- Уж полночь. - Да, но вы не приглашали

На вальс NN. Она в вас влюблена...

А там - NN уж ищет взором страстным

Его, его - с волнением в крови...

В ее лице, девически прекрасном,

Бессмысленный восторг живой любви...

Он шепчет ей незначащие речи,

Пленительные для живых слова,

И смотрит он, как розовеют плечи,

Как на плечо склонилась голова...

И острый яд привычно-светской злости

С нездешней злостью расточает он...

- Как он умен! Как он в меня влюблен!

В ее ушах - нездешний, странный звон:

То кости лязгают о кости.

19 февраля 1912

2

Ночь, улица, фонарь, аптека,

Бессмысленный и тусклый свет.

Живи еще хоть четверть века -

Всё будет так. Исхода нет.

Умрешь - начнешь опять сначала

И повторится всё, как встарь:

Ночь, ледяная рябь канала,

Аптека, улица, фонарь.

10 октября 1912

3

Пустая улица. Один огонь в окне.

Еврей-аптекарь охает во сне.

А перед шкапом с надписью Venena[10],

Хозяйственно согнув скрипучие колена,

Скелет, до глаз закутанный плащом,

Чего-то ищет, скалясь черным ртом...

Нашел... Но ненароком чем-то звякнул,

И череп повернул... Аптекарь крякнул,

Привстал - и на другой свалился бок...

А гость меж тем - заветный пузырек

Сует из-под плаща двум женщинам безносым

На улице, под фонарем белёсым.

Октябрь 1912

4

Старый, старый сон. Из мрака

Фонари бегут - куда?

Там - лишь черная вода,

Там - забвенье навсегда.

Тень скользит из-за угла,

К ней другая подползла.

Плащ распахнут, грудь бела,

Алый цвет в петлице фрака.

Тень вторая - стройный латник,

Иль невеста от венца?

Шлем и перья. Нет лица.

Неподвижность мертвеца.

В воротах гремит звонок,

Глухо щелкает замок.

Переходят за порог

Проститутка и развратник...

Воет ветер леденящий,

Пусто, тихо и темно.

Наверху горит окно.

Всё равно.

Как свинец, черна вода.

В ней забвенье навсегда.

Третий призрак. Ты куда,

Ты, из тени в тень скользящий?

7 февраля 1914

5

Вновь богатый зол и рад,

Вновь унижен бедный.

С кровель каменных громад

Смотрит месяц бледный,

Насылает тишину,

Оттеняет крутизну

Каменных отвесов,

Черноту навесов...

Всё бы это было зря,

Если б не было царя,

Чтоб блюсти законы.

Только не ищи дворца,

Добродушного лица,

Золотой короны.

Он - с далеких пустырей

В свете редких фонарей

Появляется.

Шея скручена платком,

Под дырявым козырьком

Улыбается.

7 февраля 1914

543

Миры летят. Года летят. Пустая

Вселенная глядит в нас мраком глаз.

А ты, душа, усталая, глухая,

О счастии твердишь, - который раз?

Что счастие? Вечерние прохлады

В темнеющем саду, в лесной глуши?

Иль мрачные, порочные услады

Вина, страстей, погибели души?

Что счастие? Короткий миг и тесный,

Забвенье, сон и отдых от забот...

Очнешься - вновь безумный, неизвестный

И за сердце хватающий полет...

Вздохнул, глядишь - опасность миновала...

Но в этот самый миг - опять толчок!

Запущенный куда-то, как попало,

Летит, жужжит, торопится волчок!

И, уцепясь за край скользящий, острый,

И слушая всегда жужжащий звон, -

Не сходим ли с ума мы в смене пестрой

Придуманных причин, пространств, времен...

Когда ж конец? Назойливому звуку

Не станет сил без отдыха внимать...

Как страшно всё! Как дико! - Дай мне руку,

Товарищ, друг! Забудемся опять.

2 июля 1912

544

Ночь без той, зовут кого

Светлым именем: Ленора.

Эдгар По

Осенний вечер был. Под звук дождя стеклянный

Решал всё тот же я - мучительный вопрос,

Когда в мой кабинет, огромный и туманный,

Вошел тот джентльмен. За ним - лохматый пес.

На кресло у огня уселся гость устало,

И пес у ног его разлегся на ковер.

Гость вежливо сказал: "Ужель еще вам мало?

Пред Гением Судьбы пора смириться, сöр".

"Но в старости - возврат и юности, и жара"...

Так начал я... но он настойчиво прервал:

"Она - всё та ж: Линор безумного Эдгара.

Возврата нет. - Еще? Теперь я всё сказал".

И странно: жизнь была - восторгом, бурей, адом,

А здесь - в вечерний час - с чужим наедине -

Под этим деловым, давно спокойным взглядом,

Представилась она гораздо проще мне...

Тот джентльмен ушел. Но пес со мной бессменно.

В час горький на меня уставит добрый взор,

И лапу жесткую положит на колено,

Как будто говорит: Пора смириться, сöр.

2 ноября 1912

543

Есть игра: осторожно войти,

Чтоб вниманье людей усыпить;

И глазами добычу найти;

И за ней незаметно следить.

Как бы ни был нечуток и груб

Человек, за которым следят, -

Он почувствует пристальный взгляд

Хоть в углах еле дрогнувших губ.

А другой - точно сразу поймет:

Вздрогнут плечи, рука у него;

Обернется - и нет ничего;

Между тем - беспокойство растет.

Тем и страшен невидимый взгляд,

Что его невозможно поймать;

Чуешь ты, но не можешь понять,

Чьи глаза за тобою следят.

Не корысть, не влюбленность, не месть;

Так - игра, как игра у детей:

И в собрании каждом людей

Эти тайные сыщики есть.

Ты и сам иногда не поймешь,

Отчего так бывает порой,

Что собою ты к людям придешь,

А уйдешь от людей - не собой.

Есть дурной и хороший есть глаз,

Только лучше б ничей не следил:

Слишком много есть в каждом из нас

Неизвестных, играющих сил...

О, тоска! Через тысячу лет

Мы не сможем измерить души:

Мы услышим полет всех планет,

Громовые раскаты в тиши...

А пока - в неизвестном живем

И не ведаем сил мы своих,

И, как дети, играя с огнем,

Обжигаем себя и других...

18 декабря 1913

546

Как растет тревога к ночи!

Тихо, холодно, темно.

Совесть мучит, жизнь хлопочет.

На луну взглянуть нет мочи

Сквозь морозное окно.

Что-то в мире происходит.

Утром страшно мне раскрыть

Лист газетный. Кто-то хочет

Появиться, кто-то бродит.

Иль - раздумал, может быть?

Гость бессонный, пол скрипучий?

Ах, не всё ли мне равно!

Вновь сдружусь с кабацкой скрипкой,

Монотонной и певучей!

Вновь я буду пить вино!

Всё равно не хватит силы

Дотащиться до конца

С трезвой, лживою улыбкой,

За которой - страх могилы,

Беспокойство мертвеца.

30 декабря 1913

547

Ну, что же? Устало заломлены слабые руки,

И вечность сама загляделась в погасшие очи,

И муки утихли. А если б и были высокие муки, -

Что нужды? - Я вижу печальное шествие ночи.

Ведь солнце, положенный круг обойдя, закатилось.

Открой мои книги: там сказано всё, что свершится.

Да, был я пророком, пока это сердце молилось, -

Молилось и пело тебя, но ведь ты - не царица.

Царем я не буду: ты власти мечты не делила.

Рабом я не стану: ты власти земли не хотела.

Вот новая ноша: пока не откроет могила

Сырые объятья, - тащиться без важного дела...

Но я - человек. И, паденье свое признавая,

Тревогу свою не смирю я: она всё сильнее.

То ревность по дому, тревогою сердце снедая,

Твердит неотступно: Что делаешь, делай скорее.

21 февраля 1914

548-555. ЖИЗНЬ МОЕГО ПРИЯТЕЛЯ

1

Весь день - как день: трудов исполнен малых

И мелочных забот.

Их вереница мимо глаз усталых

Ненужно проплывет.

Волнуешься, - а в глубине покорный:

Не выгорит - и пусть.

На дне твоей души, безрадостной и черной,

Безверие и грусть.

И к вечеру отхлынет вереница

Твоих дневных забот.

Когда ж морозный мрак засмотрится столица

И полночь пропоет, -

И рад бы ты уснуть, но - страшная минута!

Средь всяких прочих дум -

Бессмысленность всех дел, безрадостность уюта

Придут тебе на ум.

И тихая тоска сожмет так нежно горло:

Ни охнуть, ни вздохнуть,

Как будто ночь на всё проклятие простерла,

Сам дьявол сел на грудь!

Ты вскочишь и бежишь на улицы глухие,

Но некому помочь:

Куда ни повернись - глядит в глаза пустые

И провожает - ночь.

Там ветер над тобой на сквозняках простонет

До бледного утра;

Городовой, чтоб не заснуть, отгонит

Бродягу от костра...

И, наконец, придет желанная усталость,

И станет всё равно...

Что? Совесть? Правда? Жизнь? Какая это малость!

Ну, разве не смешно?

11 февраля 1914

2

Поглядите, вот бессильный,

Не умевший жизнь спасти,

И она, как дух могильный,

Тяжко дремлет взаперти.

В голубом морозном своде

Так приплюснут диск больной,

Заплевавший всё в природе

Нестерпимой желтизной.

Уходи и ты. Довольно

Ты терпел, несчастный друг,

От его тоски невольной,

От его невольных мук.

То, что было, миновалось,

Ваш удел на все похож:

Сердце к правде порывалось,

Но его сломила ложь.

30 декабря 1913

3

Всё свершилось по писаньям:

Остудился юный пыл,

И конец очарованьям

Постепенно наступил.

Был в чаду, не чуя чада,

Утешался мукой ада,

Перечислил все слова,

Но - болела голова...

Долго, жалобно болела,

Тело тихо холодело,

Пробудился: тридцать лет.

Хвать-похвать, - а сердца нет.

Сердце - крашеный мертвец.

И, когда настал конец,

Он нашел весьма банальной

Смерть души своей печальной.

30 декабря 1913

4

Когда невзначай в воскресенье

Он душу свою потерял,

В сыскное не шел отделенье,

Свидетелей он не искал.

А было их, впрочем, не мало:

Дворовый щенок голосил,

В воротах старуха стояла,

И дворник на чай попросил.

Когда же он медленно вышел,

Подняв воротник, из ворот,

Таращил сочувственно с крыши

Глазищи обмызганный кот.

Ты думаешь, тоже свидетель?

Так он и ответит тебе!

В такой же гульбе

Его добродетель!

30 декабря 1913

5

Пристал ко мне нищий дурак,

Идет по пятам, как знакомый.

- Где деньги твои? - Снес в кабак.

- Где сердце? - Закинуто в омут.

- Чего ж тебе надо? - Того,

Чтоб стал ты, как я, откровенен,

Как я, в униженьи, смиренен,

А больше, мой друг, ничего.

- Что лезешь ты в сердце чужое?

Ступай, проходи, сторонись!

- Ты думаешь, милый, нас двое?

Напрасно: смотри, оглянись...

И правда (ну, задал задачу!)

Гляжу - близь меня никого...

В карман посмотрел - ничего...

Взглянул в свое сердце... и плачу.

30 декабря 1913

6

День проходил, как всегда:

В сумасшествии тихом.

Все говорили кругом

О болезнях, врачах и лекарствах.

О службе рассказывал друг,

Другой - о Христе,

О газете - четвертый.

Два стихотворца (поклонники Пушкина)

Книжки прислали

С множеством рифм и размеров.

Курсистка прислала

Рукопись с тучей эпиграфов

(Из Надсона и символистов).

После - под звон телефона -

Посыльный конверт подавал,

Надушённый чужими духами.

Розы поставьте на стол,

Написано было в записке,

И приходилось их ставить на стол...

После - собрат по перу,

До глаз в бороде утонувший,

О причитаньях у южных хорватов

Рассказывал долго.

Критик, громя футуризм,

Символизмом шпынял,

Заключив реализмом.

В кинематографе вечером

Знатный барон целовался под пальмой

С барышней низкого званья,

Ее до себя возвышая...

Всё было в отменном порядке.

Он с вечера крепко уснул

И проснулся в другой стране.

Ни холод утра,

Ни слово друга,

Ни дамские розы,

Ни манифест футуриста,

Ни стихи пушкиньянца,

Ни лай собачий,

Ни грохот тележный -

Ничто, ничто

В мир возвратить не могло...

И что поделаешь, право,

Если отменный порядок

Милого дольнего мира

В сны иногда погрузит,

И в снах этих многое снится...

И не всегда в них такой,

Как в мире, отменный порядок...

Нет, очнешься порой,

Взволнован, встревожен

Воспоминанием смутным,

Предчувствием тайным...

Буйно забьются в мозгу

Слишком светлые мысли...

И, укрощая их буйство,

Словно пугаясь чего-то, - не лучше ль,

Думаешь ты, чтоб и новый

День проходил, как всегда:

В сумасшествии тихом?

24 мая 1914

7

Говорят ЧЕРТИ:

Греши, пока тебя волнуют

Твои невинные грехи,

Пока красавицы колдуют

Твои греховные стихи.

На утешенье, на забаву

Пей искрометное вино,

Пока вино тебе по нраву,

Пока не тягостно оно.

Сверкнут ли дерзостные очи -

Ты их сверканий не отринь,

Грехам, вину и страстной ночи

Шепча заветное "аминь".

Ведь всё равно - очарованье

Пройдет, и в сумасшедший час

Ты, в исступленном покаяньи,

Проклясть замыслишь бедных, нас.

И станешь падать - но толпою

Мы все, как ангелы, чисты,

Тебя подхватим, чтоб пятою

О камень не преткнулся ты...

10 декабря 1915

8

Говорит СМЕРТЬ:

Когда осилила тревога,

И он в тоске обезумел,

Он разучился славить бога

И песни грешные запел.

Но, оторопью обуянный,

Он прозревал, и смутный рой

Былых видений, образ странный

Его преследовал порой.

Но он измучился - и ранний

Жар юности простыл - и вот

Тщета святых воспоминаний

Пред ним медлительно встает.

Он больше ни во что не верит,

Себя лишь хочет обмануть,

А сам - к моей блаженной двери

Отыскивает вяло путь.

С него довольно славить бога -

Уж он - не голос, только - стон.

Я отворю. Пускай немного

Еще помучается он.

10 декабря 1915

556-564. ЧЕРНАЯ КРОВЬ

1

В пол-оборота ты встала ко мне,

Грудь и рука твоя видится мне.

Мать запрещает тебе подходить,

Мне - искушенье тебя оскорбить!

Нет, опустил я напрасно глаза,

Дышит, преследует, близко - гроза...

Взор мой горит у тебя на щеке,

Трепет бежит по дрожащей руке...

Ширится круг твоего мне огня,

Ты, и не глядя, глядишь на мня!

Пеплом подернутый бурный костер -

Твой не глядящий, скользящий твой взор!

Нет! Не смирит эту черную кровь

Даже - свидание, даже - любовь!

2 января 1914

2

Я гляжу на тебя. Каждый демон во мне

Притаился, глядит.

Каждый демон в тебе сторожит,

Притаясь в грозовой тишине...

И вздымается жадная грудь...

Этих демонов страшных вспугнуть?

Нет! Глаза отвратить, и не сметь, и не сметь

В эту страшную пропасть глядеть!

22 марта 1914

3

Даже имя твое мне презренно,

Но, когда ты сощуришь глаза,

Слышу, воет поток многопенный,

Из пустыни подходит гроза.

Глаз молчит, золотистый и карий,

Горла тонкие ищут персты...

Подойди. Подползи. Я ударю -

И, как кошка, ощеришься ты...

30 января 1914

4

О, нет! Я не хочу, чтоб пали мы с тобой

В объятья страшные. Чтоб долго длились муки,

Когда - ни расплести сцепившиеся руки,

Ни разомкнуть уста - нельзя во тьме ночной!

Я слепнуть не хочу от молньи грозовой,

Ни слушать скрипок вой (неистовые звуки!),

Ни испытать прибой неизреченной скуки,

Зарывшись в пепел твой горящей головой!

Как первый человек, божественным сгорая,

Хочу вернуть навек на синий берег рая

Тебя, убив всю ложь и уничтожив яд...

Но ты меня зовешь! Твой ядовитый взгляд

Иной пророчит рай! - Я уступаю, зная,

Что твой змеиный рай - бездонной скуки ад.

Февраль 1912

5

Вновь у себя... Унижен, зол и рад.

Ночь, день ли там, в окне?

Вон месяц, как паяц, над кровлями громад

Гримасу корчит мне...

Дневное солнце - прочь, раскаяние - прочь!

Кто смеет мне помочь?

В опустошенный мозг ворвется только ночь,

Ворвется только ночь!

В пустую грудь один, один проникнет взгляд,

Вопьется жадный взгляд...

Всё отойдет навек, настанет никогда,

Когда ты крикнешь: Да!

29 января 1914

6

Испугом схвачена, влекома

В водоворот...

Как эта комната знакома!

И всё навек пройдет?

И, в ужасе, несвязно шепчет...

И, скрыв лицо,

Пугливых рук свивает крепче

Певучее кольцо...

...И утра первый луч звенящий

Сквозь желтых штор...

И чертит бог на теле спящей

Свой световой узор.

2 января 1914

7

Ночь - как века, и томный трепет,

И страстный бред,

Уст о блаженно-странном лепет,

В окне - старинный, слабый свет.

Несбыточные уверенья,

Нет, не слова -

То, что теряет всё значенье,

Забрежжит бледный день едва...

Тогда - во взгляде глаз усталом -

Твоя в нем ложь!

Тогда мой рот извивом алым

На твой таинственно похож!

Декабрь 1913

8

Я ее победил, наконец!

Я завлек ее в мой дворец!

Три свечи в бесконечной дали.

Мы в тяжелых коврах, в пыли.

И под смуглым огнем трех свеч

Смуглый бархат открытых плеч,

Буря спутанных кос, тусклый глаз,

На кольце - померкший алмаз,

И обугленный рот в крови

Еще просит пыток любви...

А в провале глухих окон

Смутный шелест многих знамен,

Звон, и трубы, и конский топ,

И качается тяжкий гроб.

- О, любимый, мы не одни!

О, несчастный, гаси огни!..

- Отгони непонятный страх -

Это кровь прошумела в ушах.

Близок вой похоронных труб,

Смутен вздох охладевших губ:

- Мой красавец, позор мой, бич...

Ночь бросает свой мглистый клич,

Гаснут свечи, глаза, слова...

- Ты мертва, наконец, мертва!

Знаю, выпил я кровь твою...

Я кладу тебя в гроб и пою, -

Мглистой ночью о нежной весне

Будет петь твоя кровь во мне!

Октябрь 1909

9

Над лучшим созданием божьим

Изведал я силу презренья.

Я палкой ударил ее.

Поспешно оделась. Уходит.

Ушла. Оглянулась пугливо

На сизые окна мои.

И нет ее. В сизые окна

Вливается вечер ненастный,

А дальше, за мраком ненастья,

Горит заревая кайма.

Далекие, влажные долы

И близкое, бурное счастье!

Один я стою и внимаю

Тому, что мне скрипки поют.

Поют они дикие песни

О том, что свободным я стал!

О том, что на лучшую долю

Я низкую страсть променял!

13 марта 1910

565. ДЕМОН

Иди, иди за мной - покорной

И верною моей рабой.

Я на сверкнувший гребень горный

Взлечу уверенно с тобой.

Я пронесу тебя над бездной,

Ее бездонностью дразня.

Твой будет ужас бесполезный -

Лишь вдохновеньем для меня.

Я от дождя эфирной пыли

И от круженья охраню

Всей силой мышц и сенью крылий

И, вознося, не уроню.

И на горах, в сверканьи белом,

На незапятнанном лугу,

Божественно-прекрасным телом

Тебя я странно обожгу.

Ты знаешь ли, какая малость

Та человеческая ложь,

Та грустная земная жалость,

Что дикой страстью ты зовешь? -

Когда же вечер станет тише,

И, околдованная мной,

Ты полететь захочешь выше

Пустыней неба огневой, -

Да, я возьму тебя с собою

И вознесу тебя туда,

Где кажется земля звездою,

Землею кажется звезда.

И, онемев от удивленья,

Ты узришь новые миры -

Невероятные виденья,

Создания моей игры...

Дрожа от страха и бессилья,

Тогда шепнешь ты: отпусти...

И, распустив тихонько крылья,

Я улыбнусь тебе: лети.

И под божественной улыбкой,

Уничтожаясь на лету,

Ты полетишь, как камень зыбкий,

В сияющую пустоту...

9 июля 1910

566. ГОЛОС ИЗ ХОРА

Как часто плачем - вы и я -

Над жалкой жизнию своей!

О, если б знали вы, друзья,

Холод и мрак грядущих дней!

Теперь ты милой руку жмешь,

Играешь с нею, шутя,

И плачешь ты, заметив ложь,

Или в руке любимой нож,

Дитя, дитя!

Лжи и коварству меры нет,

А смерть - далека.

Всё будет чернее страшный свет,

И всё безумней вихрь планет

Еще века, века!

И век последний, ужасней всех,

Увидим и вы и я.

Всё небо скроет гнусный грех,

На всех устах застынет смех,

Тоска небытия...

Весны, дитя, ты будешь ждать -

Весна обманет.

Ты будешь солнце на небо звать -

Солнце не встанет.

И крик, когда ты начнешь кричать,

Как камень, канет...

Будьте ж довольны жизнью своей,

Тише воды, ниже травы!

О, если б знали, дети, вы,

Холод и мрак грядущих дней!

6 июня 1910 - 27 февраля 1914

ВОЗМЕЗДИЕ

(1908 - 1913)

567

О доблестях, о подвигах, о славе

Я забывал на горестной земле,

Когда твое лицо в простой оправе

Передо мной сияло на столе.

Но час настал, и ты ушла из дому.

Я бросил в ночь заветное кольцо.

Ты отдала свою судьбу другому,

И я забыл прекрасное лицо.

Летели дни, крутясь проклятым роем...

Вино и страсть терзали жизнь мою...

И вспомнил я тебя пред аналоем,

И звал тебя, как молодость свою...

Я звал тебя, но ты не оглянулась,

Я слезы лил, но ты не снизошла.

Ты в синий плащ печально завернулась,

В сырую ночь ты из дому ушла.

Не знаю, где приют своей гордыне

Ты, милая, ты, нежная, нашла...

Я крепко сплю, мне снится плащ твой синий,

В котором ты в сырую ночь ушла...

Уж не мечтать о нежности, о славе,

Всё миновалось, молодость прошла!

Твое лицо в его простой оправе

Своей рукой убрал я со стола.

30 декабря 1908

568. ЗАБЫВШИЕ ТЕБЯ

И час настал. Свой плащ скрутило время,

И меч блеснул, и стены разошлись.

И я пошел с толпой - туда, за всеми,

В туманную и злую высь.

За кручами опять открылись кручи,

Народ роптал, вожди лишились сил.

Навстречу нам шли грозовые тучи,

Их молний сноп дробил.

И руки повисали, словно плети,

Когда вокруг сжимались кулаки,

Грозящие громам, рыдали дети,

И жены кутались в платки.

И я, без сил, отстал, ушел из строя,

За мной - толпа сопутников моих,

Нам не сияло небо голубое,

И солнце - в тучах грозовых.

Скитались мы, беспомощно роптали,

И прежних хижин не могли найти,

И, у ночных костров сходясь, дрожали,

Надеясь отыскать пути...

Напрасный жар! Напрасные скитанья!

Мечтали мы, мечтанья разлюбя.

Так - суждена безрадостность мечтанья

Забывшему Тебя.

1 августа 1908

569

Она, как прежде, захотела

Вдохнуть дыхание свое

В мое измученное тело,

В мое холодное жилье.

Как небо, встала надо мною,

А я не мог навстречу ей

Пошевелить больной рукою,

Сказать, что тосковал о ней...

Смотрел я тусклыми глазами,

Как надо мной она грустит,

И больше не было меж нами

Ни слов, ни счастья, ни обид...

Земное сердце уставало

Так много лет, так много дней...

Земное счастье запоздало

На тройке бешеной своей!

Я, наконец, смертельно болен,

Дышу иным, иным томлюсь,

Закатом солнечным доволен

И вечной ночи не боюсь...

Мне вечность заглянула в очи,

Покой на сердце низвела,

Прохладной влагой синей ночи

Костер волненья залила...

30 июля 1908

570

Ночь - как ночь, и улица пустынна.

Так всегда!

Для кого же ты была невинна

И горда?

Лишь сырая каплет мгла с карнизов.

Я и сам

Собираюсь бросить злобный вызов

Небесам.

Все на свете, все на свете знают:

Счастья нет.

И который раз в руках сжимают

Пистолет!

И который раз, смеясь и плача,

Вновь живут!

День - как день; ведь решена задача:

Все умрут.

4 ноября 1908

571

Я сегодня не помню, что было вчера,

По утрам забываю свои вечера,

В белый день забываю огни,

По ночам забываю дни.

Но все ночи и дни наплывают на нас

Перед смертью, в торжественный час.

И тогда - в духоте, в тесноте

Слишком больно мечтать

О былой красоте

И не мочь:

Хочешь встать -

И ночь.

3 февраля 1909

572. НА СМЕРТЬ МЛАДЕНЦА

Когда под заступом холодным

Скрипел песок и яркий снег,

Во мне, печальном и свободном,

Еще смирялся человек.

Пусть эта смерть была понятна -

В душе, под песни панихид,

Уж проступали злые пятна

Незабываемых обид.

Уже с угрозою сжималась

Доселе добрая рука.

Уж подымалась и металась

В душе отравленной тоска...

Я подавлю глухую злобу,

Тоску забвению предам.

Святому маленькому гробу

Молиться буду по ночам.

Но - быть коленопреклоненным,

Тебя благодарить, скорбя? -

Нет. Над младенцем, над блаженным,

Скорбеть я буду без Тебя.

Февраль 1909

573

Когда я прозревал впервые,

Навстречу жаждущей мечте

Лучи метнулись заревые

И трубный ангел в высоте.

Но торжества не выносила

Пустынной жизни суета,

Беззубым смехом исказила

Всё, чем жива была мечта.

Замолкли ангельские трубы,

Немотствует дневная ночь.

Верни мне, жизнь, хоть смех беззубый,

Чтоб в тишине не изнемочь!

Март 1909

574

Дохнула жизнь в лицо могилой -

Мне страстной бурей не вздохнуть.

Одна мечта с упрямой силой

Последний открывает путь:

Пои, пои свои творенья

Незримым ядом мертвеца,

Чтоб гневной зрелостью презренья

Людские отравлять сердца.

Март 1909

575

Евг. Иванову

Когда, вступая в мир огромный,

Единства тщетно ищешь ты;

Когда ты смотришь в угол темный

И смерти ждешь из темноты;

Когда ты злобен, или болен,

Тоской иль страстию палим,

Поверь: тогда еще ты волен

Гордиться счастием своим!

Когда ж ни скукой, ни любовью,

Ни страхом уж не дышишь ты,

Когда запятнаны мечты

Не юной и не быстрой кровью, -

Тогда - ограблен ты и наг:

Смерть не возможна без томленья,

А жизнь, не зная истребленья,

Так - только замедляет шаг.

Март 1909

576

Весенний день прошел без дела

У неумытого окна;

Скучала за стеной и пела,

Как птица пленная, жена.

Я, не спеша, собрал бесстрастно

Воспоминанья и дела;

И стало беспощадно ясно:

Жизнь прошумела и ушла.

Еще вернутся мысли, споры,

Но будет скучно и темно;

К чему спускать на окнах шторы?

День догорел в душе давно.

Март 1909

577

Какая дивная картина

Твоя, о, север мой, твоя!

Всегда бесплодная равнина,

Пустая, как мечта моя!

Здесь дух мой, злобный и упорный,

Тревожит смехом тишину;

И, откликаясь, ворон черный

Качает мертвую сосну;

Внизу клокочут водопады,

Точа гранит и корни древ;

И на камнях поют наяды

Бесполый гимн безмужних дев;

И в этом гуле вод холодных,

В постылом крике воронья,

Под рыбьим взором дев бесплодных

Тихонько тлеет жизнь моя!

Март 1909

578

Ты в комнате один сидишь.

Ты слышишь?

Я знаю: ты теперь не спишь...

Ты дышишь и не дышишь.

Зачем за дверью свет погас?

Не бойся!

Я твой давно забытый час,

Стучусь - откройся.

Я знаю, ты теперь в бреду,

Мятежный!

Я всё равно к тебе войду,

Старинный друг и нежный...

Не бойся вспоминать меня:

Ты был так молод...

Ты сел на белого коня,

И щеки жег осенний холод!

Ты полетел туда, туда -

В янтарь закатный!

Немудрый, знал ли ты тогда

Свой нищий путь возвратный?

Теперь ты мудр: не прекословь -

Что толку в споре?

Ты помнишь первую любовь

И зори, зори, зори?

Зачем склонился ты лицом

Так низко?

Утешься: ветер за окном -

То трубы смерти близкой!

Открой, ответь на мой вопрос:

Твой день был ярок?

Я саван царственный принес

Тебе в подарок!

Март 1909

579

Кольцо существованья тесно:

Как все пути приводят в Рим,

Так нам заранее известно,

Что всё мы рабски повторим.

И мне, как всем, всё тот же жребий

Мерещится в грядущей мгле:

Опять - любить Ее на небе

И изменить ей на земле.

Июнь 1909

580

Чем больше хочешь отдохнуть,

Тем жизнь страшней, тем жизнь страшней,

Сырой туман ползет с полей,

Сырой туман вползает в грудь

По бархату ночей...

Забудь о том, что жизнь была,

О том, что будет жизнь, забудь...

С полей ползет ночная мгла...

Одно, одно -

Уснуть, уснуть...

Но всё равно -

Разбудит кто-нибудь.

27 августа 1909

581. ШАГИ КОМАНДОРА

В. А. Зоргенфрею

Тяжкий, плотный занавес у входа,

За ночным окном - туман.

Что теперь твоя постылая свобода,

Страх познавший Дон-Жуан?

Холодно и пусто в пышной спальне,

Слуги спят, и ночь глуха.

Из страны блаженной, незнакомой, дальней

Слышно пенье петуха.

Что изменнику блаженства звуки?

Миги жизни сочтены.

Донна Анна спит, скрестив на сердце руки,

Донна Анна видит сны...

Чьи черты жестокие застыли,

В зеркалах отражены?

Анна, Анна, сладко ль спать в могиле?

Сладко ль видеть неземные сны?

Жизнь пуста, безумна и бездонна!

Выходи на битву, старый рок!

И в ответ - победно и влюбленно -

В снежной мгле поет рожок...

Пролетает, брызнув в ночь огнями,

Черный, тихий, как сова, мотор,

Тихими, тяжелыми шагами

В дом вступает Командор...

Настежь дверь. Из непомерной стужи,

Словно хриплый бой ночных часов -

Бой часов: - Ты звал меня на ужин.

Я пришел. А ты готов?..

На вопрос жестокий нет ответа,

Нет ответа - тишина.

В пышной спальне страшно в час рассвета,

Слуги спят, и ночь бледна.

В час рассвета холодно и странно,

В час рассвета - ночь мутна.

Дева Света! Где ты, донна Анна?

Анна! Анна! - Тишина.

Только в грозном утреннем тумане

Бьют часы в последний раз:

Донна Анна в смертный час твой встанет.

Анна встанет в смертный час.

Сентябрь 1910 - 16 февраля 1912

582

Мой бедный, мой далекий друг!

Пойми, хоть в час тоски бессонной,

Таинственно и неуклонно

Снедающий меня недуг...

Зачем в моей стесненной груди

Так много боли и тоски?

И так ненужны маяки,

И так давно постыли люди,

Уныло ждущие Христа...

Лишь дьявола они находят...

Их лишь к отчаянью приводят

Извечно лгущие уста...

Все, кто намеренно щадит,

Кто без желанья ранит больно...

Иль - порываний нам довольно,

И лишь недуг - надежный щит?

29 декабря 1912

583

Как свершилось, как случилось?

Был я беден, слаб и мал.

Но Величий неких тайна

Мне до времени открылась,

Я Высокое познал.

Недостойный раб, сокровищ

Мне врученных не храня,

Был я царь и страж случайный.

Сонмы лютые чудовищ

Налетели на меня.

Приручил я чарой лестью

Тех, кто первые пришли.

Но не счесть нам вражьей силы!

Ощетинившейся местью

Остальные поползли.

И, покинув стражу, к ночи

Я пошел во вражий стан.

Ночь курилась, как кадило.

Ослепительные очи

Повлекли меня в туман.

Падший ангел, был я встречен

В стане их, как юный бог.

Как прекрасный небожитель,

Я царицей был замечен,

Я входил в ее чертог,

В тот чертог, который в пепел

Обратится на земле.

Но не спал мой грозный Мститель:

Лик Его был гневно-светел

В эти ночи на скале.

И рассвет мне в очи глянул,

Наступил мой скудный день.

Только крыл раздался трепет,

Кто-то мимо в небо канул,

Как разгневанная тень.

Было долгое томленье.

Думал я: не будет дня.

Бред безумный, страстный лепет,

Клятвы, пени, уверенья

Доносились до меня.

Но, тоской моей гонима,

Нежить сгинула, - и вдруг

День жестокий, день железный

Вкруг меня неумолимо

Очертил замкнутый круг.

Нет конца и нет начала,

Нет исхода - сталь и сталь.

И пустыней бесполезной

Душу бедную обстала

Прежде милая мне даль.

Не таюсь я перед вами,

Посмотрите на меня:

Я стою среди пожарищ,

Обожженный языками

Преисподнего огня.

Где же ты? не медли боле.

Ты, как я, не ждешь звезды.

Приходи ко мне, товарищ,

Разделить земной юдоли

Невеселые труды.

19 декабря 1913

ЯМБЫ

(1907 - 1914)

Fecit indignatio versum.

Juven. Sat. I, 79[11]

Посвящается

памяти

моей покойной сестры

Ангелины Александровны Блок

584

О, я хочу безумно жить:

Всё сущее - увековечить,

Безличное - вочеловечить,

Несбывшееся - воплотить!

Пусть душит жизни сон тяжелый,

Пусть задыхаюсь в этом сне, -

Быть может, юноша веселый

В грядущем скажет обо мне:

Простим угрюмство - разве это

Сокрытый двигатель его?

Он весь - дитя добра и света,

Он весь - свободы торжество!

5 февраля 1914

585

Я ухо приложил к земле.

Я муки криком не нарушу.

Ты слишком хриплым стоном душу

Бессмертную томишь во мгле!

Эй, встань и загорись и жги!

Эй, подними свой верный молот,

Чтоб молнией живой расколот

Был мрак, где не видать ни зги!

Ты роешься, подземный крот!

Я слышу трудный, хриплый голос...

Не медли. Помни: слабый колос

Под их секирой упадет...

Как зерна, злую землю рой

И выходи на свет. И ведай:

За их случайною победой

Роится сумрак гробовой.

Лелей, пои, таи ту новь,

Пройдет весна - над этой новью,

Вспоенная твоею кровью,

Созреет новая любовь.

3 июня 1907

586

Тропами тайными, ночными,

При свете траурной зари,

Придут замученные ими,

Над ними встанут упыри.

Овеют призраки ночные

Их помышленья и дела,

И загниют еще живые

Их слишком сытые тела.

Их корабли в пучине водной

Не сыщут ржавых якорей,

И не успеть дочесть отходной

Тебе, пузатый иерей!

Довольных сытое обличье,

Сокройся в темные гроба!

Так нам велит времен величье

И розоперстая судьба!

Гроба, наполненные гнилью,

Свободный, сбрось с могучих плеч!

Всё, всё - да станет легкой пылью

Под солнцем, не уставшим жечь!

3 июня 1907

587

В голодной и больной неволе

И день не в день, и год не в год.

Когда же всколосится поле,

Вздохнет униженный народ?

Что лето, шелестят во мраке,

То выпрямляясь, то клонясь

Всю ночь под тайным ветром, злаки:

Пора цветенья началась.

Народ - венец земного цвета,

Краса и радость всем цветам:

Не миновать господня лета

Благоприятного - и нам.

15 февраля 1909

588

Не спят, не помнят, не торгуют.

Над черным городом, как стон,

Стоит, терзая ночь глухую,

Торжественный пасхальный звон.

Над человеческим созданьем,

Которое он в землю вбил,

Над смрадом, смертью и страданьем

Трезвонят до потери сил...

Над мировою чепухою;

Над всем, чему нельзя помочь;

Звонят над шубкой меховою,

В которой ты была в ту ночь.

30 марта 1909. Ревель

589

О, как смеялись вы над нами,

Как ненавидели вы нас

За то, что тихими стихами

Мы громко обличили вас!

Но мы - всё те же. Мы, поэты,

За вас, о вас тоскуем вновь,

Храня священную любовь,

Твердя старинные обеты...

И так же прост наш тихий храм,

Мы на стенах читаем сроки...

Так смейтесь, и не верьте нам,

И не читайте наши строки

О том, что под землей струи

Поют, о том, что бродят светы...

Но помни Тютчева заветы:

Молчи, скрывайся и таи

И чувства и мечты свои...

Январь 1911

590

Я - Гамлет. Холодеет кровь,

Когда плетет коварство сети,

И в сердце - первая любовь

Жива - к единственной на свете.

Тебя, Офелию мою,

Увел далёко жизни холод,

И гибну, принц, в родном краю,

Клинком отравленным заколот.

6 февраля 1914

591

Так. Буря этих лет прошла.

Мужик поплелся бороздою

Сырой и черной. Надо мною

Опять звенят весны крыла...

И страшно, и легко, и больно;

Опять весна мне шепчет: встань...

И я целую богомольно

Ее невидимую ткань...

И сердце бьется слишком скоро,

И слишком молодеет кровь,

Когда за тучкой легкоперой

Сквозит мне первая любовь...

Забудь, забудь о страшном мире,

Взмахни крылом, лети туда...

Нет, не один я был на пире!

Нет, не забуду никогда!

14 февраля 1909 - 6/7 февраля 1914

592

Да. Так диктует вдохновенье:

Моя свободная мечта

Всё льнет туда, где униженье,

Где грязь, и мрак, и нищета.

Туда, туда, смиренней, ниже, -

Оттуда зримей мир иной...

Ты видел ли детей в Париже,

Иль нищих на мосту зимой?

На непроглядный ужас жизни

Открой скорей, открой глаза,

Пока великая гроза

Всё не смела в твоей отчизне, -

Дай гневу правому созреть,

Приготовляй к работе руки...

Не можешь - дай тоске и скуке

В тебе копиться и гореть...

Но только - лживой жизни этой

Румяна жирные сотри,

Как боязливый крот, от света

Заройся в землю - там замри,

Всю жизнь жестоко ненавидя

И презирая этот свет,

Пускай грядущего не видя, -

Дням настоящим молвив: нет!

Осень 1911 - 7 февраля 1914

593

Когда мы встретились с тобой,

Я был больной, с душою ржавой.

Сестра, сужденная судьбой,

Весь мир казался мне Варшавой!

Я помню: днем я был "поэт",

А ночью (призрак жизни вольной!) -

Над черной Вислой - черный бред...

Как скучно, холодно и больно!

Когда б из памяти моей

Я вычеркнуть имел бы право

Сырой притон тоски твоей

И скуки, мрачная Варшава!

Лишь ты, сестра, твердила мне

Своей волнующей тревогой

О том, что мир - жилище бога,

О холоде и об огне.

1910 - 6 февраля 1914

594

Земное сердце стынет вновь,

Но стужу я встречаю грудью.

Храню я к людям на безлюдьи

Неразделенную любовь.

Но за любовью - зреет гнев,

Растет презренье и желанье

Читать в глазах мужей и дев

Печать забвенья, иль избранья.

Пускай зовут: Забудь, поэт!

Вернись в красивые уюты!

Нет! Лучше сгинуть в стуже лютой!

Уюта - нет. Покоя - нет.

1911 - 6 февраля 1914

595

В огне и холоде тревог -

Так жизнь пройдет. Запомним оба,

Что встретиться судил нам бог

В час искупительный - у гроба.

Я верю: новый век взойдет

Средь всех несчастных поколений.

Недаром славит каждый род

Смертельно оскорбленный гений.

И все, как он, оскорблены

В своих сердцах, в своих певучих.

И всем - священный меч войны

Сверкает в неизбежных тучах.

Пусть день далек - у нас всё те ж

Заветы юношам и девам:

Презренье созревает гневом,

А зрелость гнева - есть мятеж.

Разыгрывайте жизнь, как фант.

Сердца поэтов чутко внемлют,

В их беспокойстве - воли дремлют;

Так точно - черный бриллиант

Спит сном неведомым и странным,

В очарованьи бездыханном,

Среди глубоких недр, - пока

В горах не запоет кирка.

1910 - 6 февраля 1914

ИТАЛЬЯНСКИЕ СТИХИ

(1909)

Sic finit occulte sic multos decipit aetas

Sic venit ad finem quidquid in orbe manet

Heu heu praeteritum non est revocabile tempus

Heu propius tacito mors venit ipsa pede.[12]

Надпись под часами в церкви

Santa Maria Novella (Флоренция)

596. РАВЕННА

Всё, что минутно, всё, что бренно,

Похоронила ты в веках.

Ты, как младенец, спишь, Равенна,

У сонной вечности в руках.

Рабы сквозь римские ворота

Уже не ввозят мозаик.

И догорает позолота

В стенах прохладных базилик.

От медленных лобзаний влаги

Нежнее грубый свод гробниц,

Где зеленеют саркофаги

Святых монахов и цариц.

Безмолвны гробовые залы,

Тенист и хладен их порог,

Чтоб черный взор блаженной Галлы,

Проснувшись, камня не прожег.

Военной брани и обиды

Забыт и стерт кровавый след,

Чтобы воскресший глас Плакиды

Не пел страстей протекших лет.

Далёко отступило море,

И розы оцепили вал,

Чтоб спящий в гробе Теодорих

О буре жизни не мечтал.

А виноградные пустыни,

Дома и люди - всё гроба.

Лишь медь торжественной латыни

Поет на плитах, как труба.

Лишь в пристальном и тихом взоре

Равеннских девушек, порой,

Печаль о невозвратном море

Проходит робкой чередой.

Лишь по ночам, склонясь к долинам,

Ведя векам грядущим счет,

Тень Данта с профилем орлиным

О Новой Жизни мне поет.

Май - июнь 1909

597

Почиет в мире Теодорих,

И Дант не встанет с ложа сна.

Где прежде бушевало море,

Там - виноград и тишина.

В ласкающем и тихом взоре

Равеннских девушек - весна.

Здесь голос страсти невозможен,

Ответа нет моей мольбе!

О, как я пред тобой ничтожен!

Завидую твоей судьбе,

О, Галла! - страстию к тебе

Всегда взволнован и встревожен!

Июнь 1909

598. ДЕВУШКА ИЗ SPOLETO

Строен твой стан, как церковные свечи.

Взор твой - мечами пронзающий взор.

Дева, не жду ослепительной встречи -

Дай, как монаху, взойти на костер!

Счастья не требую. Ласки не надо.

Лаской ли грубой тебя оскорблю?

Лишь, как художник, смотрю за ограду,

Где ты срываешь цветы, - и люблю!

Мимо, всё мимо - ты ветром гонима -

Солнцем палима - Мария! Позволь

Взору - прозреть над тобой херувима,

Сердцу - изведать сладчайшую боль!

Тихо я в темные кудри вплетаю

Тайных стихов драгоценный алмаз.

Жадно влюбленное сердце бросаю

В темный источник сияющих глаз.

3 июня 1909

599-601. ВЕНЕЦИЯ

1

С ней уходил я в море,

С ней покидал я берег,

С нею я был далёко,

С нею забыл я близких...

О, красный парус

В зеленой дали!

Черный стеклярус

На темной шали!

Идет от сумрачной обедни,

Нет в сердце крови...

Христос, уставший крест нести...

Адриатической любови -

Моей последней -

Прости, прости!

9 мая 1909

2

Евг. Иванову

Холодный ветер от лагуны.

Гондол безмолвные гроба.

Я в эту ночь - больной и юный -

Простерт у львиного столба.

На башне, с песнию чугунной,

Гиганты бьют полночный час.

Марк утопил в лагуне лунной

Узорный свой иконостас.

В тени дворцовой галлереи,

Чуть озаренная луной,

Таясь, проходит Саломея

С моей кровавой головой.

Всё спит - дворцы, каналы, люди,

Лишь призрака скользящий шаг,

Лишь голова на черном блюде

Глядит с тоской в окрестный мрак.

Август 1909

3

Слабеет жизни гул упорный.

Уходит вспять прилив забот.

И некий ветр сквозь бархат черный

О жизни будущей поет.

Очнусь ли я в другой отчизне,

Не в этой сумрачной стране?

И памятью об этой жизни

Вздохну ль когда-нибудь во сне?

Кто даст мне жизнь? Потомок дожа,

Купец, рыбак, иль иерей

В грядущем мраке делит ложе

С грядущей матерью моей?

Быть может, венецейской девы

Канцоной нежной слух пленя,

Отец грядущий сквозь напевы

Уже предчувствует меня?

И неужель в грядущем веке

Младенцу мне - велит судьба

Впервые дрогнувшие веки

Открыть у львиного столба?

Мать, что поют глухие струны?

Уж ты мечтаешь, может быть,

Меня от ветра, от лагуны

Священной шалью оградить?

Нет! Всё, что есть, что было, - живо!

Мечты, виденья, думы - прочь!

Волна возвратного прилива

Бросает в бархатную ночь!

26 августа 1909

602. ПЕРУДЖИЯ

День полувеселый, полустрадный,

Голубая даль от Умбрских гор.

Вдруг - минутный ливень, ветр прохладный,

За окном открытым - громкий хор.

Там - в окне, под фреской Перуджино,

Черный глаз смеется, дышит грудь:

Кто-то смуглою рукой корзину

Хочет и не смеет дотянуть...

На корзине - белая записка:

"Questa sera[13]... монастырь Франциска..."

Июнь 1909

603-609. ФЛОРЕНЦИЯ

1

Умри, Флоренция, Иуда,

Исчезни в сумрак вековой!

Я в час любви тебя забуду,

В час смерти буду не с тобой!

О, Bella[14], смейся над собою,

Уж не прекрасна больше ты!

Гнилой морщиной гробовою

Искажены твои черты!

Хрипят твои автомобили,

Твои уродливы дома,

Всеевропейской желтой пыли

Ты предала себя сама!

Звенят в пыли велосипеды

Там, где святой монах сожжен,

Где Леонардо сумрак ведал,

Беато снился синий сон!

Ты пышных Медичей тревожишь,

Ты топчешь лилии свои,

Но воскресить себя не можешь

В пыли торговой толчеи!

Гнусавой мессы стон протяжный

И трупный запах роз в церквах -

Весь груз тоски многоэтажный -

Сгинь в очистительных веках!

Май - июнь 1909

2

Флоренция, ты ирис нежный;

По ком томился я один

Любовью длинной, безнадежной,

Весь день в пыли твоих Кашин?

О, сладко вспомнить безнадежность:

Мечтать и жить в твоей глуши;

Уйти в твой древний зной и в нежность

Своей стареющей души...

Но суждено нам разлучиться,

И через дальние края

Твой дымный ирис будет сниться,

Как юность ранняя моя.

Июнь 1909

3

Страстью длинной, безмятежной

Занялась душа моя,

Ирис дымный, ирис нежный,

Благовония струя,

Переплыть велит все реки

На воздушных парусах,

Утонуть велит навеки

В тех вечерних небесах,

И когда предамся зною,

Голубой вечерний зной

В голубое голубою

Унесет меня волной...

Июнь 1909

4

Жгут раскаленные камни

Мой лихорадочный взгляд.

Дымные ирисы в пламени,

Словно сейчас улетят.

О, безысходность печали,

Знаю тебя наизусть!

В черное небо Италии

Черной душою гляжусь.

Июнь 1909

5

Окна ложные на небе черном,

И прожектор на древнем дворце.

Вот проходит она - вся в узорном

И с улыбкой на смуглом лице.

А вино уж мутит мои взоры

И по жилам огнем разлилось...

Что мне спеть в этот вечер, синьора?

Что мне спеть, чтоб вам сладко спалось?

Июнь 1909

6

Под зноем флорентийской лени

Еще беднее чувством ты:

Молчат церковные ступени,

Цветут нерадостно цветы.

Так береги остаток чувства,

Храни хоть творческую ложь:

Лишь в легком челноке искусства

От скуки мира уплывешь.

17 мая 1909

7

Голубоватым дымом

Вечерний зной возносится,

Долин тосканских царь...

Он мимо, мимо, мимо

Летучей мышью бросится

Под уличный фонарь...

И вот уже в долинах

Несметный сонм огней,

И вот уже в витринах

Ответный блеск камней,

И город скрыли горы

В свой сумрак голубой,

И тешатся синьоры

Канцоной площадной.

Дымится пыльный ирис,

И легкой пеной пенится

Бокал Христовых Слез...

Пляши и пой на пире,

Флоренция, изменница,

В венке спаленных роз!..

Сведи с ума канцоной

О преданной любви,

И сделай ночь бессонной,

И струны оборви,

И бей в свой бубен гулкий,

Рыдания тая!

В пустынном переулке

Скорбит душа твоя...

Август 1909

610

Вот девушка, едва развившись,

Еще не потупляясь, не краснея,

Непостижимо черным взглядом

Смотрит мне навстречу.

Была бы на то моя воля,

Просидел бы я всю жизнь в Сеттиньяно,

У выветрившегося камня Септимия Севера.

Смотрел бы я на камни, залитые солнцем,

На красивую загорелую шею и спину

Некрасивой женщины под дрожащими тополями.

15 мая 1909. Settignano

611. MADONNA DA SETTIGNANO

Встретив на горном тебя перевале,

Мой прояснившийся взор

Понял тосканские пыльные дали

И очертания гор.

Желтый платок твой разубран цветами -

Сонный то маковый цвет.

Смотришь большими, как небо, глазами

Бедному страннику вслед.

Дашь ли запреты забыть вековые

Вечному путнику - мне?

Страстно твердить твое имя, Мария,

Здесь, на чужой стороне?

3 июня 1909

612. ФЬЕЗОЛЕ

Стучит топор, и с кампанил

К нам флорентийский звон долинный

Плывет, доплыл и разбудил

Сон золотистый и старинный...

Не так же ли стучал топор

В нагорном Фьезоле когда-то,

Когда впервые взор Беато

Флоренцию приметил с гор?

Июнь 1909

613. СИЕНА

В лоне площади пологой

Пробивается трава.

Месяц острый, круторогий,

Башни - свечи божества.

О, лукавая Сиена,

Вся - колчан упругих стрел!

Вероломство и измена -

Твой таинственный удел!

От соседних лоз и пашен

Оградясь со всех сторон,

Острия церквей и башен

Ты вонзила в небосклон!

И томленьем дух влюбленный

Исполняют образа,

Где коварные мадонны

Щурят длинные глаза:

Пусть грозит младенцу буря,

Пусть грозит младенцу враг,

Мать глядится в мутный мрак,

Очи влажные сощуря!..

7 июня 1909

614. СИЕНСКИЙ СОБОР

Когда страшишься смерти скорой,

Когда твои неярки дни, -

К плитам Сиенского собора

Свой натруженный взор склони.

Скажи, где место вечной ночи?

Вот здесь - Сивиллины уста

В безумном трепете пророчат

О воскресении Христа.

Свершай свое земное дело,

Довольный возрастом своим.

Здесь под резцом оцепенело

Всё то, над чем мы ворожим.

Вот - мальчик над цветком и с птицей,

Вот - муж с пергаментом в руках,

Вот - дряхлый старец над гробницей

Склоняется на двух клюках.

Молчи, душа. Не мучь, не трогай,

Не понуждай и не зови:

Когда-нибудь придет он, строгий,

Кристально-ясный час любви.

Июнь 1909

615

Искусство - ноша на плечах,

Зато как мы, поэты, ценим

Жизнь в мимолетных мелочах!

Как сладостно предаться лени,

Почувствовать, как в жилах кровь

Переливается певуче,

Бросающую в жар любовь

Поймать за тучкою летучей,

И грезить, будто жизнь сама

Встает во всем шампанском блеске

В мурлыкающем нежно треске

Мигающего Cinéma!

А через год - в чужой стране:

Усталость, город неизвестный,

Толпа, - и вновь на полотне

Черты француженки прелестной!..

Июнь 1909. Foligno

616

Глаза, опущенные скромно,

Плечо, закрытое фатой...

Ты многим кажешься святой,

Но ты, Мария, вероломна...

Быть с девой - быть во власти ночи,

Качаться на морских волнах...

И не напрасно эти очи

К мирянам ревновал монах:

Он в нише сумрачной церковной

Поставил с братией ее -

Подальше от мечты греховной,

В молитвенное забытье...

Однако, братьям надоело

. . . . . . . . . . . . . .

. . . . . . . . . . . . . .

. . . . . . . . . . . . . .

Конец преданьям и туманам!

Теперь - во всех церквах она

Равно - монахам и мирянам

На поруганье предана...

Но есть один вздыхатель тайный

Красы божественной - поэт...

Он видит твой необычайный,

Немеркнущий, Мария, свет!

Он на коленях в нише темной

Замолит страстные грехи,

Замолит свой восторг нескромный,

Свои греховные стихи!

И ты, чье сердце благосклонно,

Не гневайся и не дивись,

Что взглянет он порой влюбленно

В твою ласкающую высь!

12 июня 1909

617. БЛАГОВЕЩЕНИЕ

С детских лет - видения и грезы,

Умбрии ласкающая мгла.

На оградах вспыхивают розы,

Тонкие поют колокола.

Слишком резвы милые подруги,

Слишком дерзок их открытый взор.

Лишь она одна в предвечном круге

Ткет и ткет свой шелковый узор.

Робкие томят ее надежды,

Грезятся несбыточные сны.

И внезапно - красные одежды

Дрогнули на золоте стены.

Всем лицом склонилась над шелками,

Но везде - сквозь золото ресниц -

Вихрь ли с многоцветными крылами,

Или ангел, распростертый ниц...

Темноликий ангел с дерзкой ветвью

Молвит: Здравствуй! Ты полна красы!

И она дрожит пред страстной вестью,

С плеч упали тяжких две косы...

Он поет и шепчет - ближе, ближе,

Уж над ней - шумящих крыл шатер...

И она без сил склоняет ниже

Потемневший, помутневший взор...

Трепеща, не верит: "Я ли, я ли?"

И рукою закрывает грудь...

Но чернеют пламенные дали -

Не уйти, не встать и не вздохнуть...

И тогда - незнаемою болью

Озарился светлый круг лица...

А над ними - символ своеволья -

Перуджийский гриф когтит тельца.

Лишь художник, занавесью скрытый, -

Он провидит страстной муки крест

И твердит: Profani, procul ite,

Hic amoris locus sacer est.[15]

Май - июнь 1909. Perudgia - Spoleto

618. УСПЕНИЕ

Ее спеленутое тело

Сложили в молодом лесу.

Оно от мук помолодело,

Вернув бывалую красу.

Уже не шумный и не ярый,

С волненьем, в сжатые персты

В последний раз архангел старый

Влагает белые цветы.

Златит далекие вершины

Прощальным отблеском заря,

И над туманами долины

Встают усопших три царя.

Их привела, как в дни былые,

Другая, поздняя звезда.

И пастухи, уже седые,

Как встарь, сгоняют с гор стада.

И стражей вечному покою

Долины заступила мгла.

Лишь меж звездою и зарею

Златятся нимбы без числа.

А выше, по крутым оврагам

Поет ручей, цветет миндаль,

И над открытым саркофагом

Могильный ангел смотрит в даль.

4 июня 1909. Spoleto

619. ЭПИТАФИЯ ФРА ФИЛИППО ЛИППИ[16]

Здесь я покоюсь, Филипп, живописец навеки бессмертный,

Дивная прелесть моей кисти - у всех на устах.

Душу умел я вдохнуть искусными пальцами в краски,

Набожных души умел - голосом бога смутить.

Даже природа сама, на мои заглядевшись созданья,

Принуждена меня звать мастером равным себе.

В мраморном этом гробу меня упокоил Лаврентий

Медичи, прежде чем я в низменный прах обращусь.

17 марта 1914

CONDITUS HIC EGO SUM PICTURE FAMA PHILIPPUS

NULLI IGNOTA MEE GRATIA MIRA MANUS

ARTIFICIS POTUI DIGITIS ANIMARE COLORES

SPERATAQUE ANIMOS FALLERE VOCE DIU

IPSA MEIS STUPUIT NATURA EXPRESSA FIGURIS

MEQUE SUIS FASSA EST ARTIBUS ESSE PAREM

MARMOREO TUMULO MEDICES LAURENTIUS HIC ME

CONDIDIT ANTE HUMILI PULVERE TECTUS ERAM

РАЗНЫЕ СТИХОТВОРЕНИЯ

(1908 - 1916)

620. ЗА ГРОБОМ

Божья матерь Утоли мои печали

Перед гробом шла, светла, тиха.

А за гробом - в траурной вуали

Шла невеста, провожая жениха...

Был он только литератор модный,

Только слов кощунственных творец...

Но мертвец - родной душе народной:

Всякий свято чтит она конец.

И навстречу кланялись, крестили

Многодумный, многотрудный лоб.

А друзья и близкие пылили

На икону, на нее, на гроб...

И с какою бесконечной грустью

(Не о нем - бог весть о ком?)

Приняла она слова сочувствий

И венок случайный за венком...

Этих фраз избитых повторенья,

Никому не нужные слова -

Возвела она в венец творенья,

В тайную улыбку божества...

Словно здесь, где пели и кадили,

Где и грусть не может быть тиха,

Убралась она фатой от пыли

И ждала Иного Жениха...

6 июля 1908

621. ДРУЗЬЯМ

Молчите, проклятые струны!

А. Майков

Друг другу мы тайно враждебны,

Завистливы, глухи, чужды,

А как бы и жить и работать,

Не зная извечной вражды!

Что делать! Ведь каждый старался

Свой собственный дом отравить,

Все стены пропитаны ядом,

И негде главы приклонить!

Что делать! Изверившись в счастье,

От смеху мы сходим с ума

И, пьяные, с улицы смотрим,

Как рушатся наши дома!

Предатели в жизни и дружбе,

Пустых расточители слов,

Что делать! Мы путь расчищаем

Для наших далеких сынов!

Когда под забором в крапиве

Несчастные кости сгниют,

Какой-нибудь поздний историк

Напишет внушительный труд...

Вот только замучит, проклятый,

Ни в чем не повинных ребят

Годами рожденья и смерти

И ворохом скверных цитат...

Печальная доля - так сложно,

Так трудно и празднично жить,

И стать достояньем доцента,

И критиков новых плодить...

Зарыться бы в свежем бурьяне,

Забыться бы сном навсегда!

Молчите, проклятые книги!

Я вас не писал никогда!

24 июля 1908

622. ПОЭТЫ

За городом вырос пустынный квартал

На почве болотной и зыбкой.

Там жили поэты, - и каждый встречал

Другого надменной улыбкой.

Напрасно и день светозарный вставал

Над этим печальным болотом:

Его обитатель свой день посвящал

Вину и усердным работам.

Когда напивались, то в дружбе клялись,

Болтали цинично и пряно.

Под утро их рвало. Потом, запершись,

Работали тупо и рьяно.

Потом вылезали из будок, как псы,

Смотрели, как море горело.

И золотом каждой прохожей косы

Пленялись со знанием дела.

Разнежась, мечтали о веке златом,

Ругали издателей дружно.

И плакали горько над малым цветком,

Над маленькой тучкой жемчужной...

Так жили поэты. Читатель и друг!

Ты думаешь, может быть, - хуже

Твоих ежедневных бессильных потуг,

Твоей обывательской лужи?

Нет, милый читатель, мой критик слепой!

По крайности, есть у поэта

И косы, и тучки, и век золотой,

Тебе ж недоступно всё это!..

Ты будешь доволен собой и женой,

Своей конституцией куцой,

А вот у поэта - всемирный запой,

И мало ему конституций!

Пускай я умру под забором, как пес,

Пусть жизнь меня в землю втоптала, -

Я верю: то бог меня снегом занес,

То вьюга меня целовала!

24 июля 1908

623

Когда замрут отчаянье и злоба,

Нисходит сон. И крепко спим мы оба

На разных полюсах земли.

Ты обо мне, быть может, грезишь в эти

Часы. Идут часы походкою столетий,

И сны встают в земной дали.

И вижу в снах твой образ, твой прекрасный,

Каким он был до ночи злой и страстной,

Каким являлся мне. Смотри:

Всё та же ты, какой цвела когда-то,

Там, над горой туманной и зубчатой,

В лучах немеркнущей зари.

1 августа 1908

624

Ты так светла, как снег невинный.

Ты так бела, как дальний храм.

Не верю этой ночи длинной

И безъисходным вечерам.

Своей душе, давно усталой,

Я тоже верить не хочу.

Быть может, путник запоздалый,

В твой тихий терем постучу.

За те погибельные муки

Неверного сама простишь,

Изменнику протянешь руки,

Весной далекой наградишь.

8 ноября 1908

625

Всё это было, было, было,

Свершился дней круговорот.

Какая ложь, какая сила

Тебя, прошедшее, вернет?

В час утра, чистый и хрустальный,

У стен Московского Кремля,

Восторг души первоначальный

Вернет ли мне моя земля?

Иль в ночь на Пасху, над Невою,

Под ветром, в стужу, в ледоход -

Старуха нищая клюкою

Мой труп спокойный шевельнет?

Иль на возлюбленной поляне

Под шелест осени седой

Мне тело в дождевом тумане

Расклюет коршун молодой?

Иль просто в час тоски беззвездной,

В каких-то четырех стенах,

С необходимостью железной

Усну на белых простынях?

И в новой жизни, непохожей,

Забуду прежнюю мечту,

И буду так же помнить дожей,

Как нынче помню Калиту?

Но верю - не пройдет бесследно

Всё, что так страстно я любил,

Весь трепет этой жизни бедной,

Весь этот непонятный пыл!

Август 1909

626. СУСАЛЬНЫЙ АНГЕЛ

На разукрашенную елку

И на играющих детей

Сусальный ангел смотрит в щелку

Закрытых наглухо дверей.

А няня топит печку в детской,

Огонь трещит, горит светло...

Но ангел тает. Он - немецкий.

Ему не больно и тепло.

Сначала тают крылья крошки,

Головка падает назад,

Сломались сахарные ножки

И в сладкой лужице лежат...

Потом и лужица засохла.

Хозяйка ищет - нет его...

А няня старая оглохла,

Ворчит, не помнит ничего...

Ломайтесь, тайте и умрите,

Созданья хрупкие мечты,

Под ярким пламенем событий,

Под гул житейской суеты!

Так! Погибайте! Что в вас толку?

Пускай лишь раз, былым дыша,

О вас поплачет втихомолку

Шалунья девочка - душа...

25 ноября 1909

627. СОН

Моей матери

Я видел сон: мы в древнем склепе

Схоронены; а жизнь идет

Вверху - всё громче, всё нелепей;

И день последний настает.

Чуть брежжит утро Воскресенья.

Труба далекая слышна.

Над нами - красные каменья

И мавзолей из чугуна.

И он идет из дымной дали;

И ангелы с мечами - с ним;

Такой, как в книгах мы читали,

Скучая и не веря им.

Под аркою того же свода

Лежит спокойная жена;

Но ей не дорога свобода:

Не хочет воскресать она...

И слышу, мать мне рядом шепчет:

- Мой сын, ты в жизни был силен:

Нажми рукою свод покрепче,

И камень будет отвален.

- Нет, мать. Я задохнулся в гробе,

И больше нет бывалых сил.

Молитесь и просите обе,

Чтоб ангел камень отвалил.

20 июня 1910

628. КОМЕТА

Ты нам грозишь последним часом,

Из синей вечности звезда!

Но наши девы - по атласам

Выводят шелком миру: да!

Но будят ночь всё тем же гласом -

Стальным и ровным - поезда!

Всю ночь льют свет в твои селенья

Берлин, и Лондон, и Париж,

И мы не знаем удивленья,

Следя твой путь сквозь стекла крыш,

Бензол приносит исцеленья,

До звезд разносится матчиш!

Наш мир, раскинув хвост павлиний,

Как ты, исполнен буйством грез:

Через Симплон, моря, пустыни,

Сквозь алый вихрь небесных роз,

Сквозь ночь, сквозь мглу - стремят отныне

Полет - стада стальных стрекоз!

Грозись, грозись над головою,

Звезды ужасной красота!

Смолкай сердито за спиною,

Однообразный треск винта!

Но гибель не страшна герою,

Пока безумствует мечта!

Сентябрь 1910

629

Ты помнишь? В нашей бухте сонной

Спала зеленая вода,

Когда кильватерной колонной

Вошли военные суда.

Четыре - серых. И вопросы

Нас волновали битый час,

И загорелые матросы

Ходили важно мимо нас.

Мир стал заманчивей и шире,

И вдруг - суда уплыли прочь.

Нам было видно: все четыре

Зарылись в океан и в ночь.

И вновь обычным стало море,

Маяк уныло замигал,

Когда на низком семафоре

Последний отдали сигнал...

Как мало в этой жизни надо

Нам, детям, - и тебе и мне.

Ведь сердце радоваться радо

И самой малой новизне.

Случайно на ноже карманном

Найди пылинку дальних стран -

И мир опять предстанет странным,

Закутанным в цветной туман!

1911 - 6 февраля 1914. Aber' Wrach, Finistère

630

Благословляю всё, что было,

Я лучшей доли не искал.

О, сердце, сколько ты любило!

О, разум, сколько ты пылал!

Пускай и счастие и муки

Свой горький положили след,

Но в страстной буре, в долгой скуке -

Я не утратил прежний свет.

И ты, кого терзал я новым,

Прости меня. Нам быть - вдвоем.

Всё то, чего не скажешь словом,

Узнал я в облике твоем.

Глядят внимательные очи,

И сердце бьет, волнуясь, в грудь,

В холодном мраке снежной ночи

Свой верный продолжая путь.

15 января 1912

ПОСЛАНИЯ

631. ЮРИЮ ВЕРХОВСКОМУ

(ПРИ ПОЛУЧЕНИИ "ИДИЛЛИЙ И ЭЛЕГИЙ")

Дождь мелкий, разговор неспешный,

Из-под цилиндра прядь волос,

Смех легкий и немножко грешный -

Ведь так при встречах повелось?

Но вот - какой-то светлый гений

С туманным факелом в руке

Занес ваш дар в мой дом осенний,

Где я - в тревоге и в тоске.

И в шуме осени суровом

Я вспомнил вас, люблю уже

За каждый ваш намек о новом

В старинном, грустном чертеже.

Мы посмеялись, пошутили,

И всем придется, может быть,

Сквозь резвость томную идиллий

В ночь скорбную элегий плыть.

Сентябрь 1910

632. ВАЛЕРИЮ БРЮСОВУ

(ПРИ ПОЛУЧЕНИИ "ЗЕРКАЛА ТЕНЕЙ")

И вновь, и вновь твой дух таинственный

В глухой ночи, в ночи пустой

Велит к твоей мечте единственной

Прильнуть и пить напиток твой.

Вновь причастись души неистовой,

И яд, и боль, и сладость пей,

И тихо книгу перелистывай,

Впиваясь в зеркало теней...

Пусть, несказанной мукой мучая,

Здесь бьется страсть, змеится грусть,

Восторженная буря случая

Сулит конец, убийство - пусть!

Что жизнь пытала, жгла, коверкала,

Здесь стало легкою мечтой,

И поле траурного зеркала

Прозрачной стынет красотой...

А красотой без слов повелено:

"Гори, гори. Живи, живи.

Пускай крыло души прострелено -

Кровь обагрит алтарь любви".

20 марта 1912

633. ВЛАДИМИРУ БЕСТУЖЕВУ

(ОТВЕТ)

Да, знаю я: пронзили ночь отвека

Незримые лучи.

Но меры нет страданью человека,

Ослепшего в ночи!

Да, знаю я, что в тайне - мир прекрасен

(Я знал Тебя, Любовь!),

Но этот шар над льдом жесток и красен,

Как гнев, как месть, как кровь!

Ты ведаешь, что некий свет струится,

Объемля всё до дна,

Что ищет нас, что в свисте ветра длится

Иная тишина...

Но страннику, кто снежной ночью полон,

Кто загляделся в тьму,

Приснится, что не в вечный свет вошел он,

А луч сошел к нему.

23 марта 1912

634. ВЯЧЕСЛАВУ ИВАНОВУ

Был скрипок вой в разгаре бала.

Вином и кровию дыша,

В ту ночь нам судьбы диктовала

Восстанья страшная душа.

Из стран чужих, из стран далеких

В наш огнь вступивши снеговой,

В кругу безумных, томнооких

Ты золотою встал главой.

Слегка согбен, не стар, не молод,

Весь - излученье тайных сил,

О, скольких душ пустынный холод

Своим ты холодом пронзил!

Был миг - неведомая сила,

Восторгом разрывая грудь,

Сребристым звоном оглушила,

Секучим снегом ослепила,

Блаженством исказила путь!

И в этот миг, в слепящей вьюге,

Не ведаю, в какой стране,

Не ведаю, в котором круге,

Твой странный лик явился мне...

И я, дичившийся доселе

Очей пронзительных твоих,

Взглянул... И наши души спели

В те дни один и тот же стих.

Но миновалась ныне вьюга.

И горькой складкой те года

Легли на сердце мне. И друга

В тебе не вижу, как тогда.

Как в годы юности, не знаю

Бездонных чар твоей души...

Порой, как прежде, различаю

Песнь соловья в твоей глуши...

И много чар, и много песен,

И древних ликов красоты...

Твой мир, поистине, чудесен!

Да, царь самодержавный - ты.

А я, печальный, нищий, жесткий,

В час утра встретивший зарю,

Теперь на пыльном перекрестке

На царский поезд твой смотрю.

18 апреля 1912

635. АННЕ АХМАТОВОЙ

"Красота страшна" - Вам скажут -

Вы накинете лениво

Шаль испанскую на плечи,

Красный розан - в волосах.

"Красота проста" - Вам скажут, -

Пестрой шалью неумело

Вы укроете ребенка,

Красный розан - на полу.

Но, рассеянно внимая

Всем словам, кругом звучащим,

Вы задумаетесь грустно

И твердите про себя:

"Не страшна и не проста я;

Я не так страшна, чтоб просто

Убивать; не так проста я,

Чтоб не знать, как жизнь страшна".

16 декабря 1913

636

И вновь - порывы юных лет,

И взрывы сил, и крайность мнений...

Но счастья не было - и нет.

Хоть в этом больше нет сомнений!

Пройди опасные года.

Тебя подстерегают всюду.

Но если выйдешь цел - тогда

Ты, наконец, поверишь чуду,

И, наконец, увидишь ты,

Что счастья и не надо было,

Что сей несбыточной мечты

И на пол-жизни не хватило,

Что через край перелилась

Восторга творческого чаша,

И всё уж не мое, а наше,

И с миром утвердилась связь, -

И только с нежною улыбкой

Порою будешь вспоминать

О детской той мечте, о зыбкой,

Что счастием привыкли звать!

19 июня 1912

637. ХУДОЖНИК

В жаркое лето и в зиму метельную,

В дни ваших свадеб, торжеств, похорон,

Жду, чтоб спугнул мою скуку смертельную

Легкий, доселе не слышанный звон.

Вот он - возник. И с холодным вниманием

Жду, чтоб понять, закрепить и убить.

И перед зорким моим ожиданием

Тянет он еле приметную нить.

С моря ли вихрь? Или сирины райские

В листьях поют? Или время стоит?

Или осыпали яблони майские

Снежный свой цвет? Или ангел летит?

Длятся часы, мировое несущие.

Ширятся звуки, движенье и свет.

Прошлое страстно глядится в грядущее.

Нет настоящего. Жалкого - нет.

И, наконец, у предела зачатия

Новой души, неизведанных сил, -

Душу сражает, как громом, проклятие:

Творческий разум осилил - убил.

И замыкаю я в клетку холодную

Легкую, добрую птицу свободную,

Птицу, хотевшую смерть унести,

Птицу, летевшую душу спасти.

Вот моя клетка - стальная, тяжелая,

Как золотая, в вечернем огне.

Вот моя птица, когда-то веселая,

Обруч качает, поет на окне.

Крылья подрезаны, песни заучены.

Любите вы под окном постоять?

Песни вам нравятся. Я же, измученный,

Нового жду - и скучаю опять.

12 декабря 1913

638

О, нет! не расколдуешь сердца ты

Ни лестию, ни красотой, ни словом.

Я буду для тебя чужим и новым,

Всё призрак, всё мертвец, в лучах мечты.

И ты уйдешь. И некий саван белый

Прижмешь к губам ты, пребывая в снах.

Всё будет сном: что ты хоронишь тело,

Что ты стоишь три ночи в головах.

Упоена красивыми мечтами,

Ты укоризны будешь слать судьбе.

Украсишь ты нежнейшими цветами

Могильный холм, приснившийся тебе.

И тень моя пройдет перед тобою

В девятый день, и в день сороковой -

Неузнанной, красивой, неживою.

Такой ведь ты искала? - Да, такой.

Когда же грусть твою погасит время,

Захочешь жить, сначала робко, ты

Другими снами, сказками не теми...

И ты простой возжаждешь красоты.

И он придет, знакомый, долгожданный,

Тебя будить от неземного сна.

И в мир другой, на миг благоуханный,

Тебя умчит последняя весна.

А я умру, забытый и ненужный,

В тот день, когда придет твой новый друг,

В тот самый миг, когда твой смех жемчужный

Ему расскажет, что прошел недуг.

Забудешь ты мою могилу, имя...

И вдруг - очнешься: пусто; нет огня;

И в этот час, под ласками чужими,

Припомнишь ты и призовешь - меня!

Как исступленно ты протянешь руки

В глухую ночь, о, бедная моя!

Увы! Не долетают жизни звуки

К утешенным весной небытия.

Ты проклянешь, в мученьях невозможных,

Всю жизнь за то, что некого любить!

Но есть ответ в моих стихах тревожных:

Их тайный жар тебе поможет жить.

15 декабря 1913

639. ЖЕНЩИНА

Памяти Августа Стриндберга

Да, я изведала все муки,

Мечтала жадно о конце...

Но нет! Остановились руки,

Живу - с печалью на лице...

Весной по кладбищу бродила

И холмик маленький нашла.

Пусть неизвестная могила

Узнает всё, чем я жила!

Я принесла цветов любимых

К могиле на закате дня...

Но кто-то ходит, ходит мимо

И взглядывает на меня.

И этот взгляд случайно встретя,

Я в нем внимание прочла...

Нет, я одна на целом свете!..

Я отвернулась и прошла.

Или мой вид внушает жалость?

Или понравилась ему

Лица печального усталость?

Иль просто - скучно одному?..

Нет, лучше я глаза закрою:

Он строен, он печален; пусть

Не ляжет между ним и мною

Соединяющая грусть...

Но чувствую: он за плечами

Стоит, он подошел в упор...

Ему я гневными речами

Уже готовлюсь дать отпор, -

И вдруг, с мучительным усильем,

Чуть слышно произносит он:

- О, не пугайтесь. Здесь в могиле

Ребенок мой похоронен.

Я извинилась, выражая

Печаль наклоном головы;

А он, цветы передавая,

Сказал: - Букет забыли вы.

- Цветы я в память встречи с вами

Ребенку вашему отдам...

Он, холодно пожав плечами,

Сказал: - Они нужнее вам.

Да, я винюсь в своей ошибке,

Но... не прощу до смерти (нет!)

Той снисходительной улыбки,

С которой он смотрел мне вслед!

Август 1914

640. ПЕРЕД СУДОМ

Что же ты потупилась в смущеньи?

Погляди, как прежде, на меня.

Вот какой ты стала - в униженьи,

В резком, неподкупном свете дня!

Я и сам ведь не такой - не прежний,

Недоступный, гордый, чистый, злой.

Я смотрю добрей и безнадежней

На простой и скучный путь земной.

Я не только не имею права,

Я тебя не в силах упрекнуть

За мучительный твой, за лукавый,

Многим женщинам сужденный путь...

Но ведь я немного по-другому,

Чем иные, знаю жизнь твою,

Более, чем судьям, мне знакомо,

Как ты очутилась на краю.

Вместе ведь по краю, было время,

Нас водила пагубная страсть,

Мы хотели вместе сбросить бремя

И лететь, чтобы потом упасть.

Ты всегда мечтала, что, сгорая,

Догорим мы вместе - ты и я,

Что дано, в объятьях умирая,

Увидать блаженные края...

Что же делать, если обманула

Та мечта, как всякая мечта,

И что жизнь безжалостно стегнула

Грубою веревкою кнута?

Не до нас ей, жизни торопливой,

И мечта права, что нам лгала. -

Всё-таки, когда-нибудь счастливой

Разве ты со мною не была?

Эта прядь - такая золотая

Разве не от старого огня? -

Страстная, безбожная, пустая,

Незабвенная, прости меня!

11 октября 1915

641. АНТВЕРПЕН

Пусть это время далеко,

Антверпен! - И за морем крови

Ты памятен мне глубоко...

Речной туман ползет с верховий

Широкой, как Нева, Эско.

И над спокойною рекой

В тумане теплом и глубоком,

Как взор фламандки молодой,

Нет счета мачтам, верфям, докам,

И пахнет снастью и смолой.

Тревожа водяную гладь,

В широко стелющемся дыме

Уж якоря готов отдать

Тяжелый двухмачтовый стимер:

Ему на Конго курс держать...

А ты - во мглу веков глядись

В спокойном городском музее:

Там царствует Квентин Массис;

Там в складки платья Саломеи

Цветы из золота вплелись...

Но всё - притворство, всё - обман:

Взгляни наверх... В клочке лазури,

Мелькающем через туман,

Увидишь ты предвестье бури -

Кружащийся аэроплан.

5 октября 1914

642

Похоронят, зароют глубоко,

Бедный холмик травой порастет,

И услышим: далёко, высоко

На земле где-то дождик идет.

Ни о чем уж мы больше не спросим,

Пробудясь от ленивого сна.

Знаем: если не громко - там осень,

Если бурно - там, значит, весна.

Хорошо, что в дремотные звуки

Не вступают восторг и тоска,

Что от муки любви и разлуки

Упасла гробовая доска.

Торопиться не надо, уютно;

Здесь, пожалуй, надумаем мы,

Что под жизнью беспутной и путной

Разумели людские умы.

18 октября 1915

643

На улице - дождик и слякоть,

Не знаешь, о чем горевать.

И скучно, и хочется плакать,

И некуда силы девать.

Глухая тоска без причины

И дум неотвязный угар.

Давай-ка наколем лучины,

Раздуем себе самовар!

Авось, хоть за чайным похмельем

Ворчливые речи мои

Затеплят случайным весельем

Сонливые очи твои.

За верность старинному чину!

За то, чтобы жить не спеша!

Авось, и распарит кручину

Хлебнувшая чаю душа!

10 декабря 1915

644

Ты твердишь, что я холоден, замкнут и сух,

Да, таким я и буду с тобой:

Не для ласковых слов я выковывал дух,

Не для дружб я боролся с судьбой.

Ты и сам был когда-то мрачней и смелей,

По звездам прочитать ты умел,

Что грядущие ночи - темней и темней,

Что ночам неизвестен предел.

Вот - свершилось. Весь мир одичал, и окрест

Ни один не мерцает маяк.

И тому, кто не понял вещания звезд, -

Нестерпим окружающий мрак.

И у тех, кто не знал, что прошедшее есть,

Что грядущего ночь не пуста, -

Затуманила сердце усталость и месть,

Отвращенье скривило уста...

Было время надежды и веры большой -

Был я прост и доверчив, как ты.

Шел я к людям с открытой и детской душой,

Не пугаясь людской клеветы...

А теперь - тех надежд не отыщешь следа,

Всё к далеким звездам унеслось.

И к кому шел с открытой душою тогда,

От того отвернуться пришлось.

И сама та душа, что, пылая, ждала,

Треволненьям отдаться спеша, -

И враждой, и любовью она изошла,

И сгорела она, та душа.

И остались - улыбкой сведенная бровь,

Сжатый рот и печальная власть

Бунтовать ненасытную женскую кровь,

Зажигая звериную страсть...

Не стучись же напрасно у плотных дверей,

Тщетным стоном себя не томи:

Ты не встретишь участья у бедных зверей,

Называвшихся прежде людьми.

Ты - железною маской лицо закрывай,

Поклоняясь священным гробам,

Охраняя железом до времени рай,

Недоступный безумным рабам.

9 июня 1916

АРФЫ И СКРИПКИ

(1908 - 1916)

645

Свирель запела на мосту,

И яблони в цвету.

И ангел поднял в высоту

Звезду зеленую одну,

И стало дивно на мосту

Смотреть в такую глубину,

В такую высоту.

Свирель поет: взошла звезда,

Пастух, гони стада...

И под мостом поет вода:

Смотри, какие быстрины,

Оставь заботы навсегда,

Такой прозрачной глубины

Не видел никогда...

Такой глубокой тишины

Не слышал никогда...

Смотри, какие быстрины,

Когда ты видел эти сны?..

22 мая 1908

646

Душа! Когда устанешь верить?

Весна, весна! Она томна,

Как тайна приоткрытой двери

В кумирню золотого сна...

Едва, подругу покидая,

Ушел я в тишину и тень,

И вот опять - зовет другая,

Другая вызывает день...

Но мглой весеннею повито

Всё, что кипело здесь в груди...

Не пой, не требуй, Маргарита,

В мое ты сердце не гляди...

26 марта 1908

647

И я любил. И я изведал

Безумный хмель любовных мук,

И пораженья, и победы,

И имя: враг; и слово: друг.

Их было много... Что я знаю?

Воспоминанья, тени сна...

Я только странно повторяю

Их золотые имена.

Их было много. Но одною

Чертой соединил их я,

Одной безумной красотою,

Чье имя: страсть и жизнь моя.

И страсти таинство свершая,

И поднимаясь над землей,

Я видел, как идет другая

На ложе страсти роковой...

И те же ласки, те же речи,

Постылый трепет жадных уст,

И примелькавшиеся плечи...

Нет! Мир бесстрастен, чист и пуст!

И, наполняя грудь весельем,

С вершины самых снежных скал

Я шлю лавину тем ущельям,

Где я любил и целовал!

30 марта 1908

648

Вл. Пясту

Май жестокий с белыми ночами!

Вечный стук в ворота: выходи!

Голубая дымка за плечами,

Неизвестность, гибель впереди!

Женщины с безумными очами,

С вечно смятой розой на груди! -

Пробудись! Пронзи меня мечами,

От страстей моих освободи!

Хорошо в лугу широком кругом

В хороводе пламенном пройти,

Пить вино, смеяться с милым другом

И венки узорные плести,

Раздарить цветы чужим подругам,

Страстью, грустью, счастьем изойти, -

Но достойней за тяжелым плугом

В свежих росах поутру идти!

28 мая 1908

649-651. ТРИ ПОСЛАНИЯ

В.

1

Всё помнит о весле вздыхающем

Мое блаженное плечо...

Под этим взором убегающим

Не мог я вспомнить ни о чем...

Твои движения несмелые,

Неверный поворот руля...

И уходящий в ночи белые

Неверный призрак корабля...

И в ясном море утопающий

Печальный стан рыбачьих шхун...

И в золоте восходном тающий

Бесцельный путь, бесцельный вьюн...

28 мая 1908

2

Черный ворон в сумраке снежном,

Черный бархат на смуглых плечах.

Томный голос пением нежным

Мне поет о южных ночах.

В легком сердце - страсть и беспечность,

Словно с моря мне подан знак.

Над бездонным провалом в вечность,

Задыхаясь, летит рысак.

Снежный ветер, твое дыханье,

Опьяненные губы мои...

Валентина, звезда, мечтанье!

Как поют твои соловьи...

Страшный мир! Он для сердца тесен!

В нем - твоих поцелуев бред,

Темный морок цыганских песен,

Торопливый полет комет!

Февраль 1910

3

Знаю я твое льстивое имя,

Черный бархат и губы в огне,

Но стоит за плечами твоими

Иногда неизвестное мне.

И ложится упорная гневность

У меня меж бровей на челе:

Она жжет меня, черная ревность

По твоей незнакомой земле.

И, готовый на новые муки,

Вспоминаю те вьюги, снега,

Твои дикие слабые руки,

Бормотаний твоих жемчуга.

18 ноября 1910

652. ВСТРЕЧНОЙ

Я только рыцарь и поэт,

Потомок северного скальда.

А муж твой носит томик Уайльда,

Шотландский плэд, цветной жилет...

Твой муж - презрительный эстет.

Не потому ль насмешлив он,

Что подозрителен без меры?

Следит, кому отдашь поклон...

А я... что мне его химеры!

Сегодня я в тебя влюблен!

Ты вероломством, лестью, ложью,

Как ризами, облечена...

Скажи мне, верная жена,

Дрожала ль ты заветной дрожью,

Была ли тайно влюблена?

И неужели этот сонный,

Ревнивый и смешной супруг

Шептал тебе: поедем, друг...,

Тебя закутав в плэд зеленый

От зимних петербургских вьюг?

И неужели после бала

Твой не лукавил томный взгляд,

Когда воздушный свой наряд

Ты с плеч покатых опускала,

Изведав танца легкий яд?

2 июня 1908

653-655. МЭРИ

1

Опять у этой двери

Оставила коня

И пухом светлых прерий

Овеяла меня,

И профиль прежней Мэри

Горит на склоне дня.

Опять затепли свечи,

Укрась мое жилье,

Пусть будут те же речи

Про вольное житье,

Твои высокие плечи,

Безумие мое!

Последней страсти ярость,

В тебе величье есть:

Стучащаяся старость

И близкой смерти весть...

О, зрелой страсти ярость,

Тебя не перенесть!

2

Жениха к последней двери

Проводив,

О негаданной потере

Погрустив,

Встала Мэри у порога,

Грустно смотрит на дорогу,

Звезды ранние зажглись,

Мэри смотрит ввысь.

Вон о той звезде далекой,

Мэри, спой.

Спой о жизни одиноко

Прожитой...

Спой о том, что не свершил он,

Для чего от нас спешил он

В незнакомый, тихий край,

В песнях, Мэри, вспоминай...

Тихо пой у старой двери,

Нежной песне мы поверим,

Погрустим с тобою, Мэри.

3

Косы Мэри распущены,

Руки опущены,

Слезы уронены,

Мечты похоронены.

И рассыпалась грусть

Жемчугами...

Мы о Мэри твердим наизусть

Золотыми стихами...

Мы о Мэри грустим и поем,

А вверху, в водоеме твоем,

Тихий господи,

И не счесть светлых рос,

Не заплесть желтых кос

Тучки утренней.

17 июля 1908

656

Усните блаженно, заморские гости, усните,

Забудьте, что в клетке, где бьемся, темней и темнее...

Что падают звезды, чертя серебристые нити,

Что пляшут в стакане вина золотистые змеи...

Когда эти нити соткутся в блестящую сетку,

И винные змеи сплетутся в одну бесконечность,

Поднимут, закрутят и бросят ненужную клетку

В бездонную пропасть, в какую-то синюю вечность.

30 июля 1908

657

Я пригвожден к трактирной стойке.

Я пьян давно. Мне всё - равно.

Вон счастие мое - на тройке

В сребристый дым унесено...

Летит на тройке, потонуло

В снегу времен, в дали веков...

И только душу захлестнуло

Сребристой мглой из-под подков...

В глухую темень искры мечет,

От искр всю ночь, всю ночь светло...

Бубенчик под дугой лепечет

О том, что счастие прошло...

И только сбруя золотая

Всю ночь видна... Всю ночь слышна...

А ты, душа... душа глухая...

Пьяным пьяна... пьяным пьяна...

26 октября 1908

658

Не затем величал я себя паладином,

Не затем ведь и ты приходила ко мне,

Чтобы только рыдать над потухшим камином,

Чтобы только плясать при умершем огне!

Или счастие вправду неверно и быстро?

Или вправду я слаб уже, болен и стар?

Нет! В золе еще бродят последние искры,

Есть огонь, чтобы вспыхнул пожар!

30 декабря 1908

659

Часовая стрелка близится к полночи.

Светлою волною всколыхнулись свечи.

Темною волною всколыхнулись думы.

С Новым годом, сердце! Я люблю вас тайно,

Вечера глухие, улицы немые.

Я люблю вас тайно, темная подруга

Юности порочной, жизни догоревшей.

4 ноября 1908

660

Старинные розы

Несу, одинок,

В снега и в морозы,

И путь мой далек.

И той же тропою,

С мечом на плече,

Идет он за мною

В туманном плаще.

Идет он и знает,

Что снег уже смят,

Что там догорает

Последний закат,

Что нет мне исхода

Всю ночь напролет,

Что больше свобода

За мной не пойдет.

И где, запоздалый,

Сыщу я ночлег?

Лишь розы на талый

Падают снег.

Лишь слезы на алый

Падают снег.

Тоскуя смертельно,

Помочь не могу.

Он розы бесцельно

Затопчет в снегу.

4 ноября 1908

661

Уже над морем вечереет,

Уж ты мечтой меня томишь,

И с полуночи ветер веет

Через неласковый камыш.

Огни на мачтах зажигая,

Уходят в море корабли,

А ты, ночная, ты, земная,

Опять уносишь от земли.

Ты вся пленительна и лжива,

Вся - в отступающих огнях,

Во мгле вечернего залива,

В легко-туманных пеленах.

Позволь и мне огонь прибрежный

Тебе навстречу развести,

В венок страстной и неизбежный -

Цветок влюбленности вплести...

Обетование неложно:

Передо мною - ты опять.

Душе влюбленной невозможно

О сладкой смерти не мечтать.

24 ноября 1908

662

Всё б тебе желать веселья,

Сердце, золото мое!

От похмелья до похмелья,

От приволья вновь к приволью -

Беспечальное житье!

Но низка земная келья,

Бледно золото твое!

В час разгульного веселья

Вдруг намашет страстной болью,

Черным крыльем воронье!

Всё размучен я тобою,

Подколодная змея!

Синечерною косою

Мила друга оплетая,

Ты моя и не моя!

Ты со мной и не со мною -

Рвешься в дальние края!

Оплетешь меня косою

И услышишь, замирая,

Мертвый окрик воронья!

7 декабря 1908

663

Я не звал тебя - сама ты

Подошла.

Каждый вечер - запах мяты,

Месяц узкий и щербатый,

Тишь и мгла.

Словно месяц встал из далей,

Ты пришла

В ткани легкой, без сандалий,

За плечами трепетали

Два крыла.

На траве, едва примятой,

Легкий след.

Свежий запах дикой мяты,

Неживой, голубоватый

Ночи свет.

И живу с тобою рядом,

Как во сне.

И живу под бледным взглядом

Долгой ночи,

Словно месяц там, над садом,

Смотрит в очи

Тишине.

7 декабря 1908

664

Грустя и плача и смеясь,

Звенят ручьи моих стихов

У ног твоих,

И каждый стих

Бежит, плетет живую вязь,

Своих не зная берегов.

Но сквозь хрустальные струи

Ты далека мне, как была...

Поют и плачут хрустали...

Как мне создать черты твои,

Чтоб ты прийти ко мне могла

Из очарованной дали?

8 декабря 1908

665

Опустись, занавеска линялая,

На больные герани мои.

Сгинь, цыганская жизнь небывалая,

Погаси, сомкни очи твои!

Ты ли, жизнь, мою горницу скудную

Убирала степным ковылем!

Ты ли, жизнь, мою сонь непробудную

Зеленым отравляла вином!

Как цыганка, платками узорными

Расстилалася ты предо мной,

Ой ли косами иссиня-черными,

Ой ли бурей страстей огневой!

Что рыдалось мне в шопоте, в забытьи,

Неземные ль какие слова?

Сам не свой только был я, без памяти,

И ходила кругом голова...

Спалена моя степь, трава свалена,

Ни огня, ни звезды, ни пути...

И кого целовал - не моя вина,

Ты, кому обещался, - прости...

30 декабря 1908

666

Мой милый, будь смелым

И будешь со мной.

Я вишеньем белым

Качнусь над тобой.

Зеленой звездою

С востока блесну,

Студеной волною

На панцырь плесну,

Русалкою вольной

Явлюсь над ручьем,

Нам вольно, нам больно,

Нам сладко вдвоем.

Нам в темные ночи

Легко умереть

И в мертвые очи

Друг другу глядеть.

1 января 1909

667

Не венчал мою голову траурный лавр

В эти годы пиров и скорбей.

Праздный слух был исполнен громами литавр,

Сердце - музыкой буйных страстей.

Светлой ангельской лжи не знавал я отрав,

Не бродил средь божественных чащ.

Сон мой длился века, все виденья собрав

В свой широкий, полунощный плащ.

И когда вам мерцает обманчивый свет,

Знайте - вновь он совьется во тьму.

Беззакатного дня, легковерные, нет.

Я ночного плаща не сниму.

19 января 1909

668

Покойник спать ложится

На белую постель.

В окне легко кружится

Спокойная метель.

Пуховым ветром мчится

На снежную постель.

Снежинок легкий пух

Куда летит, куда?

Прошли, прошли года,

Прости, бессмертный дух,

Мятежный взор и слух!

Настало никогда...

И отдых, милый отдых

Легко прильнул ко мне.

И воздух, вольный воздух

Вздохнул на простыне.

Прости, крылатый дух!

Лети, бессмертный пух!

3 февраля 1909

669

Уж вечер светлой полосою

На хладных рельсах догорал.

Ты, стройная, с тугой косою

Прошла по черным пятнам шпал.

Твой быстрый взор огнем докучным

Меня обжог и ослепил.

Мгновенье... громом однозвучным

Нас черный поезд разделил...

Когда же чуть дрожащим звоном

Пропели рельсы: не забудь,

И семафор огнем зеленым

Мне указал свободный путь, -

Уж ты далёко уходила,

Уже теряла цвет трава...

Там пыль взвилась, там ночь вступила

В свои туманные права...

Тревожный свист и клубы дыма

За поворотом на горе...

Напрасный миг, проплывший мимо...

Огонь зеленый на заре.

1 марта 1909

670

Здесь в сумерки в конце зимы

Она да я - лишь две души.

- Останься, дай посмотрим мы,

Как месяц канет в камыши.

Но в легком свисте камыша,

Под налетевшим ветерком,

Прозрачным синеньким ледком

Подернулась ее душа...

Ушла - и нет другой души,

Иду, мурлычу: тра-ля-ля...

Остались: месяц, камыши,

Да горький запах миндаля.

27 марта 1909

671-678. ЧЕРЕЗ ДВЕНАДЦАТЬ ЛЕТ

К. М. С.

1

Всё та же озерная гладь,

Всё так же каплет соль с градирен.

Теперь, когда ты стар и мирен,

О чем волнуешься опять?

Иль первой страсти юный гений

Еще с душой не разлучен,

И ты навеки обручен

Той давней, незабвенной тени?

Ты позови - она придет:

Мелькнет, как прежде, профиль важный,

И голос, вкрадчиво-протяжный,

Слова бывалые шепнет.

Июнь 1909

2

В темном парке под ольхой

В час полуночи глухой

Белый лебедь от весла

Спрятал голову в крыла.

Весь я - память, весь я - слух,

Ты со мной, печальный дух,

Знаю, вижу - вот твой след,

Смытый бурей стольких лет.

В тенях траурной ольхи

Сладко дышат мне духи,

В листьях матовых шурша,

Шелестит еще душа,

Но за бурей страстных лет

Всё - как призрак, всё - как бред,

Всё, что было, всё прошло,

В прудовой туман ушло.

Июнь 1909

3

Когда мучительно восстали

Передо мной дела и дни,

И сном глубоким от печали

Забылся я в лесной тени, -

Не знал я, что в лесу девичьем

Проходит память прежних дней,

И, пробудясь в игре теней,

Услышал ясно в пеньи птичьем:

- Внимай страстям, и верь, и верь,

Зови их всеми голосами,

Стучись полночными часами

В блаженства замкнутую дверь!

Июнь 1909

4

Синеокая, бог тебя создал такой.

Гений первой любви надо мной,

Встал он тихий, дождями омытый,

Запевает осой ядовитой,

Разметает он прошлого след,

Ему легкого имени нет,

Вижу снова я тонкие руки,

Снова слышу гортанные звуки,

И в глубокую глаз синеву

Погружаюсь опять наяву.

1897 - 1909. Bad Nauheim

5

Бывают тихие минуты:

Узор морозный на стекле;

Мечта невольно льнет к чему-то,

Скучая в комнатном тепле...

И вдруг - туман сырого сада,

Железный мост через ручей,

Вся в розах серая ограда,

И синий, синий плен очей...

О чем-то шепчущие струи,

Кружащаяся голова...

Твои, хохлушка, поцелуи,

Твои гортанные слова...

Июнь 1909

6

В тихий вечер мы встречались

(Сердце помнит эти сны).

Дерева едва венчались

Первой зеленью весны.

Ясным заревом алея,

Уводила вдоль пруда

Эта узкая аллея

В сны и тени навсегда.

Эта юность, эта нежность -

Что для нас она была?

Всех стихов моих мятежность

Не она ли создала?

Сердце занято мечтами,

Сердце помнит долгий срок,

Поздний вечер над прудами,

Раздушенный ваш платок.

23 марта 1910. Елагин остров

7

Уже померкла ясность взора,

И скрипка под смычок легла,

И злая воля дирижера

По арфам ветер пронесла...

Твой очерк страстный, очерк дымный

Сквозь сумрак ложи плыл ко мне.

И тенор пел на сцене гимны

Безумным скрипкам и весне...

Когда внезапно вздох недальный,

Домчавшись, кровь оледенил,

И кто-то бедный и печальный

Мне к сердцу руку прислонил...

Когда в гаданьи, еле зримый,

Встал предо мной, как редкий дым,

Тот призрак, тот непобедимый...

И арфы спели: улетим.

Март 1910

8

Всё, что память сберечь мне старается,

Пропадает в безумных годах,

Но горящим зигзагом взвивается

Эта повесть в ночных небесах.

Жизнь давно сожжена и рассказана,

Только первая снится любовь,

Как бесценный ларец перевязана

Накрест лентою алой, как кровь.

И когда в тишине моей горницы

Под лампадой томлюсь от обид,

Синий призрак умершей любовницы

Над кадилом мечтаний сквозит.

23 марта 1910

679. УТРО В МОСКВЕ

Упоительно встать в ранний час,

Легкий след на песке увидать.

Упоительно вспомнить тебя,

Что со мною ты, прелесть моя.

Я люблю тебя, панна моя,

Беззаботная юность моя,

И прозрачная нежность Кремля

В это утро - как прелесть твоя.

Июль 1909

680

Как прощались, страстно клялись

В верности любви...

Вместе таин приобщались,

Пели соловьи...

Взял гитару на прощанье

И у струн исторг

Все признанья, обещанья,

Всей души восторг...

Да тоска заполонила,

Порвалась струна...

Не звала б да не манила

Дальня сторона!

Вспоминай же, ради бога,

Вспоминай меня,

Как седой туман из лога

Встанет до плетня...

5 сентября 1909

681

Всё на земле умрет - и мать, и младость,

Жена изменит, и покинет друг.

Но ты учись вкушать иную сладость,

Глядясь в холодный и полярный круг.

Бери свой челн, плыви на дальний полюс

В стенах из льда - и тихо забывай,

Как там любили, гибли и боролись...

И забывай страстей бывалый край.

И к вздрагиваньям медленного хлада

Усталую ты душу приучи,

Чтоб было здесь ей ничего не надо,

Когда оттуда ринутся лучи.

7 сентября 1909

682. НА СМЕРТЬ КОММИССАРЖЕВСКОЙ

Пришла порою полуночной

На крайний полюс, в мертвый край.

Не верили. Не ждали. Точно

Не таял снег, не веял май.

Не верили. А голос юный

Нам пел и плакал о весне,

Как будто ветер тронул струны

Там, в незнакомой вышине,

Как будто отступили зимы,

И буря твердь разорвала,

И струнно плачут серафимы,

Над миром расплескав крыла...

Но было тихо в нашем склепе,

И полюс - в хладном серебре.

Ушла. От всех великолепий -

Вот только: крылья на заре.

Что в ней рыдало? Что боролось?

Чего она ждала от нас?

Не знаем. Умер вешний голос,

Погасли звезды синих глаз.

Да, слепы люди, низки тучи...

И где нам ведать торжества?

Залег здесь камень бел-горючий,

Растет у ног плакун-трава...

Так спи, измученная славой,

Любовью, жизнью, клеветой...

Теперь ты с нею - c величавой,

С несбыточной твоей мечтой.

А мы - что мы на этой тризне?

Что можем знать, чему помочь?

Пускай хоть смерть понятней жизни,

Хоть погребальный факел - в ночь...

Пускай хоть в небе - Вера с нами

Смотри сквозь тучи: там она -

Развернутое ветром знамя,

Обетованная весна.

Февраль 1910

683. ГОЛОСА СКРИПОК

Евг. Иванову

Из длинных трав встает луна

Щитом краснеющим героя,

И буйной музыки волна

Плеснула в море заревое.

Зачем же в ясный час торжеств

Ты злишься, мой смычок визгливый,

Врываясь в мировой оркестр

Отдельной песней торопливой?

Учись вниманью длинных трав,

Разлейся в море зорь бесцельных,

Протяжный голос свой послав

В отчизну скрипок запредельных.

Февраль 1910

684. НА ПАСХЕ

В сапогах бутылками,

Квасом припомажен,

С новою гармоникой

Стоит под крыльцом.

На крыльце вертлявая,

Фартучек с кружевцом,

Каблучки постукивают,

Румяная лицом.

Ангел мой, барышня,

Что же ты смеешься,

Ангел мой, барышня,

Дай поцеловать!

Вот еще, стану я,

Мужик неумытый,

Стану я, беленькая,

Тебя целовать!

18 апреля 1910

685

Когда-то гордый и надменный,

Теперь с цыганкой я в раю,

И вот - прошу ее смиренно:

"Спляши, цыганка, жизнь мою".

И долго длится пляс ужасный,

И жизнь проходит предо мной

Безумной, сонной и прекрасной

И отвратительной мечтой...

То кружится, закинув руки,

То поползет змеей, - и вдруг

Вся замерла в истоме скуки,

И бубен падает из рук...

О, как я был богат когда-то,

Да всё - не стоит пятака:

Вражда, любовь, молва и злато,

А пуще - смертная тоска.

11 июля 1910

686

Где отдается в длинных залах

Безумных троек тихий лёт,

Где вина теплятся в бокалах, -

Там возникает хоровод.

Шурша, звеня, виясь, белея,

Идут по медленным кругам;

И скрипки, тая и слабея,

Сдаются бешеным смычкам.

Одна выходит прочь из круга,

Простерши руку в полумглу;

Избрав назначенного друга,

Цветок роняет на полу.

Не поднимай цветка: в нем сладость

Забвенья всех прошедших дней,

И вся неистовая радость

Грядущей гибели твоей!..

Там всё - игра огня и рока,

И только в горький час обид

Из невозвратного далёка

Печальный ангел просквозит...

19 июля 1910

687

Сегодня ты на тройке звонкой

Летишь, богач, гусар, поэт,

И каждый, проходя сторонкой,

Завистливо посмотрит вслед...

Но жизнь - проезжая дорога,

Неладно, жутко на душе:

Здесь всякой праздной голи много

Остаться хочет в барыше...

Ямщик - будь он в поддевке темной

С пером павлиньим напоказ,

Будь он мечтой поэта скромной, -

Не упускай его из глаз...

Задремлешь - и тебя в дремоте

Он острым полоснет клинком,

Иль на безлюдном повороте

К версте прикрутит кушаком,

И в час, когда изменит воля,

Тебе мигнет издалека

В кусте темнеющего поля

Лишь бедный светик светляка...

6 августа 1910

688

В неуверенном, зыбком полете

Ты над бездной взвился и повис.

Что-то древнее есть в повороте

Мертвых крыльев, подогнутых вниз.

Как ты можешь летать и кружиться

Без любви, без души, без лица?

О, стальная, бесстрастная птица,

Чем ты можешь прославить творца?

В серых сферах летай и скитайся,

Пусть оркестр на трибуне гремит,

Но под легкую музыку вальса

Остановится сердце - и винт.

Ноябрь 1910

689

Без слова мысль, волненье без названья,

Какой ты шлешь мне знак,

Вдруг взбороздив мгновенной молньей знанья

Глухой декабрьский мрак?

Всё призрак здесь - и праздность, и забота,

И горькие года...

Что б ни было, - ты помни, вспомни что-то,

Душа... (когда? когда?)

Что б ни было, всю ложь, всю мудрость века,

Душа, забудь, оставь...

Снам бытия ты предпочла отвека

Несбыточную явь...

Чтобы сквозь сны бытийственных метаний,

Сбивающих с пути,

Со знаньем несказанных очертаний,

Как с факелом, пройти.

Декабрь 1911

690

Ветр налетит, завоет снег,

И в памяти на миг возникнет

Тот край, тот отдаленный брег...

Но цвет увял, под снегом никнет...

И шелестят травой сухой

Мои старинные болезни...

И ночь. И в ночь - тропой глухой

Иду к прикрытой снегом бездне...

Ночь, лес и снег. И я несу

Постылый груз воспоминаний...

Вдруг - малый домик на поляне,

И девочка поет в лесу.

6 января 1912

691

Борису Садовскому

Шар раскаленный, золотой

Пошлет в пространство луч огромный,

И длинный конус тени темной

В пространство бросит шар другой.

Таков наш безначальный мир.

Сей конус - наша ночь земная.

За ней - опять, опять эфир

Планета плавит золотая...

И мне страшны, любовь моя,

Твои сияющие очи:

Ужасней дня, страшнее ночи

Сияние небытия.

6 января 1912

692

Сквозь серый дым от краю и до краю

Багряный свет

Зовет, зовет к неслыханному раю,

Но рая - нет.

О чем в сей мгле безумной, красно-серой,

Колокола -

О чем гласят с несбыточною верой?

Ведь мгла - всё мгла.

И чем он громче спорит с мглою будней,

Сей праздный звон,

Тем кажется железней, непробудней

Мой мертвый сон.

30 апреля 1912

693

Есть минуты, когда не тревожит

Роковая нас жизни гроза.

Кто-то на плечи руки положит,

Кто-то ясно заглянет в глаза...

И мгновенно житейское канет,

Словно в темную пропасть без дна...

И над пропастью медленно встанет

Семицветной дугой тишина...

И напев заглушенный и юный

В затаенной затронет тиши

Усыпленные жизнию струны

Напряженной, как арфа, души.

Июль 1912

694

Болотистым, пустынным лугом

Летим. Одни.

Вон, точно карты, полукругом

Расходятся огни.

Гадай, дитя, по картам ночи,

Где твой маяк...

Еще смелей нам хлынет в очи

Неотвратимый мрак.

Он морем ночи замкнут - дальный

Простор лугов!

И запах горький и печальный

Туманов и духов,

И кольца сквозь перчатки тонкой,

И строгий вид,

И эхо над пустыней звонкой

От цоканья копыт -

Всё говорит о беспредельном,

Всё хочет нам помочь,

Как этот мир, лететь бесцельно

В сияющую ночь!

Октябрь 1912

695. ИСПАНКЕ

Не лукавь же, себе признаваясь,

Что на миг ты был полон одной,

Той, что встала тогда, задыхаясь,

Перед редкой и сытой толпой...

Что была, как печаль, величава

И безумна, как только печаль...

Заревая господняя слава

Исполняла священную шаль...

И в бедро уперлася рукою,

И каблук застучал по мосткам,

Разноцветные ленты рекою

Буйно хлынули к белым чулкам...

Но, средь танца волшебств и наитий,

Высоко занесенной рукой

Разрывала незримые нити

Между редкой толпой и собой,

Чтоб неведомый северу танец,

Крик Handá и язык кастаньет

Понял только влюбленный испанец

Или видевший бога поэт.

Октябрь 1912

696

В небе - день, всех ночей суеверней,

Сам не знает, он - ночь или день.

На лице у подруги вечерней

Золотится неясная тень.

Но рыбак эти сонные струи

Не будил еще взмахом весла...

Огневые ее поцелуи

Говорят мне, что ночь - не прошла...

Легкий ветер повеял нам в очи...

Если можешь, костер потуши!

Потуши в сумасшедшие ночи

Распылавшийся уголь души!

Октябрь 1912

697

В сыром ночном тумане

Всё лес, да лес, да лес...

В глухом сыром бурьяне

Огонь блеснул - исчез...

Опять блеснул в тумане,

И показалось мне:

Изба, окно, герани

Алеют на окне...

В сыром ночном тумане

На красный блеск огня,

На алые герани

Направил я коня...

И вижу: в свете красном

Изба в бурьян вросла,

Неведомо несчастным

Быльём поросла...

И сладко в очи глянул

Неведомый огонь,

И над бурьяном прянул

Испуганный мой конь...

"О, друг, здесь цел не будешь,

Скорей отсюда прочь!

Доедешь - всё забудешь,

Забудешь - канешь в ночь!

В тумане да в бурьяне,

Гляди, - продашь Христа

За жадные герани,

За алые уста!"

Декабрь 1912

698. СЕДОЕ УТРО

Утро туманное, утро седое...

Тургенев

Утреет. С богом! По домам!

Позвякивают колокольцы.

Ты хладно жмешь к моим губам

Свои серебряные кольцы,

И я - который раз подряд -

Целую кольцы, а не руки...

В плече, откинутом назад, -

Задор свободы и разлуки,

Но еле видная за мглой,

За дождевою, за докучной...

И взгляд - как уголь под золой,

И голос утренний и скучный...

Нет, жизнь и счастье до утра

Я находил не в этом взгляде!

Не этот голос пел вчера

С гитарой вместе на эстраде!..

Как мальчик, шаркнула; поклон

Отвешивает... "До свиданья..."

И звякнул о браслет жетон

(Какое-то воспоминанье)...

Я молча на нее гляжу,

Сжимаю пальцы ей до боли...

Ведь нам уж не встречаться боле...

Что ж на прощанье ей скажу?..

- Прощай, возьми еще колечко.

Оденешь рученьку свою

И смуглое свое сердечко

В серебряную чешую...

Лети, как пролетала, тая,

Ночь огневая, ночь былая...

Ты, время, память притуши,

А путь снежком запороши.

29 ноября 1913

699

Есть времена, есть дни, когда

Ворвется в сердце ветер снежный,

И не спасет ни голос нежный,

Ни безмятежный час труда...

Испуганной и дикой птицей

Летишь ты, но заря - в крови...

Тоскою, страстью, огневицей

Идет безумие любви...

Пол-сердца - туча грозовая,

Под ней - всё глушь, всё немота,

И эта - прежняя, простая -

Уже другая, уж не та...

Темно, и весело, и душно,

И, задыхаясь, не дыша,

Уже во всем другой послушна

Доселе гордая душа!

22 ноября 1913

700

Я вижу блеск, забытый мной,

Я различаю на мгновенье

За скрипками - иное пенье,

Тот голос низкий и грудной,

Каким ответила подруга

На первую любовь мою.

Его доныне узнаю

В те дни, когда бушует вьюга,

Когда былое без следа

Прошло, и лишь чужие страсти

Напоминают иногда,

Напоминают мне - о счастьи.

12 декабря 1913

701

Ты говоришь, что я дремлю,

Ты унизительно хохочешь.

И ты меня заставить хочешь

Сто раз произнести: люблю.

Твой южный голос томен. Стан

Напоминает стан газели,

А я пришел к тебе из стран,

Где вечный снег и вой метели.

Мне странен вальса легкий звон

И душный облак над тобою.

Ты для меня - прекрасный сон,

Сквозящий пылью снеговою...

И я боюсь тебя назвать

По имени. Зачем мне имя?

Дай мне тревожно созерцать

Очами жадными моими

Твой южный блеск, забытый мной,

Напоминающий напрасно

День улетевший, день прекрасный,

Убитый ночью снеговой.

12 декабря 1913

702

Ваш взгляд - его мне подстеречь...

Но уклоняете вы взгляды...

Да! Взглядом - вы боитесь сжечь

Меж нами вставшие преграды!

Когда же отойду под сень

Колонны мраморной угрюмо

И пожирающая дума

Мне на лицо нагонит тень,

Тогда - угрюмому скитальцу

Вослед скользнет ваш беглый взгляд,

Тревожно шелк зашевелят

Трепещущие ваши пальцы,

К ланитам хлынувшую кровь

Не скроет море кружев душных,

И я прочту в очах послушных

Уже ненужную любовь.

12 декабря 1913

703

Натянулись гитарные струны,

Сердце ждет.

Только тронь его голосом юным -

Запоет!

И старик перед хором

Уже топнул ногой.

Обожги меня голосом, взором,

Ксюша, пой!

И гортанные звуки

Понеслись,

Словно в серебре смуглые руки

Обвились...

Бред безумья и страсти,

Бред любви...

Невозможное счастье!

На! Лови!

19 декабря 1913

704

Ты - буйный зов рогов призывных,

Влекущий на неверный след,

Ты - серый ветер рек разливных,

Обманчивый болотный свет.

Люблю тебя, как посох - странник,

Как воин - милую в бою,

Тебя провижу, как изгнанник

Провидит родину свою.

Но лик твой мне незрим, неведом,

Твоя непостижима власть:

Ведя меня, как вождь, к победам,

Испепеляешь ты, как страсть.

Декабрь 1913

705

Как день, светла, но непонятна,

Вся - явь, но - как обрывок сна,

Она приходит с речью внятной,

И вслед за ней - всегда весна.

Вот здесь садится и болтает.

Ей нравится дразнить меня

И намекать, что всякий знает

Про тайный вихрь ее огня.

Но я, не вслушиваясь строго

В ее порывистую речь,

Слежу, как ширится тревога

В сияньи глаз и в дрожи плеч.

Когда ж дойдут до сердца речи,

И опьянят ее духи,

И я влюблюсь в глаза и в плечи,

Как в вешний ветер, как в стихи, -

Сверкнет холодное запястье,

И, речь прервав, она сама

Уже твердит, что сила страсти -

Ничто пред холодом ума!..

20 февраля 1914

706

Петербургские сумерки снежные.

Взгляд на улице, розы в дому...

Мысли - точно у девушки нежные,

А о чем, - и сама не пойму.

Всё гляжусь в мое зеркало сонное...

(Он, должно быть, глядится в окно...)

Вон лицо мое - злое, влюбленное!

Ах, как мне надоело оно!

Запевания низкого голоса,

Снежно-белые руки мои,

Мои тонкие рыжие волосы, -

Как давно они стали ничьи!

Муж ушел. Свет такой безобразный...

Всё же кровь розовеет... на свет...

Посмотрю-ка, он там или нет?

Так и есть... ах, какой неотвязный!

15 марта 1914

707

Смычок запел. И облак душный

Над нами встал. И соловьи

Приснились нам. И стан послушный

Скользнул в объятия мои...

Не соловей - то скрипка пела,

Когда ж оборвалась струна,

Кругом рыдала и звенела,

Как в вешней роще, тишина...

Как там, в рыдающие звуки

Вступала майская гроза...

Пугливые сближались руки,

И жгли смеженные глаза...

14 мая 1914

708

Ты жил один! Друзей ты не искал

И не искал единоверцев.

Ты острый нож безжалостно вонзал

В открытое для счастья сердце.

- Безумный друг! Ты мог бы счастлив быть!..

- Зачем? Средь бурного ненастья

Мы, всё равно, не можем сохранить

Неумирающего счастья!

26 августа 1914

709

Превратила всё в шутку сначала,

Поняла - принялась укорять,

Головою красивой качала,

Стала слезы платком вытирать.

И, зубами дразня, хохотала,

Неожиданно всё позабыв.

Вдруг припомнила всё - зарыдала,

Десять шпилек на стол уронив.

Подурнела, пошла, обернулась,

Воротилась, чего-то ждала,

Проклинала, спиной повернулась

И, должно быть, навеки ушла...

Что ж, пора приниматься за дело,

За старинное дело свое. -

Неужели и жизнь отшумела,

Отшумела, как платье твое?

29 февраля 1916

710

Та жизнь прошла,

И сердце спит,

Утомлено.

И ночь опять пришла,

Бесстрашная - глядит

В мое окно.

И выпал снег,

И не прогнать

Мне зимних чар...

И не вернуть тех нег,

И странно вспоминать,

Что был пожар.

31 августа 1914

711

Была ты всех ярче, верней и прелестней,

Не кляни же меня, не кляни!

Мой поезд летит, как цыганская песня,

Как те невозвратные дни...

Что было любимо - всё мимо, мимо,

Впереди - неизвестность пути...

Благословенно, неизгладимо,

Невозвратимо... прости!

31 августа 1914

712

Разлетясь по всему небосклону,

Огнекрасная туча идет.

Я пишу в моей келье мадонну,

Я пишу - моя дума растет.

Вот я вычертил лик ее нежный,

Вот под кистью рука расцвела,

Вот сияют красой белоснежной

Два небесных, два легких крыла...

Огнекрасные отсветы ярче

На суровом моем полотне...

Неотступная дума всё жарче

Обнимает, прильнула ко мне...

31 августа 1914

713

Он занесен - сей жезл железный -

Над нашей головой. И мы

Летим, летим над грозной бездной

Среди сгущающейся тьмы.

Но чем полет неукротимей,

Чем ближе веянье конца,

Тем лучезарнее, тем зримей

Сияние Ее Лица.

И сквозь круженье вихревое,

Сынам отчаянья сквозя,

Ведет, уводит в голубое

Едва приметная стезя.

3 декабря 1914

714

Пусть я и жил, не любя,

Пусть я и клятвы нарушу, -

Всё ты волнуешь мне душу,

Где бы ни встретил тебя!

О, эти дальние руки!

В тусклое это житье

Очарованье свое

Вносишь ты, даже в разлуке!

И в одиноком моем

Доме, пустом и холодном,

В сне, никогда не свободном,

Снится мне брошенный дом.

Старые снятся минуты,

Старые снятся года...

Видно, уж так навсегда

Думы тобою замкнуты!

Кто бы ни звал - не хочу

На суетливую нежность

Я променять безнадежность -

И, замыкаясь, молчу.

8 октября 1915

715

Протекли за годами года,

И слепому и глупому мне

Лишь сегодня приснилось во сне,

Что она не любила меня никогда...

Только встречным случайным я был,

Только встречным я был на пути,

Но остыл тот младенческий пыл,

И она мне сказала: прости.

А душа моя - той же любовью полна,

И минуты с другими отравлены мне,

Та же дума - и песня одна

Мне звучала сегодня во сне...

30 сентября 1915

716

За горами, за лесами,

За дорогами пыльными,

За холмами могильными -

Под другими цветешь небесами...

И когда забелеет гора,

Дол оденется зеленью вешнею,

Вспоминаю с печалью нездешнею

Всё былое мое, как вчера...

В снах печальных тебя узнаю

И сжимаю руками моими

Чародейную руку твою,

Повторяя далекое имя.

30 сентября 1915

КАРМЕН

(1914)

Л. А. Д.

717

Как океан меняет цвет,

Когда в нагроможденной туче

Вдруг полыхнет мигнувший свет, -

Так сердце под грозой певучей

Меняет строй, боясь вздохнуть,

И кровь бросается в ланиты,

И слезы счастья душат грудь

Перед явленьем Карменситы.

4 марта 1914

718

На небе - празелень, и месяца осколок

Омыт, в лазури спит, и ветер, чуть дыша,

Проходит, и весна, и лед последний колок,

И в сонный входит вихрь смятенная душа...

Что месяца нежней, что зорь закатных выше?

Знай про себя, молчи, друзьям не говори:

В последнем этаже, там, под высокой крышей,

Окно, горящее не от одной зари...

24 марта 1914

719

Есть демон утра. Дымно-светел он,

Золотокудрый и счастливый.

Как небо, синь струящийся хитон,

Весь - перламутра переливы.

Но как ночною тьмой сквозит лазурь,

Так этот лик сквозит порой ужасным,

И золото кудрей - червонно-красным,

И голос - рокотом забытых бурь.

24 марта 1914

720

Бушует снежная весна.

Я отвожу глаза от книги...

О, страшный час, когда она,

Читая по руке Цуниги,

В глаза Хозе метнула взгляд!

Насмешкой засветились очи,

Блеснул зубов жемчужный ряд,

И я забыл все дни, все ночи,

И сердце захлестнула кровь,

Смывая память об отчизне...

А голос пел: Ценою жизни

Ты мне заплатишь за любовь!

18 марта 1914

721

Среди поклонников Кармен,

Спешащих пестрою толпою,

Ее зовущих за собою,

Один, как тень у серых стен

Ночной таверны Лиллас-Пастья,

Молчит и сумрачно глядит,

Не ждет, не требует участья,

Когда же бубен зазвучит

И глухо зазвенят запястья, -

Он вспоминает дни весны,

Он средь бушующих созвучий

Глядит на стан ее певучий

И видит творческие сны.

26 марта 1914

722

Сердитый взор бесцветных глаз.

Их гордый вызов, их презренье.

Всех линий - таянье и пенье.

Так я Вас встретил в первый раз.

В партере - ночь. Нельзя дышать.

Нагрудник черный близко, близко...

И бледное лицо... и прядь

Волос, спадающая низко...

О, не впервые странных встреч

Я испытал немую жуткость!

Но этих нервных рук и плеч

Почти пугающая чуткость...

В движеньях гордой головы

Прямые признаки досады...

(Так на людей из-за ограды

Угрюмо взглядывают львы).

А там, под круглой лампой, там

Уже замолкла сегидилья,

И злость, и ревность, что не к Вам

Идет влюбленный Эскамильо,

Не Вы возьметесь за тесьму,

Чтобы убавить свет ненужный,

И не блеснет уж ряд жемчужный

Зубов - несчастному тому...

О, не глядеть, молчать - нет мочи,

Сказать - не надо и нельзя...

И вы уже (звездой средь ночи),

Скользящей поступью скользя,

Идете - в поступи истома,

И песня Ваших нежных плеч

Уже до ужаса знакома,

И сердцу суждено беречь,

Как память об иной отчизне, -

Ваш образ, дорогой навек...

А там: Уйдем, уйдем от жизни,

Уйдем от этой грустной жизни!

Кричит погибший человек...

И март наносит мокрый снег.

25 марта 1914

723

Вербы - это весенняя таль,

И чего-то нам светлого жаль,

Значит - теплится где-то свеча,

И молитва моя горяча,

И целую тебя я в плеча.

Этот колос ячменный - поля,

И заливистый крик журавля,

Это значит - мне ждать у плетня

До заката горячего дня.

Значит - ты вспоминаешь меня.

Розы - страшен мне цвет этих роз,

Это - рыжая ночь твоих кос?

Это - музыка тайных измен?

Это - сердце в плену у Кармен?

30 марта 1914

724

Ты - как отзвук забытого гимна

В моей черной и дикой судьбе.

О, Кармен, мне печально и дивно,

Что приснился мне сон о тебе.

Вешний трепет, и лепет, и шелест,

Непробудные, дикие сны,

И твоя одичалая прелесть -

Как гитара, как бубен весны!

И проходишь ты в думах и грезах,

Как царица блаженных времен,

С головой, утопающей в розах,

Погруженная в сказочный сон.

Спишь, змеею склубясь прихотливой,

Спишь в дурмане и видишь во сне

Даль морскую и берег счастливый,

И мечту, недоступную мне.

Видишь день беззакатный и жгучий

И любимый, родимый свой край,

Синий, синий, певучий, певучий,

Неподвижно-блаженный, как рай.

В том раю тишина бездыханна,

Только в куще сплетенных ветвей

Дивный голос твой, низкий и странный,

Славит бурю цыганских страстей.

28 марта 1914

725

О да, любовь вольна, как птица,

Да, всё равно - я твой!

Да, всё равно мне будет сниться

Твой стан, твой огневой!

Да, в хищной силе рук прекрасных,

В очах, где грусть измен,

Весь бред моих страстей напрасных,

Моих ночей, Кармен!

Я буду петь тебя, я небу

Твой голос передам!

Как иерей свершу я требу

За твой огонь - звездам!

Ты встанешь бурною волною

В реке моих стихов,

И я с руки моей не смою,

Кармен, твоих духов...

И в тихий час ночной, как пламя,

Сверкнувшее на миг,

Блеснет мне белыми зубами

Твой неотступный лик.

Да, я томлюсь надеждой сладкой,

Что ты, в чужой стране,

Что ты, когда-нибудь, украдкой

Помыслишь обо мне...

За бурей жизни, за тревогой,

За грустью всех измен, -

Пусть эта мысль предстанет строгой,

Простой и белой, как дорога,

Как дальний путь, Кармен!

28 марта 1914

726

Нет, никогда моей, и ты ничьей не будешь.

Так вот что так влекло сквозь бездну грустных лет,

Сквозь бездну дней пустых, чье бремя не избудешь.

Вот почему я - твой поклонник и поэт!

Здесь - страшная печать отверженности женской

За прелесть дивную - постичь ее нет сил.

Там - дикий сплав миров, где часть души вселенской

Рыдает, исходя гармонией светил.

Вот - мой восторг, мой страх в тот вечер в темном зале!

Вот, бедная, зачем тревожусь за тебя!

Вот чьи глаза меня так странно провожали,

Еще не угадав, не зная... не любя!

Сама себе закон - летишь, летишь ты мимо,

К созвездиям иным, не ведая орбит,

И этот мир тебе - лишь красный облак дыма,

Где что-то жжет, поет, тревожит и горит!

И в зареве его - твоя безумна младость...

Всё - музыка и свет: нет счастья, нет измен...

Мелодией одной звучат печаль и радость...

Но я люблю тебя: я сам такой, Кармен.

31 марта 1914

727. СОЛОВЬИНЫЙ САД

(1915)

1

Я ломаю слоистые скалы

В час отлива на илистом дне,

И таскает осел мой усталый

Их куски на мохнатой спине.

Донесем до железной дороги,

Сложим в кучу, - и к морю опять

Нас ведут волосатые ноги,

И осел начинает кричать.

И кричит, и трубит он, - отрадно,

Что идет налегке хоть назад.

А у самой дороги - прохладный

И тенистый раскинулся сад.

По ограде высокой и длинной

Лишних роз к нам свисают цветы.

Не смолкает напев соловьиный,

Что-то шепчут ручьи и листы.

Крик осла моего раздается

Каждый раз у садовых ворот,

А в саду кто-то тихо смеется,

И потом - отойдет и поет.

И, вникая в напев беспокойный,

Я гляжу, понукая осла,

Как на берег скалистый и знойный

Опускается синяя мгла.

2

Знойный день догорает бесследно,

Сумрак ночи ползет сквозь кусты;

И осел удивляется, бедный:

- Что, хозяин, раздумался ты?

Или разум от зноя мутится,

Замечтался ли в сумраке я?

Только всё неотступнее снится

Жизнь другая - моя, не моя...

И чего в этой хижине тесной

Я, бедняк обездоленный, жду,

Повторяя напев неизвестный,

В соловьином звенящий саду?

Не доносятся жизни проклятья

В этот сад, обнесенный стеной,

В синем сумраке белое платье

За решоткой мелькает резной.

Каждый вечер в закатном тумане

Прохожу мимо этих ворот,

И она меня, легкая, манит

И круженьем, и пеньем зовет.

И в призывном круженье и пенье

Я забытое что-то ловлю,

И любить начинаю томленье,

Недоступность ограды люблю.

3

Отдыхает осел утомленный,

Брошен лом на песке под скалой,

А хозяин блуждает влюбленный

За ночною, за знойною мглой.

И знакомый, пустой, каменистый,

Но сегодня - таинственный путь

Вновь приводит к ограде тенистой,

Убегающей в синюю муть.

И томление всё безысходней,

И идут за часами часы,

И колючие розы сегодня

Опустились под тягой росы.

Наказанье ли ждет, иль награда,

Если я уклонюсь от пути?

Как бы в дверь соловьиного сада

Постучаться, и можно ль войти?

А уж прошлое кажется странным,

И руке не вернуться к труду:

Сердце знает, что гостем желанным

Буду я в соловьином саду...

4

Правду сердце мое говорило,

И ограда была не страшна.

Не стучал я - сама отворила

Неприступные двери она.

Вдоль прохладной дороги, меж лилий,

Однозвучно запели ручьи,

Сладкой песнью меня оглушили,

Взяли душу мою соловьи.

Чуждый край незнакомого счастья

Мне открыли объятия те,

И звенели, спадая, запястья

Громче, чем в моей нищей мечте.

Опьяненный вином золотистым,

Золотым опаленный огнем,

Я забыл о пути каменистом,

О товарище бедном своем.

5

Пусть укрыла от дольнего горя

Утонувшая в розах стена, -

Заглушить рокотание моря

Соловьиная песнь не вольна!

И вступившая в пенье тревога

Рокот волн до меня донесла...

Вдруг - виденье: большая дорога

И усталая поступь осла...

И во мгле благовонной и знойной

Обвиваясь горячей рукой,

Повторяет она беспокойно:

- Что с тобою, возлюбленный мой?

Но, вперяясь во мглу сиротливо,

Надышаться блаженством спеша,

Отдаленного шума прилива

Уж не может не слышать душа.

6

Я проснулся на мглистом рассвете

Неизвестно которого дня.

Спит она, улыбаясь, как дети, -

Ей пригрезился сон про меня.

Как под утренним сумраком чарым

Лик, прозрачный от страсти, красив!...

По далеким и мерным ударам

Я узнал, что подходит прилив.

Я окно распахнул голубое,

И почудилось, будто возник

За далеким рычаньем прибоя

Призывающий жалобный крик.

Крик осла был протяжен и долог,

Проникал в мою душу, как стон,

И тихонько задернул я полог,

Чтоб продлить очарованный сон.

И, спускаясь по камням ограды,

Я нарушил цветов забытье.

Их шипы, точно руки из сада,

Уцепились за платье мое.

7

Путь знакомый и прежде недлинный

В это утро кремнист и тяжел.

Я вступаю на берег пустынный,

Где остался мой дом и осел.

Или я заблудился в тумане?

Или кто-нибудь шутит со мной?

Нет, я помню камней очертанье,

Тощий куст и скалу над водой...

Где же дом? - И скользящей ногою

Спотыкаюсь о брошенный лом,

Тяжкий, ржавый, под черной скалою

Затянувшийся мокрым песком...

Размахнувшись движеньем знакомым

(Или всё еще это во сне?),

Я ударил заржавленным ломом

По слоистому камню на дне...

И оттуда, где серые спруты

Покачнулись в лазурной щели,

Закарабкался краб всполохнутый

И присел на песчаной мели.

Я подвинулся, - он приподнялся,

Широко разевая клешни,

Но сейчас же с другим повстречался,

Подрались и пропали они...

А с тропинки, протоптанной мною,

Там, где хижина прежде была,

Стал спускаться рабочий с киркою,

Погоняя чужого осла.

РОДИНА

(1907-1916)

728

Ты отошла, и я в пустыне

К песку горячему приник.

Но слова гордого отныне

Не может вымолвить язык.

О том, что было, не жалея,

Твою я понял высоту:

Да. Ты - родная Галилея

Мне - невоскресшему Христу.

И пусть другой тебя ласкает,

Пусть множит дикую молву:

Сын Человеческий не знает,

Где приклонить ему главу.

30 мая 1907

729

В густой траве пропадешь с головой.

В тихий дом войдешь, не стучась...

Обнимет рукой, оплетет косой

И, статная, скажет: - Здравствуй, князь.

Вот здесь у меня - куст белых роз.

Вот здесь вчера - повилика вилась.

Где был, пропадал? что за весть принес?

Кто любит, не любит, кто гонит нас?

Как бывало, забудешь, что дни идут,

Как бывало, простишь, кто горд и зол.

И смотришь - тучи вдали встают,

И слушаешь песни далеких сел...

Заплачет сердце по чужой стороне,

Запросится в бой - зовет и манит...

Только скажет: - Прощай. Вернись ко мне.

И опять за травой колокольчик звенит...

12 июля 1907

730

Задебренные лесом кручи:

Когда-то там, на высоте,

Рубили деды сруб горючий

И пели о своем Христе.

Теперь пастуший кнут не свистнет,

И песни не споет свирель.

Лишь мох сырой с обрыва виснет,

Как ведьмы сбитая кудель.

Навеки непробудной тенью

Ресницы мхов опушены,

Спят, убаюканные ленью

Людской врагини - тишины.

И человек печальной цапли

С болотной кочки не спугнет,

Но в каждой тихой, ржавой капле -

Зачало рек, озер, болот.

И капли ржавые, лесные,

Родясь в глуши и темноте,

Несут испуганной России

Весть о сжигающем Христе.

29 августа 1914

731-735. НА ПОЛЕ КУЛИКОВОМ

1

Река раскинулась. Течет, грустит лениво

И моет берега.

Над скудной глиной желтого обрыва

В степи грустят стога.

О, Русь моя! Жена моя! До боли

Нам ясен долгий путь!

Наш путь - стрелой татарской древней воли

Пронзил нам грудь.

Наш путь - степной, наш путь - в тоске безбрежной -

В твоей тоске, о, Русь!

И даже мглы - ночной и зарубежной -

Я не боюсь.

Пусть ночь. Домчимся. Озарим кострами

Степную даль.

В степном дыму блеснет святое знамя

И ханской сабли сталь...

И вечный бой! Покой нам только снится

Сквозь кровь и пыль...

Летит, летит степная кобылица

И мнет ковыль...

И нет конца! Мелькают версты, кручи...

Останови!

Идут, идут испуганные тучи,

Закат в крови!

Закат в крови! Из сердца кровь струится!

Плачь, сердце, плачь...

Покоя нет! Степная кобылица

Несется вскачь!

7 июня 1908

2

Мы, сам-друг, над степью в полночь стали:

Не вернуться, не взглянуть назад.

За Непрядвой лебеди кричали,

И опять, опять они кричат...

На пути - горючий белый камень.

За рекой - поганая орда.

Светлый стяг над нашими полками

Не взыграет больше никогда.

И, к земле склонившись головою,

Говорит мне друг: - Остри свой меч,

Чтоб недаром биться с татарвою,

За святое дело мертвым лечь!

Я - не первый воин, не последний,

Долго будет родина больна.

Помяни ж за раннею обедней

Мила друга, светлая жена!

8 июня 1908

3

В ночь, когда Мамай залег с ордою

Степи и мосты,

В темном поле были мы с Тобою, -

Разве знала Ты?

Перед Доном темным и зловещим,

Средь ночных полей,

Слышал я Твой голос сердцем вещим

В криках лебедей.

С полуночи тучей возносилась

Княжеская рать,

И вдали, вдали о стремя билась,

Голосила мать.

И, чертя круги, ночные птицы

Реяли вдали.

А над Русью тихие зарницы

Князя стерегли.

Орлий клёкот над татарским станом

Угрожал бедой,

А Непрядва убралась туманом,

Что княжна фатой.

И с туманом над Непрядвой спящей,

Прямо на меня

Ты сошла, в одежде свет струящей,

Не спугнув коня.

Серебром волны блеснула другу

На стальном мече,

Освежила пыльную кольчугу

На моем плече.

И когда, наутро, тучей черной

Двинулась орда,

Был в щите Твой лик нерукотворный

Светел навсегда.

14 июня 1908

4

Опять с вековою тоскою

Пригнулись к земле ковыли.

Опять за туманной рекою

Ты кличешь меня издали...

Умчались, пропали без вести

Степных кобылиц табуны,

Развязаны дикие страсти

Под игом ущербной луны.

И я с вековою тоскою,

Как волк под ущербной луной,

Не знаю, что делать с собою,

Куда мне лететь за тобой!

Я слушаю рокоты сечи

И трубные крики татар,

Я вижу над Русью далече

Широкий и тихий пожар.

Объятый тоскою могучей,

Я рыщу на белом коне...

Встречаются вольные тучи

Во мглистой ночной вышине.

Вздымаются светлые мысли

В растерзанном сердце моем,

И падают светлые мысли,

Сожженные темным огнем...

- Явись, мое дивное диво!

Быть светлым меня научи!

Вздымается конская грива...

За ветром взывают мечи...

31 июля 1908

5

И мглою бед неотразимых

Грядущий день заволокло.

Вл. Соловьев

Опять над полем Куликовым

Взошла и расточилась мгла,

И, словно облаком суровым,

Грядущий день заволокла.

За тишиною непробудной,

За разливающейся мглой

Не слышно грома битвы чудной,

Не видно молньи боевой.

Но узнаю тебя, начало

Высоких и мятежных дней!

Над вражьим станом, как бывало,

И плеск и трубы лебедей.

Не может сердце жить покоем,

Недаром тучи собрались.

Доспех тяжел, как перед боем.

Теперь твой час настал. - Молись!

23 декабря 1908

736. РОССИЯ

Опять, как в годы золотые,

Три стертых треплются шлеи,

И вязнут спицы росписные

В расхлябанные колеи...

Россия, нищая Россия,

Мне избы серые твои,

Твои мне песни ветровые -

Как слезы первые любви!

Тебя жалеть я не умею

И крест свой бережно несу...

Какому хочешь чародею

Отдай разбойную красу!

Пускай заманит и обманет, -

Не пропадешь, не сгинешь ты,

И лишь забота затуманит

Твои прекрасные черты...

Ну что ж? Одной заботой боле -

Одной слезой река шумней,

А ты всё та же - лес, да поле,

Да плат узорный до бровей...

И невозможное возможно,

Дорога долгая легка,

Когда блеснет в дали дорожной

Мгновенный взор из-под платка,

Когда звенит тоской острожной

Глухая песня ямщика!..

18 октября 1908

737

Вот он - ветер,

Звенящий тоскою острожной,

Над бескрайною топью

Огонь невозможный,

Распростершийся призрак

Ветлы придорожной...

Вот - что ты мне сулила:

Могила.

4 ноября 1908

738. ОСЕННИЙ ДЕНЬ

Идем по жнивью, не спеша,

С тобою, друг мой скромный,

И изливается душа,

Как в сельской церкви темной.

Осенний день высок и тих,

Лишь слышно - ворон глухо

Зовет товарищей своих,

Да кашляет старуха.

Овин расстелет низкий дым,

И долго под овином

Мы взором пристальным следим

За лётом журавлиным...

Летят, летят косым углом,

Вожак звенит и плачет...

О чем звенит, о чем, о чем?

Что плач осенний значит?

И низких нищих деревень

Не счесть, не смерить оком,

И светит в потемневший день

Костер в лугу далеком...

О, нищая моя страна,

Что ты для сердца значишь?

О, бедная моя жена,

О чем ты горько плачешь?

1 января 1909

739

Не уходи. Побудь со мною,

Я так давно тебя люблю.

Дым от костра струею сизой

Струится в сумрак, в сумрак дня.

Лишь бархат алый алой ризой,

Лишь свет зари - покрыл меня.

Всё, всё обман, седым туманом

Ползет печаль угрюмых мест.

И ель крестом, крестом багряным

Кладет на даль воздушный крест...

Подруга, на вечернем пире,

Помедли здесь, побудь со мной.

Забудь, забудь о страшном мире,

Вздохни небесной глубиной.

Смотри с печальною усладой,

Как в свет зари вползает дым.

Я огражу тебя оградой -

Кольцом из рук, кольцом стальным.

Я огражу тебя оградой -

Кольцом живым, кольцом из рук.

И нам, как дым, струиться надо

Седым туманом - в алый круг.

Август 1909

740

Русь моя, жизнь моя, вместе ль нам маяться?

Царь, да Сибирь, да Ермак, да тюрьма!

Эх, не пора ль разлучиться, раскаяться...

Вольному сердцу на что твоя тьма?

Знала ли что? Или в бога ты верила?

Что там услышишь из песен твоих?

Чудь начудила, да Меря намерила

Гатей, дорог да столбов верстовых...

Лодки да грады по рекам рубила ты,

Но до Царьградских святынь не дошла...

Соколов, лебедей в степь распустила ты -

Кинулась из степи черная мгла...

За море Черное, за море Белое

В черные ночи и в белые дни

Дико глядится лицо онемелое,

Очи татарские мечут огни...

Тихое, долгое, красное зарево

Каждую ночь над становьем твоим...

Что же маячишь ты, сонное марево?

Вольным играешься духом моим?

28 февраля 1910

741. НА ЖЕЛЕЗНОЙ ДОРОГЕ

Марии Павловне Ивановой

Под насыпью, во рву некошенном,

Лежит и смотрит, как живая,

В цветном платке, на косы брошенном,

Красивая и молодая.

Бывало, шла походкой чинною

На шум и свист за ближним лесом.

Всю обойдя платформу длинную,

Ждала, волнуясь, под навесом.

Три ярких глаза набегающих -

Нежней румянец, круче локон:

Быть может, кто из проезжающих

Посмотрит пристальней из окон...

Вагоны шли привычной линией,

Подрагивали и скрипели;

Молчали желтые и синие;

В зеленых плакали и пели.

Вставали сонные за стеклами

И обводили ровным взглядом

Платформу, сад с кустами блёклыми,

Ее, жандарма с нею рядом...

Лишь раз гусар, рукой небрежною

Облокотясь на бархат алый,

Скользнул по ней улыбкой нежною...

Скользнул - и поезд в даль умчало.

Так мчалась юность бесполезная,

В пустых мечтах изнемогая...

Тоска дорожная, железная

Свистела, сердце разрывая...

Да что - давно уж сердце вынуто!

Так много отдано поклонов,

Так много жадных взоров кинуто

В пустынные глаза вагонов...

Не подходите к ней с вопросами,

Вам всё равно, а ей - довольно:

Любовью, грязью иль колесами

Она раздавлена - всё больно.

14 июня 1910

742. ПОСЕЩЕНИЕ

Голос

То не ели, не тонкие ели

На закате подъемлют кресты,

То в дали снеговой заалели

Мои нежные, милый, персты.

Унесенная белой метелью

В глубину, в бездыханность мою, -

Вот я вновь над твоею постелью

Наклонилась, дышу, узнаю...

Я сквозь ночи, сквозь долгие ночи,

Я сквозь темные ночи - в венце.

Вот они - еще синие очи

На моем постаревшем лице!

В твоем голосе - возгласы моря,

На лице твоем - жала огня,

Но читаю в испуганном взоре,

Что ты помнишь и любишь меня.

Второй голос

Старый дом мой пронизан метелью,

И остыл одинокий очаг.

Я привык, чтоб над этой постелью

Наклонялся лишь пристальный враг.

И душа для видений ослепла,

Если вспомню, - лишь ветр налетит,

Лишь рубин раскаленный из пепла

Мой обугленный лик опалит!

Я не смею взглянуть в твои очи,

Всё, что было, - далёко оно.

Долгих лет нескончаемой ночи

Страшной памятью сердце полно.

Сентябрь 1910. С. Шахматово

743

Там неба осветленный край

Средь дымных пятен.

Там разговор гусиных стай

Так внятен.

Свободен, весел и силён,

В дали любимой

Я слышу непомерный звон

Неуследимый.

Там осень сумрачным пером

Широко реет,

Там старый лес под топором

Редеет.

Сентябрь 1910

744

Приближается звук. И, покорна щемящему звуку,

Молодеет душа.

И во сне прижимаю к губам твою прежнюю руку,

Не дыша.

Снится - снова я мальчик, и снова любовник,

И овраг, и бурьян,

И в бурьяне - колючий шиповник,

И вечерний туман.

Сквозь цветы, и листы, и колючие ветки, я знаю,

Старый дом глянет в сердце мое,

Глянет небо опять, розовея от краю до краю,

И окошко твое.

Этот голос - он твой, и его непонятному звуку

Жизнь и горе отдам,

Хоть во сне твою прежнюю милую руку

Прижимая к губам.

2 мая 1912

745. СНЫ

И пора уснуть, да жалко,

Не хочу уснуть!

Конь качается качалка,

На коня б скакнуть!

Луч лампадки, как в тумане,

Раз-два, раз-два, раз!..

Идет конница... а няня

Тянет свой рассказ...

Внемлю сказке древней, древней

О богатырях,

О заморской, о царевне,

О царевне... ах...

Раз-два, раз-два! Конник в латах

Трогает коня

И манит и мчит куда-то

За собой меня...

За моря, за океаны

Он манит и мчит,

В дымно-синие туманы,

Где царевна спит...

Спит в хрустальной, спит в кроватке

Долгих сто ночей,

И зеленый свет лампадки

Светит в очи ей...

Под парчами, под лучами

Слышно ей сквозь сны,

Как звенят и бьют мечами

О хрусталь стены...

С кем там бьется конник гневный,

Бьется семь ночей?

На седьмую - над царевной

Светлый круг лучей...

И сквозь дремные покровы

Стелятся лучи,

О тюремные засовы

Звякают ключи...

Сладко дремлется в кроватке.

Дремлешь? - Внемлю... сплю.

Луч зеленый, луч лампадки,

Я тебя люблю!

Октябрь 1912

746. НОВАЯ АМЕРИКА

Праздник радостный, праздник великий,

Да звезда из-за туч не видена...

Ты стоишь под метелицей дикой,

Роковая, родная страна.

За снегами, лесами, степями

Твоего мне не видно лица.

Только ль страшный простор пред очами,

Непонятная ширь без конца?

Утопая в глубоком сугробе,

Я на утлые санки сажусь.

Не в богатом покоишься гробе

Ты, убогая финская Русь!

Там прикинешься ты богомольной,

Там старушкой прикинешься ты,

Глас молитвенный, звон колокольный,

За крестами - кресты, да кресты...

Только ладан твой синий и росный

Просквозит мне порою иным...

Нет, не старческий лик и не постный

Под московским платочком цветным!

Сквозь земные поклоны, да свечи,

Ектеньи, ектеньи, ектеньи -

Шепотливые, тихие речи,

Запылавшие щеки твои...

Дальше, дальше... И ветер рванулся,

Черноземным летя пустырем...

Куст дорожный по ветру метнулся,

Словно дьякон взмахнул орарем...

А уж там, за рекой полноводной,

Где пригнулись к земле ковыли,

Тянет гарью горючей, свободной,

Слышны гуды в далекой дали...

Иль опять это - стан половецкий

И татарская буйная крепь?

Не пожаром ли фески турецкой

Забуянила дикая степь?

Нет, не видно там княжьего стяга,

Не шеломами черпают Дон,

И прекрасная внучка варяга

Не клянет половецкий полон...

Нет, не вьются там по ветру чубы,

Не пестреют в степях бунчуки...

Там чернеют фабричные трубы,

Там заводские стонут гудки.

Путь степной - без конца, без исхода,

Степь, да ветер, да ветер, - и вдруг

Многоярусный корпус завода,

Города из рабочих лачуг...

На пустынном просторе, на диком

Ты всё та, что была, и не та,

Новым ты обернулась мне ликом,

И другая волнует мечта...

Черный уголь - подземный мессия,

Черный уголь - здесь царь и жених,

Но не страшен, невеста, Россия,

Голос каменных песен твоих!

Уголь стонет, и соль забелелась,

И железная воет руда...

То над степью пустой загорелась

Мне Америки новой звезда!

12 декабря 1913

747

Моей матери

Ветер стих, и слава заревая

Облекла вон те пруды.

Вон и схимник. Книгу закрывая,

Он смиренно ждет звезды.

Но бежит шоссейная дорога,

Убегает вбок...

Дай вздохнуть, помедли, ради бога,

Не хрусти, песок!

Славой золотеет заревою

Монастырский крест издалека.

Не свернуть ли к вечному покою?

Да и что за жизнь без клобука?..

И опять влечет неудержимо

Вдаль из тихих мест

Путь шоссейный, пробегая мимо,

Мимо инока, прудов и звезд...

Август 1914

748. ПОСЛЕДНЕЕ НАПУТСТВИЕ

Боль проходит понемногу,

Не навек она дана.

Есть конец мятежным стонам.

Злую муку и тревогу

Побеждает тишина.

Ты смежил больные вежды,

Ты не ждешь - она вошла.

Вот она - с хрустальным звоном

Преисполнила надежды,

Светлым кругом обвела.

Слышишь ты сквозь боль мучений,

Точно друг твой, старый друг,

Тронул сердце нежной скрипкой?

Точно легких сновидений

Быстрый рой домчался вдруг?

Это - легкий образ рая,

Это - милая твоя.

Ляг на смертный одр с улыбкой,

Тихо грезить, замыкая

Круг постылый бытия.

Протянуться без желаний,

Улыбнуться навсегда,

Чтоб в последний раз проплыли

Мимо, сонно, как в тумане,

Люди, зданья, города...

Чтобы звуки, чуть тревожа

Легкой музыкой земли,

Прозвучали, потомили

Над последним миром ложа

И в иное увлекли...

Лесть, коварство, слава, злато -

Мимо, мимо, навсегда...

Человеческая тупость -

Всё, что мучило когда-то,

Забавляло иногда...

И опять - коварство, слава,

Злато, лесть, всему венец -

Человеческая глупость,

Безысходна, величава,

Бесконечна... Что ж, конец?

Нет... еще леса, поляны,

И проселки, и шоссе,

Наша русская дорога,

Наши русские туманы,

Наши шелесты в овсе...

А когда пройдет всё мимо,

Чем тревожила земля,

Та, кого любил ты много,

Поведет рукой любимой

В Елисейские поля.

14 мая 1914

749

Грешить бесстыдно, непробудно,

Счет потерять ночам и дням,

И, с головой от хмеля трудной,

Пройти сторонкой в божий храм.

Три раза преклониться долу,

Семь - осенить себя крестом,

Тайком к заплеванному полу

Горячим прикоснуться лбом.

Кладя в тарелку грошик медный,

Три, да еще семь раз подряд

Поцеловать столетний, бедный

И зацелованный оклад.

А воротясь домой, обмерить

На тот же грош кого-нибудь,

И пса голодного от двери,

Икнув, ногою отпихнуть.

И под лампадой у иконы

Пить чай, отщелкивая счет,

Потом переслюнить купоны,

Пузатый отворив комод,

И на перины пуховые

В тяжелом завалиться сне...

Да, и такой, моя Россия,

Ты всех краев дороже мне.

26 августа 1914

750

Петроградское небо мутилось дождем,

На войну уходил эшелон.

Без конца - взвод за взводом и штык за штыком

Наполнял за вагоном вагон.

В этом поезде тысячью жизней цвели

Боль разлуки, тревоги любви,

Сила, юность, надежда... В закатной дали

Были дымные тучи в крови.

И, садясь, запевали Варяга одни,

А другие - не в лад - Ермака,

И кричали ура, и шутили они,

И тихонько крестилась рука.

Вдруг под ветром взлетел опадающий лист,

Раскачнувшись, фонарь замигал,

И под черною тучей веселый горнист

Заиграл к отправленью сигнал.

И военною славой заплакал рожок,

Наполняя тревогой сердца.

Громыханье колес и охрипший свисток

Заглушило ура без конца.

Уж последние скрылись во мгле буфера,

И сошла тишина до утра,

А с дождливых полей всё неслось к нам ура,

В грозном клике звучало: пора!

Нет, нам не было грустно, нам не было жаль,

Несмотря на дождливую даль.

Это - ясная, твердая, верная сталь,

И нужна ли ей наша печаль?

Эта жалость - ее заглушает пожар,

Гром орудий и топот коней.

Грусть - ее застилает отравленный пар

С галицийских кровавых полей...

1 сентября 1914

751

Я не предал белое знамя,

Оглушенный криком врагов,

Ты прошла ночными путями,

Мы с тобой - одни у валов.

Да, ночные пути, роковые,

Развели нас и вновь свели,

И опять мы к тебе, Россия,

Добрели из чужой земли.

Крест и насыпь могилы братской,

Вот где ты теперь, тишина!

Лишь щемящей песни солдатской

Издали несется волна.

А вблизи - всё пусто и немо,

В смертном сне - враги и друзья.

И горит звезда Вифлеема

Так светло, как любовь моя.

3 декабря 1914

752

З.Н. Гиппиус

Рожденные в года глухие

Пути не помнят своего.

Мы - дети страшных лет России -

Забыть не в силах ничего.

Испепеляющие годы!

Безумья ль в вас, надежды ль весть?

От дней войны, от дней свободы -

Кровавый отсвет в лицах есть.

Есть немота - то гул набата

Заставил заградить уста.

В сердцах, восторженных когда-то,

Есть роковая пустота.

И пусть над нашим смертным ложем

Взовьется с криком воронье, -

Те, кто достойней, боже, боже,

Да узрят царствие твое!

8 сентября 1914

753

Дикий ветер

Стекла гнет,

Ставни с петель

Буйно рвет.

Час заутрени пасхальной,

Звон далекий, звон печальный,

Глухота и чернота.

Только ветер, гость нахальный,

Потрясает ворота.

За окном черно и пусто,

Ночь полна шагов и хруста,

Там река ломает лед,

Там меня невеста ждет...

Как мне скинуть злую дрёму,

Как мне гостя отогнать?

Как мне милую - чужому,

Проклятому не отдать?

Как не бросить всё на свете,

Не отчаяться во всем,

Если в гости ходит ветер,

Только дикий черный ветер,

Сотрясающий мой дом?

Что ж ты, ветер,

Стекла гнешь?

Ставни с петель

Дико рвешь?

22 марта 1916

754. КОРШУН

Чертя за кругом плавный круг,

Над сонным лугом коршун кружит

И смотрит на пустынный луг. -

В избушке мать над сыном тужит:

"На хлеба, на, на грудь, соси,

Расти, покорствуй, крест неси".

Идут века, шумит война,

Встает мятеж, горят деревни,

А ты всё та ж, моя страна,

В красе заплаканной и древней. -

Доколе матери тужить?

Доколе коршуну кружить?

22 марта 1916

О ЧЕМ ПОЕТ ВЕТЕР

(1913)

755

Мы забыты, одни на земле.

Посидим же тихонько в тепле.

В этом комнатном, теплом углу

Поглядим на октябрьскую мглу.

За окном, как тогда, огоньки.

Милый друг, мы с тобой старики.

Всё, что было и бурь и невзгод,

Позади. Что ж ты смотришь вперед?

Смотришь, точно ты хочешь прочесть

Там какую-то новую весть?

Точно ангела бурного ждешь?

Всё прошло. Ничего не вернешь.

Только стены, да книги, да дни.

Милый друг мой, привычны они.

Ничего я не жду, не ропщу,

Ни о чем, что прошло, не грущу.

Только, вот, принялась ты опять

Светлый бисер на нитки низать,

Как когда-то, ты помнишь тогда...

О, какие то были года!

Но, когда ты моложе была,

И шелка ты поярче брала,

И ходила рука побыстрей...

Так возьми ж и теперь попестрей,

Чтобы шелк, что вдеваешь в иглу,

Побеждал пестротой эту мглу.

19 октября 1913

756

Поет, поет...

Поет и ходит возле дома...

И грусть, и нежность, и истома,

Как прежде, за сердце берет...

Нетяжко бремя,

Всей жизни бремя прожитой,

И песнью длинной и простой

Баюкает и нежит время...

Так древни мы,

Так древен мира

Бег,

И лира

Поет нам снег

Седой зимы,

Поет нам снег седой зимы...

Туда, туда,

На снеговую грудь

Последней ночи...

Вздохнуть - и очи

Навсегда

Сомкнуть,

Сомкнуть в объятьях ночи...

Возврата нет

Страстям и думам...

Смотри, смотри:

С полночным шумом

Идет к нам ветер от зари...

Последний свет

Померк. Умри.

Померк последний свет зари.

19 октября 1913

757

Милый друг, и в этом тихом доме

Лихорадка бьет меня.

Не найти мне места в тихом доме

Возле мирного огня!

Голоса поют, взывает вьюга,

Страшен мне уют...

Даже за плечом твоим, подруга,

Чьи-то очи стерегут!

За твоими тихими плечами

Слышу трепет крыл...

Бьет в меня светящими очами

Ангел бури - Азраил!

Октябрь 1913

758

Из ничего - фонтаном синим

Вдруг брызнул свет.

Мы головы наверх закинем -

Его уж нет,

Рассыпался над черной далью

Златым пучком,

А здесь - опять, - дугой, спиралью,

Шаром, волчком,

Зеленый, желтый, синий, красный -

Вся ночь в лучах...

И, всполошив ее напрасно,

Зачах.

Октябрь 1913

759

Вспомнил я старую сказку,

Слушай, подруга, меня.

Сказочник добрый и старый

Тихо сидел у огня.

Дождик стучался в окошко,

Ветер в трубе завывал.

- Плохо теперь бесприютным! -

Сказочник добрый сказал.

В дверь постучались легонько,

Сказочник дверь отворил,

Ветер ворвался холодный,

Дождик порог окатил...

Мальчик стоит на пороге

Жалкий, озябший, нагой,

Мокрый колчан за плечами,

Лук с тетивою тугой.

И, усадив на колени,

Греет бедняжку старик.

Тихо доверчивый мальчик

К старому сердцу приник.

- Что у тебя за игрушки?

- Их подарила мне мать.

- Верно, ты стрелы из лука

Славно умеешь пускать?

Звонко в ответ засмеялся

Мальчик и на пол спрыгнул.

- Вот как умею! - сказал он

И тетиву натянул...

В самое сердце попал он,

Старое сердце в крови...

Как неожиданно ранят

Острые стрелы любви!

Старик, терпи

Тяжкий недуг,

И ты, мой друг,

Терпи и спи,

Спи, спи,

Не забудешь никогда

Старика,

Провспоминаешь ты года,

Провспоминаешь ты века,

И средь растущей темноты

Припомнишь ты

И то и се,

Всё, что было,

Что манило,

Что цвело,

Что прошло, -

Всё, всё.

Октябрь 1913

760

Было то в темных Карпатах,

Было в Богемии дальней...

Впрочем, прости... мне немного

Жутко и холодно стало;

Это - я помню неясно,

Это - отрывок случайный,

Это - из жизни другой мне

Жалобный ветер напел...

Верь, друг мой, сказкам: я привык

Вникать

В чудесный их язык

И постигать

В обрывках слов

Туманный ход

Иных миров,

И темный времени полет

Следить,

И вместе с ветром петь;

Так легче жить,

Так легче жизнь терпеть

И уповать,

Что темной думы рост

Нам в вечность перекинет мост,

Надеяться и ждать...

Жди, старый друг, терпи, терпи,

Терпеть недолго, крепче спи,

Всё равно всё пройдет,

Всё равно ведь никто не поймет,

Ни тебя не поймет, ни меня,

Ни что ветер поет

Нам, звеня...

Октябрь 1913

[1] До света. - Ред.

[2] Стихи Полонского (Прим. Блока.)

[3] Слуга - царице. - Ред.

[4] Передрассветная тоска - Ред.

[5] Неписаные догматы. - Ред.

[6] "Детское". - Ред.

[7] Статуя на кровле Зимнего дворца (Прим. Блока).

[8] "Истина в вине!" - Ред.

[9] Се - человек! - Ред.

[10] Яд. - Ред.

[11] Негодование рождает стих. Ювен[ал]. Сат[иры] I, 79. - Ред.

[12] Так незаметно многих уничтожают годы,

Так приходит к концу всё сущее в мире;

Увы, увы, невозвратимо минувшее время,

Увы, торопится смерть неслышным шагом. - Ред

[13] Нынче вечером. - Ред.

[14] Прекрасная (обычное название Флоренции). - Ред.

[15] Идите прочь, непосвященные: здесь свято место любви. - Ред.

[16] Эпитафия сочинена Полицианом и вырезана на могильной плите художника в Сполетском соборе по повелению Лаврентия Великолепного (Прим. Блока).


 Шарль БОДЛЕР

ЦВЕТЫ ЗЛА

Предисловие Перевод Эллиса

СПЛИН И ИДЕАЛ

I. Благословение Перевод В. Левика

II. Альбатрос Перевод П. Якубовича

III. Полет Перевод Эллиса

IV. Соответствия Перевод Эллиса

V. «Люблю тот век нагой, когда, теплом богатый...» Перевод В. Левика

VI. Маяки Перевод Вяч. Иванова

VII. Больная муза Перевод Эллиса

VIII. Продажная муза Перевод В. Левика

IX. Дурной монах Перевод П. Якубовича

X. Враг Перевод Эллиса

XI. Неудача Перевод Эллиса

XII. Предсуществование Перевод Вяч. Иванова

XIII. Цыганы Перевод Вяч. Иванова

XIV. Человек и Море Перевод Вяч. Иванова

XV. Дон Жуан в аду

XVI. Воздаяние гордости Перевод В. Левика

XVII. Красота Перевод В. Брюсова

XVIII. Идеал Перевод Б. Лифшица

XIX. Великанша Перевод Эллиса

XX. Маска Перевод В. Левика

XXI. Гимн красоте Перевод Эллиса

XXII. Экзотический аромат Перевод В. Брюсова

XXIII. Шевелюра Перевод Эллиса

XXIV. «Тебя, как свод ночной, безумно я люблю...» Перевод Эллиса

XV. «Ты на постель свою весь мир бы привлекла...» Перевод В. Левика

XXVI. Sed non satiata Перевод А. Эфрон

XXVII. «В струении одежд мерцающих ее...» Перевод А. Эфрон

XXVIII. Танцующая змея Перевод Эллиса

XXIX. Падаль Перевод В. Левика

XXX. De profundis clamavi Перевод А. Эфрон

XXXI. Вампир Перевод Эллиса

XXXII. «С еврейкой бешеной простертый на постели...» Перевод В. Левика

XXXIII. Посмертные угрызения Перевод А. Эфрон

XXXIV. Кошка Перевод В. Левика

XXXV. Duellum Перевод Эллиса

XXXVI. Балкон Перевод К. Бальмонта

XXXVII. Одержимый Перевод Эллиса

XXXVIII. Призрак Перевод Эллиса

XXXIX. «Тебе мои стихи! когда поэта имя...» Перевод Эллиса

XL. Semper eadem Перевод Эллиса

XLI. Вся нераздельно Перевод Эллиса

XLII. «Что можешь ты сказать, мой дух всегда ненастный...» Перевод Эллиса

XLIII. Живой факел Перевод А. Эфрон

XLIV. Искупление Перевод И. Анненского

XLV. Исповедь Перевод В. Левика

XLVI. Духовная заря Перевод Эллиса

XLVII. Гармония вечера Перевод А. Владимирова

XLVII. Флакон Перевод А. Эфрон

XLIX. Отрава Перевод В. Левика

L. Тревожное небо Перевод В. Левика

LI. Кот Перевод Эллиса

LII. Прекрасный корабль Перевод Эллиса

LIII. Приглашение к путешествию Перевод Д. Мережковского

LIV. Непоправимое Перевод А. Эфрон

LV. Разговор Перевод Эллиса

LVI. Осенняя мелодия Перевод Эллиса

LVII. Мадонне

LVIII. Песнь после полудня Перевод Эллиса

LIX. Sisina Перевод Эллиса

LX. Креолке Перевод Эллиса

LXI. Moesta et errabunda Перевод С. Андреевского

LXII. Привидение Перевод В. Брюсова

LXIII. Осенний сонет Перевод А. Эфрон

LXIV. Печали луны Перевод В. Левика

LXV. Кошки Перевод П. Якубовича

LXVI. Совы Перевод Эллиса

LXVII. Трубка Перевод Эллиса

LXVIII. Музыка Перевод Эллиса

LXIХ. Похороны отверженного поэта Перевод Эллиса

LXX. Фантастическая гравюра Перевод Эллиса

LXXI. Веселый мертвец Перевод Эллиса

LXXII. Бочка ненависти Перевод А. Эфрон

LXXIII. Старый колокол Перевод И. Анненского

LXXIV. Сплин («Февраль, седой ворчун...») Перевод П. Якубовича

LXXV. Сплин («Душа, тобою жизнь столетий...») Перевод Эллиса

LXXVI. Сплин («Я - сумрачный король страны...») Перевод Эллиса

LXXVII. Сплин («Когда свинцовый свод давящим...») Перевод Вяч. Иванова

LХХVIII. Неотвязное Перевод Эллиса

LХХIХ. Жажда небытия Перевод Эллиса

LXXX. Алхимия скорби Перевод П. Якубовича

LХХХI. Манящий ужас Перевод Эллиса

LXXXII. Молитва язычника Перевод Эллиса

LXXXIII. Крышка Перевод Эллиса

LХХХIV. Полночные терзания Перевод В. Левика

LХХХV. Грустный мадригал Перевод В. Левика

LХХXVI. Предупредитель Перевод П. Якубовича

LXXXVII. Непокорный Перевод П. Якубовича

LХХХVIII. Далеко, далеко отсюда Перевод Эллиса

LХХХIХ. Пропасть Перевод К. Бальмонта

XC. Жалобы Икара Перевод Эллиса

XCI. Задумчивость Перевод С. Андреевского

XCII. Самобичевание Перевод Эллиса

XCIII. Неотвратимое Перевод В. Левика

XCIV. Часы Перевод Эллиса

Источник: Бодлер Ш. Цветы зла: Стихотворения/Пер. с фр. - М.: ТОО Летопись, 1998.

ЦВЕТЫ ЗЛА

     НЕПОГРЕШИМОМУ ПОЭТУ

     всесильному чародею

     французской литературы

     моему дорогому и уважаемому

     УЧИТЕЛЮ И ДРУГУ

     ТЕОФИЛЮ ГОТЬЕ

     как выражение полного преклонения

     посвящаю

     ЭТИ БОЛЕЗНЕННЫЕ ЦВЕТЫ

     Ш. Б.

ПРЕДИСЛОВИЕ

Безумье, скаредность, и алчность, и разврат

И душу нам гнетут, и тело разъедают;

Нас угрызения, как пытка, услаждают,

Как насекомые, и жалят и язвят.

Упорен в нас порок, раскаянье - притворно;

За все сторицею себе воздать спеша,

Опять путем греха, смеясь, скользит душа,

Слезами трусости омыв свой путь позорный.

И Демон Трисмегист, баюкая мечту,

На мягком ложе зла наш разум усыпляет;

Он волю, золото души, испепеляет,

И, как столбы паров, бросает в пустоту;

Сам Дьявол нас влечет сетями преступленья

И, смело шествуя среди зловонной тьмы,

Мы к Аду близимся, но даже в бездне мы

Без дрожи ужаса хватаем наслажденья;

Как грудь, поблекшую от грязных ласк, грызет

В вертепе нищенском иной гуляка праздный,

Мы новых сладостей и новой тайны грязной

Ища, сжимаем плоть, как перезрелый плод;

У нас в мозгу кишит рой демонов безумный.

Как бесконечный клуб змеящихся червей;

Вдохнет ли воздух грудь - уж Смерть клокочет в ней

Вливаясь в легкие струей незримо-шумной.

До сей поры кинжал, огонь и горький яд

Еще не вывели багрового узора;

Как по канве, по дням бессилья и позора,

Наш дух растлением до сей поры объят!

Средь чудищ лающих, рыкающих, свистящих

Средь обезьян, пантер, голодных псов и змей,

Средь хищных коршунов, в зверинце всех страстей

Одно ужасней всех: в нем жестов нет грозящих

Нет криков яростных, но странно слиты в нем

Все исступления, безумства, искушенья;

Оно весь мир отдаст, смеясь, на разрушенье.

Оно поглотит мир одним своим зевком!

То - Скука! - облаком своей houka[1] одета

Она, тоскуя, ждет, чтоб эшафот возник.

Скажи, читатель-лжец, мой брат и мой двойник

Ты знал чудовище утонченное это?!

СПЛИН И ИДЕАЛ

I. БЛАГОСЛОВЕНИЕ

Когда веленьем сил, создавших все земное,

Поэт явился в мир, унылый мир тоски,

Испуганная мать, кляня дитя родное,

На Бога в ярости воздела кулаки.

«Такое чудище кормить! О, правый Боже,

Я лучше сотню змей родить бы предпочла,

Будь трижды проклято восторгов кратких ложе,

Где искупленье скверн во тьме я зачала!

За то, что в матери уроду, василиску,

На горе мужу Ты избрал меня одну,

Но, как ненужную любовную записку,

К несчастью, эту мразь в огонь я не швырну,

Я Твой неправый гнев обрушу на орудье

Твоей недоброты, я буду тем горда,

Что это деревце зачахнет на безлюдье

И зачумленного не принесет плода».

Так, не поняв судеб и ненависти пену

Глотая в бешенстве и свой кляня позор,

Она готовится разжечь, сойдя в Геенну,

Преступным матерям назначенный костер.

Но ангелы хранят отверженных недаром,

Бездомному везде под солнцем стол и кров,

И для него вода становится нектаром,

И корка прелая - амброзией богов.

Он с ветром шепчется и с тучей проходящей,

Пускаясь в крестный путь, как ласточка в полет

И Дух, в пучине бед паломника хранящий,

Услышав песнь его, невольно слезы льет.

Но от его любви шарахается каждый,

Но раздражает всех его спокойный взгляд,

Всем любо слышать стон его сердечной жажды,

Испытывать на нем еще безвестный яд.

Захочет он испить из чистого колодца,

Ему плюют в бадью. С брезгливостью ханжи

Отталкивают все, к чему он прикоснется,

Чураясь гением протоптанной межи.

Его жена кричит по рынкам и трактирам:

За то, что мне отдать и жизнь и страсть он мог,

За то, что красоту избрал своим кумиром,

Меня озолотит он с головы до ног.

Я нардом услажусь и миррой благовонной,

И поклонением, и мясом, и вином.

Я дух его растлю, любовью ослепленный.

И я унижу все божественное в нем.

Когда ж наскучит мне весь этот фарс нелепый

Я руку наложу покорному на грудь,

И эти ногти вмиг, проворны и свирепы,

Когтями гарпии проложат к сердцу путь.

Я сердце вылущу, дрожащее как птица

В руке охотника, и лакомым куском

Во мне живущий зверь, играя, насладится,

Когда я в грязь ему швырну кровавый ком.

Но что ж Поэт? Он тверд. Он силою прозренья

Уже свой видит трон близ Бога самого.

В нем, точно молнии, сверкают озаренья,

Глумливый смех толпы скрывая от него.

«Благодарю, Господь! Ты нас обрек несчастьям,

Но в них лекарство дал для очищенья нам,

Чтоб сильных приобщил к небесным сладострастьям

Страданий временных божественный бальзам.

Я знаю, близ себя Ты поместишь Поэта,

В святое воинство его Ты пригласил.

Ты позовешь его на вечный праздник света,

Как собеседника Властей, Начал и Сил.

Я знаю, кто страдал, тот полон благородства,

И даже ада месть величью не страшна,

Когда в его венце, в короне первородства,

Потомство узнает миры и времена.

Возьми все лучшее, что создано Пальмирой,

Весь жемчуг собери, который в море скрыт.

Из глубины земной хоть все алмазы вырой, -

Венец Поэта все сиянием затмит.

Затем что он возник из огненной стихии

Из тех перволучей, чья сила так светла,

Что, чудо Божие, пред ней глаза людские

Темны, как тусклые от пыли зеркала».

II. АЛЬБАТРОС

Когда в морском пути тоска грызет матросов,

Они, досужий час желая скоротать,

Беспечных ловят птиц, огромных альбатросов,

Которые суда так любят провожать.

И вот, когда царя любимого лазури

На палубе кладут, он снежных два крыла,

Умевших так легко парить навстречу бури,

Застенчиво влачит, как два больших весла

Быстрейший из гонцов, как грузно он ступает!

Краса воздушных стран, как стал он вдруг смешон!

Дразня, тот в клюв ему табачный дым пускает,

Тот веселит толпу, хромая, как и он.

Поэт, вот образ твой! Ты также без усилья

Летаешь в облаках, средь молний и громов,

Но исполинские тебе мешают крылья

Внизу ходить, в толпе, средь шиканья глупцов.

III. ПОЛЕТ

Высоко над водой, высоко над лугами,

Горами, тучами и волнами морей,

Над горней сферой звезд и солнечных лучей

Мой дух, эфирных волн не скован берегами, -

Как обмирающий на гребнях волн пловец,

Мой дух возносится к мирам необозримым;

Восторгом схваченный ничем не выразимым,

Безбрежность бороздит он из конца в конец!

Покинь земной туман нечистый, ядовитый;

Эфиром горних стран очищен и согрет,

Как нектар огненный, впивай небесный свет,

В пространствах без конца таинственно разлитый

Отягощенную туманом бытия,

Страну уныния и скорби необъятной

Покинь, чтоб взмахом крыл умчаться безвозвратно

В поля блаженные, в небесные края!..

Блажен лишь тот, чья мысль, окрылена зарею,

Свободной птицею стремится в небеса, -

Кто внял цветов и трав немые голоса,

Чей дух возносится высоко над землею!

IV. СООТВЕТСТВИЯ

Природа - строгий храм, где строй живых колонн

Порой чуть внятный звук украдкою уронит;

Лесами символов бредет, в их чащах тонет

Смущенный человек, их взглядом умилен.

Как эхо отзвуков в один аккорд неясный,

Где все едино, свет и ночи темнота,

Благоухания и звуки и цвета

В ней сочетаются в гармонии согласной.

Есть запах девственный; как луг, он чист и свят,

Как тело детское, высокий звук гобоя;

И есть торжественный, развратный аромат -

Слиянье ладана и амбры и бензоя:

В нем бесконечное доступно вдруг для нас,

В нем высших дум восторг и лучших чувств экстаз!

V

Люблю тот век нагой, когда, теплом богатый,

Луч Феба золотил холодный мрамор статуй,

Мужчины, женщины, проворны и легки,

Ни лжи не ведали в те годы, ни тоски.

Лаская наготу, горячий луч небесный

Облагораживал их механизм телесный,

И в тягость не были земле ее сыны,

Средь изобилия Кибелой взращены -

Волчицей ласковой, равно, без разделенья,

Из бронзовых сосцов поившей все творенья.

Мужчина, крепок, смел и опытен во всем,

Гордился женщиной и был ее царем,

Любя в ней свежий плод без пятен и без гнили,

Который жаждет сам, чтоб мы его вкусили.

А в наши дни, поэт, когда захочешь ты

Узреть природное величье наготы

Там, где является она без облаченья,

Ты в ужасе глядишь, исполнясь отвращенья,

На чудищ без одежд. О мерзости предел!

О неприкрытое уродство голых тел!

Те скрючены, а те раздуты или плоски.

Горою животы, а груди словно доски.

Как будто их детьми, расчетлив и жесток,

Железом пеленал корыстный Пользы бог.

А бледность этих жен, что вскормлены развратом

И высосаны им в стяжательстве проклятом

А девы, что, впитав наследственный порок

Торопят зрелости и размноженья срок!

Но, впрочем, в племени, уродливом телесно,

Есть красота у нас, что древним неизвестна,

Есть лица, что хранят сердечных язв печать, -

Я красотой тоски готов ее назвать.

Но это - наших муз ущербных откровенье.

Оно в болезненном и дряхлом поколенье

Не погасит восторг пред юностью святой,

Перед ее теплом, весельем, прямотой,

Глазами, ясными, как влага ключевая, -

Пред ней, кто, все свои богатства раздавая,

Как небо, всем дарит, как птицы, как цветы,

Свой аромат и песнь и прелесть чистоты.

VI. МАЯКИ

Река забвения, сад лени, плоть живая, -

О Рубенс, - страстная подушка бренных нег,

Где кровь, биясь, бежит, бессменно приливая,

Как воздух, как в морях морей подводных бег!

О Винчи, - зеркало, в чем омуте бездонном

Мерцают ангелы, улыбчиво-нежны,

Лучом безгласных тайн, в затворе, огражденном

Зубцами горных льдов и сумрачной сосны!

Больница скорбная, исполненная стоном, -

Распятье на стене страдальческой тюрьмы, -

Рембрандт!.. Там молятся на гноище зловонном,

Во мгле, пронизанной косым лучом зимы...

О Анджело, - предел, где в сумерках смесились

Гераклы и Христы!.. Там, облик гробовой

Стряхая, сонмы тел подъемлются, вонзились

Перстами цепкими в раздранный саван свой...

Бойцов кулачных злость, сатира позыв дикий, -

Ты, знавший красоту в их зверском мятеже,

О сердце гордое, больной и бледноликий

Царь каторги, скотства и похоти - Пюже!

Ватто, - вихрь легких душ, в забвенье карнавальном

Блуждающих, горя, как мотыльковый рой, -

Зал свежесть светлая, - блеск люстр, - в круженье бальном

Мир, околдованный порхающей игрой!..

На гнусном шабаше то люди или духи

Варят исторгнутых из матери детей?

Твой, Гойя, тот кошмар, - те с зеркалом старухи,

Те сборы девочек нагих на бал чертей!..

Вот крови озеро; его взлюбили бесы,

К нему склонила ель зеленый сон ресниц:

Делакруа!.. Мрачны небесные завесы;

Отгулом меди в них не отзвучал Фрейшиц...

Весь сей экстаз молитв, хвалений и веселий,

Проклятий, ропота, богохулений, слез -

Жив эхом в тысяче глубоких подземелий;

Он сердцу смертного божественный наркоз!

Тысячекратный зов, на сменах повторенный;

Сигнал, рассыпанный из тысячи рожков:

Над тысячью твердынь маяк воспламененный;

Из пущи темной клич потерянных ловцов!

Поистине, Господь, вот за твои созданья

Порука верная от царственных людей:

Сии горящие, немолчные рыданья

Веков, дробящихся у вечности твоей!

VII. БОЛЬНАЯ МУЗА

О муза бедная! В рассветной, тусклой мгле

В твоих зрачках кишат полночные виденья;

Безгласность ужаса, безумий дуновенья

Свой след означили на мертвенном челе.

Иль розовый лютен, суккуб зеленоватый

Излили в грудь твою и страсть и страх из урн?

Иль мощною рукой в таинственный Минтурн

Насильно погрузил твой дух кошмар проклятый?

Пускай же грудь твоя питает мыслей рой,

Здоровья аромат вдыхая в упоенье;

Пусть кровь твоя бежит ритмической стру»й,

Как метров эллинских стозвучное теченье,

Где царствует то Феб, владыка песнопенья,

То сам великий Пан, владыка нив святой.

VIII. ПРОДАЖНАЯ МУЗА

Любовница дворцов, о, муза горьких строк!

Когда метет метель, тоскою черной вея,

Когда свистит январь, с цепи спустив Борея,

Для зябких ног твоих где взять хоть уголек?

Когда в лучах луны дрожишь ты, плечи грея,

Как для тебя достать хотя б вина глоток, -

Найти лазурный мир, где в жалкий кошелек

Кладет нам золото неведомая фея.

Чтоб раздобыть на хлеб, урвав часы от сна,

Не веруя, псалмы ты петь принуждена,

Как служка маленький, размахивать кадилом,

Иль акробаткой быть и, обнажась при всех,

Из слез невидимых вымучивая смех,

Служить забавою журнальным воротилам.

IX. ДУРНОЙ МОНАХ

На сумрачных стенах обителей святых,

Бывало, Истина в картинах представала

Очам отшельников, и лед сердец людских,

Убитых подвигом, искусство умеряло.

Цвели тогда, цвели Христовы семена!

Немало иноков, прославленных молвою,

Смиренно возложив свой крест на рамена,

Умели славить Смерть с великой простотою.

Мой дух - могильный склеп, где, послушник дурной,

Я должен вечно жить, не видя ни одной

Картины на стенах обители постылой...

- О, нерадивый раб! Когда сберусь я с силой

Из зрелища моих несчастий и скорбей

Труд сделать рук моих, любовь моих очей?

X. ВРАГ

Моя весна была зловещим ураганом,

Пронзенным кое-где сверкающим лучом;

В саду разрушенном не быть плодам румяным -

В нем льет осенний дождь и не смолкает гром.

Душа исполнена осенних созерцаний;

Лопатой, граблями я, не жалея сил,

Спешу собрать земли размоченные ткани,

Где воды жадные изрыли ряд могил.

О новые цветы, невиданные грезы,

В земле размоченной и рыхлой, как песок,

Вам не дано впитать животворящий сок!

Все внятней Времени смертельные угрозы:

О горе! впившись в грудь, вливая в сердце мрак

Высасывая кровь, растет и крепнет Враг.

XI. НЕУДАЧА

О если б в грудь мою проник,

Сизиф, твой дух в работе смелый,

Я б труд свершил рукой умелой!

Искусство - вечность, Время - миг.

К гробам покинутым, печальным,

Гробниц великих бросив стан,

Мой дух, гремя как барабан,

Несется с маршем погребальным.

Вдали от лота и лопат,

В холодном сумраке забвенья

Сокровищ чудных груды спят;

В глухом безлюдье льют растенья

Томительный, как сожаленья,

Как тайна, сладкий аромат.

XII. ПРЕДСУЩЕСТВОВАНИЕ

Моей обителью был царственный затвор.

Как грот базальтовый, толпился лес великий

Столпов, по чьим стволам живые сеял блики

Сверкающих морей победный кругозор.

В катящихся валах, всех слав вечерних лики

Ко мне влачил прибой и пел, как мощный хор;

Сливались радуги, слепившие мой взор,

С великолепием таинственной музыки.

Там годы долгие я в негах изнывал, -

Лазури солнц и волн на повседневном пире.

И сонм невольников нагих, омытых в мирре,

Вай легким веяньем чело мне овевал, -

И разгадать не мог той тайны, коей жало

Сжигало мысль мою и плоть уничтожало.

XIII. ЦЫГАНЫ

Вчера клан ведунов с горящими зрачками

Стан тронул кочевой, взяв на спину детей

Иль простерев сосцы отвиснувших грудей

Их властной жадности. Мужья со стариками

Идут, увешаны блестящими клинками,

Вокруг обоза жен, в раздолии степей,

Купая в небе грусть провидящих очей,

Разочарованно бродящих с облаками.

Завидя табор их, из глубины щелей

Цикада знойная скрежещет веселей;

Кибела множит им избыток сочный злака,

Изводит ключ из скал, в песках растит оаз -

Перед скитальцами, чей невозбранно глаз

Читает таинства родной годины Мрака.

XIV. ЧЕЛОВЕК И МОРЕ

Как зеркало своей заповедной тоски,

Свободный Человек, любить ты будешь Море,

Своей безбрежностью хмелеть в родном просторе,

Чьи бездны, как твой дух безудержный, - горьки;

Свой темный лик ловить под отсветом зыбей

Пустым объятием и сердца ропот гневный

С весельем узнавать в их злобе многозевной,

В неукротимости немолкнущих скорбей.

Вы оба замкнуты, и скрытны, и темны.

Кто тайное твое, о Человек, поведал?

Кто клады влажных недр исчислил и разведал,

О Море?.. Жадные ревнивцы глубины!

Что ж долгие века без устали, скупцы,

Вы в распре яростной так оба беспощадны,

Так алчно пагубны, так люто кровожадны,

О братья-вороги, о вечные борцы!

XV. ДОН ЖУАН В АДУ

Лишь только дон Жуан, сойдя к реке загробной

И свой обол швырнув, перешагнул в челнок, -

Спесив, как Антисфен, на весла нищий злобный

Всей силой мстительных, могучих рук налег.

За лодкой женщины в волнах темно-зеленых,

Влача обвислые нагие телеса,

Протяжным ревом жертв, закланью обреченных,

Будили черные, как уголь, небеса.

Смеялся Сганарель и требовал уплаты;

А мертвецам, к реке спешившим из долин,

Дрожащий дон Луис лишь показал трикраты,

Что дерзкий грешник здесь, его безбожный сын.

Озябнув, куталась в свою мантилью вдовью

Эльвира тощая, и гордый взор молил,

Чтоб вероломный муж, как первою любовью,

Ее улыбкою последней одарил.

И рыцарь каменный, как прежде, гнева полный,

Взрезал речную гладь рулем, а близ него,

На шпагу опершись, герой глядел на волны,

Не удостаивая взглядом никого.

XVI. ВОЗДАЯНИЕ ГОРДОСТИ

В те дни чудесные, когда у Богословья

Была и молодость и сила полнокровья,

Один из докторов - как видно по всему,

Высокий ум, в сердцах рассеивавший тьму,

Их бездны черные будивший словом жгучим,

К небесным истинам карабкаясь по кручам,

Где он и сам не знал ни тропок, ни дорог,

Где только чистый Дух еще пройти бы мог, -

Так дико возопил в диавольской гордыне,

Как будто страх в него вселился на вершине:

«Христос! Ничтожество! Я сам тебя вознес!

Открой я людям все, в чем ты не прав, Христос,

На смену похвалам посыплются хуленья,

Тебя, как выкидыш, забудут поколенья».

Сказал и замолчал, и впрямь сошел с ума,

Как будто наползла на это солнце тьма.

Рассудок хаосом затмился. В гордом храме,

Блиставшем некогда богатыми дарами,

Где жизнь гармонии была подчинена,

Все поглотила ночь, настала тишина,

Как в запертом на ключ, заброшенном подвале.

Уже не различал он, лето ли, зим

На пса бродячего похожий, рыскал он,

Не видя ничего, оборван, изможден,

Посмешище детей, ненужный и зловещий,

Подобный брошенной и отслужившей вещи.

XVII. КРАСОТА

О смертный! как мечта из камня, я прекрасна!

И грудь моя, что всех погубит чередой,

Сердца художников томит любовью властно,

Подобной веществу, предвечной и немой.

В лазури царствую я сфинксом непостижным;

Как лебедь, я бела, и холодна, как снег;

Презрев движение, любуюсь неподвижным;

Вовек я не смеюсь, не плачу я вовек.

Я - строгий образец для гордых изваяний,

И, с тщетной жаждою насытить глад мечтаний,

Поэты предо мной склоняются во прах.

Но их ко мне влечет, покорных и влюбленных,

Сиянье вечности в моих глазах бессонных,

Где все прекраснее, как в чистых зеркалах.

XVIII. ИДЕАЛ

Нет, ни красотками с зализанных картинок -

Столетья пошлого разлитый всюду яд! -

Ни ножкой, втиснутой в шнурованный ботинок,

Ни ручкой с веером меня не соблазнят.

Пускай восторженно поет свои хлорозы,

Больничной красотой прельщаясь, Гаварни -

Противны мне его чахоточные розы;

Мой красный идеал никак им не сродни!

Нет, сердцу моему, повисшему над бездной,

Лишь, леди Макбет, вы близки душой железной,

Вы, воплощенная Эсхилова мечта,

Да ты, о Ночь, пленить еще способна взор мой,

Дочь Микеланджело, обязанная формой

Титанам, лишь тобой насытившим уста!

XIX. ВЕЛИКАНША

В века, когда, горя огнем, Природы грудь

Детей чудовищных рождала сонм несчетный,

Жить с великаншею я стал бы, беззаботный,

И к ней, как страстный кот к ногам царевны, льнуть.

Я б созерцал восторг ее забав ужасных,

Ее расцветший дух, ее возросший стан,

В ее немых глазах блуждающий туман

И пламя темное восторгов сладострастных.

Я стал бы бешено карабкаться по ней,

Взбираться на ее громадные колени;

Когда же в жалящей истоме летних дней

Она ложилась бы в полях под властью лени,

Я мирно стал бы спать в тени ее грудей,

Как у подошвы гор спят хижины селений.

XX. МАСКА

Аллегорическая статуя в духе Ренессанса

                  Эрнесту Кристофу,

                        скульптору

Смотри: как статуя из флорентийской виллы,

Вся мускулистая, но женственно-нежна,

Творенье двух сестер - Изящества и Силы -

Как чудо в мраморе, возникла здесь она.

Божественная мощь в девичьи-стройном теле,

Как будто созданном для чувственных утех -

Для папской, может быть, иль княжеской постели.

- А этот сдержанный и сладострастный смех,

Едва скрываемое Самоупоенье,

А чуть насмешливый и вместе томный взгляд,

Лицо и грудь ее в кисейном обрамленье, -

Весь облик, все черты победно говорят:

«Соблазн меня зовет, Любовь меня венчает!»

В ней все возвышенно, но сколько остроты

Девичья грация величью сообщает!

Стань ближе, обойди вкруг этой красоты.

Так вот искусства ложь! Вот святотатство в храме!

Та, кто богинею казалась миг назад,

Двуглавым чудищем является пред нами.

Лишь маску видел ты, обманчивый фасад -

Ее притворный лик, улыбку всем дарящий,

Смотри же, вот второй - страшилище, урод,

Неприукрашенный, и, значит, настоящий

С обратной стороны того, который лжет.

Ты плачешь. Красота! Ты, всем чужая ныне,

Мне в сердце слезы льешь великою рекой.

Твоим обманом пьян, я припадал в пустыне

К волнам, исторгнутым из глаз твоих тоской!

- О чем же плачешь ты? В могучей, совершенной,

В той, кто весь род людской завоевать могла,

Какой в тебе недуг открылся сокровенный?

- Нет, это плач о том, что и она жила!

И что еще живет! Еще живет! До дрожи

Ее пугает то, что жить ей день за днем,

Что надо завтра жить и послезавтра тоже,

Что надо жить всегда, всегда! - как мы живем!

XXI. ГИМН КРАСОТЕ

Скажи, откуда ты приходишь, Красота?

Твой взор - лазурь небес иль порожденье ада?

Ты, как вино, пьянишь прильнувшие уста,

Равно ты радости и козни сеять рада.

Заря и гаснущий закат в твоих глазах,

Ты аромат струишь, как будто вечер бурный;

Героем отрок стал, великий пал во прах,

Упившись губ твоих чарующею урной.

Прислал ли ад тебя иль звездные края?

Твой Демон, словно пес, с тобою неотступно;

Всегда таинственна, безмолвна власть твоя,

И все в тебе - восторг, и все в тебе преступно!

С усмешкой гордою идешь по трупам ты,

Алмазы ужаса струят свой блеск жестокий,

Ты носишь с гордостью преступные мечты

На животе своем, как звонкие брелоки.

Вот мотылек, тобой мгновенно ослеплен,

Летит к тебе - горит, тебя благословляя;

Любовник трепетный, с возлюбленной сплетен,

Как с гробом бледный труп сливается, сгнивая.

Будь ты дитя небес иль порожденье ада,

Будь ты чудовище иль чистая мечта,

В тебе безвестная, ужасная отрада!

Ты отверзаешь нам к безбрежности врата.

Ты Бог иль Сатана? Ты Ангел иль Сирена?

Не все ль равно: лишь ты, царица Красота,

Освобождаешь мир от тягостного плена,

Шлешь благовония и звуки и цвета!

XXII. ЭКЗОТИЧЕСКИЙ АРОМАТ

Когда, закрыв глаза, я, в душный вечер лета,

Вдыхаю аромат твоих нагих грудей,

Я вижу пред собой прибрежия морей,

Залитых яркостью однообразной света;

Ленивый остров, где природой всем даны

Деревья странные с мясистыми плодами;

Мужчин, с могучими и стройными телами,

И женщин, чьи глаза беспечностью полны.

За острым запахом скользя к счастливым странам,

Я вижу порт, что полн и мачт, и парусов,

Еще измученных борьбою с океаном,

И тамариндовых дыхание лесов,

Что входит в грудь мою, плывя к воде с откосов,

Мешается в душе с напевами матросов.

XXIII. ШЕВЕЛЮРА

О, завитое в пышные букли руно!

Аромат, отягченный волною истомы,

Напояет альков, где тепло и темно;

Я мечты пробуждаю от сладостной дремы,

Как платок надушенный взбивая руно!..

Нега Азии томной и Африки зной,

Мир далекий, отшедший, о лес благовонный,

Возникает над черной твоей глубиной!

Я парю ароматом твоим опьяненный,

Как другие сердца музыкальной волной!

Я лечу в те края, где от зноя безмолвны

Люди, полные соков, где жгут небеса;

Пусть меня унесут эти косы, как волны!

Я в тебе, море черное, грезами полный,

Вижу длинные мачты, огни, паруса;

Там свой дух напою я прохладной волною

Ароматов, напевов и ярких цветов;

Там скользят корабли золотою стезею,

Раскрывая объятья для радостных снов,

Отдаваясь небесному, вечному зною.

Я склонюсь опьяненной, влюбленной главой

К волнам черного моря, где скрыто другое,

Убаюканный качкою береговой;

В лень обильную сердце вернется больное,

В колыхание нег, в благовонный покой!

Вы лазурны, как свод высоко-округленный,

Вы - шатер далеко протянувшейся мглы;

На пушистых концах пряди с прядью сплетенной

Жадно пьет, словно влагу, мой дух опьяненный

Запах муска, кокоса и жаркой смолы.

В эти косы тяжелые буду я вечно

Рассыпать бриллиантов сверкающий свет,

Чтоб, ответив на каждый порыв быстротечный,

Ты была как оазис в степи бесконечной,

Чтобы волны былого поили мой бред.

XXIV

Тебя, как свод ночной, безумно я люблю,

Тебя, великую молчальницу мою!

Ты - урна горести; ты сердце услаждаешь,

Когда насмешливо меня вдруг покидаешь,

И недоступнее мне кажется в тот миг

Бездонная лазурь, краса ночей моих!

Я как на приступ рвусь тогда к тебе, бессильный,

Ползу, как клуб червей, почуя труп могильный.

Как ты, холодная, желанна мне! Поверь, -

Неумолимая, как беспощадный зверь!

XV

Ты на постель свою весь мир бы привлекла,

О, женщина, о, тварь, как ты от скуки зла!

Чтоб зубы упражнять и в деле быть искусной -

Съедать по сердцу в день - таков девиз твой гнусный.

Зазывные глаза горят, как бар ночной,

Как факелы в руках у черни площадной,

В заемной прелести ища пути к победам,

Но им прямой закон их красоты неведом.

Бездушный инструмент, сосущий кровь вампир,

Ты исцеляешь нас, но как ты губишь мир!

Куда ты прячешь стыд, пытаясь в позах разных

Пред зеркалами скрыть ущерб в своих соблазнах

Как не бледнеешь ты перед размахом зла,

С каким, горда собой, на землю ты пришла,

Чтоб темный замысел могла вершить Природа

Тобою, женщина, позор людского рода, -

- Тобой, животное! - над гением глумясь.

Величье низкое, божественная грязь!

XXVI. SED NON SATIATA[2]

Кто изваял тебя из темноты ночной,

Какой туземный Фауст, исчадие саванны?

Ты пахнешь мускусом и табаком Гаванны,

Полуночи дитя, мой идол роковой.

Ни опиум, ни хмель соперничать с тобой

Не смеют, демон мой; ты - край обетованный,

Где горестных моих желаний караваны

К колодцам глаз твоих идут на водопой.

Но не прохлада в них - огонь, смола и сера.

О, полно жечь меня, жестокая Мегера!

Пойми, ведь я не Стикс, чтоб приказать: «Остынь!»,

Семижды заключив тебя в свои объятья!

Не Прозерпина я, чтоб испытать проклятье,

Сгорать с тобой дотла в аду твоих простынь!

XXVII

В струении одежд мерцающих ее,

В скольжении шагов - тугое колебанье

Танцующей змеи, когда факир свое

Священное над ней бормочет заклинанье.

Бесстрастию песков и бирюзы пустынь

Она сродни - что им и люди, и страданья?

Бесчувственней, чем зыбь, чем океанов синь,

Она плывет из рук, холодное созданье.

Блеск редкостных камней в разрезе этих глаз...

И в странном, неживом и баснословном мире,

Где сфинкс и серафим сливаются в эфире,

Где излучают свет сталь, золото, алмаз,

Горит сквозь тьму времен ненужною звездою

Бесплодной женщины величье ледяное.

XXVIII. ТАНЦУЮЩАЯ ЗМЕЯ

Твой вид беспечный и ленивый

Я созерцать люблю, когда

Твоих мерцаний переливы

Дрожат, как дальняя звезда.

Люблю кочующие волны

Благоухающих кудрей,

Что благовоний едких полны

И черной синевы морей.

Как челн, зарею окрыленный,

Вдруг распускает паруса,

Мой дух, мечтою умиленный,

Вдруг улетает в небеса.

И два бесчувственные глаза

Презрели радость и печаль,

Как два холодные алмаза,

Где слиты золото и сталь.

Свершая танец свой красивый,

Ты приняла, переняла

Змеи танцующей извивы

На тонком острие жезла.

Истомы ношею тяжелой

Твоя головка склонена -

То вдруг игривостью веселой

Напомнит мне игру слона.

Твой торс склоненный, удлиненный

Дрожит, как чуткая ладья,

Когда вдруг реи наклоненной

Коснется влажная струя.

И, как порой волна, вскипая,

Растет от таянья снегов,

Струится влага, проникая

Сквозь тесный ряд твоих зубов.

Мне снится: жадными губами

Вино богемское я пью,

Как небо, чистыми звездами

Осыпавшее грудь мою!

XXIX. ПАДАЛЬ

Вы помните ли то, что видели мы летом?

     Мой ангел, помните ли вы

Ту лошадь дохлую под ярким белым светом,

     Среди рыжеющей травы?

Полуистлевшая, она, раскинув ноги,

     Подобно девке площадной,

Бесстыдно, брюхом вверх лежала у дороги,

     Зловонный выделяя гной.

И солнце эту гниль палило с небосвода,

     Чтобы останки сжечь дотла,

Чтоб слитое в одном великая Природа

     Разъединенным приняла.

И в небо щерились уже куски скелета,

     Большим подобные цветам.

От смрада на лугу, в душистом зное лета,

     Едва не стало дурно вам.

Спеша на пиршество, жужжащей тучей мухи

     Над мерзкой грудою вились,

И черви ползали и копошились в брюхе,

     Как черная густая слизь.

Все это двигалось, вздымалось и блестело,

     Как будто, вдруг оживлено,

Росло и множилось чудовищное тело,

     Дыханья смутного полно.

И этот мир струил таинственные звуки,

     Как ветер, как бегущий вал,

Как будто сеятель, подъемля плавно руки,

     Над нивой зерна развевал.

То зыбкий хаос был, лишенный форм и линий,

     Как первый очерк, как пятно,

Где взор художника провидит стан богини,

     Готовый лечь на полотно.

Из-за куста на нас, худая, вся в коросте,

     Косила сука злой зрачок,

И выжидала миг, чтоб отхватить от кости

     И лакомый сожрать кусок.

Но вспомните: и вы, заразу источая,

     Вы трупом ляжете гнилым,

Вы, солнце глаз моих, звезда моя живая,

     Вы, лучезарный серафим.

И вас, красавица, и вас коснется тленье,

     И вы сгниете до костей,

Одетая в цветы под скорбные моленья,

     Добыча гробовых гостей.

Скажите же червям, когда начнут, целуя,

     Вас пожирать во тьме сырой,

Что тленной красоты - навеки сберегу я

     И форму, и бессмертный строй.

XXX. DE PROFUNDIS CLAMAVI[3]

К Тебе, к Тебе одной взываю я из бездны,

В которую душа низринута моя...

Вокруг меня - тоски свинцовые края,

Безжизненна земля и небеса беззвездны.

Шесть месяцев в году здесь стынет солнца свет,

А шесть - кромешный мрак и ночи окаянство...

Как нож, обнажены полярные пространства:

- Хотя бы тень куста! Хотя бы волчий след!

Нет ничего страшней жестокости светила,

Что излучает лед. А эта ночь - могила,

Где Хаос погребен! Забыться бы теперь

Тупым, тяжелым сном - как спит в берлоге зверь...

Забыться и забыть и сбросить это бремя,

Покуда свой клубок разматывает время...

XXXI. ВАМПИР

В мою больную грудь она

Вошла, как острый нож, блистая,

Пуста, прекрасна и сильна,

Как демонов безумных стая.

Она в альков послушный свой

Мой бедный разум превратила;

Меня, как цепью роковой,

Сковала с ней слепая сила.

И как к игре игрок упорный

Иль горький пьяница к вину,

Как черви к падали тлетворной,

Я к ней, навек проклятой, льну.

Я стал молить: «Лишь ты мне можешь

Вернуть свободу, острый меч;

Ты, вероломный яд, поможешь

Мое бессилие пресечь!»

Но оба дружно: «Будь покоен! -

С презреньем отвечали мне. -

Ты сам свободы недостоин,

Ты раб по собственной вине!

Когда от страшного кумира

Мы разум твой освободим,

Ты жизнь в холодный труп вампира

Вдохнешь лобзанием своим!»

XXXII

С еврейкой бешеной простертый на постели,

Как подле трупа труп, я в душной темноте

Проснулся, и к твоей печальной красоте

От этой - купленной - желанья полетели.

Я стал воображать - без умысла, без цели, -

Как взор твой строг и чист, как величава ты,

Как пахнут волосы, и терпкие мечты,

Казалось, оживить любовь мою хотели.

Я всю, от черных кос до благородных ног,

Тебя любить бы мог, обожествлять бы мог,

Все тело дивное обвить сетями ласки,

Когда бы ввечеру, в какой-то грустный час,

Невольная слеза нарушила хоть раз

Безжалостный покой великолепной маски.

XXXIII. ПОСМЕРТНЫЕ УГРЫЗЕНИЯ

Когда затихнешь ты в безмолвии суровом,

Под черным мрамором, угрюмый ангел мой,

И яма темная, и тесный склеп сырой

Окажутся твоим поместьем и альковом,

И куртизанки грудь под каменным покровом

От вздохов и страстей найдет себе покой,

И уж не повлекут гадательной тропой

Тебя твои стопы вслед вожделеньям новым,

Поверенный моей негаснущей мечты,

Могила - ей одной дано понять поэта! -

Шепнет тебе в ночи: «Что выгадала ты,

Несовершенная, и чем теперь согрета,

Презрев все то, о чем тоскуют и в раю?»

И сожаленье - червь - вопьется в плоть твою.

XXXIV. КОШКА

Мой котик, подойди, ложись ко мне на грудь,

     Но когти убери сначала.

Хочу в глазах твоих красивых потонуть -

     В агатах с отблеском металла.

Как я люблю тебя ласкать, когда, ко мне

     Пушистой привалясь щекою,

Ты, электрический зверек мой, в тишине

     Мурлычешь под моей рукою.

Ты как моя жена. Ее упорный взгляд -

     Похож на твой, мой добрый котик:

Холодный, пристальный, пронзающий, как дротик.

     И соблазнительный, опасный аромат

Исходит, как дурман, ни с чем другим не схожий,

     От смуглой и блестящей кожи.

XXXV. DUELLUM[4]

Бойцы сошлись на бой, и их мечи вокруг

Кропят горячий пот и брызжут красной кровью.

Те игры страшные, тот медный звон и стук -

Стенанья юности, растерзанной любовью!

В бою раздроблены неверные клинки,

Но острый ряд зубов бойцам заменит шпаги:

Сердца, что позднею любовью глубоки,

Не ведают границ безумья и отваги!

И вот в убежище тигрят, в глухой овраг

Скатился в бешенстве врага сдавивший враг,

Кустарник багряня кровавыми струями!

Та пропасть - черный ад, наполненный друзьями;

С тобой, проклятая, мы скатимся туда,

Чтоб наша ненависть осталась навсегда!

XXXVI. БАЛКОН

Мать воспоминаний, нежная из нежных,

Все мои восторги! Весь призыв мечты!

Ты воспомнишь чары ласк и снов безбрежных,

Прелесть вечеров и кроткой темноты.

Мать воспоминаний, нежная из нежных!

Вечера при свете угля золотого,

Вечер на балконе, розоватый дым.

Нежность этой груди! Существа родного!

Незабвенность слов, чей смысл неистребим,

В вечера при свете угля золотого!

Как красиво солнце вечером согретым!

Как глубоко небо! В сердце сколько струн!

О, царица нежных, озаренный светом,

Кровь твою вдыхал я, весь с тобой и юн.

Как красиво солнце вечером согретым!

Ночь вокруг сгущалась дымною стеною,

Я во тьме твои угадывал зрачки,

Пил твое дыханье, ты владела мною!

Ног твоих касался братскостью руки.

Ночь вокруг сгущалась дымною стеною.

Знаю я искусство вызвать миг счастливый,

Прошлое я вижу возле ног твоих.

Где ж искать я буду неги горделивой,

Как не в этом теле, в чарах ласк твоих?

Знаю я искусство вызвать миг счастливый.

Эти благовонья, клятвы, поцелуи,

Суждено ль им встать из бездн, запретных нам,

Как восходят солнца, скрывшись на ночь в струи,

Ликом освеженным вновь светить морям?

- Эти благовонья, клятвы, поцелуи!

XXXVII. ОДЕРЖИМЫЙ

Смотри, диск солнечный задернут мраком крепа;

Окутайся во мглу и ты, моя Луна,

Курясь в небытии, безмолвна и мрачна,

И погрузи свой лик в бездонный сумрак склепа.

Зову одну тебя, тебя люблю я слепо!

Ты, как ущербная звезда, полувидна;

Твои лучи влечет Безумия страна;

Долой ножны, кинжал сверкающий свирепо!

Скорей, о пламя люстр, зажги свои зрачки!

Свои желания зажги, о взор упорный!

Всегда желанна ты во мгле моей тоски;

Ты - розовый рассвет, ты - Ночи сумрак черный;

Все тело в трепете, всю душу полнит гул, -

Я вопию к тебе, мой бог, мой Вельзевул!

XXXVIII. ПРИЗРАК

I

Мрак

Велением судьбы я ввергнут в мрачный склеп,

Окутан сумраком таинственно-печальным;

Здесь Ночь предстала мне владыкой изначальным;

Здесь, розовых лучей лишенный, я ослеп.

На вечном сумраке мечты живописуя,

Коварным Господом я присужден к тоске;

Здесь сердце я сварю, как повар, в кипятке

И сам в груди своей его потом пожру я!

Вот, вспыхнув, ширится, колышется, растет,

Ленивой грацией приковывая око,

Великолепное видение Востока;

Вот протянулось ввысь и замерло - и вот

Я узнаю Ее померкшими очами:

Ее, то темную, то полную лучами.

II

Аромат

Читатель, знал ли ты, как сладостно душе,

Себя медлительно, блаженно опьяняя,

Пить ладан, что висит, свод церкви наполняя,

Иль едким мускусом пропахшее саше?

Тогда минувшего иссякнувший поток

Опять наполнится с магическою силой,

Как будто ты сорвал на нежном теле милой

Воспоминания изысканный цветок!

Саше пахучее, кадильница алькова,

Ее густых кудрей тяжелое руно

Льет волны диких грез и запаха лесного;

В одеждах бархатных, где все еще полно

Дыханья юности невинного, святого,

Я запах меха пью, пьянящий, как вино.

III

Рамка

Как рамка лучшую картину облекает

Необъяснимою, волшебной красотой,

И, отделив ее таинственной чертой

От всей Природы, к ней вниманье привлекает,

Так с красотой ее изысканной слиты

Металл и блеск огней и кресел позолота:

К ее сиянью все спешит прибавить что-то,

Все служит рамкою волшебной красоты.

И вот ей кажется, что все вокруг немеет

От обожания, и торс роскошный свой

Она в лобзаниях тугих шелков лелеет,

Сверкая зябкою и чуткой наготой;

Она вся грации исполнена красивой

И обезьянкою мне кажется игривой.

IV

Портрет

Увы, Болезнь и Смерть все в пепел превратили;

Огонь, согревший нам сердца на миг, угас;

И нега знойная твоих огромных глаз

И влага пышных губ вдруг стала горстью пыли.

Останки скудные увидела душа;

Где вы, пьянящие, всесильные лобзанья,

Восторгов краткие и яркие блистанья?..

О, смутен контур твой, как три карандаша.

Но в одиночестве и он, как я, умрет -

И Время, злой старик, день ото дня упорно

Крылом чудовищным его следы сотрет...

Убийца дней моих, палач мечтаний черный,

Из вечной памяти досель ты не исторг

Ее - души моей и гордость и восторг!

XXXIX

Тебе мои стихи! когда поэта имя,

Как легкая ладья, что гонит Аквилон,

Причалит к берегам неведомых времен

И мозг людей зажжет виденьями своими -

Пусть память о тебе назойливо гремит,

Путь мучит, как тимпан, чарует, как преданье,

Сплетется с рифмами в мистическом слиянье,

Как только с петлей труп бывает братски слит!

Ты, бездной адскою, ты, небом проклятая,

В одной моей душе нашла себе ответ!

Ты тень мгновенная, чей контур гаснет тая.

Глумясь над смертными, ты попираешь свет

И взором яшмовым и легкою стопою,

Гигантским ангелом воздвигшись над толпою!

XL. SEMPER EADEM [5]

«Откуда скорбь твоя? зачем ее волна

Взбегает по скале, чернеющей отвесно?»

- Тоской, доступной всем, загадкой, всем известной,

Исполнена душа, где жатва свершена.

Сдержи свой смех, равно всем милый и понятный,

Как правда горькая, что жизнь - лишь бездна зла;

Пусть смолкнет, милая, твой голос, сердцу внятный,

Чтоб на уста печать безмолвия легла.

Ты знаешь ли, дитя, чье сердце полно света

И чьи улыбчивы невинные уста, -

Что Смерть хитрей, чем Жизнь, плетет свои тенета?

Но пусть мой дух пьянит и ложная мечта!

И пусть утонет взор в твоих очах лучистых,

Вкушая долгий сон во мгле ресниц тенистых.

XLI. ВСЯ НЕРАЗДЕЛЬНО

Сам Демон в комнате высокой

Сегодня посетил меня;

Он вопрошал мой дух, жестоко

К ошибкам разум мой клоня:

«В своих желаниях упорных

Из всех ее живых красот,

И бледно-розовых, и черных,

Скажи, что вкус твой предпочтет?»

«Уйди! - нечистому сказала

Моя влюбленная душа. -

В ней все - диктам, она мне стала

Вся безраздельно хороша!

В ней все мне сердце умиляет,

Не знаю «что», не знаю «как»;

Она, как утро, ослепляет

И утоляет дух, как мрак.

В ней перепутана так сложно

Красот изысканная нить,

Ее гармоний невозможно

В ряды аккордов разрешить.

Душа исполнена влиянья

Таинственных метаморфоз:

В ней стало музыкой дыханье,

А голос - ароматом роз!»

XLII

Что можешь ты сказать, мой дух всегда ненастный,

Душа поблекшая, что можешь ты сказать

Ей, полной благости, ей, щедрой, ей прекрасной?

Один небесный взор - и ты цветешь опять!..

Напевом гордости да будет та хвалима,

Чьи очи строгие нежнее всех очей,

Чья плоть - безгрешное дыханье херувима,

Чей взор меня облек в одежду из лучей!

Всегда: во тьме ночной, холодной и унылой,

На людной улице, при ярком свете дня,

Передо мной скользит, дрожит твой облик милый,

Как факел, сотканный из чистого огня:

- Предайся Красоте душой, в меня влюбленной;

Я буду Музою твоею и Мадонной!

XLIII. ЖИВОЙ ФАКЕЛ

Два брата неземных, два чудотворных глаза

Всегда передо мной. Искусный серафим

Их сплавил из огня, магнита и алмаза,

Чтоб, видя свет во тьме, я следовал за ним.

Два факела живых! Из их повиновенья,

Раб этих нежных слуг, теперь не выйдешь ты...

Минуя западни и камни преткновенья,

Они тебя ведут дорогой Красоты.

Их свет неугасим, хотя едва мерцают,

Как в солнечных лучах, лампады в алтаре,

Но те вещают скорбь, а эти прославляют

Не Смерть во тьме ночной - Рожденье на заре

Так пусть же никогда не гаснет ваша сила,

Восход моей души зажегшие светила!

XLIV. ИСКУПЛЕНИЕ

Вы, ангел радости, когда-нибудь страдали?

Тоска, унынье, стыд терзали вашу грудь?

И ночью бледный страх... хоть раз когда-нибудь

Сжимал ли сердце вам в тисках холодной стали?

Вы, ангел радости, когда-нибудь страдали?

Вы, ангел кротости, знакомы с тайной злостью?

С отравой жгучих слез и яростью без сил?

К вам приводила ночь немая из могил

Месть, эту черную назойливую гостью?

Вы, ангел кротости, знакомы с тайной злостью?

Вас, ангел свежести, томила лихорадка?

Вам летним вечером, на солнце у больниц,

В глаза бросались ли те пятна желтых лиц,

Где синих губ дрожит мучительная складка?

Вас, ангел свежести, томила лихорадка?

Вы, ангел прелести, теряли счет морщинам?

Угрозы старости уж леденили вас?

Там в нежной глубине влюбленно-синих глаз

Вы не читали снисхождения к сединам

Вы, ангел прелести, теряли счет морщинами?

О, ангел счастия, и радости, и света!

Бальзама нежных ласк и пламени ланит

Я не прошу у вас, как зябнущий Давид...

Но, если можете, молитесь за поэта

Вы, ангел счастия, и радости, и света!

XLV. ИСПОВЕДЬ

Один лишь только раз вы мраморной рукою

     О руку оперлись мою.

Я в недрах памяти, мой добрый друг, с тоскою

     Миг этой близости таю.

Все спало. Как медаль, на куполе высоком

     Блестела серебром луна.

На смолкнувший Париж торжественным потоком

     Лилась ночная тишина.

Лишь робко крадучись иль прячась под ворота,

     Не спали кошки в этот час,

Или доверчиво, как тень, как близкий кто-то,

     Иная провожала нас.

И дружба расцвела меж нами в свете лунном, -

     Но вдруг, в сияющей ночи,

У вас, красавица, у лиры той, чьим струнам

     Сродни лишь яркие лучи,

У светлой, радостной, как праздничные трубы,

     Все веселящие вокруг,

Улыбкой жалобной скривились, дрогнув, губы,

     И тихий стон, слетевший вдруг,

Был как запуганный, заброшенный, забытый

     Ребенок хилый и больной,

От глаз насмешливых в сыром подвале скрытый

     Отцом и матерью родной.

И, словно пленный дух, та злая нота пела,

     Что этот мир неисправим,

Что всюду эгоизм и нет ему предела,

     Он только изменяет грим.

Что быть красавицей - нелегкая задача,

     Привычка, пошлая, как труд

Танцорок в кабаре, где, злость и скуку пряча,

     Они гостям улыбку шлют,

Что красоту, любовь - все в мире смерть уносит,

     Что сердце - временный оплот.

Все чувства, все мечты Забвенье в сумку бросит

     И жадной Вечности вернет.

Как ясно помню я и той луны сиянье,

     И город в призрачной тиши,

И то чуть слышное, но страшное признанье,

     Ночную исповедь души.

XLVI. ДУХОВНАЯ ЗАРЯ

Лишь глянет лик зари и розовый и белый

И строгий Идеал, как грустный, чистый сон,

Войдет к толпе людей, в разврате закоснелой, -

В скоте пресыщенном вдруг Ангел пробужден.

И души падшие, чья скорбь благословенна,

Опять приближены к далеким небесам,

Лазурной бездною увлечены мгновенно;

Не так ли, чистая Богиня, сходит к нам

В тот час, когда вокруг чадят останки оргий,

Твой образ, сотканный из розовых лучей?

Глаза расширены в молитвенном восторге;

Как Солнца светлый лик мрачит огни свечей,

Так ты, моя душа, свергая облик бледный,

Вдруг блещешь вновь, как свет бессмертный, всепобедный.

XLVII. ГАРМОНИЯ ВЕЧЕРА

Уж вечер. Все цветущие растенья,

Как дым кадил, роняют аромат;

За звуком звук по воздуху летят;

Печальный вальс и томное круженье!

Как дым кадил, струится аромат;

И стонет скрипка, как душа в мученье;

Печальный вальс и томное круженье!

И небеса, как алтари, горят.

И стонет сумрак, как душа в мученье,

Испившая сует смертельный яд;

И небеса, как алтари, горят.

Светило дня зардело на мгновенье.

Земных сует испив смертельный яд,

Минувшего душа сбирает звенья.

Светило дня зардело на мгновенье.

И, как потир, мечты о ней блестят...

XLVII. ФЛАКОН

Есть запахи, чья власть над нами бесконечна:

В любое вещество въедаются навечно.

Бывает, что, ларец диковинный открыв

(Заржавленный замок упорен и визглив),

Иль где-нибудь в углу, средь рухляди чердачной

В слежавшейся пыли находим мы невзрачный

Флакон из-под духов: он тускл, и пуст, и сух,

Но память в нем жива, жив отлетевший дух.

Минувшие мечты, восторги и обиды,

Мечты увядшие - слепые хризалиды,

Из затхлой темноты, как бы набравшись сил,

Выпрастывают вдруг великолепье крыл.

В лазурном, золотом, багряном одеянье,

Нам голову кружа, парит Воспоминанье...

И вот уже душа, захваченная в плен,

Над бездной склонена и не встает с колен.

Возникнув из пелен, как Лазарь воскрешенный,

Там оживает тень любви похороненной,

Прелестный призрак, прах, струящий аромат,

Из ямы, где теперь - гниенье и распад.

Когда же и меня забвение людское

Засунет в старый шкаф небрежною рукою,

Останусь я тогда, надтреснут, запылен,

Несчастный, никому не надобный флакон,

Гробницею твоей, чумное, злое зелье,

Яд, созданный в раю, души моей веселье,

Сжигающий нутро расплавленный свинец,

О, сердца моего начало и конец!

XLIX. ОТРАВА

Вино любой кабак, как пышный зал дворцовый,

     Украсит множеством чудес.

Колонн и портиков возникнет стройный лес

     Из золота струи багровой -

Так солнце осенью глядит из мглы небес.

Раздвинет опиум пределы сновидений,

     Бескрайностей края,

Расширит чувственность за грани бытия,

     И вкус мертвящих наслаждений,

Прорвав свой кругозор, поймет душа твоя.

И все ж сильней всего отрава глаз зеленых,

     Твоих отрава глаз,

Где, странно искажен, мой дух дрожал не раз,

     Стремился к ним в мечтах бессонных

И в горькой глубине изнемогал и гас.

Но чудо страшное, уже на грани смерти,

     Таит твоя слюна,

Когда от губ твоих моя душа пьяна,

     И в сладострастной круговерти

К реке забвения с тобой летит она.

L. ТРЕВОЖНОЕ НЕБО

Твой взор загадочный как будто увлажнен.

Кто скажет, синий ли, зеленый, серый он?

Он то мечтателен, то нежен, то жесток,

То пуст, как небеса, рассеян иль глубок.

Ты словно колдовство тех долгих белых дней,

Когда в дремотной мгле душа грустит сильней,

И нервы взвинчены, и набегает вдруг,

Будя заснувший ум, таинственный недуг.

Порой прекрасна ты, как кругозор земной

Под солнцем осени, смягченным пеленой.

Как дали под дождем, когда их глубина

Лучом встревоженных небес озарена!

О, в этом климате, пленяющем навек, -

В опасной женщине, - приму ль я первый снег,

И наслаждения острей стекла и льда

Найду ли в зимние, в ночные холода?

LI. КОТ

I

Как в комнате простой, в моем мозгу с небрежной

И легкой грацией все бродит чудный кот;

Он заунывно песнь чуть слышную поет;

Его мяуканье и вкрадчиво и нежно.

Его мурлыканья то внятнее звучат,

То удаленнее, спокойнее, слабее;

Тот голос звуками глубокими богат

И тайно властвует он над душой моею.

Он в недра черные таинственно проник,

Повиснул сетью струй, как капли, упадает;

К нему, как к зелию, устами я приник,

Как строфы звучные, он грудь переполняет.

Мои страдания он властен покорить,

Ему дано зажечь блаженные экстазы,

И незачем ему, чтоб с сердцем говорить,

Бесцельные слова слагать в пустые фразы.

Тог голос сладостней певучего смычка,

И он торжественней, чем звонких струн дрожанье;

Он грудь пронзает мне, как сладкая тоска,

Недостижимое струя очарованье.

О чудный, странный кот! кто голос твой хоть раз

И твой таинственный напев хоть раз услышит,

Он снизойдет в него, как серафима глас,

Где все утонченной гармонией дышит.

II

От этой шубки черно-белой

Исходит тонкий аромат;

Ее коснувшись, вечер целый

Я благовонием объят.

Как некий бог - быть может, фея -

Как добрый гений здешних мест,

Всем управляя, всюду вея,

Он наполняет все окрест.

Когда же снова взгляд влюбленный

Я устремив в твой взор гляжу -

Его невольно вновь, смущенный,

Я на себя перевожу;

Тогда твоих зрачков опалы,

Как два фонарика, горят,

И ты во мгле в мой взгляд усталый

Свой пристальный вперяешь взгляд.

LII. ПРЕКРАСНЫЙ КОРАБЛЬ

Я расскажу тебе, изнеженная фея,

Все прелести твои в своих мечтах лелея,

     Что блеск твоих красот

Сливает детства цвет и молодости плод!

Твой плавный, мерный шаг края одежд колышет,

Как медленный корабль, что ширью моря дышит,

     Раскинув парус свой,

Едва колеблемый ритмической волной.

Над круглой шеею, над пышными плечами

Ты вознесла главу; спокойными очами

     Уверенно блестя,

Как величавое ты шествуешь дитя!

Я расскажу тебе, изнеженная фея,

Все прелести твои в своих мечтах лелея,

     Что блеск твоих красот

Сливает детства цвет и молодости плод.

Как шеи блещущей красив изгиб картинный!

Под муаром он горит, блестя как шкап старинный;

     Грудь каждая, как щит,

Вдруг вспыхнув, молнии снопами источит.

Щиты дразнящие, где будят в нас желанья

Две точки розовых, где льют благоуханья

     Волшебные цветы,

Где все сердца пленят безумные мечты!

Твой плавный, мерный шаг края одежд колышет

Ты - медленный корабль, что ширью моря дышит,

     Раскинув парус свой,

Едва колеблемый ритмической волной!

Твои колени льнут к изгибам одеяний,

Сжигая грудь огнем мучительных желаний;

     Так две колдуньи яд

В сосуды черные размеренно струят.

Твоим рукам сродни Геракловы забавы,

И тянутся они, как страшные удавы,

     Любовника обвить,

Прижать к твоей груди и в грудь твою вдавить!

Над круглой шеею, над пышными плечами

Ты вознесла главу; спокойными очами

     Уверенно блестя,

Как величавое ты шествуешь дитя!

LIII. ПРИГЛАШЕНИЕ К ПУТЕШЕСТВИЮ

     Голубка моя,

     Умчимся в края,

Где все, как и ты, совершенство,

     И будем мы там

     Делить пополам

И жизнь, и любовь, и блаженство.

     Из влажных завес

     Туманных небес

Там солнце задумчиво блещет,

     Как эти глаза,

     Где жемчуг-слеза,

Слеза упоенья трепещет.

Это мир таинственной мечты,

Неги, ласк, любви и красоты.

     Вся мебель кругом

     В покое твоем

От времени ярко лоснится.

     Дыханье цветов

     Заморских садов

И веянье амбры струится.

     Богат и высок

     Лепной потолок,

И там зеркала так глубоки;

     И сказочный вид

     Душе говорит

О дальнем, о чудном Востоке.

Это мир таинственной мечты,

Неги, ласк, любви и красоты.

     Взгляни на канал,

     Где флот задремал:

Туда, как залетная стая,

     Свой груз корабли

     От края земли

Несут для тебя, дорогая.

     Дома и залив

     Вечерний отлив

Одел гиацинтами пышно.

     И теплой волной,

     Как дождь золотой,

Лучи он роняет неслышно.

Это мир таинственной мечты,

Неги, ласк, любви и красоты.

LIV. НЕПОПРАВИМОЕ

Возможно ль задушить, возможно ль побороть

     Назойливое Угрызенье,

Сосущее, как червь - бесчувственную плоть,

     Как тля - цветущее растенье?

Бессмертного врага возможно ль побороть?

В напитке из какой бутыли, бочки, склянки

     Утопим мы - не знаю я! -

Его прожорливую алчность куртизанки

     И трудолюбье муравья?

В напитке из какой бутыли? - бочки? - склянки?

Я ведьму юную на выручку зову:

     Скажи мне, как избыть такое?

Мой воспаленный ум - что раненый во рву,

     Под грудой трупов, после боя.

Я ведьму юную на выручку зову.

Над ним уж воронье кружит - он умирает!

     Уж волки рыскают окрест...

Он должен знать, что зверь его не растерзает,

     Что будет холм и будет крест.

Смотри, уж воронье кружит - он умирает!

Как небо озарить, не знающее дня?

     Как разодрать завесу ночи,

Тягучей, как смола, кромешной, без огня

     Светил, глядящих людям в очи?

Как небо озарить, не знающее дня?

Надежда, кто задул тебя в окне Харчевни?

     Как до пристанища дойти

Без света вдалеке и без лампады древней,

     Луны, ведущей нас в пути?

Сам Дьявол погасил фонарь в окне Харчевни!

О, ведьма юная, тебе знаком ли ад?

     Возмездия неотвратимость?

А стрел Раскаянья, пронзивших сердце, яд?

     Иль для тебя все это - мнимость?

О, ведьма юная, тебе знаком ли ад?

Непоправимое проклятыми клыками

     Грызет непрочный ствол души,

И как над зданием термит, оно над нами,

     Таясь, работает в тиши -

Непоправимое - проклятыми клыками!

- В простом театре я, случалось, наблюдал,

     Как, по веленью нежной феи,

Тьму адскую восход волшебный побеждал,

     В раскатах меди пламенея.

В простом театре я, случалось, наблюдал,

Как злого Сатану крылатое созданье,

     Ликуя, повергало в прах...

Но в твой театр, душа, не вхоже ликованье.

     И ты напрасно ждешь впотьмах,

Что сцену осветит крылатое Созданье!

LV. РАЗГОВОР

Ты вся - как розовый осенний небосклон!

Во мне же вновь растет печаль, как вал прилива,

И отступает вновь, как море, молчалива,

И пеной горькою я снова уязвлен.

- Твоя рука скользит в объятиях бесплодных,

К моей поруганной груди стремясь прильнуть;

Когтями женщины моя изрыта грудь,

И сердце пожрано толпой зверей голодных.

Чертог моей души безбожно осквернен;

Кощунство, оргия и смерть - со всех сторон -

Струится аромат вкруг шеи обнаженной!

В нем, Красота, твой бич, твой зов и твой закон!

Сверкни же светлыми очами, дорогая,

Зверям ненужный прах их пламенем сжигая!

LVI. ОСЕННЯЯ МЕЛОДИЯ

I

Мы скоро в сумраке потонем ледяном;

Прости же, летний свет и краткий и печальный;

Я слышу, как стучат поленья за окном,

Их гулкий стук звучит мне песней погребальной.

В моей душе - зима, и снова гнев и дрожь,

И безотчетный страх, и снова труд суровый;

Как солнца льдистый диск, так, сердце, ты замрешь,

Ниспав в полярный ад громадою багровой!

С тревогой каждый звук мой чуткий ловит слух;

То - эшафота стук... Не зная счета ранам,

Как башня ветхая, и ты падешь, мой дух,

Давно расшатанный безжалостным тараном.

Тот монотонный гул вливает в душу сон,

Мне снится черный гроб, гвоздей мне внятны звуки;

Вчера был летний день, и вот сегодня - стон

И слезы осени, предвестники разлуки.

II

Люблю ловить в твоих медлительных очах

Луч нежно-тающий и сладостно-зеленый;

Но нынче бросил я и ложе и очаг,

В светило пышное и отблеск волн влюбленный.

Но ты люби меня, как нежная сестра,

Как мать, своей душой в прощении безмерной;

Как пышной осени закатная игра,

Согрей дыханьем грудь и лаской эфемерной:

Последний долг пред тем, кого уж жаждет гроб!

Дай мне, впивая луч осенний, пожелтелый,

Мечтать, к твоим ногам прижав холодный лоб,

И призрак летних дней оплакать знойно-белый.

LVII. МАДОННЕ

Ех-vоtо[6] в испанском вкусе

Хочу я для тебя, Владычицы, Мадонны,

На дне своей тоски воздвигнуть потаенный

Алтарь; от глаз вдали, с собой наедине,

Я Нишу прорублю в сердечной глубине.

Там Статуей ты мне ликующей предстанешь

В лазурном, золотом, вернейшем из пристанищ.

Металла Слов и Строф чеканщик и кузнец,

На голову твою я возложу Венец,

Созвездиями Рифм разубранный на диво.

Но к смертным Божествам душа моя ревнива,

И на красу твою наброшу я Покров

Из Подозрений злых и из тревожных Снов

Тяжелый, жесткий Плащ, Упреками подбитый,

Узором Слез моих, не Жемчугом расшитый.

Пусть льнущая моя, взволнованная Страсть,

Дабы тебя обнять, дабы к тебе припасть,

Все Долы и Холмы по своему капризу

Обвить собой одной - тебе послужит Ризой.

Наряду Башмачки должны прийтись под стать:

Из Преклоненья их берусь стачать.

След ножки пресвятой, небесной без изъяна,

Да сохранит сие подобие Сафьяна!

Создать из Серебра мои персты должны

Подножие тебе - Серп молодой Луны,

Но под стопы твои, Пречистая, по праву

Не Месяц должен лечь, а скользкий Змий, Лукавый,

Что душу мне язвит. Топчи и попирай

Чудовище греха, закрывшего нам Рай,

Шипящего и злом пресыщенного Гада...

Все помыслы свои твоим представлю взглядам:

Пред белым алтарем расположу их в ряд -

Пусть тысячью Свечей перед тобой горят,

И тысячью Очей... К Тебе, Вершине снежной,

Да воспарит мой Дух, грозовый и мятежный;

В кадильнице его преображусь я сам

В бесценную Смолу, в Бензой и Фимиам.

Тут, сходству твоему с Марией в довершенье,

Жестокость и Любовь мешая в упоенье

Раскаянья (ведь стыд к лицу и палачу!),

Все смертных семь Грехов возьму и наточу,

И эти семь Ножей, с усердьем иноверца,

С проворством дикаря в твое всажу я Сердце -

В трепещущий комок, тайник твоей любви, -

Чтоб плачем изошел и утонул в крови.

LVIII. ПЕСНЬ ПОСЛЕ ПОЛУДНЯ

Пусть искажен твой лик прелестный

Изгибом бешеных бровей -

Твой взор вонзается живей;

И, пусть не ангел ты небесный,

Люблю тебя безумно, страсть,

Тебя, свободу страшных оргий;

Как жрец пред идолом, в восторге

Перед тобой хочу упасть!

Пустынь и леса ароматы

Плывут в извивах жестких кос;

Ты вся - мучительный вопрос,

Влияньем страшных тайн богатый!

Как из кадильниц легкий дым,

Твой запах вкруг тебя клубится,

Твой взгляд - вечерняя зарница,

Ты дышишь сумраком ночным!

Твоей истомой опьяненным

Ты драгоценней, чем вино,

И трупы оживлять дано

Твоим объятьям исступленным!

Изгиб прильнувших к груди бедр

Пронзает дрожь изнеможении;

Истомой медленных движений

Ты нежишь свой роскошный одр.

Порывы бешеных страстей

В моих объятьях утоляя,

Лобзанья, раны расточая,

Ты бьешься на груди моей:

То, издеваясь, грудь мою

С безумным смехом раздираешь,

То в сердце тихий взор вперяешь,

Как света лунного струю.

Склонясь в восторге упоений

К твоим атласным башмачкам,

Я все сложу к твоим ногам:

Мой вещий рок, восторг мой, гений!

Твой свет, твой жар целят меня,

Я знаю счастье в этом мире!

В моей безрадостной Сибири

Ты - вспышка яркого огня!

LIX. SISINA[7]

Скажи, ты видел ли, как гордая Диана

Легко и весело несется сквозь леса,

К толпе поклонников не преклоняя стана,

Упившись криками, по ветру волоса?

Ты видел ли Theŕoigne[8] , что толпы зажигает,

В атаку чернь зовет и любит грохот сеч,

Чей смелый взор - огонь, когда, подняв свой меч,

Она по лестницам в дворцы царей вбегает?

Не так ли, Sisina, горит душа твоя!

Но ты щедротами полна, и смерть тая, -

Но ты влюбленная в огонь и порох бурно,

Перед молящими спешишь, окончив бой,

Сложить оружие - и слезы льешь, как урна,

Опустошенная безумною борьбой.

LX. КРЕОЛКЕ

Я с нею встретился в краю благоуханном,

Где в красный балдахин сплелась деревьев сень,

Где каплет с стройных пальм в глаза густая лень.

Как в ней дышало все очарованьем странным:

И кожи тусклые и теплые тона,

И шеи контуры изящно-благородной,

И поступь смелая охотницы свободной,

Улыбка мирная и взоров глубина.

О, если б ты пришла в наш славный край и строгий,

К Луаре сумрачной иль к Сены берегам,

Достойная убрать античные чертоги:

Как негры черные, склонясь к твоим ногам,

Толпы покорные восторженных поэтов

Сложили б тысячи и тысячи сонетов.

LXI. MOESTA ET ERRABUNDA[9]

Скажи, душа твоя стремится ли, Агата,

Порою вырваться из тины городской

В то море светлое, где солнце без заката

Льет чистые лучи с лазури голубой?

Скажи, душа твоя стремится ли, Агата?

Укрой, спаси ты нас, далекий океан!

Твои немолчные под небом песнопенья

И ветра шумного чарующий орган,

Быть может, нам дадут отраду усыпленья...

Укрой, спаси ты нас, далекий океан!

О, дайте мне вагон иль палубу фрегата!

Здесь лужа темная... Я в даль хочу, туда!

От горестей и мук, не правда ли, Агата,

Как сладко в тот приют умчаться навсегда...

О, дайте мне вагон иль палубу фрегата!

Зачем в такой дали блестят долины рая,

Где вечная любовь и вечный аромат,

Где можно все и всех любить, не разбирая,

Где дни блаженные невидимо летят?

Зачем в такой дали блестят долины рая?

Но рай безгорестный младенческих утех,

Где песни и цветы, забавы, игры, ласки,

Открытая душа, всегда веселый смех

И вера чистая в несбыточные сказки, -

- Но рай безгорестный младенческих утех,

Эдем невинности, с крылатыми мечтами,

Неужто он от нас за тридевять земель,

И мы не призовем его к себе слезами,

Ничем не оживим умолкшую свирель? -

Эдем невинности, с крылатыми мечтами?

LXII. ПРИВИДЕНИЕ

Я, как ангел со взором суровым,

Под твоим буду снова альковом.

Я смутить не хочу тишину,

С тенью ночи к тебе я скользну.

И к тебе прикоснусь я лобзаньем,

Словно лунным холодным сияньем;

Ты почувствуешь ласки мои,

Как скользящей в могиле змеи.

Утро бледное снова ты встретишь,

Но пустым мое место заметишь,

И остынет оно при лучах.

Пусть другие подходят с мольбою:

Чтоб владеть твоей юной красою,

Я избрал средство лучшее - страх.

LXIII. ОСЕННИЙ СОНЕТ

Читаю я в глазах, прозрачных, как хрусталь:

«Скажи мне, странный друг, чем я тебя пленила?»

- Бесхитростность зверька - последнее, что мило.

Когда на страсть и ум нам тратить сердце жаль.

Будь нежной и молчи, проклятую скрижаль

Зловещих тайн моих душа похоронила,

Чтоб ты не знала их, чтоб все спокойно было,

Как песня рук твоих, покоящих печаль.

Пусть Эрос, мрачный бог, и роковая сила

Убийственных безумств грозят из-за угла -

Попробуем любить, не потревожив зла...

Спи, Маргарита, спи, уж осень наступила,

Спи, маргаритки цвет, прохладна и бела...

Ты, так же как и я, - осеннее светило.

LXIV. ПЕЧАЛИ ЛУНЫ

Луна уже плывет медлительно и низко.

Она задумалась, - так, прежде чем уснуть,

В подушках утонув, мечтает одалиска,

Задумчивой рукой свою лаская грудь.

Ей сладко умирать и млеть от наслажденья

Средь облачных лавин, на мягкой их спине,

И все глядеть, глядеть на белые виденья,

Что, как цветы, встают в лазурной глубине.

Когда ж из глаз ее слеза истомы праздной

На этот грустный шар падет росой алмазной,

Отверженный поэт, бессонный друг ночей,

Тот сгусток лунного мерцающего света

Подхватит на ладонь и спрячет в сердце где-то

Подальше от чужих, от солнечных лучей.

LXV. КОШКИ

От книжной мудрости иль нег любви устав,

Мы все влюбляемся, поры достигнув зрелой,

В изнеженность и мощь их бархатного тела,

В их чуткость к холоду и домоседный нрав.

Покоем дорожа и тайными мечтами,

Ждут тишины они и сумерек ночных.

Эреб в свой экипаж охотно впрег бы их,

Когда бы сделаться могли они рабами!

Святошам и толпе они внушают страх.

Мечтая, вид они серьезный принимают

Тех сфинксов каменных, которые в песках

Неведомых пустынь красиво так мечтают!

Их чресла искр полны, и в трепетных зрачках

Песчинки золота таинственно блистают.

LXVI. СОВЫ

Где тисы стелют мрак суровый,

Как идолы, за рядом ряд,

Вперяя в сумрак красный взгляд,

Сидят и размышляют совы.

Они недвижно будут так

Сидеть и ждать тот час унылый,

Когда восстанет с прежней силой

И солнце опрокинет мрак.

Их поза - мудрым указанье

Презреть движение навек:

Всегда потерпит наказанье

Влюбленный в тени человек,

Едва, исполненный смятений,

Он выступит на миг из тени!

LXVII. ТРУБКА

Я - трубка старого поэта;

Мой кафрский, абиссинский вид, -

Как любит он курить, про это

Без слов понятно говорит.

Утешить друга я желаю,

Когда тоска в его душе:

Как печь в убогом шалаше,

Что варит ужин, я пылаю,

Сплетаю голубую сеть,

Ртом дым и пламя источаю

И нежно дух его качаю;

Мне сладко сердце в нем согреть

И дух, измученный тоскою,

Вернуть к блаженству и покою.

LXVIII. МУЗЫКА

Порою музыка объемлет дух, как море:

     О бледная звезда,

Под черной крышей туч, в эфирных бездн просторе,

     К тебе я рвусь тогда;

И грудь и легкие крепчают в яром споре,

     И, парус свой вия,

По бешеным хребтам померкнувшего моря

     Взбирается ладья.

Трепещет грудь моя, полна безумной страстью,

И вихрь меня влечет над гибельною пастью,

     Но вдруг затихнет все -

И вот над пропастью бездонной и зеркальной

Опять колеблет дух спокойный и печальный

     Отчаянье свое!

LXIХ. ПОХОРОНЫ ОТВЕРЖЕННОГО ПОЭТА

Когда в давящей тьме ночей,

Христа заветы исполняя,

Твой прах под грудою камней

Зароет в грязь душа святая,

Лишь хор стыдливых звезд сомкнет

Отягощенные ресницы -

Паук тенета развернет

Среди щелей твои гробницы,

Клубок змеенышей родить

Вползет змея, волк будет выть

Над головою нечестивой;

Твой гроб cберет ночных воров

И рой колдуний похотливый

С толпой развратных стариков.

LXX. ФАНТАСТИЧЕСКАЯ ГРАВЮРА

На оголенный лоб чудовища-скелета

Корона страшная, как в карнавал, надета;

На остове-коне он мчится, горяча

Коня свирепого без шпор и без бича,

Растет, весь бешеной обрызганный слюною,

Апокалипсиса виденьем предо мною;

Вот он проносится в пространствах без конца;

Безбрежность попрана пятою мертвеца,

И молнией меча скелет грозит сердито

Толпам, поверженным у конского копыта;

Как принц, обшаривший чертог со всех сторон,

Скача по кладбищу, несется мимо он;

А вкруг - безбрежные и сумрачные своды,

Где спят все древние, все новые народы.

LXXI. ВЕСЕЛЫЙ МЕРТВЕЦ

Я вырою себе глубокий, черный ров,

Чтоб в недра тучные и полные улиток

Упасть, на дне стихий найти последний кров

И кости простереть, изнывшие от пыток.

Я ни одной слезы у мира не просил,

Я проклял кладбища, отвергнул завещанья;

И сам я воронов на тризну пригласил,

Чтоб остров смрадный им предать на растерзанье.

О вы, безглазые, безухие друзья,

О черви! к вам пришел мертвец веселый, я;

О вы, философы, сыны земного тленья!

Ползите ж сквозь меня без муки сожаленья;

Иль пытки новые возможны для того,

Кто - труп меж трупами, в ком все давно мертво?

LXXII. БОЧКА НЕНАВИСТИ

Ты - бочка Данаид, о, Ненависть! Всечасно

Ожесточенная, отчаянная Месть,

Не покладая рук, ушаты влаги красной

Льет в пустоту твою, и некогда присесть.

Хоть мертвых воскрешай и снова сок ужасный

Выдавливай из них - все не покроешь дна.

Хоть тысячи веков старайся - труд напрасный:

У этой бездны бездн дно вышиб - Сатана.

Ты, Ненависть, живешь по пьяному закону:

Сколь в глотку ни вливай, а жажды не унять...

Как в сказке, где герой стоглавому дракону

Все головы срубил, глядишь - растут опять.

Но свалится под стол и захрапит пьянчуга,

Тебе же не уснуть, тебе не спиться с круга.

LXXIII. СТАРЫЙ КОЛОКОЛ

Я знаю сладкий яд, когда мгновенья тают

И пламя синее узор из дыма вьет,

А тени прошлого так тихо пролетают

Под вальс томительный, что вьюга им поет.

О, я не тот, увы! над кем бессильны годы,

Чье горло медное хранит могучий вой

И, рассекая им безмолвие природы,

Тревожит сон бойцов, как старый часовой.

В моей груди давно есть трещина, я знаю,

И если мрак меня порой не усыпит,

И песни нежные слагать я начинаю -

Все, насмерть раненный, там будто кто хрипит,

Гора кровавая над ним все вырастает,

А он в сознанье и недвижно умирает.

LXXIV. СПЛИН

Февраль, седой ворчун и враг всего живого,

Насвистывая марш зловещий похорон,

В предместьях сеет смерть и льет холодный сон

На бледных жителей кладбища городского.

Улегшись на полу, больной и зябкий кот

Не устает вертеть всем телом шелудивым;

Чрез желоб кровельный, со стоном боязливым,

Поэта старого бездомный дух бредет.

Намокшие дрова, шипя, пищат упрямо;

Часы простуженной им вторят фистулой;

Меж тем валет червей и пиковая дама, -

Наследье мрачное страдавшей водяной

Старухи, - полные зловонья и отравы,

Болтают про себя о днях любви и славы...

LXXV. СПЛИН

Душа, тобою жизнь столетий прожита!

Огромный шкап, где спят забытые счета,

Где склад старинных дел, романсов позабытых,

Записок и кудрей, расписками обвитых,

Скрывает меньше тайн, чем дух печальный мой.

Он - пирамида, склеп бездонный, полный тьмой,

Он больше трупов скрыл, чем братская могила.

Я - кладбище, чей сон луна давно забыла,

Где черви длинные, как угрызений клуб,

Влачатся, чтоб точить любезный сердцу труп;

Я - старый будуар, весь полный роз поблеклых

И позабытых мод, где в запыленных стеклах

Пастели грустные и бледные Буше

Впивают аромат... И вот в моей душе

Бредут хромые дни неверными шагами,

И, вся оснежена погибших лет клоками,

Тоска, унынья плод, тираня скорбный дух,

Размеры страшные бессмертья примет вдруг.

Кусок материи живой, ты будешь вечно

Гранитом меж валов пучины бесконечной,

Вкушающий в песках Сахары мертвый сон!

Ты, как забытый сфинкс, на карты не внесен, -

Чья грудь свирепая, страшась тепла и света,

Лишь меркнущим лучам возносит гимн привета!

LXXVI. СПЛИН

Я - сумрачный король страны всегда дождливой,

Бессильный юноша и старец прозорливый,

Давно презревший лесть советников своих,

Скучающий меж псов, как меж зверей иных;

Ни сокол лучший мой, ни гул предсмертных стонов

Народа, павшего в виду моих балконов,

Ни песнь забавная любимого шута

Не прояснят чело, не разомкнут уста;

Моя постель в гербах цветет, как холм могильный;

Толпы изысканных придворных дам бессильны

Изобрести такой бесстыдный туалет,

Чтоб улыбнулся им бесчувственный скелет;

Добывший золото, Алхимик мой ни разу

Не мог исторгнуть прочь проклятую заразу;

Кровавых римских ванн целительный бальзам,

Желанный издавна дряхлеющим царям,

Не может отогреть холодного скелета,

Где льется медленно струёй зеленой Лета.

LXXVII. СПЛИН

Когда свинцовый свод давящим гнетом склепа

На землю нагнетет, и тягу нам невмочь

Тянуть постылую, - а день сочится слепо

Сквозь тьму сплошных завес, мрачней, чем злая ночь;

И мы не на земле, а в мокром подземелье,

Где - мышь летучая, осетенная мглой, -

Надежда мечется в затворе душной кельи

И ударяется о потолок гнилой;

Как прутья частые одной темничной клетки,

Дождь плотный сторожит невольников тоски,

И в помутившемся мозгу сплетают сетки

По сумрачным углам седые пауки;

И вдруг срывается вопль меди колокольной,

Подобный жалобно взрыдавшим голосам,

Как будто сонм теней, бездомный и бездольный,

О мире возроптал упрямо к небесам;

- И дрог без пения влачится вереница

В душе, - вотще тогда Надежда слезы льет,

Как знамя черное свое Тоска-царица

Над никнущим челом победно разовьет.

LХХVIII. НЕОТВЯЗНОЕ

Леса дремучие, вы мрачны, как соборы,

Печален, как орган, ваш грозный вопль и шум

В сердцах отверженных, где вечен траур дум.

Как эхо хриплое, чуть внятны ваши хоры.

Проклятый океан! в безбрежной глубине

Мой дух нашел в себе твоих валов скаканье;

Твой хохот яростный и горькое рыданье

Мой смех, мой скорбный вопль напоминают мне.

Я был бы твой, о Ночь! но в сердце льет волненье

Твоих созвездий свет, как прежде, с высоты, -

А я ищу лишь тьмы, я жажду пустоты!

Но тьма - лишь холст пустой, где, полный умиленья

Я узнаю давно погибшие виденья -

Их взгляды нежные, их милые черты!

LХХIХ. ЖАЖДА НЕБЫТИЯ

О скорбный, мрачный дух, что вскормлен был борьбой,

Язвимый шпорами Надежды, бурный, властный,

Бессильный без нее! Пади во мрак ненастный,

Ты, лошадь старая с хромающей ногой.

Смирись же, дряхлый дух, и спи, как зверь лесной!

Как старый мародер, ты бродишь безучастно!

Ты не зовешь любви, как не стремишься в бой;

Прощайте, радости! Ты полон злобной тьмой!

Прощайте, флейты вздох и меди гром согласный!

Уж над тобой Весны бессилен запах страстный!

Как труп, захваченный лавиной снеговой,

Я в бездну Времени спускаюсь ежечасно;

В своей округлости весь мир мне виден ясно,

Но я не в нем ищу приют последний свой!

Обвал, рази меня и увлеки с собой!

LXXX. АЛХИМИЯ СКОРБИ

Один рядит тебя в свой пыл,

Другой в свою печаль, Природа.

Что одному гласит: «Свобода!» -

Другому: «Тьма! Покой могил!»

Меркурий! ты страшишь меня

Своею помощью опасной:

Мидас алхимик был несчастный -

Его еще несчастней я!

Меняю рай на ад; алмазы

Искусно превращаю в стразы;

Под катафалком облаков

Любимый труп я открываю

И близ небесных берегов

Ряд саркофагов воздвигаю...

LХХХI. МАНЯЩИЙ УЖАС

«Какие помыслы гурьбой

Со свода бледного сползают,

Чем дух мятежный твой питают

В твоей груди, давно пустой?»

- Ненасытимый разум мой

Давно лишь мрак благословляет;

Он, как Овидий, не стенает,

Утратив рай латинский свой!

Ты, свод торжественный и строгий,

Разорванный, как брег морской,

Где, словно траурные дроги,

Влачится туч зловещий строй,

И ты, зарница, отблеск ада, -

Одни душе пустой отрада!

LXXXII. МОЛИТВА ЯЗЫЧНИКА

Влей мне в мертвую грудь исступленье;

Не гаси этот пламень в груди,

Страсть, сердец ненасытных томленье!

Diva! supplicem ехаudi!

О повсюду витающий дух,

Пламень, в недрах души затаенный!

К медным гимнам души исступленной

Преклони свой божественный слух!

В этом сердце, что чуждо измены,

Будь царицей единственной, Страсть -

Плоть и бархат под маской сирены;

Как к вину, дай мне жадно припасть

К тайной влаге густых сновидений,

Жаждать трепета гибких видений!

LXXXIII. КРЫШКА

Куда ни обрати ты свой безумный бег -

В огонь тропический иль в стужу бледной сферы;

Будь ты рабом Христа или жрецом Киферы,

Будь Крезом золотым иль худшим меж калек,

Будь вечный домосед, бродяга целый век,

Будь без конца ленив, будь труженик без меры, -

Ты всюду смотришь ввысь, ты всюду полон веры

И всюду тайною раздавлен, человек!

О Небо! черный свод, стена глухого склепа,

О шутовской плафон, разубранный нелепо,

Где под ногой шутов от века кровь текла,

Гроза развратника, прибежище монаха!

Ты - крышка черная гигантского котла,

Где человечество горит, как груды праха!

LХХХIV. ПОЛНОЧНЫЕ ТЕРЗАНИЯ

Как иронический вопрос -

Полночный бой часов на башне:

Минувший день, уже вчерашний,

Чем был для нас, что нам принес?

- День гнусный: пятница! К тому же

Еще тринадцатое! Что ж,

Ты, может быть, умен, хорош,

А жил как еретик иль хуже.

Ты оскорбить сумел Христа,

Хоть наш Господь, он - Бог бесспорный! -

Живого Креза шут придворный, -

Среди придворного скота

Что говорил ты, что представил,

Смеша царя нечистых сил?

Ты все, что любишь, поносил

И отвратительное славил.

Палач и раб, служил ты злу,

Ты беззащитность жалил злобой.

Зато воздал ты быколобой

Всемирной глупости хвалу.

В припадке самоуниженья

Лобзал тупую Косность ты,

Пел ядовитые цветы

И блеск опасный разложенья.

И, чтоб забыть весь этот бред,

Ты, жрец надменный, ты, чья лира

В могильных, темных ликах мира

Нашла Поэзии предмет,

Пьянящий, полный обаянья, -

Чем ты спасался? Пил да ел? -

Гаси же свет, покуда цел,

И прячься в ночь от воздаянья!

LХХХV. ГРУСТНЫЙ МАДРИГАЛ

Не стану спорить, ты умна!

Но женщин украшают слезы.

Так будь красива и грустна,

В пейзаже зыбь воды нужна,

И зелень обновляют грозы.

Люблю, когда в твоих глазах,

Во взоре, радостью блестящем,

Все подавляя, вспыхнет страх,

Рожденный в Прошлом, в черных днях,

Чья тень лежит на Настоящем.

И теплая, как кровь, струя

Из этих глаз огромных льется,

И хоть в моей - рука твоя,

Тоски тяжелой не тая,

Твой стон предсмертный раздается.

Души глубинные ключи,

Мольба о сладострастьях рая!

Твой плач - как музыка в ночи,

И слезы-перлы, как лучи,

В твой мир бегут, сверкая.

Пускай душа твоя полна

Страстей сожженных пеплом черным

И гордость проклятых она

В себе носить обречена,

Пылая раскаленным горном,

Но, дорогая, твой кошмар,

Он моего не стоит ада,

Хотя, как этот мир, он стар,

Хотя он полон страшных чар

Кинжала, пороха и яда.

Хоть ты чужих боишься глаз

И ждешь беды от увлеченья,

И в страхе ждешь, пробьет ли час, -

Но сжал ли грудь твою хоть раз

Железный обруч Отвращенья?

Царица и раба, молчи!

Любовь и страх - тебе не внове.

И в душной, пагубной ночи

Смятенным сердцем не кричи:

«Мои демон, мы единой крови!»

LХХXVI. ПРЕДУПРЕДИТЕЛЬ

В груди у всех, кто помнит стыд

И человеком зваться может,

Живет змея, - и сердце гложет,

И «нет» на все «хочу» шипит.

Каким ни кланяйся кумирам, -

Предайся никсам иль сатирам, -

Услышишь: «Долга не забудь!»

Рождай детей, малюй картины,

Лощи стихи, копай руины -

Услышишь: «Долог ли твой путь?»

Под игом радости и скуки

Ни одного мгновенья нет,

Когда б не слышался совет

Жизнь отравляющей гадюки.

LXXXVII. НЕПОКОРНЫЙ

Крылатый серафим, упав с лазури ясной

Орлом на грешника, схватил его, кляня,

Трясет за волосы и говорит: «Несчастный!

Я - добрый ангел твой! узнал ли ты меня?

Ты должен всех любить любовью неизменной:

Злодеев, немощных, глупцов и горбунов,

Чтоб милосердием ты мог соткать смиренно

Торжественный ковер для Господа шагов!

Пока в твоей душе есть страсти хоть немного,

Зажги свою любовь на пламеннике Бога,

Как слабый луч прильни к Предвечному Лучу!»

И ангел, грешника терзая беспощадно,

Разит несчастного своей рукой громадной,

Но отвечает тот упорно: «Не хочу!»

LХХХVIII. ДАЛЕКО, ДАЛЕКО ОТСЮДА

Здесь сокровенный твой покой,

Где, грудь полузакрыв рукой,

Ты блещешь зрелой красотой!

Склонив овал грудей лилейный,

Ты внемлешь здесь благоговейно

В тиши рыдание бассейна.

Здесь, Доротея, твой приют;

Здесь ветра вой и вод журчанье

Тебе, коварное созданье,

Песнь колыбельную поют!

Твои все члены нежно льют

Бензоя вкруг благоуханья;

В углу, в истоме увяданья,

Цветы тяжелые цветут.

LХХХIХ. ПРОПАСТЬ

Паскаль носил в душе водоворот без дна.

- Все пропасть алчная: слова, мечты, желанья.

Мне тайну ужаса открыла тишина,

И холодею я от черного сознанья.

Вверху, внизу, везде бездонность, глубина,

Пространство страшное с отравою молчанья.

Во тьме моих ночей встает уродство сна

Многообразного, - кошмар без окончанья.

Мне чудится, что ночь - зияющий провал,

И кто в нее вступил - тот схвачен темнотою.

Сквозь каждое окно - бездонность предо мною.

Мой дух с восторгом бы в ничтожестве пропал,

Чтоб тьмой бесчувствия закрыть свои терзанья.

- А! Никогда не быть вне Чисел, вне Созданья!

XC. ЖАЛОБЫ ИКАРА

В объятиях любви продажной

Жизнь беззаботна и легка,

А я - безумный и отважный -

Вновь обнимаю облака.

Светил, не виданных от века,

Огни зажглись на высоте,

Но солнца луч, слепой калека,

Я сберегаю лишь в мечте.

Все грани вечного простора

Измерить - грудь желанье жгло, -

И вдруг растаяло крыло

Под силой огненного взора;

В мечту влюбленный, я сгорю,

Повергнут в бездну взмахом крылий,

Но имя славного могиле,

Как ты, Икар, не подарю!

XCI. ЗАДУМЧИВОСТЬ

Остынь, моя Печаль, сдержи больной порыв.

Ты Вечера ждала. Он сходит понемногу

И, тенью тихою столицу осенив,

Одним дарует мир, другим несет тревогу.

В тот миг, когда толпа развратная идет

Вкушать раскаянье под плетью наслажденья,

Пускай, моя Печаль, рука твоя ведет

Меня в задумчивый приют уединенья,

Подальше от людей. С померкших облаков

Я вижу образы утраченных годов,

Всплывает над рекой богиня Сожаленья,

Отравленный Закат под аркою горит,

И темным саваном с Востока уж летит

Безгорестная Ночь, предвестница Забвенья.

XCII. САМОБИЧЕВАНИЕ

              К Ж. Ж. Ф.

Я поражу тебя без злобы,

Как Моисей твердыню скал,

Чтоб ты могла рыдать и чтобы

Опять страданий ток сверкал,

Чтоб он поил пески Сахары

Соленой влагой горьких слез,

Чтоб все мечты, желанья, чары

Их бурный ток с собой унес

В простор безбрежный океана;

Чтоб скорбь на сердце улеглась,

Чтоб в нем, как грохот барабана,

Твоя печаль отозвалась.

Я был фальшивою струной,

С небес симфонией неслитной;

Насмешкой злобы ненасытной

Истерзан дух погибший мой.

Она с моим слилася стоном,

Вмешалась в кровь, как черный яд;

Во мне, как в зеркале бездонном

Мегеры отразился взгляд!

Я - нож, проливший кровь, и рана,

Удар в лицо и боль щеки,

Орудье пытки, тел куски;

Я - жертвы стон и смех тирана!

Отвергнут всеми навсегда,

Я стал души своей вампиром,

Всегда смеясь над целым миром,

Не улыбаясь никогда!

XCIII. НЕОТВРАТИМОЕ

I

Идея, Форма, Существо

Низверглись в Стикс, в его трясину,

Где Бог не кинет в грязь и в тину

Частицу света своего.

Неосторожный Серафим,

Вкусив бесформенного чары,

Уплыл в бездонные кошмары,

Тоской бездомности томим.

И он в предсмертной маете

Стремится одолеть теченье,

Но все сильней коловерченье

И вой стремнины в темноте.

Он бьется в дьявольской сети,

Он шарит, весь опутан тиной,

Он ищет свет в норе змеиной,

Он путь пытается найти.

И он уже на край ступил

Той бездны, сыростью смердящей,

Где вечной лестницей сходящий

Идет без лампы, без перил,

Где, робкого сводя с ума,

Сверкают чудищ липких зраки,

И лишь они видны во мраке,

И лишь темней за ними тьма.

Корабль, застывший в вечном льду,

Полярным скованный простором,

Забывший, где пролив, которым

Приплыл он и попал в беду!

- Метафор много, мысль одна:

То судьбы, коим нет целенья,

И злое дело, нет сомненья,

Умеет делать Сатана.

II

О, светлое в смешенье с мрачным!

Сама в себя глядит душа,

Звездою черною дрожа

В колодце Истины прозрачном.

Дразнящий факел в адской мгле

Иль сгусток дьявольского смеха,

О, наша слава и утеха -

Вы, муки совести во Зле!

XCIV. ЧАСЫ

Часы! угрюмый бог, ужасный и бесстрастный,

Что шепчет: «Вспомни все!» и нам перстом грозит, -

И вот, как стрелы - цель, рой Горестей пронзит

Дрожащим острием своим тебя, несчастный!

Как в глубину кулис - волшебное виденье,

Вдруг Радость светлая умчится вдаль, и вот

За мигом новый миг безжалостно пожрет

Все данные тебе судьбою наслажденья!

Три тысячи шестьсот секунд, все ежечасно:

«Все вспомни!» шепчут мне, как насекомых рой;

Вдруг Настоящее жужжит передо мной:

«Я - прошлое твое; я жизнь сосу, несчастный!»

Все языки теперь гремят в моей гортани:

«Remember, еstо memоr» говорят;

О, бойся пропустить минут летящих ряд,

С них не собрав, как с руд, всей золотой их дани!

О, вспомни: с Временем тягаться бесполезно;

Оно - играющий без промаха игрок.

Ночная тень растет, и убывает срок

В часах иссяк песок, и вечно алчет бездна.

Вот, вот - ударит час, когда воскликнут грозно

Тобой презренная супруга, Чистота,

Рок и Раскаянье (последняя мечта!):

«Погибни, жалкий трус! О, поздно, слишком поздно!»

[1] Хука (гука) (фр.) - восточная трубка рода кальяна для курения опиума. — Прим. ред.

[2] Но не насытившаяся (лат.).

[3] Из бездны взываю (лат.).

[4] Поединок (лат.).

[5] Всегда та же (лат.).

[6] Дар по обету (лат.).

[7] Сизина — подруга мадам Сабатье, любовницы Бодлера. — Прим. ред.

[8] Французская революционерка Теруан де Мерикур (1752-1817). — Прим. ред.

[9] Грустные и неприкаянные [мысли] (лат.).


Иосиф БРОДСКИЙ

Поэт и проза

Источник: Бродский о Цветаевой: интервью, эссе. - М.: «Независимая газета», 1997.

ПОЭТ И ПРОЗА

Подразделение литературы на поэзию и прозу началось с появлением прозы, ибо только в прозе и могло быть произведено. С тех пор поэзию и прозу принято рассматривать как самостоятельные, вполне независимые друг от друга области - лучше: сферы литературы. Во всяком случае, «стихотворение в прозе», «ритмическая проза» и т.п. свидетельствуют скорее о психологии заимствования, то есть о поляризации, нежели о целостном восприятии литературы как явления. Любопытно, что подобный взгляд на вещи ни в коем случае не навязан нам критикой, извне. Взгляд этот есть, прежде всего, плод цехового подхода к литературе со стороны самих литераторов.

Природе искусства чужда идея равенства, и мышление любого литератора иерархично. В этой иерархии поэзия стоит выше прозы и поэт - в принципе - выше прозаика. Это так не только потому, что поэзия фактически старше прозы, сколько потому, что стесненный в средствах поэт может сесть и сочинить статью; в то время, как прозаик в той же ситуации едва ли помыслит о стихотворении. Даже если он, прозаик, и обладает качествами, необходимыми для сочинения приличного стихотворного текста, ему отлично известно, что поэзия оплачивается гораздо хуже и медленнее, чем проза.

За малыми исключениями, все более или менее крупные писатели новейшего времени отдали дань стихосложению. Одни - как, например, Набоков - до конца своих дней стремились убедить себя и окружающих, что они все-таки - если не прежде всего - поэты. Большинство же, пройдя искус поэзии более к ней никогда не обращались, кроме как в качестве читателей, сохраняя, тем не менее, глубокую признательность за уроки лаконизма и гармонии, у нее полученные. Единственный случай в литературе XX века, когда замечательный прозаик превратился в великого поэта, - это случай с Томасом Харди[1]. Обобщая же, можно заметить, что прозаик без активного опыта поэзии склонен к многословию и велеречивости.

Чему научается прозаик у поэзии? Зависимости удельного веса слова от контекста, сфокусированности мышления, опусканию само собой разумеющегося, опасностям, таящимся в возвышенном умонастроении. Чему научается у прозы поэт? Немногому: вниманию к детали, употреблению просторечия и бюрократизмов, в редких случаях приемам композиции (лучший учитель коей - музыка). Но и то, и другое, и третье может быть легко почерпнуто из опыта самой поэзии, (особенно из поэзии Ренессанса), и теоретически - но только теоретически - поэт может обойтись без прозы.

Также только теоретически может он обойтись и без сочинения прозы. Нужда или невежество рецензента, не говоря уже о простой почте, рано или поздно заставят его начать писать в строчку, «как все люди». Но помимо этих, существуют у поэта и другие побудительные причины, которые мы постараемся рассмотреть ниже. Во-первых, поэту может просто захотеться в один прекрасный день написать что-нибудь прозой. (Комплекс неполноценности, которым страдает прозаик по отношению к поэту, ни в коем случае не гарантирует комплекса превосходства у поэта по отношению к прозаику. Поэт почитает труд последнего за куда более серьезный, чем свой собственный, который он и за труд-то не всегда считает.) Кроме того, существуют сюжеты, которые ничем, кроме прозы, и не изложить. Повествование о более чем трех действующих лицах сопротивляется почти всякой поэтической форме, за исключение эпоса. Размышления на исторические темы, воспоминания детства (которым поэт предается наравне с простыми смертными) в свою очередь выглядят естественней в прозе. «История Пугачева», «Капитанская дочка» - какие, казалось бы, благодарные сюжеты для романтических поэм! и особенно в эпоху романтизма... Кончается, однако, тем, что на смену роману в стихах все чаще приходят «стихи из романа». Неизвестно, насколько проигрывает поэзия от обращения поэта к прозе; достоверно только, что проза от этого сильно выигрывает.

Может быть, лучше чем что-либо другое, на вопрос, почему это так, отвечают прозаические произведения Марины Цветаевой. Перефразируя Клаузевица[2], проза была для Цветаевой всего лишь продолжением поэзии, но только другими средствами (то есть тем, чем проза исторически и является). Повсюду - в ее дневниковых записях, статьях о литературе, беллетризованных воспоминаниях - мы сталкиваемся именно с этим: с перенесением методологии поэтического мышления в прозаический текст, с развитием поэзии в прозу. Фраза строится у Цветаевой не столько по принципу сказуемого, следующего за подлежащим, сколько за счет собственно поэтической технологии: звуковой аллюзии, корневой рифмы, семантического enjambement, etc. То есть читатель все время имеет дело не с линейным (аналитическим) развитием, но с кристаллообразным (синтетическим) ростом мысли. Для исследователей творчества не отыщется, пожалуй, лучшей лаборатории: все стадии процесса явлены чрезвычайно крупным - доходящим до лапидарности карикатуры - планом.

«Чтение, - говорит Цветаева, - есть соучастие в творчестве». Это, конечно же, заявление поэта; Лев Толстой такого бы не сказал. В этом заявлении чуткое - по крайней мере, в меру настороженное - ухо различит чрезвычайно приглушенную авторской (и женской к тому же) гордыней нотку отчаяния именно поэта, сильно уставшего от все возрастающего - с каждой последующей строчкой - разрыва с аудиторией. И в обращении поэта к прозе - к этой априорно «нормальной» форме общения с читателем - есть всегда некий мотив снижения темпа, переключения скорости, попытки объясниться, объяснить себя. Ибо без соучастия в творчестве нет постижения: что есть постижение как не соучастие? Как говорил Уитмен[3]: «Великая поэзия возможна только при наличии великих читателей». Обращаясь к прозе, Цветаева показывает своему читателю, из чего слово - мысль - фраза состоит; она пытается - часто против своей воли - приблизить читателя к себе: сделать его равновеликим.

Есть и еще одно объяснение методологии Цветаевской прозы. Со дня возникновения повествовательного жанра любое художественное произведение - рассказ, повесть, роман - страшатся одного: упрека в недостоверности. Отсюда - либо стремление к реализму, либо композиционные изыски. В конечном счете, каждый литератор стремится к одному и тому же: настигнуть или удержать утраченное и текущее Время. У поэта для этого есть цезура, безударные стопы, дактилические окончания; у прозаика ничего такого нет. Обращаясь к прозе, Цветаева вполне бессознательно переносит в нее динамику поэтической речи - в принципе, динамику песни, которая сама по себе есть форма реорганизации Времени. (Уже хотя бы по одному тому, что стихотворная строка коротка, на каждое слово в ней, часто - на каждый слог, приходится двойная или тройная семантическая нагрузка. Множественность смыслов предполагает соответственное число попыток осмыслить, то есть множество раз; а что есть раз как не единица Времени?) Цветаева, однако, не слишком заботится об убедительности своей прозаической речи: какова бы ни была тема повествования, технология его остается той же самой. К тому же повествование ее, в строгом смысле, бессюжетно и держится, главным образом, энергией монолога. Но при этом она, в отличие как от профессиональных прозаиков, так и от других поэтов, прибегавших к прозе, не подчиняется пластической инерции жанра, навязывая ему свою технологию, навязывая себя. Происходит это не от одержимости собственной персоной, как принято думать, но от одержимости интонацией, которая ей куда важнее и стихотворения, и рассказа.

Эффект достоверности повествования может быть результатом соблюдения требований жанра, но может быть и реакцией на тембр голоса, который повествует. Во втором случае и достоверность сюжета, и самый сюжет отходят в сознании слушателя на задний план как дань, отданная приличиям. За скобками остаются тембр голоса и его интонация. На сцене создание такого эффекта требует дополнительной жестикуляции; на бумаге - то есть в прозе - он достигается приемом драматической аритмии, чаше всего осуществляемой вкраплением назывных предложений в массу сложноподчиненных. В этом одном уже видны элементы заимствования у поэзии. Цветаева же, которой ничего и ни у кого заимствовать не надо, начинает с предельной структурной спрессованности речи и ею же кончает. Степень языковой выразительности ее прозы при минимуме типографских средств замечательна. Вспомним авторскую ремарку к характеристике Казановы в ее пьесе «Конец Казановы». «Не барственен: царственен». Представим себе теперь, сколько бы ушло бы на это у Чехова. В то же время это не результат намеренной экономии - бумаги, слов, сил, - но побочный продукт инстинктивной в поэте лаконичности.

Продолжая поэзию в прозу, Цветаева не стирает, но перемещает грань, существующую между ними в массовом сознании, в дотоле синтаксически малодоступные языковые сферы - вверх. И проза, где опасность стилистического тупика гораздо выше, чем в поэзии, от этого перемещения только выигрывает: там, в разреженном воздухе своего синтаксиса, Цветаева сообщает ей то ускорение, в результате которого меняется самое понятие инерции. «Телеграфный стиль», «поток сознания», «литература подтекста» и т.п. не имеют к сказанному никакого отношения. Произведения ее современников, не говоря уж об авторах последующих десятилетий, к творчеству которых подобные дефиниции приложимы, всерьез читать можно по соображениям, главным образом, ностальгическим либо историко-литературоведческим (что, в сущности, одно и то же). Литература, созданная Цветаевой, есть литература «над-текста», сознание ее если и «течет», то в русле этики; единственное, что сближает ее стиль с телеграфным, это главный знак ее пунктуации - тире, служащий ей как для обозначения тождества явлений, так и для прыжков через само собой разумеющееся. У этого знака, впрочем, есть и еще одна функция: он многое зачеркивает в русской литературе XX века.

* * *

«Марина часто начинает стихотворение с верхнего «до», - говорила Анна Ахматова. То же самое, частично, можно сказать и об интонации Цветаевой в прозе. Таково было свойство ее голоса, что речь почти всегда начинается с того конца октавы, в верхнем регистре, на его пределе, после которого мыслимы только спуск или, в лучшем случае, плато. Однако настолько трагичен был тембр ее голоса, что он обеспечивал ощущение подъема при любой длительности звучания. Трагизм этот пришел не из биографии: он был до. Биография с ним только совпала, на него - эхом - откликнулась. Он, тембр этот, явственно различим уже в «Юношеских стихах»:

            Моим стихам, написанным так рано,

            Что и не знала я, что я - поэт...

Это уже не рассказ про себя: это - отказ от себя. Биографии не оставалось ничего другого, кроме как следовать за голосом, постоянно от него отставая, ибо голос - перегонял события: как-никак, скорость звука. Опыт вообще всегда отстает от предвосхищения.

Но дело не только в опыте, отстающем от предвосхищения; дело в различиях между искусством и действительностью. Одно из них состоит в том, что в искусстве достижима - благодаря свойствам самого материала - та степень лиризма, физического эквивалента которому в реальном мире не существует. Точно таким же образом не оказывается в реальном мире и эквивалента трагическому в искусстве, которое - трагическое - суть оборотная сторона лиризма - или следующая за ним ступень. Сколь бы драматичен ни был непосредственный опыт человека, он всегда перекрывается опытом инструмента. Поэт же есть комбинация инструмента с человеком в одном лице, с постепенным преобладанием первого над вторым. Ощущение этого преобладания ответственно за тембр, осознание его - за судьбу.

Возможно, что этим частично и следует объяснять обращение поэта к прозе, особенно - к автобиографической прозе. В цветаевском случае это, конечно же, не попытка переверстать историю - слишком поздно: это, скорее, отступление из действительности в доисторию, в детство. Однако это не «когда-еще-все-известно», но «еще-ничего-не-началось», детство зрелого поэта, застигнутого посредине его жизни жестокой эпохой. Автобиографическая проза - проза вообще - в таком случае всего лишь передышка. Как всякое отступление, она - лирична и временна. (Это ощущение - отступления и сопутствующих ему качеств - присутствует и в большинстве ее эссе о литературе, наравне с сильным автобиографическим элементом. Благодаря этому ее эссе оказываются в гораздо большей степени «литературой в литературе», чем вся современная «текстология текста».) По существу, вся цветаевская проза, за исключением дневниковых записей, ретроспективна; ибо только оглянувшись и можно перевести дыхание.

Роль детали в этого рода прозе уподобляется, таким образом, роли самого ее замедленного, по сравнению с поэтической речью, течения: роль эта - чисто терапевтическая, это роль соломинки, за которую всем известно, кто хватается. Чем подробней описание, тем необходимей соломинка. Вообще: чем более «тургеневски» такое произведение построено, тем «авангарднее» обстоятельства времени, места и действия у самого автора. Даже пунктуация и та приобретает дополнительную нагрузку. Так точка, завершающая повествование, обозначает его физический конец, предел, обрыв в действительность, в не-литературу. Неизбежность и близость этого обрыва, самим же повествованием и регулируемая, удесятеряет стремление автора к совершенству в отпущенных ему пределах и, частично, даже упрощает ему задачу, заставляя отбрасывать все лишнее.

Отбрасывание лишнего, само по себе, есть первый крик поэзии - начало преобладания звука над действительностью, сущности над существованием: источник трагедийного сознания. По этой стезе Цветаева прошла дальше всех в русской и, похоже, в мировой литературе. В русской, во всяком случае, она заняла место чрезвычайно отдельное от всех - включая самых замечательных - современников, отгородившись от них стеной, сложенной из отброшенного лишнего. Единственный, кто оказывается с ней рядом - и прежде всего именно как прозаик, - это Осип Мандельштам. Параллелизм Цветаевой и Мандельштама как прозаиков и в самом деле замечателен: «Шум времени» и «Египетская марка» могут быть приравнены к «Автобиографической прозе», «Статьи о поэзии» и «Разговор о Данте» - к цветаевским литературным эссе и «Путешествие в Армению» и «Четвертая проза» - к «Страницам из дневника». Стилистическое сходство - внесюжетность, ретроспективность, языковая и метафорическая спрессованность - очевидно даже более, чем жанровое, тематическое, хотя Мандельштам и несколько более традиционен.

Было бы, однако, ошибкой объяснять эту стилистическую и жанровую близость сходством биографий двух авторов или общим климатом эпохи. Биографии никогда наперед неизвестны, так же как «климат» и «эпоха» - понятия сугубо периодические. Основным элементом сходства прозаических произведений Цветаевой и Мандельштама является их чисто лингвистическая перенасыщенность, воспринимаемая как перенасыщенность эмоциональная, нередко таковую отражающая. По «густоте» письма, по образной плотности, по динамике фразы они настолько близки, что можно заподозрить если не кровные узы, то кружковщину, принадлежность к общему -изму. Но если Мандельштам и был акмеистом, Цветаева никогда ни к какой группе не принадлежала, и даже наиболее отважные из ее критиков не сподобились нацепить на нее ярлык. Разгадка сходства Цветаевой и Мандельштама в прозе находится там же, где находится причина их различия как поэтов: в их отношении к языку, точней - в степенях их зависимости от оного.

Поэзия это не «лучшие слова в лучшем порядке», это - высшая форма существования языка. Чисто технически, конечно, она сводится к размещению слов с наибольшим удельным весом в наиболее эффективной и внешне неизбежной последовательности. В идеале же - это именно отрицание языком своей массы и законов тяготения, это устремление языка вверх - или в сторону - к тому началу, в котором было Слово. Во всяком случае, это - движение языка в до(над)жанровые области, то есть в те сферы, откуда он взялся. Кажущиеся наиболее искусственными формы организации поэтической речи - терцины, секстины, децимы и т.п. - на самом деле всего лишь естественная многократная, со всеми подробностями, разработка воспоследовавшего за начальным Словом эха. Поэтому Мандельштам, как поэт внешне более формальный, чем Цветаева, нуждался в избавляющей его от эха, от власти повторного звука, прозе ничуть не меньше, чем она с ее внестрофическим - вообще внестиховым - мышлением, чья главная сила в придаточном предложении, в корневой диалектике.

Всякое сказанное слово требует какого-то продолжения. Продолжить можно по-разному: логически, фонетически, грамматически, в рифму. Так развивается язык, и если не логика, то фонетика указывает на то, что он требует себе развития. Ибо то, что сказано, никогда не конец, но край речи, за которым - благодаря существованию Времени - всегда нечто следует. И то, что следует, всегда интереснее уже сказанного - но уже не благодаря Времени, а скорее вопреки ему. Такова логика речи, и такова основа цветаевской поэтики. Ей всегда не хватает места: ни в стихотворении, ни в прозе; даже ее наиболее академически звучащие эссе - всегда как вылезающие за порог объятья. Стихотворение строится по принципу сложноподчиненного предложения, проза состоит из грамматических enjambements: так она спасается от тавтологии. (Ибо вымысел в прозе играет ту же роль по отношению к реальности, что и рифма в стихотворении.) Служенье Муз прежде всего тем и ужасно, что не терпит повторения: ни метафоры, ни сюжета, ни приема. В обыденной жизни рассказать тот же самый анекдот дважды, трижды - не преступление. На бумаге же позволить это себе невозможно: язык заставляет вас сделать следующий шаг - по крайней мере, стилистически. Естественно, не ради вашего внутреннего (хотя впоследствии оказывается, что и ради него), но ради своего собственного стереоскопического (-фонического) благополучия. Клише - предохранительный клапан, посредством которого искусство избавляет себя от опасности дегенерации.

Чем чаше поэт делает этот следующий шаг, тем в более изолированном положении он оказывается. Метод исключения в конечном счете обычно оборачивается против того, кто этим методом злоупотребляет. И если бы речь не шла о Цветаевой, в обращении поэта к прозе можно было бы усмотреть своего рода литературную «nostalgie de la boue», желание слиться с (пишущей) массой, стать, наконец, «как все». Мы, однако, имеем дело с поэтом, с самого начала знавшим, на что идет, или: куда язык ведет. Мы имеем дело с автором слов «Поэт - издалека заводит речь/ Поэта - далеко заводит речь», мы имеем дело с автором «Крысолова». Проза для Цветаевой отнюдь не убежище, не форма раскрепощения - психического или стилистического. Проза для нее есть заведомое расширение сферы изоляции, то есть - возможностей языка.

* * *

Это - единственное направление, в котором уважающий себя литератор только и может двигаться. (По сути дела, все существующее искусство уже - клише: именно потому, что уже существует.) И постольку, поскольку литература является лингвистическим эквивалентом мышления, Цветаева, чрезвычайно далеко заведенная речью, оказывается наиболее интересным мыслителем своего времени. Всякая суммарная характеристика чьих бы то ни было взглядов, особенно если они высказаны в художественной форме, неизбежно тяготеет к карикатуре; всякая попытка аналитического подхода к синтетическому явлению заведомо обречена. Тем не менее можно без особого риска определить цветаевскую систему взглядов как философию дискомфорта, как проповедь не столько пограничных, сколько окраинных ситуаций. Эту позицию невозможно назвать ни стоической - ибо она продиктована, прежде всего, соображениями эстетико-лингвистического порядка, ни экзистенциалистской - потому что именно отрицание действительности и составляет ее содержание. Предтеч, равно как и последователей, на философическом уровне у нее не обнаруживается. Что же касается современников, то, если б не отсутствие тому документальных свидетельств, естественно было бы предположить близкое знакомство с трудами Льва Шестова. Увы, таковых свидетельств нет, или число их совсем ничтожно, и единственный русский мыслитель (точней: размыслитель), чье влияние на свое творчество - в ранней, впрочем, стадии - Марина Цветаева открыто признает, это Василий Розанов. Но если такое влияние действительно и имело место, то его следует признать сугубо стилистическим, ибо нет ничего более полярного розановскому всеприятию, чем жестокий, временами - почти кальвинистский дух личной ответственности, которым проникнуто творчество зрелой Цветаевой.

Многие вещи определяют сознание помимо бытия (перспектива небытия, в частности). Одна из таких вещей - язык. Та беспощадность к себе, которая заставляет вспомнить Кальвина (и обратной стороной которой является часто неоправданная щедрость Цветаевой в оценке трудов собратьев по перу), есть не только продукт воспитания, но - и это в первую очередь - отражение или продолжение профессиональных отношений между поэтом и его языком. Впрочем, что касается воспитания, то не следует забывать, что Цветаева получила трехъязычное воспитание, с доминирующими русским и немецким. Речь, конечно же, не шла о проблеме выбора: родным был русский; но ребенок, читающий Гейне в подлиннике, вольно или невольно научается дедуктивной «серьезности и чести/ на Западе у чуждого семейства». Внешне сильно напоминающее стремление к Истине, стремление к точности по своей природе лингвистично, то есть коренится в языке, берет начало в слове. Метод исключения, о котором речь шла выше, необходимость отбрасывания лишнего, дошедшая - верней, доведенная до уровня инстинкта, - одно из средств, посредством коих это стремление осуществляется. В случае с поэтом это стремление приобретает зачастую идеосинкратический характер, ибо для него фонетика и семантика за малыми исключениями тождественны.

Эта тождественность обеспечивает сознанию такое ускорение, что оно выносит своего обладателя за скобки любого града гораздо раньше и дальше, чем это предлагается тем или иным энергичным Платоном. Но это не все. Любая эмоция, сопровождающая это воображаемое или - чаще - реальное перемещение, редактируется той же самой тождественностью; и форма - как и самый факт - выражения этой эмоции оказываются от вышеупомянутой тождественности в эстетической зависимости. В более общем смысле, этика впадает в зависимость от эстетики. Что замечательно в творчестве Цветаевой, это именно абсолютная независимость ее нравственных оценок при столь феноменально обостренной языковой чувствительности. Один из лучших примеров борьбы этического начала с лингвистическим детерминизмом - ее статья 1932 года «Поэт и время»: это - тот поединок, где не умирает никто, где побеждают оба. В этой статье - одной из решающих для понимания творчества Цветаевой - дается один из наиболее захватывающих примеров фронтальной семантической атаки на позиции, занимаемые в нашем сознании абстрактными категориями (в данном случае, на идею Времени). Косвенным завоеванием подобных маневров является то, что литературный язык приучается дышать разреженным воздухом абстрактных понятий, тогда как последние обрастают плотью фонетики и нравственности.

Изображенное графически, творчество Цветаевой представило бы собой поднимающуюся почти под прямым углом кривую? - прямую, благодаря ее постоянному стремлению взять нотой выше, идеей выше. (Точнее: октавой и верой.) Она все и всегда договаривает до мыслимого и доступного выражению конца. Ни в стихах ее, ни в прозе ничто не повисает в воздухе и не оставляет ощущения двойственности. Цветаева - тот уникальный случай, когда главное духовное переживание эпохи (в нашем случае, ощущение амбивалентности, двойственности природы человеческого существования) явилось не целью выражения, но его средством; когда оно превратилось в материал искусства. Обращение поэта к прозе, создающей иллюзию более последовательного развития мысли, чем поэзия, само по себе оказывается как бы косвенным доказательством того, что самое главное духовное переживание - не самое главное. Что возможны переживания более высокого свойства и что читатель может быть взят за руку прозой и доставлен туда, куда в противном случае его пришлось бы заталкивать стихотворением.

Последнее соображение - идею заботы о читателе - следует принять во внимание хотя бы потому, что оно есть наш единственный шанс втиснуть Цветаеву в традицию русской литературы с ее главной тенденцией утешительства, оправдания (по возможности, на самом высоком уровне) действительности и миропорядка вообще. В противном случае оказывается, что «серый волк», постоянно смотрящий в «дремучий лес Вечности», сколько ни корми его Временем, рупор или ухо голоса «правды небесной против правды земной» - не признающая ничего между, Цветаева стоит в русской литературе действительно особняком, весьма и весьма на отшибе. Неприятие действительности, продиктованное не только этикой, но и эстетикой, - вещь в отечественной литературе необычная. Это, конечно, можно приписать качеству самой действительности, в отечестве и вне оного; но дело, вероятно, в другом. Дело, скорей всего, в том, что новая семантика нуждалась в новой фонетике, и Цветаева ее дала. В ее лице русская словесность обрела измерение, дотоле ей не присущее: она продемонстрировала заинтересованность самого языка в трагическом содержании. В этом измерении оправдание или приятие действительности невозможно уже потому, что миропорядок трагичен чисто фонетически. По Цветаевой, самый звук речи склонен к трагедийности, даже как бы выигрывает от нее: как в плаче. Неудивительно поэтому, что для литературы, настоянной на дидактическом позитивизме настолько, что выражение «начал во здравие, кончил за упокой» является формулой отклонения от нормы, творчество Цветаевой оказалось большой новостью, со всеми вытекающими отсюда социальными последствиями. Биография Цветаевой выгодно отличается только от биографий тех из ее современников, кто погиб раньше.

Но то, что явилось новостью для словесности, не было таковой для национального сознания. За исключением Н. Клюева, из всей плеяды великих русских поэтов XX века Цветаева стоит ближе других к фольклору, и стилистика причитания - один из ключей к пониманию ее творчества. Оставляя в стороне декоративный, чтобы не сказать салонный аспект фольклора, столь успешно разработанный тем же Клюевым, Цветаева силой обстоятельств была вынуждена прибегнуть к той же механике, которая является самой сущностью фольклора: к безадресной речи. Как в стихах, так и в прозе мы все время слышим монолог; но это не монолог героини, а монолог как результат отсутствия собеседника.

Особенность подобных речей в том, что говорящий - он же и слушатель. Фольклор - песнь пастуха - есть речь, рассчитанная на самого себя, на самое себя: ухо внемлет рту. Так, через слышание самого себя, и происходит процесс самопознания языка. Но как бы и чем бы ни объяснять генеалогию цветаевской поэтики, степень ответственности, налагаемая ее плодами на читательское сознание, превосходила - и превосходит до сих пор - степень подготовленности русского читателя к принятию этой ответственности (с требования которой и начинается, должно быть, разница между фольклором и авторской литературой). Даже защищенный броней догмы или не менее прочной броней абсолютного цинизма, он оказывается беззащитным перед высвечивающим его совесть светом искусства. Неизбежность связанного с этим предполагаемого разрушительного эффекта осознается примерно одинаково как пастырями, так и самим стадом, и собрания сочинений Цветаевой не существует и по сей день ни вне, ни внутри страны, на языке народа которой она писала. Теоретически достоинство нации, униженной политически, не может быть сильно уязвлено замалчиванием ее культурного наследия. Но Россия, в отличие от народов счастливых существованием законодательной традиции, выборных институтов и т. п., в состоянии осознать себя только через литературу, и замедление литературного процесса посредством упразднения или приравнивания к несуществующим трудов даже второстепенного автора равносильно генетическому преступлению против будущего нации.

Каковы бы ни были причины, побудившие Цветаеву обратиться к прозе, и сколько бы от этого обращения русская поэзия ни потеряла - остается быть только благодарными Провидению за то, что подобное обращение имело место. Кроме того, едва ли поэзия на самом деле потеряла: если она утратила в форме, то осталась верной себе в смысле энергии и сути, то есть сохранила свое вещество. Каждый автор развивает - даже посредством отрицания - постулаты, идиоматику, эстетику своих предшественников. Цветаева, обращаясь к прозе, развивала себя - была реакцией на самое себя. Изоляция ее - изоляция не предумышленная, но вынужденная, навязанная извне: логикой языка, историческими обстоятельствами, качеством современников. Она ни в коем случае не эзотерический поэт - более страстного голоса в русской поэзии XX века не звучало. И потом: эзотерические поэты не пишут прозы. То, что она все-таки оказалась вне русла русской литературы - только к лучшему. Так звезда - в стихотворении ее любимого Рильке, переведенном любимым же ею Пастернаком, - подобная свету в окне «в последнем домике прихода», только расширяет представление прихожан о размерах прихода.

1979

[1] Томас Харди (1840-1928) - английский писатель-реалист и один из крупнейших лирических поэтов XX века.

[2] Имеются в виду слова Карла Клаузевица (1780-1831), прусского генерал-майора, военного теоретика и историка, о том, что война есть продолжение политики другими средствами.

[3] Уолт Уитмен (1819-1892) - классик американской поэзии.


Роберт БЕРНС

ПЕСНИ И БАЛЛАДЫ (В переводах С. Маршака)

Песня девушки

Любовь

Маленькая баллада

«Пробираясь до калитки...»

«Где-то в пещере, в прибрежном краю...»

«Ты меня оставил, Джеми...»

Джон Андерсон

«Наследница-дочь на охоте была...»

Лучший парень

Горной маргаритке, которую я примял своим плугом

«Давно ли цвел зеленый дол...»

Конец лета

Возвращение солдата

Поцелуй

«Скалистые горы, где спят облака...»

Западный ветер

Песня

Песня (Первый вариант)

Песня (Второй вариант)

Ночлег в пути

«Что видят люди в городке...»

Лорд Грегори (Баллада)

«Вина мне пинту раздобудь...»

Финдлей

Джон Ячменное Зерно

Босая девушка

«В полях, под снегом и дождем...»

Полевой мыши, гнездо которой разорено моим плугом

Жалоба реки Бруар владельцу земель, по которым она протекает

Робин

Подруга угольщика

Счастливый вдовец

«Всю землю тьмой заволокло...»

Заздравный тост

Песня («Растет камыш среди реки...»)

Мельник

Элегия на смерть Пэг Никольсон, лошади священника

«...— Нет ни души живой вокруг...»

Пастух

Прощание

Строчки о войне и любви

Где к морю катится река

Мэгги с мельницы

Кузнецу

Надпись на книге стихов

«Со скрипкой черт пустился в пляс...»

Песня

Расставание

За полем ржи

Старая дружба

Над рекой Афтон

«Наш Вилли пива наварил...»

Я пью твое здоровье!

Новогодний привет старого фермера его старой лошади

Шела О'Нил

Ода к зубной боли

Девушки из Тарболтона

Мое счастье

Пойду-ка я в солдаты

Белая куропатка

О подбитом зайце, проковылявшем мимо меня

Ответ на письмо

Мой парень

Счастливая дружба

Тэм Глен

Когда кончался сенокос

В ячменном поле

Перед разлукой

Что делать девчонке?

Сватовство Дункана Грэя

Березы Эберфельди

Беспутный, буйный Вилли

Старый Роб Моррис

«Стакан вина и честный друг...»

Нэнси

К Тибби

Горец

Сова

Элегия на смерть моей овцы, которую звали Мэйли

Песня о злой жене

Ничего

Жалоба девушки

Дэви

Застольная

Невеста с приданым

Свадьба Мэгги

Ночной разговор

Ее ответ

ПЕСНИ И БАЛЛАДЫ (В переводах В. Федотова)

Первая песня

Песня листика

Монтгомри Пэгги

Горянка

Кабы не выл я женатым

Беспечный парень твой отец

Любовь ткача

Робин жал овес

Среди холмов река течет

Пэгги Алисон

Всесилье бутыли

В долине девушка жила

Красавица из Бэлокмайл

Добрая новость

У мамы я росла одна

Парни из Гэла Вотэ

Парни из Гэла Вотэ (второй вариант)

Отец запретил

Зима снегами белыми

Уж не встаю я на заре

Она светла

Девчонка Мэг

Когда я вышел со двора

Застольная

Не старику меня унять

Портной

Джин

Источник: Бернс Р. Избранное / Сост., предисл. Б.И. Колесникова. - М.: Моск. рабочий, 1982.

ПЕСНИ И БАЛЛАДЫ

В переводах С. Маршака

ПЕСНЯ ДЕВУШКИ

Он меня поцеловал

И ушел по склонам гор.

На уступы серых скал

Все гляжу я с этих пор.

Пощади его в пути,

Дробный дождь, трескучий град.

Горных троп не замети

На вершинах, снегопад!

В бледном сумраке ночном

Не кружись, метель, над ним -

Пусть он спит спокойным сном

И проснется невредим.

Пусть меня он назовет

И в долину кинет взгляд.

Путь ведет его вперед,

А любовь зовет назад.

ЛЮБОВЬ

Любовь, как роза, роза красная,

Цветет в моем саду.

Любовь моя - как песенка,

С которой в путь иду.

Сильнее красоты твоей

Моя любовь одна.

Она с тобой, пока моря

Не высохнут до дна.

Не высохнут моря, мой друг,

Не рушится гранит,

Но остановится песок,

А он, как жизнь, бежит...

Будь счастлива, моя любовь,

Прощай и не грусти.

Вернусь к тебе, хоть целый свет

Пришлось бы мне пройти!

МАЛЕНЬКАЯ БАЛЛАДА

Где-то девушка жила.

Что за девушка была!

И любила парня славного она.

Но расстаться им пришлось

И любить друг друга врозь,

Потому что началась война.

За морями, за холмами -

Гам, где пушки мечут пламя,

Сердце воина не дрогнуло в бою.

Это сердце трепетало

Только ночью в час привала,

Вспоминая милую свою!

* * *

Пробираясь до калитки

Полем вдоль межи,

Дженни вымокла до нитки

Вечером во ржи.

Очень холодно девчонке,

Бьет девчонку дрожь:

Замочила все юбчонки,

Идя через рожь.

Если кто-то звал кого-то

Сквозь густую рожь

И кого-то обнял кто-то,

Что с него возьмешь?

И какая нам забота,

Если у межи

Целовался с кем-то кто-то

Вечером во ржи!..

* * *

Где-то в пещере, в прибрежном краю

Горе свое от людей утаю.

Там я обдумаю

Злую судьбу мою,

Злую, угрюмую участь мою.

Лживая женщина, клятвам твоим

Время пришло разлететься как дым.

Смейся с возлюбленным

Ты над загубленным,

Над обесславленным счастьем моим!

* * *

Ты меня оставил, Джеми,

Ты меня оставил,

Навсегда оставил, Джеми,

Навсегда оставил.

Ты шутил со мною, милый,

Ты со мной лукавил -

Клялся помнить до могилы,

А потом оставил, Джеми,

А потом оставил!

Нам не быть с тобою, Джеми,

Нам не быть с тобою.

Никогда на свете, Джеми,

Нам не быть с тобою.

Пусть скорей настанет время

Вечного покоя.

Я глаза свои закрою,

Навсегда закрою, Джеми,

Навсегда закрою!

ДЖОН АНДЕРСОН

Джон Андерсон, мой старый друг,

Подумай-ка, давно ль

Густой, крутой твой локон

Был черен, точно смоль.

Теперь ты снегом убелен, -

Ты знал немало вьюг.

Но будь ты счастлив, лысый Джон,

Джон Андерсон, мой друг!

Джон Андерсон, мой старый друг,

Мы шли с тобою в гору,

И столько радости вокруг

Мы видели в ту пору.

Теперь мы под гору бредем,

Не разнимая рук.

И в землю ляжем мы вдвоем,

Джон Андерсон, мой друг!

* * *

Наследница-дочь на охоте была,

Пеленок с собой она в лес не взяла,

А ночью ребенка в лесу родила

И в свой завернула передник.

Передник был соткан из чистого льна,

Из белого, тонкого сшит полотна.

Так вот малыша завернула она

В свой тонкий голландский передник.

В ту ночь пировал в своем замке старик.

Из бочки струилось вино, как родник.

И вдруг среди ночи послышался крик

Того, кто завернут в передник.

— Какой там ребенок кричит во всю мочь

На той половине, где спит моя дочь?

Его унесите немедленно прочь.

А ну, разверните передник.

— Да, это ребенок, а я его мать.

И, значит, он будет вас дедушкой звать.

Отец его будет ваш преданный зять,

А он — ваш достойный наследник.

— Да кто он такой — из дворян, из крестьян,

Тот дерзкий, что обнял твой девичий стан?

Кому только нужен крикун-мальчуган,

Завернутый в этот передник?

— Мой будущий муж в Эдинбурге живет.

Он первым из первых в столице слывет,

Он золотом шитый наряд мне пришлет,

Узнав, кто завернут в передник.

— Послушай-ка, дочка, твои терема

И все мои башни, дворы и дома,

Амбары с мукой и с зерном закрома

Получит мой внук и наследник,

Завернутый в этот передник!

ЛУЧШИЙ ПАРЕНЬ

Лучший парень наших лет,

Славный парень,

Статный парень,

На плече он носит плед,

Славный горский парень.

Носит шапку пирожком,

Славный парень,

Статный парень,

Он с изменой незнаком,

Славный горский парень.

Слышишь звонкий зов трубы,

Дочь полей,

Дитя долины,

Зов трубы и гром пальбы,

Девушка долины?

Слава в бой меня зовет,

Дочь полей,

Дитя долины,

За свободу и народ,

Девушка долины!

Легче солнце двинуть вспять,

Славный парень,

Статный парень,

Чем тебя поколебать,

Славный горский парень.

Честь добудь себе в бою,

Славный парень,

Статный парень,

И прославь страну свою,

Славный горский парень!

ГОРНОЙ МАРГАРИТКЕ,

КОТОРУЮ Я ПРИМЯЛ СВОИМ ПЛУГОМ

О скромный, маленький цветок,

Твой час последний недалек.

Сметет твой тонкий стебелек

Мой тяжкий плуг.

Перепахать я должен в срок

Зеленый луг.

Не жаворонок полевой -

Сосед, земляк, приятель твой -

Пригнет твой стебель над травой,

Готовясь в путь

И первой утренней росой

Обрызгав грудь.

Ты вырос между горных скал

И был беспомощен и мал,

Чуть над землей приподымал

Свой огонек,

Но храбро с ветром воевал

Твой стебелек.

В садах ограды и кусты

Хранят высокие цветы.

А ты рожден средь нищеты

Суровых гор.

Но как собой украсил ты

Нагой простор!

Одетый в будничный наряд,

Ты к солнцу обращал свой взгляд.

Его теплу и свету рад,

Глядел на юг,

Не думая, что разорят

Твой мирный луг.

Так девушка во цвете лет

Глядит доверчиво на свет

И всем живущим шлет привет,

В глуши таясь,

Пока ее, как этот цвет,

Не втопчут в грязь.

Так и бесхитростный певец,

Страстей неопытный пловец,

Не знает низменных сердец -

Подводных скал -

И там находит свой конец,

Где счастья ждал.

Такая участь многих ждет...

Кого томит гордыни гнет,

Кто изнурен ярмом забот, -

Тем свет не мил.

И человек на дно идет,

Лишенный сил.

И ты, виновник этих строк,

Держись, - конец твой недалек.

Тебя настигнет грозный рок -

Нужда, недуг, -

Как на весенний стебелек

Наехал плуг.

* * *

Давно ли цвел зеленый дол,

Лес шелестел листвой,

И каждый лист был свеж и чист

От влаги дождевой.

Где этот летний рай?

Лесная глушь мертва.

Но снова май придет в наш край —

И зашумит листва...

Но ни весной, ни в летний зной

С себя я не стряхну

Тяжелый след пришедших лет,

Печаль и седину.

Под старость краток день,

А ночь без сна длинна.

И дважды в год к нам не придет

Счастливая весна.

КОНЕЦ ЛЕТА

Пророчат осени приход

И выстрел в отдаленье,

И птицы взлет среди болот,

И вереска цветенье,

И рожь, бегущая волной, -

Предвестье урожая,

И лес ночной, где под луной

Я о тебе скучаю.

Вальдшнепы любят тихий лес,

Вьюрки - кустарник горный.

А цапли с вышины небес

Стремятся в край озерный.

Дрозды в орешнике живут,

В тиши лесной полянки.

Густой боярышник - приют

Веселой коноплянки.

У каждого обычай свой,

Свой путь, свои стремленья.

Один живет с большой семьей,

Другой - в уединенье.

Но всюду злой тиран проник:

В немых лесных просторах

Ты слышишь гром, и жалкий крик,

И смятых перьев шорох...

А ведь такой кругом покой.

Стрижей кружится стая.

И нива никнет за рекой

Зелено-золотая.

Давай пойдем бродить вдвоем

И насладимся вволю

Красой плодов в глуши садов

И спелой рожью в поле.

Так хорошо идти-брести

По скошенному лугу

И встретить месяц на пути,

Тесней прильнув друг к другу.

Как дождь весной - листве лесной.

Как осень - урожаю,

Так мне нужна лишь ты одна,

Подруга дорогая!

ВОЗВРАЩЕНИЕ СОЛДАТА

Умолк тяжелый гром войны,

И мир сияет снова.

Поля и села сожжены,

И дети ищут крова.

Я шел домой, в свой край родной,

Шатер покинув братский.

И в старом ранце за спиной

Был весь мой скарб солдатский.

Шагал я с легким багажом,

Счастливый и свободный,

Не отягчил я грабежом

Своей сумы походной.

Шагал я бодро в ранний час,

Задумавшись о милой,

О той улыбке синих глаз,

Что мне во тьме светила.

Вот наша тихая река

И мельница в тумане.

Здесь, под кустами ивняка,

Я объяснился Анне.

Вот я взошел на склон холма,

Мне с юных лет знакомый, -

И предо мной она сама

Стоит у двери дома.

С ресниц смахнул я капли слез;

И, голос изменяя,

Я задал девушке вопрос,

Какой, - и сам не знаю.

Потом сказал я: - Ты светлей,

Чем этот день погожий.

И тот счастливей всех людей,

Кто всех тебе дороже!

Хоть у меня карман пустой

И сумка пустовата,

Но не возьмешь ли на постой

Усталого солдата?

На миг ее прекрасный взгляд

Был грустью отуманен.

- Мой милый тоже был солдат.

Что с ним? Убит иль ранен?..

Он не вернулся, но о нем

Храню я память свято,

И навсегда открыт мой дом

Для честного солдата!

И вдруг, узнав мои черты

Под слоем серой пыли,

Она спросила: - Это ты? -

Потом сказала: - Вилли!..

- Да, это я, моя любовь,

А ты - моя награда

За честно пролитую кровь,

И лучшей мне не надо.

Тебя, мой друг, придя с войны,

Нашел я неизменной.

Пускай с тобою мы бедны,

По ты - мой клад бесценный!

Она сказала: - Нет, вдвоем

Мы заживем на славу.

Мне дед оставил сад и дом,

Они твои по праву!

-------

Купец плывет по лону вод

За прибылью богатой.

Обильной жатвы фермер ждет.

Но честь - удел солдата.

И пусть солдат всегда найдет

У вас приют в дороге.

Страны родимой он оплот

В часы ее тревоги.

ПОЦЕЛУЙ

Влажная печать признаний,

Обещанье тайных нег -

Поцелуй, подснежник ранний,

Свежий, чистый, точно снег.

Молчаливая уступка,

Страсти детская игра,

Дружба голубя с голубкой,

Счастья первая пора.

Радость в грустном расставанье

И вопрос: когда ж опять?..

Где слова, чтобы названье

Этим чувствам отыскать?

* * *

Скалистые горы, где спят облака,

Где в юности ранней резвится река,

Где в поисках корма сквозь вереск густой

Птенцов перепелка ведет за собой.

Милее мне склоны и трещины гор,

Чем берег морской и зеленый простор,

Милей оттого, что в горах у ручья

Живет моя радость, забота моя.

Люблю я прозрачный и гулкий ручей,

Бегущий тропинкой зеленой своей.

Под говор воды, не считая часов,

С любимой подругой бродить я готов.

Она не прекрасна, но многих милей.

Я знаю, приданого мало за ней,

Но я полюбил ее с первого дня

За то, что она полюбила меня!

Встречая красавицу, кто устоит

Пред блеском очей и румянцем ланит?

А если ума ей прибавить чуть-чуть,

Она, ослепляя, пронзает нам грудь.

Но добрая прелесть внимательных глаз

Стократ мне дороже, чем лучший алмаз.

И в крепких объятьях волнует мне кровь

Открытая, с бьющимся сердцем, любовь!

ЗАПАДНЫЙ ВЕТЕР

Из всех ветров, какие есть,

Мне западный милей.

Он о тебе приносит весть,

О девушке моей.

Леса шумят, ручьи журчат

В тиши твоих долин.

И, как ручьи, мечты мои

К тебе стремятся, Джин.

Тебя напоминает мне

В полях цветок любой.

И лес в вечерней тишине

Заворожен тобой.

Бубенчик ландыша в росе,

Да и не он один,

А все цветы и птицы все

Поют о милой Джин.

На Клайд-реке богат, хорош

У девушек наряд,

Но лучше Джинни ты найдешь

Красавицу навряд.

Девиц мы знаем городских,

Одетых с шелк, муслин.

Но всех прекрасней щеголих

В холщовом платье Джин.

Она милей и веселей

Ягненка на лугу.

И никаких грехов за ней

Признать я не могу.

Ее глаза яснее дня,

А грех ее один:

С такою щедростью меня

Дарит любовью Джин!

О ветер западный, повей,

Зашелести листвой.

Пусть нагруженная с полей

Летит пчела домой.

Мою любовь ко мне верни

С холмов твоих, равнин.

Улыбкой пасмурные дни

Мне озаряет Джин.

Какие клятвы без числа

Соединили нас,

Как нам разлука тяжела

Была в рассветный час!

Кто знает души всех людей

До самых их глубин, -

Тот видит, что всего милей

Мне в этом мире Джин!

ПЕСНЯ

Нынче здесь, завтра там - беспокойный Вилли,

Нынче здесь, завтра там, да и след простыл...

Воротись поскорей, мой любимый Вилли,

И скажи, что пришел тем же, что и был.

Зимний ветер шумел, низко тучи плыли.

Провожала тебя я в далекий путь.

Снова лето придет, ты вернешься, Вилли,

Лето - в поле и лес, ты - ко мне на грудь.

Пусть уснет океан на песке и щебне.

Страшно слышать во тьме этот гулкий вой.

Успокойтесь, валы, опустите гребни

И несите легко путника домой.

Если ж он изменил и забыл о милой,

Пусть грохочут валы сутки напролет.

Не дождусь корабля и сойду в могилу,

Не узнав, что ко мне Вилли не придет.

Нынче здесь, завтра там - беспокойный Вилли,

Нынче здесь, завтра там, да и след простыл...

Воротись поскорей, мой любимый Вилли,

Воротись ты ко мне тем же, что и был!

ПЕСНЯ

(Первый вариант)

Ты свистни - и выйду

Тебя я встречать,

Ты свистни - и выйду

Тебя я встречать.

Пусть будут браниться

Отец мои и мать,

Ты свистни - и выйду

Тебя я встречать!

Чтоб нам не тревожить

Ни мать, ни отца,

Ко мне приходи ты

С другого крыльца.

Другое крыльцо -

На другой стороне.

Иди, но как будто

Идешь не ко мне!

ПЕСНЯ

(Второй вариант)

Ты свистни - тебя не заставлю я ждать,

Ты свистни - тебя не заставлю я ждать.

Пусть будут браниться отец мой и мать,

Ты свистни - тебя не заставлю я ждать!

Но в оба гляди, пробираясь ко мне.

Найди ты лазейку в садовой стене,

Найди три ступеньки в саду при луне.

Иди, но как будто идешь не ко мне,

Иди, будто вовсе идешь не ко мне.

А если мы встретимся в церкви, смотри:

С подругой моей, не со мной говори,

Украдкой мне ласковый взгляд подари,

А больше - смотри! - на меня не смотри,

А больше - смотри! - на меня не смотри!

Другим говори, нашу тайну храня,

Что нет тебе дела совсем до меня.

Но, даже шутя, берегись, как огня,

Чтоб кто-то не отнял тебя у меня,

И вправду не отнял тебя у меня!

Ты свистни - тебя не заставлю я ждать,

Ты свистни - тебя не заставлю я ждать.

Пусть будут браниться отец мой и мать,

Ты свистни - тебя не заставлю я ждать!

НОЧЛЕГ В ПУТИ

Меня в горах застигла тьма,

Январский ветер, колкий снег.

Закрылись наглухо дома,

И я не мог найти ночлег.

По счастью, девушка одна

Со мною встретилась в пути,

И предложила мне она

В ее укромный дом войти.

Я низко поклонился ей -

Той, что спасла меня в метель,

Учтиво поклонился ей

И попросил постлать постель.

Она тончайшим полотном

Застлала скромную кровать

И, угостив меня вином,

Мне пожелала сладко спать.

Расстаться с ней мне было жаль,

И, чтобы ей не дать уйти,

Спросил я девушку: - Нельзя ль

Еще подушку принести?

Она подушку принесла

Под изголовие мое.

И так мила она была,

Что крепко обнял я ее.

В ее щеках зарделась кровь,

Два ярких вспыхнули огня.

- Коль есть у вас ко мне любовь,

Оставьте девушкой меня!

Был мягок шелк ее волос

И завивался, точно хмель.

Она была душистей роз,

Та, что постлала мне постель.

А грудь ее была кругла, -

Казалось, ранняя зима

Своим дыханьем намела

Два этих маленьких холма.

Я целовал ее в уста -

Ту, что постлала мне постель,

И вся она была чиста,

Как эта горная метель.

Она не спорила со мной,

Не открывала милых глаз.

И между мною и стеной

Она уснула в поздний час.

Проснувшись в первом свете дня,

В подругу я влюбился вновь.

- Ах, погубили вы меня! -

Сказала мне моя любовь.

Целуя веки влажных глаз

И локон, вьющийся, как хмель,

Сказал я: - Много, много раз

Ты будешь мне стелить постель!

Потом иглу взяла она

И села шить рубашку мне,

Январским утром у окна

Она рубашку шила мне...

Мелькают дни, идут года,

Цветы цветут, метет метель,

Но не забуду никогда

Той, что постлала мне постель!

* * *

Что видят люди в городке,

Закутанном в закатный свет?

Сияет солнце в городке

Для той, кому соперниц нет.

С лучом прощаясь на ходу,

Она идет в зеленый сад.

Цветок, раскрывшийся в саду,

Ее случайный ловит взгляд.

Как рады птицы вместе с ней

Встречать приветом юный год.

При ней свежее и милей

Ее сестры - весны приход.

Мигает солнце городку

И свежей зелени долин.

Но в этом чудном городке

Нет никого прекрасней Джин.

Без милой Джинни нет цветов,

Без милой Джинни рай - не рай,

А с нею вместе я готов

Перенестись в Лапландский край.

В пещере с ней найду приют,

Согласен жить в норе любой.

Там, где метели воздух рвут,

Я заслоню ее собой.

Над городком пробыв часы,

Уходит вниз багряный шар...

Но никогда такой красы

Не озарял его пожар!

ЛОРД ГРЕГОРИ

Баллада

Полночный час угрюм и тих.

Лишь гром гремит порой.

Я у дверей стою твоих.

Лорд Грегори, открой.

Я не могу вернуться вновь

Домой, к семье своей,

И если спит в тебе любовь,

Меня хоть пожалей.

Припомни лес на склоне гор,

Где волю я дала

Любви, с которой долгий спор

В душе своей вела.

Ты небом клялся мне не раз,

Что будешь ты моим,

Что договор, связавший нас,

Навеки нерушим.

Но тот не помнит прежних дней,

Чье сердце из кремня.

Так пусть же у твоих дверей

Гроза убьет меня!

О небо, смерть мне подари.

Я вечным сном усну

У двери лорда Грегори,

Простив его вину.

* * *

Вина мне пинту раздобудь,

Налей в серебряную кружку.

В последний раз, готовясь в путь,

Я пью за милую подружку.

Трепещут мачты корабля,

Как будто силу ветра меря...

Пред тем, как скроется земля,

Пью за тебя, малютка Мэри!

Нас ждет и буря и борьба.

Играя с ветром, вьется знамя.

Поет военная труба,

И копья движутся рядами.

Не страшен мне грядущий бой,

Невзгоды, жертвы и потери!

Но как расстаться мне с тобой,

Моя единственная Мэри?

ФИНДЛЕЙ

- Кто там стучится в поздний час?

«Конечно, я - Финдлей!»

- Ступай домой. Все спят у нас!

«Не все!» - сказал Финдлей.

- Как ты прийти ко мне посмел?

«Посмел!» - сказал Финдлей.

- Небось наделаешь ты дел,

«Могу!» - сказал Финдлей.

- Тебе калитку отвори...

«А ну!» - сказал Финдлей.

- Ты спать не дашь мне до зари!

«Не дам!» - сказал Финдлей.

- Попробуй в дом тебя впустить...

«Впусти!» - сказал Финдлей.

- Всю ночь ты можешь прогостить.

«Всю ночь!» - сказал Финдлей.

- С тобою ночь одну побудь...

«Побудь!» - сказал Финдлей.

- Ко мне опять найдешь ты путь.

«Найду!» - сказал Финдлей.

- О том, что буду я с тобой...

«Со мной!» - сказал Финдлей.

- Молчи до крышки гробовой!

«Идет!» - сказал Фпндлсй.

ДЖОН ЯЧМЕННОЕ ЗЕРНО

Трех королей разгневал он,

И было решено,

Что навсегда погибнет Джон

Ячменное Зерно.

Велели выкопать сохой

Могилу короли,

Чтоб славный Джон, боец лихой,

Не вышел из земли.

Травой покрылся горный склон,

Б ручьях воды полно,

А из земли выходит Джон

Ячменное Зерно.

Все так же буен и упрям,

С пригорка в летний зной

Грозит он копьями врагам,

Качая головой.

Но осень трезвая идет.

И тяжко нагружен,

Поник под бременем забот,

Согнулся старый Джон.

Настало время помирать -

Зима недалека.

И тут-то недруги опять

Взялись за старика.

Его свалил горбатый нож

Одним ударом с ног,

И, как бродягу на правёж,

Везут его на ток.

Дубасить Джона принялись

Злодеи поутру.

Потом, подбрасывая ввысь,

Кружили на ветру.

Он был в колодец погружен,

На сумрачное дно.

Но и в воде не тонет Джон

Ячменное Зерно.

Не пощадив его костей,

Швырнули их в костер,

А сердце мельник меж камней

Безжалостно растер.

Бушует кровь его в котле,

Под обручем бурлит,

Вскипает в кружках на столе

И души веселит.

Недаром был покойный Джон

При жизни молодец, -

Отвагу подымает он

Со дна людских сердец.

Он гонит вон из головы

Докучный рой забот.

За кружкой сердце у вдовы

От радости поет...

Так пусть же до конца времен

Не высыхает дно

В бочонке, где клокочет Джон

Ячменное Зерно!

БОСАЯ ДЕВУШКА

Об этой девушке босой

Я позабыть никак не мог.

Казалось, камни мостовой

Терзают кожу нежных ног.

Такие ножки бы одеть

В цветной сафьян или в атлас.

Такой бы девушке сидеть

В карете, обогнавшей нас!

Бежит ручей ее кудрей

Льняными кольцами на грудь.

А блеск очей во тьме ночей

Пловцам указывал бы путь.

Красавиц всех затмит она,

Хотя ее не знает свет.

Она достойна и скромна.

Ее милее в мире нет.

* * *

В полях, под снегом и дождем,

Мой милый друг,

Мой бедный друг,

Тебя укрыл бы я плащом

От зимних вьюг,

От зимних вьюг.

А если мука суждена

Тебе судьбой,

Тебе судьбой,

Готов я скорбь твою до дна

Делить с тобой,

Делить с тобой.

Пускай сойду я в мрачный дол,

Где ночь кругом,

Где тьма кругом, -

Во тьме я солнце бы нашел

С тобой вдвоем,

С тобой вдвоем.

И если б дали мне в удел

Весь шар земной,

Весь шар земной,

С каким бы счастьем я владел

Тобой одной,

Тобой одной.

ПОЛЕВОЙ МЫШИ,

ГНЕЗДО КОТОРОЙ РАЗОРЕНО МОИМ ПЛУГОМ

Зверек проворный, юркий, гладкий,

Куда бежишь ты без оглядки,

Зачем дрожишь, как в лихорадке,

За жизнь свою?

Не трусь - тебя своей лопаткой

Я не убью.

Я понимаю и не спорю,

Что человек с природой в ссоре,

И всем живым несет он горе,

Внушает страх,

Хоть все мы смертные и вскоре

Вернемся в прах.

Пусть говорят: ты жнешь, не сея.

Но я винить тебя не смею.

Ведь надо жить!.. И ты скромнее,

Чем все, крадешь.

А я ничуть не обеднею —

Была бы рожь!

Тебя оставил я без крова

Порой ненастной и суровой,

Когда уж не из чего снова

Построить дом,

Чтобы от ветра ледяного

Укрыться в нем...

Все голо, все мертво вокруг.

Пустынно поле, скошен луг.

И ты убежище от вьюг

Найти мечтал,

Когда вломился тяжкий плуг

К тебе в подвал.

Травы, листвы увядшей ком -

Вот чем он стал, твой теплый дом,

Тобой построенный с трудом.

А дни идут...

Где ты в полях, покрытых льдом,

Найдешь приют?

Ах, милый, ты не одинок:

И нас обманывает рок,

И рушится сквозь потолок

На нас нужда.

Мы счастья ждем, а на порог

Валит беда...

Но ты, дружок, счастливей нас...

Ты видишь то, что есть сейчас.

А мы не сводим скорбных глаз

С былых невзгод

И в тайном страхе каждый раз

Глядим вперед.

ЖАЛОБА РЕКИ БРУАР

ВЛАДЕЛЬЦУ ЗЕМЕЛЬ, ПО КОТОРЫМ ОНА ПРОТЕКАЕТ

I

О ты, кто не был никогда

Глухим к мольбам и стонам!

К тебе смиренная вода

Является с поклоном.

Во мне остался только ил.

Небесный зной жестокий

Ручьи до дна пересушил,

Остановил потоки.

II

Живая, быстрая форель

В стремительном полете

Обречена попасть на мель,

Барахтаться в болоте.

Увы, ничем я не могу

Помочь своей форели.

Она лежит на берегу

И дышит еле-еле...

III

Я пролила немало слез

И пенилась от злости,

Когда какой-то бес принес

Поэта Бернса в гости.

Он написал мне пару строк,

А сочинил бы оду,

Когда увидел бы у ног

Бушующую воду!

IV

Давно ли я у грозных скал

Бурлила и ревела,

И водопад мой бушевал,

Вскипал пеной белой.

В те дни была я глубока,

Гордилась буйной силой,

И молодежь издалека

На берег приходила...

V

Прошу, припав к твоим ногам,

Во имя прежней славы

Ты насади по берегам

Кусты, деревья, травы.

Когда придешь под сень ветвей,

Плеснет, играя, рыба

И благодарный соловей

Тебе споет: спасибо!

VI

И жаворонок в вышине

Зальется чистой трелью,

И отзовется в тишине

Щегол своей свирелью.

И зазвенят у теплых гнезд,

Проснувшись спозаранку,

Малиновка и черный дрозд,

Скворец и коноплянка.

VII

Они от бурь покров найдут

В разросшихся дубравах.

И заяц-трус найдет приют

В моих кустах и травах.

Пускай прохожего ольха

Манит своей прохладой,

А дуб укроет пастуха

От ливня и от града.

VIII

Ко мне влюбленные весной

Придут на берег тайно

И встретятся в тиши лесной

Как будто бы случайно.

Оберегая их покой,

Росы роняя слезы,

Благоуханною рукой

Прикроют их березы.

IX

И вновь придет ко мне поэт

В часы, когда сквозь ветки

На побережье лунный свет

Свои начертит клетки.

По склонам тихо он сойдет,

По шахматным полянам

Послушать гулкий рокот вод,

Окутанных туманом.

Х

Пусть елки тянутся ко мне

Своей зубчатой тенью

И видят в ясной глубине

Верхушек отраженье.

Пускай берез листва звенит

На каменных утесах

И мой боярышник хранит

Певцов звонкоголосых.

XI

Пусть, как цветы, в краю родном

Растут ребята наши,

Пусть будут крепче с каждым днем

И с каждым часом краше!

Греми до самых дальних дней,

Веселый клич заздравный:

За сыновей и дочерей

Моей отчизны славной!

РОБИН

В деревне парень был рожден,

Но день, когда родился он,

В календари не занесен.

Кому был нужен Робин?

Был он резвый паренек,

Резвый Робин, шустрый Робин,

Беспокойный паренек -

Резвый, шустрый Робин!

Зато отметил календарь,

Что был такой-то государь,

И в щели дома дул январь,

Когда родился Робин.

Разжав младенческий кулак,

Гадалка говорила так:

- Мальчишка будет не дурак.

Пускай зовется Робин!

Немало ждет его обид,

Но сердцем всё он победит.

Парнишка будет знаменит,

Семью прославит Робин.

Он будет весел и остер,

И наших дочек и сестер

Полюбит с самых ранних пор

Неугомонный Робин.

Девчонкам - бог его прости! -

Уснуть не даст он взаперти,

Но знать не будет двадцати

Других пороков Робин.

Был он резвый паренек -

Резвый Робин, шустрый Робин,

Беспокойный паренек -

Резвый, шустрый Робин!

ПОДРУГА УГОЛЬЩИКА

- Не знаю, как тебя зовут,

Где ты живешь, не ведаю.

- Живу везде - и там и тут,

За угольщиком следую!

- Вот эти нивы и леса

И все, чего попросишь ты,

Я дам тебе, моя краса,

Коль угольщика бросишь ты!

Одену в шелк тебя, мой друг.

Зачем отрепья носишь ты?

Я дам тебе коней и слуг,

Коль угольщика бросишь ты!

- Хоть горы золота мне дай

И жемчуга отборного,

Но не уйду я - так и знай! -

От угольщика черного.

Мы днем развозим уголек.

Зато порой ночною

Я заберусь в свой уголок.

Мой угольщик - со мною.

У нас любовь - любви цена.

А дом наш - мир просторный.

И платит верностью сполна

Мне угольщик мой черный!

СЧАСТЛИВЫЙ ВДОВЕЦ

В недобрый час я взял жену,

В начале мая месяца,

И, много лет живя в плену,

Не раз мечтал повеситься.

Я был во всем покорен ей

И нес безмолвно бремя.

Но наконец жене моей

Пришло скончаться время.

Не двадцать дней, а двадцать лет

Прожив со мной совместно,

Она ушла, покинув свет,

Куда - мне неизвестно...

Я так хотел бы разгадать

Загробной жизни тайну,

Чтоб после смерти нам опять

Не встретиться случайно!

Я совершил над ней обряд -

Похоронил достойно.

Боюсь, что черт не принял в ад

Моей жены покойной.

Она, я думаю, в раю...

Порой в раскатах грома

Я грозный грохот узнаю,

Мне издавна знакомый!

* * *

Всю землю тьмой заволокло.

Но и без солнца нам светло.

Пивная кружка нам - луна,

А солнце - чарочка вина.

Готовь нам счет, хозяйка,

Хозяйка, хозяйка!

Стаканы сосчитай-ка

И дай еще вина!

Богатым - праздник целый год.

В труде, в нужде живет народ.

Но здесь равны и знать и голь:

Кто пьян, тот сам себе король!

Неси нам счет, хозяйка,

Хозяйка, хозяйка!

Стаканы сосчитай-ка

И дай еще вина!

Святой источник - мой стакан:

Он лечит от сердечных ран.

Ловлю я радости в вине,

Но лучшие живут на дне!

Давай нам счет, хозяйка,

Хозяйка, хозяйка!

Стаканы сосчитай-ка

И дай еще вина!

ЗАЗДРАВНЫЙ ТОСТ

У которых есть, что есть, - те подчас не могут есть;

А другие могут есть, да сидят без хлеба.

А у нас тут есть, что есть, да при этом есть, чем есть, -

Значит, нам благодарить остается небо!

ПЕСНЯ

Растет камыш среди реки,

Он зелен, прям и тонок.

Я в жизни лучшие деньки

Провел среди девчонок.

Часы заботу нам несут,

Мелькая в быстрой гонке.

А счастья несколько минут

Приносят нам девчонки.

Богатство, слава и почет

Волнуют наши страсти.

Но даже тот, кто их найдет,

Найдет в них мало счастья.

Мне дай свободный вечерок

Да крепкие объятья -

И тяжкий груз мирских тревог

Готов к чертям послать я!

Пускай я буду осужден

Судьей в ослиной коже,

Но старый мудрый Соломон

Любил девчонок тоже!

Сперва мужской был создан пол.

Потом, окончив школу,

Творец вселенной перешел

К прекраснейшему полу!

МЕЛЬНИК

Мельник, пыльный мельник

Мелет нашу рожь.

Он истратил шиллинг,

Заработал грош.

Пыльный, пыльный он насквозь,

Пыльный он и белый.

Целоваться с ним пришлось —

Вся я поседела!

Мельник, пыльный мельник,

Белый от муки,

Носит белый мельник

Пыльные мешки.

Достает из кошелька

Мельник деньги белые.

Я для мельника-дружка

Все, что хочешь, сделаю!

ЭЛЕГИЯ

НА СМЕРТЬ ПЭГ НИКОЛЬСОН,

ЛОШАДИ СВЯЩЕННИКА

Ты славной клячею была,

И вот узнал я с грустью,

Что по реке ты поплыла

И доплыла до устья.

Кобылой доброй ты слыла,

Когда была моложе.

А нынче к морю уплыла,

Оставив людям кожу.

Ты от хозяина-попа

Не слышала «спасибо».

Стара ты стала и слепа

И угодила к рыбам.

Давно, покорная судьбе,

Лишилась ты здоровья,

Как все, кто возит на себе

Духовное сословье!

* * *

...— Нет ни души живой вокруг,

А на дворе темно.

Нельзя ль к тебе, мой милый друг,

Пролезть через окно?

— Благодарю тебя за честь,

Но помни уговор:

Ко мне одна дорога есть—

Через церковный двор!..

ПАСТУХ

Брела я вечером пешком

И повстречалась с пареньком.

Меня укутал ой платком,

Назвал своею милой.

Гнал он коз

Под откос,

Где лиловый вереск рос,

Где ручей прохладу нес,—

Стадо гнал мой милый.

— Пойдем по берегу со мной.

Там листья шепчутся с волной.

В шатер орешника сквозной

Луна глядит украдкой.

— Благодарю за твой привет,

Но у меня охоты нет

Платить слезами долгих лет

За этот вечер краткий!

— Нет, будешь ты ходить в шелках,

В нарядных, легких башмачках.

Тебя я буду на руках

Носить, когда устанешь.

— Ну, если так, тогда пойдем

В кусты орешника вдвоем,

И я надеюсь, что потом

Меня бы не обманешь.

Но он ответил мне: — Пока

Растет трава, течет река

И ветер гонит облака,

Моей ты будешь милой!

Гнал он коз

Под откос,

Где лиловый вереск рос,

Где ручей прохладу нес,—

Стадо гнал мой милый.

ПРОЩАНИЕ

Кто доблестен, тот может ли страдать,

Или, вернее, замечать страданья?

Но если он умножит жизнь свою,

Включив другие дорогие жизни -

Судьбу любимой хрупкой красоты,

Судьбу детей беспомощных, чье счастье

Зависит от него, - увы, тогда

Почувствовать он должен неизбежно

Занозу, разрывающую сердце.

Его судьба испуганно заплачет...

Так и со мной случилось. Я погиб.

Томсон. «Эдвард и Элеонора».

Моя Шотландия, прощай!

Милей мне твой туманный край

Садов богатых юга.

Прощай, родимая семья -

Сестра, и брат, и мать моя,

И скорбная подруга?

С тоской тебя я обниму,

Малютка дорогая.

Тебя я брату своему

С надеждой поручаю.

И ты, мой

Любимый

Товарищ юных дней,

Участьем

В ненастье

Семью мою согрей!

А ты, подруга, не грусти.

Чтобы тебя и честь спасти,

Бегу я в край далекий.

Нужда стучится к нам во двор,

Грозят нам голод, и позор,

И суд молвы жестокий.

Друзья, на дальнем берегу

В томительном изгнанье

Я благодарно сберегу

О вас воспоминанье.

Грохочет,

Пророчит

Бушующий простор:

Мне крова

Родного

Не видеть с этих пор!

СТРОЧКИ О ВОЙНЕ И ЛЮБВИ

Прикрытый лаврами разбой

И сухопутный и морской

Не стоит славословья,

Готов я кровь отдать свою

В том жизнетворческом бою,

Что мы зовем любовью.

Я славлю мира торжество,

Довольство и достаток.

Создать приятней одного,

Чем истребить десяток!

ГДЕ К МОРЮ КАТИТСЯ РЕКА

Где к морю катится река,

Быстра, бурлива и звонка,

Там я встречала паренька,

Веселого ткача.

Семь женихов из-за реки

Пришли просить моей руки.

Не рвать же сердце на куски, —

Отдам его ткачу!

Меня бранят отец и мать,

Им по душе богатый зять.

Они велят мне отказать

Веселому ткачу.

Отец мой жаден и упрям,

Грозит: «Приданого не дам!»

Но к сердцу руку я придам —

И все отдам ткачу.

Пока вода в реке бежит,

Пока пчела в цветке жужжит

И рожь под ливнями дрожит,

Любовь моя - ткачу!

МЭГГИ С МЕЛЬНИЦЫ

Ты знаешь, что Мэгги намедни нашла?

Ты знаешь, что Мэгги намедни нашла?

Нашла жениха, дурака и бездельника,

И сердце разбила у бедного мельника.

Был мельник хорош и в труде и в беседе,

Отважен, как лорд, и прекрасен, как леди,

Другой был невзрачный, пустой паренек,

Но туго набит был его кошелек.

Один обещал ей любовь и заботу,

Другой посулил посерьезнее что-то:

Гнедую лошадку с коротким хвостом,

С уздечкой в колечках, седлом и хлыстом.

Ох, деньги имеют изрядную силу,

Коль можно девицу купить за кобылу.

Приданое - важная в жизни статья,

Но дай мне любовь, дорогая моя!

КУЗНЕЦУ

Устал в полете конь Пегас,

Скакун крылатый Феба,

И должен был на краткий час

Сойти на землю с неба.

Крылатый конь - плохой ходок!

Скользя по мерзлым склонам,

Он захромал и сбился с ног

Под богом Аполлоном.

Пришлось наезднику сойти

И жеребца хромого

К Вулкану в кузницу вести,

Чтоб заказать подковы.

Колпак и куртку снял кузнец,

Работая до пота.

И заплатил ему певец

Сонетом за работу.

Вулкан сегодняшнего дня,

Твой труд ценю я выше.

Не подкуешь ли мне коня

За пять четверостиший?

НАДПИСЬ НА КНИГЕ СТИХОВ

Моя любовь давно минувших лет,

Твой милый голос в сердце не умолк.

Прими же дружбы искренний привет.

Да, дружбы, - лишь ее нам разрешает долг.

Когда получишь этот скромный дар,

Вздохни разок, подумав обо мне -

О том, кого томит в краю полдневном жар

Иль океан таит в холодной глубине.

* * *

Со скрипкой черт пустился в пляс

И в ад умчал акцизного,

И все кричали: - В добрый час!

Он не вернется сызнова!

Мы варим пива лучший сорт

И пьем, справляя тризну.

Спасибо, черт, любезный черт, -

К нам не придет акцизный!

Есть пляски разные у нас

В горах моей отчизны,

Но лучший пляс, чертовский пляс

Сплясал в аду акцизный!

ПЕСНЯ

Как слепы и суровы

Старик отец и мать,

Что дочь свою готовы

Богатому продать.

И дочь, гонимая отцом,

Изнурена борьбой,

Должна покинуть отчий дом

И стать женой-рабой.

Так сокол над голубкой

Без устали кружит.

Дрожащей жертвы хрупкой

Злодей не пощадит.

Бедняжка мечется, пока,

Отчаянья полна,

К ногам жестокого стрелка

Не бросится она.

РАССТАВАНИЕ

Поцелуй — и до могилы

Мы простимся, друг мой милый.

Ропот сердца отовсюду

Посылать к тебе я буду.

В ком надежды искра тлеет,

На судьбу роптать не смеет.

Но ни зги передо мною.

Окружен я тьмой ночною.

Не кляну своей я страсти.

Кто твоей не сдастся власти?

Кто видал тебя, тот любит,

Кто полюбит, не разлюбит.

Не любить бы нам так нежно,

Безрассудно, безнадежно,

Не сходиться, не прощаться,

Нам бы с горем не встречаться!

Будь же ты благословенна,

Друг мой первый, друг бесценный.

Да сияет над тобою

Солнце счастья и покоя.

Поцелуй — и до могилы

Мы простимся, друг мой милый.

Ропот сердца отовсюду

Посылать к тебе я буду.

ЗА ПОЛЕМ РЖИ

За полем ржи кустарник рое.

И почки нераскрытых роз

Клонились, влажные от слез,

Росистым ранним утром.

Но дважды утренняя мгла

Сошла, и роза расцвела.

И так роса была светла

На ней душистым утром.

И коноплянка на заре

Сидела в лиственном шатре

И вся была, как в серебре,

В росе холодной утром.

Придет счастливая пора,

И защебечет детвора

В тени зеленого шатра

Горячим летним утром.

Мой друг, и твой придет черед

Платить за множество забот

Тем, кто покой твой бережет

Весенним ранним утром.

Ты, нераскрывшийся цветок,

Расправишь каждый лепесток

И тех, чей вечер недалек,

Согреешь летним утром!

СТАРАЯ ДРУЖБА

Забыть ли старую любовь

И не грустить о ней?

Забыть ли старую любовь

И дружбу прежних дней?

За дружбу старую -

До дна!

За счастье прежних дней!

С тобой мы выпьем, старина,

За счастье прежних дней.

Побольше кружки приготовь

И доверху налей.

Мы пьем за старую любовь,

За дружбу прежних дней.

За дружбу старую -

До дна!

За счастье юных дней!

По кружке старого вика -

За счастье юных дней.

С тобой топтали мы вдвоем

Траву родных полей,

Но не один крутой подъем

Мы взяли с юных дней.

Переплывали мы не раз

С тобой через ручей.

Но море разделило вас,

Товарищ юных дней...

И вот с тобой сошлись мы вновь.

Твоя рука - в моей.

Я пью за старую любовь,

За дружбу прежних дней!

За дружбу старую -

До дна!

За счастье прежних дней!

С тобой мы выпьем, старина,

За счастье прежних дней.

НАД РЕКОЙ АФТОН

Утихни, мой Афтон, в зеленом краю,

Утихни, а я тебе песню спою.

Пусть милую Мэри не будит волна

На склоне, где сладко уснула она.

Пусть голубя стон из лесного гнезда,

Пусть звонкая, чистая флейта дрозда,

Зеленоголового чибиса крик

Покоя ее не встревожат на миг.

Прекрасны окрестные склоны твои,

Где змейками путь проложили ручьи,

Бродя по холмам, не свожу я очей

Со стада и домика Мэри моей.

Свежи и душисты твои берега,

Весной от цветов золотятся луга.

А в час, когда вечер заплачет дождем,

Приют под березой найдем мы вдвоем.

Поток твой петлю серебристую вьет

Вкруг тихого дома, где Мэри живет.

Идет она в лес, собирая цветы,—

К ногам ее белым бросаешься ты.

Утихни, мой Афтон, меж склонов крутых,

Умолкни, прославленный в песнях моих.

Пусть милую Мэри не будит волна —

Над берегом тихо уснула она.

* * *

Наш Вилли пива наварил

И нас двоих позвал на пир.

Таких счастливых молодцов

Еще не знал крещеный мир!

Никто не пьян, никто не пьян,

А так, под мухою чуть-чуть.

Пусть день встает, петух поет,

А мы не прочь еще хлебнуть!

Три молодца, мы дружно пьем.

Один бочонок - трое нас.

Не раз встречались мы втроем

И встретимся еще не раз.

Что это - старая луна

Мигает нам из-за ветвей?

Она плывет, домой зовет...

Нет, подождать придется ей!

Последний тот из нас, друзья,

Кто первым ступит за порог.

А первый тот, кого струя

Из нас последним свалит с ног!

Я ПЬЮ ТВОЕ ЗДОРОВЬЕ!

Прощай, красавица моя.

Я пью твое здоровье.

Надоедать не стану я

Тебе своей любовью.

Прощай, прости! Перенести

Сумею я разлуку.

А ты смекни да разочти,

Кому отдашь ты руку.

Ты говоришь: — Вступать мне в брак

Покуда неохота.—

А я скажу: — Я не дурак,

И ждать мне нет расчета.

Я знаю, ждет твоя родня

Кого-то побогаче.

Она не жалует меня.

Ну, дай вам бог удачи!

Меня считают бедняком

Без имени и рода.

Но не нуждаюсь я ни в ком,—

При мне моя свобода.

Башка и руки — вот мой клад.

Всегда к труду готов я.

Как говорят,— сам черт не брат,

Покуда есть здоровье!

Оно, конечно, высоко

Летит иная птица.

Но в дальней птице так легко

Порою ошибиться.

Прощай, мой друг. Я ухожу,

Куда ведет дорожка.

Но, может, в полночь погляжу

Я на твое окошко...

НОВОГОДНИЙ ПРИВЕТ

СТАРОГО ФЕРМЕРА

ЕГО СТАРОЙ ЛОШАДИ

Привет тебе, старуха-кляча,

И горсть овса к нему в придачу.

Хоть ты теперь скелет ходячий,

Но ты была

Когда-то лошадью горячей

И рысью шла.

Ты глуховата, слеповата.

Седая шерсть твоя примята.

А серой в яблоках когда-то

Была она.

И твой ездок был тоже хватом

В те времена!

Лошадкой ты была на славу.

Хозяин был тебе по нраву.

И я гордиться мог по праву,

Когда с тобой

Любую брали мы канаву,

Подъем любой.

Тебя с полсотней марок вместе

Родитель дал моей невесте.

Хоть капитал — скажу по чести —

Был очень мал,

Не раз добром подарок тестя

Я поминал.

Когда я стал встречаться с милой,

Тебе всего полгода было,

И ты за матерью-кобылой

Трусила вслед.

Ключом в тебе кипела сила

Весенних лет.

Я помню день, когда, танцуя

И щеголяя новой сбруей,

Везла со свадьбы молодую

Ты к нам домой.

Как любовался я, ликуя,

В тот день тобой!

Перевалив за три десятка,

Ты ходишь медленно и шатко.

С каким трудом дорогой краткой

Ты возишь кладь,

А прежде — чья могла лошадка

Тебя догнать?

Тебя на ярмарках, бывало,

Трактирщики кормили мало,

И все ж домой меня ты мчала,

Летя стрелой.

А вслед вся улица кричала:

— Куда ты? Стой!

Когда ж с тобой мы были сыты

И горло у меня промыто,—

В те дни дорогою открытой

Мы так неслись,

Как будто от земли копыта

Оторвались.

Ты, верно, помнишь эти гонки.

С обвислым крупом лошаденки

Теснились жалобно к сторонке,

Давая путь,

Хоть я не смел лозою тонкой

Тебя стегнуть.

Всегда была ты верным другом,

И нет конца твоим заслугам.

Напрягшись телом всем упругим,

Ты шла весной

Перед моим тяжелым плугом

И бороной.

Когда глубокий снег зимою

Мешал работать нам с тобою,

Я отмерял тебе с лихвою

Овес, ячмень

И знал, что ты заплатишь вдвое

Мне в летний день.

Твои два сына плуг мой тянут,

А двое кладь возить мне станут.

И, верно, не был я обманут,

Продав троих:

По десять фунтов чистоганом

Я взял за них.

Утомлены мы, друг, борьбою.

Мы все на свете брали с бою.

Казалось, ниц перед судьбою

Мы упадем.

Но вот состарились с тобою,

А все живем!

Не думай по ночам в тревоге,

Что с голоду протянешь ноги.

Пусть от тебя мне нет подмоги,

Но я в долгу —

И для тебя овса немного

Приберегу.

С тобой состарился я тоже.

Пора сменить нас молодежи

И дать костям и дряхлой коже

Передохнуть

Пред тем, как тронемся мы лежа

В последний путь.

ШЕЛА О'НИЛ

Когда волочиться я начал за нею,

Немало я ласковых слов говорил.

Но более всех

Имели успех

Слова: «Мы поженимся, Шела О'Нил!»

Дождался я брака.

Но скоро, однако;

Лишился покоя, остался без сил.

От ведьмы проклятой

Ушел я в солдаты,

Оставив на родине Шелу О'Нил.

Решился я вскоре

Бежать через море,

С колонной пруссаков в атаку ходил

Навстречу снарядам,

Ложившимся рядом

С шипеньем и свистом, как Шела О'Нил!

У Фридриха в войске

Я дрался геройски,

Штыка не боялся и с пулей дружил.

Нет в мире кинжала

Острее, чем жало

Безжалостной женщины - Шелы О'Нил!

ОДА К ЗУБНОЙ БОЛИ

Ты, завладев моей скулой,

Пронзаешь десны мне иглой,

Сверлишь сверлом, пилишь пилой

Без остановки.

Мечусь, истерзанный и злой,

Как в мышеловке.

Так много видим мы забот,

Когда нас лихорадка бьет,

Когда подагра нас грызет

Иль резь в желудке.

А эта боль - предмет острот

И праздной шутки!

Бешусь я, исходя слюной,

Ломаю стулья как шальной,

Когда соседи надо мной

В углу хохочут.

Пускай их бесы бороной

В аду щекочут!

Всегда жила со мной беда -

Неурожай, недуг, нужда,

Позор неправого суда,

Долги, убытки...

Но не терпел я никогда

Подобной пытки!

И я уверен, что в аду,

Куда по высшему суду

Я непременно попаду

(В том нет сомнений!),

Ты будешь первою в ряду

Моих мучений.

О дух раздора и войны,

Что носит имя сатаны

И был низвергнут с вышины

За своеволье,

Казни врагов моей страны

Зубною болью!

ДЕВУШКИ ИЗ ТАРБОЛТОНА

В Тарболтоне, право,

Есть парни на славу,

Девицы имеют успех, брат.

Но барышни Роналдс,

Живущие в Бенналс,

Милей и прекраснее всех, брат.

Отец у них гордый.

Живет он, как лорды.

И каждый приличный жених, брат,

В придачу к невесте

Получит от тестя

По двести монет золотых, брат.

Нет в этой долине

Прекраснее Джинни.

Она хороша и мила, брат.

А вкусом и нравом

И разумом здравым

Ровесниц своих превзошла, брат.

Фиалка увянет,

И розы не станет

В каких-нибудь несколько дней, брат.

А правды: сиянье,

Добра обаянье

С годами сильней и прочней, брат.

Но ты не один

Мечтаешь о Джин.

Найдется соперников тьма, брат.

Богатый эсквайр,

Владелец Блекбайр,—

И тот от нее без ума, брат.

Помещик Брейхед

Глядит ей вослед

И чахнет давно от тоски, брат<

И, кажется, Форд

Махнет через борт,

Ее не добившись руки, брат.

Сестра ее Анна

Свежа и румяна.

Вздыхает о ней молодежь, брат.

Нежнее, скромнее,

Прекрасней, стройнее

Ты вряд ли девицу найдешь, брат.

В нее я влюблен,

Но молчать осужден.

Робеть заставляет нужда, брат.

От сельских трудов

Да рифмованных строф

Не будешь богат никогда, брат.

А если в ответ

Услышу я «нет»,—

Мне будет еще тяжелей, брат.

Хоть мал мой доход

И безвестен мой род,

Но горд я не меньше людей, брат.

Как важная знать,

Не могу я скакать,

По моде обутый, верхом, брат.

Но в светском кругу

Я держаться могу

И в грязь не ударю лицом, брат.

Я чисто одет.

К лицу мне жилет,

Сюртук мой опрятен и нов, брат.

Чулки без заплатки,

И галстук в порядке,

И сшил я две пары штанов, брат.

На полочке шкапа

Есть новая шляпа.

Ей шиллингов десять цена, брат.

В рубашках — нехватка,

Но есть полдесятка

Белейшего полотна, брат.

От дядюшек с детства

Не ждал я наследства

И тетушек вдовых не знал, брат.

Не слушал их бредней

И в час их последний

Не чаял, чтоб черт их побрал, брат.

Не плут, не мошенник,

Не нажил я денег.

Свой хлеб добываю я сам, брат.

Немного я трачу,

Нисколько не прячу,

Но пенса не должен чертям, брат!

МОЕ СЧАСТЬЕ

Доволен я малым, а большему рад.

А если невзгоды нарушат мой лад,

За кружкой, под песню гоню их пинком -

Пускай они к черту летят кувырком.

В досаде я зубы сжимаю порой,

Но жизнь — это битва, а ты, брат, герой.

Мой грош неразменный — беспечный мой нрав,

И всем королям не лишить меня прав.

Гнетут меня беды весь год напролет.

Но вечер с друзьями — и все заживет.

Когда удалось нам до цели дойти,

К чему вспоминать нам о ямах в пути!

Возиться ли с клячей — судьбою моей?

Ко мне, от меня ли, но шла бы скорей.

Забота иль радость заглянет в мой дом,

— Войдите! — скажу я,— авось проживем!

ПОЙДУ-КА Я В СОЛДАТЫ

На черта вздохи — ах да ох!

Зачем считать утраты?

Мне двадцать три, и рост неплох —

Шесть футов, помнится, без трех.

Пойду-ка я в солдаты!

Своим горбом

Я нажил дом,

Хотя и небогатый.

Но что сберег, пошло не впрок...

И вот иду в солдаты.

БЕЛАЯ КУРОПАТКА

Цвел вереск, и сено собрали в стога.

С рассвета обшарили парни луга,

Низины, болота вблизи и вдали,

Пока, наконец, куропатку нашли.

Нельзя на охоте спешить, молодежь,

Неслышно к добыче крадись, молодежь!

Кто бьет ее в лет,

Кто взлететь не дает,

Но худо тому, кто добычу вспугнет.

Сметет она с вереска росы пером

И сядет вдали на болоте сыром.

Себя она выдаст на мху белизной,

Такой лучезарной, как солнце весной.

С ней Феб восходящий поспорить хотел,

Ее он коснулся концом своих стрел,

Но ярче лучей она стала видна

На мху, где доверчиво грелась она.

Лихие стрелки, знатоки этих мест,

Обшарили мхи и болота окрест.

Когда ж, наконец, куропатку нашли,

Она только фрр...— и пропала вдали!

Нельзя на охоте спешить, молодежь,

Неслышно к добыче крадись, молодежь!

Кто бьет ее в лет,

Кто взлететь не дает,

Но худо тому, кто добычу вспугнет.

О ПОДВИТОМ ЗАЙЦЕ,

ПРОКОВЫЛЯВШЕМ МИМО МЕНЯ

Стыдись, бесчеловечный человек!

Долой твое разбойничье искусство!

Пускай твоей душе, лишенной чувства,

Не будет утешения вовек.

А ты, кочевник рощ, полей, лугов,

Где проведешь ты дней своих остаток?

Конец твой будет горестен и краток.

Тебя не ждет родной зеленый кров.

Калека жалкий, где-нибудь в тиши,

Среди заросшей вереском поляны

Иль у реки, где свищут камыши,

Ты припадешь к земле кровавой раной.

Не раз, встречая над рекою Нит

Рассвет веселый или вечер трезвый,

Я вспомню о тебе, приятель резвый,

И прокляну того, кем ты убит!

ОТВЕТ НА ПИСЬМО

Сударыня,

Как этот год от нас далек,

Когда, безусый паренек,

Я молотить ходил на ток,

Пахал впервые поле

И хоть порой бывал без ног,

Но рад был этой школе.

В одном со взрослыми строю,

Товарищ их по плугу,

Я знал и полосу свою

И юную подругу.

И шуткой,

Прибауткой

Под мерный звон косы

Я скрадывал минутки

И коротал часы.

Одной мечтой с тех пор я жил:

Служить стране по мере сил

(Пускай они и слабы!),

Народу пользу принести —

Ну, что-нибудь изобрести

Иль песню спеть хотя бы!

Я при уборке ячменя

Щадил татарник в поле.

Он был эмблемой для меня

Шотландской древней воли.

Пусть родом,

Доходом

Гордится знатный лорд,—

Шотландской

Крестьянской

Породой был я горд.

Я был юнцом, но и тогда

Обрывки строк в часы труда

Твердил я непрестанно,

Пока подруга юных дней

Не придала строфе моей

И склад и лад нежданный,

Не позабыл я до сих пор

Моей подруги юной,

Чей звонкий смех и быстрый взор

Тревожил в сердце струны.

Краснея,

Не смея

Поднять влюбленный взгляд,

Срезал я,

Вязал я

Колосьев спелых ряд.

Да здравствует стыдливый пол!

Когда мороз ревнивый зол,

Обняв подругу в танце,

Мы забываем боль невзгод,

Нам сердце жаром обдает

Огонь ее румянца.

Любви не знавший дуралей

Достоин сожаленья.

Во взоре матери своей

Увидит он презренье.

Укором,

Позором

Того мы заклеймим,

Кто не любил

В расцвете сил

И не бывал любим!

Пусть вы, сударыня, росли

Под кровом дедовским — вдали

От наших изб крестьянских,

Вам незнаком амбар и хлев,

Зато вам по сердцу напев

Старинных лир шотландских.

Спасибо вам за ваш привет.

Горжусь таким союзом.

Благодарю за пестрый плед.

Я в нем приятней музам.

Простой наряд страны моей,

Он для меня дороже

Всех горностаев королей

И бархата вельможи.

Прощайте!

Не знайте

Ни горя, ни потерь.

Пусть ссоры,

Раздоры

Минуют вашу дверь!

МОЙ ПАРЕНЬ

Он чист душой, хорош собой,

Такого нет и в сказках.

Он ходит в шляпе голубой

И вышитых подвязках.

Ему я сердце отдала,—

Он будет верным другом.

Нет в мире лучше ремесла,

Чем резать землю плугом.

Придет он вечером домой,

Промокший и усталый.

— Переоденься, милый мой;

И ужинать пожалуй!

Я накормить его спешу,

Постель ему готова.

Сырую обувь посушу

Для друга дорогого.

Я много ездила вокруг,

Видала местных франтов,

Но лучше всех плясал мой друг

Под скрипки музыкантов.

Как снег, сияли белизной

Чулки из шерсти тонкой.

Вскружил башку он не одной

Плясавшей с ним девчонке.

Уж с ним-то буду я сыта,—

Ведь я неприхотлива.

Была бы миска не пуста

Да в кружке было диво!

СЧАСТЛИВАЯ ДРУЖБА

Беззаботны и свободны

Мы собрались у огня,

Дружба полночью холодной

Вас пригрела и меня.

С каждым часом веселее

И дружнее тесный круг.

А когда мы захмелеем,

Нам опорой будет друг.

День и ночь трясется скряга

Над заветным сундуком

И не знает он, бедняга,

Что с весельем незнаком.

В шелк и мех одет вельможа,

Но куда он нас бедней!

Даже совесть он не может,

Не солгав, назвать своей.

Кубок огненный друг другу

Мы всю ночь передаем.

И, пустив его по кругу,

Песню дружную поем.

В крепкой дружбе — наша сила.

Дружбе — слава и хвала.

Дружба кубок освятила

И сюда нас привела!

ТЭМ ГЛЕН

Ах, тетя, совета прошу я!

Пропала, попала я в плен.

Обидеть родню не хочу я,

Но всех мне милее Тэм Глен.

С таким молодцом мне не надо

Бояться судьбы перемен.

Я буду и бедности рада,—

Лишь был бы со мною Тэм Глен.

Наш лорд мне кивает: «Плутовка!..»

Ну что тебе, старый ты хрен?

Небось ты не спляшешь так ловко,

Как пляшет под скрипки Тэм Глен.

Мне мать говорила сердито:

— Мужских опасайся измен.

Повесе скорей откажи ты!—

Но разве изменит Тэм Глен?

Сулит за отказ мне сто марок

Отец, да не знает он цен!

Сто марок — богатый подарок,

Но много дороже Тэм Глен!

Я в день Валентина гадала.

О, как же мой жребий блажен!

Три раза я жребий кидала,

И вышло три раза: Тэм Глен.

Под праздник осенний я тоже

Гадала. И вижу: вдоль стен

Идет — до чего же похожий! —

В штанах своих серых Тэм Глен,

Кто ж, тетя, возьмет меня замуж?

Ты мне погадай, а взамен

Я черную курицу дам уж,—

Но только скажи, что Тэм Глен!

КОГДА КОНЧАЛСЯ СЕНОКОС

Когда кончался сенокос,

И колыхалась рожь волной,

И запах клевера и роз

Струёй вливался в летний зной,

Когда в саду среди кустов

Жужжала сонная пчела,—

В тени, в загоне для коров

Беседа медленная шла.

Сказала Бесси, наклонясь

К своей соседке древних лет:

— Идти я замуж собралась.

— Ну что ж, худого в этом нет!

Твоих поклонников не счесть,

А ты, голубка, молода.

Ты можешь выбрать — время есть —

Себе усадьбу хоть куда!

Взяла бы Джона ты в мужья

Из Баски-Глена. Парень — клад.

А знаешь, курочка моя,

Где есть достаток, там и лад.

— Ну что мне Джон! На что мне он!

Я на него и не взгляну.

Свои амбары любит Джон,—

Зачем любить ему жену!

Мне Робин по сердцу давно,

И знаю,— я ему мила.

Я за словцо его одно

Весь Баски-Глен бы отдала!

— Но жизнь, малютка, не легка.

К богатству, к счастью — путь крутой.

И верь мне, полная рука

Куда сильней руки пустой.

Кто поумней, тот бережет.

У тех, кто тратит, нет ума.

И уж какой ты сваришь мед,

Такой и будешь пить сама!

— О да, за деньги не хитро

Купить поля, луга, стада,

Но золото и серебро

Не купят сердца никогда!

Пусть мой удел — убогий дом,

Пустой амбар и тесный хлев,—

Вдвоем мы лучше заживем

Всех королей и королев.

В ЯЧМЕННОМ ПОЛЕ

Так хороши пшеница, рожь

Во дни уборки ранней.

А как ячмень у нас хорош,

Где был я с милой Анни.

Под первый августовский день

Спешил я на свиданье.

Шумела рожь, шуршал ячмень.

Я шел навстречу Анни.

Вечерней позднею порой —

Иль очень ранней, что ли? —

Я убедил ее со мной

Побыть в ячменном поле.

Над нами свод был голубой,

Колосья нас кололи.

Я усадил перед собой

Ее в ячменном поле.

В одно слились у нас сердца.

Одной мы жили волей.

И целовал я без конца

Ее в ячменном поле.

Кольцо моих сплетенных рук

Я крепко сжал — до боли

И слышал сердцем сердца стук

В ту ночь в ячменном поле.

С тех пор я рад бывал друзьям,

Пирушке с буйным шумом,

Порою рад бывал деньгам

И одиноким думам.

Но все, что пережито мной,

Не стоит сотой доли

Минуты радостной одной

В ту ночь в ячменном поле!

ПЕРЕД РАЗЛУКОЙ

Прощусь, Элиза, я с тобой

Для дальних, чуждых стран.

Мою судьбу с твоей судьбой

Разделит океан.

Пусть нам в разлуке до конца

Томиться суждено,—

Не разлучаются сердца,

Что спаяны в одно!

Оставлю я в родной стране

Тебя, мой лучший клад.

И тайный голос шепчет мне:

Я не вернусь назад.

Последнее пожатье рук

Я унесу с собой.

Тебе — последний сердца стук

И вздох последний мой.

ЧТО ДЕЛАТЬ ДЕВЧОНКЕ?

Что делать девчонке? Как быть мне, девчонке?

Как жить мне, девчонке, с моим муженьком?

За шиллинги, пенни загублена Дженни,

Обвенчана Дженни с глухим стариком.

Ворчлив он и болен, всегда недоволен.

В груди его холод, в руках его лед.

Кряхтит он, бормочет, уснуть он не хочет.

Как тяжко пробыть с ним всю ночь напролет!

Брюзжит он и злится, знакомых боится,

Друзей сторонится — такой нелюдим!

Ко всем он ревнует жену молодую.

В худую минуту я встретилась с ним.

Спасибо, на свете есть тетушка Кэтти —

Она мне дала драгоценный совет.

Во всем старикану перечить я стану,

Пока он не лопнет на старости лет!

СВАТОВСТВО ДУНКАНА ГРЭЯ

Дункан Грэй давно влюблен,

И в ночь под рождество

К нам свататься приехал он...

Вот это сватовство!

Приехал в праздничную ночь

Хозяйскую посватать дочь,

Но был с позором прогнан прочь.

Ха-ха! Вот сватовство!

Затылок взмок у жениха,

Ха-ха! Вот сватовство!

А Мэгги будто бы глуха —

Не слышит ничего.

Он заводил с ней разговор,

Глаза и нос ладонью тер,

Топиться бегал через двор.

Вот это сватовство!

Любовь отвергнутая зла.

Вот это сватовство!

У парня рана зажила —

Вот это сватовство!

— Я, говорит, не так уж глуп,

Чтоб превратиться в жалкий труп

Из-за того, что ей не люб! —

Ха-ха! Вот сватовство!

А Мэгги кличет докторов,

Вот это сватовство!

Она больна, а он здоров.

Вот это сватовство!

Что злой недуг с людьми творит!

В ее груди огонь горит,

А взгляд так много говорит...

Вот это сватовство!

Был добрый парень — Дункан Грэй.

Вот это сватовство!

Он скоро сжалился над ней,

Вот это сватовство!

Не мог он грех на совесть взять —

Лишить любимой дочки мать.

Он едет свататься опять ..

Вот это — сватовство!

БЕРЕЗЫ ЭБЕРФЕЛЬДИ

Не пойдешь ли, милый друг,

Милый друг, милый друг,

Не пойдешь ли, милый друг,

К березам Эберфельди?

Холмы, смеясь, уходят вдаль.

Ручей играет, как хрусталь.

Забудем горе и печаль

В зеленом Эберфельди.

Там птицы пестрые поют,

Найдя в орешнике приют,

Или на крылышках снуют

В зеленом Эберфельди.

Струясь вдоль каменной стены,

Вода несется с вышины,

И рощи свежести полны

В зеленом Эберфельди.

Цветут цветы над крутизной,

Поток сверкает белизной,

Кропя, как дождь, в полдневный зной

Березы Эберфельди.

Пускай судьба дарит свой клад

Кому захочет — наугад,

Тебе одной я буду рад

В зеленом Эберфельди!

БЕСПУТНЫЙ, БУЙНЫЙ ВИЛЛИ

Беспутный, буйный Вилли

Поехал на базар.

Продать хотел он скрипку,

Купить другой товар.

Но, скрипку продавая,

Заплакал он над ней.

Беспутный, буйный Вилли,

Вернись домой скорей!

— Продай свою скрипку, Вилли.

Продай и смычок, старина.

Продай свою скрипку, Вилли,

И выставь нам пинту вина.

— Ах, если бы продал я скрипку,

Безумным меня бы сочли.

Не раз мы счастливое время

Со скрипкой моей провели!

---------

Вот еду через город,

Гляжу — трактир открыт.

Беспутный, буйный Вилли

В углу перед стойкой сидит.

Сидит перед стойкою Вилли

В компании добрых друзей.

Беспутный, буйный Вилли,

Вернись ко мне скорей!

СТАРЫЙ РОБ МОРРИС

Вот старый Роб Моррис. А кто он таков?

Король за столом, старшина стариков.

Он славится стадом коров и свиней

И дочкой — отрадой своей и моей.

Прекрасней, чем утро в сиянии рос,

Свежей, чем закат на лугах в сенокос,

Она, как ягненок, резва и нежна.

Мне света дневного дороже она.

Но садом и стадом отец ее горд.

В усадьбе живет он не хуже, чем лорд.

У нас же с отцом только домик и двор.

Немногого стоит такой ухажер.

Забрезжит ли утро, — не мил мне рассвет.

Настанет ли вечер, — покоя мне нет.

Смертельную рану от всех я таю,

И жалобы грудь разрывают мою.

Была бы невеста чуть-чуть победней,

Я мог бы, пожалуй, понравиться ей.

Как жадно я ждал бы заветного дня.

А жить без надежды нет сил у меня!

* * *

Стакан вина и честный друг.

Чего ж еще нам, братцы?

Пускай забота и недуг

В грядущей тьме таятся,

Мы ловим радости в пути.

Пугливо наше счастье,

Оно исчезнет — и найти

Его не в нашей власти.

НЭНСИ

— Муженек, не спорь со мной,

Не сердись напрасно,

Стала я твоей женой —

Не рабой безгласной!

— Признаю права твои,

Нэнси, Нэнси,

Ну а кто ж глава семьи,

Дорогая Нэнси?

— Если ты мой властелин,

Я начну восстанье.

Будешь властвовать один,—

С тем и до свиданья!

— Жаль расстаться мне с тобой,

Нэнси, Нэнси,

Но смирюсь я пред судьбой,

Дорогая Нэнси!

— Погоди, дождешься дня —

Лягу я в могилу.

Но, оставшись без меня,

Что ты скажешь, милый?

— Небо в помощь призову,

Нэнси, Нэнси,

И авось переживу,

Дорогая Нэнси!

— Но и мертвая не дам

Я тебе покоя.

Страшный призрак по ночам

Будет пред тобою!

— Я жену себе найду

Вроде Нэнси, Нэнси —

И все призраки в аду

Затрепещут, Нэнси!

К ТИББИ

О Тибби, ты была горда

И важный свой поклон

Тем не дарила никогда,

Кто в бедности рожден.

Вчера же, встретившись со мной,

Ты чуть кивнула головой.

Но мне на черта нужен твой

Презрительный поклон!

Ты думала наверняка

Пленить мгновенно бедняка,

Прельщая звоном кошелька...

На что мне этот звон!

Пускай меня гнетет нужда,

Но я сгорел бы со стыда,

Когда тобой, что так горда,

Я был бы побежден.

Как ни остер будь паренек,

Ты думаешь,— какой в нем прок,

Коль желтой грязью кошелек

Набить не может он!

Зато тебе по нраву тот,

Кто состоятельным слывет,

Хотя и вежлив он, как скот,

И столько же умен.

Скажу я прямо, не греша,

Что ты не стоишь ни гроша,

А тем достатком хороша,

Что дома припасен.

С одной я девушкой знаком.

Ее и в платьице простом

Я не отдам за весь твой дом,

Сули хоть миллион!

ГОРЕЦ

Мой горец — парень удалой,

Широкоплеч, высок, силен.

Но не вернется он домой —

Он на изгнанье осужден.

Как мне его вернуть?

О, как его вернуть?

Я все бы горы отдала,

Чтоб горца вновь домой вернуть!

Соседи мирно спят в домах,

А я брожу в тиши ночной.

Сажусь и плачу я впотьмах

О том, что нет его со мной.

Ах, знаю, знаю я, кого

Повесить надо на сосне,

Чтоб горца — друга моего —

Вернуть горам, лесам и мне!

СОВА

О птица ночи! Жалобу свою

Ты изливаешь в полночь скорбным стоном —

Не оттого ль, что в северном краю

Родится холод — смерть росткам зеленым?

Не оттого ль, что, облетев, листва

Тебя лишит укромного навеса?

Иль зимних бурь страшишься ты, сова,

Ночной тоски безжизненного леса?

Твой стон летит в неслышащую тьму.

Всегда одна, зловеща и угрюма,

Ты не вверяешь в мире никому

Своих тревог, своей бессонной думы.

Пой, плакальщица ночи! Для меня

Твой грустный голос — тайная утеха.

В полночной тьме без звука и огня

Твои стенанья продолжает эхо.

Неужто лик земли не так красив,

Когда Природа плачет в час ненастья?

Бедней ли сердце, горе пережив,

И от участья меньше ль наше счастье?

Нет, одинокий стон из тишины

Мне по сердцу, хоть он рожден тоскою.

Он непохож на голоса весны,

На летний щебет счастья и покоя.

Пусть днем не слышно песен из гнезда

И самый день заметно стал короче,

Умолкла трель вечерняя дрозда,—

Ты в сумраке не спишь, певица ночи.

С высокой башни где-нибудь в глуши,

Где ты ютишься в тайном закоулке,

Где лес и стены древние в тиши

На каждый звук рождают отклик гулкий, -

Твой хриплый голос для меня звучит,

Как трели соловья чете влюбленной.

Так ловит тот, кто всеми позабыт,

Унылый отзвук песни отдаленной...

ЭЛЕГИЯ

НА СМЕРТЬ МОЕЙ ОВЦЫ,

КОТОРУЮ ЗВАЛИ МЭЙЛИ

Пишу стихами или прозой,

А по щекам струятся слезы.

Судьбы исполнились угрозы:

Погас мой свет.

Живут на свете овцы, козы,

А Мэйли нет!

Моя душа тоской объята.

Я потерял не клад богатый,—

Иная, тяжкая, утрата

Гнетет певца.

Меня любила, точно брата,

Моя овца.

Таких друзей на свете мало.

Меня узнав за два квартала,

Она по городу бежала

За мной вослед

И так сердечно отвечала

На мой привет.

Она была овцою кроткой,

Ходила чинною походкой

И не валила загородки

В чужом саду.

Грехов за век ее короткий

Я не найду.

Ее кудрявого барашка

Кормлю я хлебом или кашкой.

Увы, он так похож, бедняжка,

На мать свою,

Что я над ним вздыхаю тяжко

И слезы лью.

Она была не нашей местной

Овцой, породы неизвестной:

Приплыл ее прапрадед честный,

Большой баран —

С ее прабабушкой совместно —

Из дальних стран.

Никто не снял с нее овчины.

Увы, единственной причиной

Ее безвременной кончины

Была петля...

И так же душишь люд невинный

Ты, конопля!

Пускай же все поэты Дуна

Настроят дудки или струны.

Пусть соберутся ночью лунной

Ко мне певцы

Прославить память Мэйли юной,

Моей овцы!

ПЕСНЯ О ЗЛОЙ ЖЕНЕ

Со мной жена не ладит,

Колотит, а не гладит.

Тому, кто волю даст жене,

Она на шею сядет.

Я в ней мечтал найти покой,

Но, видно, дал я маху.

Ах, никогда порыв благой

Не вел к такому краху.

Одну надежду я таю,—

Что ждет меня награда,

И, верно, буду я в раю,

Отбыв все муки ада!

НИЧЕГО

С приветом я к вам посылаю

Пегаса — конька своего

Спросите, чего я желаю,

И я вам скажу: ничего!

Простите беспечность поэта.

Дышу я — и только всего.

А шум деловитого света

Не стоит подчас ничего.

Процентщика мучат тревоги.

Червонец — его божество.

Но вот подведет он итоги —

И что же найдет? Ничего.

Отвешивать должен поклоны

Вельможа-старик для того,

Чтоб графской добиться короны.

А что ему в ней? Ничего.

Унылая ряса пресвитера —

Заветная цель одного.

Другой добивается митры.

А суть-то одна: ничего.

Влюбленному жизни дороже

На свете одно существо.

Но вот он женился — и что же

Нашел под тряпьем? Ничего.

Рифмует поэт беспокойный

И верит: его мастерство

Торжественных лавров достойно,

А что его ждет? Ничего.

Храбрится буян, угрожая,

Но тщетно его хвастовство,

И, кроме свирепого лая,

Не жди от него ничего.

Не верит поэту девица —

Ни просьбам, ни вздохам его,

Но скоро она убедится,

Что страшного нет ничего.

Ей по сердцу ласки поэта.

Упрямец достиг своего,

А что обещал ей за это?

По правде сказать, ничего...

Священник громит за неверие

С амвона ее и его.

Но попусту бьет артиллерия —

Поправить нельзя ничего.

Прощайте! У бурного моря

Я жду корабля своего

И, если погибну я вскоре,

Что вам эта смерть? Ничего.

Останусь готовым к услугам

До смертного дня моего —

Коль есть у вас что-нибудь,— другом

И другом, коль нет ничего!

ЖАЛОБА ДЕВУШКИ

Я часто плачу по ночам

И каялась не раз,

Что верила твоим речам

И взорам лживых глаз.

Где нежный цвет девичьих щек?

А был он так румян!

Где прежний тесный поясок,

Что стягивал мой стан?

Я часто слышу злобный смех

Соседок за собой,

Хоть не один сокрытый грех

Найдется у любой.

Отец мой, вспомнив обо мне,

Ниц опускает взор.

И плачет матушка во сне,

Припомнив мой позор.

Услышав тяжкий шаг отца,

Я прятаться бегу,

И материнского лица

Я видеть не могу.

Был сладок цвет любви моей,

Но горький плод принес.

И каждый взгляд твоих очей

Мне стоил многих слез.

Пускай же радостного дня

Не будет у того,

Кто бросил в рубище меня

И сына своего!

ДЭВИ

Когда в цветы румяный май

Оденет наш зеленый край,

Я выйду словно невзначай

К тебе, мой милый Дэви.

Жди за Ведьминым холмом,

Милый Дэви, стройный Дэви,

Вместе день мы проведем,

Мой милый, стройный Дэви.

Как серебро, звенит ручей,

Поет влюбленный соловей,

И веет свежестью полей,

Когда брожу я с Дэви.

Едва зардевший небосклон

Встревожит зайца чуткий сон

И по росе поскачет он,—

Иду навстречу Дэви.

Когда ж погаснет свет дневной

И сумрак ляжет пеленой,

Свои объятья мне раскрой,

Мой милый, стройный Дэви!

ЗАСТОЛЬНАЯ

У женщин нрав порой лукав

И прихотлив и прочее,—

Но тот, в ком есть отвага, честь,—

Их верный раб и прочее.

И прочее,

И прочее,

И все такое прочее.

Одну из тех, кто лучше всех,

Себе в подруги прочу я.

На свете чту я красоту,

Красавиц всех и прочее.

От них отпасть,

Презреть их власть —

Позор, и грех, и прочее.

Но есть одна. Она умна,

Мила, добра и прочее.

И чья вина, что мне она

Куда милей, чем прочие!

НЕВЕСТА С ПРИДАНЫМ

Дружок мой пленен моим взором и станом.

Ему полюбились мой дом и родня.

Но, кажется, больше прельщен он приданым

И любит червонцы нежней, чем меня.

За яблочко яблоню любит мой милый,

Пчелу свою любит за будущий мед.

И так серебро его душу пленило,

Что в сердце местечка он мне не найдет.

Ему дорога не жена, а приплата.

Любовь для него — не любовь, а базар.

Хитер он,— и я уж не так простовата:

Пускай он попроще присмотрит товар!

Побегов не жди от прогнившего корня,

Зеленых ветвей — от сухого ствола.

Такая любовь ускользает проворней,

Чем тонкая, скользкая нить без узла!

СВАДЬБА МЭГГИ

Ты знаешь, что Мэгги к венцу получила?

Ты знаешь, что Мэгги к венцу получила?

С крысиным хвостом ей досталась кобыла.

Вот именно это она получила.

Ты знаешь, во что влюблена она пылко?

Ты знаешь, во что влюблена она пылко?

У Мэгги всегда под подушкой бутылка.

В бутылку давно влюблена она пылко.

А знаешь, как с Мэгги жених обвенчался?

А знаешь, как с Мэгги жених обвенчался?

Псаломщик был пьян, а священник качался

В то время, как суженый с Мэгги венчался.

А знаешь, чем кончилось ночью веселье?

А знаешь, чем кончилось ночью веселье?

Жених у постели свалился с похмелья.

Вот так и окончилось это веселье!

НОЧНОЙ РАЗГОВОР

Ты спишь ли, друг мой дорогой?

Проснись и двери мне открой.

Нет ни звезды во мгле сырой.

Позволь в твой дом войти!

Впусти меня на эту ночь,

На эту ночь, на эту ночь.

Из жалости на эту ночь

В свой дом меня впусти!

Я так устал и так продрог,

Я под собой не чую ног.

Пусти меня на свой порог

И на ночь приюти.

Как ветер с градом и дождем

Шумит напрасно за окном,

Так я стучусь в твой тихий дом

Дай мне приют в пути!

Впусти меня на эту ночь,

На эту, эту, эту ночь.

Из жалости на эту ночь

В свой дом меня впусти!

ЕЕ ОТВЕТ

Тебе ни дождь, ни снег, ни град

Не помогал попасть в мой сад.

И значит, можешь путь назад

Ты без труда найти.

Еще кругом глухая ночь,

Глухая ночь, глухая ночь.

Тебя впустить на эту ночь

Я не могу - прости!

Пусть на ветру ты весь продрог, -

От худших бед помилуй бог

Ту, что тебе через порог

Позволит перейти!

В саду раскрывшийся цветок

Лежит, растоптан, одинок.

И это девушке урок,

Как ей себя вести.

Птенца, не знавшего тревог,

В кустах охотник подстерег.

И это девушке урок,

Как ей себя вести!

Стоит кругом глухая ночь,

Глухая ночь, глухая ночь.

Тебя впустить на эту ночь

Я не могу — прости!

ПЕСНИ И БАЛЛАДЫ

В переводах В. Федотова

ПЕРВАЯ ПЕСНЯ

Одна девчонка мне мила,

И что ни день — милей.

И сколько есть в груди тепла

Отдам до капли ей.

Девчат, красивей, чем она,

Я видывал не раз,

Но так стройна и так скромна

Одна она у нас.

К чему скрывать — красу да стать

Ценю в девчатах я,

Но чем-то большим привлекать

Должна любимая.

Правдив и ясен милой взгляд,

И что всего важней —

Лихие сплетницы молчат

О радости моей.

Ее наряд и небогат,

А привлекает взгляд,

Есть что-то в поступи ее,

Чем мил любой наряд.

Нарядов блеск и красота

Волнуют нас слегка,

Но девственная чистота

Разит наверняка.

Вот почему душа поет

Единственно о ней,

О Нелл, о той, что век живет

Одна в душе моей.

ПЕСНЯ ЛИСТИКА

Судьбы лихой разбойный шквал

Пооборвал семью-листву,

Пооборвал и побросал

Листву на мокрую траву.

Где стройный ствол, зеленый цвет,

Где терпкий сок, что к сердцу тек?

Я рос в лесу, я пил росу,

Под звоны вод встречал восход.

Но ветров северных разбой

Отторгнул лист, окончил рост,

От холода судьбы лихой

Дыхание оборвалось.

МОНТГОМРИ ПЭГГИ

Будь дом мой — вереска поля,

Мне нет нужды в ином ночлеге,

И счастлив, счастлив был бы я

Под плед укрыть Монтгомри Пэгги.

Когда бы шторм примчался с гор,

Чтоб ей не думалось о снеге,

Я на руках бы в ближний дол

Унес под кров Монтгомри Пэгги.

Будь я барон, будь я богат,

Купайся в славе и успехе —

Всему тому я был бы рад,

Что радует Монтгомри Пэгги.

ГОРЯНКА

Что мне до светских нежных дам,

Не им я песнь свою отдам.

Что в том, как их титуловать —

Мне дай мою горяночку.

Под шелест топкой рогозы,

Под песни ивовой лозы

Мне бы хотелось рассказать,

Как я люблю горяночку.

Имел бы я сады вокруг.

И тот дворец, и дол, и луг,

Тогда бы мог весь мир узнать,

Что я люблю горяночку.

Люта со мной судьба моя,

Бегу в заморские края,

Чтобы и там все повторять,

Как я люблю горяночку.

Пока я в чуждой стороне,

Не позабудет обо мне,

Не может честным сердцем лгать

Любовь моя, горяночка.

Переплыву я океан,

Пройду пути далеких стран,

Чтоб мог достойно украшать

Перл Индии горяночку.

Пусть наша встреча далека —

Порукой сердце и рука:

Покуда я могу дышать,

Я твой, моя горяночка!

Прощай покуда, рогоза,

Прощай, певучая лоза,

В иных краях мне воспевать

Тебя, моя горяночка.

КАБЫ НЕ ВЫЛ Я ЖЕНАТЫМ

Кабы не был я женатым,

Никогда бы не тужил,

Что сказать жене, ребятам,

Если год не уродил.

Утром каши, в полдень каши,

Трижды в день им надо дать,

Если просят, как не дашь им,

Только где мне каши взять?

Голод с матушкой нуждою

Днюют в хижине моей,

Как ни бьюсь, все нет отбою

От непрошеных гостей.

Утром каши, в полдень каши,

Перед сном опять едят,

Вышли все припасы наши,

А детишки есть хотят.

БЕСПЕЧНЫЙ ПАРЕНЬ ТВОЙ ОТЕЦ

Ох, где же мне пеленок взять?

Ох, кто-то будет утешать,

Когда придется мне страдать,

Беспечный парень твой отец.

Кто грех мой примет на себя,

Кто принесет еды-питья,

Кто скажет, как назвать дитя?

Беспечный парень твой отец.

Когда пойду во храм святой,

Кто сядет рядом там со мной?

Ох, дайте Роба мне! Он мой!

Беспечный парень твой отец.

С кем разделю я грустный час,

Кто насладиться счастьем даст,

Кто поцелует много раз?

Беспечный парень твой отец.

ЛЮБОВЬ ТКАЧА

Беспечней вешнего луча

Была я до тех пор,

Пока не встретила ткача —

Красавца парня с гор.

Остерегайтесь, девушки,

Довериться ткачам

И не гуляйте, милые,

С ткачами по ночам.

Меня учиться тонко прясть

Послала в город мать,

Работа — сущая напасть,

Все клонит подремать.

Зачем мне повстречался здесь

Красавец юный ткач!

Попала словно птичка в сеть,

Не выберусь, хоть плачь.

Вершило прялки колесо

Свой заведенный круг,

Но с той поры на каждый стук

Я вздрагивала вдруг.

Луна укрыла в облака

Свой тонкий бледный лик,

Когда мы шли — в руке рука —

По роще напрямик.

Что пелось нам, шепталось там,

Не расскажу я вам,

Да страх берет, что все народ

Узнает скоро сам.

Остерегайтесь, девушки,

Довериться ткачам

И не гуляйте, милые,

С ткачами по ночам.

РОБИН ЖАЛ ОВЕС

Робин жал овес,

Я поодаль жала,

Серпик был хоть брось,

А не отставала.

Вечером к реке

Шла знакомой тропкой,

Глядь, невдалеке

Кто же, как не Роб мой?

Он ли не удал,

Если в эту ночку

Эдак разыграл

Старостову дочку.

Насулил всего,

Верила — не веря,

А у самого

Лишь свирель да перья.

СРЕДИ ХОЛМОВ РЕКА ТЕЧЕТ

Среди холмов река течет

Через поля печальные,

А я, как солнышко зайдет,

Иду в дорогу дальнюю.

Холодный ветер, не гуди,

Не жги лицо порошею,

Там, впереди, прижму к груди

Я самую хорошую.

Она светла, чиста, мила,

Уловки ей неведомы,

Да будут прокляты дела

Тех, кто приносит беды ей.

Ясна лицом, проста душой,

Без пятнышка единого,

Цветок, разбуженный росой,

Не чище, чем любимая.

Не велики мои чины,

Я селянин по званию,

Да и на что они нужны,

Когда со мной желанная?

Когда в карманах нет гроша,

Не очень-то и нужен он,

Не тем полна моя душа,

Мечты мои — о суженой.

Хозяин наш свой тешит взгляд —

Пред ним стада бессчетные,

Не надо нам его ягнят,

А хлеб я заработаю.

Приди, удача иль беда,

Померяемся силою,

Со мной отныне навсегда

Моя навеки милая.

ПЭГГИ АЛИСОН

Позволь тебя поцеловать,

Потом опять разочков пять,

Еще разок, еще пяток,

И можно сызнова считать.

Неведом страх, ничтожен враг,

Когда бываю я с тобой,

И в этот час беднее нас

Наследник трона молодой.

Когда во всей красе своей

Любимая в руках моих —

На что мне рай? Мне лучше дай

Мгновенье радостей земных.

Пусть видит лес и синь небес —

Не оторвать уста от уст,

Всем жаром чувств своих клянусь:

Не разорвать сердечных уз.

Поцеловать, потом опять

Разочков пять поцеловать,

Еще пяток, еще разок,

И можно сызнова считать.

ВСЕСИЛЬЕ БУТЫЛИ

Не притчи поповские по сердцу мне,

Не нравится мне и служенье войне,

Не власть и не деньги весь свет заслонили —

Пленило всесилье пузатой бутыли.

Нет зависти к пэру: поклон, но не боле;

Крестьян не браню за нескладную долю;

Но вместе с такими, как эти ребята,

Я счастлив в соседстве с бутылью пузатой.

Помещик заездил собратьев своих,

Погряз ростовщик средь монет золотых.

Но видишь корону над дверью пивной?

Там я подружился со влагой хмельной.

Жена моя бедная канула в вечность,

Поставил я в церкви по случаю свечку,

И там же узнал из стихов Соломона:

Легко нам, когда мы слегка опьянены.

Я делом заняться пытался не раз —

Ни разу успех не порадовал глаз,

Утешил беднягу трактирщик богатый,

Забыл я заботы с бутылью пузатой.

«Утехи в заботах», — поведал поэт[1],

Напялив на плечи атласный жилет,

Забыв досказать; что по точным подсчетам

Всесилье бутыли сильнее заботы.

Так пусть не стоят наши кружки пустыми,

Мы выпьем, наполним и снова подымем

За то, чтобы вечно забота с нуждою

Смывались бесследно живою водою!

В ДОЛИНЕ ДЕВУШКА ЖИЛА

В долине девушка жила

За неглубоким логом,

Что эта девушка мила,

Известно было многим.

На кой-то черт какой-то лорд

К нам с юга вдруг примчался,

Без лишних слов заслал сватов

И женихом назвался.

Он мать ее уговорил

И убедил отца он

И лишь невесту не спросил —

Успею до венца, мол.

Но тут простой крестьянский сын

Спустился с гор окрестных,

И лорд-жених в последний миг

Остался без невесты.

КРАСАВИЦА ИЗ БЭЛОКМАЙЛ

Был вечер — запад чуть алел,

На травы выпала роса,

Зефир в бобах прошелестел

И сладкий запах разлился;

Дроздов звенели голоса,

Им дол задумчиво внимал,

Да эхом вторили леса

По косогорам Бэлокмайл.

Вбирая сердцем каждый звук,

Я беззаботно вдаль шагал

И на лесной опушке вдруг

Девчонку эту повстречал:

В ее глазах рассвет сиял,

В улыбке — светлый месяц май,

Мне словно кто-то прошептал:

Красавица из Бэлокмайл!

Красивы зори по весне,

Мягка осенней ночи мгла,

Так любо в эту пору мне

Под вечер выйти из села;

Все это Женщине дала

Сполна Природа. Только знай,

Что даже тут всех превзошла

Красавица из Бэлокмайл.

Родиться бы крестьянкой ей,

Соединить бы нам пути —

Пусть нашей хижины бедней

В краю шотландском не найти,

Пусть зимний ветер и дожди,

Пусть дела непочатый край —

Все радость — дай прижать к груди

Красавицу из Бэлокмайл.

Кто жаждой славы одержим,

Пусть скользкой тащится тропой,

Другие по краям чужим

Пусть ищут жилы золотой,

А мне — лачугу под сосной,

Пасти стада, пахать мне дай,

Да счастье радости земной

С красавицей из Бэлокмайл.

ДОБРАЯ НОВОСТЬ

У меня для вас, красотки,

Ворох новостей:

К нам на рынок будут лодки,

Полные парней.

Колыбель нужна дитяти

И постель ему,

До утра не лягу спать я,

А свое возьму.

Папа, мама, как хотите,—

Говорит она,—

Не лежится мне, не спится

Без хозяина.

Не худа моя усадьба,

Нечего сказать,

Только малость залежалась,

Некому пахать.

Колыбель нужна дитяти

И постель ему,

До утра не лягу спать я,

А свое возьму.

У МАМЫ Я РОСЛА ОДНА

У мамы я росла одна,

Чужих людей не знала, сэр,

В чужой постели лечь мне спать?

Да я б всю ночь дрожала, сэр.

Мне рано замуж выходить,

Мне рано замуж выходить,

Мне рано замуж, и грешно

Меня от мамы уводить.

Купила платье дочке мать,

Какие носят в городе,

А ляг я с вами, милый сэр,

Боюсь, помнем оборочки.

Придет всесвятье да пройдет,

А ночь долга зимою, сэр,

А я да вы всю ночь одни —

Мне боязно, не скрою, сэр.

Холодный ветер воет зло

Да свищет в голой чаще, сэр,

Но коль придете вновь сюда,

Я летом буду старше, сэр.

Мне рано замуж выходить,

Мне рано замуж выходить,

И я прошу вас погодить

Меня от мамы уводить.

ПАРНИ ИЗ ГЭЛА ВОТЭ

Нет ничего не по плечу

Лихим парням из Гэла Вотэ!

Штаны повыше подсучу

И вслед за милой — даже в воду.

И лен волос, и синь очей,

И блеск улыбки белозубой,

И свежесть уст любви моей

Все больше час от часу любы.

Через холмы перелечу,

Пройду по вереску болотом,

Штаны повыше подсучу

И вслед за милой — даже в воду.

Среди ракит, среди ракит,

Среди ракит в тени крушины

Шнурок девчонкой позабыт,

Ах, как она о том крушилась.

Нет ничего не по плечу

Лихим парням из Гэла Вотэ!

Штаны повыше подсучу

И вслед за милой — даже в воду,

ПАРНИ ИЗ ГЭЛА ВОТЭ

(Второй вариант)

Красавцы парни в Ярроу есть,

Что бродят в вереске звенящем,

И в Этрик удальцов не счесть,

Но тем парням — куда до наших.

Из всех парней душе моей

Один лишь люб, и я решила:

Он будет мой, мне быть женой

Того, кто стал мне самым милым.

Нет у него хором, палат,

И я бедна — да что нам надо?

Кто любит, тот всегда богат,

Хотя бы просто пас он стадо.

Нет, не богатство молодым

Даст жизнь в согласье да совете,

Но тот, кто любит и любим,

О, тот богаче всех на свете!

ОТЕЦ ЗАПРЕТИЛ

Отец запретил, да не уследил,

И мать устеречь не смогла:

Не верит она, что брага хмельна,

Покуда сама не пила.

Большой парень Джон — так звал себя он —

Девчонку свою обманул:

Любить обещал, любовь ее взял,

Да скоро обратно вернул.

Корова с телком, полпашни с лужком

Да тридцать монет серебра

Готовы помочь, чтоб пахаря дочь

Шла замуж скорей со двора.

ЗИМА СНЕГАМИ БЕЛЫМИ

Зима снегами белыми

Опять наш край укрыла —

Вот так же охладела я

С тех пор, как проводила

Того, кого любила.

Его, где б ни был он теперь,

Пусть небо бережет,

Пусть будет цел для славных дел

И для моих забот.

Весной деревья голые

Вновь смогут нарядиться,

Мелодии веселые

Насвищут снова птицы,

Вспорхнут цветов ресницы;

И для меня придет черед,

Пусть через много дней,

Но тот, кого я жду, придет,

Придет к любви своей.

УЖ НЕ ВСТАЮ Я НА ЗАРЕ

Уж не встаю я до зари,

Заботами разбужен,

Со склонов гор снегов ковер

Повеял близкой стужей.

С востока холодом ведет,

Метель поземку кружит,

И ветер истово поет,

Что дело близко к стуже.

Мороз загнал пичуг в кусты,

И с кормом стало хуже;

Полдня во власти темноты

Я жду прихода стужи.

Уж не встаю я на заре,

Мой ранний труд не нужен,

Когда земля вся в серебре,

Когда подходит стужа.

ОНА СВЕТЛА

Она светла и весела

На кухне и в светелке,

И с пряжей льна светла она,

Светла и на вечерке.

За лето дуб у нас подрос,

Береза косы заплела,

Среди дубров, среди берез

Она красивей всех была.

В ее улыбке — нежный май,

В очах — вечерний свет полей,

Шаги легки как ветерки,

Что носят пух от тополей.

Есть что-то в кротости ее

От мягкой кротости ягнят,

Заката летнего тепло

Лучит моей любимой взгляд.

Прошел я вдоль и поперек

Родные горы и поля,

Светлей ее найти не мог,

Светлей не видела земля.

Она светла и весела

На кухне и в светелке,

И с пряжей льна светла она,

Светла и на вечерке.

ДЕВЧОНКА МЭГ

Девчонка Мэг через лужок

К ручью спешила с пряжей льна,

А следом шел ее дружок,

Хоть не звала его она.

Трава суха; а Мэг легка,

Не уступает нипочем —

Он говорит, она молчит

Да погрозит веретеном.

Вот так лужком прошли вдвоем

Туда, где чистый тек ручей.

Мэг стала прясть, отгородись

От парня прялкою своей.

Но он сказал, что рад при всех

Назвать ее женой своей,

Тогда убрала прялку Мэг,

А легкий лен унес ручей.

Пусть мал наш дом, но в доме том

Мы — королева с королем,

И славно будет нам вдвоем

Сидеть у прялки вечерком.

Ведь можно пить и не пьянеть,

И в драке битым не бывать,

Девчонку можно целовать,

Но чтоб ее не забывать.

КОГДА Я ВЫШЕЛ СО ДВОРА

Когда я вышел со двора,

К закату день склонялся,

Успел пройти лишь полпути

Как с Пэгги повстречался.

Мила она и сложена

Настолько соразмерно,

Что ей под стать могла ступать

Едва ль сама Венера.

Рука в руке мы шли к реке,

Спеша к своей раките;

О, этот день и кущи сень

Могу ли позабыть я?

ЗАСТОЛЬНАЯ

Считай, хозяйка, кружки,

Рассвет, конец пирушке,

Друзья посоловели,

И сам едва стою.

Кого там укачало?

Кому досталось мало?

Давайте подолью.

Давайте на дорожку

Хлебнем еще немножко,

Коль все вы онемели,

Дай я для вас спою.

За общее веселье,

За легкое похмелье,

Да будут власти целы

И нам пусть жить дают.

Кого там укачало?

Кому досталось мало?

Давайте подолью!

НЕ СТАРИКУ МЕНЯ УНЯТЬ

Дождешься роз под новый год,

В сугробах ландыш расцветет,

До дна повымерзнут моря

Скорей, чем он возьмет меня.

Не совладать ему со мной,

Со мной, с девчонкой молодой,

Как ни хитер его язык,

Но не уймет меня старик.

За разносолы за столом,

За злато вместе с серебром,

За все добро в его дому

Не уступлю вовек ему.

Пусть купит ярок и быка,

Пусть купит рощу и луга —

Меня ему не сторговать,

Не задавить, не запугать.

Он от натуги сник, угас,

Дождит из воспаленных глаз,

Он без зубов, седобород,—

Вовек меня он не уймет.

Не совладать ему со мной,

Со мной, с девчонкой молодой,

Как ни хитер его язык,

Но не уймет меня старик.

ПОРТНОЙ

Портной среди ночи на пол загремел,

Портной среди ночи на пол загремел,

Быть может, улечься получше хотел, —

Портной среди ночи на пол загремел.

Девчонка в ту пору беспечно спала,

Девчонка в ту пору беспечно спала,

Погода в ту пору холодной была,

Девчонка пригрелась, беды не ждала.

Верни мне потерю, коварный портной,

Верни мне потерю, коварный портной,

Верни мне, коварный, мой прежний покой,

Верни мне целковый серебряный мой.

Кому-то теперь, одинокой, не спать,

Кому-то теперь, одинокой, не спать,

Ей-ей, кто-то рад бы теперь увидать

Портного, с кровати слетевшим опять.

ДЖИН

На ней воскресный ли наряд,

На рынок ли она пошла,—

Среди красивейших девчат

Она красивей всех была.

За маму справит все дела,

И все-то с песенкой своей,

На что уж пташка весела,

А Джин и пташки веселей.

Но ястреб, грянув с высоты,

Птенцов в гнезде осиротит,

Дохнет мороз — мертвы цветы,

А девушку — любовь крушит.

Был Роби славный удалец

И самый видный из парней,

Имел быков, коров, овец

И самых резвых лошадей.

Под вечер с Джинни за селом

Он танцевал, шутил и пел,

Не ведала она о том,

Как в сердце он войти сумел.

Так отражается луна

На лоне вод в вечерний час —

Чиста и трепетно-нежна

В груди у Джин любовь зажглась.

Она, как прежде, маме дочь,

Да не поет, вздохнет порой,

Не зная, чем беде помочь

И как былой вернуть покой.

Но не притих ли сердца стук,

Из глаз не свет ли счастья бил,

Не пах ли ландышами луг,

Когда он с ней заговорил?

Погасло солнце вдалеке,

Звенели в роще соловьи,

Прильнув щекой к ее щеке,

Шептал он сказку о любви.

О Джинни, как ты мне мила,

Могу ль просить тебя о том,

Чтобы от мамы ты ушла

Со мной вдвоем в наш общий дом?

Со мной не станешь рук трудить

В амбарах, ригах и хлевах,

Мы будем в вереске бродить,

Гулять вдвоем в густых хлебах.

Могла ли Джин ответить «нет»?

Она бесхитростной была,

Она лишь вспыхнула в ответ,

И «да» любовь произнесла.

[1] Юнг. Ночные думы.


Саша ЧЕРНЫЙ

Из книги «САТИРЫ»

Всем нищим духом

Ламентации

Пробуждение весны

Анархист

Пошлость

Потомки

Крейцерова соната

Искатель

«Все в штанах, скроенных одинаково...»

Желтый дом

Зеркало

Интеллигент

Отбой

1909

Новая цифра

Бессмертие

Утешение

Диета

Два желания

1. «Жить на вершине голой...»

2. «Сжечь корабли и впереди, и сзади...»

Быт

Мясо

Всероссийское горе

Обстановочка

Окраина Петербурга

На открытии выставки

Жизнь

Пасхальный перезвон

На петербургской даче

Ночная песня пьяницы

Городская сказка

Лаборант и медички

Европеец

Мухи

Литературный цех

В редакции толстого журнала

Стилизованный осел

Недоразумение

Переутомление

Два толка

Нетерпеливому

Юмористическая артель

Панургова муза

Вешалка дураков

После посещения одного «литературного общества»

Читатель

Трагедия

Источник: Саша Черный. Избранное / Оформл. «Диамант». - СПб.: ТОО «Диамант», 1997.

ИЗ КНИГИ «САТИРЫ»

1910

ВСЕМ НИЩИМ ДУХОМ

ЛАМЕНТАЦИИ

Хорошо при свете лампы

Книжки милые читать,

Пересматривать эстампы

И по клавишам бренчать, -

Щекоча мозги и чувство

Обаяньем красоты,

Лить душистый мед искусства

В бездну русской пустоты...

В книгах жизнь широким пиром

Тешит всех своих гостей,

Окружая их гарниром

Из страданья и страстей:

Смех, борьба и перемены,

С мясом вырван каждый клок!

А у нас... углы да стены

И над ними потолок.

Но подчас, не веря мифам,

Так событий личных ждешь!

Заболеть бы, что ли, тифом,

Учинить бы, что ль, дебош?

В книгах гений Соловьевых,

Гейне, Гёте и Золя,

А вокруг от Ивановых

Содрогается земля.

На полотнах Магдалины,

Сонм Мадонн, Венер и Фрин,

А вокруг - кривые спины

Мутноглазых Акулин.

Где событья нашей жизни,

Кроме насморка и блох?

Мы давно живем, как слизни,

В нищете случайных крох.

Спим и хнычем. В виде спорта,

Не волнуясь, не любя,

Ищем бога, ищем черта,

Потеряв самих себя.

И с утра до поздней ночи

Все, от крошек до старух,

Углубив в страницы очи,

Небывалым дразнят дух.

В звуках музыки - страданье,

Боль любви и шепот грез,

А вокруг одно мычанье,

Стоны, храп и посвист лоз.

Отчего? Молчи и дохни.

Рок - хозяин, ты - лишь раб.

Плюнь, ослепни и оглохни,

И ворочайся, как краб!

...Хорошо при свете лампы

Книжки милые читать,

Перелистывать эстампы

И по клавишам бренчать.

<1909>

ПРОБУЖДЕНИЕ ВЕСНЫ

Вчера мой кот взглянул на календарь

И хвост трубою поднял моментально,

Потом подрал на лестницу, как встарь,

И завопил тепло и вакханально:

«Весенний брак! Гражданский брак!

Спешите, кошки, на чердак...»

И кактус мой - о, чудо из чудес! -

Залитый чаем и кофейной гущей,

Как новый Лазарь, взял да и воскрес

И с каждым днем прет из земли всё пуще.

Зеленый шум... Я поражен:

«Как много дум наводит он!»

Уже с панелей смерзшуюся грязь,

Ругаясь, скалывают дворники лихие,

Уже ко мне забрел сегодня «князь»,

Взял теплый шарф и лыжи беговые...

«Весна, весна! - пою, как бард, -

Несите зимний хлам в ломбард».

Сияет солнышко. Ей-богу, ничего!

Весенняя лазурь спугнула дым и копоть,

Мороз уже не щиплет никого,

Но многим нечего, как и зимою, лопать...

Деревья ждут... Гниет вода,

И пьяных больше, чем всегда.

Создатель мой! Спасибо за весну! -

Я думал, что она не возвратится, -

Но... дай сбежать в лесную тишину

От злобы дня, холеры и столицы!

Весенний ветер за дверьми...

В кого б влюбиться, черт возьми!

<1909>

АНАРХИСТ

Жил на свете анархист,

Красил бороду и щеки,

Ездил к немке в Териоки

И при этом был садист.

Вдоль затылка жались складки

На багровой полосе.

Ел за двух, носил перчатки -

Словом, делал то, что все.

Раз на вечере попович,

Молодой идеалист,

Обратился: «Петр Петрович,

Отчего вы анархист?»

Петр Петрович поднял брови

И, багровый, как бурак,

Оборвал на полуслове:

«Вы невежа и дурак».

<1910>

ПОШЛОСТЬ

(Пастель)

Лиловый лиф и желтый бант у бюста,

Безглазые глаза - как два пупка.

Чужие локоны к вискам прилипли густо

И маслянисто свесились бока.

Сто слов, навитых в черепе на ролик,

Замусленную всеми ерунду, -

Она, как четки набожный католик,

Перебирает вечно на ходу.

В ее салонах - все, толпою смелой,

Содравши шкуру с девственных идей,

Хватают лапами бесчувственное тело

И рьяно ржут, как стадо лошадей.

Там говорят, что вздорожали яйца

И что комета стала над Невой, -

Любуясь, как каминные китайцы

Кивают в такт, под граммофонный вой,

Сама мадам наклонна к идеалам:

Законную двуспальную кровать

Под стеганым атласным одеялом

Она всегда умела охранять.

Но, нос суя любовно и сурово

В случайный хлам бесштемпельных «грехов»,

Она читает вечером Баркова

И с кучером храпит до петухов.

Поет. Рисует акварелью розы.

Следит, дрожа, за модой всех сортов,

Копя остроты, слухи, фразы, позы

И растлевая музу и любовь.

На каждый шаг — расхожий катехизис,

Прин-ци-пи-аль-но носит бандажи,

Некстати поминает слово «кризис»

И томно тяготеет к глупой лжи.

В тщеславном, нестерпимо остром зуде

Всегда смешна, себе самой в ущерб,

И даже на интимнейшей посуде

Имеет родовой дворянский герб.

Она в родстве и дружбе неизменной

С бездарностью, нахальством, пустяком.

Знакома с лестью, пафосом, изменой

И, кажется, в амурах с дураком...

Ее не знают, к счастью, только... Кто же?

Конечно - дети, звери и народ.

Одни - когда со взрослыми не схожи,

А те - когда подальше от господ.

Портрет готов. Карандаши бросая,

Прошу за грубость мне не делать сцен:

Когда свинью рисуешь у сарая -

На полотне не выйдет belle Hélène[1].

<1910>

ПОТОМКИ

Наши предки лезли в клети

И шептались там не раз:

«Туго, братцы... Видно, дети

Будут жить вольготней нас».

Дети выросли. И эти

Лезли в клети в грозный час

И вздыхали. «Наши дети

Встретят солнце после нас».

Нынче так же, как вовеки,

Утешение одно

Наши дети будут в Мекке,

Если нам не суждено.

Даже сроки предсказали:

Кто - лет двести, кто - пятьсот,

А пока лежи в печали

И мычи, как идиот.

Разукрашенные дули,

Мир умыт, причесан, мил...

Лет чрез двести? Черта в стуле!

Разве я Мафусаил?

Я, как филин, на обломках

Переломанных богов.

В неродившихся потомках

Нет мне братьев и врагов.

Я хочу немножко света

Для себя, пока я жив;

От портного до поэта -

Всем понятен мой призыв...

А потомки... Пусть потомки,

Исполняя жребий свой

И кляня свои потемки,

Лупят в стенку головой!

<1908>

КРЕЙЦЕРОВА СОНАТА

Квартирант сидит на чемодане

И задумчиво рассматривает пол:

Те же стулья, и кровать, и стол,

И такая же обивка на диване,

И такой же «бигус» на обед, -

Но на всем какой-то новый свет...

Блещут икры полной прачки Феклы.

Перегнулся сильный стан во двор.

Как нестройный, шаловливый хор,

Верещат намыленные стекла,

И заплаты голубых небес

Обещают тысячи чудес.

Квартирант сидит на чемодане.

Груды книжек покрывают пол.

Злые стекла свищут: эй, осел!

Квартирант копается в кармане,

Вынимает стертый четвертак,

Ключ, сургуч, копейку и пятак...

За окном стена в сырых узорах,

Сотни ржавых труб вонзились в высоту,

А в Крыму миндаль уже в цвету...

Вешний ветер закрутился в шторах

И не может выбраться никак.

Квартирант пропьет свой четвертак!

Так пропьет, что небу станет жарко.

Стекла вымыты. Опять тоска и тишь.

Фекла, Фекла, что же ты молчишь?

Будь хоть ты решительной и яркой:

Подойди, возьми его за чуб

И ожги огнем весенних губ...

Квартирант и Фекла на диване.

О, какой торжественный момент!

«Ты - народ, а я - интеллигент, -

Говорит он ей среди лобзаний. -

Наконец-то здесь, сейчас, вдвоем,

Я тебя, а ты меня - поймем...»

<1909>

ИСКАТЕЛЬ

(Из дневника современника)

С горя я пошел к врачу,

Врач пенсне напялил на нос:

«Нервность. Слабость. Очень рано-с.

Ну-с, так я вам закачу

Гунияди-Янос».

Кровь ударила в виски:

Гунияди?! От вопросов,

От безверья, от тоски?!

Врач сказал: «Я не философ.

До свиданья».

Я к философу пришел:

«Есть ли цель? Иль книги - ширмы?

Правда "школ" - ведь правда фирмы?

Я живу, как темный вол.

Объясните!»

Заходил цветной халат

Парой егеревских нижних:

«Здесь бессилен сам Сократ!

Вы - профан. Ищите ближних».

- «Очень рад».

В переулке я поймал

Человека с ясным взглядом.

Я пошел тихонько рядом:

«Здравствуй, ближний...» - «Вы - нахал!»

- «Извините...»

Я пришел домой в чаду,

Переполненный раздумьем.

Мысль играла в чехарду

То с насмешкой, то с безумьем.

Пропаду!

Тихо входит няня в дверь.

Вот еще один философ:

«Что сидишь, как дикий зверь?

Плюнь, да веруй - без вопросов».

- «В Гунияди?»

- «Гу-ни-я-ди? Кто такой?

Не немецкий ли святой?

Для спасения души -

Все святые хороши...»

Вышла.

<1909>

* * *

Это не было сходство, допустимое даже

в лесу, — это было тождество, это было

безумное превращение одного в двоих.

(Л. Андреев. «Проклятие зверя»)

Все в штанах, скроенных одинаково,

При усах, в пальто и в котелках.

Я похож на улице на всякого

И совсем теряюсь на углах...

Как бы мне не обменяться личностью:

Он войдет в меня, а я в него, -

Я охвачен полной безразличностью

И боюсь решительно всего...

Проклинаю культуру! Срываю подтяжки!

Растопчу котелок! Растерзаю пиджак!!

Я завидую каждой отдельной букашке,

Я живу, как последний дурак...

В лес! К озерам и девственным елям!

Буду лазить, как рысь, по шершавым стволам.

Надоело ходить по шаблонным панелям

И смотреть на подкрашенных дам!

Принесет мне ворона швейцарского сыра,

У заблудшей козы надою молока.

Если к вечеру станет прохладно и сыро,

Обложу себе мохом бока.

Там не будет газетных статей и отчетов.

Можно лечь под сосной и немножко повыть,

Иль украсть из дупла вкусно пахнущих сотов,

Или землю от скуки порыть...

А настанет зима — упираться не стану:

Буду голоден, сир, малокровен и гол -

И пойду к лейтенанту, к приятелю Глану:

У него даровая квартира и стол.

И скажу: «Лейтенант! Я — российский писатель,

Я без паспорта в лес из столицы ушел,

Я устал, как собака, и - веришь, приятель -

Как семьсот аллигаторов зол!

Люди в городе гибнут, как жалкие слизни,

Я хотел свою старую шкуру спасти.

Лейтенант! Я бежал от бессмысленной жизни

И к тебе захожу по пути...»

Мудрый Глан ничего мне на это не скажет,

Принесет мне дичины, вина, творогу...

Только пусть меня Глан основательно свяжет,

А иначе - я в город сбегу.

1907 или 1908

ЖЕЛТЫЙ ДОМ

Семья - ералаш, а знакомые - нытики,

Смешной карнавал мелюзги,

От службы, от дружбы, от прелой политики

Безмерно устали мозги.

Возьмешь ли книжку - муть и мразь:

Один кота хоронит,

Другой слюнит, разводит грязь

И сладострастно стонет...

----------------

Петр Великий, Петр Великий!

Ты один виновней всех:

Для чего на Север дикий

Понесло тебя на грех?

Восемь месяцев зима, вместо фиников - морошка.

Холод, слизь, дожди и тьма - так и тянет из окошка

Брякнуть вниз о мостовую одичалой головой...

Негодую, негодую.. Что же дальше, боже мой?!

Каждый день по ложке керосина

Пьем отраву тусклых мелочей...

Под разврат бессмысленных речей

Человек тупеет, как скотина...

Есть парламент, нет? Бог весть,

Я не знаю. Черти знают.

Вот тоска - я знаю - есть,

И бессилье гнева есть...

Люди ноют, разлагаются, дичают,

А постылых дней не счесть.

Где наше — близкое, милое, кровное?

Где наше - свое, бесконечно любовное?

Гучковы, Дума, слякоть, тьма, морошка...

Мой близкий! Вас не тянет из окошка

Об мостовую брякнуть шалой головой?

Ведь тянет, правда?

<1908>

ЗЕРКАЛО

Кто в трамвае, как акула,

Отвратительно зевает?

То зевает друг-читатель

Над скучнейшею газетой.

Он жует ее в трамвае,

Дома, в бане и на службе,

В ресторанах и в экспрессе,

И в отдельном кабинете.

Каждый день с утра он знает,

С кем обедал Франц-Иосиф

И какую глупость в Думе

Толстый Бобринский сморозил...

Каждый день, впиваясь в строчки,

Он глупеет и умнеет:

Если автор глуп - глупеет,

Если умница - умнеет.

Но порою друг-читатель

Головой мотает злобно

И ругает, как извозчик,

Современные газеты.

«К черту! То ли дело Запад

И испанские газеты...»

(Кстати - он силен в испанском,

Как испанская корова).

Друг-читатель! Не ругайся,

Вынь-ка зеркальце складное.

Видишь - в нем зловеще меркнет

Кто-то хмурый и безликий?

Кто-то хмурый и безликий,

Не испанец, о, нисколько,

Но скорее бык испанский,

Обреченный на закланье.

Прочитай: в глазах-гляделках

Много ль мыслей, смеха, сердца?

Не брани же, друг-читатель,

Современные газеты...

<1908>

ИНТЕЛЛИГЕНТ

Повернувшись спиной к обманувшей надежде

И беспомощно свесив усталый язык,

Не раздевшись, он спит в европейской одежде

И храпит, как больной паровик.

Истомила Идея бесплодьем интрижек,

По углам паутина ленивой тоски,

На полу вороха неразрезанных книжек

И разбитых скрижалей куски.

За окном непогода лютеет и злится...

Стены прочны, и мягок пружинный диван.

Под осеннюю бурю так сладостно спится

Всем, кто бледной усталостью пьян.

Дорогой мой, шепни мне сквозь сон по секрету,

Отчего ты так страшно и тупо устал?

За несбыточным счастьем гонялся по свету,

Или, может быть, землю пахал?

Дрогнул рот. Разомкнулись тяжелые вежды,

Монотонные звуки уныло текут:

«Брат! Одну за другой хоронил я надежды,

Брат! От этого больше всего устают.

Были яркие речи и смелые жесты

И неполных желаний шальной хоровод.

Я жених непришедшей прекрасной невесты,

Я больной, утомленный урод».

Смолк. А буря всё громче стучалась в окошко.

Билась мысль, разгораясь и снова таясь.

И сказал я, краснея, тоскуя и злясь:

«Брат! Подвинься немножко».

1908

ОТБОЙ

За жирными коровами следуют тощие,

за тощими - отсутствие мяса.

Гейне

По притихшим редакциям,

По растерзанным фракциям,

По рутинным гостиным,

За молчанье себя награждая с лихвой,

Несется испуганный вой:

Отбой, отбой,

Окончен бой,

Под стол гурьбой!

Огонь бенгальский потуши,

Соси свой палец, не дыши,

Кошмар исчезнет сам собой -

Отбой, отбой, отбой!

Читали, как сын полицмейстера ездил по городу,

Таскал по рынку почтеннейших граждан за бороду,

От нечего делать нагайкой их сек,

Один - восемьсот человек?

Граждане корчились, морщились,

Потом послали письмо со слезою в редакцию

И обвинили... реакцию.

Читали?

Ах, политика узка

И притом опасна.

Ах, партийность так резка

И притом пристрастна.

Разорваны по листику

Программки и брошюры,

То в ханжество, то в мистику

Нагие прячем шкуры.

Славься, чистое искусство

С грязным салом половым!

В нем лишь черпать мысль и чувство

Нам - ни мертвым ни живым.

Вечная память прекрасным и звучным словам!

Вечная память дешевым и искренним позам!

Страшно дрожать по своим беспартийным углам

Крылья спалившим стрекозам!

Ведьмы, буки, черные сотни,

Звездная палата, «черный кабинет»...

Всё проворней и всё охотней

Лезем сдуру в чужие подворотни -

Влез. Молчок. И нет как нет.

Отбой, отбой,

В момент любой,

Под стол гурьбой.

В любой момент

Индифферент:

Семья, горшки,

Дела, грешки -

Само собой.

Отбой, отбой, отбой!

«Отречемся от старого мира...»

И полезем гуськом под кровать.

Нам, уставшим от шумного пира,

Надо свежие силы набрать.

Ура!!

<1908>

1909

Родился карлик Новый Год,

Горбатый, сморщенный урод,

Тоскливый шут и скептик,

Мудрец и эпилептик.

«Так вот он - милый божий свет?

А где же солнце? Солнца нет!

А, впрочем, я не первый,

Не стоит портить нервы».

И люди людям в этот час

Бросали: «С Новым Годом вас!»

Кто честно заикаясь,

Кто кисло ухмыляясь...

Ну, как же тут не поздравлять?

Двенадцать месяцев опять

Мы будем спать и хныкать

И пальцем в небо тыкать.

От мудрых, средних и ослов

Родятся реки старых слов,

Но кто еще, как прежде,

Пойдет кутить к надежде?

Ах, милый, хилый Новый Год,

Горбатый, сморщенный урод!

Зажги среди тумана

Цветной фонарь обмана.

Зажги! Мы ждали много лет -

Быть может, солнца вовсе нет?

Дай чуда! Ведь бывало

Чудес в веках немало...

Какой ты старый, Новый Год!

Ведь мы равно наоборот

Считать могли бы годы,

Не исказив природы.

Да... Много мудрого у нас...

А впрочем, с Новым Годом вас!

Давайте спать и хныкать

И пальцем в небо тыкать.

1908

НОВАЯ ЦИФРА

1910

Накрутить вам образов, почтеннейший?

Нанизать вам слов кисло-сладких,

Изысканно гладких

На нити банальнейших строф?

Вот опять неизменнейший

Тощий младенец родился,

А старый хрен провалился

В эту... как ее?.. В Лету.

Как трудно, как нудно поэту!..

Словами свирепо-солдатскими

Хочется долго и грубо ругаться,

Цинично и долго смеяться,

Но вместо того - лирическо-штатскими

Звуками нужно слагать поздравленье,

Ломая ноги каждой строке

И в гневно-бессильной руке

Перо сжимая в волненье.

Итак: с Новою Цифрою, братья!

С весельем... то бишь, с проклятьем -

Дешевым шампанским,

Цимлянским

Наполним утробы.

Упьемся! И в хмеле, таком же дешевом,

О счастье нашем грошовом

Мольбу к небу пошлем,

К небу, прямо в серые тучи:

Счастья, здоровья, веселья,

Котлет, пиджаков и любовниц,

Пищеваренье и сон -

Пошли нам, серое небо!

Молодой снежок

Вьется, как пух из еврейской перины.

Голубой кружок -

То есть луна - такой смешной и невинный.

Фонари горят

И мигают с усмешкою старых знакомых.

Я чему-то рад

И иду вперед беспечней насекомых.

Мысли так свежи,

Пальто на толстой подкладке ватной,

И лужи-ужи

Ползут от глаз к фонарям и обратно...

Братья! Сразу и навеки

Перестроим этот мир.

Братья! Верно, как в аптеке:

Лишь любовь дарует мир.

Так устроим же друг другу

С Новой Цифрой новый пир -

Я согласен для начала

Отказаться от сатир!

Пусть больше не будет ни глупых, ни злобных,

Пусть больше не будет слепых и глухих,

Ни жадных, ни стадных, ни низко-утробных -

Одно лишь семейство святых...

...Я полную чашу российского гною

За Новую Цифру, смеясь, подымаю!

Пригубьте, о братья! Бокал мой до краю

Наполнен ведь вами - не мною.

1909

БЕССМЕРТИЕ

Бессмертье? Вам, двуногие кроты,

Не стоящие дня земного срока?

Пожалуй, ящерицы, жабы и глисты

Того же захотят, обидевшись глубоко...

Мещане с крылышками! Пряники и рай!

Полвека жрали - и в награду вечность...

Торг не дурен. «Помилуй и подай!»

Подай рабам патент на бесконечность.

Тюремщики своей земной тюрьмы,

Грызущие друг друга в каждой щели,

Украли у пророков их псалмы,

Чтоб бормотать их в храмах раз в неделю...

Нам, зрячим, - бесконечная печаль,

А им, слепым, - бенгальские надежны,

Сусальная сияющая даль,

Гарантированные брачные одежды!..

Не клянчите! Господь и мудр, и строг, —

Земные дни бездарны и убоги,

Не пустит вас господь и на порог,

Сгниете все, как падаль, у дороги.

Между 1908 и 1912

УТЕШЕНИЕ

Жизнь бесцветна? Надо, друг мой,

Быть упорным и искать:

Раза два в году ты можешь,

Как король, торжествовать...

Если где-нибудь случайно, -

В маскараде иль в гостях,

На площадке ли вагона,

Иль на палубных досках, -

Ты столкнешься с человеком

Благородным и простым,

До конца во всем свободным,

Сильным, умным и живым,

Накупи бенгальских спичек,

Закажи оркестру туш,

Маслом розовым намажься

И прими ликерный душ!

Десять дней ходи во фраке,

Нищим сто рублей раздай,

Смейся в горьком умиленье

И от радости рыдай...

Раза два в году - не шутка,

А при счастье - три и пять.

Надо только, друг мой бедный,

Быть упорным и искать.

<1922>

ДИЕТА

Каждый месяц к сроку надо

Подписаться на газеты.

В них подробные ответы

На любую немощь стада.

Боговздорец иль политик,

Радикал иль черный рак,

Гениальный иль дурак,

Оптимист иль кислый нытик -

На газетной простыне

Все найдут свое вполне.

Получая аккуратно

Каждый день листы газет,

Я с улыбкой благодатной,

Бандероли не вскрывая,

Аккуратно, не читая,

Их бросаю за буфет.

Целый месяц эту пробу

Я проделал. Оживаю!

Потерял слепую злобу,

Сам себя не истязаю;

Появился аппетит,

Даже мысли появились...

Снова щеки округлились....

И печенка не болит.

В безвозмездное владенье

Отдаю я средство это

Всем, кто чахнет без просвета

Над унылым отраженьем

Жизни мерзкой и гнилой,

Дикой, глупой, скучной, злой...

Получая аккуратно

Каждый день листы газет,

Бандероли не вскрывая,

Вы спокойно, не читая,

Их бросайте за буфет.

<1910>

ДВА ЖЕЛАНИЯ

1

Жить на вершине голой,

Писать простые сонеты...

И брать от людей из дола

Хлеб, вино и котлеты.

2

Сжечь корабли и впереди, и сзади,

Лечь на кровать, не глядя ни на что,

Уснуть без снов и, любопытства ради,

Проснуться лет чрез сто.

<1909>

БЫТ

МЯСО

(Шарж)

Брандахлысты в белых брючках

В лаун-теннисном азарте

Носят жирные зады.

Вкруг площадки, в модных штучках,

Крутобедрые Астарты,

Как в торговые ряды,

Зазывают кавалеров

И глазами, и боками,

Обещая всё для всех.

И гирлянды офицеров,

Томно дрыгая ногами,

«Сладкий празднуют успех».

В лакированных копытах

Ржут пажи и роют гравий,

Изгибаясь, как лоза, -

На раскормленных досыта

Содержанок, в модной славе,

Щуря сальные глаза.

Щеки, шеи, подбородки,

Водопадом в бюст свергаясь,

Пропадают в животе,

Колыхаются, как лодки,

И, шелками выпираясь,

Вопиют о красоте.

Как ходячие шнель-клопсы,

На коротких, пухлых ножках

(Вот хозяек дубликат!)

Грандиознейшие мопсы

Отдыхают на дорожках

И с достоинством хрипят.

Шипр и пот, французский говор...

Старый хрен в английском платье

Гладит ляжку и мычит.

Дипломат, шпион иль повар?

Но без формы люди - братья:

Кто их, к черту, различит?..

Как наполненные ведра

Растопыренные бюсты

Проплывают без конца -

И опять зады и бедра...

Но над ними - будь им пусто! —

Ни единого лица!

1909

ВСЕРОССИЙСКОЕ ГОРЕ

(Всем добрым знакомым с отчаянием посвящаю)

Итак - начинается утро.

Чужой, как река Брахмапутра,

В двенадцать влетает знакомый.

«Вы дома?» К несчастью, я дома.

В кармане послав ему фигу,

Бросаю немецкую книгу

И слушаю, вял и суров,

Набор из ненужных мне слов.

Вчера он торчал на концерте —

Ему не терпелось до смерти

Обрушить на нервы мои

Дешевые чувства свои.

Обрушил! Ах, в два пополудни

Мозги мои были как студни...

Но, дверь запирая за ним

И жаждой работы томим,

Услышал я новый звонок:

Пришел первокурсник-щенок.

Несчастный влюбился в кого-то...

С багровым лицом идиота

Кричал он о «ней», о богине,

А я ее толстой гусыней

В душе называл беспощадно...

Не слушал! С улыбкою стадной

Кивал головою сердечно

И мямлил: «Конечно, конечно».

В четыре ушел он... В четыре!

Как тигр я шагал по квартире,

В пять ожил и, вытерев пот,

За прерванный сел перевод.

Звонок... С добродушием ведьмы

Встречаю поэта в передней

Сегодня собрат именинник

И просит дать взаймы полтинник.

«С восторгом!» Но он... остается!

В столовую томно плетется,

Извлек из-за пазухи кипу

И с хрипом, и сипом, и скрипом

Читает, читает, читает...

А бес меня в сердце толкает:

Ударь его лампою в ухо!

Всади кочергу ему в брюхо!

Квартира? Танцкласс ли? Харчевня?

Прилезла рябая девица:

Нечаянно «Месяц в деревне»

Прочла и пришла «поделиться»...

Зачем она замуж не вышла?

Зачем (под лопатки ей дышло!)

Ко мне направляясь, сначала

Она под трамвай не попала?

Звонок... Шаромыжник бродячий,

Случайный знакомый по даче,

Разделся, подсел к фортепьяно

И лупит. Не правда ли, странно?

Какие-то люди звонили.

Какие-то люди входили.

Боясь, что кого-нибудь плюхну,

Я бегал тихонько на кухню

И плакал за вьюшкою грязной

Над жизнью своей безобразной.

<1910>

ОБСТАНОВОЧКА

Ревет сынок. Побит за двойку с плюсом.

Жена на локоны взяла последний рубль,

Супруг, убитый лавочкой и флюсом,

Подсчитывает месячную убыль.

Кряхтят на счетах жалкие копейки:

Покупка зонтика и дров пробила брешь,

А розовый капот из бумазейки

Бросает в пот склонившуюся плешь.

Над самой головой насвистывает чижик

(Хоть птичка божия не кушала с утра),

На блюдце киснет одинокий рыжик,

Но водка выпита до капельки вчера.

Дочурка под кроватью ставит кошке клизму,

В наплыве счастия полуоткрывши рот,

И кошка, мрачному предавшись пессимизму,

Трагичным голосом взволнованно орет.

Безбровая сестра в облезлой кацавейке

Насилует простуженный рояль,

А за стеной жиличка-белошвейка

Поет романс: «Пойми мою печаль».

Как не понять? В столовой тараканы,

Оставя черствый хлеб, задумались слегка,

В буфете дребезжат сочувственно стаканы,

И сырость капает слезами с потолка.

<1909>

ОКРАИНА ПЕТЕРБУРГА

Время года неизвестно.

Мгла клубится пеленой.

С неба падает отвесно

Мелкий бисер водяной.

Фонари горят как бельма,

Липкий смрад навис кругом,

За рубашку ветер-шельма

Лезет острым холодком.

Пьяный чуйка обнял нежно

Мокрый столб - и голосит.

Бесконечно, безнадежно

Кислый дождик моросит...

Поливает стены, крыши,

Землю, дрожки, лошадей.

Из ночной пивной всё лише

Граммофон хрипит, злодей.

«Па-ца-луем дай забвенье!»

Прямо за сердце берет.

На панели тоже пенье:

Проститутку дворник бьет.

Брань и звуки заушений...

И на них из всех дверей

Побежали светотени

Жадных к зрелищу зверей.

Смех, советы, прибаутки,

Хлипкий плач, свистки и вой -

Мчится к бедной проститутке

Постовой городовой.

Увели... Темно и тихо.

Лишь в ночной пивной вдали

Граммофон выводит лихо:

«Муки сердца утоли!»

<1910>

НА ОТКРЫТИИ ВЫСТАВКИ

Дамы в шляпках «кэк-уоках»,

Холодок публичных глаз,

Лица в складках и отеках,

Трэны, перья, ленты, газ.

В незначительных намеках —

Штемпеля готовых фраз.

Кисло-сладкие мужчины,

Знаменитости без лиц,

Строят знающие мины,

С видом слушающих птиц

Шевелюры клонят ниц

И исследуют причины.

На стене упорный труд -

Вдохновенье и бездарность...

Пусть же мудрый и верблюд

Совершают строгий суд:

Отрицанье, благодарность

Или звонкий словоблуд...

Умирающий больной.

Фиолетовые свиньи.

Стая галок над копной.

Блюдо раков. Пьяный Ной.

Бюст молочницы Аксиньи,

И кобыла под сосной.

Вдохновенное Nocturno[2],

Рядом рыжий пиджачок,

Растопыренный над урной...

Дама смотрит в кулачок

И рассеянным: «Недурно!»

Налепляет ярлычок.

Да? Недурно? Что - Nocturno?

Иль яичница-пиджак?

Генерал вздыхает бурно

И уводит даму. Так...

А сосед глядит в кулак

И ругается цензурно...

<1910>

ЖИЗНЬ

У двух проституток сидят гимназисты:

Дудиленко, Барсов и Блок.

На Маше - персидская шаль и монисто,

На Даше - боа и платок.

Оплыли железнодорожные свечи.

Увлекшись азартным банчком,

Склоненные головы, шеи и плечи

Следят за чужим пятачком.

Играют без шулерства. Хочется люто

Порой игроку сплутовать.

Да жутко! Вмиг с хохотом бедного плута

Засунут силком под кровать.

Лежи, как в берлоге, и с завистью острой

Следи за игрой и вздыхай, -

А там на заманчивой скатерти пестрой

Баранки, и карты, и чай...

Темнеют уютными складками платья.

Две девичьих русых косы.

Как будто без взрослых здесь сестры и братья

В тиши коротают часы.

Да только по стенкам висят офицеры...

Не много ли их для сестер?

На смятой подушке бутылка мадеры,

И страшно затоптан ковер.

Стук в двери. «Ну, други, простите, к нам гости!»

Дудиленко, Барсов и Блок

Встают, торопясь, и без желчи и злости

Уходят готовить урок.

<1910>

ПАСХАЛЬНЫЙ ПЕРЕЗВОН

Пан-пьян! Красные яички.

Пьян-пан! Красные носы.

Били-бьют! Радостные личики.

Бьют-били! Груды колбасы.

Дал-дам! Праздничные взятки.

Дам-дал! И этим и тем.

Пили-ели! Визиты в перчатках.

Ели-пили! Водка и крем.

Пан-пьян! Наливки и студни.

Пьян-пан! Боль в животе.

Били-бьют! И снова будни.

Бьют-били! Конец мечте.

<1909>

НА ПЕТЕРБУРГСКОЙ ДАЧЕ

Промокло небо и земля,

Душа и тело отсырели.

С утра до вечера скуля,

Циничный ветер лезет в щели.

Дрожу, как мокрая овца...

И нет конца, и нет конца!

Не ем прекрасных огурцов,

С тоской смотрю на землянику:

Вдруг отойти в страну отцов

В холерных корчах - слишком дико...

Сам Мережковский учит нас,

Что смерть страшна, как папуас.

В объятьях шерстяных носков

Смотрю, как дождь плюет на стекла.

Ах, жив бездарнейший Гучков,

Но нет великого Патрокла!

И в довершение беды

Гучков не пьет сырой воды.

Ручьи сбегают со стволов.

Городовой надел накидку.

Гурьба учащихся ослов

Бежит за горничною Лидкой.

Собачья свадьба... Чахлый гром.

И два спасенья: бром и ром.

На потолке в сырой тени

Уснули мухи. Сатанею...

Какой восторг в такие дни

Узнать, что шаху дали в шею!

И только к вечеру поймешь,

Что твой восторг - святая ложь...

Горит свеча. Для счета дней

Срываю листик календарный -

Строфа из Бальмонта. Под ней:

«Борщок, шнель-клопс и мусс янтарный».

Дрожу, как мокрая овца...

И нет конца, и нет конца!

<1909>

НОЧНАЯ ПЕСНЯ ПЬЯНИЦЫ

Темно...

Фонарь куда-то к черту убежал!

Вино

Качает толстый мой фрегат, как в шквал...

Впотьмах

За телеграфный столб держусь рукой.

Но, ах!

Нет вовсе сладу с правою ногой:

Она

Вокруг меня танцует - вот и вот...

Стена

Всё время лезет прямо на живот.

Свинья!!

Меня назвать свиньею? Ах, злодей!

Меня,

Который благородней всех людей?!

Убью!

А, впрочем, милый малый, бог с тобой -

Я пью,

Но так уж предназначено судьбой.

Ослаб...

Дрожат мои колени - не могу!

Как раб,

Лежу на мостовой и ни гу-гу...

Реву...

Мне нынче сорок лет - я нищ и глуп.

В траву

Заройте наспиртованный мой труп.

В ладье

Уже к чертям повез меня Харон...

Adieu![3]

Я сплю, я сплю, я сплю со всех сторон...

<1909>

ГОРОДСКАЯ СКАЗКА

Профиль тоньше камеи,

Глаза как спелые сливы,

Шея белее лилеи,

И стан как у леди Годивы.

Деву с душою бездонной,

Как первая скрипка оркестра, -

Недаром прозвали мадонной

Медички шестого семестра.

Пришел к мадонне филолог,

Фаддей Симеонович Смяткин.

Рассказ мой будет недолог:

Филолог влюбился по пятки.

Влюбился жестоко и сразу

В глаза ее, губы и уши,

Цедил за фразою фразу,

Томился, как рыба на суше.

Хотелось быть ее чашкой,

Братом ее или теткой,

Ее эмалевой пряжкой

И даже зубной ее щеткой!..

«Устали, Варвара Петровна?

О, как дрожат ваши ручки!» —

Шепнул филолог любовно,

А в сердце вонзились колючки.

«Устала. Вскрывала студента:

Труп был жирный и дряблый.

Холод... Сталь инструмента.

Руки, конечно, иззябли.

Потом у Калинкина моста

Смотрела своих венеричек.

Устала: их было до ста.

Что с вами? Вы ищете спичек?

Спички лежат на окошке.

Ну, вот. Вернулась обратно,

Вынула почки у кошки

И зашила ее аккуратно.

Затем мне с подругой достались

Препараты гнилой пуповины.

Потом... был скучный анализ:

Выделенье в моче мочевины...

Ах, я! Прошу извиненья:

Я роль хозяйки забыла -

Коллега, возьмите варенья, -

Сама сегодня варила».

Фаддей Симеонович Смяткин

Сказал беззвучно: «Спасибо!»

А в горле ком кисло-сладкий

Бился, как в неводе рыба.

Не хотелось быть ее чашкой,

Ни братом ее и ни теткой,

Ни ее эмалевой пряжкой

Ни зубной ее щеткой!

<1909>

ЛАБОРАНТ И МЕДИЧКИ

1

Он сидит среди реторт

И ругается, как черт:

«Грымзы! Кильки! Бабы! Совы!

Безголовы, бестолковы —

Йодом залили сюртук,

Не закрыли кран... Без рук!

Бьют стекло, жужжат, как осы...

А дурацкие вопросы?

А погибший матерьял?

О, как страшно я устал!»

Лаборант встает со стула.

В уголок идет сутуло

И, издав щемящий стон,

В рот сует пирамидон.

2

А на лестнице медички

Повторяли те же клички:

«Грымза! Килька! Баба! Франт!

Безголовый лаборант...

На невиннейший вопрос

Буркнет что-нибудь под нос;

Придирается, как дама, -

Ядовито и упрямо,

Не простит простои ошибки!

Ни привета, ни улыбки...»

Визг и писк. Блестят глазами,

Машут красными руками:

«О, несноснейший педант,

Лаборашка, лаборант!»

3

Час занятий. Шепот. Тишь.

Девы гнутся, как камыш,

Девы все ушли в работы.

Где же «грымзы»? Где же счеты?

Лаборант уже не лев

И глядит бочком на дев,

Как колибри на боа.

Девы тоже трусят льва:

Очень страшно, очень жутко -

Оскандалиться не шутка!

Свист горелок. Тишина.

Ноет муха у окна.

Где Юпитер? Где Минервы?

Нервы, нервы, нервы, нервы...

<1909>

ЕВРОПЕЕЦ

В трамвае, набитом битком, -

Средь двух гимназисток, бочком,

Сижу в настроенье прекрасном.

Панама сползает на лоб.

Я - адски пленительный сноб

В накидке и в галстуке красном.

Пассаж не спеша осмотрев,

Вхожу к «Доминику», как лев,

Пью портер, малагу и виски.

По карте, с достоинством ем

Сосиски в томате и крем,

Пулярку и снова сосиски.

Раздуло утробу копной...

Сановный швейцар предо мной

Толкает бесшумные двери.

Умаявшись, сыт и сонлив,

И руки в штаны заложив,

Сижу в Александровском сквере.

Где б вечер сегодня убить?

В «Аквариум», что ли, сходить?

Иль, может быть, к Мэри слетаю?

В раздумье на мамок смотрю,

Вздыхаю, зеваю, курю

И «Новое время» читаю...

Шварц, Персия, Турция... Чушь!

Разносчик! Десяточек груш...

Какие прекрасные грушки!

А завтра в двенадцать часов

На службу явиться готов,

Чертить на листах завитушки.

Однако: без четверти шесть.

Пойду-ка к «Медведю» поесть,

А после — за галстуком к Кнопу.

Ну как в Петербурге не жить?

Ну как Петербург не любить

Как русский намек на Европу?

<1910>

МУХИ

На дачной скрипучей веранде

Весь вечер царит оживленье.

К глазастой художнице Ванде

Случайно сползлись в воскресенье

Провизор, курсистка, певица,

Писатель, дантист и девица.

«Хотите вина иль печенья?» -

Спросила писателя Ванда,

Подумав в жестоком смущенье:

«Налезла огромная банда!

Пожалуй, на столько баранов

Не хватит ножей и стаканов».

Курсистка упорно жевала.

Косясь на остатки от торта,

Решила спокойно и вяло:

«Буржуйка последнего сорта».

Девица с азартом макаки

Смотрела писателю в баки.

Писатель, за дверью на полке

Не видя своих сочинений,

Подумал привычно и колко:

«Отсталость!» И стал в отдаленье,

Засунувши гордые руки

В триковые стильные брюки.

Провизор, влюбленный и потный,

Исследовал шею хозяйки,

Мечтая в истоме дремотной:

«Ей-богу! Совсем как из лайки...

О, если б немножко потрогать!»

И вилкою чистил свой ноготь.

Певица пускала рулады

Всё реже, и реже, и реже.

Потом, покраснев от досады,

Замолкла: «Не просят! Невежи...

Мещане без вкуса и чувства!

Для них ли святое искусство?»

Наелись. Спустились с веранды

К измученной пыльной сирени.

В глазах умирающей Ванды

Любезность, тоска и презренье:

«Свести их к пруду иль в беседку?

Спустить ли с веревки Валетку?»

Уселись под старой сосною.

Писатель сказал: «Как в романе...»

Девица вильнула спиною,

Провизор порылся в кармане

И чиркнул над кислой певичкой

Бенгальскою красною спичкой.

<1910>

ЛИТЕРАТУРНЫЙ ЦЕХ

В РЕДАКЦИИ ТОЛСТОГО ЖУРНАЛА

Серьезных лиц густая волосатость

И двухпудовые свинцовые слова:

«Позитивизм», «идейная предвзятость»,

«Спецификация», «реальные права»...

Жестикулируя, бурля и споря,

Киты редакции не видят двух персон:

Поэт принес «Ночную песню моря»,

А беллетрист - «Последний детский сон».

Поэт присел на самый кончик стула

И кверх ногами развернул журнал,

А беллетрист покорно и сутуло

У подоконника на чьи-то ноги стал.

Обносят чай... Поэт взял два стакана,

А беллетрист не взял ни одного.

В волнах серьезного табачного тумана

Они уже не ищут ничего.

Вдруг беллетрист, как леопард, в поэта

Метнул глаза: «Прозаик или нет?»

Поэт и сам давно искал ответа:

«Судя по галстуку, похоже, что поэт»...

Подходит некто в сером, но по моде,

И говорит поэту: «Плач земли?..»

- «Нет, я вам дал три "Песни о восходе"».

И некто отвечает: «Не пошли!»

Поэт поник. Поэт исполнен горя:

Он думал из «Восходов» сшить штаны!

«Вот здесь еще "Ночная песня моря",

А здесь — "Дыханье северной весны"».

— «Не надо,— отвечает некто в сером: —

У нас лежит сто весен и морей».

Душа поэта затянулась флером,

И розы превратились в сельдерей.

«Вам что?» И беллетрист скороговоркой:

«Я год назад прислал "Ее любовь"».

Ответили, пошаривши в конторке:

«Затеряна. Перепишите вновь».

— «А вот, не надо ль? — беллетрист запнулся. -

Здесь... семь листов — "Последний детский сон"»

Но некто в сером круто обернулся —

В соседней комнате залаял телефон.

Чрез полчаса, придя от телефона,

Он, разумеется, беднягу не узнал

И, проходя, лишь буркнул раздраженно:

«Не принято! Ведь я уже сказал!..»

На улице сморкался дождь слюнявый.

Смеркалось... Ветер. Тусклый дальний гул.

Поэт с «Ночною песней» взял направо,

А беллетрист налево повернул.

Счастливый случаи скуп и черств, как Плюшкин.

Два жемчуга опять на мостовой...

Ах, может быть, поэт был новый Пушкин,

А беллетрист был новый Лев Толстой?!

Бей, ветер, их в лицо, дуй за сорочку -

Надуй им жабу, тиф и дифтерит!

Пускай не продают души в рассрочку,

Пускай душа их без штанов парит...

Между 1906 и 1909

СТИЛИЗОВАННЫЙ ОСЕЛ

(Ария для безголосых)

Голова моя - темный фонарь с перебитыми стеклами,

С четырех сторон открытый враждебным ветрам.

По ночам я шатаюсь с распутными пьяными Феклами,

По утрам я хожу к докторам.

Тарарам.

Я волдырь на сиденье прекрасной российской словесности,

Разрази меня гром на четыреста восемь частей!

Оголюсь и добьюсь скандалезно-всемирной известности,

И усядусь, как нищий-слепец, на распутье путей.

Я люблю апельсины и всё, что случайно рифмуется,

У меня темперамент макаки и нервы как сталь.

Пусть любой старомодник из зависти злится и дуется

И вопит: «Не поэзия - шваль!»

Врешь! Я прыщ на извечном сиденье поэзии,

Глянцевито-багровый, напевно-коралловый прыщ,

Прыщ с головкой белее несказанно-жженной магнезии

И галантно-развязно-манерно-изломанный хлыщ.

Ах, словесные, тонкие-звонкие фокусы-покусы!

Заклюю, забрыкаю, за локоть себя укушу.

Кто не понял - невежда. К нечистому! Накося выкуси.

Презираю толпу. Попишу? Попишу, попишу...

Попишу животом, и ноздрей, и ногами, и пяткам!

Двухкопеечным мыслям придам сумасшедший размах,|

Зарифмую всё это для стиля яичными смятками

И пойду по панели, пойду на бесстыжих руках...

<1909>

НЕДОРАЗУМЕНИЕ

Она была поэтесса,

Поэтесса бальзаковских лет.

А он был просто повеса,

Курчавый и пылкий брюнет.

Повеса пришел к поэтессе.

В полумраке дышали духи,

На софе, как в торжественной мессе,

Поэтесса гнусила стихи:

«О, сумей огнедышащей лаской

Всколыхнуть мою сонную страсть.

К пене бедер, за алой подвязкой

Ты не бойся устами припасть!

Я свежа, как дыханье левкоя,

О, сплетем же истомности тел!..»

Продолжение было такое,

Что курчавый брюнет покраснел.

Покраснел, но оправился быстро

И подумал: была не была!

Здесь не думские речи министра,

Не слова здесь нужны, а дела...

С несдержанной силой кентавра

Поэтессу повеса привлек,

Но визгливо-вульгарное: «Мавра!!»

Охладило кипучий поток.

«Простите... - вскочил он,— вы сами...»

Но в глазах ее холод и честь:

«Вы смели к порядочной даме,

Как дворник, с объятьями лезть?!»

Вот чинная Мавра. И задом

Уходит испуганный гость.

В передней растерянным взглядом

Он долго искал свою трость...

С лицом белее магнезии

Шел с лестницы пылкий брюнет:

Не понял он новой поэзии

Поэтессы бальзаковских лет.

<1909>

ПЕРЕУТОМЛЕНИЕ

(Посвящается исписавшимся «популярностям»)

Я похож на родильницу,

Я готов скрежетать...

Проклинаю чернильницу

И чернильницы мать!

Патлы дыбом взлохмачены,

Отупел, как овца, -

Ах, все рифмы истрачены

До конца, до конца!

Мне, правда, нечего сказать сегодня, как всегда,

Но этим не был я смущен, поверьте, никогда -

Рожал словечки и слова, и рифмы к ним рожал,

И в жизнерадостных стихах, как жеребенок, ржал.

Паралич спинного мозга?

Врешь, не сдамся! Пень - мигрень,

Бебель - стебель, мозга - розга,

Юбка — губка, тень — тюлень.

Рифму, рифму! Иссякаю -

К рифме тему сам найду...

Ногти в бешенстве кусаю

И в бессильном трансе жду.

Иссяк. Что будет с моей популярностью?

Иссяк. Что будет с моим кошельком?

Назовет меня Пильский дешевой бездарностью,

А Вакс Калошин — разбитым горшком...

Нет, не сдамся... Папа — мама,

Дратва - жатва, кровь — любовь,

Драма - рама — панорама,

Бровь — свекровь — морковь... носки!

<1908>

ДВА ТОЛКА

Одни кричат: «Что форма? Пустяки!

Когда в хрусталь налить навозной жижи —

Не станет ли хрусталь безмерно ниже?»

Другие возражают: «Дураки!

И лучшего вина в ночном сосуде

Не станут пить порядочные люди».

Им спора не решить... А жаль!

Ведь можно наливать... вино в хрусталь.

<1909>

НЕТЕРПЕЛИВОМУ

Не ной... Толпа тебя, как сводня,

К успеху жирному толкнет.

И в пасть расчетливых тенет

Ты залучишь свое «сегодня».

Но знай одно - успех не шутка:

Сейчас же предъявляет счет.

Не заплатил - как проститутка.

Не доночует и уйдет.

ЮМОРИСТИЧЕСКАЯ АРТЕЛЬ

Все мозольные операторы,

Прогоревшие рестораторы,

Остряки - паспортисты,

Шато-куплетисты и бильярд-оптимисты

Валом пошли в юмористы.

Сторонись!

Заказали обложки с макаками,

Начинили их сорными злаками:

Анекдотами длинно-зевотными,

Остротами скотными,

Зубоскальством

И просто нахальством.

Здравствуй, юмор российский,

Суррогат под английский!

Галерка похлопает,

Улица слопает...

Остальное - неважно.

Раз-раз!

В четыре странички рассказ —

Пожалуйста, смейтесь:

Сюжет из пальца,

Немножко сальца,

Психология рачья,

Радость телячья,

Штандарт скачет,

Лейкин в могиле плачет:

Обокрали, канальи!

Самое время для ржанья!

Небо, песок и вода,

Посреди - улюлюканье травли...

Опостыли исканья,

Павлы полезли в Савлы,

Страданье прокисло в нытье,

Безрыбье - в безрачье...

Положенье собачье!

Чем наполнить житье?

Средним давно надоели

Какие-то (черта ль в них!) цели -

Нельзя ли попроще: театр в балаган,

Литературу в канкан.

Ры-нок тре-бу-ет сме-ха!

С пылу, с жару,

Своя реклама,

Побольше гама

(Вдруг спрос упадет!),

Пятак за пару -

Держись за живот:

Пародии на пародии,

Чревоугодие,

Комический случай в Батуме,

Самоубийство в Думе,

Случай в спальне -

Во вкусе армейской швальни,

Случай с пьяным в Калуге,

Измена супруги.

Самоубийство и Дума...

А жалко: юмор прекрасен —

Крыловских ли басен,

Иль чеховских «Пестрых рассказов»,

Где строки, как нити алмазов,

Где нет искусства смешить

До потери мысли и чувства,

Где есть... просто искусство

В драгоценной оправе из смеха.

Акулы успеха!

Осмелюсь спросить —

Что вы нанизали на нить?

Картонных паяцев. Потянешь - смешно,

Потом надоест — за окно.

Ах, скоро будет тошнить

От самого слова «юмор»!..

<1911>

ПАНУРГОВА МУЗА

Обезьяний стильный профиль,

Щелевидные глаза,

Губы - клецки, нос - картофель:

Ни девица, ни коза.

Волоса — как хвост селедки,

Бюста нет - сковорода,

И растет на подбородке —

Гнусно молвить — борода.

Жесты резки, ноги длинны,

Руки выгнуты назад,

Голос тоньше паутины

И клыков подгнивших ряд.

Ах ты, душечка! Смеется,—

Отворила ворота...

Сногсшибательно несется

Кислый запах изо рта.

Щелки глаз пропали в коже,

Брови лысые дугой.

Для чего, великий боже,

Выводить ее нагой?!

<1910>

ВЕШАЛКА ДУРАКОВ

1

Раз двое третьего рассматривали в лупы

И изрекли: «Он глуп». Весь ужас здесь был в том,

Что тот, кого они признали дураком,

Был умницей,- они же были глупы.

2

«Кто этот, лгущий так туманно,

Неискренно, шаблонно и пространно?»

- «Известный мистик N, большой чудак».

- «Ах, мистик? Так... Я полагал — дурак».

3

Ослу образованье дали.

Он стал умней? Едва ли.

Но раньше, как осел,

Он просто чушь порол,

А нынче - ах злодей -

Он, с важностью педанта,

При каждой глупости своей

Ссылается на Канта.

4

Дурак рассматривал картину:

Лиловый бык лизал моржа.

Дурак пригнулся, сделал мину

И начал: «Живопись свежа...

Идея слишком символична,

Но стилизовано прилично».

(Бедняк скрывал сильней всего,

Что он не понял ничего).

5

Умный слушал терпеливо

Излиянья дурака:

«Не затем ли жизнь тосклива,

И бесцветна, и дика,

Что вокруг, в конце концов,

Слишком много дураков?»

Но, скрывая желчный смех,

Умный думал, свирепея:

«Он считает только тех,

Кто его еще глупее, —

"Слишком много" для него...

Ну а мне-то каково?»

6

Дурак и мудрецу порою кровный брат:

Дурак вовек не поумнеет,

Но если с ним заспорит хоть Сократ,

С двух первых слов Сократ глупеет!

7

Пусть свистнет рак,

Пусть рыба запоет,

Пусть манна льет с небес,-

Но пусть дурак

Себя в себе найдет —

Вот чудо из чудес!

Между 1909 и 1910

ПОСЛЕ ПОСЕЩЕНИЯ ОДНОГО «ЛИТЕРАТУРНОГО ОБЩЕСТВА»

Мы культурны: чистим зубы,

Рот и оба сапога.

В письмах вежливы сугубо —

«Ваш покорнейший слуга».

Отчего ж при всяком споре,

Доведенном до конца,

Мы с бессилием глупца,

Подражая папуасам,

Бьем друг друга по мордасам?

Правда, чаще — языком,

Но больней, чем кулаком.

<1909>

ЧИТАТЕЛЬ

Я знаком по последней версии

С настроением Англии в Персии

И не менее точно знаком

С настроеньем поэта Кубышкина,

С каждой новой статьей Кочерыжкина

И с газетно-журнальным песком.

Словом, чтенья всегда в изобилии -

Недосуг почитать лишь Вергилия,

Говорят: здоровенный талант!

Да еще не мешало б Горация —

Тоже был, говорят, не без грации...

А Шекспир, а Сенека, а Дант?

Утешаюсь одним лишь - к приятелям

(Чрезвычайно усердным читателям)

Как-то в клубе на днях я пристал:

«Кто читал Ювенала, Вергилия?»

Но, увы (умолчу о фамилиях),

Оказалось - никто не читал!

Перебрал и иных для забавы я:

Кто припомнил обложку, заглавие,

Кто цитату, а кто анекдот,

Имена переводчиков, критику...

Перешли вообще на пиитику -

И поехали. Пылкий народ!

Разобрали детально Кубышкина,

Том шестой и восьмой Кочерыжкина,

Альманах «Обгорелый фитиль»,

Поворот к реализму Поплавкина

И значенье статьи Бородавкина

«О влиянье желудка на стиль»...

Утешенье, конечно, большущее...

Но в душе есть сознанье сосущее,

Что я сам до кончины моей,

Объедаясь трухой в изобилии,

Ни строки не прочту из Вергилия

В суете моих пестреньких дней!

<1911>

ТРАГЕДИЯ

(К вопросу о «кризисе современной русской литературы»)

Рожденный быть кассиром в тихой бане

Иль агентом по заготовке шпал,

Семен Бубнов вне всяких ожиданий

Игрой судьбы в редакторы попал.

Огромный стол. Перо и десть бумаги —

Сидит Бубнов, задравши кнопку-нос...

Не много нужно знаний и отваги.

Чтоб ляпать всем: «Возьмем», «Не подошло-с!»

Кто в первый раз — скостит наполовину,

Кто во второй — на четверть иль на треть...

А в третий раз — пришли хоть требушину,

Сейчас в набор, не станет и смотреть!

Так тридцать лет чернильным папуасом

Четвертовал он слово, мысль и вкус,

И наконец, опившись как-то квасом,

Икнул и помер, вздувшись, словно флюс.

В некрологах, средь пышных восклицаний,

Никто, конечно, вслух не произнес,

Что он, служа кассиром в тихой бане,

Наверно, больше б пользы всем принес.

<1912>

[1] Прекрасная Елена (франц.).

[2] Ночное, здесь - ночной пейзаж (лат.).

[3] Прощайте! (франц.).


Инна ЧЕЖЕГОВА

Мексиканский феникс

Источник: Хуана Инес де ла Крус. Десятая муза. Пер. с исп. И. Чежеговой. Изд. второе, доп. Предисл. И. Чежеговой. М.: "Худож. лит.", 1973.

МЕКСИКАНСКИЙ ФЕНИКС

Есть люди, жизненное предназначение которых раскрывается очень рано. Оно властно зовет их отдаться ему целиком, и вся энергия этих людей, освободившись от рассеяний повседневного существования, как бы переливается в творения их духа и разума.

Жизнь таких людей по времени часто очень коротка, и не предчувствие ли этого заставляет их так спешить, и не потому ли они так щедры в своих творениях, что им нужно успеть оставить потомкам сокровища своего ума и сердца, сокровища, которые, быть может, не были в полной мере оценены их современниками?

Жизнь знаменитой мексиканской поэтессы Хуаны Инес де ла Крус была недолгой и удивительной. Она умерла в возрасте сорока трех лет, и вся ее жизнь была безраздельно посвящена двум «пламенным страстям» - науке и поэзии.

Хуана Инес де Асбахе-и-Рамирес де Сантильяна (таково было светское имя поэтессы до принятия ею монашеского чина) родилась 12 ноября 1651 года в Сан-Мигель-де-Непантла, селенье, расположенном в шестидесяти километрах к юго-западу от столицы.

Современник и первый биограф поэтессы Диего де Кальеха так описывает природу тех мест, где прошло ее детство: «В двенадцати лигах от города Мехико, столицы Новой Испании, высятся едва не бок о бок две горные вершины... из коих одна покрыта вечным снегом, а другая пышет вечным огнем...» Здесь, у подножия вулканов Истаксихуатль и Попокатепетль, среди расстилавшихся по их склонам дубовых и кедровых лесов, среди полей, засеянных золотистым маисом, под ослепительным солнцем, свободно пронизывающим лучами прозрачный воздух, пробуждался поэтический мир Хуаны Инес:

            Я там родилась, где солнце

            глаз с меня не сводило:

            глядели в упор прямые

            лучи дневного светила...

Уже в раннем детстве Хуана Инес обнаружила редкие способности и необыкновенную тягу к знаниям. В трехлетнем возрасте она тайком от всех выучилась читать, к шести годам легко освоила премудрости письма; к этому же времени относится и ее первый поэтический опыт: гимн в честь праздника тела Господня.

Услыхав от кого-то из взрослых, что в Мехико есть университет, где обучают разным наукам, шестилетняя девочка умоляет мать переодеть ее мальчиком и отправить учиться. Ее наивные мольбы, разумеется, были напрасны, но маленькая Хуана не сдавалась: целые дни проводила она за чтением книг из дедовской библиотеки, и никакие уговоры и наказания не могли отвратить ее от этого занятия. Не в силах противиться столь настойчивому желанию дочери, родители отправляют восьмилетнюю Хуану в столицу, где она с жаром принимается за изучение латыни. Двадцати уроков было довольно, чтобы девочка освоила язык в совершенстве, - она не только читала и писала по-латыни, но и сочиняла латинские стихи с тою же свободой, что и на родном языке.

В своем замечательном «Ответе сестре Филотее» поэтесса впоследствии сама поведала о той почти неистовой жажде знаний, которая владела ею всю жизнь: «Едва забрезжил во мне первый луч разума, как вместе с ним пробудилась страсть к познанию, страсть столь пылкая и неодолимая, что ничьи укоры, - а их было множество, - ни мои собственные сомнения, коих тоже было немало, не в силах были принудить меня отступиться от того, чего властно требовала моя натура и что было вложено в меня богом... Мои успехи в науках занимали меня столь сильно, что я, гордясь, как всякая женщина... своими длинными волосами, не раз обрезала их на длину четырех - шести пальцев, с тем чтобы за время, потребное для достижения ими прежней длины, я преуспела в изучении той или иной науки; в случае неудачи я вновь обрезала себе волосы в наказание за нерадивость, ибо почитала несправедливым украшать волосами голову, столь скудно наполненную знаниями, кои единственно могут служить ее истинным украшением».

При дворе вице-короля Мексики заговорили о необыкновенно одаренной девочке, изумлявшей окружающих своими успехами в науках и страстью к сочинительству стихов. Ее жалуют званием придворной дамы, и вице-королева, пораженная умом и красотой Хуаны Инес, устраивает ей нечто вроде публичного экзамена, на котором в роли экзаменаторов (в количестве почти сорока человек) выступают выдающиеся умы вице-королевства и среди них - теологи, философы, математики, историки, литераторы и поэты. Хуана Инес не только с честью вышла из этого труднейшего испытания - ее ответы были столь блистательны, глубоки и остроумны, что многие из экзаменаторов посрамленными покинули поле боя, разнося повсюду молву о таланте и образованности юной поэтессы.

Хуана Инес де Асбахе стала первой дамой мексиканского двора. Ее ум и красота снискали ей любовь и уважение вице-королевской четы. Ее расположения искали многочисленные поклонники, она была украшением придворных празднеств. Ей было тогда четырнадцать лет.

В шестнадцать лет она ушла в монастырь.

Многие исследователи жизни и творчества Хуаны Инес де ла Крус склонны считать, что ее побудила к этому несчастная любовь. Если даже это мнение и не лишено оснований, его вряд ли можно полагать исчерпывающим.

Один из наиболее глубоких и интересных исследователей мексиканской литературы, Франсиско Пиментель, справедливо считает, что «к женщинам, подобным Хуане Инес де ла Крус, надлежит подходить с особою меркой: не следует отождествлять их с героинями банальных любовных историй, ибо, хотя сердца их полны безмерной любовью, в мире не отыщется человека, достойного этой любви». Смысл ее ухода в монастырь, как нам кажется, заключен, прежде всего, в противоречии ее личности с эпохой. Хуана Инес де ла Крус была «преждевременной» для своего века. Что могло принести ей неодолимое стремление к знаниям? Славу «ученой женщины», «феномена» - и только. Никакого общественного поприща, никакой научной деятельности, никакого практического применения накопленным знаниям - ничего этого не мог дать XVII век женщине, родившейся в колониальном вице-королевстве Новая Испания в эпоху неограниченного господства «отчизны-матери». Тесный придворный мирок с его условностями, праздностью, лицемерием, впоследствии с такой горечью изображенный поэтессой в одной из элегий («Ужели хоть на миг один...»), светские обязанности и развлечения, наконец, «блестящая партия», заботливо уготованная ей высокими покровителями, - вот и все, что могла предложить ей ее эпоха.

Хуана Инес предпочла монастырь. Это не означает, что она «решила похоронить себя заживо». Напротив, она выбрала монастырь потому, что надеялась обрести в его стенах все то, в чем ей неминуемо было бы отказано в мирской жизни: независимое общественное положение, свободу от докучавших ей светских обязанностей и, как следствие, - возможность полностью и безраздельно посвятить себя науке и поэзии. Доверимся ее собственному свидетельству: «...Дерзостные помыслы моего разума... устремлены были к одиночеству: я жаждала быть одинокой, жаждала отрешиться от самой малой обязанности, могущей помешать моему служению наукам; я готова была не слышать человеческого голоса, дабы его звук не нарушал моей безмолвной беседы с любимыми книгами».

В пользу ее выбора говорит и то, что в Мексике второй половины XVII века монастыри (а только в столице со стотысячным населением насчитывалось 29 мужских и 22 женских монастыря) будучи, прежде всего, оплотом католицизма, одновременно служили и своеобразными очагами культуры, сосредоточивая в своих стенах культурные ценности (в первую очередь, уникальные библиотеки) и осуществляя образовательную функцию: монастырские школы в то время были почти единственным источником образования для малоимущих классов. По отзывам современников, монастыри в колониях, по сравнению с монастырями в Испании, пользовались свободой столь исключительной, что это вызывало безмерное удивление у путешественников не только духовного звания, но и светских. Эта свобода распространялась, однако, не на все монастыри, среди которых были и отличавшиеся чрезвычайно суровым уставом, как, например, монастырь «босоногих кармелиток», куда 14 августа 1667 года вступила Хуана Инес де Асбахе. Чрезмерно строгий устав кармелитского монастыря предписывал монахиням полное отречение от мирских благ и занятий, считая их несовместимыми с религиозными обязанностями. Хуана, выбравшая монастырь отнюдь не из религиозных побуждений (хотя, будучи верующей, она впоследствии в монастыре Сан-Херонимо соблюдала все предписания его куда менее требовательного устава), была обманута в своих надеждах и раскаивалась в поспешности своего решения. К тому же резкая перемена образа жизни не замедлила сказаться на ее здоровье. Лишь три месяца провела она в этом монастыре и, тяжело заболев, вынуждена была его оставить. Испытанное разочарование более года удерживало Хуану от пострига, но все же в феврале 1669 года она принимает монашеский чин в монастыре Сан-Херонимо, где и проводит последующие двадцать шесть лет своей жизни под именем Хуаны Инес де ла Крус.

Монастырь Сан-Херонимо принадлежал к числу богатых и отличался, как было упомянуто, сравнительно мягким уставом, что и определяло его контингент, пополнявшийся в основном представительницами знатных и богатых фамилий. Кроме монахинь, здесь проживало большое число послушниц, по преимуществу индианок, метисок и мулаток, находившихся у монахинь в услужении (уставом предусматривалось право каждой монахини держать двух, трех, а то и четырех служанок). В состав монастырского общества входили также ученицы монастырской школы и их наставницы.

Здесь, в келье, заполненной книгами (библиотека Хуаны Инес к концу ее жизни достигла четырех тысяч томов, причем многие из книг были подарены ей их авторами), заваленной географическими картами и чертежами, заставленной музыкальными инструментами и приборами для опытов, она вкусила, наконец, в полной мере радость познания. Ее увлекало все: философия, риторика, литература, физика, математика, история. Многие часы были отданы музыке.

Шли годы этой удивительной жизни... В монастырской келье, более похожей на кабинет ученого или лабораторию алхимика, женщина семнадцатого века жила по законам двадцатого, жила, руководимая независимым духом и разумом, свободная от условностей своего времени, недоступная для уготованной ей женской судьбы. Монашескую келью она превратила в храм науки, а под звуки церковных песнопений ее перо рождало бессмертные лирические стихи...

Однако и в монастыре Хуана не нашла желанной «свободы одиночества». И там ей пришлось нести бремя многочисленных и докучных обязанностей, то и дело отрывавших поэтессу от любимых книг. Ее блестящий ум и эрудиция привлекали толпы посетителей, жаждавших удостоиться беседы со знаменитой монахиней. «Едва берусь я за книгу, как в соседней келье кому-то приходит в голову петь и музицировать; едва начинаю что-то обдумывать, как слышу ссору служанок и принуждена прервать свои занятия, дабы рассудить их спор; едва мое перо прикасается к бумаге, как знакомая дама жалует ко мне с визитом и нарушает мой покой, желая доставить мне удовольствие, а посему я должна не только мириться с ее вторжением, но и испытывать к ней благодарность», - так пишет поэтесса о своей жизни в монастыре. Но стремясь к одиночеству-уединению, Хуана Инес де ла Крус страдала от одиночества-отъединенности, от одиночества внутреннего, проистекавшего от ее «преждевременности», несоответствия своей эпохе. Ее монашеская келья была средоточием интеллектуальной жизни обеих Испании: поэтесса состояла в переписке с виднейшими учеными и поэтами метрополии, поддерживала тесную и постоянную связь с литературными и учеными кругами Мексики, и все же, по ее собственным словам, у нее не было никого, с кем она могла бы обсудить свои сомнения и поделиться своими мыслями: «Моим же единственным наставником остается безгласная книга, а соучеником - бесчувственная чернильница, и вместо советов и совокупных догадок - бесконечное множество помех...» Добавим еще и полную для нее невозможность применить свои познания: глубокий аналитический ум и способности Хуаны Инес, снискавшие ей славу «ученой женщины», несомненно таили в себе вероятность «женщины-ученого», мексиканской Марии Кюри или Софьи Ковалевской, но эта вероятность никоим образом не могла осуществиться в условиях той эпохи.

Исподволь, незаметно подкрадывалось разочарование. Разочарование в том, что еще недавно составляло для нее смысл жизни, - в науке. Ее вера во всемогущество разума была поколеблена. Долгая борьба со своим собственным сердцем, лишенным обыкновенного женского счастья, тяжкое бремя исключительности - все это мало-помалу привело Хуану Инес де ла Крус к горьким сомнениям в пользе служения науке. Монастырь и эпоха не давали вырваться на простор ее разуму. Знания, не разделенные и не примененные, были бессмысленны и тягостны. В отчаянии поэтесса осуждает «чрезмерную ученость», которая не в силах разрешить «вечный спор добра и зла», избавить людей от страданий...

            Сколь разума проклятье тяжко,

            сколь непосильно бремя дум... -

жалуется она в одном из своих романсов («Мой грустный ум! Хоть на мгновенье...»).

Восстание в Мехико городской и индейской бедноты, потрясшее столицу летом 1692 года, жестокая расправа испанских властей над повстанцами явились для Хуаны Инес симптомами всеобщего неблагополучия и дисгармонии и способствовали углублению ее душевного кризиса. В довершение всего она была больно уязвлена посланием дона Мануэля Фернандеса де Сантакрус-и-Саагуна, епископа Пуэблы, скрывшегося под именем сестры Филотеи. В этом послании епископ увещевал поэтессу отказаться от мирских занятий и всецело посвятить себя религии. Он укорял ее за сочинительство светских стихов, считая избранные ею темы недостойными монахини. В своем послании «Ответ поэтессы достославной сестре Филотее» Хуана Инес горячо защищала свое пристрастие к наукам, оправдывал его присущей человеку жаждой знаний. Она приводила в пример имена известных в истории женщин, с успехом посвятивших себя науке и искусству, и напоминала епископу, что даже отцы церкви полагали благотворным женское образование, видя в нем ощутимую пользу для общества.

Отстаивая свое право на сочинение мирских стихов, поэтесса писала: «Сочинительство для меня не пустая прихоть, а потребность души, дарованная свыше... Я ли не молила господа загасить во мне огонь разума, поелику, как полагают многие, женщине разум ненадобен и даже вреден. Но господь не внял моим мольбам, и тогда замыслила я похоронить себя, свое имя и вместе с ним и свой разум в обители... В ней уповала я найти убежище от себя самой, но, увы, и обитель не смогла отвратить меня от моей природной склонности, ибо не в силах я уяснить, в наказание иль в награду послало мне небо сию страсть... Видит бог, сколь ни тщилась я подавить мучившую меня жажду ревностным ему служением, она лишь пуще во мне разгоралась...»

Однако силы «Мексиканской монахини» уже были подточены разочарованием, болезнями, усталостью. Обманувшись в разуме, она ищет опоры в религии. Отныне монастырь для нее - только монастырь. Она продает свою богатейшую библиотеку и вырученные деньги жертвует на бедных. Благотворительностью и молитвами пытается она заполнить образовавшуюся в душе пустоту.

В 1695 году в столице вспыхивает эпидемия чумы. Самоотверженно ухаживая за больными монахинями, Хуана Инес заражается сама и умирает 17 апреля 1695 года.

Такова история жизни Хуаны Инес де ла Крус. Даже ограниченная скупыми фактами, она волнующа и поучительна. Но Хуана Инес де ла Крус - поэтесса, а биография поэта - в его стихах. Поэзия прославила ее при жизни: «Десятая муза», «Мексиканский феникс» - так называли ее благодарные современники. Поэзия сохранила ее имя на века.

Литературное наследие поэтессы по объему сравнительно невелико: оно насчитывает четыре тома, из которых лишь один посвящен лирической поэзии, составляющей главную и непреходящую ценность ее поэтического творчества. Остальные тома содержат немногочисленные прозаические произведения (среди них - вышеупомянутый «Ответ сестре Филотее»), театральные пьесы («Лабиринт любви» и «Дом, где заблудились сердца» - в духе «комедий нравов» Кальдерона), мистерии («Божественный Нарцисс» и Другие), При жизни Хуаны Инес де ла Крус в Сарагосе в 1692 году вышло собрание ее сочинений. Издание было снабжено пышным титулом, свидетельствующим о необычайной популярности поэтессы не только у себя на родине, но и в метрополии; оно именовалось: «Сочинения несравненной американской поэтессы, Десятой музы, сестры Хуаны Инес де ла Крус, принявшей монашеский чин в монастыре Сан-Херрнимо в имперском граде Мехико, - в коих с помощию различных метров, наречий и стилей, неподражаемыми, искусными, изысканными, услаждающими слух и поучительными в наставлениях стихами излагаются разного рода, предметы, долженствующие служить к развлечению, пользе и восхищению».

На литературном фоне Мексики XVII века Хуана Инес де ла Крус действительно возникла сказочным фениксом поэзии. В период испанского владычества литература Мексики в основном носила подражательный характер. Колониальная зависимость страны лишила ее не только политической, экономической, но и культурной самостоятельности. Однако следует отметить, что влияние испанской литературы на развитие национальной литературы Мексики не было ни поверхностным, ни чужеродным: единство языка позволяло лучшим представителям мексиканской литературы подходить к этому влиянию творчески, избирательно, ориентируясь на наиболее достойные образцы. Что касается последних, то не нужно забывать, что речь идет о великих произведениях испанской литературы эпохи Ренессанса и барокко: Сервантеса, Лопе де Вега, Тирсо де Молина, Кеведо, Кальдерона, Гонгоры и других.

В середине XVII века Испания переживает глубокий экономический и политический упадок, обнаруживший себя еще во второй половине XVI века. Некогда могущественная держава нищает, ее творческие силы иссякают, международный престиж падает окончательно. Лишь правящая верхушка продолжает цепляться за старые иллюзии и пытается укрепить их роскошью придворной жизни, строгостью этикета, торжественной пышностью празднеств и церковных церемоний, резко контрастирующих со всеобщим оскудением страны. В искусстве и литературе эти социальные процессы ознаменовались появлением нового направления, получившего название барокко, которое обозначилось еще в конце предшествующего столетия, а в XVII веке приобрело свое законченное воплощение. В нашем литературоведении термин «барокко» долгое время определялся либо расплывчато и неполно, либо просто неверно. Ограничиваясь констатацией того, что барокко является эстетическим выражением феодально-католической реакции, критики спешили объявить это направление антихудожественным и порочным. Однако то, что можно назвать «классическим барокко» конца XVI и всего XVII века, стало одним из мощных стилевых направлений искусства и литературы, создавшим бесспорные художественные ценности. Оно возникло в эпоху огромных исторических сдвигов, когда искусство Ренессанса уже не отвечало новым складывающимся формам общественного сознания. «Гармонический, идеальный человек Ренессанса, как он был преимущественно воплощен в искусстве, подымался над действительностью своего времени - кровавой, суровой и ожесточенной. Разрушение гармоничности в искусстве XVII века отвечало противоречивости самой жизни»[1]. В обстановке социально-политических кризисов были развеяны многие «иллюзии ренессансного индивидуализма», что, однако, не привело к отказу от гуманизма, а, напротив, послужило к его психологическому углублению. «Трагический гуманизм» XVII века нашел свое выражение в напряженном искусстве барокко, ибо художественные средства Ренессанса были для него уже недостаточными. Барокко представляет собою явление общеевропейское, но в Испании, ввиду особых международных и внутренних исторических условий, стиль этот принял наиболее острые и выразительные формы. Одним из проявлений барокко был гонгоризм, или культеранизм, испанская разновидность итальянского маринизма или английского эвфуизма. Наиболее яркое воплощение эта разновидность барокко получила в творчестве Луиса де Гонгора-и-Арготе (1561 - 1627), особенно в его поэмах «Полифем» и «Уединения». Она отличалась нарочитой усложненностью выражения; стихи, написанные в этой манере, изобиловали неологизмами, латинизмами, были щедро уснащены различного рода мифологическими и историческими аллюзиями, перегружены вычурными метафорами, игрой слов, пестрили всевозможными стилистическими ухищрениями.

Поэзия Гонгоры оказала сильное влияние как на испанскую поэзию XVII века, так и на поэзию южноамериканских колоний Испании.

Возвращаясь к творчеству Хуаны Инес де ла Крус, следует сразу же признать, что влияние Гонгоры на ее поэзию неоспоримо. Вместе с тем вряд ли правомерно сводить несомненное воздействие его поэзии (как это делают некоторые исследователи творчества Хуаны Инес де ла Крус) к перечню «грехов» гонгоризма, якобы механически перенятых поэтессой из чистого подражания любимому поэту.

Обнаруживая в стихах Хуаны Инес де ла Крус непривычные образы, неожиданные метафоры, сравнения, словосочетания и другие особенности, напоминающие стиль Гонгоры, эти исследователи считают их искусственными, чужеродными для ее поэзии, нарушающими гармонию ее классического стиха.

Так, уже упоминавшийся исследователь жизни и творчества Хуаны Инес де ла Крус - Франсиско Пиментель, справедливо упрекая гонгористов в утрате ими чувства меры, в сознательном «затемнении» поэтических образов и в чисто формальных «вывертах», подвергает строгой критике гонгористские «антипоэтизмы» в творчестве Хуаны Инес де ла Крус. Но в качестве доказательств он приводит примеры, которые либо просто не имеют ничего общего с гонгоризмом, либо, тяготея к нему по своим стилевым признакам, все же ни в коей мере не воспринимаются в данном случае как нарочитые «выверты» и формальные «изыски». Пиментель протестует против употребления такого «некрасивого», с его точки зрения, прозаизма, как «уши» (вместо поэтического «слух»), он лишает поэтессу права на такую поэтическую фигуру, как «oír con los ojos» («услышать глазами»), хотя данная метафора обусловлена контекстом (речь идет о письме). Он осуждает за «дурновкусие» фразу: «el alma... saldrá a los ojos desatada en risa» - «душа... всплывет в моих глазах смехом», считая слово «risa» («смех») грубым и неуместным и предлагая заменить его выражениями «una sonrisa melancólica» или «una lágrima de gozo»

(«грустная улыбка» или «слеза наслаждения»), выражениями несравненно более банальными, которые снимают всю эмоциональную напряженность строфы («Услышь, любимый мой...»). Примеры подобного рода можно было бы продолжить, - их несостоятельность объясняется чрезмерным пуризмом исследователя, который, справедливо ратуя за «совершенную гармонию» классического стиха, в своем рвении лишает поэзию права на то, что составляет ее сущность, - права на поэтическое открытие, на обновление образной системы, диктуемые той неповторимостью поэтического взгляда, поэтического осмысления действительности, без которых нет истинного поэта.

Думается, что и какие-то особенности поэтики самого Гонгоры связаны всего лишь с поисками новых средств поэтической выразительности, поисками, законными и обязательными для поэта. Остерегаясь антиисторического уклона в оценке различных примеров, цитируемых некоторыми критиками в качестве гонгоризмов, и не пытаясь переоценивать их с позиций поэтического восприятия XX века, все же можно с уверенностью предположить, что такого рода словосочетания, как «ученый невежда», «радостная боль» (кстати сказать, представляющие собой не что иное, как типичный оксюморон - стилистический оборот, широко применявшийся в античной риторике и поэзии), или сравнения и метафоры типа «звезды - сверкающие дукаты с небесного монетного двора» и тем более: «звезды - искры вечной любви», - вряд ли даже в эпоху Гонгоры могли почитаться образцами гонгористского стиля, ибо это поэтика, типичная не только для ренессансной поэзии в целом, но и для поэзии литературного «противника» Гонгоры - Лопе де Вега, романсы которого изобилуют оборотами, подобными следующим: «влюбленный не умирает, потому что он мертв среди живых воспоминаний», «засмеялись хрустальные воды», «туфельки - словно перчатки на ножках любимой» и т. д.

Памятуя о вышесказанном, следует, как нам кажется, рассматривать влияние Гонгоры на поэзию Хуаны Инес де ла Крус в более широком плане.

Поскольку литературная жизнь в колониальной Мексике XVII века определялась вкусами и направлениями, господствующими в метрополии, было бы наивным ожидать, что творчество Хуаны Инес де ла Крус останется чуждым их влиянию. Воспитанная на классических образцах испанской поэзии, поэтесса вливает в ее традиционные формы свое собственное содержание, свое собственное поэтическое мироощущение. И ей отнюдь не неловко в традиционных сонетах, редондильях, романсах... Затейливая и жесткая строфика многих из этих форм была для ее поэзии органична и не стесняла свободы ее поэтического самовыражения. В пределах одной и той же формы поэтесса умела придать своим стихам различное звучание. В сонетах и романсах, редондильях и элегиях, лирах и десимах ее эмоциональный диапазон необычайно широк: от легкой, грациозной шутки до гневной, убийственной иронии; от нежного, меланхолического раздумья до откровенного, пронзительного отчаяния.

Возвышенный строй ее лирической поэзии тяготеет к поэзии ренессансной. Лирику Хуаны Инес де ла Крус отличает та же ясная гармония, проникновенная простота, афористическая точность. Эти черты ее лирики, несомненно, восходят к народной традиции, столь сильной в поэзии испанского Ренессанса. В романсах и редондильях (формах наиболее традиционных, пришедших в испанскую поэзию из фольклора) поэтесса более всего приближается к высокой простоте и гармонической ясности народной поэзии.

И все же ренессансная сущность ее дарования и гармоническая цельность ее человеческой натуры не могли устоять в трудном и одиноком противоборстве с веком.

«Искусству Ренессанса весь мир представлялся прозрачным, как стекло, расчерченным в прекрасной геометрической перспективе. Оно было полно веры в свои силы. Человек барокко мечется среди сомнений и противоречий, кажущихся ему неразрешимыми, теряя надежду на осуществление своих гуманистических идеалов... Барокко отразило душевную потрясенность человека... нашедшую свое выражение в пристрастии к причудливым, гротескным, изощренным формам, к экспрессивным и динамическим художественным средствам»[2]. Поэзия Ренессанса искала и находила прекрасное в самой действительности, в природе, - поэзия барокко стала искать его в мысли, образах, мастерстве, совершенстве формы.

Склонная по характеру своего дарования к некеторой интеллектуальной утонченности и словесной витиеватости, Хуана Инес де ла Крус не могла остаться вполне равнодушной к гонгористскому увлечению формой, и ее поэзия в какой-то мере несет на себе отпечаток формальной изощренности (нарушения синтаксических конструкций, анжамбеманы, злоупотребление «учеными словами и т. п.). Наибольшую дань гонгоризму поэтесса отдала в своей поэме «El Sueño» («Сон»), написанной ею в подражание «Уединениям» Гонгоры и проникнутой мистическими настроениями последнего периода ее творчества, омраченного тяжелым душевным надломом. И если в лирической поэзии Хуаны Инес де ла Крус влияние гонгоризма чаще всего ограничивается отдельными формальными изысками, то поэма уже воплощает в себе философию гонгоризма - духовный кризис эпохи совпадает в поэме с творческим кризисом самой поэтессы, вызванным крушением ее надежд и стремлений.

Предлагаемая советскому читателю лирическая поэзия Хуаны Инес де ла Крус охватывает лишь небольшую часть ее поэтического наследия. Однако именно лирика обессмертила имя поэтессы, именно в этих, не столь уж многочисленных, стихах заключена история ее надежд и разочарований, «кружение» ее сердца, тревога ее души и помыслы разума. Тема любви с ее радостями, страданиями, ревностью и самоотречением является преобладающей в творчестве Хуаны Инес де ла Крус. С волнующей откровенностью поэтесса раскрывает драму женского сердца во всех ее противоречиях и сложностях, сумев придать ей общечеловеческое звучание. Ее поэзия не только в Америке, но и в Европе до сих пор считается каноническим образцом любовной лирики. На первый взгляд круг ее конкретных тем кажется однообразным: любовь, ревность, разлука, смерть. Эти «вечные» темы варьируются поэтессой в различных стихотворениях, которые, опять же на первый взгляд, кажутся не похожими только по форме. Но все это лишь на первый взгляд. Ибо, сравнивая стихи, посвященные одной и той же конкретной теме, мы видим, сколь различна ее поэтическая интерпретация. Используя традиционную строфику четверостиший (романсы, редондильи, элегии), шестистиший (лиры), десятистиший (десимы), в которых каждая строфа обычно завершается афоризмом, подытоживающим заключенное в ней суждение, поэтесса вносит в эти афористические концовки свойственные ее таланту глубину и разнообразие. Ее моральные сентенции не только изящны по форме, они почти всегда психологически укрупняют мысль, порой придавая ей характер философского обобщения. Одновременно они очень свежи, прочувствованны, искренни. Это не ходячие афоризмы, переплавленные в стихотворную форму, и не броские парадоксы с потугами на оригинальность - поэтическая мудрость Хуаны Инес де ла Крус проста и лирична. Иной раз она обнаруживает некоторую склонность к жонглированию словами и понятиями, однако такого рода «упражнения» допускаются ею только в полушутливых, куртуазных стихах, стилю которых не чужда некоторая формальная изысканность, как, например, в редондильях «Причуды сердца столь неясны...».

И все же лирика Хуаны Инес де ла Крус, уходя своими корнями в классическую поэзию Золотого века, принадлежала веку упадка, - тяготея к «очарованию» ренессансной поэзии, она не могла не отразить того разочарования, к которому привела поэтессу эпоха. Целостность ее мироощущения не выдерживала безмерности сомнений, и субъективность брала верх над объективностью.

Все это повлияло на природу ее поэтики. В присущую ее лирике ясность, выпуклость, завершенность вторгалось вольное ассоциативное поэтическое мышление, смыкавшееся с барочной поэзией в стремлении к максимальной интенсивности художественного изображения. Оно рождало образы, метафоры, сравнения, которые казались непривычными, неожиданными. Они были «шагом в иную, более позднюю поэтику» и многим исследователям ее творчества казались «антипоэтическими», но именно эти кажущиеся «антипоэтизмы» привносили в лирику Хуаны Инес де ла Крус свежесть и остроту поэтического восприятия, обновляли поэтические образы, ставшие банальными, и тем возвращали им способность эмоционального воздействия.

Яркий талант и неустанный творческий поиск помогли Хуане Инес де ла Крус и в поэзии сохранить свою самобытность настолько, насколько это позволяли условия ее эпохи. В своих стихах она пыталась отойти от испанской традиции, обратиться к новым источникам вдохновения, найти новые языковые формы. В своих рождественских песнях она широко использовала живой разговорный язык, его диалектные и жаргонные особенности.

Настоящий поэт всегда неразрывными узами связан со своей родиной: он выражает ее суть, ее душу. Тем более неоценима роль поэта в эпоху, когда душа его родины еще только лепится историей. Хуана Инес де ла Крус жила в то время, когда мексиканская нация только складывалась, когда национальное чувство только зарождалось, а идеи национальной независимости еще не владели умами. Появление в мексиканской действительности того времени личности, подобной Хуане Инес де ла Крус, не могло не оказать веского воздействия на рост национального самосознания, ибо величие ее натуры, ее поэтический гений сделались предметом национальной гордости, символом пробуждающихся творческих сил мексиканской нации. Хуана Инес де ла Крус была предана родине всем сердцем, она любовно изучала ее древнюю культуру, прекрасно знала индейскую поэзию и сама сочиняла стихи на языке ацтеков. Творческому лицу поэтессы, несомненно, присущи мексиканские черты: ее поэзия жадно впитывала все элементы тон собственно мексиканской культуры, которая в то время еще только прокладывала себе путь, опираясь на образцы, созданные великими предками, и открывая для себя творения европейского Ренессанса и барокко. Не случайно в столетнюю годовщину независимости Мексики, в 1910 году, имя Хуаны Инес де ла Крус было названа первым в ряду славных имен, запечатленных мексиканской историей.

Поэтесса, впервые в истории Латинской Америки осудившая рабство («Вильянсико, посвященное Сан-Педро Ноласко»), женщина, выступившая зачинательницей борьбы за женское равноправие («Ответ сестре Филотее»), Хуана Инес де ла Крус и в поэзии оставалась верной себе: в поэзии, как и в науке, она была «максималистом», она требовала от себя полной самоотдачи. Будучи поэтом «божьей милостью», виртуозно владея стихотворной техникой (даже ее многочисленные стихи «на случай» поражают своим изяществом, остроумием, отточенностью формы), она строго судила себя за вынужденную поспешность, за недостаточную отшлифованность отдельных стихов. Глубокой неудовлетворенностью звучат строки ее «Посвящения»:

            Читатель мой, мои стихи

            столь далеки от идеала...

            Одно достоинство у них -

            что я сама ценю их мало.

            . . . . . . . . . . . . .

            Не почитателя я тщусь

            найти в тебе, мой добрый гений,

            но беспристрастного судью

            моих бесхитростных творений.

Прошедшие века и сменившие друг друга поколения читателей с должным беспристрастием оценили творения Хуаны Инес де ла Крус, по праву отнеся их к золотому фонду мировой лирики.

[1] А. Морозов. Проблема барокко в русской литературе XVII - начала XVIII века. - «Русская литература», 1962, № 3, с. 10.

[2] А. Морозов. Проблема барокко в русской литературе XVII - начала XVIII века. - «Русская литература», 1962, № 3, с. 10.


Сэмюель Тэйлор КОЛЬРИДЖ

Сказание о Старом Мореходе. Перевод В. Левика

Источник: Поэзия английского романтизма. М., 1975.

СКАЗАНИЕ О СТАРОМ МОРЕХОДЕ

В СЕМИ ЧАСТЯХ

«Facile credo, plures esse Naturas invisibiles quamvisibiles in rerum universitate. Sed horum omniam familiam quis nobis enarrabit? et gradus et cognationes et discrimina et singulorum munera? Quid agunt? quae loca habitant? Harum rerum notitiam semper ambivit ingenium humanut, nunquam attigit. Juvat, interea, non diffiteor, quandoque in animo, tanquam in tabula, majoris et melioris mundi imaginem contemplari: ne mens assuefacta hodiernae vitae minutiis se contrahat nimis, et tota subsidat in pusillas cogitationes. Sed veritati enterea invigilandum est, modusque servandus, ut certa ab incertis, diem a nocte, distinguamus». — Т. Вurnet. Archeol. Phil., p, 68. [1]

КРАТКОЕ СОДЕРЖАНИЕ

О том, как корабль, перейдя Экватор, был занесен штормами в страну вечных льдов у Южного полюса; и как оттуда корабль проследовал в тропические широты Великого, или Тихого океана; и о странных вещах, которые приключились; и о том, как Старый Мореход вернулся к себе на родину.

 | ЧАСТЬ ПЕРВАЯ
Старый Мореход встречает трех юношей, званных на свадебный пир, и останавливает одного из них. | Вот Старый Мореход. Из тьмы Вонзил он в Гостя взгляд. «Кто ты? Чего тебе, старик? Твои глаза горят! Живей! В разгаре брачный пир, Жених — мой близкий друг. Все ждут давно, кипит вино, И весел шумный круг». Тот держит цепкою рукой. «И был,— он молвит,— бриг». «Пусти, седобородый шут!» — И отпустил старик.
Брачный Гость зачарован глазами Старого Морехода и принужден выслушать его рассказ. | Горящим взором держит он, И Гость не входит в дом; Как зачарованный, стоит Пред Старым Моряком. И, покорён, садится он На камень у ворот, И взором молнию метнул И молвил Мореход: «В толпе шумят, скрипит канат, На мачте поднят флаг. И мы плывем, вот отчий дом, Вот церковь, вот маяк.
Мореход рассказывает что корабль плыл к югу, и был попутный ветер, и спокойное море, и вот подошли к Экватору. | И Солнце слева поднялось, Прекрасно и светло, Сияя нам, сошло к волнам И справа вглубь ушло. Все выше Солнце с каждым днем, Все жарче с каждым днем...» Но тут рванулся Брачный Гость, Услышав трубный гром.
Брачный Гость слышит свадебную музыку, но Мореход продолжает свой рассказ. | Вошла невеста в зал, свежа, Как лилия весной. Пред ней, раскачиваясь в такт, Шагает хор хмельной. Туда рванулся Брачный Гость, Но нет, он не уйдет! И взором молнию метнул И молвил Мореход:
Буря уносит корабль к Южному полюсу. | «И вдруг из царства зимних вьюг Примчался лютый шквал. Он злобно крыльями нас бил, Он мачты гнул и рвал. Как от цепей, от рабьих уз, Боясь бича изведать вкус, Бежит, сраженье бросив, трус, Наш бриг летел вперед, Весь в буре порванных снастей, В простор бушующих зыбей, Во мглу полярных вод. Вот пал туман на океан,— О, чудо! — жжет вода! Плывут, горя, как изумруд, Сверкая, глыбы льда.
Страна льда и пугающего гула, где нет ни одного живого существа. | Средь белизны, ослеплены, Сквозь дикий мир мы шли В пустыни льда, где нет следа Ни жизни, ни земли. Где справа лед и слева лед, Лишь мертвый лед кругом, Лишь треск ломающихся глыб, Лишь грохот, гул и гром.
И вдруг большая морская птица, называемая Альбатросом, прилетела сквозь снеговой туман. Ее встретили с великой радостью, как дорогого гостя. | И вдруг, чертя над нами круг, Пронесся Альбатрос. И каждый, белой птице рад, Как будто был то друг иль брат, Хвалу Творцу вознес. Он к нам слетал, из наших рук Брал непривычный корм, И с грохотом разверзся лед, И наш корабль, войдя в пролет, Покинул царство льдистых вод, Где бесновался шторм.
И слушай! Альбатрос оказался птицей добрых предзнаменований. Он стал сопровождать корабль, который сквозь туман и плавучие льды направился обратно, к северу. | Попутный ветер с юга встал, Был с нами Альбатрос, И птицу звал, и с ней играл, Кормил ее матрос! Лишь день уйдет, лишь тень падет, Наш гость уж на корме. И девять раз в вечерний час Луна, сопровождая нас, Всходила в белой тьме».
Старый Мореход, нарушая закон гостеприимства, убивает благотворящую птицу, которая приносит счастье. | «Как странно смотришь ты, Моряк, Иль бес тебя мутит? Господь с тобой!» — «Моей стрелой Был Альбатрос убит.
 | ЧАСТЬ ВТОРАЯ
 | И справа яркий Солнца диск Взошел на небосвод. В зените долго медлил он И слева, кровью обагрен, Упал в пучину вод. Нас ветер мчит, но не слетит На судно Альбатрос, Чтоб корму дал, чтоб с ним играл, Ласкал его матрос.
Товарищи Морехода бранят его за то, что он убил птицу добрых предзнаменований. | Когда убийство я свершил, Был взор друзей суров: Мол, проклят тот, кто птицу бьет, Владычицу ветров. О, как нам быть, как воскресить Владычицу ветров?
Но туман рассеялся, они стали оправдывать Морехода и тем самым приобщились к его преступлению. | Когда ж Светило дня взошло, Светло, как Божие чело, Посыпались хвалы: Мол, счастлив тот, кто птицу бьет, Дурную птицу мглы. Он судно спас, он вывел нас, Убил он птицу мглы.
Ветер продолжается. Корабль входит в Тихий Океан и плывет к северу, пока не достигает Экватора. | И бриз играл, и вал вставал, И плыл наш вольный сброд Вперед, в предел безмолвных вод, Непройденных широт.
Корабль внезапно останавливается. | Но ветер стих, но парус лег, Корабль замедлил ход, И все заговорили вдруг, Чтоб слышать хоть единый звук В молчанье мертвых вод! Горячий медный небосклон Струит тяжелый зной. Над мачтой Солнце все в крови, С Луну величиной. И не плеснет равнина вод, » Небес не дрогнет лик. Иль нарисован океан И нарисован бриг?
И начинается месть за Альбатроса. | Кругом вода, но как трещит От сухости доска! Кругом вода, но не испить Ни капли, ни глотка. И мнится, море стало гнить,— О Боже, быть беде! Ползли, росли, сплетясь в клубки, Слипались в комья слизняки На слизистой воде. Виясь, крутясь, кругом зажглась Огнями смерти мгла. Вода — бела, желта, красна, Как масло в лампе колдуна, Пылала и цвела.
Их преследует Дух, один из тех незримых обитателей нашей планеты, которые суть не души мертвых и не ангелы. Чтобы узнать о них, читай ученого еврея Иосифа и константинопольского платоника Михаила Пселла. Нет стихии, которой не населяли бы эти существа. | И Дух, преследовавший нас, Являлся нам во сне. Из царства льдов за нами плыл Он в синей глубине. И каждый смотрит на меня, Но каждый — словно труп. Язык, распухший и сухой, Свисает с черных губ.
Матросы, придя в отчаяние, хотят взвалить всю вину на Старого Морехода, в знак чего они привязывают ему на шею мертвого Альбатроса. | И каждый взгляд меня клянет. Хотя молчат уста, И мертвый Альбатрос на мне Висит взамен креста.
 | ЧАСТЬ ТРЕТЬЯ
 | Пришли дурные дни. Гортань Суха. И тьма в глазах. Дурные дни! Дурные дни! Какая тьма в глазах!
Старый Мореход замечает нечто странное вдали над водой. | Но вдруг я что-то на заре Заметил в небесах. Сперва казалось — там пятно Иль сгусток мглы морской. Нет, не пятно, не мгла — предмет, Предмет ли? Но какой? Пятно? Туман? Иль парус? — Нет! Но близится, плывет. Ни дать ни взять, играет эльф, Ныряет, петли вьет.
И когда загадочное пятно приближается, он различает корабль. И дорогой ценой освобождает он речь свою из плена жажды. | Из наших черных губ ни крик, Ни смех не вырвался в тот миг, Был нем во рту и мой язык, Лишь искривился рот. Тогда я палец прокусил, Я кровью горло оросил, Я крикнул из последних сил: «Корабль! Корабль идет!» Они глядят, но пуст их взгляд* Их губы черные молчат,
Луч радости; | Но я услышан был, И словно луч из туч блеснул, И каждый глубоко вздохнул, Как будто пил он, пил...
И снова ужас, ибо какой корабль может плыть без волн и ветра? | «Друзья (кричал я) чей-то барк! Мы будем спасены!» Но он идет, и поднят киль, Хотя кругом на сотни миль Ни ветра, ни волны.
Он видит только очертания корабля. | На западе пылал закат Кроваво-золотой. Пылало Солнце — красный круг Над красною водой, И странен черный призрак был Меж небом и водой.
И ребра корабля чернеют, как тюремная решетка пред ликом заходящего Солнца. | И вдруг (Господь, Господь, внемли!) По Солнцу прутья поползли Решеткой, и на миг Как бы к тюремному окну, Готовый кануть в глубину, Припал горящий лик. Плывет! (бледнея, думал я) Ведь это чудеса! Там блещет паутинок сеть — Неужто паруса? И что там за решетка вдруг Замглила Солнца свет? Иль это корабля скелет? А что ж матросов нет?
Только Женщина-Призрак и ее помощница Смерть, и никого нет больше на призрачном корабле. | Там только Женщина одна. То Смерть! И рядом с ней Другая. Та еще страшней, Еще костлявей и бледней - Иль тоже Смерть она?
Каков корабль, таковы корабельщики! | Кровавый рот, незрячий взгляд, Но космы золотом горят. Как известь — кожи цвет. То Жизнь-и-в-Смерти, да, она! Ужасный гость в ночи без сна, Кровь леденящий бред.
Смерть и Жизнь-и-в-Смерти играют в кости, и ставят они на экипаж корабля, и она (вторая) выигрывает Старого Морехода. | Барк приближался. Смерть и Смерть Играли в кости, сев на жердь. Их ясно видел я. И с хохотом вскричала та, Чьи красны, точно кровь, уста; «Моя взяла, моя!»
Нет сумерек после захода Солнца. | Погасло Солнце,— в тот же миг Сменился тьмою свет. Уплыл корабль, и лишь волна Шумела грозно вслед.
И восходит Месяц. | И мы глядим, и страх в очах, И нам сердца сжимает страх, И бледен рулевой. И тьма, и плещут паруса, И звучно каплет с них роса, Но вот с востока разлился Оттенок золотой, И Месяц встал из облаков С одной звездой между рогов, Зеленою звездой.
Один за другим | И друг за другом все вокруг Ко мне оборотились вдруг В ужасной тишине, И выражал немой укор Их полный муки тусклый взор, Остановясь на мне.
его товарищи падают мертвыми. | Их было двести. И без слов Упал один, другой... И падающей глины стук Напомнил их паденья звук, Короткий и глухой.
И Жизнь-и-в-Смерти начинает вершить кару над Старым Мореходом. | И двести душ из тел ушли — В предел добра иль зла? Со свистом, как моя стрела, Тяжелый воздух рассекли Незримые крыла».
 | ЧАСТЬ ЧЕТВЕРТАЯ
Брачный Гость пугается, думая, что говорит с Призраком. | «Пусти, Моряк! Страшна твоя Иссохшая рука. Твой мрачен взор, твой лик темней Прибрежного песка. Боюсь твоих костлявых рук, Твоих горящих глаз!»
Но Старый Мореход, убедив его в своей телесной жизни, продолжает свою страшную исповедь. | «Не бойся, Брачный Гость,— увы! Я выжил в страшный час. Один, один, всегда один, Один и день и ночь! И бог не внял моим мольбам, Не захотел помочь!
Он презирает тварей, порожденных Спокойствием, | Две сотни жизней Смерть взяла, Оборвала их нить, А черви, слизни — все живут, И я обязан жить!
и сердится, что они живы, меж тем как столько людей погибло. | Взгляну ли в море — вижу гниль И отвращаю взгляд. Смотрю на свой гниющий бриг — Но трупы вкруг лежат. На небеса гляжу, но нет Молитвы на устах. Иссохло сердце, как в степях Сожженный Солнцем прах. Заснуть хочу, но страшный, груз Мне на зеницы лег: Вся ширь небес и глубь морей Их давит тяжестью своей, И мертвецы — у ног!
В мертвых глазах читает он свое проклятие. | На лицах смертный пот блестел, Но тлен не тронул тел. Как в смертный час, лишь Гнев из глаз В глаза мои глядел. Страшись проклятья сироты — Святого ввергнет в ад! Но верь, проклятье мертвых глаз Ужасней во сто крат: Семь суток смерть я в них читал И не был смертью взят!
И в своем одиночестве и в оцепенении своем завидует он Месяцу и Звездам, пребывающим в покое, но вечно движущимся. Повсюду принадлежит им небо, и в небе находят они кров и приют, подобно желанным владыкам, которых ждут с нетерпением и чей приход приносит тихую радость. | А Месяц яркий плыл меж тем В глубокой синеве, И рядом с ним плыла звезда, А может быть, и две. Блестела в их лучах вода, Как в инее — поля. Но, красных отсветов полна, Напоминала кровь волна В тени от корабля.
При свете Месяца он видит божьих тварей, рожденных великим Спокойствием. | А там, за тенью корабля, Морских я видел змей. Они вздымались, как цветы, И загорались их следы Мильонами огней. Везде, где не ложилась тень, Их различал мой взор. Сверкал в воде и над водой Их черный, синий, золотой И розовый узор.
Их красота и счастье. | О, счастье жить и видеть мир То выразить нет сил! Я ключ в пустыне увидал — И жизнь благословил.
Он благословляет их в сердце своем. | Я милость неба увидал — И жизнь благословил.
И чарам наступает конец. | И бремя сбросила душа, Молитву я вознес, И в тот же миг с меня упал В пучину Альбатрос.
 | ЧАСТЬ ПЯТАЯ
 | О, сон, о, благодатный сон! Он всякой твари мил. Тебе, Пречистая, хвала, Ты людям сладкий сон дала, И сон меня сморил.
Милостью Пречистой Матери Старого Морехода освежает дождь. | Мне снилось, что слабеет зной, Замглился небосвод И в бочках плещется вода. Проснулся — дождь идет. Язык мой влажен, рот мой свеж, До нитки я промок, И каждой порой тело пьет Животворящий сок. Встаю — и телу так легко: Иль умер я во сне? Или бесплотным духом стал И рай открылся мне?
Он слышит какие-то звуки и видит странное движение в небесах и в стихиях. | Но ветер прошумел вдали, Потом опять, опять, И шевельнулись паруса И стали набухать. И воздух ожил в вышине! Кругом зажглись огни. Вблизи, вдали — мильон огней, Вверху, внизу, средь мачт и рей, Вкруг звезд вились они. И ветер взвыл, и паруса Шумели, как волна. И ливень лил из черных туч, Средь них плыла Луна. Грозой разверзлись недра туч, Был рядом серп Луны. Воздвиглась молнии стена, Казалось, падала она Рекою с крутизны.
В трупы корабельной команды вселяется жизнь, и корабль несется вперед; | Но вихрь не близился, и все ж Корабль вперед несло! А мертвецы, бледны, страшны, При блеске молний и Луны Вздохнули тяжело. Вздохнули, встали, побрели, В молчанье, в тишине. Я на идущих мертвецов Смотрел, как в страшном сне. А ветер стих, но бриг наш плыл, И кормчий вел наш бриг. Матросы делали свое, Кто где и как привык. Но каждый был, как манекен, Безжизнен и безлик. Сын брата моего стоял Плечо к плечу со мной. Один тянули мы канат, Но был он — труп немой».
но не души людские, не демоны земли или срединной сферы воздуха вселяются в них, а духи небесные, блаженные духи, посланные заступничеством святых. | «Старик, мне страшно!» — «Слушай Гость, И сердце успокой! Не души мертвых, жертвы зла, Вошли, вернувшись, в их тела, Но светлых духов рой. И все, с зарей оставив труд, Вкруг мачты собрались, И звуки сладостных молитв Из уст их полились. И каждый звук парил вокруг — Иль к Солнцу возлетал. И вниз неслись они чредой, Иль слитые в хорал. Лилась то жаворонка трель С лазоревых высот, То сотни щебетов иных, Звенящих в зарослях лесных, В полях, над зыбью вод. То флейту заглушал оркестр, То пели голоса, Которым внемля в светлый день, Ликуют небеса. Но смолкло все. Лишь паруса Шумели до полдня. Так меж корней лесной ручей Бежит, едва звеня, Баюкая притихший лес И в сон его клоня. И до полудня плыл наш бриг, Без ветра шел вперед, Так ровно, словно кто-то вел Его по глади вод.
Послушный силам небесным, одинокий Дух Южного полюса ведет корабль к Экватору, но требует мести. | Под килем, в темной глубине, Из царства вьюг и тьмы Плыл Дух, он нас на север гнал Из южных царств зимы. Но в полдень стихли паруса, И сразу стали мы. Висел в зените Солнца диск Над головой моей. Но вдруг он, словно от толчка, Сместился чуть левей И тотчас — верить ли глазам? - Сместился чуть правей. И, как артачащийся конь, Рывком метнулся вбок. Я в тот же миг, лишившись чувств, Упал, как сбитый с ног.
Демоны, послушные Духу Южного полюса, незримые обитатели стихий, беседуют о его мстительном замысле, и один из них рассказывает другому, какую тяжелую долгую епитимью назначил Старому Мореходу Полярный Дух, возвращающийся ныне к югу. | Не знаю, долго ль я лежал В тяжелом, темном сне. И, лишь с трудом открыв глаза, Сквозь тьму услышал голоса В воздушной вышине. «Вот он, вот он,— сказал один,— Свидетелем Христос — Тот человек, чьей злой стрелой Загублен Альбатрос. Любил ту птицу мощный Дух, Чье царство — мгла и снег. А птицей был храним он сам, Жестокий человек». И голос прозвенел другой, Но сладостный как мед: «Он кару заслужил свою И кару понесет».
 | ЧАСТЬ ШЕСТАЯ
 | Первый голос
 | «Не умолкай, не умолкай, Не исчезай в тумане — Чья сила так стремит корабль? Что видно в океане?»
 | Второй голос
 | «Смотри — как пред владыкой раб, Смиренно замер он, И глаз огромный на Луну Спокойно устремлен. Губителен иль ясен путь — Зависит от Луны. Но ласково глядит она На море с вышины».
Мореход лежит без чувств, ибо сверхъестественная сила стремит корабль к северу быстрее, чем это способна выдержать человеческая природа. | Первый голос «Но чем, без ветра и без волн, Корабль вперед гоним?» Второй голос «Пред ним разверстый, воздух вновь Смыкается за ним. Назад, назад! Уж поздно, брат, И скоро день вернется, Все медленней пойдет корабль, Когда Моряк проснется».
Сверхъестественное движение замедлилось. Мореход очнулся, и возобновляется ему назначенная епитимья. | Я встал. Мы полным ходом шли При Звездах и Луне. Но мертвецы брели опять, Опять брели ко мне. Как будто я — их гробовщик, Все стали предо мной. Зрачки окаменелых глаз Сверкали под Луной. В глазах застыл предсмертный страх, И на устах — укор. И ни молиться я не мог, Ни отвратить мой взор.
Неистовый бег прекратился. | Но кара кончилась. Чиста Была кругом вода. Я вдаль глядел, хоть страшных чар Не стало и следа,— Так путник, чей пустынный путь Ведет в опасный мрак, Раз обернется и потом Спешит, ускорив шаг, Назад не глядя, чтоб не знать, Далек иль близок враг. И вот бесшумный, легкий бриз Меня овеял вдруг, Не зыбля, не волнуя гладь, Дремавшую вокруг. Он в волосах моих играл И щеки освежал. Как майский ветер, был он тих, И страх мой исчезал. Так быстр и легок, плыл корабль, Покой и мир храня. Так быстр и легок, веял бриз, Касаясь лишь меня.
И Старый Мореход видит свою отчизну. | Я сплю? Иль это наш маяк? И церковь под холмом? Я вновь на родине моей, Я узнаю свой дом. Я, потрясенный, зарыдал! Но в гавань мы вошли... Всевышний, разбуди меня Иль сон навек продли! Весь берег в лунный свет одет, И так вода ясна! И только тени здесь и там Раскинула Луна. А холм и церковь так светлы В сияющей ночи. И спящий флюгер серебрят Небесные лучи. От света бел, песок блестел, И вдруг — о дивный миг! —
Духи небесные покидают мертвые тела | В багряных ризах сонм теней Из белизны возник.
и появляются в своем собственном лучезарном облике. | Невдалеке от корабля — Багряный сонм теней. Тут я на палубу взглянул — О Господи, на ней Лежали трупы, но клянусь, клянусь крестом твоим: Стоял над каждым в головах Небесный серафим. И каждый серафим рукой Махнул безмолвно мне, И был чудесен их привет, Их несказанный, странный свет, Как путь к родной стране. Да, каждый мне рукой махал И звал меня без слов. Как музыка, в моей душе Звучал безмолвный зов. И я услышал разговор, Услышал плеск весла И, обернувшись, увидал: За нами лодка шла. Рыбак с сынишкой в ней сидел. О, доброта Творца! — Такую радость не убьет Проклятье мертвеца! И третий был Отшельник там, Сердец заблудших друг. Он в славословиях Творцу Проводит свой досуг. Он смоет Альбатроса кровь С моих преступных рук.
 | ЧАСТЬ СЕДЬМАЯ
Лесной Отшельник | Отшельник тот в лесу живет На берегу морском. Он славит Божью благодать, И он не прочь потолковать С заезжим моряком. Он трижды молится на дню, Он трав язык постиг, И для него замшелый пень — Роскошный пуховик. Челн приближался, и Рыбак Сказал: «Но где ж огни? Их столько было! Как маяк, Горели здесь они».
в изумлении приближается кораблю. | «Ты прав,— Отшельник отвечал,— И видят небеса: Не отзывается никто На наши голоса. Но как истрепан весь корабль, Истлели паруса,— Как листья мертвые в лесу, Что вдоль ручья лежат, Когда побеги снег накрыл, И филины кричат, И в мерзлой чаще воет волк И жрет своих волчат». «Вот страх-то! — бормотал Рыбак.— Господь, не погуби!» «Греби»! — Отшельник приказал И повторил: «Греби!» Челнок подплыл, но я не мог Ни говорить, ни встать. Челнок подплыл. И вдруг воды Заволновалась гладь.
Внезапно корабль идет ко дну. | В пучине грянул гром, вода Взметнулась в вышину, Потом разверзлась, и корабль Свинцом пошел ко дну.
Старого Морехода спасают, он поднят в лодку Рыбака. | Остолбенев, когда удар Сотряс гранит земной, Я, словно семидневный труп, Был унесен волной. Но вдруг почувствовал сквозь мрак, Что я в челне, и мой Рыбак Склонился надо мной. Еще бурлил водоворот, И челн крутился в нем. Но стихло все. Лишь от холма Катился эхом гром. Я рот раскрыл — Рыбак упал, На труп похожий сам. Отшельник, сидя, где сидел, Молился небесам. Я взял весло, но тут малыш От страха одурел. Вращал глазами, хохотал И бледен был как мел. И вдруг он завопил: «Го-го! На весла дьявол сел!» И я на родине опять, Я по земле могу ступать, Я вновь войду в свой дом! Отшельник, выйдя из челна, Стал на ноги с трудом.
Старый Мореход молит Отшельника выслушать его исповедь. | «Внемли, внемли, святой отец!» Но брови сдвинул он: «Скорее говори — кто ты? И из каких сторон?»
И здесь его настигает возмездие. | И тут я, пойманный в силки, Волнуясь и спеша, Все рассказал. И от цепей, От страшной тяжести своей Избавилась душа.
И непрестанная тревога заставляет его скитаться из края в край. | Но с той поры в урочный срок Мне боль сжимает грудь. Я должен повторить рассказ, Чтоб эту боль стряхнуть. Брожу, как ночь, из края в край И словом жгу сердца И среди тысяч узнаю, Кто должен исповедь мою Прослушать до конца. Какой, однако, шумный пир! Гостями полон двор. Невеста и жених поют, Подхватывает хор. Но, слышишь, колокол зовет К заутрене в собор. О Брачный Гость, я был в морях Пустынных одинок. В таких морях, где даже Бог Со мною быть не мог. И пусть прекрасен этот пир, Куда милей — пойми! — Пойти молиться в Божий храм С хорошими людьми. Пойти со всеми в светлый храм, Где Бог внимает нам, Пойти с отцами и детьми, Со всеми добрыми людьми, И помолиться там.
И собственным примером учит он людей любить и почитать всякую тварь, которую создал и возлюбил Всевышний. | Прощай, прощай, и помни, Гость, Напутствие мое: Молитвы до Творца дойдут, Молитвы сердцу мир дадут, Когда ты любишь всякий люд И всякое зверье. Когда ты молишься за них За всех, и малых и больших, И за любую плоть, И любишь все, что сотворил И возлюбил Господь». И старый Мореход побрел,— Потух горящий взор. И удалился Брачный Гость, Минуя шумный двор. Он шел бесчувственный, глухой К добру и недобру. И все ж другим — умней, грустней Проснулся поутру. 1797-1798

[1] «Я охотно верю, что во вселенной есть больше невидимых, чем видимых существ. Но кто объяснит нам все их множество, характер, взаимные и родственные связи, отличительные признаки и свойства каждого из них? Что они делают? Где обитают? Человеческий ум лишь скользил вокруг ответов на эти вопросы, но никогда не постигал их. Однако, вне всяких сомнений, приятно иногда нарисовать своему мысленному взору, как на картине, образ большего и лучшего мира: чтобы ум, привыкший к мелочам обыденной жизни, не замкнулся в слишком тесных рамках и не погрузился целиком в мелкие мысли. Но в то же время нужно постоянно помнить об истине и соблюдать должную меру, чтобы мы могли отличить достоверное от недостоверного, день от ночи». — Т. Барнет. Философия древности, с. 68 (лат.)»


Хуана Инес де ла КРУС

=======

... Жизнь знаменитой мексиканской поэтессы Хуаны Инес де ла Крус была ... безраздельно посвящена двум "пламенным страстям" – науке и поэзии. ... Хуана Инес де Асбахе-и-Рамирес де Сантильяна (... светское имя поэтессы до принятия ею монашеского чина) родилась 12 ноября 1651 год в Сан-Мигель-де-Непантла, селенье, расположенном в шестидесяти километрах к юго-западу от столицы. ... Уже в раннем детстве Хуана Инес обнаружила редкие способности и необыкновенную тягу к знаниям. В трехлетнем возрасте она ... выучилась читать, к шести годам легко освоила премудрости письма... При дворе вице-короля Мексики заговорили о необыкновенно одаренной девочке, изумлявшей окружающих своими успехами в науках и страстью к сочинительству стихов. Ее жалуют званием придворной дамы... В шестнадцать лет она ушла в монастырь. ... В 1695 году в столице вспыхивает эпидемия чумы. Самоотверженно ухаживая за больными монахинями, Хуана Инес заражается сама и умирает 17 апреля 1695 года.

И. Чежегова

==========

Источник: Хуана Инес де ла Крус. Десятая муза. Пер. с исп. И. Чежеговой. Изд. второе, доп. Предисл. И. Чежеговой. М.: "Худож. лит.", 1973.

=========

Перевод с испанского И. Чежеговой.

ПОСВЯЩЕНИЕ

* * *

Читатель мой, мои стихи

столь далеки от идеала...

Одно достоинство у них -

что я сама ценю их мало.

Я не хочу их ни бранить,

ни проявлять к ним снисхожденья,

дабы никто не возомнил,

что я им придаю значенье.

Не почитателя я тщусь

найти в тебе, мой добрый гений,

но беспристрастного судью

моих бесхитростных творений.

В сужденьях независим ты,

судью честней найду едва ли, -

суди ж меня - мои стихи

меня навек с тобой связали.

Суди. На свете ничего

нет выше разума от века.

Не посягает даже бог

на разуменье человека.

Любой твой приговор приму,

суди меня как можно строже:

коль нелицеприятен суд -

чем он суровей, тем дороже.

Придворной Музе угодить

ты сможешь при одном условье:

злословьем в меру поперчив,

ей кушанье из славословья.

А я равно твоя слуга,

придусь иль нет тебе по нраву:

придусь - так не жалей похвал,

а нет - брани меня по праву.

Могла бы про свои стихи

сказать себе я в оправданье,

что переписывают их

подчас без должного вниманья,

что неразборчива рука

у переписчика иного, -

а если буква неверна,

то сразу умирает слово,

что я сама порой спешу,

жалея на отделку время,

что слишком краток мой досуг,

обязанностей тяжко бремя,

что нездоровье подвело,

что я в заботах с головою,

что и сейчас мое перо

спешит, пришпоренное мною.

В моих словах, надеюсь я,

ты не усмотришь доказательств

того, что я в своих грехах

виню стеченье обстоятельств.

Своим стихам, читатель мой,

поверь, сама я знаю цену;

но твой мне важен приговор, -

стихи выходят на арену...

Тебе на суд их отдаю:

хвали, брани их с миной строгой,

и пусть стихи мои идут

им предназначенной дорогой.

Но помни, что в твоих руках

всего лишь проба, и покуда

ты не распробуешь куска,

не торопись порочить блюдо.

СОНЕТЫ

СОНЕТ,

в котором поэтесса опровергает восхваления,

расточаемые ее портрету пристрастной лестью

Портрет мой не хвали - он непохож:

здесь чванного искусства ухищренья

и красок хитроумное сплетенье

глазам внушают вкрадчивую ложь.

Не льсти мне, лесть, ведь все равно ты лжешь:

неумолимо времени теченье,

непобедимы старость и забвенье,

от них, как ни надейся, не уйдешь.

И твоему усердью я не рада:

ты - слабый ветер в мертвых парусах,

от рока ненадежная ограда,

блуждающее в немощных мечтах

желание. И беспристрастье взгляда

здесь обнаружит призрак, тленье, прах.

СОНЕТ,

котором смерти отдается предпочтение перед

старостью

Великолепья пышного полна,

о роза, ты - источник восхищенья!

Была природой при своем рожденье

ты в пурпур и кармин облачена.

Так радуйся, пока тебе дана,

увы, недолгая пора цветенья;

пусть завтра смерть придет, но наслажденья,

что ты вкусишь, не отберет она.

Она сорвет тебя рукой бесстрастной,

но мнить себя должна счастливой ты,

что умираешь юной и прекрасной.

Чем видеть, как прелестные черты

уродуются старостью ужасной, -

уж лучше смерть в расцвете красоты.

СОНЕТ,

в котором осуждается мирская суетность

и оправдывается приверженность Музам

Зачем, о свет, меня терзаешь ты?

Ужель обидно так мое стремленье

возвысить красотой свои сужденья,

сужденьем не унизив красоты?

Мне чужды о сокровищах мечты,

ищу лишь для ума обогащенья:

опасны о богатстве размышленья -

они доводят ум до нищеты.

Гляжу с непреходящею тоскою

на ставшую добычей красоту,

на алчность, что кладет конец покою...

Что до меня, я лучше предпочту

навек проститься с радостью мирскою,

чем жизнью мнить мирскую суету.

СОНЕТ,

который утешает ревнивца, доказывая

неизбежность любовного непостоянства

Любовь приходит, унося покой, -

с бессонницей, горячкой и томленьем,

растет с тревогами и подозреньем,

питается слезами и мольбой.

Потом она ведет неравный бой

с уловками, обманом, охлажденьем,

потом даст ревность волю оскорбленьям,

и жар любви угаснет сам собой.

Любви закономерность такова.

Угаснувшие чувства не воспрянут.

И мнить меня неверной - есть ли прок?

Ведь скорбь твоя, поверь мне, не права,

и вовсе ты любовью не обманут,

а просто срок любви уже истек.

СОНЕТ,

в котором доказывается, что разлука - большее

зло, нежели ревность

Один влюбленный - здесь, вдали - другой,

и каждого из них судьба злосчастна:

в одном бушует ревность - и напрасно,

другой утратил неспроста покой.

Но гнев ревнивец сдерживает свой,

на поворот судьбы надеясь страстно,

и шлет изгнанник пени ежечасно,

увы, исход предвидя роковой.

Хоть ревность тоже муками чревата,

но смотришь - то в отчаянье она,

то сызнова надеждами богата.

В разлуке же душа их лишена:

разлука ведь сама почти утрата,

в ней горшая из мук заключена.

СОНЕТ,

в котором доказывается, что любви приличествует

здравомыслие и сообразность

Служить для всех предметом поклоненья -

мечтают все красавицы о том:

алтарь перестает быть алтарем,

коль иссякают жертвоприношенья.

Бледнеет красота, коль восхищенье

она зажжет лишь в ком-нибудь одном:

ведь чтобы красоте стать божеством,

нужны ей многих страстные моленья.

Меня ж толпа поклонников страшит,

и мне милее в чувствах соразмерность:

пусть тот, один, меня боготворит,

кому нужны моя любовь и верность.

Любовь - как соль, и ей всегда вредит

как недостаточность, так и чрезмерность.

СОНЕТ,

в котором говорится о том, что следует отличать

забвение от пренебрежения

Зачем ты лжешь, что мною ты забыт?

Когда бы вправду я тебя забыла,

то в памяти моей бы место было,

где ты, пусть позабытый мной, укрыт.

Но я - и память это подтвердит -

к тебе ни разу мысль не обратила,

мне даже и на ум не приходило,

что стану я источником обид.

Твое понятно было б обвиненье,

когда б ты был любим иль хоть питал

надежду на мое благоволенье.

Но сей победы ты не одержал.

Пойми: тебя не помнить - не забвенье,

скорей уж это памяти провал.

СОНЕТ,

который тщится умерить ревнивую скорбь

доводами рассудка

Ужель, скажи, над разумом твоим

победу злая ревность одержала?

И от ее отравленного жала

ты тягостным безумьем одержим?

Ужель конец любви столь нестерпим,

что ты возненавидел и начало?

Но вспомни - ведь любовь не обещала

тебе, что вечно будешь ты любим.

Все скоропреходяще. И в бесстрастье

жестоком все уносит жизни бег...

Остановить его - не в нашей власти.

Но, заблуждаясь горько, человек

не верит в то, что и любовь и счастье

даются лишь на время, не навек.

СОНЕТ,

в котором любовь ищет защиты от любовных мук

Ни разлюбить не в силах, ни простить,

не в силах ни уйти я, ни остаться;

есть множество причин, чтоб нам расстаться,

одна причина есть, чтоб вместе быть.

Ты боль мою не хочешь облегчить, -

и сердцу прикажу я разорваться:

наполовину ненависти сдаться,

наполовину продолжать любить.

Больной любви в тебе лишь исцеленье:

так не давай же воли злым укорам,

и так уж сердце рвется пополам...

Поверь, твои упреки, подозренья

любви послужат смертным приговором,

и ненависти сердце я отдам.

СОНЕТ,

в котором содержатся рассуждения

о прихотях любви

Его люблю я, но не любит он,

безмерна скорбь моя, мне жизнь постыла;

а тот, кого презреньем я дарила,

увы, в меня без памяти влюблен.

Сносить любимого надменный тон,

быть может, сил бы у меня хватило,

но день и ночь в моих ушах уныло

звучит немилого докучный стон.

Его влюбленность я ценю так мало:

ведь я другого о любви молю,

но для него любимой я не стала...

Двух безответных чувств я муки длю:

я от любви немилого устала,

от нелюбви любимого скорблю.

СОНЕТ,

продолжающий рассуждения о прихотях любви

Меня не любит тот, кого люблю,

я не люблю того, кем я любима;

к слезам немилого неумолима,

сама перед любимым слезы лью.

Хулящему меня любовь сулю,

хулю того, кем я боготворима,

смеясь над нелюбимым нестерпимо,

насмешки от любимого терплю.

Любя и не любя, я оскорбляю

всегда невольно одного из двух;

сама, любя и не любя, страдаю.

Пытают оба мой смятенный дух:

один - меня мольбами оглушая,

другой - к моим мольбам оставшись глух.

СОНЕТ,

который продолжает рассуждения о том же

предмете, отдавая предпочтение разуму

перед склонностью

В предателе - влюбленного ищу,

кто предан мной - ко мне пылает страстью,

над любящим своей я тешусь властью,

а перед разлюбившим трепещу.

Убита нелюбовью - не ропщу,

устав искать в жестокости участья;

тому ж, кто дал бы мне любовь и счастье,

за смерть от нелюбви я смертью мщу.

Увы, не может мил мне стать немилый,

а милого нет силы разлюбить.

И счастья нет в моей судьбе унылой...

Но если выбирать, - так чем служить

для милого добычею постылой,

немилому наградой лучше быть.

СОНЕТ,

в котором ревнивое подозрение утишается

красноречием слез

Когда вчера с тобой я говорила,

я по холодным видела глазам:

уже не веришь ты моим словам,

ты требуешь, чтоб сердце я открыла.

Любовь свое могущество явила,

свершила чудо, вняв моим мольбам,

и, волю дав спасительным слезам,

измученное сердце обнажила.

Поверь ему, откинь нелепый страх...

Прочь, ревность! Прочь, больное подозренье!

Ужель, любимый, ты в моих слезах

не слышишь сердца моего биенье:

к тебе взывает сердце о прощенье,

сочась слезами у тебя в руках.

СОНЕТ,

в котором говорится о муках любви, несравнимых,

однако, с достоинствами того, кто их причиняет

Ты видишь - в рабство я обращена

любовью, и свое существованье

влачить в цепях любви, без обещанья

свободы, я навек осуждена.

Ты видишь - скорбью и тоской полна

моя душа под пытками страданья,

но, корчась на костре, мнит наказанье

чрезмерно мягким для себя она.

Ты видишь - разум от любви теряю

и горько проклинаю свой недуг.

Ты видишь - кровью путь свой окропляю

среди руин обмана и разлук...

Ты видишь? Но тебя я уверяю,

что стоит большего источник мук.

СОНЕТ,

в котором доказывается, что любовь к недостойному

должна быть искуплена чистосердечным раскаянием

Терзает стыд меня, как едкий дым:

моя любовь, что впала в заблужденье,

открыла мне, сколь тяжко прегрешенье

и сколь желанья пыл неодолим.

Не смею верить я глазам своим,

мню горечь истины обманом зренья:

в какое ввергнута я униженье!

За что? За то, что мною ты любим.

Пройдя сквозь все любовные мытарства,

хочу любовь забыть навеки я.

Дает мне разум верное лекарство:

во всем открыться, правды не тая.

Мою ошибку и твое коварство

искупит только исповедь моя.

СОНЕТ,

в котором говорится, что того, кто недостоин любви,

не следует ненавидеть, ибо ненависть, как и

любовь, удерживает его слишком близко от сердца

Зачем тебя, мой недруг, все сильней

и ненавижу я и проклинаю:

я кровью скорпиона меч пятнаю,

кто топчет грязь, сам пачкается в ней.

Твоя любовь была, увы, страшней,

чем смертоносный яд - я умираю...

Столь низок и коварен ты, что знаю:

не стоишь ненависти ты моей.

Себя я ложью пред тобой унижу,

коль скрою, что когда восстановить

хочу былое в памяти, то вижу:

ты ненавистен мне, но, может быть,

то не тебя - себя я ненавижу

за то, что я могла тебя любить.

СОНЕТ,

в котором судьба осуждается за двуличие

Какую я обиду нанесла

тебе, судьба? Какое злодеянье

свершила я, коль тяжесть наказанья

все мыслимые грани превзошла?

Столь беспощадна ты ко мне была,

что верю я: ты мне дала сознанье

лишь для того, чтоб я свои страданья

еще острее сознавать могла...

Мне вслух ты не жалела славословья,

под ним хулу и ненависть тая;

от ласк твоих я истекала кровью...

Но, видя, сколь щедра судьба моя

и сколь я взыскана ее любовью,

никто не верил, что несчастна я.

СОНЕТ,

в котором доводы рассудка служат утешением

в любовной скорби

Печалью смертною поражена,

любовью ввергнутая в униженье,

я призывала смерть как избавленье,

моля, чтоб не замедлила она.

Всецело в боль свою погружена,

душа вела обидам исчисленье,

столь приумножив их, что для забвенья

мне б тысяча смертей была нужна.

Когда ж от яростного бичеванья

готово было сердце умереть,

истерзанное горечью страданья,

"Ужели смеешь ты себя жалеть, -

спросило вдруг меня мое сознанье, -

кто был в любви счастливее, ответь?"

СОНЕТ,

в котором воображение тщится удержать

уходящую любовь

Виденье горького блаженства, стой!

Стой, призрак ускользающего рая,

из-за кого, от счастья умирая,

я в горести путь продолжаю свой.

Как сталь магнитом, нежностью скупой

ты сердце притянул мое, играя...

Зачем, любовь забавой полагая,

меня влюбленной сделал ты рабой!

Но ты, кто стал любви моей тираном,

не торжествуй! И пусть смеешься ты,

что тщетно я ловлю тугим арканом

твои неуловимые черты, -

из рук моих ты вырвался обманом,

но ты навек - в тюрьме моей мечты!

СОНЕТ,

в котором лицемерная надежда осуждается

за сокрытую в ней жестокость

Надежды затянувшийся недуг,

моих усталых лет очарованье,

меня всегда на равном расстоянье

ты держишь от блаженства и от мук.

Твоих обманов вековечный круг

весов не допускает колебанья,

чтоб ни отчаянье, ни упованье

одну из чаш не накренило вдруг.

Убийцей названа ты не напрасно,

коль заставляешь душу ежечасно

ты равновесье вечное хранить

меж участью счастливой и несчастной

не для того, чтоб жизнь мне возвратить,

но чтоб мою агонию продлить.

СОНЕТ,

в котором содержится суждение о розе

и созданиях, ей подобных

Богиня-роза, ты, что названа

цветов благоуханною царицей,

пред кем заря алеет ученицей

и снежная бледнеет белизна.

Искусством человека рождена,

ты платишь за труды ему сторицей...

И все ж, о роза, колыбель с гробницей

ты сочетать в себе осуждена.

В гордыне мнишь ты, пышно расцветая,

что смерть твоей не тронет красоты...

Но миг - и ты, увядшая, больная,

являешь миру бренности черты...

Нам жизнью праздной внушая, ложь надежд

нас мудрой смертью поучаешь ты.

СОНЕТ

Надежда! Позолоченный обман!

Отрада нашего существованья,

неясный сон в зеленом одеянье,

неистовых мечтаний ураган!

В живых вливая пагубный дурман,

ты пробуждаешь в немощи желанье,

несчастным ты даруешь обещанье,

а тем, кто счастлив, - счастья талисман.

Все ловят тень твою, алкая света,

и всем в зеленых видится очках

мир, разукрашенный воображеньем...

Моя ж душа лишь разумом согрета,

и я свои глаза держу в руках,

испытывая взгляд прикосновеньем.

РЕДОНДИЛЬИ

РЕДОНДИЛЬИ,

которые содержат рассуждения о безрассудствах

любви

Любовной мукой я полна,

ее всем сердцем ощущаю,

но только одного не знаю,

откуда родилась она.

Теряя волю и сознанье,

стремлюсь к химере роковой,

как вдруг сменяется тоской

неукротимое желанье.

И слезы горькие я лью,

свою оплакивая участь,

безмерной нежностью измучась,

не разгадав печаль свою.

Терзаемая гнетом страсти,

я в нетерпении дрожу,

но сразу руку отвожу,

как только прикасаюсь к счастью.

Ведь если и блеснет оно

среди бесплодного томленья,

его иссушит подозренье

и страх погубит все равно.

А если радости живучей

все ж превозмочь удастся страх,

ее тотчас развеет в прах

слепой и равнодушный случай.

Блаженство болью мне грозит

в моем ревнивом спасенье,

и мне явить пренебреженье

сама любовь порой велит.

Я все перенести готова,

в страданье силу нахожу,

но в исступленье прихожу

от незначительного слова.

Неся обиды мнимой бремя,

в ничтожной просьбе отказать

могу тому, кому отдать

могла бы жизнь в любое время.

Злым раздражением киплю,

противоречьями томима,

я с ним до боли нетерпима,

и все я для него стерплю.

Живу сама с собою в споре:

я для него предать мечту

за счастье высшее почту,

а с ним и счастье хуже горя.

Тревоге горестной моей

ищу я тщетно оправданье:

рождает ложь непониманья

из капли океан страстей.

И в беспросветный миг крушенья

с печалью вижу я одно:

что было вовсе лишено

фундамента сооруженье.

Владеет скорбь моей душой,

и я себе твержу упрямо,

что в целом мире нет бальзама,

дабы унять мой гнев слепой.

Но загляни в ее глубины, -

чем так душа оскорблена?

Как малое дитя, она

всего боится без причины.

Мне зла не разорвать оков,

хотя ошибку вижу ясно,

и боль тем более ужасна,

что больно из-за пустяков.

Душа пылает жаждой мщенья, -

когда ж она отомщена,

то мстит самой себе она,

в раскаянье прося прощенья.

Стремясь гордыню утолить,

вновь заблуждаюсь я глубоко:

я думаю, что я жестока,

а нежность не умею скрыть.

Во власти тщетного упорства

насмешливо кривится рот,

но и улыбка устает

от бесполезного притворства.

Вину, приснившуюся мне,

ему вменяю в преступленье,

и нахожу я извиненье

его действительной вине.

В своем отчаянном смятенье

добра и зла душа бежит:

любовь меня не защитит,

и не убьет пренебреженье.

Хочу рассеять я туман

мной завладевшего безумья,

но вижу в горестном раздумье,

что стал мне мил самообман.

Покоя от обид не знаю

ни наяву я, ни во сне...

Ужель никто не скажет мне,

что без причины я страдаю?

Но коль я обвиню во всем

любовь - в пылу ожесточенья, -

тот, кто поддержит обвиненье,

заклятым станет мне врагом.

Едва поможет довод ловкий

мне подружиться с правотой,

как совесть тут же скажет: "Стой!" –

и заклеймит мои уловки.

Нет, мне блаженства не вкусить!

Среди душевного ненастья

готова я проклясть за счастье

и за презрение - простить.

Мой разум ослабел от горя,

на мне безумия печать,

и не велит мне продолжать

рассудок мой, с безумьем споря.

Любовь отчаяньем гублю,

сама себя не понимаю...

Лишь тот поймет, как я страдаю,

кто так любил, как я люблю.

РЕДОНДИЛЬИ,

в которых говорится о том, что красота, преследуемая

докучной любовью, может избавиться от нее

с помощью откровенности столь учтивой, что даже

выказанное пренебрежение не будет оскорбительно

для влюбленного

Причуды сердца столь неясны,

что мне сомнений не избыть:

я не могу вас полюбить,

вы разлюбить меня не властны.

Каков бы ни был выбор мой,

не может быть он справедливым:

чтоб стал один из нас счастливым,

несчастным должен стать другой.

Ужель в любовном этом споре

мне к вашим снизойти мольбам?

Ведь если я вам счастье дам,

что дам себе я? Только горе.

И не грешно ли говорить,

что я должна, скрепясь душою,

для вас пожертвовать собою,

чтоб вам блаженство подарить?

Но совесть, что б я ни твердила,

была бы нечиста моя,

когда бы за любовь вам я

лишь ненавистью отплатила.

Зачем мне быть жестокой к вам?

Зачем так больно вас обижу?

Коль за любовь возненавижу,

то чем за ненависть воздам?

Я день и ночь в одной заботе:

не знаю, как мне с вами быть?

Мне хуже смерти вас любить,

а не любить вас - вы умрете.

Должна я средство отыскать,

чтоб свято соблюсти условье:

не убивать вас нелюбовью,

но и любовью не спасать.

К чему вам попусту томиться,

оплакивая жребий свой?

На середине золотой

мы с вами можем помириться.

К чему мою жестокость клясть?

Когда б надежда вам не мнилась,

вас не терзала бы немилость,

меня - непрошеная страсть.

Отрекшись от надежд на счастье,

тем отведете вы беду:

я жертвой страсти не паду

и не умрете вы от страсти.

Я о согласье вас молю,

и да послужит в утешенье

вам - то, что нет во мне презренья,

мне - то, что я вас не люблю.

Легко поладить бы могли мы,

от распри тягостной устав,

когда б, возлюбленной не став,

для вас осталась я любимой.

И тем бы от обоих нас

вы благодарность заслужили:

за то, что вы меня любили,

а я не полюбила вас.

И пусть достичь ни вы, ни я

не сможем вожделенной цели,

но оба мы играть умели,

и доказательство - ничья.

РЕДОНДИЛЬИ,

в которых содержится ответ на суждение,

что женщин делает прекрасными любовь

Со мною, Сильвио, напрасно

ты споришь, - уж таков закон:

о красоте тот, кто влюблен,

судить не может беспристрастно.

И хоть считают, что должна

быть красота залогом счастья, -

себялюбивое бесстрастье

в себе, увы, таит она.

Гордясь собой, как божьим даром,

она в гордыне мнит своей

себя свободной от страстей

и неподвластной низким чарам.

И все ж спастись от клеветы

или избегнуть униженья

едва ли без шипов презренья

смогла бы роза красоты.

Но если красоте доныне

любовь выносит приговор,

то из-за яблока раздор

не зря затеяли богини.

И потому ты прав вдвойне,

мне присудив дар справедливый:

ведь стала я тогда красивой,

когда любовь пришла ко мне.

Спор, для богинь неразрешимый,

мой без труда решил успех:

я для тебя красивей всех

и нет другой - такой любимой.

И коль любовь для красоты

необходимое условье,

то я в долгу перед любовью,

которую внушил мне ты.

Я стала от любви красивой,

в твою поверив правоту:

ты подарил мне красоту,

любовью наградив счастливой.

И счастлива тебе я вновь

все возвратить без промедленья:

и красоту - твое творенье,

и плату за нее - любовь.

РЕДОНДИЛЬИ

против несправедливости мужчин в их суждениях

о женщинах

О, как вы к женщинам жестоки

за их приверженность к грехам!..

Но неужель не ясно вам,

откуда женские пороки?

Из женщин - символ суеты

не ваше ль делает искусство?

Но, разбудив в них злые чувства,

вы требуете доброты.

В ход средство пустите любое,

и ваше рвенье победит, -

но тут вы сделаете вид,

что крепость вам сдалась без боя.

Вы собственных страстей своих

пугаетесь, как свиста плети...

Вы сказки любите, как дети,

как дети, вы боитесь их.

Нужна вам в женщине любимой

(таков уж ваш мужской девиз)

смесь восхитительной Таис

с Лукрецией непогрешимой.

Ваш нрав для вас - источник мук:

как вам бывает неприятен

на зеркале вид грязных пятен

от ваших же нечистых рук!

И страсти и пренебреженья

равно вы признаете власть:

презренье вам внушает страсть,

а страсть внушает вам презренье.

Честь женщины вам не важна;

вы мерите мужскою меркой:

строга - зовете лицемеркой

и ветреной - когда нежна.

И судите напропалую

нас всех за всякую вину:

за бессердечие - одну,

за легкомыслие - другую.

Но где же та, что вас пленит,

затеяв с вами бой по праву,

коль вам суровость не по нраву,

а легкомыслие претит?

Меж вашей пылкостью и скукой

лишь та уверенно пройдет,

в ком нет любви, но есть расчет

в союзе с Евиной наукой.

А тем, кто любит вас, увы,

любовь всегда ломает крылья...

Над их душой свершив насилье,

от них прощенья ждете вы.

Но кто достойней осужденья

в бесплодно-горестной борьбе:

та, что доверилась мольбе,

иль тот, кто расточал моленья?

И кто познает горший стыд

(пусть даже оба виноваты):

та, что грешит и ждет расплаты,

иль тот, кто платит и грешит?

Вы не ищите оправданья

своей вины в устах молвы:

такими сделали нас вы -

любите ж ваших рук созданье.

Коль мните вы, что ни одна

не устоит пред вашим взором,

зачем клеймите вы позором

ту, что без меры влюблена?

Но пусть в союзе с вами плоть,

тщета мирская, силы ада -

в самой любви для вас преграда,

и вам любви не побороть!

РОМАНСЫ

РОМАНС,

в котором осуждается чрезмерная ученость,

почитаемая бесполезной и даже пагубной для жизни

О, притворись, мой ум печальный,

что счастлива судьба моя,

вдруг я на миг поверю в счастье,

хоть знаю, что несчастна я.

Но, верно, правы те, кто видит

в самом сознанье корень бед...

Так сделай же меня счастливой -

внуши мне, что несчастья нет!

И пусть на миг успокоенье

я в мысли радостной найду,

и хоть на миг с усталым сердцем

рассудок будет мой в ладу...

Увы, на свете столько мнений -

двух сходных не найдешь меж них:

и мир кому-то мнится светлым,

и он же - черен для других.

И то, что одному на зависть,

другому скоро надоест;

и для кого-то жизнь - как праздник,

а для кого-то - тяжкий крест.

Кто дни влачит в печали томной,

веселье тот сочтет за грех,

а весельчак при виде скорби

едва удерживает смех.

Еще философы Эллады

бесплодно спорили о том,

что ждет нас в этом мире: радость

или страданье ждет нас в нем?

Кто прав из них? Какой философ?

Нам неизвестно до сих пор,

и, как и прежде, смех и слезы

ведут между собою спор.

И разделенный на две части

мир и поныне так живет:

удачливый фортуну славит,

а неудачливый - клянет.

И если в скорби превеликой

один глядит на мир с тоской,

то снисходительной улыбкой

ему ответствует другой.

Обосновать свое сужденье

вам каждый сможет без труда:

есть уйма способов на свете

обосновать и "нет" и "да".

Всяк судит по своим законам,

а их ему диктует нрав:

вот почему сей спор не кончен -

все правы и никто не прав.

Ужель ты мнишь, мой ум унылый,

что божья милость призвала

тебя решить неразрешимый

и вечный спор добра и зла?

Зачем играешь против воли

ты столь безжалостную роль

и между радостью и болью

упрямо выбираешь боль?

Ты мне принадлежишь, мой разум,

так отчего же, день за днем,

ты столь невосприимчив к благу,

столь беззащитен перед злом?

Холодной сталью мысль искрится,

и двойственна судьба ее:

эфес нам служит для защиты

и смерть несет нам острие.

Но коль в опаснейшей дуэли

скрестились острые клинки,

ужели шпаге быть в ответе

за смертоносный взмах руки?

Ужели нам дано познанье

лишь для пустой игры ума

и к мудрости не приобщат нас

людской учености тома?

Ждать день за днем страданий новых,

терзаться от дурных примет -

увы, все это лишь умножит

число неотвратимых бед.

И в сих терзаниях напрасных

что угнетает нас сильней -

сама грядущая опасность

иль страхи, связанные с ней?

О, сколь блаженна неученость

всех тех, кто, не вкусив наук,

в своем невежестве находит

единственный источник мук!

Взлетает разум ввысь, но тянет

его к земле извечный страх...

И топит разочарованье

огонь познания в слезах.

Для непорочных душ познанье -

как сильнодействующий яд;

увы, чем больше люди знают,

тем больше знать они хотят.

И если не остановить их,

то в одержимости своей

под натиском все новых истин

они забудут суть вещей.

Так, если в ненасытном росте

деревьям не чинить преград,

то разрастется и заглохнет,

не дав плодов, плодовый сад.

И ежели в открытом море

руля лишится утлый челн,

найдет он рано или поздно

свою погибель в бездне волн.

Что толку, что поля оденет

в зеленое убранство май?

Увы, не всякое цветенье

приносит добрый урожай.

И нужно ль разуму трудиться,

рождая новых мыслей рой,

коль множество из них, родившись,

и дня не проживут порой?

А те, что выживут, - калеки

(столь разума напрасен труд),-

ведь мысли, чем они увечней,

тем долее они живут.

Наш разум - словно пламень злобный:

когда добычей распален,

тем яростней ее он гложет,

чем ярче кажется нам он.

Нам больше неподвластен разум -

сеньору изменил вассал:

его он тем оружьем ранит,

которым прежде защищал.

Сколь разума проклятье тяжко,

сколь непосильно бремя дум...

Но дал нам бог сие занятье,

чтобы наставить нас на ум.

К чему в безумном честолюбье

мы предков превзойти хотим?

Живут, увы, так мало люди -

зачем же знать так много им?

Ах, если б в школах обучали

тому, как в счастье жизнь прожить,

как позабыть свою печаль нам,

как о страданьях позабыть!..

В своем неведенье блаженном

сколь счастливо бы каждый жил,

смеясь без тени спасенья

над предсказаньями светил.

В плену у первозданной лени

усни, мой ум, и мне верни

убитые на размышленья,

у жизни отнятые дни.

РОМАНС,

в котором с изысканностью и чистосердечием

объясняется природа ревности и доказывается, что

ее тревоги являются единственным свидетельством

любви, в чем автор противоречит мнению дона

Хосе Монторо, одного из славнейших поэтов

нашего века

Различные рождает чувства

любовь. Их, как своих детей,

она растит. И, вырастая,

они приносят славу ей.

Вот так однажды дочку-ревность

любовь произвела на свет;

с тех пор мы в ревности находим

любви законченный портрет.

Любви без ревности не видел

никто, нигде и никогда:

возможен ли огонь без дыма

или без сырости вода?

Хоть говорят, что злую ревность

вне брака родила любовь,

она - дитя любви по праву,

от плоти плоть, от крови кровь.

Как полновесность для монеты,

как для сокровища - цена,

наидостойнейший свидетель

для истинной любви она.

Легко смешать любовь и нежность,

но нежность - только казначей:

платить по векселям любовным

любовь предоставляет ей.

Когда простое состраданье

в нас пробуждает чья-то боль,

как часто мы ему упрямо

любви навязываем роль!

Как часто чье-то любопытство

пустого ради хвастовства,

прикинувшись любовью пылкой,

берет себе ее права.

Как часто чье-то острословье,

свой пошлый дар ценя весьма,

любовной страстью почитает

потуги праздного ума.

Увы, в любовном лицемерье

искусней всех бывает тот,

в ком жажда выгоды сильнее

и у кого точней расчет.

Одной лишь ревности неведом

притворства лицемерный труд:

она - безумна, а безумцы

в своем безумии не лгут.

Уж ей-то не до красноречья,

не до ораторских потуг:

она кричит, как роженица,

бесстыдных не скрывая мук.

Как ей в притворстве быть искусной,

коль разума ей не дано?

Но чем страданье непритворней,

тем благороднее оно.

Кто сам себя щадит так мало -

уж, верно, в том неправды нет:

все лгут, но лишь себе на пользу,

никто не лжет себе во вред.

Коль на себя в припадке руки

готов безумец наложить,

то вряд ли кто-нибудь посмеет

его в притворстве обвинить.

И правоту моих суждений

вам подтвердят без лишних слов

примеры, коими богаты

архивы прожитых веков.

Лгала Миносу Пасифая,

Дидону обманул Эней,

дурачила Венера Марса,

и Ариадне лгал Тесей.

Убит был Нин Семирамидой,

Медею оскорбил Ясон,

Юдифь убила Олоферна,

Далилой предан был Самсон.

Был Урия на смерть отправлен

Вирсавией когда-то встарь,

и обесчещен был Еленой

супруг ее, спартанский царь.

Они и многие другие

в любовь играли, не любя, -

но кто без ревности ревнивцем

изобразить бы мог себя?

Любовь сродни хамелеону,

как он, изменчива она...

А ревность не меняет цвета,

она всегда черным-черна.

Но нрава сумасбродной дочки

любовь страшится не шутя:

не хочет по ее законам

жить незаконное дитя.

В любви порой обманет клятва,

и лживым может быть обет;

одна лишь ревность скажет правду,

любовь ли это или нет.

Близки, как следствие с причиной,

между собою дочь и мать:

коль ты ревнуешь, значит - любишь,

а любишь - станешь ревновать.

Для жертв любовной лихорадки

естественен ревнивый бред;

безумен он и выдать может

любви заветнейший секрет.

Лишь кто не любит - не ревнуя,

хранить способен до конца

в своем безлюбом хладнокровье

благоразумие глупца.

В незыблемость любовной страсти

уверовать способен он:

увы, наполненный собою,

он в одного себя влюблен.

Порой бывает ревность грубой,

и в состоянии она

любовь обидеть подозреньем,

не зная, в чем ее вина.

И все ж для ревности случаен

подобной грубости недуг:

нас подозреньями измучив,

о них она забудет вдруг.

Две стороны одной медали -

любовь и ревность. Коль вкусить

хотим любви мы нежность, нужно

нам грубость ревности простить.

Но все ж не следует, - и это

я повторить готова вновь, -

чтоб оскорбляло подозренье

не согрешившую любовь.

Чем больше ревности страшимся,

тем больше ревность мучит нас:

тот, кто живет под страхом смерти,

тот умирает сотни раз.

Но страх, что кто-то восхитится

любимой, посланной тебе,

и на твое польстится счастье,

завидуя твоей судьбе, -

он не обиден для любимой.

Ей опасения твои

откроют, что она достойна

быть средоточием любви.

И как мы страх свой ни скрываем,

мы не свободны от него:

любовь всегда всего боится,

ее пугливо существо.

Кто окрестит тревоги эти

ребячеством - тот клеветник:

его же сердце отречется

от слов, что произнес язык.

И тем, кто любит, тем известно,

что, если кто-нибудь другой

наш выбор одобряет пылко,

теряем тотчас мы покой.

А ежели кому-то лестны

друзей восторги, он - глупец:

хотя льстецы везде опасны,

в любви всего опасней льстец.

И здесь для нас быть может лестной

лишь чуткость разума, чья власть

на грани должного почтенья

удержит пагубную страсть.

Но в ком достанет сил, чтоб воля

со страстью справиться могла?

Себя в узде держать так трудно,

коль страсть закусит удила.

А если даже страсть чужую

удержит разума узда,

как убедить мою тревогу,

что больше не грозит беда?

И хоть рассудком заподозрить

я не осмелюсь никого, -

но сердце все равно в тревоге,

не успокоить мне его.

Коль нажил ты врагов, не спится

тебе спокойно по ночам,

но сна лишится тот навеки,

кто их выдумывает сам.

Коль некто у чужой границы

расположился на ночлег,

то, верно, вражеской добычей

стать хочет этот человек.

И пусть мишень недостижима,

но если нет стрелкам числа,

кто присягнет, что не добьется

удачи хоть одна стрела?

Когда бы кто-то в чем-то малом

соперничать со мною стал,

и то б его существованье

меня пронзило, как кинжал.

Какая ж мне грозит кончина,

коль станет на моем пути

соперник, что меня задумал

в моем же счастье превзойти,

он, кто чужого жаждет блага,

кому все средства хороши,

кто быть хозяином желает

на празднестве моей души,

кто мнит, что лишь в моем паденье

его таится торжество,

кто хочет приобщиться к славе

ценой бесславья моего,

кто хочет, чтоб его любовью

была моя побеждена,

дабы душа моя навеки

от скорби сделалась больна?

Коль чье-то сердце не знавало

столь страшной скорби никогда, -

бесчувственность такого сердца

сродни бесчувственности льда.

И пусть доверчивость похвальна,

знать чувство меры должно ей:

в любви опасно быть ревнивым,

но легковерным быть - страшней.

Лишь сердцу чуткому понятно

любовной скорби естество:

в том, кто влюблен, ее рождает

не разум, а любовь его.

И сущность скорби сей являют

та неуверенность в себе,

тот вечный страх, что вдруг погибнет

моя любовь с чужой в борьбе,

страх, что мой вечный страх рассердит

судьбу и, гнева не тая,

она лишит меня блаженства,

которого не стою я.

Он, этот страх, сердцам влюбленным,

как украшению эмаль,

лишь прибавляет благородства,

будя в них светлую печаль.

И пусть он душу нам терзает,

и пусть его нам не избыть:

лишь тот достоин быть любимым,

кто не надеется им быть.

И пусть порой упрям ревнивец,

и безрассуден, и жесток,

все ж ревность для любви - экзамен,

и, значит, ревность - не порок.

И хоть любовь твердит, что ревность

ей много нанесла обид,

но все же выходки ревнивцев

она для виду лишь бранит.

Коль ревность действует во славу

разгневанного божества,

оно ей многое прощает,

пусть даже ревность не права.

И тот, кто сетует, что ревность

с него, мол, не спускает глаз, -

тот просто хвалится любовью

и хочет зависть вызвать в нас.

Влекут бок о бок колесницу

самодержавной красоты

и тот, кто ревностью томится,

и тот, чьи не сбылись мечты.

Мы в жертву красоте приносим

сердца, изнывшие от мук, -

увы, не примет меньшей жертвы

она от преданных ей слуг.

О просвещеннейший Монторо,

великой мудрости пример,

кому не по душе Вергилий,

кому не угодил Гомер!

Любовь и ревность неразлучны,

но их твой ум разъединил

(что никому не удавалось,

лишь у тебя достало сил).

Но силы тратил ты напрасно:

сознайся, что, когда ты всех

мнил убедить в невероятном,

ты сам не верил в свой успех.

Ты уподобился софистам,

готовым спорить целый век,

что белый снег, как уголь, черен,

а черный уголь бел, как снег.

Пусть в хитроумных рассужденьях

твой ум надменный изощрен,

все ж в лабиринте доказательств,

я вижу, заблудился он.

Недоказуемого жаждет

твой дерзкий разум все равно:

ведь все, что доказать возможно,

уже доказано давно.

Едва на некое сужденье

легло клеймо неправоты,

тотчас по-рыцарски на помощь

спешишь к беспомощному ты.

Защиту беззащитных мнений

тебе препоручила честь, -

и мне с тобою спорить трудно,

хоть много возражений есть.

И если я с тобою спорю,

то это только потому,

что так, увы, повелевает

твой разум моему уму.

Я признаюсь, что с большим пылом

мой разум следом за тобой

пустился бы непроторенной,

никем не хоженной стезей.

Но поднялся твой смелый разум

ввысь на такую крутизну,

что за тобой вослед отправить •

свой робкий ум я не рискну.

Я знаю, не со зла, Монторо,

твой разум, распластав крыла,

с вершины ринулся на ревность,

в ней видя воплощенье зла.

О ревности ты судишь строго:

но я, сама ее познав,

могу судить о ней по праву,

и я скажу, что ты не прав.

Все ж пальму первенства вручаю

тебе за ум я и талант:

ты с делом справился не хуже,

чем с тяжестью небес Атлант.

И коль окажет мир доверье

твоим пророческим словам, -

навек от ревности избавясь,

тебе воздвигнут люди храм.

И меж невольников влюбленных

все станут счастливы, едва

их всех из клетки золоченой

освободят твои слова.

Тогда исчезнут подозренья,

рассеется нелепый страх,

и канет в вечность недоверье,

а ревность превратится в прах,

и все вдруг обернется благом, -

что хочешь, то и выбирай:

успех, удачу, радость, счастье -

и на земле настанет рай.

И будет род людской обязан

отваге твоих мудрых слов

желаннейшим освобожденьем

от нестерпимейших оков.

И все ж мой долг перед тобою

совсем иной, чем долг других,

ведь без твоих стихов, Монторо,

не родилось бы и моих.

Но будут люди иль не будут

в грядущих ревновать веках, -

наш спор о ревности закончит

другой поэт в других стихах.

РОМАНС,

в котором выражается скорбь, вызванная

разлукой с любимым

О мой возлюбленный, пора,

пора с тобою мне проститься:

мне слезы не дают писать,

велит мне время торопиться.

Пусть буквы черные несут

к тебе печаль моих стенаний, -

на свете нет чернее букв,

и горше нет воспоминаний.

Прости, неровен почерк мой,

слезами полита бумага:

то, что диктует мне огонь,

соленая смывает влага.

Мешают слезы мне писать,

вступая в распрю со словами:

едва перо найдет слова, -

как все уж сказано слезами.

Услышь мою немую скорбь,

к ней преисполнись состраданья:

ужель не стоят вздохи - слов

и не заменят фраз - рыданья?

Бушует в сердце океан,

мне не унять его волненья;

несутся мысли наугад

и терпят кораблекрушенье.

Мне жизнь постыла. Хоть она

еще, подобно рабству, длится

и я живу, но жизнь моя

уже самой себя стыдится.

Смерть призываю я. Но нет,

нейдет мой лекарь долгожданный:

ведь дорожится даже смерть,

когда она для нас желанна.

И тело бедное мое

на пытку предано судьбою...

Оно уже давно мертво-

лишь сердце в нем еще живое.

Душа в бессмертии своем -

и та, увы, полна смятенья:

скорбь похищает у нее

ее надежды на спасенье.

Чтобы спастись, должны бежать

душа и сердце, изменив мне:

во вздохах отлетит душа,

растает сердце в слезном ливне.

Ужели жизнью назову

существование такое,

когда вся жизнь моя - сосуд,

налитый до краев тоскою?

Но отчего, твердя, что боль

моя ужасна, я ни слова

не говорю тебе о том,

о чем душа кричать готова?

Уходишь ты... и в горе я

сама с собою лицемерю:

коль правда это - я мертва,

коль я живу - я не поверю!

Ужель настал он, этот день,

что смерть принес моей надежде:

не светит свет твоих очей,

а солнце светит, как и прежде!

Ужель мой жребий так жесток

и столь сурово наказанье,

что мне нельзя утишить скорбь,

ей обещав с тобой свиданье?

Ужель, скажи, не видеть мне

любимых черт? Ужель в разлуке

с твоим дыханьем жить? Ужель

меня твои забыли руки?

Сокровище моей души,

венец несбыточных желаний,

зачем, похитив душу, ты

оставил боль воспоминаний?

В противоречье роковом

меня томит коварный случай:

для жизни - все во мне мертво,

для смерти - слишком скорбь живуча.

Влачить в отчаянии дни

судьба меня приговорила:

я без надежд не в силах жить

и умереть от мук не в силах.

О мой любимый, подскажи,

как быть тому, кто так страдает?

Как в сердце мне твоем ожить,

мне, той, чье сердце погибает?

Ты вспомни о моей любви...

Ужель забвенья безнадежность,

все поглотив, не сохранит

тебе подаренную нежность?

Ты вспомни, что любовь моя

ни перед чем не отступила:

была ей кара не страшна,

опасности ей были милы...

К моей любви любовь свою

прибавить можешь по желанью...

Ужели две любви - одну

любовь спасти не в состоянье?

Ты вспомни, как ты мне клялся

в любви и верности когда-то:

пусть то, в чем поклялись уста,

хранят твои поступки свято.

Прости, коль я, любимый мой,

тебя обидела напрасно:

но скорбь лишь потому и скорбь,

что над собой она не властна.

Прощай! Мне горе давит грудь,

я исповедь свою кончаю:

не ведая, что говорю,

написанного не читаю.

РОМАНС,

который может быть положен на музыку

Плачь, плачь сильнее, скорбь моя,

слез горьких не стыдись:

где горе искренне, ему

без слез не обойтись.

Пусть криками исходит боль,

коль в сердце тесно ей, -

чем нестерпимее она,

тем скрыть ее трудней.

Кричи, коль скорби злой огонь

в груди невыносим:

поверит мало кто в пожар,

пока не виден дым.

Кричит страдалец, и грешно

рот зажимать ему:

ведь право узника - ломать

постылую тюрьму.

Лишь оскорбляем чувства мы,

заставив их молчать,

и умирает сердце там,

где на устах печать.

Но скорбь моя столь велика,

что хоть кричи, хоть плачь:

я - жертва скорби, а она -

навеки мой палач.

ЭЛЕГИИ

ЭЛЕГИЯ,

которая может служить утешением в разочаровании

Я в вас разочарована,

в чем сознаюсь, увы...

К чему ж теперь за холодность

меня корите вы?

Вы потеряли все, так что ж,

потеря не важна:

для мудрости цена всего -

не велика цена.

Впредь вы любовь не станете

пустой забавой мнить,

кто за грехи наказан был,

не будет вновь грешить.

А мне спокойней, что не жду

я больше ничего:

ведь если счастья нет, то нет

и страха за него.

И утешенье кроется

в самой потере той:

потеряно сокровище,

но обретен покой.

Мне больше нечего терять,

и страха больше нет:

бояться ли воров тому,

кто догола раздет?

Но не почту свободу я

сокровищем своим:

не то принудит кто-нибудь

меня расстаться с ним.

Увы, чтоб душу уберечь

от ненасытных глаз,

и то нам нужно делать вид,

что нет ее у нас.

ЭЛЕГИЯ,

в которой женщина, потерявшая нежно любимого

супруга, в отчаянии оплакивает свою горестную

утрату

Ужели хоть на миг один

нельзя остаться мне

одной, чтоб с мукою моей

побыть наедине?

Ужели скрыться некуда

мне в этот скорбный час

от любопытства дерзкого

сочувствующих глаз?

О, дайте горю моему

излиться из груди

и в горле бьющейся тоске

слезами изойти!

Хоть здесь, в моем убежище,

спасусь я от людей,

от их докучной жалости,

неискренних речей.

Пусть выйдет скорбь из берегов,

и слез водоворот

мосты из лицемерных фраз

безжалостно снесет.

Блестя, подобно молниям,

и грохоча, как гром,

пусть вырвутся стенания,

что жгут меня огнем.

Пусть сердце кровью истечет,

и горести мои

исторгнут из бессонных глаз

кровавые ручьи.

Пусть разразится воплями

сокрытый в сердце ад

и омрачит торжественный

и благостный обряд.

Пусть крик истерзанной души

всем возвестит вокруг,

как мается она в тисках

бесчеловечных мук.

Пусть все законы разума

отступят перед ней -

моей любовью горестной,

владычицей моей.

Он умер, умер - мой супруг!

О, страшные слова!

Ужель я их произнесла

и все еще жива?

Он мертв! А я дышу еще,

кляня свою судьбу...

Я говорю - не слышит он,

живу, а он - в гробу!

И с ним в гробу моя любовь...

Не верю! Помрачен

безмерной болью разум мой, -

он жив, не умер он!

Душа и жизнь покинули

меня в сей скорбный день:

я без него - бездушная,

безжизненная тень.

Кто жизнь мою продлит? Кто даст

мне воздух, чтобы вновь

могла дышать я, и тепло,

чтобы согреть мне кровь?

Любовь не в силах уголья

разжечь в груди моей,

и жизнь моя чуть теплится

под грудою углей.

Когда в огне трещат дрова,

в уютном треске том

никто не слышит, как палач

пытает их огнем,

как пламя ненасытное

сосет древесный сок...

И умирает дерево, -

а нам и невдомек.

И я, как дерево в огне,

в страданьях смерть приму,

и до моих предсмертных мук

нет дела никому.

О смерть! К тебе взываю я,

возьми меня скорей!

Ведь жизнь такая тягостней,

чем тысяча смертей...

О небо, на меня обрушь

прозрачный небосвод,

и пусть дождем алмазных звезд

меня к земле прибьет!

О, дай же мне убежище

в себе, земная твердь,

засыпь меня, несчастную,

и обреки на смерть!

О море, в темной глубине

меня похорони,

пусть я добычей злых акул

свои окончу дни!

О солнце, ослепи меня,

пусть кану я во тьму!

Пусть недостанет воздуха

дыханью моему!

О ночь, укрой меня навек!

Пусть смоет образ мой

теченьем Леты навсегда

из памяти людской!

Зачем, о люди, тщитесь вы

мой исцелить недуг?

Ужель вас тешит зрелище

моих жестоких мук?

Чего я жду? Пусть боль моя

сама меня убьет,

пусть горло смертною петлей

она мне захлестнет,

поведав всем, кто видеть мог

страдания мои:

я умираю потому,

что смерть слабей любви.

ЭЛЕГИЯ,

в которой изливаются ревнивые чувства,

рожденные разлукой.

Докучная память,

позволь, о, позволь мне

хотя б на мгновенье

забыть мое горе.

Недобрая память,

ослабь свои путы:

они меня давят,

они меня душат.

Коль насмерть меня ты

замучаешь, память,

тебе больше некого

будет тиранить.

О нет, я не жду

от тебя милосердья:

лишь пытку иную

придумай для сердца!

Ужели ты мнишь,

что собой дорожу я

и жизнь мне любезна

лишь тем, что живу я?

Тебе ли не ведать,

мой страж стародавний:

волнением сердца

она дорога мне.

Я с ней бы рассталась -

расстаться мне больно

с дарованной ею

бессмертной любовью.

Но смерть я приму,

как великую милость, -

лишь знать бы, что с милым

беды не случилось.

Несытая память,

ужель тебе мало

терзать меня снами

минувшего рая?

Ужель тебе мало

ночами шептать мне

о пламенных взглядах

и нежных объятьях?

Ужель тебе мало

былое блаженство

сегодняшней мукой

вонзать в мое сердце?

Зачем ты твердишь мне

о горькой обиде,

о том, что мне счастья

вовеки не видеть?

Зачем ты вину мою

в ссоре с любимым

бедой называешь

непоправимой?

В своем непрощенье

жестоко упряма,

меня ты, как плетью,

бичуешь словами;

словами, что милый

нес бережно в дар мне,

наносишь теперь ты

мне злые удары.

Зачем ты пророчишь,

что там, на чужбине,

другою любовью

пленится любимый?

Что там завлекут его

в сети коварно

все новых красавиц

все новые чары?

И вдоволь он местью

своей насладится -

за призрак обиды

воздаст мне сторицей?

Зачем ты смущаешь

мой разум смятенный,

твердя, что разлука

рождает измену?

О, сколь ненадежна

любовная верность, -

лишь тот ее данник,

кто ею отвергнут.

Слывет к переменам

врожденная склонность

извечным недугом

мужского сословья.

Пусть так, но ведь есть же

на свете мужчины,

что свято хранят

свою верность любимой.

Могу ли поверить,

что тот, кто мне дорог,

не чужд лицемерья

и чужд благородства?

Но слышу я, память,

как ты отвечаешь,

что в жизни дурное

сбывается чаще.

Вот так-то с надеждой,

то с ужасом в сердце -

я ночью и днем

между жизнью и смертью.

Молю тебя, память,

реши мою участь:

казни иль помилуй,

но больше не мучай.

ЭЛЕГИЯ,

в которой женщина, прощаясь с возлюбленным,

не в силах скрыть свою скорбь

О, если все ж, любимый мой,

я после всех страданий

в груди для жалоб сохраню

последнее дыханье,

и в еле тлеющей золе

моих надежд умерших

воскреснет, чудом уцелев,

хоть веточка надежды,

и жизни слабый ветерок

вдруг на меня повеет,

и склонишь ты ко мне свой слух

на краткое мгновенье,

и, спрятав ножницы свои,

безжалостная Парка

еще на миг мне жизнь продлит

бессмысленным подарком, -

к моей печали прикоснись, -

в моих словах ей тесно;

как лебедь, покидаю жизнь

я с лебединой песней.

Уж вечная подходит Ночь,

услышь меня ты прежде,

чем Ночь замкнет своим ключом

мне трепетные вежды;

обнимемся в последний раз:

пусть нежность нас задушит

в своей петле и, слив тела,

сольет навечно души.

Пусть отзовется голос твой,

дрожа тоской прощальной,

но пусть невысказанных слов

не оборвет рыданье.

Ты к моему лицу свое

мне приложи печатью

и холод щек моих омой

потоком слез горячих,

и, смешивая слезы, мы

ни от кого не скроем,

что в двух сердцах рождает их

одно и то же горе.

Соединенье наших рук

и сомкнутость ладоней

пусть скажут то, о чем язык,

увы, сказать не волен.

Хоть в час прощания, молю,

всецело мне доверься

и дан мне вексель губ твоих

и дарственную сердца,

чтоб, к водам Стикса подойдя,

могла твоим оболом

я заплатить за перевоз

угрюмому Харону.

Мою любовь, молю, прими:

она в тоске предсмертной

из хладной вырвется груди

с последним стуком сердца;

пусть перейдет к тебе ее

животворящий пламень,

в надежду превращая боль,

как хаос - в мирозданье.

Ты дай ей сладостный приют

в обители сердечной

и пребывай моей любви

хранителем навечно.

Прощай, любовь моя, прощай

и скорбь мою прости мне:

уходит милый от меня, -

я ухожу из жизни.

ГЛОССЫ

ГЛОССА,

в которой говорится о превратностях судьбы

Ты завтра слезы будешь лить

Ты весел, но не знаешь ты,

что станет, на твое несчастье,

конец безоблачного счастья

началом горькой маеты.

Тщеславие твоей мечты

судьба не в силах укротить...

Как ей тебя предупредить,

что миг блаженства быстротечен?

И, ныне весел и беспечен, -

ты завтра слезы будешь лить.

И все же в голосе твоем

дрожит предчувствие угрозы:

в любви всегда и смех и слезы,

сначала - смех, они - потом.

Еще ты весь горишь огнем

любви - но правды не сокрыть,

узнаешь ты, что значит жить

обманутым своим кумиром...

Владея ныне целым миром -

ты завтра слезы будешь лить.

Знай, что двуликая любовь,

избранникам даруя счастье,

всегда таит в себе несчастье.

Блаженством околдует кровь

и тотчас поспешит их вновь

с небес на землю возвратить.

И хоть любовью одарить

тебя судьбе угодно было -

о том, что ныне сердцу мило,

ты завтра слезы будешь лить.

Тобою обретенный рай,

тебе взаймы любовью данный,

рай ненадежный и обманный,

своим навеки не считай.

Гордыни полон ты, но знай:

в раю тебе недолго жить...

Сумеет ревность отравить

цветы любви змеиным ядом.

И пусть сегодня счастье рядом -

ты завтра слезы будешь лить.

ГЛОССА,

остерегающая Красоту от очевидной опасности

быть обманутой

О роза, чудо красоты!

Карминно-пурпурной, атласной

ты не скрываешь наготы,

но быть прельстительной опасно:

рожденная такой прекрасной,

увы, несчастной станешь ты.

Сколь красота твоя ярка,

но тем, о девственная роза,

неотвратимее угроза,

чем ярче красота цветка.

Едва лишь дерзкая рука

твоей коснется красоты,

и ты лишишься чистоты,

даря кому-то наслажденье,

твое окончится цветенье, -

увы, несчастной станешь ты.

Вглядись: ведь фальшь всегда видна

в любезнике, что льстит упорно,

пойми - его любовь притворна,

в нем алчность говорит одна.

Страшись его любви - она

лишь порожденье суеты:

коль ты во власти слепоты

поверишь в то, что ты любима, -

оскорблена им нестерпимо,

увы, несчастной станешь ты.

Не дай же оскорбить ему

создавшую тебя природу:

ведь он сорвет тебя в угоду

тщеславию лишь своему.

Не отдавай же одному

для всех рожденной красоты,

забудь любовные мечты,

ведь коль полюбишь ты кого-то,

то, угодив в его тенета,

увы, несчастной станешь ты.

ДЕСИМЫ

ДЕСИМЫ,

в которых доказывается, что любовь по свободному

выбору единственно приличествует

достоинству любящих

Заметил кто-то не вчера-

одна любовь другой не пара:

одна - подобие пожара,

другая - разуму сестра.

Одна - безудержно щедра

в ущерб именью и здоровью,

и в ней нет места хладнокровью, -

мы страстью ту любовь зовем.

А ту, что действует с умом,

зовем рассудочной любовью.

Неоднородна и она,

и в ней оттенков всяких - бездна:

любви разумной знать полезно,

к кому она обращена.

Она меняет имена,

оставив суть без измененья:

привязанность есть выраженье

любви к родным, приязнь - к друзьям,

а к тем, кто страх внушает нам,

любовь имеет вид почтенья.

Названий множество у ней;

их перечня не продолжая,

определим сперва, какая

из двух родов любви - важней.

Что до меня, то мне милей

любовь - рассудка порожденье:

ведь страсть есть только подчиненье

желанью, что пьянит нам кровь...

Нет, лишь разумная любовь

заслуживает одобренья.

Увы, как часто даже тот,

кто искренне благоговеет

пред красотой, и тот слабеет,

едва любовь к нему придет.

Тогда свою звезду клянет

он за холодное бесстрастье;

но если, на свое несчастье,

звезда покинет небосклон,

ее разлюбит тотчас он,

презреньем отплатив за счастье.

Так трудно сердцу не попасть

в силки пленительного взгляда...

Увы, рассудок - не преграда,

когда владеет сердцем страсть.

Но коль велит влюбленным власть

любви - жить у нее в неволе,

пусть им, покорным рабской доле,

придется в рабстве умереть, -

не следует нам их жалеть,

коль разлюбить у них нет воли.

Тому, кто сам менял подруг,

грех сетовать на их коварство:

пусть ищет там свое лекарство,

где отыскал он свой недуг.

Кого же от сердечных мук

страдать судьба приговорила,

кого не красота сгубила,

свое же сердце подвело, -

тот, злой судьбе своей назло,

пусть завоюет сердце милой.

В любви разумной и слепой

различны цель и повеленье:

в одной - немое преклоненье,

и дерзость пылкая - в другой.

И коль одна - каприз пустой,

другая - образец величья;

и, уяснив сие различье,

никто уж, верно, бы не стал

искать любви свой идеал

в ее лишь низменном обличье.

Лишь тот в любви своей велик,

кто, женское щадя сословье,

одерживать в борьбе с любовью

победу над собой привык.

Над ним не сможет ни на миг

безумье, прозванное страстью,

своею похвалиться властью:

он мнит, в погоне за мечтой,

что страсть его обидна той,

кто для него и жизнь и счастье.

И здесь я повторю вам вновь,

что быть должна любовь совместной

с рассудком, ибо всем известно:

цена любви всегда - любовь.

Как ни пылает чья-то кровь,

разгоряченная желаньем, -

любовь бесчестным настояньям

не может сдаться на позор,

как свои не может приговор

преступник встретить с ликованьем.

Ведь красоту нельзя, о нет,

к любви склонить по принужденью,

над ней не властно увлеченье,

коль разума на нем запрет.

Напрасно ждет над ней побед

любви пустое славословье:

ей не изменит хладнокровье, -

стрелой любви уязвлена,

ей душу не отдаст она,

коль разум не в ладу с любовью.

ДЕСИМЫ,

в которых благородные усилия разума

противоборствуют тираническому игу страсти

Скажи, Амур, мальчишка злой,

моим упорством побежденный,

зачем, гордыней упоенный,

ты возмущаешь мой покой?

Я знаю, ты своей стрелой

пронзишь любое сердце разом,

столь метким наделен ты глазом, -

но есть ли толк в твоей стрельбе,

коль, сердце подчинив себе,

в живых ты оставляешь разум?

Ты власти сказочной достиг,

и велики твои владенья,

но все же камень преткновенья

мой разум пред тобой воздвиг,

и пусть ты в сердце мне проник,

пусть я люблю тебе в угоду,

насилуя свою природу, -

не вечно будет длиться плен -

я вырвусь из тюремных стен

и возвращу себе свободу.

Моя душа разделена

на две враждующие части:

одна, увы, - рабыня страсти,

другая - разуму верна.

И не потерпит ни одна,

чтоб верх взяла над ней другая, -

нет распре ни конца, ни края...

Но им - ни той и ни другой -

не выиграть смертельный бой:

обеих ждет погибель злая.

С Любовью шутим мы, доколе

мы близко не знакомы с ней...

Но коль она в душе моей,

то с нею справиться легко ли?

И все ж, Любовь, ты, в ореоле

своих бесчисленных побед,

меня не завоюешь, нет.

Душа не пленена тобою, -

лишь замок ты взяла без боя,

владельца же простыл и след.

Войска, овеянные славой,

мой разум кликнет, и с тобой

на бранном поле сердца - в бой

он вступит, долгий и кровавый.

Напрасно в ярости неправой

меня стремишься, злой божок,

ты у своих увидеть ног.

Я крикну и на смертном ложе,

что ты убил меня, но все же

ты победить меня не смог.

ДЕСИМЫ,

в которых душа, изо всех сил противясь Любви,

в конце концов принуждена ей сдаться, разделив

печальную участь Трои

Амур врасплох меня застиг:

тиран коварный и проворный,

он, под плащом, как франт придворный,

неслышно в сердце мне проник.

Обезоружив чувства, вмиг

Любовь мой разум помутила,

ворота в сердце отворила...

В то время как глаза мои

не отрывались от Любви, -

она мой слух заполонила.

Едва Любовь проникла в Трою,

она, с себя личину сняв,

явила свой коварный нрав,

подобно древнему герою:

всесокрушительной грозою

Любовь напала на меня

из деревянного коня, -

и сердце смертью храбрых пало,

и вся душа заполыхала

вмиг от любовного огня.

Любовь, желанием горя

и к цели устремись упрямо,

приняв мой разум за Приама,

убила гордого царя.

Расправу надо мной творя,

все здравые мои сужденья,

царя-рассудка порожденье,

Любовь сразила наповал, -

им не простил ее кинжал

их царского происхожденья!

Любви слепое божество

Кассандру предало на муки:

провидице связали руки,

принцессе сердца моего.

Вотще рассудка ведовство

к моим предчувствиям взывало,

вотще Кассандра устрашала

своих мучителей-солдат

напастями, что им грозят, -

рассудку чувство не внимало.

Вся Троя пламенем объята,

дым стелется среди руин...

Убит Парис, Приама сын,

с Парисом рядом тело брата.

Любовь погибелью чревата

для всех Приамовых детей...

И среди крови и смертей,

бесчинств постыднейшего плена,

одна Прекрасная Елена

не отступила перед ней!

И Троя отошла в преданье...

Сей город, милостью небес

дотоле взысканный, исчез,

разрушенный до основанья.

Ждет от моей души признанья

Любовь. И, мне волнуя кровь,

она кричит все вновь и вновь,

что больше мне не знать покоя -

моей души погибла Троя,

победу празднует Любовь!

ДЕСИМЫ,

в которых просьба возлюбленного о позволении

уехать остается без ответа

Вы позволения просить

пришли - чтоб я вас отпустила,

и вам увидеть лестно было,

что трудно мне вас отпустить...

Но все же знайте: я молить

не стану вас о промедленье,

коль в этом есть у вас сомненья,

они не украшают вас:

ведь я могла бы дать отказ,

а не даю лишь позволенья.

Но на отказ и позволенье

мне право мнимое дано:

коль вами все предрешено,

вам ни к чему мое решенье.

Лишь видимость его значенья

вы соизволили мне дать,

и вправе вас я обвинять

в простительном для вас коварстве:

вы дали власть мне в государстве

без права в нем повелевать.

В мое войдите положенье:

бывают случаи, когда

не говоришь ни "нет", ни "да",

и в этом лишь твое спасенье.

С учтивостью о позволенье

вы просите, но знаю я,

уехав в дальние края,

не возвратитесь вы обратно...

И потому должна приятна

вам быть уклончивость моя.

О мой учтивейший тиран,

вы ищете, лишая счастья

меня, во мне же соучастья,

моих не замечая ран.

Одним желаньем обуян

ваш ум: добиться позволенья.

Но, уклоняясь от решенья,

свою играть я буду роль,

и скроет искреннюю боль

притворное пренебреженье.

Решим же спор наш полюбовно:

отъезда назначайте час;

в отъезде нет вины для вас,

и я не буду в нем виновна.

Зачем вам позволенье, словно

моя судьба не решена?

Но коль уж я обречена

на ваш отъезд и на разлуку, -

заслуженную вами муку

не облегчит моя вина.

Прощайте! Блещущих слезами,

по-прежнему влюбленных глаз

моя любовь не сводит с вас,

не докучая вам словами.

Я сердцем не расстанусь с вами:

как чувство к смерти ни готовь,

все хочет жить оно, и вновь

вас призовет мое желанье,

и, словно компас, расстоянье

вам сократит моя любовь.

ДЕСИМЫ,

посланные некой Особе вместе с портретом

Портрет сей - мастера творенье,

вглядись: ведь это я сама!

Он столь искусного письма,

что я здесь - не изображенье.

Мое живое воплощенье

тебе любовный шлет привет;

да не смутит тебя портрет

тем, что на нем я неживая,

тебе ведь душу отдала я,

во мне самой ее уж нет.

Завидую сама себе:

живой - мне горше всех на свете,

а неживая, на портрете,

я радуюсь, прибыв к тебе.

И вижу, что к моей судьбе,

своим наскучив самовластьем,

созвездья отнеслись с участьем:

перед тобой мой образ, он

пусть меньшей жизнью наделен,

но большим наделен он счастьем.

Коль мне любви не оживить

в твоей душе, столь непреклонной,

хочу быть неодушевленной,

чтобы не чувствовать, не жить!

Увы, разлюбленною быть

и прозябать в пренебреженье, -

столь горько это униженье,

что скорбь познает и портрет:

ведь даже тех, в ком жизни нет,

скорбь оживляет для мученья.

Коль ты души в нем не найдешь,

суди портрет не слишком строго:

душ у тебя, я знаю, много,

одну к нему ты подберешь.

Мою же душу не тревожь;

душе я стать твоей велела

и предалась тебе всецело,

не двигаясь и не дыша:

ты тела этого душа,

и ты же этой тени - тело.

ДЕСИМЫ,

в которых любовные излияния обращены

к портрету возлюбленного

О кисти дивное творенье!

Какой был мастеру секрет

открыт природой, что портрет

столь посрамил воображенье?

О нет, не навык, не уменье

художника в портрете сем,

нет, что-то высшее есть в нем:

здесь чудодейственная сила

всю красоту твою явила,

которой не постичь умом.

Кто кисти вдохновенье дал,

чтобы тебя запечатлела?

Кто разум вдохновил на дело?

Кто сей рукой повелевал?

Искусство пусть себе похвал

не расточает слишком много:

портрет, коль мы рассудим строго,

скорей природы торжество,

у человека - мастерство,

но вдохновение - от бога.

Твоей божественности трушу,

восторг не в силах побороть:

не видя видимую плоть,

невидимую вижу душу.

Рассудка доводы разрушу,

но, красотой твоей полна,

скажу, что истина должна

отвергнуть разума сомненья:

души возможно воплощенье,

когда божественна она.

Касаюсь я рукой портрета:

хочу увериться сама,

что тот, кто свел меня с ума,

живой не прячется там где-то...

Но знаю, своего секрета

твоя не выдаст красота;

и тщетна сердца маета,

напрасно исхожу я в плаче -

увы, твои глаза незрячи,

твои безмолвствуют уста.

Сколь жизнь разлюбленной уныла:

мою похитил душу ты, -

твоей бездушной красоты

она, увы, не оживила.

Твоя жестокость раздавила

покорность нежную мою.

Я заблужденья не продлю -

ты стал безжалостней, чем прежде:

не смею верить я надежде

и сердце скорби предаю.

И вновь ищу я тщетно путь

к твоей душе своей любовью,

и сердце вновь исходит кровью,

себя не в силах обмануть.

То радость наполняет грудь,

то вновь теснят ее страданья,

но все ж должно мое сознанье

дать счастью наконец простор:

ты - здесь, и станешь с этих пор

ты свято чтить мои желанья.

И сколько ты мне ни готовь

свидетельств своего бесстрастья, -

знай: твой портрет вернул мне счастье,

чего не сделала любовь.

Отныне счастлива я вновь,

пусть я не раз похолодею,

когда небрежностью своею

ты мне затмишь сиянье дня...

Ты можешь не любить меня, -

я все равно тобой владею.

ДЕСИМА

воину-сочинителю

На твой плюмаж смотрю теперь я

без удивления, затем,

что и чернильницу и шлем

равно увенчивают перья.

Могу сказать без лицемерья -

таких достоинств нет ни в ком:

в сраженьях блещешь ты умом,

в своих писаниях - отвагой;

как перышком, владея шпагой,

как шпагой, ты разишь пером.

ДЕСИМЫ

прославленному оратору

Наш Цицерон! Я так мечтала

хвалебный гимн вам сочинить,

но для того, чтобы хвалить,

я вас должна понять сначала.

У вас поклонников немало,

я к ним принадлежу сама:

в речах искусны вы весьма,

их мудрости нельзя не верить,

и все ж никто не мог измерить

величье вашего ума.

Вы словно море: ведь оно

нас повергает в изумленье

и дразнит нам воображенье,

хоть недоступно взорам дно.

И пусть нам, смертным, не дано

проникнуть в тайны сей пучины,

довольно бросить взгляд единый

на зыблемую ветром гладь,

чтобы пред ней затрепетать

и превознесть ее глубины.

Коль мудрость - без конца и края,

нельзя постичь ее вполне, -

и потому простите мне,

что я хвалю, не понимая.

Вас буду воспевать всегда я:

коль, вашим внемля словесам,

пойму их с горем пополам,

я их с умом хвалить готова;

когда же не пойму ни слова,

я на слово поверю вам.

ЛИРЫ

ЛИРЫ,

продиктованные желанием рассеять

необоснованные ревнивые подозрения

Безжалостен твой взор...

Что ж, Фабьо, я приму, не протестуя,

мой смертный приговор, -

но прежде выслушай меня, прошу я:

к чему бы грешник ни был присужден,

на исповедь имеет право он.

Поверив в оскорбленье,

что якобы тебе я нанесла,

меня в ожесточенье

ты проклял, Фабьо. Как, скажи, могла

взять верх молва, где правды нет ни грана,

над мудростью, не знающей обмана?

Как мог моей вине

поверить ты, глазам своим не веря?

Надел на шею мне

ты петлю, с милосердьем лицемеря.

Меня карая щедрою рукой,

над милостью дрожишь ты, как скупой.

Коль неверна была я,

пусть молнией сразит твой гнев меня,

коль увлекла другая

меня любовь, пусть не прожить мне дня!

Коль отдана любовь на поруганье,

о жизнь моя, дай смерть мне в наказанье!

И если я хоть раз

взглянула на кого-нибудь другого,

иль из любезных фраз

другому подарила я хоть слово,

иль слов его ждала я, не дыша, -

лиши меня души, моя душа!

Умру я, не дерзая

сражаться с незадачливой судьбой,

и лишь молю тебя я:

позволь мне выбрать смерть мою самой.

Смерть предоставь в мое распоряженье,

коль жизнь я отдала в твое владенье.

И не грехи мои

меня убьют, - я сражена любовью.

Умру я от любви

и смертью положу конец злословью.

Меня любовь казнит, но не вина, -

достойней смерть, коль от любви она.

И я прошу прощенья

за те обиды, коими, любя,

в ответ на подозренье,

быть может, оскорбила я тебя...

Но ты, кто мнит, что я любви не стою,

мирись и ты с моей неправотою.

ЛИРЫ,

в которых выражены горестные чувства, вызванные

долгой разлукой с любимым

Услышь, любимый мой,

измученной души моей стенанья,

их ветер за тобой

несет, превозмогая расстоянья...

Ужель, о ветер, их развеешь ты,

как ты развеял в прах мои мечты?

Но коль в безвестной дали

теперь твой слух, должны твои глаза

услышать стон печали

в строках, где спорила с пером слеза...

Пусть речь моя достичь тебя не властна,

пусть к ней ты глух, -

но ведь и я безгласна.

Пусть в мир счастливых грез

тебя уносит зелень и прохлада

и пусть при виде слез

твоя не просыпается досада:

тебе природа явит существо

и счастия и горя моего.

Когда ручей болтливый

слова любви доверчивым цветам

с улыбкой шепчет льстивой,

склоняя нежно их к своим устам, -

в потоке быстротечных обещаний

твой смех - на берегу моих рыданий.

Когда ты средь листвы

услышишь в стоне горлицы прощанье

с мечтами, что мертвы, -

ты уличишь в невольном подражанье

и зелень блеклую, и скорбный стон:

она - моя мечта, и муки - он.

Когда блуждаешь взором

ты меж цветком и гордою скалой,

они немым укором

тебе напомнят горький жребий мой:

моя любовь - как хрупкое растенье,

и как скала над ней - твое забвенье.

Когда олень пронзен

стрелой коварной, по отвесным кручам

к ручью стремится он,

томясь от боли, смертной жаждой мучим, -

в его судьбе таится мой удел:

меня терзает скорбь, как сотни стрел.

Когда бежит, спасаясь,

трусливый заяц от лихих борзых, -

едва земли касаясь,

от страха он не чует ног своих;

так и мою надежду ревность злая

преследует повсюду, как борзая.

Когда прекрасен день,

ты вспомни, что таким же было счастье...

Но вдруг находит тень,

и солнце меркнет - близится ненастье.

Вот так и жизнь моя, любимый мой,

окутана предгрозовою тьмой.

Так от самой природы

узнаешь все ты о моей судьбе,

и я свои невзгоды

не стану пересказывать тебе;

где б ни был ты - на суше иль на море,

тебя везде мое отыщет горе.

Когда же, о, когда

ты возвратишь мне глаз твоих сиянье?

Ужель пройдут года,

пока окончатся мои страданья?

Едва увижу свет любимых глаз,

в моих все слезы высохнут тотчас.

Когда ж твой голос страстью

мне слух пронзит, чтобы моя душа,

захлебываясь в счастье,

тебе навстречу ринулась, спеша,

и, торжеству желанья вторя эхом,

в моих глазах всплыла счастливым смехом?

Когда же осенит

меня, как благодать, твой облик милый,

чтоб горечь злых обид

на радости свиданья я сменила?

Ужели мук моих низка цена

и я не уплатила все сполна?

Когда ж увижу снова

я прелесть черт любимого лица?

Загадку счастья слово

бессильно объяснить нам до конца...

Увы, как может рассказать искусство

о том, чего вместить не в силах чувства?

Ты, жизнь мою губя,

надеждой не смягчаешь ожиданья...

Так долго нет тебя,

что смерть скорей назначит мне свиданье.

Обиды терн в душе моей возрос,

но я полью надежду ливнем слез.

ЛИРЫ,

в которых женщина, потерявшая любимого

супруга, изливает свою скорбь

Утесам вековым

я скорбь мою, которой не измерить,

могу лишь им, немым,

моим немым свидетелям, доверить,

коль горестей моих ужасный вид

в безмолвный камень голос не вселит.

Жестокие мученья

крадут последние у жизни дни...

Когда ж для облегченья

хочу о муках рассказать, они,

меня сбивая с ног свирепым шквалом,

петлею душат и разят кинжалом.

Нет, радости чужой

я не завидую, у мук в неволе;

для зависти такой

нет места в сердце - царстве вечной боли.

Жизнь словно страшный сон, и в этом сне

чужое горе мнится счастьем мне.

О счастье быстротечном

воспоминанья взяты горем в плен;

мысль о блаженстве вечном

не в силах сокрушить тюремных стен.

Все скрыло горе, словно мгла ночная,

и было ль счастье - я уже не знаю.

Не до счастливцев мне:

столь чуждо радости мое сознанье,

что радость где-то вне

рассудка моего, и лишь страданья

свои я приравнять могу к чужим...

Но есть ли муки, равные моим?

Я тем в ожесточенье

завидую, кто стонет от обид,

кто плачет от презренья,

кто о мечтах несбывшихся скорбит,

кто, испытав разлуку иль измену,

отринул жизнь, утратившую цену.

Когда любимый твой

твоим чужие предпочтет объятья

и в ревности слепой

свое же сердце ты предашь проклятью, -

все ж ревности твоей страшней стократ

моих ночей бессонных вечный ад.

От лжи и от коварства

порой в надежде утешенье есть,

когда же нет лекарства,

боль облегчит спасительная месть.

Мне ж не найти в надежде утешенья,

и месть не принесет мне облегченья.

Увы, лишь небу, чье

могущество меня лишило рая,

отчаянье мое

излить бы в дерзких жалобах могла я;

но для безжалостного судии

кощунством будут жалобы мои.

Мир до сих пор не ведал

любовника нежней, чем Фабьо был...

Ни разу он не предал

моей любви, - он так меня любил!

Всегда в согласье жили меж собою

в нем долг с любовью, разум с красотою

Его вдовой мне быть

завистливое небо повелело,

и, перерезав нить,

исторгла Парка дух его из тела.

Но, разлучив с возлюбленным моим,

меня убило небо вместе с ним.

Ужели, мой любимый,

мы в этой жизни свиделись с тобой,

чтоб рок неумолимый

меня оставил скорбною вдовой?

Ужели счастья нашего начало

столь горестный конец нам предвещало?

Откуда, жизнь моя,

для жизни у тебя берутся силы?

И как доселе я

в потоках слез тебя не утопила?

Но ты, о жизнь моя, на горе мне,

в воде не тонешь, не горишь в огне.

ОТВЕТ СЕСТРЕ ФИЛОТЕЕ

/Фрагменты/

Высокочтимая сеньора: мое расстроенное здоровье и естественная робость не по моей воле вынудили меня столь непростительно промедлить с ответом[1]. Мое неловкое перо, не успев коснуться бумаги, остановилось перед двумя непреодолимыми преградами. Первая из них (и для меня - важнейшая) суть сомнения в моей способности ответить достойным образом на ваше ученейшее, красноречивейшее, благодетельнейшее и деликатнейшее послание. Вторая же заключена в невозможности выразить вам всю мою благодарность за вашу чрезмерную и нежданную милость - издание моего скромного труда[2], - милость столь безграничную, что она превзошла бы чаяния самые честолюбивые и мечтания самые тщеславные; даже мысль о подобной милости не осмелилась бы посетить меня, и все благодарственные слова на свете не в силах вместить чувствуемой мною признательности.

Сочинительство для меня не пустая прихоть, а потребность души, дарованная свыше. Едва забрезжил во мне первый луч разума, как вместе с ним пробудилась страсть к познанию, страсть столь пылкая и неодолимая, что ничьи укоры, - а их было множество, - ни мои собственные сомнения, коих тоже было немало, не в силах были принудить меня отступиться от того, чего властно требовала моя натура и что было вложено в меня богом... Я ли не молила господа загасить во мне огонь разума, поелику, как полагают многие, женщине разум ненадобен и даже вреден. Но господь не внял моим мольбам, и тогда замыслила я похоронить себя, свое имя и вместе с ним и свой разум в обители... В ней уповала я найти убежище от себя самой, но, увы, и обитель не смогла отвратить меня от моей природной склонности, ибо не в силах я уяснить, в наказание иль в награду послало мне небо сию страсть... Видит бог, сколь ни тщилась я подавить мучившую меня жажду ревностным ему служением, она лишь пуще во мне разгоралась...

Входя, однако, в подробности сего единоборства со столь рано пробудившейся во мне страстью, о коем я желала бы дать вам, высокочтимая сеньора, представление в полной мере, скажу, что мне не минуло еще и трех лет, когда моя сестра, старше меня годами, будучи послана нашей матерью брать уроки чтения, шалости ради взяла меня с собою; и, слушая урок, я преисполнилась столь пылким желанием выучиться читать, что, как могла, постаралась уверить учительницу в том, что моя мать просила ее обучать меня чтению совместно с сестрой. Учительница не поверила столь неправдоподобной просьбе, однако, дабы доставить мне удовольствие, прошла урок и со мною. За первым уроком последовали другие, и учительница, удостоверившись в моей способности с легкостью усваивать ее уроки, продолжала давать их мне теперь не в шутку, а всерьез: под ее руководством я выучилась читать за столь короткое время, что уже читала свободно, когда сия тайна сделалась известна моей матери, ибо учительница скрывала от нее наши уроки, с намерением поразить ее моими успехами и получить причитающееся ей вознаграждение за полный курс; я же молчала, страшась наказания за то, что осмелилась брать уроки без позволения. Та, что меня обучала, еще жива (да хранит ее господь!) и может подтвердить правдивость вышеописанной истории. Помнится, в то время я была большой лакомкой, что свойственно детскому возрасту, однако я запрещала себе лакомиться сыром, услыхав от кого-то, что от сыра притупляются умственные способности, а во мне уже тогда страсть к знаниям пересиливала столь присущую детям страсть к лакомствам. В возрасте шести или семи лет, умея читать и писать, а также довольно искусная в шитье и рукоделии, что было непременным для девочки, я от кого-то узнала, что в Мехико есть школа, называемая Университетом, где обучают разным наукам; едва услыхав о том, я принялась досаждать моей матери неотступными и настойчивыми мольбами переодеть меня мальчиком и отправить в Мехико, к родственникам, дабы я могла продолжить свое образование в Университете. Разумеется, мои мольбы были напрасны, и, верно, ко благу моему, однако я не замедлила дать исход моей страсти, с головой погрузившись в многочисленные книги из дедовской библиотеки, и никакие уговоры и наказания не в силах были отвратить меня от сего занятия. Так что, когда меня все же отправили в Мехико, все в столице поражались не столько моим способностям, сколько моей памяти и обилию сведений, запечатленных моим еще детским разумом, коему в столь малые лета привычно разве что разбираться в буквах. Там я принялась за изучение латыни и едва ли не за двадцать уроков освоила ее порядочно; мои успехи в науках занимали меня столь сильно, что я, гордясь, как всякая женщина, да еще в столь юном возрасте, своими длинными волосами, не раз обрезала их на длину четырех - шести пальцев, с тем чтобы за время, потребное для достижения ими прежней длины, я преуспела в изучении той или иной науки; в случае неудачи я вновь обрезала себе волосы в наказание за нерадивость, ибо почитала не справедливым украшать волосами голову, столь скудно наполненную знаниями, кои единственно могут служить ее истинным украшением.

Я сделалась монахиней, хотя полагала, что монашество (я говорю не о существе его, но о сторонах побочных) содержит много несовместного с моею натурою; однако при моем полнейшем неприятии замужества, положение монахини представилось мне более соответственным и достойным в том выборе, с помощью коего жаждала я обрести свое независимое и надежное будущее. В стенах монастыря уповала я умиротворить дерзостные помыслы моего разума, устремленные к одиночеству: я жаждала быть одинокой, жаждала отрешиться от самой малой обязанности, могущей помешать моему служению наукам; я готова была не слышать человеческого голоса, дабы его звук не нарушал моей безмолвной беседы с любимыми книгами.

В монастыре я вернулась к своим занятиям (впрочем, я выражаюсь неверно, ибо никогда их не оставляла), или, лучше сказать, продолжала свои занятия науками (в чем находила я отдохновение в часы, свободные от обязанностей, предписываемых уставом), и без устали предавалась чтению книг и постижению заключенных в них знаний, не имея, однако, другого наставника, кроме самих книг, кои бездушны и не заменяют живой речи и советов, - но препятствие сие не могло охладить моего рвения. Усвоив основы разных наук, я продолжала изучать их все разом, не имея ни к одной предпочтительной склонности, соблюдая, однако, должный порядок в их изучении: одни служили мне в качестве серьезных занятий, а другие для развлечения, так что последние были отдыхом от первых, и я желала бы на основе моего собственного опыта уверить всех, что изучение одних наук никоим образом не мешает изучению других, а, напротив, способствует проникновению в тайны оных, благодаря их различию, а также их скрытой связи. И ежели при изучении различных наук я не во всех науках преуспевала в равной мере, то лишь по причине невосприимчивости своей и немощи моего разума, но отнюдь не по причине разнообразия изучаемых предметов. В свое оправдание смею лишь посетовать на отсутствие наставника, а также соучеников, с коими надлежит обсуждать и закреплять изучаемое; моим же единственным наставником остается безгласная книга, а соучеником - бесчувственная чернильница, и вместо советов и совокупных догадок - бесконечное множество помех, проистекающих не столько из необходимости выполнять предписанное уставом, сколько из самого распорядка нашей жизни: едва берусь я за книгу, как в соседней келье кому-то приходит в голову петь и музицировать; едва начинаю что-то обдумывать, как слышу ссору служанок и принуждена прервать свои занятия, дабы рассудить их спор; едва мое перо прикасается к бумаге, как знакомая дама жалует ко мне с визитом и нарушает мой покой, желая доставить мне удовольствие, а посему я должна не только мириться с ее вторжением, но и испытывать к ней благодарность. И сие продолжается беспрерывно, поскольку часы, отводимые мною для занятий, суть часы, свободные от моих монашеских обязанностей, но они же, увы, свободны и для тех, кто препятствует моему уединению...

Случилось так, что, меж прочих благодеяний, господь даровал мне нрав мягкий и обходительный, и он-то снискал мне любовь наших сестер (кои, по доброте своей, не замечают моих слабостей), и они рады быть в моем обществе; видя их расположение и платя им ответной любовью, я также всегда рада их обществу и потому завела обычай проводить с ними свободные часы, отдыхая за беседой. Однако обычай сей не преминул отразиться на успешности моих занятий, и тогда я дала обет не входить в чужую келью, ежели меня к тому не вынуждает долг или милосердие: не давши столь сурового обета, я не в силах была бы устоять перед просьбами любящих меня монахинь. Обет сей я назначила себе (зная свое мягкосердие) сроком не то в месяц, не то в две недели, по истечение коих я возобновила прежний обычай, положив один или два дня в месяц проводить в беседах с нашими сестрами, не столько ради собственного отдыха (потому как для меня свобода от занятий никогда не была отдыхом), сколько ради того, чтоб не прослыть неучтивой, нелюдимой и неблагодарной и тем самым не оскорбить столь мало заслуженных мною чувств, выказываемых мне моими дорогими сестрами. Все вышеописанное может служить свидетельством того, сколь неодолима моя склонность, и я благодарю бога, что питаю ее лишь к наукам, а не к чему-либо иному, менее достойному, в противном случае страсть моя была бы для меня непереносимой. Из сказанного явствует также, сколь часто мне в занятиях моих приходилось плыть против течения (вернее сказать, терпеть крушения в сем плаванье); к тому же следует поведать и о наиболее тягостной стороне моего существования, ибо те препятствия, о коих шла речь до сих пор, суть неизбежные либо случайные, но никем прямо не чинимые; однако я не упомянула еще о других, чинимых мне непосредственно и выражающихся в прямом запрете моих занятий. А меж тем, кто поверит в сие, видя всеобщее одобрение моим трудам, кто усомнится, что я плыву с попутным ветром по спокойному морю на парусах неизменных похвал? Увы, всевышнему ведомо, что положение мое отнюдь не таково, ибо в самих цветах славословия гнездятся столь ядовитые аспиды соперничества и гонений, что описать их мне не под силу, и наипаче болезненны и пагубны укоры не тех, кто преследует меня, не скрывая своей ненависти и злобы, но тех, кто, даря меня расположением и желая мне добра (и, быть может, заслужив сим благим намерением божью милость), более, чем все прочие, мучают и губят меня, говоря: "Страсть сия несовместна с блаженным неведением, в коем должно раствориться и самому разуму со всею его проницательностью и остротой". Сколь тяжко сносить подобные укоры! Редкий род мученичества, где я и жертва и невольный свой палач!

А моя другая - и удваивающая мои злосчастья - страсть к сочинительству стихов! Сколь многочисленные нарекания она на меня навлекла и еще навлечет! Не скрою от вас, моя сеньора, что порой я склоняюсь к мысли, что тот, кто выделяется среди прочих, или, вернее сказать, тот, кто выделен богом, ибо один бог в том властен, - тот, увы, становится всеобщим врагом, поелику всем другим представляется, что он похищает похвалы, коих заслуживают они сами, и препятствует изъявлению восторгов, коих они жаждут, - и потому они делаются его гонителями.

О роковой знак, делающий нас мишенью зависти и предметом нападок! Всякое превосходство, будь то превосходство в достоинствах, знатности, богатстве, красоте или познаниях, подвергается гонениям, но с наибольшею жестокостью преследуется превосходство разума. Сие проистекает, во-первых, из его беззащитности, ибо и богатство и знатность могут покарать тех, кто отваживается их затронуть, разум же, хотя в нем и содержится величия куда больше, нежели в знатности и богатстве, слишком скромен и слишком раним, чтобы себя защитить. Вторая причина есть та, о коей справедливо упоминает Грасиан[3], говоря, что преимущества разума заключены в самом его существовании. Ангел лишь потому выше человека, что более способен к проникновению во все сущее; у человека перед животным нет другого преимущества, как только в наличии разума; но поелику никто не желает быть ни в чем ничтожнее прочих, то ни один не признает, что другой разумеет более его, ибо сие означало бы, что другой выше его по самой своей сути. Человек может еще признать, что есть некто знатнее его, или богаче, или красивее, или даже ученее, но что есть умнее его, навряд ли отыщется хоть один, кто сие признает: "Rarus est, qui velit cedere ingenio"[4]. Вот откуда проистекают столь сильнейшие гонения на разум.

Что же до моей злополучной страсти, могу лишь повиниться в том, что поелику в познаниях моих я весьма далека от их пределов, я желала бы продолжать свои занятия a longe[5], хотя бы сие еще пуще разожгло костер гонений под адским котлом моих мук; только бы достало сил снести их, ибо даже те муки, что я терплю ныне, порой вынуждают меня жаждать запрета моим занятиям.

Однажды подобный запрет был наложен на меня настоятельницей, весьма благочестивой, но еще более простодушной и в простодушии своем поверившей тому, что занятия мои греховны, и приказавшей мне прекратить их. Я ей повиновалась (запрет сей длился почти три месяца) и ни разу не взяла в руки ни одной книги, что, однако же, не означало полного прекращения моих занятий, ибо сие было не в моей власти: отказавшись от книг, я продолжала удовлетворять свою жажду познания, изучая все окружавшее меня, что создано всевышним, и вся вселенная служила мне как бы раскрытой книгой. Любой виденный мною предмет будил во мне размышления, любое услышанное слово находило отзвук, как бы мелко и заурядно ни было то, что достигало моих глаз и слуха; ибо нет в мире сем создания, сколь бы ни было оно ничтожно, на коем не виднелось бы: me fecit Deus[6] и от коего, ежели рассмотреть его, как подобает, разум не приходил бы в изумление. Итак, повторяю, я всматривалась во все и дивилась всему, и все лица, с коими я беседовала, и сами беседы вызывали во мне множество догадок: откуда берется столь великое многообразие умов и нравов, ежели все мы принадлежим к одному человеческому роду? Каковы должны быть скрытые свойства, производящие сие различие натур? Подобное отношение ко всему сущему давно сделалось для меня обычаем, хотя мои размышления зачастую не приводят меня ни к какому определенному суждению, а напряжение чувств и мыслей до крайности утомляет мою бедную голову. В таковом напряжении пребываю я постоянно, и мою страсть к познанию невозможно умерить запрещением книг. Напротив, когда однажды по причине тяжкого желудочного недомогания доктора запретили мне читать и писать, то по прошествии немногих дней они же вынуждены были отменить свой запрет, ибо мое умственное напряжение достигло такой силы, что за четверть часа я приходила от него в столь же беспримерное изнеможение, как если бы безотрывно провела четверо суток над книгами, и посему мои эскулапы сочли менее опасным позволить мне читать. И, увы, досточтимая сеньора, даже сон не избавляет меня от сей беспрестанной работы моего воображения, напротив, во сне оно имеет обыкновение действовать с еще большей силой и свободой, приводя в ясность и упорядочивая все накопленное им за день: во сне я веду диспуты, сочиняю стихи, коим можно уже составить предлинный список, равно как и тем догадкам и суждениям, кои во сне мне открываются с большею легкостью, нежели наяву, однако, из боязни утомить вас, я не стану досаждать вам их перечислением, в надежде, что всего вышесказанного довольно, чтобы ваше всепроникающее разумение в полной мере постигло мою натуру, а также начала, средства и самое существо моего служения наукам.

Ежели, сеньора, преданность наукам почитается заслугою (как сие наблюдаю я среди ученых мужей), то я в себе ее таковой не почитаю, поелику моя преданность наукам есть непременное условие моего существования. Ежели она грех, то упомянутый довод может служить мне оправданием; однако сама я пребываю с собою в беспрестанном споре, потому как не могу укрепиться ни в том, ни в другом мнении и посему отдаю себя на волю сей неодолимой страсти, повинуясь ее велениям без прекословия и возмущения, ибо здесь я не судья, а лишь свидетель своей несчастной склонности.

Хотя в силу полнейшей моей правдивости все сказанное не нуждается в подкреплении примерами, однако не могу удержаться и не помочь себе оными, заимствованными мною из книг как духовного, так и светского содержания. Не могу не упомянуть о Деборе[7], повелевавшей целым народом, при том, что в народе сем насчитывалось немало ученейших мужей, а также о мудрейшей царице Савской[8], столь ученой, что осмелилась она испытывать загадками мудрейшего из мудрейших и не только не заслужила порицания за свою смелость, но и была вследствие сего признана судьей для всех усомнившихся.

Имен всех достославных женщин не перечислить, но приведу еще в пример имя Зеновии[9], царицы Пальмиры, столь же ученой, сколь и отважной, имя Аспазии[10], обучавшей своих сограждан философии и риторике и пленившей своим умом и красотой Перикла, имя гречанки Леонтии[11], посрамившей философа Теофраста, имена Коринны[12] и Корнелии[13]: все они и еще великое множество им подобных были женщинами выдающегося ума и обладали многими познаниями, за что и были чтимы и прославлены в древнем мире.

Скольких бедствий могли бы избежать и мы в нашем отечестве, когда бы наши матроны были столь же учеными и могли бы обучать и воспитывать, как то завещали нам святой Павел и святой Иероним[14]! Ибо что предосудительного в том, что почтенных лет женщина, просвещенная в науках и благородная в речах и поведении, посвятила бы себя воспитанию молодых девушек? Без подобных наставниц девушки либо вовсе лишаются надлежащего воспитания, либо родители их вынуждены препоручать своих дочерей наставникам-мужчинам, что, увы, чревато всякого рода опасностями, и всем ведомо, что сие проистекает лишь по причине отсутствия у нас наставниц-женщин. Отсутствием таковых наносим мы великий урон отечеству нашему, о чем надлежало бы поразмыслить тем, кто, затвердя лишь: "Mulieres in ecclesia taceant"[15] - и слышать не хотят о том, чтобы дать женщинам право учиться самим и учить других. Однако, по разумению моему, сие апостольское изречение распространяется лишь на церковные амвоны, ибо и в самом деле женщинам не дозволяется читать проповедь в церкви; я же ратую за дозволение им всего лишь домашнего воспитания и образования. Если же сие изречение толковать как полнейший запрет женщинам читать и писать, то отчего же церковь столь чтит писания святой Терезы[16], святой Бригитты[17] и многих других святых и монахинь? И ежели мне скажут, что оттого и дозволялось им писать, что они были святые, то истина сия лишь подтвердит мои доводы. И если церковь своей святейшею властью не запрещает сего, то кто же вправе налагать подобный запрет?

Теперь обращусь я к моей другой, еще более преследуемой склонности - к писанию стихов, к склонности, для меня столь естественной, что я едва удержала себя от желания писать стихами и сие послание. В защиту свою могу лишь сказать: "Quidquid conabar dicere, versus erat"[18]. Однако, видя, сколь сия склонность осуждаема всеми и сколь вменяется она мне в вину, тщетно пытаюсь я отыскать сему причину и, увы, не нахожу; напротив, подобную же склонность вижу прославленной в устах сивилл[19] и в писаниях пророков, в особенности же в псалмах царя Давида. Стихами писаны "Песнь песней" царя Соломона и "Плач" пророка Иеремии. Кому же и какой урон могут нанести стихи, сочиняемые женщиной: ведь столь многие достославные мои предшественницы использовали сие занятие наипохвальнейшим образом, - ужели я употреблю его во зло? Я могу покаяться во многих прегрешениях, но досель не допускала я и не допущу впредь в стихах своих ни одной нечестивой строки, хотя отыщутся в них и ошибки, и следы поспешности: причиной тому слабое здоровье, подорванное чрезмерными обязанностями, исполнение коих я полагаю своим долгом; отсутствие наставника в моих занятиях, что вынуждает меня обходиться без помощи и совета; неодолимость моей страсти, облегчение от коей я получаю лишь в беспрестанных трудах, а им нет предела, и потому я зачастую оставляю их неоконченными. Когда бы знала я, что суждено моим писаниям увидеть свет, то, верно, многое захотела бы исправить, дабы не навлечь на себя упреков, коих, увы, я не избежала...

Прошу великодушно простить меня, высокочтимая сеньора, ежели слог сего послания не во всем вас достоин, однако обыденная простота и недостаточная почтительность, в коих оно, быть может, повинно, объясняется лишь тем, что писала я его, обращаясь мысленно к столь же скромной монахине, и сие невольно могло заставить меня забыть о вашем высоком сане...

Не лишайте меня вашей милости, дабы могла я уповать на милость господню...

Из монастыря отца нашего святого Иеронима в Мехико, в день первый месяца марта, года тысяча шестьсот девяносто первого.

Пребываю облагодетельствованная вами

                         ХУАНА ИНЕС ДЕ ЛА КРУС.

[1] "Ответ поэтессы достославной сестре Филотее" был вызван посланием дона Мануэля Фернандеса де Сантакрус-и-Саагуна, епископа Пуэблы, скрывшегося под именем сестры Филотеи.

[2] Речь идет об издании "Послания в духе Афинагора" (Афинагор - апологет христианства, автор послания императору Марку Аврелию в защиту христианства). Послание это не предназначалось Хуаной Инес де ла Крус для публикации, но дошло в рукописи до епископа и было им опубликовано, а затем прислано Хуане Инес в сопровождении письма, на которое и отвечает поэтесса.

[3] Грасиан Бальтасар (1601 - 1658) - крупнейший прозаик и теоретик испанского барокко, автор книг: "Искусство острого разума", "Обиходный оракул", "Критик" и др.

[4] "Редкий признает себя умом обделенным" (лат.). (Марциал. Эпиграммы, VIII, 18.)

[5] В дальнейшем (лат.).

[6] Меня создал бог (лат.).

[7] Дебора - библейская пророчица и судья.

[8] Царица Савская - царица Савы, страны, по предположению, находившейся в южной Аравии и управляемой женщинами.

[9] Зеновия Септимия (III в. н. э.) - жена Одената, царя Пальмиры, после его смерти - царица Пальмиры, объединившая под своей властью Сирию и Египет.

[10] Аспазия (V в. до н. э.) - одна из знаменитейших женщин Древней Греции, жена Перикла; отличалась красотой, умом, редкой образованностью.

[11] Леонтия (IV в. до н. э.) - гетера, подруга Эпикура. Ее послания Теофрасту в защиту эпикурейства не сохранились.

[12] Коринна - лирическая поэтесса Древней Греции (V в. до н. э.). Сохранились немногие отрывки ее стихотворений, написанных на эолическом диалекте.

[13] Корнелия (II в. до н. э.) - знатная патрицианка, дочь Сципиона Африканского Старшего, жена Семпрония Гракха, мать Гракхов. После смерти мужа, которому она родила двенадцать детей, Корнелия целиком посвятила себя их воспитанию. Славилась редкой образованностью, ее письма высоко ценились древними.

[14] Святой Павел (I в. н. э.) - апостол, проповедник христианства. Святой Иероним (330 - 419) - один из отцов католической церкви. Среди его многочисленных посланий, посвященных воспитанию детей и нравственному самоусовершенствованию, выделяются письма к нескольким знатным женщинам.

[15] Женщины в церкви да молчат (лат.) - библейское изречение.

[16] Святая Тереза (1515 - 1582) - испанская писательница, монахиня; наряду со святым Иаковом считается покровительницей Испании. Послания святой Терезы отличались тонким умом и изяществом слога и занимали одно из первых мест в эпистолярной литературе Испании.

[17] Святая Бригитта (ок. 1303 - 1373) - шведская святая, основательница женского монашеского ордена; оставила восьмитомный труд "Откровения".

[18] "Все, что пытался писать, в стих превращалось тотчас" (лат.). (Овидий. Скорби, кн. IV, 10.)

[19] Сивиллы - в Древней Греции - странствующие пророчицы. Их изречения, по преданию, были записаны на пальмовых листьях и хранились в строгой тайне; известно, что они были написаны греческими гекзаметрами.


Денис ДАВЫДОВ

Сон

Голова и ноги

Река и зеркало

Бурцову («В дымном поле, на биваке...»)

Бурцову («Бурцов, ёра, забияка...»)

Гусарский пир

Орлица, Турухтан и Тетерев

Мудрость

Договоры

Подражание Горацию

«Поведай подвиги усатого героя...»

Чиж и Роза

Графу П. А. Строганову

«Как будто Диоген, с зажженным фонарем...»

Надпись к портрету князя Петра Ивановича Багратиона

Племяннице

В альбом

Моя песня

1811-го году

К Е. Ф. С-ну, убеждавшему меня написать ему что-нибудь

В. А. Жуковскому

«Гераков! прочитал твое я сочиненье...»

К моей пустыне

Элегия I

Элегия II

«Ахтырские гусары...»

Элегия III

Другу-повесе

Песня

Ответ на вызов написать стихи

Поэтическая женщина

Элегия IV

Элегия V

Элегия VI

Вольный перевод из Парни

Логика пьяного

На монумент Пожарского

Неверной

Песня старого гусара

Элегия VII

Элегия VIII

Элегия IX

Решительный вечер

Листок

Богомолка

«Счастлив, кто заплатил щедротой за щедроту...»

Гусар

Эпитафия

Вечер в июне

Ответ

Партизан

Полусолдат

Товарищу 1812 года на пути в армию

Тост на обеде донцов

На смерть NN

Ответ женатым генералам, служащим не на войнах

При виде Москвы, возвращаясь с персидской войны

Зайцевскому, поэту-моряку

Бородинское поле

Душенька

С. А. К<ушки>ной

NN («Вы хороши! - Каштановой волной...»)

Вечерний звон

Маша и Миша

Герою битв, биваков, трактиров И б...

Голодный пес

Гусарская исповедь

Ей

NN («ошла - как Психея, томна и стыдлива...»)

Вальс

25 октября

Записка, посланная на бале

И моя звездочка

На голос русской песни

«О, кто, скажи ты мне, кто ты...»

После разлуки

Речка

Романс

«Что пользы мне в твоем совете...»

«Я вас люблю так, как любить вас должно...»

«В былые времена она меня любила...»

Романс

«Унеслись невозвратимые...»

Выздоровление

Современная песня

Челобитная

«Я помню - глубоко...»

ЭПИГРАММЫ

К портрету Бонапарте

К портрету NN

На К.

На него же

Надпись к сочинениям Г. ***

Эпиграмма

«Меринос собакой стал...»

Ученый разговор

«Нет, кажется, тебе не суждено...»

Источник: Давыдов Д.В. Гусарская исповедь: Стихотворения. - М.: ТОО Летопись, 1997.

СОН

- Кто столько мог тебя, мой друг, развеселить?

От смеха ты почти не можешь говорить.

Какие радости твой разум восхищают,

Иль деньгами тебя без векселя ссужают?

Иль талия тебе счастливая пришла

И двойка трантель-ва на выдержку взяла?

Что сделалось с тобой, что ты не отвечаешь?

- Ай! дай мне отдохнуть, ты ничего не знаешь!

Я, право, вне себя, я чуть с ума не сшел:

Я нонче Петербург совсем другим нашел!

Я думал, что весь свет совсем переменился:

Вообрази - с долгом Н<арышки>н расплатился;

Не видно более педантов, дураков,

И даже поумнел З<агряжск>ой, С<вистун>ов!

В несчастных рифмачах старинной нет отваги,

И милый наш Марин не пачкает бумаги,

А, в службу углубясь, трудится головой:

Как, заводивши взвод, вовремя крикнуть: стой!

Но больше я чему с восторгом удивлялся:

Ко<пь>ев, который так Ликургом притворялся,

Для счастья нашего законы нам писал,

Вдруг, к счастью нашему, писать их перестал.

Во всем счастливая явилась перемена,

Исчезло воровство, грабительство, измена,

Не видно более на жалоб не обид,

Ну, словом, город взял совсем противный вид,

Природа красоту дала в удел уроду,

И сам Л<ава>ль престал коситься на природу,

Б<агратио>на нос вершком короче стал,

И Д<иб>ич красотой людей перепугал,

Да я, который сам, с начала свово века,

Носил с натяжкою названье человека,

Гляжуся, радуюсь, себя не узнаю:

Откуда красота, откуда рост - смотрю;

Что слово - то bon mot[1], что взор - то страсть вселяю,

Дивлюся - как менять интриги успеваю!

Как вдруг, о гнев небес! вдруг рок меня сразил:

Среди блаженных дней Андрюшка разбудил,

И все, что видел я, чем столько веселился -

Все видел я во сне, всего я сном лишился.

1803

ГОЛОВА И НОГИ

         Уставши бегать ежедневно

     По грязи, по песку, по жесткой мостовой,

         Однажды Ноги очень гневно

         Разговорились с Головой:

     «За что мы у тебя под властию такой,

Что целый век должны тебе одной повиноваться;

         Днем, ночью, осенью, весной,

     Лишь вздумалось тебе, изволь бежать, таскаться

         Туда, сюда, куда велишь;

     А к этому еще, окутавши чулками,

         Ботфортами и башмаками,

     Ты нас, как ссылочных невольников, моришь

     И, сидя наверху, лишь хлопаешь глазами,

         Покойно судишь, говоришь

         О свете, о людях, о моде,

         О тихой иль дурной погоде;

     Частенько на наш счет себя ты веселишь

         Насмешкой, колкими словами, -

         И, словом, бедными Ногами

              Как шашками вертишь». -

     «Молчите, дерзкие, - им Голова сказала, -

Иль силою я вас заставлю замолчать!..

         Как смеете вы бунтовать,

     Когда природой нам дано повелевать? -

     «Все это хорошо, пусть ты б повелевала,

     По крайней мере, нас повсюду б не швыряла,

     А прихоти твои нельзя нам исполнять;

         Да, между нами ведь признаться,

     Коль ты имеешь право управлять,

     Так мы имеем право спотыкаться

И можем иногда, споткнувшись - как же быть, -

Твое Величество об камень расшибить».

         Смысл этой басни всякий знает...

Но должно - тс! - молчать: дурак - кто все болтает.

1803

РЕКА И ЗЕРКАЛО

     За правду колкую, за истину святую,

         За сих врагов царей, - деспот

Вельможу осудил: главу его седую

         Велел снести на эшафот.

              Но сей успел добиться

         Пред грозного царя предстать -

         Не с тем, чтоб плакать иль крушиться,

         Но, если правды не боится,

         То чтобы басню рассказать.

Царь жаждет слов его; философ не страшится

         И твердым гласом говорит:

         «Ребенок некогда сердился,

Увидев в зеркале свой безобразный вид;

Ну, в зеркало стучать, и в сердце веселился,

         Что может зеркало разбить.

         Наутро же, гуляя в поле,

Свой гнусный вид в реке увидел он опять.

Как реку истребить? - Нельзя, и поневоле

     Он должен был и стыд и срам питать.

     Монарх, стыдись! Ужели это сходство

              Прилично для тебя?..

         Я - зеркало: разбей меня,

     Река - твое потомство:

         Ты в ней найдешь еще себя».

Монарха речь сия так сильно убедила,

Что он велел ему и жизнь и волю дать...

Постойте, виноват! - велел в Сибирь сослать.

А то бы эта быль на басню походила.

1803

БУРЦОВУ

В дымном поле, на биваке

У пылающих огней,

В благодетельном араке

Зрю спасителя людей.

Собирайся вкруговую,

Православный весь причет!

Подавай лохань златую,

Где веселие живет!

Наливай обширны чаши

В шуме радостных речей,

Как пивали предки наши

Среди копий и мечей.

Бурцов, ты - гусар гусаров!

Ты на ухарском коне

Жесточайший из угаров

И наездник на войне!

Стукнем чашу с чашей дружно!

Нынче пить еще досужно;

Завтра трубы затрубят,

Завтра громы загремят.

Выпьем же и поклянемся,

Что проклятью предаемся,

Если мы когда-нибудь

Шаг уступим, побледнеем,

Пожалеем нашу грудь

И в несчастье оробеем;

Если мы когда дадим

Левый бок на фланкировке,

Или лошадь осадим,

Или миленькой плутовке

Даром сердце подарим!

Пусть не сабельным ударом

Пресечется жизнь моя!

Пусть я буду генералом,

Каких много видел я!

Пусть среди кровавых боев

Буду бледен, боязлив,

А в собрании героев

Остр, отважен, говорлив!

Пусть мой ус, краса природы,

Черно-бурый, в завитках,

Иссечется в юны годы

И исчезнет яко прах!

Пусть фортуна для досады,

К умножению всех бед,

Даст мне чин за вахтпарады

И «Георгья» за совет!

Пусть... Но чу! гулять не время!

К коням, брат, и ногу в стремя,

Саблю вон - и в сечу! Вот

Пир иной нам Бог дает,

Пир задорней, удалее,

И шумней, и веселее...

Ну-тка, кивер набекрень,

И - ура! Счастливый день!

1804

БУРЦОВУ

Призывание на пунш

Бурцов, ёра[2], забияка,

Собутыльник дорогой!

Ради Бога и... арака

Посети домишко мой!

В нем нет нищих у порогу,

В нем нет зеркал, ваз, картин,

И хозяин, слава Богу,

Не великий господин.

Он - гусар и не пускает

Мишурою пыль в глаза;

У него, брат, заменяет

Все диваны куль овса.

Нет курильниц, может статься,

Зато трубка с табаком;

Нет картин, да заменятся

Ташкой[3] с царским вензелем!

Вместо зеркала сияет

Ясной сабли полоса:

Он по ней лишь поправляет

Два любезные уса.

А наместо ваз прекрасных,

Беломраморных, больших,

На столе стоят ужасных

Пять стаканов пуншевых!

Они полны, уверяю,

В них сокрыт небесный жар.

Приезжай, я ожидаю,

Докажи, что ты гусар.

1804

ГУСАРСКИЙ ПИР

Ради Бога, трубку дай!

Ставь бутылки перед нами,

Всех наездников сзывай

С закрученными усами!

Чтобы хором здесь гремел

Эскадрон гусар летучих,

Чтоб до неба возлетел

Я на их руках могучих;

Чтобы стены от ура

И тряслись и трепетали!..

Лучше б в поле закричали...

Но другие горло драли:

«И до нас придет пора!»

Бурцов, брат, что за раздолье!

Пунш жестокий! Хор гремит!

Бурцов, пью твое здоровье:

Будь, гусар, век пьян и сыт!

Понтируй как понтируешь,

Фланкируй как фланкируешь;

В мирных днях не унывай

И в боях качай-валяй!

Жизнь летит: не осрамися,

Не проспи ее полет,

Пей, люби да веселися -

Вот мой дружеский совет.

1804

ОРЛИЦА, ТУРУХТАН И ТЕТЕРЕВ

              Орлица

              Царица

     Над стадом птиц была,

Любила истину, щедроты изливала,

Неправду, клевету с престола презирала.

За то премудрою из птиц она слыла,

         За то ее любили,

         Покой ее хранили.

Но наконец она Всемощною Рукой,

         По правилам природы,

     Прожив назначенные годы,

         Взята была судьбой,

А попросту сказать - Орлица жизнь скончала;

Тоску и горести на птичий род нагнала;

И все в отчаянье горчайши слезы льют,

              Унылым тоном

              И со стоном

     Хвалы покойнице поют.

Что сердцу горестно, легко ли то забыть?

         Слеза - души отрада

     И доброй памяти награда.

Но - как ни горестно - ее не возвратить...

         Пернаты рассуждают

     И так друг друга уверяют,

Что без царя нельзя никак на свете жить

И что царю у них, конечно, должно быть!

И тотчас меж собой совет они собрали

     И стали толковать,

     Кого в цари избрать?

     И наконец избрали...

              Великий Боже!

         Кого же?

         Турухтана!

Хоть знали многие, что нрав его крутой,

     Что будет царь лихой,

         Что сущего тирана

         Не надо избирать,

     Но должно было потакать -

И тысячу похвал везде ему трубили:

Иной разумным звал, другие находили,

Что будет он отец отечества всего,

Иные клали всю надежду на него,

Иные до небес ту птицу возносили, -

И злого петуха в корону нарядили.

         А он -

     Лишь шаг на трон,

То хищной тварью всей себя и окружил:

Сычей, сорок, ворон - в павлины нарядил,

И с сею сволочью он тем лишь забавлялся,

Что доброй дичью всей без милости ругался:

     Кого велит до смерти заклевать,

     Кого в леса дальнейшие сослать,

     Кого велит терзать сорокопуту -

         И всякую минуту

         Несчастья каждый ждал,

     Томился птичий род, стонал...

В ужасном страхе все, а делать что - не знают!

«Виновны сами мы, - пернаты рассуждают, -

И, знать, карает нас вселенныя Творец

За наши каверзы тираном сим вконец

Или за то, что мы в цари избрали птицу -

         Кровопийцу!..»

И в горести они летят толпой к леску

Размыкать там свою смертельную тоску.

Не гимны, Турухтан, тебе дичина свищет,

Возмездия делам твоим тиранским ищет.

Когда народ стенет, всяк час беда, напасть,

Пернаты, знать, злодейств терпеть не станут боле!

Им нужен добрый царь, - ты ж гнусен на престоле!

Коль необуздан ты - твоя несносна власть!

     И птичий весь совет решился,

Чтоб жизни Турухтан и царствия лишился.

К такому приступить гораздо делу трудно!

         Однако как же быть?

     Казалось многим то безумно,

     Но чем иным переменить?..

Ужасно действие и пропасть в нем греха!

         Да, как ни есть,

         Свершили месть -

     Убили петуха!

     Не стало Турухтана, -

     Избавились тирана!

В восторге, в радости, все птицы вне себя,

     Злодея истребя,

     Друг друга лобызают

     И так болтают:

«Теперь в спокойствии и неге заживем,

Как птицу смирную на царство изберем!»

И в той сумятице на трон всяк предлагает:

Кто гуся, кто сову, кто курицу желает,

И в выборе царя у птиц различный толк.

         О рок!

Проникнуть можно ли судеб твоих причину?

Караешь явно ты пернатую дичину!

И вдруг сомкнулись все, во всех местах запели,

     И все согласно захотели,

         Чтоб Тетерев был царь.

         Хоть он глухая тварь,

     Хоть он разиня бестолковый,

Хоть всякому стрелку подарок он готовый, -

         Но все в надежде той,

         Что Тетерев глухой

         Пойдет стезей Орлицы...

         Ошиблись бедны птицы!

         Глухарь безумный их -

         Скупяга из скупых,

Не царствует - корпит над скопленной добычью

И управлять другим несчастной отдал дичью.

         Не бьет он, не клюет,

         Лишь крохи бережет.

     Любимцы ж царство разоряют,

Невинность гнут в дугу, срамцов обогащают...

Их гнусной прихотью кто по миру пошел,

Иной лишен гнезда - у них коль не нашел.

     Нет честности ни в чем, идет все на коварстве,

     И сущий стал разврат во всем дичином царстве.

     Ведь выбор без ума урок вам дал таков:

Не выбирать в цари ни злых, ни добрых петухов.

1804

МУДРОСТЬ

Анакреонтическая ода

Мы недавно от печали,

Лиза, я да Купидон,

По бокалу осушали

И просили Мудрость вон.

«Детушки, поберегитесь! -

Говорила Мудрость нам. -

Пить не должно; воздержитесь:

Этот сок опасен вам».

«Бабушка! - сказал плутишка. -

Твой совет законом мне.

Я - послушливый мальчишка,

Но... вот капелька тебе, -

Выпей!» - Бабушка напрасно

Отговаривалась пить.

Как откажешь? Бог прекрасной

Так искусен говорить.

Выпила и нам твердила

О воздержности в вине;

Еще выпив, попросила,

Что осталося на дне.

И старушка зашаталась,

Не нашедши больше слов;

Зашатавшись, спотыкалась,

Опираясь на Любовь.

1В07

ДОГОВОРЫ

Довольно... я решен: люблю тебя... люблю.

Давно признанию удобный миг ловлю,

И с уст трепещущих слететь оно готово.

     Но взглянешь ты - смущаюсь я

И в сердце робкое скрываю от себя

Все бытие мое вмещающее слово.

     Бегу тебя... вотще!.. полна

     Безумная душа тобою,

В мечтах бессонницы и в жарких грезах сна,

Неотразимая! ты всюду предо мною.

Прилично ль это мне? - Прошла, прошла пора

Тревожным радостям и бурным наслажденьям,

Потухла в сумраке весны моей заря;

Напрасно предаюсь привычным заблужденьям,

     Напрасно! - мне ль тебя любить?

Мне ль сердце юное к взаимности склонить?

Увы, не в сединах сердца обворожаешь!

     Все правда!.. но вчера... ты знаешь...

Могу ли позабыть наш тайный разговор!

Ты резвостью мила; но вздох, но томный взор,

Но что задумчивость твоя мне обещают?

Сказать ли все тебе? Уж в свете примечают,

Что ты не так резва, беспечна и меня

Безмолвно слушаешь. Вчера рука твоя

         Моей не покидала.

Она в руке моей горела, трепетала,

         И ты глядела - на кого?

Глядела на меня, меня лишь одного...

     Я видел все... да, я любим тобою!

Как выражу восторг я сердца моего?

Теперь заранее нам должно меж собою

Согласно начертать сердечный договор;

Мы тем предупредим семейственный раздор,

Неудовольствия и неизбежны споры.

         Вот первая статья:

Мы будем жить одни, глаз на глаз, ты да я.

Здесь тьма насмешников, которых разговоры

Кипят злословием; ехидных языков

Я, право, не боюсь; но модных болтунов,

Кудрявых волокит, с лорнетами, с хлыстами,

С очками на носу, с надутыми брыжами -

Как можно принимать? - Нет, без обиняков,

Нет, нет, решительно: отказ им невозвратный!

И для чего нам свет и чопорный и знатный,

Рой обожателей и шайка сорванцов?

К чему, скажи ты мне, менять нам тихий кров

         И мирную любви обитель

На шумный маскарад нахалов и шутов?

Бог с ними! что до них! я обществ не любитель

И враг любезникам. Могу ль переносить

И угождения, и в дружбе уверенья

Вертлявых шаркунов? Имеешь позволенье

Раз в месяц... два раза - принять и угостить

Мне с детства моего знакомого соседа

Семидесяти лет. О, как его беседа

Полезна для души! Какой он явный враг

     Всем ветреным забавам, развлеченьям,

Пирам, и праздникам, и светским угожденьям.

         Итак, мой сделан первый шаг,

И первая статья написана. Вторая:

     Прошу театр не посещать.

     Но это - жертва не большая:

     Ах, нам ли время убивать,

За наслаждением искусственным стремиться?

Миг дорог для любви! Мой друг, мой юный друг,

Минута праздная чем может наградиться?

К тому ж что видим мы в театрах? - Малый круг

Разумных критиков, а прочие - зеваки,

Глупцы, насмешники, невежды, забияки.

Открылся занавес: неистовый герой

Завоет на стихах и в бешенстве жеманном

Дрожащую княжну дрожащею рукой

Ударит невпопад кинжалом деревянным;

Иль, небу и земле отмщением грозя,

Пронзает грудь свою и, выпуча глаза,

Весь в клюквенном соку, кобенясь, умирает...

И ужинать домой с княжною уезжает.

Комедия тебя неужто веселит?

Чему учиться в ней? - лукавствовать, смеяться

Над добрыми людьми? Но можно ль забавляться

Несчастьем ближнего? - Там старичок смешит,

Что поздно полюбил, - но кто повелевает

Волнением страстей? Там мужа наряжает

Прической модною прелестная жена -

И муж бодается; насмешка не одна

     Язвит любовников ревнивых!..

Что тут веселого? - К тому ж не вижу ль я

Опять соборища слепцов многоречивых!

Куда деваться мне? куда укрыть тебя

От жадных взглядов их и уст медоточивых?

Уж вот они, - шумят! Уж в ложе, - Боже мой!..

Уж пять наездников меж мною и тобой...

И вот еще один теснится с извиненьем...

И я у притолки! - Любезные слова

Их слушать осужден с досадой, с нетерпеньем...

Молчу! Что делать мне? - Супружние права

Теряют действие в собраньях многолюдных.

Но зрелищу конец, и мы идем с толпой

К подъезду... ах, и тут не легче жребий мой:

И тут я сволочью нахалов безрассудных

Затолкан до смерти! Они спешат, летят,

Усердствуют тебе и руку предлагают...

Возможно ль отказать? Учтивость, говорят,

Отказам первый враг. Глаза мои теряют

Тебя средь моря шуб, капотов, сертуков,

И шляп с султанами, и шапок, и чепцов!

Не черти ли назло мне путь пересекают,

Везде препятствия! - и я один брожу...

     Нет, именем любви тебя прошу

Забыть навек театр, любви моей опасный!

Не все, не все еще: танцуешь ты прекрасно,

Я знаю; но тебе на балах не бывать.

Как, будешь ты на бал заране наряжаться,

     С намереньем приготовляться,

Чтоб нравиться другим, прельщать, обворожать?..

Так, стало, для других и локоны волнисты

Завьются? Для других и яхонты огнисты,

Алмазы яркие зажгутся в волосах,

Все это для других? - И в золоте, в лучах,

Богиня празднества, кадимая жрецами

И упоенная мольбами и хвалами,

Из жалости одной взор бросишь на того,

Кто более всех любит и кого

Ты не нарядами не блеском привлекаешь,

Но сердцем, но умом, но скромностью пленяешь...

Но вальсы начались. На вальс тебя просить

Подходит юноша. Он, с видом боязливым,

     Бродящим взором, торопливым,

Окинул общество и взор остановить

Решился на тебе... И кто не восхитится,

Увидевши тебя! Уж он с тобой вертится...

Злодей! Уж он, обняв твой гибкий, стройный стан,

Летает... до полу из милости касаясь,

И ты лицо с лицом!.. А я?.. я, разрываясь,

Опять у притолки! А я? Опять в обман

Попался! Думал быть с тобою неразлучен,

Ждал удовольствия - теперь несносен, скучен,

В отчаянье, взбешен! - Но вальса вихрь утих,

И ты спешишь ко мне, чтоб перевесть дыханье, -

Я ожил, я забыл и горе и страданье,

Но, ах, надолго ли? - Рой франтов молодых

В погоне за тобой, и ты с одним из них -

Прекраснейшим, любезнейшим... Нет, полно!

Нет, балы позабудь!.. Утешь меня!.. Довольно

Измучен уже я одной мечтой моей!

Для рассудительных, бесчувственных людей

Я странен, может быть? Что ж делать, друг мой милый,

Могу ли быть тебе несносен оттого?

Не я виновен в том. Я сердца моего

     Могу ль избавиться? Какою силой

         Дам чувства новые ему?

Мне скажут: я тебя на скуку осуждаю,

         Твой дом - в безлюдную тюрьму,

Столицу - в монастырь пустынный обращаю...

О нет! я сам хочу, чтоб всюду за тобой

Утехи, радости стремилися толпой...

Но я покой люблю, но скромность обожаю...

И потому тебя в деревню призываю.

Огромны здания не нужны нам с тобой:

Чертог, украшенный искусною рукой,

         Очаровательный, чудесный,

Не так мне нравится, как сельский домик тесный,

Но светлый и простой; я тесноту люблю:

Боюсь далеко жить от той, с кем жизнь делю!

В одной же горнице кто шепчет, кто вздыхает,

Кто стукнет, заскрыпит, на цыпочках ступает, -

         Я вижу, слышу, знаю все -

И сердце оттого спокойнее мое.

Чего еще желать блаженства к дополненью?

         Во вкусе английском, простом,

Я рощу насажу, она окружит дом,

Пустыню оживит, даст пищу размышленью;

Вдоль рощи побежит струистый ручеек;

Там ивы гибкие беседкою сплетутся;

Березы над скамьей, развесившись, нагнутся;

Там мшистый, темный грот, там светленький лужок.

И даже огород приманит нас порою

Своей роскошною и скромной простотою.

Мы будем счастливы природой и собой!

Недалеко межа пустынников владенью...

Но сколько места в нем живому наслажденью!

Бог с ними, с благами роскошных гордецов!

Им мир и блеск мирской - нам угол и любовь.

Друзья, товарищи трудов моих смиренных -

Кто будут? Жители села с простым умом;

Ум стоит остроты: в невежестве своем

Они почтеннее людей высокомерных,

Которых называть опасно... Замолчу!..

Итак, с тобою я в деревню полечу,

Забывши светские печальные забавы,

И общежитие, и модные уставы.

О, сколько радости нас ожидает там!

Скитаться будем мы по рощам, по горам,

Куда глаза глядят... Но только все со мною,

         Не разлучаяся, рука с рукою.

Найдем красивый вид; мы, восхищаясь им,

Приостановимся и взоры усладим,

И сердце сладкими наполнится мечтами...

Но вечереет день, уж солнце за горами,

И сумрак стелется; мы тихою стопой

Идем, задумавшись, с растроганной душой,

Спокойны, счастливы. Деревню переходим,

Но мимо хижины убогой не проходим;

Там скорбь безмолвную ты в рубище найдешь...

Смотри: мать бледная с детьми к тебе теснится;

Ты всем несчастным друг, ты помощь им даешь,

И жаркая слеза из глаз твоих катится.

Так дни проводишь ты. Там щедрою рукой

Даришь приданое невесте молодой;

Там старца дряхлого ты лета уважаешь:

Почетную скамью на свадьбе уступаешь;

И в скромном платьице, без вычурных чудес,

Ты всем являешься посланницей небес.

Так в радостях любви мы дней не замечаем,

Так жизнь летящую в блаженство обращаем.

Ратификации трактату моему

Я с нетерпеньем жду. Доверься своему

Ты другу - подпиши статьи первоначальны;

Доволен будет он. Со временем ему

Осенни вечера, мечты, прогулки дальны -

Внушат важнейшие. Придет счастливый час -

И тайные статьи явятся напоказ.

1807, середина 1830-х гг.

ПОДРАЖАНИЕ ГОРАЦИЮ

Если б боги милосердия

Были боги справедливости,

Если б ты лишилась прелестей,

Нарушая обещания...

Я бы, может быть, осмелился

Быть невольником преступницы!

Но, Аглая, как идет к тебе

Быть лукавой и обманчивой!

Ты изменишь - и прекраснее!

И уста твои румяные

Еще более румянятся

Новой клятвой, новой выдумкой!

Голос, взор твой привлекательней,

И, богами вдохновенная,

Ты улыбкою небесною

Разрушаешь все намеренья

Разлюбить неразлюбимую!

Сколько пленников скитается,

Сколько презренных терзается

Вкруг обители красавицы!

Мать страшится называть тебя

Сыну, юностью кипящему,

И супруга содрогается,

Если взор супруга верного

Хотя раз, хоть на мгновение

Обратится на волшебницу!..

1808

* * *

Поведай подвиги усатого героя,

О муза, расскажи, как Кульнев воевал,

Как он среди снегов в рубашке кочевал

И в финском колпаке являлся среди боя.

Пускай услышит свет

Причуды Кульнева и гром его побед.

Румяный Левенгёльм на бой приготовлялся

И, завязав жабо, прическу поправлял,

Ниландский полк его на клячах выезжал,

За ним и корпус весь Клингспора пресмыкался;

О храбрые враги, куда стремитесь вы?

Отвага, говорят, ничто без головы.

Наш Кульнев до зари, как сокол, встрепенулся;

Он воинов своих ко славе торопил:

«Вставайте, - говорит, - вставайте, я проснулся!

С охотниками в бой! Бог храбрости и сил!

По чарке да на конь, без холи и затеев;

Чем ближе, тем видней, тем легче бить злодеев!»[4]

Все вмиг воспрянуло, все двинулось вперед...

О муза, расскажи торжественный поход!

. . . . . . . . . . . . . . . . . . . .

1808

ЧИЖ И РОЗА

Басня

Дочь юная весны младой,

Румяна Роза расцветала

И утреннею красотой

Сердца невольно привлекала.

И Чижик Розу полюбил;

Он путь к красавице направил,

Кочующих друзей оставил

И день и ночь при Розе жил.

Качаясь на зеленой ветке,

Где ждал награды для себя,

Хорошенькой своей соседке

Он говорил: «Люблю тебя!» -

«Уж многие любить клянутся, -

Сказала Роза, - так, как ты;

Когда ж лишусь я красоты,

Где верные друзья найдутся?» -

«Мне быть неверным? Никогда! -

Поет любовник легкокрылый. -

Напротив, страсть моя тогда

Еще усилится, друг милый!»

Амур тогда в саду летал:

Ему ль оставить это дело?.

Он вдруг дыханье удержал -

И все в природе охладело.

Бореи[5] свищут, прах метут;

Листочки Розы побледнели,

Зефиры, мотыльки взлетели,

И следу нет!.. А Чижик тут.

«Ах, если ты находишь счастье

В моей любви, - он говорил, -

Утешься! Я люблю в ненастье,

Как в утро красное любил!»

Бог удивился не напрасно,

Он щедро наградил чету:

Удвоил Розы красоту,

И Чиж один любим был страстно.

Смысл басни, кажется, найден;

Его ты знаешь, друг мой милый:

Я - тот любовник легкокрылый,

Но как за верность награжден?

1808

ГРАФУ П. А. СТРОГАНОВУ

                  За чекмень, подаренный им мне

                  во время войны 1810 года в Турции

Блаженной памяти мой предок Чингисхан,

Грабитель, озорник, с аршинными усами,

На ухарском коне, как вихрь перед громами,

В блестящем панцире влетал во вражий стан

И мощно рассекал татарскою рукою

Все, что противилось могущему герою.

Почтенный пращур мой, такой же грубиян,

Как дедушка его, нахальный Чингисхан,

В чекмене легоньком, среди мечей разящих,

Ордами управлял в полях, войной гремящих.

Я тем же пламенем, как Чингисхан, горю;

Как пращур мой Батый, готов на бранну прю.

Но мне ль, любезный граф, в французском одеянье

Явиться в авангард, как франту на гулянье,

Завязывать жабо, прическу поправлять

И усачам себя Линдором показать!

Потомка бедного ты пожалей Батыя

И за чекмень прими его стихи дурные!

1810

* * *

Как будто Диоген, с зажженным фонарем

Я по свету бродил, искавши человека,

И, сильно утвердясь в намеренье моем,

В столицах потерял я лучшую часть века.

Судей, подьячих я, сенаторов нашел,

     Вельмож, министров, прокуроров,

     Нашел людей я разных сборов -

         Фонарь мой все горел.

Но, встретившись с тобой, я вздрогнул, удивился -

Фонарь упал из рук, но, ах!.. не погасился.

1810-е гг.

НАДПИСЬ К ПОРТРЕТУ КНЯЗЯ

ПЕТРА ИВАНОВИЧА БАГРАТИОНА

Где Клии взять перо писать его дела?

         У Славы из крыла.

1810-е гг.

ПЛЕМЯННИЦЕ

Любезная моя Аглая,

Я вижу ангела в тебе,

Который, с неба прилетая

С венцом блаженства на главе,

Принес в мое уединенье

Утехи, счастье жизни сей

И сладкой радости волненье

Сильней открыл в душе моей!

     Любезная моя Аглая,

     Я вижу ангела в тебе!

Ах! как нам праздник сей приятен,

Он мил домашним и друзьям.

Хоть не роскошен и не знатен,

Зато в нем места нет льстецам.

Тебя здесь Дружба - угощает,

Веселость - на здоровье пьет,

Родство - с восторгом обнимает,

А Искренность - сей стих поет!

     Любезная моя Аглая,

     Я вижу ангела в тебе!

Но если счастием картины

Твое я сердце не прельстил,

Коль праздник сей тебе не мил,

Ты в этом первая причина!

Никто от радости рассудка не имел,

Ты только на себя вниманье обратила,

Я угостить тебя хотел,

А ты собой нас угостила!

     Любезная моя Аглая,

     Я вижу ангела в тебе!

Между 1809 и 1811

В АЛЬБОМ

На вьюке, в тороках, цевницу я таскаю,

Она и под локтем, она под головой;

     Меж конских ног позабываю,

     В пыли, на влаге дождевой...

Так мне ли ударять в разлаженные струны

И петь любовь, луну, кусты душистых роз?

     Пусть загремят войны перуны,

     Я в этой песне виртуоз!

1811

МОЯ ПЕСНЯ

Я на чердак переселился:

Жить выше, кажется, нельзя!

С швейцаром, с кучером простился

И повара лишился я.

Толпе заимодавцев знаю

И без швейцара дать ответ;

Я сам дверь важно отворяю

И говорю им: «Дома нет!»

В дни праздничные для катанья

Готов извозчик площадной,

И будуар мой, зала, спальня -

Вместились в горнице одной.

Гостей искусно принимаю:

Глупцам - показываю дверь,

На стул один - друзей сажаю,

А миленькую... на постель.

Мои владенья необъятны:

В окрестностях столицы сей

Все мызы, где собранья знатны,

Где пир горой, толпа людей.

Мои все радости - в стакане,

Мой гардероб лежит в ряду,

Богатство - в часовом кармане,

А сад - в Таврическом саду.

Обжоры, пьяницы! хотите

Житье-бытье мое узнать?

Вы слух на песнь мою склоните

И мне старайтесь подражать.

Я завтрак сытный получаю

От друга, только что проснусь;

Обедать - в гости уезжаю,

А спать - без ужина ложусь.

О богачи! не говорите,

Что жизнь несчастлива моя.

Нахальству моему простите,

Что с вами равен счастьем я.

Я кой-как день переживаю -

Богач роскошно год живет...

Чем кончится? И я встречаю,

Как миллионщик, новый год.

1811

1811-го ГОДУ

Толстой[6] молчит! - неужто пьян?

Неужто вновь закуролесил?

Нет, мой любезный грубиян

Туза бы Дризену отвесил.

Давно б о Дризене читал;

И битый исключен из списков -

Так, видно, он не получал

Толстого ловких зубочистков.

Так, видно, мой Толстой не пьян.

. . . . . . . . . .

1811

К Е. Ф. С-НУ, УБЕЖДАВШЕМУ

МЕНЯ НАПИСАТЬ ЕМУ ЧТО-НИБУДЬ

Рушитель лености моей,

Оставь дремать меня в покое

Среди моих беспечных дней;

Позволь мне время золотое

Заботами не возмущать!

Я славы не хочу искать;

Хочу покоиться всечасно,

Лежа в постеле, размышлять

И век лениться сладострастно!

1813

В. А. ЖУКОВСКОМУ

Жуковский, милый друг! Долг красен платежом:

Я прочитал стихи, тобой мне посвященны;

Теперь прочти мои, биваком окуренны

         И спрысканны вином!

Давно я не болтал ни с музой, ни с тобою,

До стоп ли было мне?..

. . . . . . . . . . . . . . . . . . .

Но и в грозах войны, еще на поле бранном,

Когда погас российский стан,

Тебя приветствовал с огромнейшим стаканом

Кочующий в степях нахальный партизан!

1814

* * *

Гераков! прочитал твое я сочиненье,

Оно утешило мое уединенье;

Я несколько часов им душу восхищал:

Приятно видеть в нем, что сердцу благородно,

Что пылкий дух любви к отечеству внушал, -

Ты чтишь отечество, и русскому то сродно:

Он ею славу, честь, бессмертие достал.

1814

К МОЕЙ ПУСТЫНЕ

Пустыня тихая, сует уединенна,

В тебе я позабыл все горести мои!

     Но будь ты на холмах Аи, -

     Тогда была бы совершенна!

1814

ЭЛЕГИЯ I

     Возьмите меч - я недостоин брани!

Сорвите лавр с чела - он страстью помрачен!

О боги Пафоса, окуйте мощны длани

И робким пленником в постыдный риньте плен!

     Я - ваш! И кто не воспылает!

Кому не пишется любовью приговор,

Как длинные она ресницы подымает,

         И пышет страстью взор!

     Когда харитой улыбнется,

         Или в ночной тиши

         Воздушным призраком несется,

Иль, непреклонная, над чувствами смеется

     Обуреваемой души!

О вы, которые здесь прелестьми гордитесь!

Не вам уж более покорствует любовь,

Взгляните на нее и сердцем содрогнитесь:

Она - владычица и смертных и богов!

Ах! пусть бог Фракии мне срамом угрожает

И, потрясая лавр, манит еще к боям, -

Воспитанник побед прах ног ее лобзает

И говорит прости! торжественным венкам...

     Но кто сей юноша блаженный,

Который будет пить дыханье воспаленно

         На тающих устах,

Познает мленье чувств в потупленных очах...

И на груди ее воздремлет утомленный?

Чего ему тогда останется желать?

Чего искать ему? - он все уже имеет!

Он выше всех царей достоин восседать!

Он бог, пред коим мир, склонясь, благоговеет!

1805-1814

ЭЛЕГИЯ II

Пусть бога-мстителя могучая рука

На теме острых скал, под вечными снегами,

За ребра прикует чугунными цепями

Того, кто изобрел ревнивого замка

Закрепы звучные и тяжкими вратами,

     За хладными стенами,

Красавиц заточил в презрении к богам!

Где ты, рожденная к восторгам, торжествам,

И к радостям сердец, и к счастью юной страсти,

Где ты скрываешься во цвете ранних лет,

Ты, дева горести, воспитанница бед,

Смиренная раба неумолимой власти!

Увижу ли тебя, услышу ль голос твой?

     И долго ль в мрачности ночной

Мне с думой горестной, с душой осиротелой

     Бродить вокруг обители твоей,

Угадывать окно, где ты томишься в ней,

Меж тем как снежный вихрь крутит среди полей

И свищет резкий ветр в власах оледенелых!

Ах! может быть, к окну влекомая судьбой

Или предчувствием каким неизъяснимым,

Ты крадешься к нему, когда мучитель твой,

Стан гибкий обхватя, насильственной рукой

Бросает трепетну к подругам торопливым!

Восстань, о бог богов! Да пламенной рекой

     Твой гнев жестокой и правдивой

Обрушится с небес на зданье горделиво,

Темницу адскую невинности младой;

И над строптивою преступника главой

Перуны ярые со треском разразятся!

Тот, кто осмелится бесчувственно касаться

До юных прелестей красавицы моей,

     Тот в буйной дерзости своей

И лик священный твой повергнет раздробленный,

И рушит алтари, тебе сооруженны!

     А ты, любимица богов,

Ты бедствий не страшись - невидимый покров

Приосенит тебя от бури разъяренной,

Твой спутник - бог любви: стезею потаенной

Он провести прекрасную готов

От ложи горести до ложа наслажденья...

О, не чуждайся ты благого поученья

Бессмертного вождя! Учись во тьме ночной,

Как между стражами украдкой пробираться,

Как мягкою стопой чуть до полу касаться

И ощупью идти по лестнице крутой;

Дерзай! Я жду тебя, кипящий нетерпеньем!

Тебе ль, тебе ль платить обидным подозреньем

Владыке благ земных? Ты вспомни, сколько раз

     От бдительных моих и ненасытных глаз

     Твой аргус в трепетном смущенье

Тебя с угрозой похищал

И тайным влек путем обратно в заточенье!..

Все тщетно! Я ему стезю пересекал.

Крылатый проводник меня предупреждал

И путь указывал мне прежде неизвестный.

Решись без робости, о сердца друг прелестный!

     Не медли: полночь бьет,

И угасающи лампады закурились,

И стражи грозные во мраке усыпились...

И руку бог любви прекрасной подает!

1805-1814

* * *

Ахтырские гусары,

О храбрые друзья!

Простите! - на удары

И бранные пожары

Ходить не буду я!

Довольно пламень ярый

« ................. »

Вот кивер мой

Примите от меня

. . . . . . .

1815

ЭЛЕГИЯ III

О милый друг, оставь угадывать других

     Предмет, сомнительный для них,

Тех песней пламенных, в которых, восхищенный,

Я прославлял любовь, любовью распаленный!

Пусть ищут, для кого я в лиру ударял,

     Когда поэтов в хоре

     Российской Терпсихоре

     Восторги посвящал!

     Но ты не в заблужденье,

     Кого в воображенье

     Я розами венчал,

     Чьи длинные ресницы

     Звук стройныя цевницы

     Потомству предавал!

     И мне ли огнь желанья

     В других воспламенять,

     Мне ль нового искать

     В любви очарованья?

     Я страстен лишь тобой!..

     Под именем другой

     Тебя лишь славят струны,

     И для тебя одной

     Бросаю в вражий строй

     Разящие перуны!

     Восторгом упоен,

     Века предупреждаю

     И, миртом осенен,

     Бессмертие вкушаю.

1815

ДРУГУ-ПОВЕСЕ[7]

Болтун красноречивый,

Повеса дорогой!

Оставим свет шумливый

С беспутной суетой.

Пусть радости игривы,

Амуры шаловливы,

И важных муз синклит,

И троица харит

Украсят день счастливый!

Друг милый, вечерком

Хоть на часок покинем

Вельмож докучный дом

И к камельку подвинем

Диваны со столом,

Плодами и вином

Роскошно покровенным

И гордо отягченным

Страсбургским пирогом.

К нам созван круг желанный

Отличных сорванцов,

И, плющем увенчанны,

Владельцы острых слов.

Мы Вакховых даров

Потянем сок избранный!

Прошу тебя забыть

Нахальную уловку,

И крепс, и понтировку,

И страсть людей губить,

А лучше пригласить

Изменницу, плутовку,

Которую любить

До завтра, может быть,

Вчера ты обещался.

Проведавши мой зов,

На пир ко мне назвался

Эрот, сей бог богов.

Веселых шалунов

Любимец и любитель,

Мой грозный повелитель

До сребряных власов.

Я место назначаю

Почетное ему,

По сану и уму:

Прекрасного сажаю

Близ гостьи молодой

И тяжкий кубок мой

Чете препоручаю.

И пробка полетит

До потолка стрелою,

И пена зашумит

Сребристою струею

Под розовой рукою

Резвейших из харит!

Так время пробежит

Меж радостей небесных, -

А чтоб хмельнее быть,

Давай здоровье пить

Всех ветрениц известных!

1815

ПЕСНЯ

Я люблю кровавый бой,

Я рожден для службы царской!

Сабля, водка, конь гусарской,

С вами век мне золотой!

     Я люблю кровавый бой,

     Я рожден для службы царской!

За тебя на черта рад,

Наша матушка Россия!

Пусть французишки гнилые

К нам пожалуют назад!

     За тебя на черта рад,

     Наша матушка Россия!

Станем, братцы, вечно жить

Вкруг огней, под шалашами,

Днем - рубиться молодцами,

Вечерком - горелку пить!

     Станем, братцы, вечно жить

     Вкруг огней, под шалашами!

О, как страшно смерть встречать

На постеле господином,

Ждать конца под балдахином

И всечасно умирать!

     О, как страшно смерть встречать

     На постеле господином!

То ли дело средь мечей!

Там о славе лишь мечтаешь,

Смерти в когти попадаешь,

И не думая о ней!

     То ли дело средь мечей:

     Там о славе лишь мечтаешь!

Я люблю кровавый бой,

Я рожден для службы царской!

Сабля, водка, конь гусарской,

С вами век мне золотой!

     Я люблю кровавый бой,

     Я рожден для службы царской!

1815

ОТВЕТ НА ВЫЗОВ НАПИСАТЬ СТИХИ

Вы хотите, чтоб стихами

Я опять заговорил,

Но чтоб новыми стезями

Верх Парнаса находил:

Чтобы славил нежны розы,

Верность женския любви,

Где трескучие морозы

И кокетства лишь одни!

Чтоб при ташке в доломане[8]

Посошок в руке держал

И при грозном барабане

Чтоб минором воспевал.

Неужель любить не можно,

Чтоб стихами не писать?

И, любя, ужели должно

Чувства в рифмы оковать?

По кадансу кто вздыхает,

Кто любовь в цветущий век

Лишь на стопы размеряет,

Тот - прежалкий человек!

Он влюбился - и поспешно

Славит милую свою;

Возрыдая безутешно,

Говорит в стихах: «Пою!»

От парнасского паренья

Беспокойной головы

Скажет также, без сомненья,

И жестокая: «Увы!»

Я поэзией небесной

Был когда-то вдохновен.

Дар божественный, чудесный,

Я навек тебя лишен!

Лизой душу занимая,

Мне ли рифмы набирать!

Ах, где есть любовь прямая,

Там стихи не говорят!..

1816

ПОЭТИЧЕСКАЯ ЖЕНЩИНА

Что она? - Порыв, смятенье,

И холодность, и восторг,

И отпор, и увлеченье,

Смех и слезы, черт и Бог,

Пыл полуденного лета,

Урагана красота,

Исступленного поэта

Беспокойная мечта!

С нею дружба - упоенье...

Но спаси, Создатель, с ней

От любовного сношенья

И таинственных связей!

Огненна, славолюбива,

Я ручаюсь, что она

Неотвязчива, ревнива,

Как законная жена!

1816

ЭЛЕГИЯ IV

В ужасах войны кровавой

Я опасности искал,

Я горел бессмертной славой,

Разрушением дышал;

И, в безумстве упоенный

Чадом славы бранных дел,

Посреди грозы военной

Счастие найти хотел!..

Но, судьбой гонимый вечно,

Счастья нет! подумал я...

Друг мой милый, друг сердечный,

Я тогда не знал тебя!

Ах, пускай герой стремится

За блистательной мечтой

И через кровавый бой

Свежим лавром осенится...

О мой милый друг! с тобой

Не хочу высоких званий,

И мечты завоеваний

Не тревожат мой покой!

Но коль враг ожесточенный

Нам дерзнет противустать,

Первый долг мой, долг священный

Вновь за родину восстать;

Друг твой в поле появится,

Еще саблею блеснет,

Или в лаврах возвратится,

Иль на лаврах мертв падет!..

Полумертвый, не престану

Биться с храбрыми в ряду,

В память Лизу приведу...

Встрепенусь, забуду рану,

За тебя еще восстану

И другую смерть найду!

1816

ЭЛЕГИЯ V

Все тихо! и заря багряною стопой

По синеве небес безмолвно пробежала...

     И мгла, что гор хребты и рощи покрывала,

Волнуясь, стелется туманною рекой

По лугу пестрому и ниве молодой.

Блаженные часы! Весь мир в отдохновенье!

Еще зефиры спят на дремлющих листах,

Еще пернатые покоятся в кустах,

И все безмолвствует в моем уединенье...

Но, боги! Неужель вы с мира тишиной

И чувств души моей порывы усмирили?

Ужели и во мне господствует покой?..

     Уже, о счастие! не вижу пред собой

     Я призрак грозный, вечно милый,

Которого нигде мой взор не покидал...

     Нигде! ни в шумной сече боя,

Ни в бранных игрищах военного покоя!..

О ты, что я в тоске на помощь призывал,

Бесчувствие! О дар рассудка драгоценный,

     Ты, вняв мольбе моей смиренной,

Нисходишь наконец спасителем моим.

     Я погибал... Тобой одним

Достигнул берега, и с мирныя вершины

Смотрю бестрепетно, грозою невредим,

На шумные валы бездонныя пучины!..

А ты, с кем некогда делился я душой

И кем душа моя в мученьях истощилась...

     Утешься: ты забыта мной!..

Но, ах, почто слезой ланита окропилась?

О слезы пламенны, теките! Я свои

Минуты радости от сих минут считаю

     И вас не от любви,

Но от блаженства проливаю!

1816

ЭЛЕГИЯ VI

О ты, смущенная присутствием моим,

Спокойся: я бегу в пределы отдаленны!

Пусть избранный тобой вкушает дни блаженны,

         Пока судьбой храним.

Но, ах! Не мысли ты, чтоб новые восторги

И спутник счастливый твоих весенних дней

Изгладили меня из памяти твоей!..

О нет! Есть суд небес и справедливы боги!

Душевны радости, делимые со мной,

Воспоминания протекших упований

И сладкие часы забвенья и мечтаний,

И я, я сам явлюсь тревожить твой покой!

Но уж не в виде том, как в дни мои счастливы,

Когда - смущенный, торопливый -

Я плакал без укор, без гнева угрожал

И за вину твою - любовник боязливый -

Себе у ног твоих прощения искал!

Нет, нет! Явлюсь опять, но как посланник мщенья,

         Но как каратель преступленья,

Свиреп, неумолим везде перед тобой:

И среди общества блистательного круга,

И средь семьи твоей, где ты цветешь душой,

В уединении, в объятиях супруга,

         Везде, везде в твоих очах

Грозящим призраком, с упреком на устах!

Но нет!.. О, гнев меня к упрекам не принудит:

Чья мертвая душа тобой оживлена,

Тот благости твои век, век не позабудет!

     Его богам молитва лишь одна:

         Да будет счастлива она!..

Но вряд ли счастие твоим уделом будет!

1816

ВОЛЬНЫЙ ПЕРЕВОД ИЗ ПАРНИ

     Сижу на берегу потока,

Бор дремлет в сумраке; все спит вокруг, а я

Сижу на берегу - и мыслию далеко,

     Там, там... где жизнь моя!..

И меч в руке моей мутит струи потока.

     Сижу на берегу потока,

Снедаем ревностью, задумчив, молчалив...

Не торжествуй еще, о ты, любимец рока!

Ты счастлив - но я жив...

И меч в руке моей мутит струи потока.

     Сижу на берегу потока...

Вздохнешь ли ты о нем, о друг, неверный друг...

И точно ль он любим? - ах, эта мысль жестока!..

     Кипит отмщеньем дух,

И меч в руке моей мутит струи потока.

1817

ЛОГИКА ПЬЯНОГО

Под вечерок Хрунов из кабачка Совы,

Бог ведает куда, по стенке пробирался;

Шел, шел и рухнулся. Народ расхохотался.

Чему бы, кажется? Но люди таковы!

     Однако ж кто-то из толпы -

Почтенный человек! - помог ему подняться

И говорит: «Дружок, чтоб впредь не спотыкаться,

Тебе не надо пить...» -

«Эх, братец! все не то: не надо мне ходить!»

1817

НА МОНУМЕНТ ПОЖАРСКОГО

Так правосудная Россия награждает!

О зависть, содрогнись, сколь бренен твой оплот!

     Пожарский оживает -

     Смоленский оживет!

1817

НЕВЕРНОЙ

Неужто думаете вы,

Что я слезами обливаюсь,

Как бешеный кричу: увы!

И от измены изменяюсь?

Я тот же атеист в любви,

Как был и буду, уверяю;

И чем рвать волосы свои,

Я ваши - к вам же отсылаю.

А чтоб впоследствии не быть

Перед наследником в ответе,

Все ваши клятвы: век любить -

Ему послал по эстафете.

Простите! Право, виноват!

Но если б знали, как я рад

Моей отставке благодатной!

Теперь спокойно ночи сплю,

Спокойно ем, спокойно пью

И посреди собратьи ратной

Вновь славу и вино пою.

Чем чахнуть от любви унылой,

Ах, что здоровей может быть,

Как подписать отставку милой

Или отставку получить!

1817

ПЕСНЯ СТАРОГО ГУСАРА

Где друзья минувших лет,

Где гусары коренные,

Председатели бесед,

Собутыльники седые?

Деды, помню вас и я,

Испивающих ковшами

И сидящих вкруг огня

С красно-сизыми носами!

На затылке кивера[9],

Доломаны до колена,

Сабли, ташки у бедра,

И диваном - кипа сена.

Трубки черные в зубах;

Все безмолвны, дым гуляет

На закрученных висках

И усы перебегает.

Ни полслова... Дым столбом...

Ни полслова... Все мертвецки

Пьют и, преклонясь челом,

Засыпают молодецки.

Но едва проглянет день,

Каждый по полю порхает;

Кивер зверски набекрень,

Ментик[10] с вихрями играет.

Конь кипит под седоком,

Сабля свищет, враг валится.

Бой умолк, и вечерком

Снова ковшик шевелится.

А теперь что вижу? - Страх!

И гусары в модном свете,

В вицмундирах, в башмаках,

Вальсируют на паркете!

Говорят, умней они...

но что слышим от любого?

Жомини[11] да Жомини!

А об водке - ни полслова!

Где друзья минувших лет,

Где гусары коренные,

Председатели бесед,

Собутыльники седые?

1817

ЭЛЕГИЯ VII

Нет! полно пробегать с улыбкою любви

Перстами легкими цевницу золотую;

Пускай другой поет и радости свои,

И жизни счастливой подругу дорогую...

     Я одинок - как цвет степей,

Когда, колеблемый грозой освирепелой,

Он клонится к земле главой осиротелой

     И блекнет средь цветущих дней!

О боги, мне ль сносить измену надлежало!

     Как я любил! - В те красные лета,

Когда к рассеянью все сердце увлекало,

         Везде одна мечта,

Одно желание меня одушевляло.

Все чувство бытия лишь ей принадлежало!

О Лиза! сколько раз на Марсовых полях,

Среди грозы боев я, презирая страх,

     С воспламененною душою

         Тебя, как Бога, призывал

         И в пыл сраженья мчал

Крылатые полки железною стеною!..

         Кто понуждал меня, скажи,

От жизни радостной на жадну смерть стремиться?

     Одно, одно мечтание души,

Что славы луч моей на милой отразится,

Что, может быть, венок, приобретенный мной

     В боях мечом нетерпеливым,

     Покроет лавром горделивым

     Чело стыдливое подруги молодой!

Не я ли, вдохновен, касался струн согласных

И пел прекрасную!.. Еще Москва полна

     Моих, в стихах, восторгов страстных;

И если ты еще толпой окружена

     Соперниц, завистью смущенных,

И милых юношей, любовью упоенных, -

Неблагодарная! не мне ль одолжена

Ты торжеством своим?.. Пусть пламень пожирает,

Пусть шумная волна навеки поглощает

Стихи, которыми я Лизу прославлял!..

Но нет! Изменницу весь мир давно узнал, -

Бессмертие ее уделом остается:

Забудут, что покой я ею потерял,

И до конца веков, средь плесков и похвал,

     Неверной имя пронесется!

     А я? - Мой жребий: пасть в боях

     Мечом победы пораженным;

И, может быть, врагом влеченным на полях,

Чертить кремнистый путь челом окровавленным...

     Так! Я паду в стране чужой,

Далёко родины, изгнанником невинным;

Никто не окропит холодный труп слезой...

И разбросает ветр мой прах с песком пустынным!

1817

ЭЛЕГИЯ VIII

О, пощади! Зачем волшебство ласк и слов,

     Зачем сей взгляд, зачем сей вздох глубокой,

     Зачем скользит небережно покров

         С плеч белых и с груди высокой?

     О, пощади! Я гибну без того,

         Я замираю, я немею

При легком шорохе прихода твоего;

Я, звуку слов твоих внимая, цепенею;

     Но ты вошла... и дрожь любви,

     И смерть, и жизнь, и бешенство желанья

     Бегут по вспыхнувшей крови,

     И разрывается дыханье!

     С тобой летят, летят часы,

Язык безмолвствует... одни мечты и грезы,

И мука сладкая, и восхищенья слезы...

     И взор впился в твои красы,

Как жадная пчела в листок весенней розы.

1817

ЭЛЕГИЯ IX

     Два раза я вам руку жал;

Два раза молча вы любовию вздохнули...

И девственный огонь ланиты пробежал,

И в пламенной слезе ресницы потонули!

Неужто я любим? - Мой друг, мой юный друг,

     О, усмири последним увереньем

         Еще колеблемый сомненьем

     Мой пылкий, беспокойный дух!

Скажи, что сердца ты познала цену мною,

Что первого к любви биения его

Я был виновником!.. Не надо ничего -

Ни рая, ни земли! Мой рай найду с тобою.

. . . . . . . . . . . . . . . . . .

Погибните навек, мечты предрассуждений,

     И ты, причина заблуждений,

Чад упоительный и славы и побед!

В уединении спокойный домосед

И мирный семьянин, не постыжусь порою

Поднять смиренный плуг солдатскою рукою

Иль, поселян в кругу, в день летний, золотой

Взмахнуть среди лугов железною косой.

Но с кем сравню себя, как, в поле утомленный,

Я возвращусь под кров, дубами осененный,

Увижу юную подругу пред собой -

С плодами зрелыми, с водою ключевой

И с соком пенистым донского винограда.

Когда вечерние часы - трудов отрада

На ложе радости. . . . . . . . . .

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

Я часто говорю, печальный, сам с собою:

О, сбудется ль когда мечтаемое мною?

Иль я определен в мятежной жизни сей

Не слышать отзыва нигде душе моей!

<1817>

РЕШИТЕЛЬНЫЙ ВЕЧЕР

Сегодня вечером увижусь я с тобою,

Сегодня вечером решится жребий мой,

Сегодня получу желаемое мною -

     Иль абшид[12] на покой!

А завтра - черт возьми! - как зюзя натянуся,

На тройке ухарской стрелою полечу;

Проспавшись до Твери, в Твери опять напьюся,

И пьяный в Петербург на пьянство прискачу!

Но если счастие назначено судьбою

Тому, кто целый век со счастьем незнаком,

Тогда... о, и тогда напьюсь свинья свиньею

И с радости пропью прогоны с кошельком!

1818

ЛИСТОК

Листок иссохший, одинокой,

Пролетный гость степи широкой,

Куда твой путь, голубчик мой? -

«Как знать мне! Налетели тучи,

И дуб родимый, дуб могучий

Сломили вихрем и грозой.

С тех пор, игралище Борея,

Не сетуя и не робея,

Ношусь я, странник кочевой,

Из края в край земли чужой;

Несусь, куда несет суровый,

Всему неизбежимый рок,

Куда летит и лист лавровый

И легкий розовый листок!»

Конец 1810-х - начало 1820-х гг.

БОГОМОЛКА

Кто знает нашу богомолку,

Тот с ней узнал наедине,

Что взор плутовки втихомолку

Поет акафист[13] сатане.

Как сладко с ней играть глазами,

Ниц падая перед крестом,

И окаянными словами

Перерывать ее псалом!

О, как люблю ее ворчанье:

На языке ее всегда

Отказ идет как обещанье -

Нет на словах, на деле да.

И, грешница, всегда сначала

Она завопит горячо:

«О, варвар! изверг! я пропала!»,

А после: «Милый друг, еще...»

Конец 1810-х - начало 1820-х гг.

* * *

Счастлив, кто заплатил щедротой за щедроту, -

Счастливей, кто расквасил харю Роту[14].

1820-е гг.

ГУСАР

Напрасно думаете вы,

Чтобы гусар, питомец славы,

Любил лишь только бой кровавый

И был отступником любви.

Амур не вечно пастушком

В свирель без умолка играет:

Он часто, скучив посошком,

С гусарской саблею гуляет;

Он часто храбрости огонь

Любовным пламенем питает -

И тем милей бывает он!

Он часто с грозным барабаном

Мешает звук любовных слов;

Он так и нам под доломаном

Вселяет зверство и любовь.

В нас сердце не всегда желает

Услышать стон, увидеть бой...

Ах, часто и гусар вздыхает,

И в кивере его весной

Голубка гнездышко свивает...

1822

ЭПИТАФИЯ

Под камнем сим лежит Мосальский[15] тощий:

Он весь был в немощи - теперь попал он в мощи.

1822

ВЕЧЕР В ИЮНЕ

         Томительный, палящий день

         Сгорел; полупрозрачна тень

Немого сумрака приосеняла дали.

     Зарницы бегали за синею горой,

         И, окропленные росой,

         Луга и лес благоухали.

Луна во всей красе плыла на высоту,

Таинственным лучом мечтания питая,

     И, преклонясь к лавровому кусту,

         Дышала роза молодая.

1826

ОТВЕТ

         Я не поэт, я - партизан, казак.

Я иногда бывал на Пинде, но наскоком,

         И беззаботно, кое-как,

Раскидывал перед Кастальским током

         Мой независимый бивак.

         Нет, не наезднику пристало

Петь, в креслах развалясь, лень, негу и покой.

     Пусть грянет Русь военною грозой -

         Я в этой песни запевало!

1826

ПАРТИЗАН

Отрывок

Умолкнул бой. Ночная тень

Москвы окрестность покрывает;

Вдали Кутузова курень

Один, как звездочка, сверкает.

Громада войск во тьме кипит,

И над пылающей Москвою

Багрово зарево лежит

Необозримой полосою.

И мчится тайною тропой

Воспрянувший с долины битвы

Наездников веселый рой

На отдаленные ловитвы.

Как стая алчущих волков,

Они долинами витают:

То внемлют шороху, то вновь

Безмолвно рыскать продолжают.

Начальник, в бурке на плечах,

В косматой шапке кабардинской,

Горит в передовых рядах

Особой яростью воинской.

Сын белокаменной Москвы,

Но рано брошенный в тревоги,

Он жаждет сечи и молвы,

А там что будет - вольны боги!

Давно не знаем им покой,

Привет родни, взор девы нежный;

Его любовь - кровавый бой,

Родня - донцы, друг - конь надежный,

Он чрез стремнины, чрез холмы

Отважно всадника проносит,

То чутко шевелит ушми,

То фыркает, то удил просит.

Еще их скок приметен был

На высях за преградной Нарой,

Златимых отблеском пожара,

Но скоро буйный рой за высь перекатил,

И скоро след его простыл...

. . . . . . . . . .

. . . . . . . . . .

. . . . . . . . . .

1826

ПОЛУСОЛДАТ

«Нет, братцы, нет: полусолдат

Тот, у кого есть печь с лежанкой,

Жена, полдюжины ребят,

Да щи, да чарка с запеканкой!

Вы видели: я не боюсь

Ни пуль, ни дротика куртинца;

Лечу стремглав, не дуя в ус,

На нож и шашку кабардинца.

Все так! Но прекратился бой,

Холмы усыпались огнями,

И хохот обуял толпой,

И клики вторятся горами,

И все кипит, и все гремит;

А я, меж вами одинокой,

Немою грустию убит,

Душой и мыслию далеко.

Я не внимаю стуку чаш

И спорам вкруг солдатской каши;

Улыбки нет на хохот ваш;

Нет взгляда на проказы ваши!

Таков ли был я в век златой

На буйной Висле, на Балкане,

На Эльбе, на войне родной,

На льдах Торнео, на Секване?

Бывало, слово: друг, явись!

И уж Денис с коня слезает;

Лишь чашей стукнут - и Денис

Как тут - и чашу осушает.

На скачку, на борьбу готов,

И, чтимый выродком глупцами,

Он, расточитель острых слов,

Им хлещет прозой и стихами.

Иль в карты бьется до утра,

Раскинувшись на горской бурке;

Или вкруг светлого костра

Танцует с девками мазурки.

Нет, братцы, нет: полусолдат

Тот, у кого есть печь с лежанкой,

Жена, полдюжины ребят,

Да щи, да чарка с запеканкой!»

Так говорил наездник наш,

Оторванный судьбы веленьем

От крова мирного - в шалаш,

На сечи, к пламенным сраженьям.

Аракс шумит, Аракс шумит,

Араксу вторит ключ нагорный,

И Алагёз[16], нахмурясь, спит,

И тонет в влаге дол узорный;

И веет с пурпурных садов

Зефир восточным ароматом,

И сквозь сребристых облаков

Луна плывет над Араратом.

Но воин наш не упоен

Ночною роскошью полуденного края...

С Кавказа глаз не сводит он,

Где подпирает небосклон

Казбека[17] груда снеговая...

На нем знакомый вихрь, на нем громады льда,

И над челом его, в тумане мутном,

Как Русь святая, недоступном,

     Горит родимая звезда.

1826

ТОВАРИЩУ 1812 ГОДА НА ПУТИ В АРМИЮ

Мы оба в дальний путь летим, товарищ мой,

Туда, где бой кипит, где русский штык бушует,

     Но о тебе любовь горюет...

Счастливец! о тебе - я видел сам - тоской

Заныли... влажный взор стремился за тобой;

     А обо мне хотя б вздохнули,

     Хотя б в окошечко взглянули,

     Как я на тройке проскакал

     И, позабыв покой и негу,

     В курьерску завалясь телегу,

Гусарские усы слезами обливал.

1826

ТОСТ НА ОБЕДЕ ДОНЦОВ

     Брызни искрами из плена,

     Радость, жизнь донских холмов!

     Окропи, моя любовь,

     Черный ус мой белой пеной!

     Друг народа удалого,

     Я стакан с широким дном

     Осушу одним глотком

     В славу воинства донского!

Здравствуйте, братцы атаманы-молодцы!

1826

НА СМЕРТЬ NN

Гонители, он - ваш! Вам плески и хвала!

Терзайте клеветой его дела земные,

Но не сорвать венка вам с славного чела,

Но не стереть с груди вам раны боевые!

1827

ОТВЕТ ЖЕНАТЫМ ГЕНЕРАЛАМ, СЛУЖАЩИМ НЕ НА ВОЙНАХ

     Да, мы несем едино бремя,

Мы стада одного - но жребий мне иной:

Вас всех назначили на племя,

     Меня - пустили на убой.

1827

ПРИ ВИДЕ МОСКВЫ, ВОЗВРАЩАЯСЬ С ПЕРСИДСКОЙ ВОЙНЫ

О юности моей гостеприимный кров!

О колыбель надежд и грез честолюбивых!

     О, кто, кто из твоих сынов

     Зрел без восторгов горделивых

Красу реки твоей, волшебных берегов,

     Твоих палат, твоих садов,

     Твоих холмов красноречивых!

1827

ЗАЙЦЕВСКОМУ, ПОЭТУ-МОРЯКУ

Счастливый Зайцевский, Поэт и Герой!

     Позволь хлебопашцу-гусару

Пожать тебе руку солдатской рукой

     И в честь тебе высушить чару.

О, сколько ты славы готовишь России,

Дитя удалое свободной стихии!

Лавр первый из длани камены младой

     Ты взял на парнасских вершинах;

Ты, собственной кровью омытый, другой

     Сорвал на гремящих твердынях;

И к третьему, с лаской вдали колыхая,

Тебя призывает пучина морская.

Мужайся! - Казарский, живой Леонид,

     Ждет друга на новый пир славы...

О, будьте вы оба Отечества щит,

     Перун вековечной Державы!

И гимны победы с ладей окрыленных

Пусть искрами брызнут от струн вдохновенных!

Давно ль под мечами, в пылу батарей,

     И я попирал дол кровавый,

И я в сонме храбрых, у шумных огней

     Наш стан оглашал песнью славы?..

Давно ль... Но забвеньем судьба меня губит,

И лира немеет, и сабля не рубит.

1828

БОРОДИНСКОЕ ПОЛЕ

Элегия

Умолкшие холмы, дол некогда кровавый,

Отдайте мне ваш день, день вековечной славы,

И шум оружия, и сечи, и борьбу!

Мой меч из рук моих упал. Мою судьбу

Попрали сильные. Счастливцы горделивы

Невольным пахарем влекут меня на нивы...

О, ринь меня на бой, ты, опытный в боях,

Ты, голосом своим рождающий в полках

Погибели врагов предчувственные клики,

Вождь гомерический, Багратион великий!

Простри мне длань свою, Раевский, мой герой!

Ермолов! я лечу - веди меня, я твой:

О, обреченный быть побед любимым сыном,

Покрой меня, покрой твоих перунов дымом!

Но где вы?.. Слушаю... Нет отзыва! С полей

Умчался брани дым, не слышен стук мечей,

И я, питомец ваш, склонясь главой у плуга,

Завидую костям соратника иль друга.

1829

ДУШЕНЬКА

                        Она еще не менее хороша для

                        глаз, все обнимающих во

                        мгновении и на мгновение, - как

                        для души, которая чем больше

                        ищет, тем более находит.

                                         Жуковскии

Где, жертвой грозного веленья,

бывали ль вы в стране чудес,

В глуши земного заточенья

Живет изгнанница небес?

Я был, я видел божество;

Я пел ей песнь с восторгом новым

И осенил венком лавровым

Ее высокое чело.

Я, как младенец, трепетал

У ног ее в уничиженье

И омрачить богослуженье

Преступной мыслью не дерзал.

Ах, мне ль божественной к стопам

Несть обольщения искусство?

Я весь был гимн, я весь был чувство,

Я весь был чистый фимиам.

И что ей наш земной восторг,

Слова любви? - Пустые звуки!

Она чужда сердечной муки,

Чужда томительных тревог.

Из-под ресниц ее густых

Горит и гаснет взор стыдливый...

Но отчего души порывы

И вздохи персей молодых?

Был миг: пролетная мечта

Скользнула по челу прекрасной,

И вспыхнули ланиты страстно,

И загорелися уста.

Но это миг - игра одна

Каких-то дум... воспоминанье

О том небесном обитанье,

Откуда изгнана она.

Иль, скучась без нее, с небес

Воздушный гость, незримый мною,

Амур с повинной головою

Предстал, немеющий от слез.

И очи он возвел к очам

И пробудил в груди волненья

От жарких уст прикосновенья

К ее трепещущим устам.

1829

С. А. К<УШКИ>НОЙ[18]

              Вы личиком - пафосский бог,

         Вы молоды, вы стройны, как Аглая,

         Но я гусар... я б вас любить не мог,

Простите: для меня вы слишком неземная.

              К вам светской страстью, как к другой,

         Гореть грешно! - С восторженной душой

     Мы вам, как божеству, несем кадил куренье,

     Обеты чистые, и гимны, и моленье!

1829

NN

     Вы хороши! - Каштановой волной

Ваш локон падает на свежие ланиты;

     Как мил ваш взор полузакрытый,

     Как мил ваш стан полунагой!

         Не вы ль оригинал живой

         Очаровательной хариты,

         Кановы созданной рукой?

         Вы хороши! - Но мой покой

     Неколебим. Осанка величава,

Жеманная тоска искусственной любви

     Не страшны мне: моя отрава -

Взор вдохновительный и слово от души.

Я их ищу давно, давно не обретая.

     Вам не сродни крылатый бог:

     Жизнь ваша - стрелка часовая,

         Арифметический итог.

Но та, которую люблю, не называя...

     Ах, та вся чувство, вся - восторг,

         Как Пиндара строфа живая!

1829

ВЕЧЕРНИЙ ЗВОН[19]

Вечерний звон, вечерний звон, -

Как много дум наводит он!

Не тот, что на закате дня

Гудит в стенах монастыря,

Но тот, что пасмурной порой

Поется девой молодой...

Вечерний звон, вечерний звон, -

Как много дум наводит он!

Как он мучителен и мил!

Как он мне чувства возмутил,

Когда впервые звук его

Коснулся слуха моего!..

То был не звук, но глас страстей,

То говор был с душой моей!

Вечерний звон, вечерний звон, -

Как много дум наводит он!

Все вторило в природе ей:

Луна средь облачных зыбей,

Пустыня в сумрачной тиши

И ропот девственной души,

Терзаемой любви тоской,

И очи, полные слезой!..

Вечерний звон, вечерний звон, -

Как много дум наводит он!

1830-е гг.

МАША И МИША

Шутка

Как интересна наша Маша!

Как исстрадалася по Мише!

Но отчего же ехать к Маше

Так медлит долговязый Миша?

Быть может, занимаясь Машей,

На сахарном заводе Миша

Готовит карамельки Маше, -

Но станется и то, что Миша

Забыл о нашей бедной Маше.

И, может быть, неверный Миша

Целует уж другую Машу,

Вы знаете какую, - Миша!

Опомнись, Миша! - наша Маша

Жива лишь памятью о Мише,

А новая красотка Маша

Грызет одни конфеты Миши -

Грызет, как их грызут все Маши

В провинциях, где ныне Миша,

И в ус не дует эта Маша,

Что слаще их лобзанья Миши!

Когда, когда же к нашей Маше

Ты возвратишься, длинный Миша,

И сквозь очки увидишь Машу -

Глядящую в лорнет на Мишу?..

1830-е гг.

ГЕРОЮ БИТВ, БИВАКОВ, ТРАКТИРОВ и Б...

Люблю тебя, как сабли лоск,

Когда, приосенясь фуражкой,

С виноточивою баклажкой

Идешь в бивачный мой киоск!

Когда, летая по рядам,

Горишь, как свечка, в дыме бранном;

Когда в б.....е окаянном

Ты лупишь сводню по щекам.

Киплю, любуюсь на тебя,

Глядя на прыть твою младую:

Так старый хрыч, цыган Илья,

Глядит на пляску удалую,

Под лад плечами шевеля.

О рыцарь! идол усачей!

Гордись пороками своими!

Чаруй с гусарами лихими

И очаровывай б....й!

1830 или 1831

ГОЛОДНЫЙ ПЕС

Ох, как храбрится

Немецкий фон,

Как горячится

Наш херр-барон,

Ну, вот и драка,

Вот лавров воз!

Хватай, собака,

Голодный пес.

Кипят и рдеют

На бой полки;

Знамена веют,

Горят штыки,

И забияка

Палаш вознес!

Хватай, собака,

Голодный пес.

Адрианополь

Без битв у ног,

Константинополь

В чаду тревог.

Что ж ты, зевака,

Повесил нос?

Хватай, собака,

Голодный пес.

Лях из Варшавы

Нам кажет шиш,

Что ж ты, шаршавый,

Под лавкой спишь?

Задай, лаяка,

Варшаве чес!

Хватай, собака,

Голодный пес.

«Все это жжется...

Я брать привык,

Что так дается...

Царьград велик.

Боюсь я ляха!..»

А ты не бось!

Хватай, собака,

Российский пес.

Так вот кресченды

Звезд, лент, крестов,

Две-три аренды,

Пять-шесть чинов;

На шнапс, гуляка,

Вот денег воз!

Схватил собака,

Голодный пес.

1832

ГУСАРСКАЯ ИСПОВЕДЬ

Я каюсь! Я гусар давно, всегда гусар,

И с проседью усов - все раб младой привычки.

Люблю разгульный шум, умов, речей пожар

И громогласные шампанского оттычки.

От юности моей враг чопорных утех -

Мне душно на пирах без воли и распашки.

Давай мне хор цыган! Давай мне спор и смех,

     И дым столбом от трубочной затяжки!

Бегу век сборища, где жизнь в одних ногах,

Где благосклонности передаются весом,

     Где откровенность в кандалах,

     Где тело и душа под прессом;

Где спесь да подлости, вельможа да холоп,

Где заслоняют нам вихрь танца эполеты,

Где под подушками потеет столько ж...,

     Где столько пуз затянуто в корсеты!

     Но не скажу, чтобы в безумный день

Не погрешил и я, не посетил круг модный;

Чтоб не искал присесть под благодатну тень

     Рассказчицы и сплетницы дородной;

Чтоб схватки с остряком бонтонным убегал,

Или сквозь локоны ланиты воспаленной

     Я б шепотом любовь не напевал

     Красавице, мазуркой утомленной.

Но то - набег, наскок; я миг ему даю,

И торжествуют вновь любимые привычки!

И я спешу в мою гусарскую семью,

Где хлопают еще шампанского оттычки.

Долой, долой крючки, от глотки до пупа!

Где трубки?.. Вейся, дым, на удалом раздолье!

     Роскошествуй, веселая толпа,

     В живом и братском своеволье!

1832

ЕЙ

В тебе, в тебе одной природа, не искусство,

Ум обольстительный с душевной простотой,

Веселость резвая с мечтательной душой,

И в каждом слове мысль, и в каждом взоре чувство!

1833

NN

Вошла - как Психея, томна и стыдлива,

Как юная пери, стройна и красива...

И шепот восторга бежит по устам,

И крестятся ведьмы, и тошно чертям!

1833

ВАЛЬС

                  Ев. Д. 3<олотаре>вой[20]

Кипит поток в дубраве шумной

И мчится скачущей волной,

И катит в ярости безумной

Песок и камень вековой.

Но, покорен красой невольно,

Колышет ласково поток

Слетевший с берега на волны

Весенний, розовый листок.

Так бурей вальса не сокрыта,

Так от толпы отличена,

Летит, воздушна и стройна,

Моя любовь, моя харита,

Виновница тоски моей,

Моих мечтаний, вдохновений,

И поэтических волнений,

И поэтических страстей!

1834

25 ОКТЯБРЯ

     Я не ропщу. Я вознесен судьбою

     Превыше всех! - Я счастлив, я любим!

     Приветливость даруется тобою

         Соперникам моим...

Но теплота души, но все, что так люблю я

         С тобой наедине...

     Но действенность живого поцелуя...

         Не им, а мне!

1834

ЗАПИСКА, ПОСЛАННАЯ НА БАЛЕ

     Тебе легко - ты весела,

     Ты радостна, как утро мая,

     Ты резвишься, не вспоминая,

     Какую клятву мне дала...

     Ты права. Как от упоенья,

     В чаду кадильниц, не забыть

     Обет, который, может быть,

     Ты бросила от нетерпенья,

А я? - Я жалуюсь безжалостной судьбе;

Я плачу, как дитя, приникнув к изголовью,

Мечусь по ложу сна, терзаемый любовью,

И мыслю о тебе... и об одной тебе!

1834

И МОЯ ЗВЕЗДОЧКА

Море воет, море стонет,

И во мраке, одинок,

Поглощен волною, тонет

Мой заносчивый челнок.

Но, счастливец, пред собою

Вижу звездочку мою -

И покоен я душою,

И беспечно я пою:

«Молодая, золотая

Предвещательница дня,

При тебе беда земная

Недоступна до меня.

Но сокрой за бурной мглою

Ты сияние свое -

И сокроется с тобою

Провидение мое!»

1834

НА ГОЛОС РУССКОЙ ПЕСНИ

Я люблю тебя, без ума люблю!

О тебе одной думы думаю,

При тебе одной сердце чувствую,

Моя милая, моя душечка.

Ты взгляни, молю, на тоску мою -

И улыбкою, взглядом ласковым

Успокой меня, беспокойного,

Осчастливь меня, несчастливого.

Если жребий мой - умереть тоской -

Я умру, любовь проклинаючи,

Но и в смертный час воздыхаючи

О тебе, мой друг, моя душечка!

1834

* * *

     О, кто, скажи ты мне, кто ты,

Виновница моей мучительной мечты?

Скажи мне, кто же ты? - Мой ангел ли хранитель

     Иль злобный гений-разрушитель

Всех радостей моих? - Не знаю, но я твой!

Ты смяла на главе венок мой боевой,

Ты из души моей изгнала жажду славы,

И грезы гордые, и думы величавы.

Я не хочу войны, я разлюбил войну, -

Я в мыслях, я в душе храню тебя одну.

Ты сердцу моему нужна для трепетанья,

Как свет очам моим, как воздух для дыханья.

Ах! чтоб без трепета, без ропота терпеть

Разгневанной судьбы и грозы и волненья,

Мне надо на тебя глядеть, всегда глядеть,

Глядеть без устали, как на звезду спасенья!

     Уходишь ты - и за тобою вслед

     Стремится мысль, душа несется,

     И стынет кровь, и жизни нет!..

Но только что во мне твой шорох отзовется,

Я жизни чувствую прилив, я вижу свет,

И возвращается душа, и сердце бьется!..

1834

ПОСЛЕ РАЗЛУКИ

Когда я повстречал красавицу мою,

     Которую любил, которую люблю,

Чьей власти избежать я льстил себя обманом, -

         Я обомлел! Так, случаем нежданным,

         Гуляющий на воле удалец -

              Встречается солдат-беглец

              С своим безбожным капитаном.

1834

РЕЧКА

Давно ли, речка голубая,

Давно ли, ласковой волной

Мой челн привольно колыхая,

Владела ты, источник рая,

Моей блуждающей судьбой!

Давно ль с беспечностию милой

В благоуханных берегах

Ты влагу ясную катила

И отражать меня любила

В своих задумчивых струях!..

Теперь, печально пробегая,

Ты стонешь в сумрачной тиши,

Как стонет дева молодая,

Пролетный призрак обнимая

Своей тоскующей души.

Увы! твой ропот заунывный

Понятен мне, он - ропот мой;

И я пою последни гимны

И твой поток гостеприимный

Кроплю прощальною слезой.

Наутро пурпурной зарею

Запышет небо, - берега

Блеснут одеждой золотою,

И благотворною росою

Закаплют рощи и луга.

Но вод твоих на лоне мутном

Все будет пусто!.. лишь порой,

Носясь полетом бесприютным,

Их гостем посетит минутным

Журавль, пустынник кочевой.

О, где тогда, осиротелый,

Где буду я! К каким странам,

В какие чуждые пределы

Мчать будет гордо парус смелый

Мой челн по скачущим волнам!

Но где б я ни был, сердца дани -

Тебе одной. Чрез даль морей

Я на крылах воспоминаний

Явлюсь к тебе, приют мечтаний,

И мук, и благ души моей!

Явлюсь, весь в думу превращенный,

На берега твоих зыбей,

В обитель девы незабвенной,

И тихо, странник потаенный,

Невидимым приникну к ней.

И, неподвластный злым укорам,

Я облеку ее собой,

Упьюсь ее стыдливым взором,

И вдохновенным разговоров,

И гармонической красой;

Ее, чья прелесть - увлеченье!

Светла, небесна и чиста,

Как чувство ангела в моленье,

Как херувима сновиденье,

Как юной грации мечта!

1834

РОМАНС

Не пробуждай, не пробуждай

Моих безумств и исступлений

И мимолетных сновидений

Не возвращай, не возвращай!

Не повторяй мне имя той,

Которой память - мука жизни,

Как на чужбине песнь отчизны

Изгнаннику земли родной.

Не воскрешай, не воскрешай

Меня забывшие напасти,

Дай отдохнуть тревогам страсти

И ран живых не раздражай.

Иль нет! Сорви покров долой!..

Мне легче горя своеволье,

Чем ложное холоднокровье,

Чем мой обманчивый покой.

1834

* * *

Что пользы мне в твоем совете,

Когда я съединил и пламенно люблю

Весь Божий мир в одном предмете,

В едином чувстве - жизнь мою!

1834

* * *

     Я вас люблю так, как любить вас должно:

Наперекор судьбы и сплетней городских,

     Наперекор, быть может, вас самих,

Томящих жизнь мою жестоко и безбожно.

     Я вас люблю не оттого, что вы

Прекрасней всех, что стан ваш негой дышит,

Уста роскошствуют и взор Востоком пышет,

Что вы - поэзия от ног до головы!

     Я вас люблю без страха, опасенья

Ни неба, ни земли, ни Пензы, ни Москвы, -

Я мог бы вас любить глухим, лишенным зренья.

     Я вас люблю затем, что это - вы!

На право вас любить не прибегу к пашпорту

Иссохших завистью жеманниц отставных:

Давно с почтением я умоляю их

Не заниматься мной и убираться к черту!

1834

* * *

В былые времена она меня любила

И тайно обо мне подругам говорила,

     Смущенная и очи спустя,

Как перед матерью виновное дитя.

Ей нравился мой стих, порывистый, несвязный,

Стих безыскусственный, но жгучий и живой,

И чувств расстроенных язык разнообразный,

И упоенный взгляд любовью и тоской.

Она внимала мне, она ко мне ласкалась,

     Унылая и думою полна,

Иль, ободренная, как ангел, улыбалась

Надеждам и мечтам обманчивого сна...

И долгий взор ее из-под ресниц стыдливых

Бежал струей любви и мягко упадал

Мне на душу - и на устах пылал

Готовый поцелуй для уст нетерпеливых...

. . . . . . . . . .

1834 или 1835

РОМАНС

Жестокий друг, за что мученье?

Зачем приманка милых слов?

Зачем в глазах твоих любовь,

А в сердце гнев и нетерпенье?

Но будь покойна только ты,

А я, на горе обреченный,

Я оставляю все мечты

Моей души развороженной...

И этот край очарованья,

Где столько был судьбой гоним,

Где я любил, не быв любим,

Где я страдал без состраданья,

Где так жестоко испытал

Неверность клятв и обещаний

И где никто не понимал

Моей души глухих рыданий!

1834 или 1835

* * *

Унеслись невозвратимые

Дни тревог и милых бурь,

И мечты мои любимые,

И небес моих лазурь.

. . . . . . . . . .

Не глядит она, печальная,

На пролет надежд моих.

Не дрожит слеза прощальная

На ресницах молодых!

1834 или 1835

ВЫЗДОРОВЛЕНИЕ

Прошла борьба моих страстей,

Болезнь души моей мятежной,

И призрак пламенных ночей

Неотразимый, неизбежный,

И милые тревоги милых дней,

И языка несвязный лепет,

И сердца судорожный трепет,

И смерть и жизнь при встрече с ней...

Исчезло все! - Покой желанный

У изголовия сидит...

Но каплет кровь еще из раны,

И грудь усталая и ноет и болит!

1836

СОВРЕМЕННАЯ ПЕСНЯ

Был век бурный, дивный век:

Громкий, величавый;

Был огромный человек,

Расточитель славы.

То был век богатырей!

Но смешались шашки,

И полезли из щелей

Мошки да букашки.

Всякий маменькин сынок,

Всякий обирала,

Модных бредней дурачок,

Корчит либерала.

Деспотизма супостат,

Равенства оратор, -

Вздулся, слеп и бородат,

Гордый регистратор.

Томы Тьера и Рабо

Он на память знает

И, как ярый Мирабо,

Вольность прославляет.

А глядишь: наш Мирабо

Старого Гаврило

За измятое жабо

Хлещет в ус да в рыло.

А глядишь: наш Лафает[21],

Врут или Фабриций

Мужиков под пресс кладет

Вместе с свекловицей.

Фраз журнальных лексикон,

Прапорщик в отставке,

Для него Наполеон -

Вроде бородавки.

Для него славнее бой

Карбонаров бледных,

Чем когда наш шар земной

От громов победных

Колыхался и дрожал,

И народ в смятенье,

Ниц упавши, ожидал

Мира разрушенье.

Что ж? - Быть может, наш герой

Утомил свой гений

И заботой боевой,

И огнем сражений?..

Нет, он в битвах не бывал -

Шаркал по гостиным

И по плацу выступал

Шагом журавлиным.

Что ж? - Быть может, он богат

Счастьем семьянина,

Заменя блистанье лат

Тогой гражданина?..

Нет, нахально подбочась,

Он по дачам рыщет

И в театрах, развалясь,

Все шипит да свищет.

Что ж? - Быть может, старины

Он бежал приманок?

Звезды, ленты и чины

Презрел спозаранок?

Нет, мудрец не разрывал

С честолюбьем дружбы

И теперь бы крестик взял...

Только чтоб без службы.

Вот гостиная в лучах:

Свечи да кенкеты,

На столе и на софах

Кипами газеты;

И превыспренний конгресс

Двух графинь оглохших

И двух жалких баронесс,

Чопорных и тощих;

Все исчадие греха,

Страстное новинкой;

Заговорщица-блоха

С мухой-якобинкой;

И козявка-егоза -

Девка пожилая,

И рябая стрекоза -

Сплетня записная;

И в очках сухой паук -

Длинный лазарони,

И в очках плюгавый жук,

Разноситель вони;

И комар, студент хромой,

В кучерской прическе,

И сверчок, крикун ночной,

Друг Крылова Моськи;

И мурашка-филантроп,

И червяк голодный,

И Филипп Филиппыч - клоп,

Муж... женоподобный, -

Все вокруг стола - и скок

В кипеть совещанья

Утопист, идеолог,

Президент собранья,

Старых барынь духовник,

Маленький аббатик,

Что в гостиных бить привык

В маленький набатик.

Все кричат ему привет

С аханьем и писком,

А он важно им в ответ:

Dominus vobiscum[22]!

И раздолье языкам!

И уж тут не шутка!

И народам и царям -

Всем приходит жутко!

Всё, что есть, - все пыль и прах!

Все, что процветает, -

С корнем вон! - Ареопаг

Так определяет.

И жужжит он, полн грозой,

Царства низвергая...

А России - Боже мой! -

Таска... да какая!

И весь размежеван свет

Без войны и драки!

И России уже нет,

И в Москве поляки!

Но назло врагам она

Все живет и дышит,

И могуча, и грозна,

И здоровьем пышет,

Насекомых болтовни

Внятием не тешит,

Да и место, где они,

Даже не почешет.

А когда во время сна

Моль иль таракашка

Заползет ей в нос, - она

Чхнет - и вон букашка!

1836

ЧЕЛОБИТНАЯ

                   Башилову

В дни былые сорванец,

Весельчак и веселитель,

А теперь Москвы строитель,

И сенатор, и делец,

О мой давний покровитель,

Сохрани меня, отец,

От соседства шумной тучи

Полицейской саранчи,

И торчащей каланчи,

И пожарных труб и крючий.

То есть, попросту сказать:

Помоги в казну продать

За сто тысяч дом богатый,

Величавые палаты,

Мой пречистенский дворец.

Тесен он для партизана:

Сотоварищ урагана,

Я люблю, казак-боец,

Дом без окон, без крылец,

Без дверей и стен кирпичных,

Дом разгулов безграничных

И налетов удалых,

Где могу гостей моих

Принимать картечью в ухо,

Пулей в лоб иль пикой в брюхо.

Друг, вот истинный мой дом!

Он везде, - но скучно в нем;

Нет гостей для угощенья.

Подожду... а ты пока

Вникни в просьбу казака

И уважь его моленье.

1836

* * *

     Я помню - глубоко,

     Глубоко мой взор,

Как луч, проникал и рощи, и бор,

И степь обнимал широко, широко...

     Но, зоркие очи,

     Потухли и вы...

Я выглядел вас на деву любви,

Я выплакал вас в бессонные ночи!

1836

ЭПИГРАММЫ

К ПОРТРЕТУ БОНАПАРТЕ

Сей корсиканец целый век

Гремит кровавыми делами.

Ест по сту тысяч человек

     И с...т королями.

К ПОРТРЕТУ NN

Говорит хоть очень тупо,

Но в нем это мудрено,

Что он умничает глупо,

А дурачится умно.

НА К.

Bout-rimé[23]

В любезности его неодолимый груз,

В нем не господствуют ни соль, ни перец,

Я верю: может быть, для немок он - француз,

Но для француженок он - немец.

НА НЕГО ЖЕ

А кто он? - Француз, германец,

Франт, философ, скряга, мот,

То блудлив, как ярый кот,

То труслив, как робкий заяц;

То является, томим

Чувством жалостно-унылым,

То бароном легкокрылым,

То маркизом пудовым.

НАДПИСЬ К СОЧИНЕНИЯМ Г. ***

Он с цветочка на цветок,

С стебелька на стебелек

Мотыльком перелетает;

Но сколь рок его суров:

Все растенья он лобзает,

Кроме... лавровых листов!

ЭПИГРАММА

Остра твоя, конечно, шутка,

Но мне прискорбно видеть в ней

Не счастье твоего рассудка,

А счастье памяти твоей.

Между 1805 и 1814

* * *

Меринос собакой стал, -

Он нахальствует не к роже,

Он сейчас народ прохожий

Затолкал и забодал.

Сторож, что ж ты оплошал?

Подойди к барану прямо,

Подцепи его на крюк

И прижги ему курдюк

Раскаленной эпиграммой!

УЧЕНЫЙ РАЗГОВОР

«О ты, убивший жизнь в ученом кабинете,

Скажи мне: сколько чуд считается на свете?» -

«Семь». - «Нет: осьмое - ты, педант мой дорогой;

Девятое - твой нос, нос сизо-красноватый,

     Что, так спесиво приподнятый,

Стоит, украшенный табачною ноздрей!»

* * *

Нет, кажется, тебе не суждено

Сразить врага; твой враг - детина чудный,

В нем совесть спит спокойно, непробудно.

Заставить бестию стыдиться - мудрено...

Заставить покраснеть - не трудно!

1836

[1] острое словцо (фр.)

[2] беспутный человек.

[3] Ташка — у гусар свободно висящий кожаный декоративный карман.

[4] Приказ Кульнева накануне нападения, которое было назначено за два часа до рассвета. — Прим. Давыдова.

[5] Борей — северный ветер или бог северного ветра.

[6] Толстой Федор Иванович (Американец) — хороший приятель Давыдова. — Прим. ред.

[7] Обращено к Ф.И. Толстому. — Прим. ред.

[8] Доломан — гусарская куртка, на которую накидывается ментик. — Прим. ред.

[9] Кивер — военный головной убор. — Прим. ред.

[10] Ментик — гусарская накидка. — Прим. ред.

[11] Жомини Антуан Анри (1779-1869) — военный теоретик и историк. — Прим. ред.

[12] Абшид — отставка. — Прим. ред.

[13] Восхваление. — Прим. ред.

[14] Рот Логин Осипович (1780-1851) — генерал, командир 3-й гренадерской дивизии, отличавшийся жестокостью и несправедливостью. — Прим. ред.

[15] Князь Кольцов-Мосальский А.А. (ум. 1843) — московский сенатор. — Прим. ред.

[16] Заоблачная гора на границе Эриванской области. — Прим. Давыдова.

[17] Одна из высочайших гор Кавказского хребта. — Прим. Давыдова.

[18] Софья Александровна Кушкина — соседка по симбирскому имению, поклонником красоты которой был Давыдов. — Прим. ред.

[19] Вариация на тему стихотворения И.И. Козлова «Вечерний звон». — Прим. ред.

[20] Золоторева Евгения Дмитриевна — дочь пензенских помещиков, с которой у Давыдова был продолжительный роман. — Прим. ред.

[21] Лафайет Мари Жозеф (1757-1834) — французский политический деятель. — Прим. ред.

[22] Господь с вами! (Лат.)

[23] Буриме — стихи на заданные темы (фр.).


Джон Донн

==================

... Джон Донн (1571/2-1631) - родился в семье преуспевающего купца, старосты цеха торговцев скобяными товарами. Мать Донна была внучатой племянницей Томаса Мора, знаменитого гуманиста эпохи Возрождения, автора "Утопии". В семье будущий поэт получил строгое католическое воспитание. Потом он учился в Оксфорде и Кембридже ... В начале 90-х годов Донн продолжил образование в широко известной в Англии школе юриспруденции, которую в то время часто называли третьим университетом. ... В конце 90-х годов Донн становится личным секретарем сэра Томаса Эджертона, лорда-хранителя Печати и члена Тайного совета королевы Елизаветы I. ... В 1615 г. после долгих колебаний и не без настояния со стороны короля Иакова I поэт принимает духовный сан. С 1616 по 1622 г. он читает лекции по богословию для студентов лондонской юридической корпорации. ... С 1621 г. и до последних дней жизни он занимает пост настоятеля собора св. Павла в Лондоне, завоевав славу одного из самых лучших проповедников эпохи. ... В эти годы он практически перестает заниматься поэзией, считая ее увлечением давно минувших дней. Лишь после кончины поэта его стихи были собраны по рукописям, хранившимся у самых разнообразных лиц. Их первое издание вышло в свет в 1633 г.

А. Горбунов

==================

ПЕСНИ И СОНЕТЫ

С добрым утром Перевод Г. М. Кружкова

Песня Перевод Г. М. Кружкова

Женская верность Перевод Г. М. Кружкова

Подвиг Перевод Д. В. Щедровицкого

К восходящему солнцу Перевод Г. М. Кружкова

Канонизация Перевод Г. М. Кружкова

Тройной дурак Перевод Г. М. Кружкова

Песня Перевод Г. М. Кружкова

Лихорадка Перевод Г. М. Кружкова

Облако и ангел Перевод Г. М. Кружкова

Годовщина Перевод Г. М. Кружкова

Твикнамский сад Перевод Г. М. Кружкова

Общность Перевод С. М. Козлова

Растущая любовь Перевод Г. М. Кружкова

Сон Перевод Г. М. Кружкова

Прощальная речь о слезах Д. В. Щедровицкого

Алхимия любви Перевод Г. М. Кружкова

Блоха Перевод Г. М. Кружкова

Вечерня в день святой люции... Перевод Д. В. Щедровицкого

Ворожба над портретом Перевод Г. М. Кружкова

Приманка Перевод Г. М. Кружкова

Призрак Перевод Г. М. Кружкова

Прощание, возбраняющее печаль Перевод Г. М. Кружкова

Экстаз Перевод А. Я. Сергеева

Пища Амура Перевод Г. М. Кружкова

Погребение Перевод Г. М. Кружкова

Мощи Перевод Д. В. Щедровицкого

Возвращение Перевод Г. М. Кружкова

Ничто Перевод Д. В. Щедровицкого

Предостережение Перевод Г. М. Кружкова

Разлучение Перевод Г. М. Кружкова

Подсчет Перевод Г. М. Кружкова

Прощание с любовью Перевод Г. М. Кружкова

Лекция о тени Перевод Г. М. Кружкова

Образ любимой Перевод Г. М. Кружкова

==================

Источник: Английская лирика первой половины XVII века / Под ред. А. Н. Горбунова. - М.: Изд-во МГУ, 1989.

==================

ПЕСНИ И СОНЕТЫ

С ДОБРЫМ УТРОМ

     Да где же раньше были мы с тобой?

          Сосали грудь? Качались в колыбели?

     Или кормились кашкой луговой?

          Или, как семь сонливцев, прохрапели

     Все годы? Так! Мы спали до сих пор;

     Меж призраков любви блуждал мой взор,

Ты снилась мне в любой из Евиных сестер.

     Очнулись наши души лишь теперь,

          Очнулись - и застыли в ожиданье;

     Любовь на ключ замкнула нашу дверь,

          Каморку превращая в мирозданье.

     Кто хочет, пусть плывет на край земли

     Миры златые открывать вдали -

А мы свои миры друг в друге обрели.

     Два наших рассветающих лица -

          Два полушарья карты безобманной:

     Как жадно наши пылкие сердца

          Влекутся в эти радостные страны!

     Есть смеси, что на смерть обречены,

     Но если наши две любви равны,

Ни убыль им вовек, ни гибель не страшны.

ПЕСНЯ

Трудно звездочку поймать,

     Если скатится за гору;

Трудно черта подковать,

     Обрюхатить мандрагору,

Научить медузу петь,

Залучить русалку в сеть,

     И, старея,

     Все труднее

О прошедшем не жалеть.

Если ты, мой друг, рожден

     Чудесами обольщаться,

Можешь десять тысяч ден

     Плыть, скакать, пешком скитаться;

Одряхлеешь, станешь сед

И поймешь, объездив свет:

     Много разных

     Дев прекрасных,

Но меж ними верных нет.

Коли встретишь, напиши -

     Тотчас я пущусь по следу!

Или, впрочем, не спеши:

     Никуда я не поеду.

Кто мне клятвой подтвердит,

Что, пока письмо летит

     Да покуда

     Я прибуду,

Это чудо устоит?

ЖЕНСКАЯ ВЕРНОСТЬ

Любя день целый одного меня,

Что ты назавтра скажешь, изменя?

Что мы уже не те и нет закона

     Придерживаться клятв чужих?

Иль, может быть, опротестуешь их

Как вырванные силой Купидона?

Иль скажешь: разрешенье брачных уз -

Смерть, а подобье брака - наш союз -

Подобьем смерти может расторгаться,

Сном? Иль заявишь, дабы оправдаться,

     Что для измен ты создана

Природой - и всецело ей верна?

Какого б ты ни нагнала туману,

Как одержимый спорить я не стану;

К чему мне нарываться на рога?

Ведь завтра я и сам пущусь в бега.

ПОДВИГ

Я сделал то, чем превзошел

     Деяния героев,

А от признаний я ушел,

     Тем подвиг свой утроив.

Не стану тайну открывать -

     Как резать лунный камень,

Ведь вам его не отыскать,

     Не осязать руками.

Мы свой союз решили скрыть,

     А если б и открыли,

То пользы б не было: любить

     Все будут, как любили.

Кто красоту узрел внутри,

     Лишь к ней питает нежность,

А ты - на кожи блеск смотри,

     Влюбившийся во внешность!

Но коль к возвышенной душе

     Охвачен ты любовью,

И ты не думаешь уже,

     Она иль он с тобою,

И коль свою любовь ты скрыл

     От любопытства черни,

У коей все равно нет сил

     Понять ее значенье, -

Свершил ты то, чем превзошел

     Деяния героев,

А от признаний ты ушел,

     Тем подвиг свой утроив.

К ВОСХОДЯЩЕМУ СОЛНЦУ

Ты нам велишь вставать? Что за причина?

     Ужель влюбленным

Жить по твоим резонам и законам?

Прочь, прочь отсюда, старый дурачина!

Ступай, детишкам проповедуй в школе,

Усаживай портного за работу,

Селян сутулых торопи на поле,

Напоминай придворным про охоту;

     А у любви нет ни часов, ни дней -

     И нет нужды размениваться ей!

Напрасно блеском хвалишься, светило:

     Смежив ресницы,

Я бы тебя заставил вмиг затмиться,

Когда бы это милой не затмило.

Зачем чудес искать тебе далёко,

Как нищему, бродяжить по вселенной?

Все пряности и жемчуга Востока -

Там или здесь? - ответь мне откровенно.

     Где все цари, все короли земли?

     В постели здесь - цари и короли!

Я ей - монарх, она мне - государство,

     Нет ничего другого;

В сравненье с этим власть - пустое слово,

Богатство - прах, и почести - фиглярство.

Ты, Солнце, в долгих странствиях устало,

Так радуйся, что зришь на этом ложе

Весь мир: тебе заботы меньше стало,

Согреешь нас - и мир согреешь тоже.

     Забудь иные сферы и пути:

     Для нас одних вращайся и свети!

КАНОНИЗАЦИЯ

Молчи, не смей чернить мою любовь!

А там злорадствуй, коли есть о чем,

Грози подагрой и параличом,

О рухнувших надеждах пустословь;

     Богатства и чины приобретай,

     Жди милостей, ходы изобретай,

Трись при дворе, монарший взгляд лови

     Иль на монетах профиль созерцай;

          А нас оставь любви.

Увы! кому во зло моя любовь?

Или от вздохов тонут корабли?

Слезами затопило полземли?

Весна от горя не наступит вновь?

     От лихорадки, может быть, моей

     Чумные списки сделались длинней?

Бойцы не отшвырнут мечи свои,

     Лжецы не бросят кляузных затей

          Из-за моей любви.

С чем хочешь, нашу сравнивай любовь;

Скажи: она, как свечка, коротка,

И участь однодневки-мотылька

В пророчествах своих нам уготовь.

     Да, мы сгорим дотла, но не умрем,

     Как Феникс, мы восстанем над огнем!

Теперь одним нас именем зови -

     Ведь стали мы единым существом

          Благодаря любви.

Без страха мы погибнем за любовь;

И если нашу повесть не сочтут

Достойной жития, - найдем приют

В сонетах, в стансах - и воскреснем вновь.

     Любимая, мы будем жить всегда,

     Истлеют мощи, пролетят года -

Ты новых менестрелей вдохнови! -

     И нас канонизируют тогда

          За преданность любви.

Молитесь нам! - и ты, кому любовь

Прибежище от зол мирских дала,

И ты, кому отрадою была,

А стала ядом, отравившим кровь;

     Ты, перед кем открылся в первый раз

     Огромный мир в зрачках любимых глаз

Дворцы, сады и страны, - призови

     В горячей, искренней молитве нас,

          Как образец любви!

ТРОЙНОЙ ДУРАК

     Я дважды дурнем был:

Когда влюбился и когда скулил

     В стихах о страсти этой;

Но кто бы ум на глупость не сменил,

     Надеждой подогретый?

Как опресняется вода морей,

Сквозь лабиринты проходя земные,

     Так, мнил я, боль души моей

Замрет, пройдя теснины стиховые:

Расчисленная скорбь не так сильна,

Закованная в рифмы - не страшна.

     Увы! к моим стихам

Певец, для услажденья милых дам,

     Мотив примыслил модный

И волю дал неистовым скорбям,

     Пропев их принародно.

И без того любви приносит стих

Печальну дань; но песня умножает

     Триумф губителей моих

И мой позор тем громче возглашает.

Так я, перемудрив, попал впросак:

Был дважды дурнем - стал тройной дурак.

ПЕСНЯ

О, не печалься, ангел мой,

     Разлуку мне прости:

Я знаю, что любви такой

     Мне в мире не найти.

          Но наш не вечен дом,

И кто сие постиг,

Тот загодя привык

     Быть легким на подъем.

Уйдет во тьму светило дня -

     И вновь из тьмы взойдет,

Хоть так светло, как ты меня,

     Никто его не ждет.

     А я на голос твой

Примчусь еще скорей,

Пришпоренный своей

          Любовью и тоской.

Продлить удачу хоть на час

     Никто еще не смог:

Счастливые часы для нас -

     Меж пальцами песок.

          А всякую печаль

Лелеем и растим,

Как будто нам самим

          Расстаться с нею жаль.

Твой каждый вздох и каждый стон -

     Мне в сердце острый нож;

Душа из тела рвется вон,

     Когда ты слезы льешь.

          О, сжалься надо мной!

Ведь ты, себя казня,

Терзаешь и меня:

          Я жив одной тобой.

Мне вещим сердцем не сули

     Несчастий никаких:

Судьба, подслушавши вдали,

     Вдруг да исполнит их?

          Представь: мы оба спим,

Разлука - сон и блажь,

Такой союз, как наш,

     Вовек неразделим.

ЛИХОРАДКА

Не умирай! - иначе я

Всех женщин так возненавижу,

Что вкупе с ними и тебя

Презреньем яростным унижу.

Прошу тебя, не умирай:

С твоим последним содроганьем

Весь мир погибнет, так и знай,

Ведь ты была его дыханьем.

Останется от мира труп,

И все его красы былые -

Не боле чем засохший струп,

А люди - черви гробовые.

Твердят, что землю огнь спалит,

Но что за огнь - поди распутай!

Схоласты, знайте: мир сгорит

В огне ее горячки лютой.

Но нет! не смеет боль терзать

Так долго - ту, что стольких чище;

Не может без конца пылать

Огонь - ему не хватит пищи.

Как в небе метеорный след,

Хворь минет вспышкою мгновенной,

Твои же красота и свет -

Небесный купол неизменный.

О мысль предерзкая - суметь

Хотя б на час (безмерно краткий)

Вот так тобою овладеть,

Как этот приступ лихорадки!

ОБЛАКО И АНГЕЛ

     Тебя я знал и обожал

     Еще до первого свиданья:

Так ангелов туманных очертанья

Сквозят порою в глубине зеркал.

     Я чувствовал очарованье,

Свет видел, но лица не различал.

          Тогда к Любви я обратился

С мольбой: "Яви незримое!" - и вот

     Бесплотный образ воплотился,

И верю: в нем любовь моя живет;

     Твои глаза, улыбку, рот,

          Все, что я зрю несмело, -

Любовь моя, как яркий плащ, надела,

Казалось, встретились душа и тело.

     Балластом грузит мореход

     Ладьи, чтоб тверже курс держала,

Но я дарами красоты, пожалуй,

Перегрузил любви непрочный бот:

     Ведь даже груз реснички малой

Суденышко мое перевернет!

     Любовь, как видно, не вместима

Ни в пустоту, ни в косные тела,

     Но если могут серафима

Облечь воздушный облик и крыла,

     То и моя б любовь могла

          В твою навек вместиться,

Хотя любви мужской и женской слиться

Трудней, чем духу с воздухом сродниться.

ГОДОВЩИНА

          Все короли со всей их славой,

          И шут, и лорд, и воин бравый,

     И даже солнце, что ведет отсчет

     Годам, - состарились на целый год,

     С тех пор, как мы друг друга полюбили,

     Весь мир на шаг подвинулся к могиле;

          Лишь нашей страсти сносу нет,

     Она не знает дряхлости примет,

     Ни завтра, ни вчера - ни дней, ни лет,

Слепящ, как в первый миг, ее бессмертный свет.

     Любимая, не суждено нам,

     Увы, быть вместе погребенным;

Я знаю: смерть в могильной тесноте

Насытит мглой глаза и уши те,

Что мы питали нежными словами,

И клятвами, и жгучими слезами;

     Но наши души обретут,

Встав из гробниц своих, иной приют,

     Иную жизнь - блаженнее, чем тут, -

Когда тела - во прах, ввысь души отойдут.

          Да, там вкусим мы лучшей доли,

          Но как и все - ничуть не боле;

     Лишь здесь, друг в друге, мы цари! - властней

     Всех на земле царей и королей;

     Надежна эта власть и непреложна:

     Друг другу преданных предать не можно,

          Двойной венец весом стократ;

     Ни бремя дней, ни ревность, ни разлад

     Величья нашего да не смутят...

Чтоб трижды двадцать лет нам царствовать подряд?

ТВИКНАМСКИЙ САД

В тумане слез, печалями повитый,

Я в этот сад вхожу, как в сон забытый;

И вот к моим ушам, к моим глазам

Стекается живительный бальзам,

Способный залечить любую рану;

     Но монстр ужасный, что во мне сидит,

     Паук любви, который все мертвит,

В желчь превращает даже божью манну;

Воистину здесь чудно, как в раю, -

     Но я, предатель, в рай привел змею.

Уж лучше б эти молодые кущи

Смял и развеял ураган ревущий!

Уж лучше б снег, нагрянув с высоты,

Оцепенил деревья и цветы,

Чтобы не смели мне в глаза смеяться!

     Куда теперь укроюсь от стыда?

     О Купидон, вели мне навсегда

Частицей сада этого остаться,

Чтоб мандрагорой горестной стонать

Или фонтаном у стены рыдать!

Пускай тогда к моим струям печальным

Придет влюбленный с пузырьком хрустальным:

Он вкус узнает нефальшивых слез,

Чтобы подделку не принять всерьез

И вновь не обмануться так, как прежде.

     Увы! судить о чувствах наших дам

     По их коварным клятвам и слезам

Труднее, чем по тени об одежде.

Из них одна доподлинно верна -

И тем верней меня убьет она!

ОБЩНОСТЬ

Добро должны мы обожать,

А зла должны мы все бежать;

Но и такие вещи есть,

Которых можно не бежать,

Не обожать, но испытать

На вкус и что-то предпочесть.

Когда бы женщина была

Добра всецело или зла,

Различья были б нам ясны;

Поскольку же нередко к ним

Мы безразличие храним,

То все равно для нас годны.

Будь в них добро заключено,

В глаза бросалось бы оно,

Своим сиянием слепя;

А будь в них зло заключено,

Исчезли б женщины давно:

Зло губит ближних и себя.

Итак, бери любую ты,

Как мы с ветвей берем плоды,

Съешь эту и возьмись за ту;

Ведь перемена блюд - не грех,

И все швырнут пустой орех,

Когда ядро уже во рту.

РАСТУЩАЯ ЛЮБОВЬ

Любовь, я мыслил прежде, неподвластна

     Законам естества;

     А нынче вижу ясно:

Она растет и дышит, как трава.

Всю зиму клялся я, что невозможно

Любить сильней - и, вижу, клялся ложно.

Но если этот эликсир, любовь,

     Врачующий страданием страданье,

     Не квинтэссенция - но сочетанье

Всех зелий, горячащих мозг и кровь,

И он пропитан солнца ярким светом, -

Любовь не может быть таким предметом

Абстрактным, как внушает нам поэт -

Тот, у которого, по всем приметам,

Другой подруги, кроме Музы, нет.

Любовь - то созерцанье, то желанье;

     Весна - ее зенит,

     Исток ее сиянья:

Так солнце Весперу лучи дарит,

Так сок струится к почкам животворней,

Когда очнутся под землею корни.

Растет любовь, и множатся мечты,

     Кругами расходясь от середины,

     Как сферы Птолемеевы, едины,

Поскольку центр у них единый - ты!

Как новые налоги объявляют

Для нужд войны, а после забывают

Их отменить, - так новая весна

К любви неотвратимо добавляет

То, что зима убавить не вольна.

СОН

     Любовь моя, когда б не ты,

     Я бы не вздумал просыпаться:

          Легко ли отрываться

Для яви от ласкающей мечты?

     Но твой приход - не пробужденье

От сна, а сбывшееся сновиденье;

Так неподдельна ты, что лишь представь

И тотчас образ обратится в явь.

Приди ж в мои объятья, сделай милость,

И да свершится все, что не доснилось.

     Не шорохом, а блеском глаз

     Я был разбужен, друг мой милый;

          То - ангел светлокрылый,

Подумал я, сиянью удивясь;

     Но, увидав, что ты читаешь

В душе моей и мысли проницаешь

(В чем ангелы не властны) и вольна

Сойти в мой сон, где ты царишь одна,

Уразумел я: это ты - со мною;

Безумец, кто вообразит иное!

     Уверясь в близости твоей,

     Опять томлюсь, ища ответа:

          Уходишь? Ты ли это?

Любовь слаба, коль нет отваги в ней;

     Она чадит, изделье праха,

От примеси стыда, тщеславья, страха.

Быть может (этой я надеждой жив),

Воспламенив мои жар и потушив,

Меня, как факел, держишь наготове?

Знай, я готов для смерти и любови.

ПРОЩАЛЬНАЯ РЕЧЬ О СЛЕЗАХ

     Пока ты здесь,

Пусть льются слезы по моим щекам,

Они - монеты, твой на них чекан,

Твое лицо им сообщает вес,

     Им придана

     Твоя цена;

Эмблемы многих бедствий в них слились,

Ты с каждою слезой спадаешь вниз,

И мы по разным берегам с тобою разошлись.

     Из небытья

Картограф вызовет на глобус вмиг

Европу, Азиатский материк...

Так округлилась в шар слеза моя,

     Неся твой лик:

     В ней мир возник

Подробным отражением, но вот

Слились два наших плача, бездной вод

Мир затопив и захлестнув потоком небосвод.

     О дщерь Луны,

Не вызывай во мне прилив морской,

Не убивай меня своей тоской,

Не возмущай сердечной глубины,

     Смири сей вихрь

     Скорбей своих:

Мы дышим здесь дыханием одним,

Любой из нас и ранит и раним,

Еще один твой вздох - и я исчезну вместе с ним.

АЛХИМИЯ ЛЮБВИ

Кто глубже мог, чем я, любовь копнуть,

Пусть в ней пытает сокровенну суть;

          А я не докопался

До жилы этой, как ни углублялся

В рудник Любви, - там клада нет отнюдь.

          Сие - одно мошенство;

Как химик ищет в тигле совершенство,

     Но счастлив, невзначай сыскав

Какой-нибудь слабительный состав,

Так все мечтают вечное блаженство

Сыскать в любви, но вместо пышных грез

Находят счастья с воробьиный нос.

Ужели впрямь платить необходимо

Всей жизнию своей - за тень от дыма?

          За то, чем всякий шут

Сумеет насладиться в пять минут

Вслед за нехитрой брачной пантомимой?

          Влюбленный кавалер,

Что славит (ангелов беря в пример)

     Слиянье духа, а не плоти,

Должно быть, слышит по своей охоте

И в дудках свадебных - музыку сфер.

Нет, знавший женщин скажет без раздумий:

И лучшие из них мертвее мумий.

БЛОХА

     Взгляни и рассуди: вот блошка

Куснула, крови выпила немножко,

     Сперва - моей, потом - твоей,

И наша кровь перемешалась в ней.

     Какое в этом прегрешенье?

Бесчестье разве иль кровосмешенье?

     Пусть блошке гибель суждена -

Ей можно позавидовать: она

Успела радости вкусить сполна!

     О погоди, в пылу жестоком

Не погуби три жизни ненароком:

     Здесь, в блошке - я и ты сейчас,

В ней храм и ложе брачное для нас;

     Наперекор всему на свете

Укрылись мы в живые стены эти.

     Ты пленнице грозишь? Постой!

Убив ее, убьешь и нас с тобой:

Ты не замолишь этот грех тройной.

     Упрямица! Из прекословья

Взяла и ноготь обагрила кровью.

     И чем была грешна блоха -

Тем, что в ней капля твоего греха?

     Казнила - и глядишь победно:

Кровопусканье, говоришь, не вредно.

     Согласен! Так каких же бед

Страшишься ты? В любви бесчестья нет,

Как нет вреда: от блошки больший вред!

ВЕЧЕРНЯ В ДЕНЬ СВЯТОЙ ЛЮЦИИ,

САМЫЙ КОРОТКИЙ ДЕНЬ В ГОДУ

Настала полночь года - день святой

Люции, - он лишь семь часов светил:

     Нам солнце, на исходе сил,

     Шлет слабый свет и негустой.

     Вселенной выпит сок.

Земля последний допила глоток,

Избыт на смертном ложе жизни срок;

Но вне меня всех этих бедствий нот.

Я - эпитафия всемирных бед.

Влюбленные, в меня всмотритесь вы

В грядущем веке - в будущей весне:

     Я мертв. И эту смерть во мне

     Творит алхимия любви;

     Она ведь в свой черед -

Из ничего все вещи создает:

Из тусклости, отсутствия, пустот...

Разъят я был. Но, вновь меня создав,

Смерть, бездна, тьма сложились в мой состав.

Все вещи обретают столько благ -

Дух, душу, форму, сущность - жизни хлеб...

     Я ж превратился в мрачный склеп

     Небытия... О вспомнить, как

     Рыдали мы! - от слез

Бурлил потоп всемирный. И в хаос

Мы оба обращались, чуть вопрос

Нас трогал - внешний. И в разлуки час -

Мы были трупы, душ своих лишась.

Она мертва (так слово лжет о ней),

Я ж ныне - эликсир небытия.

     Будь человек я - суть моя

     Была б ясна мне... Но вольней -

     Жить зверем. Я готов

Войти на равных в жизнь камней, стволов:

И гнева, и любви им внятен зов,

И тенью стал бы я, сомненья ж нет:

Раз тень - от тела, значит, рядом - свет.

Но я - ничто. Мне солнца не видать.

О вы, кто любит! Солнце лишь для вас

     Стремится к Козерогу, мчась,

     Чтоб вашей страсти место дать. -

     Желаю светлых дней!

А я уже готов ко встрече с ней,

Я праздную ее канун, верней -

Ее ночного празднества приход:

И день склонился к полночи, и год...

ВОРОЖБА НАД ПОРТРЕТОМ

     Что вижу я! В твоих глазах

Мой лик, объятый пламенем, сгорает;

А ниже, на щеке, в твоих слезах

     Другой мой образ утопает.

          Неужто цель твоя -

Сгубить портрет мой, о ворожея,

Чтобы за ним вослед погиб и я?

     Дай выпить влагу этих слез,

Чтоб страх зловещий душу не тревожил

Вот так! Я горечь их с собой унес

     И все портреты уничтожил.

          Все, кроме одного:

Ты в сердце сберегла его,

Но это - чудо, а не колдовство.

ПРИМАНКА

О, стань возлюбленной моей -

И поспешим с тобой скорей

На золотистый бережок -

Ловить удачу на крючок.

Под взорами твоих очей

До дна прогреется ручей,

И томный приплывет карась,

К тебе на удочку просясь.

Купаться вздумаешь, смотри:

Тебя облепят пескари,

Любой, кто разуметь горазд,

За миг с тобою жизнь отдаст.

А если застыдишься ты,

Что солнце смотрит с высоты,

Тогда затми светило дня -

Ты ярче солнца для меня.

Пускай другие рыбаки

Часами мерзнут у реки,

Ловушки ставят, ладят сеть,

Чтоб глупой рыбкой овладеть.

Пускай спускают мотыля,

Чтоб обморочить голавля,

Иль щуку, взбаламутив пруд,

Из-под коряги волокут.

Все это - суета сует,

Сильней тебя приманки нет.

Да, в сущности, я сам - увы -

Нисколько не умней плотвы.

ПРИЗРАК

Когда убьешь меня своим презреньем,

Спеша с другим предаться наслажденьям,

О мнимая весталка! - трепещи:

Я к ложу твоему явлюсь в ночи

     Ужасным гробовым виденьем,

И вспыхнет, замигав, огонь свечи;

Напрасно станешь тормошить в испуге

Любовника; он, игрищами сыт,

От резвой отодвинется подруги

          И громко захрапит;

И задрожишь ты, брошенная всеми,

Испариной покрывшись ледяной,

          И призрак над тобой

Произнесет... Но нет, еще не время!

Погибшая не воскресима страсть,

Так лучше мщением упиться всласть,

Чем, устрашив, от зла тебя заклясть.

ПРОЩАНИЕ,

ВОЗБРАНЯЮЩЕЕ ПЕЧАЛЬ

Как шепчет праведник: пора! -

Своей душе, прощаясь тихо,

Пока царит вокруг одра

Печальная неразбериха,

Вот так безропотно сейчас

Простимся в тишине - пора нам!

Кощунством было б напоказ

Святыню выставлять профанам.

Страшат толпу толчки земли,

О них толкуют суеверы,

Но скрыто от людей вдали

Дрожание небесной сферы.

Любовь подлунную томит

Разлука бременем несносным:

Ведь цель влеченья состоит

В том, что потребно чувствам косным.

А нашу страсть влеченьем звать

Нельзя, ведь чувства слишком грубы;

Неразделимость сознавать -

Вот цель, а не глаза и губы.

Связь наших душ над бездной той,

Что разлучить любимых тщится,

Подобно нити золотой,

Не рвется, сколь ни истончится.

Как ножки циркуля, вдвойне

Мы нераздельны и едины:

Где б ни скитался я, ко мне

Ты тянешься из середины.

Кружась с моим круженьем в лад,

Склоняешься, как бы внимая,

Пока не повернет назад

К твоей прямой моя кривая.

Куда стезю ни повернуть,

Лишь ты - надежная опора

Того, кто, замыкая путь,

К истоку возвратится скоро.

ЭКСТАЗ

Там, где фиалке под главу

     Распухший берег лег подушкой,

У тихой речки наяву

     Дремали мы одни друг с дружкой.

Ее рука с моей сплелась,

     Весенней склеена смолою;

И, отразясь, лучи из глаз

     По два свились двойной струною.

Мы были с ней едины рук

     Взаимосоприкосновеньем;

И все, что виделось вокруг,

     Казалось нашим продолженьем.

Как между равных армий рок

     Победное колеблет знамя,

Так, плотский преступив порог,

     Качались души между нами.

Пока они к согласью шли

     От нежного междоусобья,

Тела застыли, где легли,

     Как бессловесные надгробья.

Тот, кто любовью утончен

     И проницает душ общенье,

Когда бы как свидетель он

     Стоял в удобном удаленье,

То не одну из душ узнав,

     Но голос двух соединенный,

Приял бы новый сей состав

     И удалился просветленный.

Да, наш восторг не породил

     Смятенья ни в душе, ни в теле:

Мы знали, здесь не страсти пыл,

     Мы знали, но не разумели,

Как нас любовь клонит ко сну

     И души пестрые мешает -

Соединяет две в одну

     И тут же на две умножает.

Вот так фиалка на пустом

     Лугу дыханьем и красою

За миг заполнит все кругом

     И радость преумножит вдвое.

И души так - одна с другой

     При обоюдовдохновенье

Добудут, став одной душой,

     От одиночества спасенье

И внемлют, что и мы к тому ж,

     Являясь естеством нетленным

Из атомов, сиречь из душ,

     Не восприимчивы к изменам.

Но плоть - ужели с ней разлад?

     Откуда к плоти безразличье?

Тела - не мы, но наш наряд,

     Мы - дух, они - его обличья.

Нам должно их благодарить -

     Они движеньем, силой, страстью

Смогли друг дружке нас открыть

     И сами стали нашей частью.

Как небо нам веленья шлет,

     Сходя к воздушному пределу,

Так и душа к душе плывет,

     Сначала приобщаясь к телу.

Как в наших жилах крови ток

     Рождает жизнь, а та от века

Перстами вяжет узелок,

     Дающий званье человека, -

Так душам любящих судьба

     К простым способностям спуститься,

Чтоб утолилась чувств алчба -

     Не то исчахнет принц в темнице.

Да будет плотский сей порыв

     Вам, слабым людям, в поученье:

В душе любовь - иероглиф,

     А в теле - книга для прочтенья.

Внимая монологу двух,

     И вы, влюбленные, поймете,

Как мало предается дух,

     Когда мы предаемся плоти.

ПИЩА АМУРА

Амур мой погрузнел, отъел бока,

Стал неуклюж, неповоротлив он;

И я, приметив то, решил слегка

     Ему урезать рацион,

Кормить его умеренностью впредь, -

Неслыханная для Амура снедь!

По вздоху в день - вот вся его еда,

И то: глотай скорей и не блажи!

А если похищал он иногда

     Случайный вздох у госпожи,

Я прочь вышвыривал дрянной кусок:

Он черств и станет горла поперек.

Порой из глаз моих он вымогал

Слезу - и солона была слеза;

Но пуще я его остерегал

     От лживых женских слез: глаза,

Привыкшие блуждать, а не смотреть,

Не могут плакать, разве что потеть.

Я письма с ним марал в единый дух,

А после - жег! Когда ж ее письму

Он радовался, пыжась как индюк, -

     Что пользы, я твердил ему,

За титулом, еще невесть каким,

Стоять наследником сороковым?

Когда же эту выучку прошел

И для потехи ловчей он созрел,

Как сокол, стал он голоден и зол:

     С перчатки пущен, быстр и смел,

Взлетает, мчит и с лету жертву бьет!

А мне теперь - ни горя, ни забот.

ПОГРЕБЕНИЕ

Когда меня придете обряжать,

     О, заклинаю властью

Загробною! - не троньте эту прядь,

Кольцом обвившую мое запястье:

     Се - тайный знак, что ей,

На небо отлетев, душа велела -

     Наместнице своей -

От тления хранить мое земное тело.

Пучок волокон мозговых, ветвясь

     По всем телесным членам,

Крепит и прочит между ними связь:

Не так ли этим волоскам бесценным

     Могущество дано

Беречь меня и в роковой разлуке?

     Иль это лишь звено

Оков, надетых мне, как смертнику, для муки?

Так иль не так, со мною эту прядь

     Заройте глубже ныне,

Чтоб к идолопоклонству не склонять

Тех, что могли б найти сии святыни.

     Смирение храня,

Не дерзко ли твой дар с душой равняю?

     Ты не спасла меня,

За это часть тебя я погребаю.

МОЩИ

     Когда мою могилу вскрыть

     Придут, чтоб гостя подселить

     (Могилы, женщинам под стать,

     Со многими готовы спать),

          То, раскопав, найдут

Браслет волос вокруг моей кости,

          А это может навести

На мысль: любовники заснули тут,

И тем была их хитрость хороша,

Что вновь с душою встретится душа,

Вернувшись в тело и на Суд спеша...

     Вдруг это будет век и град,

     Где лжебогов усердно чтят,

     Тогда епископ с королем

     Решат, увидев нас вдвоем:

          Святые мощи здесь!

Ты станешь Магдалиной с этих дней,

          Я - кем-нибудь при ней...

И толпы в ожидании чудес

Придут облобызать священный прах...

Скажу, чтоб оправдаться в их глазах,

О совершенных нами чудесах:

     Еще не знали мы себя,

     Друг друга преданно любя,

     В познанье пола не разнясь

     От ангелов, хранящих нас,

          И поцелуй наш мог

Лишь встречу иль прощанье отмечать,

          Он не срывал печать

С природного, к чему закон столь строг.

Да, чудеса явили мы сполна...

Нет, стих бессилен, речь моя скудна:

Чудесней всех чудес была она!

ВОЗВРАЩЕНИЕ

Она мертва; а так как, умирая,

Все возвращается к первооснове,

     А мы основой друг для друга были

          И друг из друга состояли,

То атомы ее души и крови

Теперь в меня вошли как часть родная,

     Моей душою стали, кровью стали

          И грозной тяжестью отяжелили.

И все, что мною изначально было

И что любовь едва не истощила:

Тоску и слезы, пыл и горечь страсти -

     Все эти составные части

Она своею смертью возместила.

Хватило б их на много горьких дней;

Но с новой пищей стал огонь сильней.

          И вот, как тот правитель,

Богатых стран соседних покоритель,

Который, увеличив свой доход,

И больше тратит, и быстрей падет,

Так - если только вымолвить посмею -

Так эта смерть, умножив мой запас,

Меня и тратит во сто крат щедрее,

     И потому все ближе час,

Когда моя душа, из плена плоти

Освободясь, умчится вслед за ней:

Хоть выстрел позже, но заряд мощней,

И ядра поравняются в полете.

НИЧТО

Я не из тех, которым любы

Одни лишь глазки, щечки, губы,

     И не из тех я, чья мечта -

     Одной души лишь красота;

Их жжет огонь любви: ему бы -

     Лишь топлива! Их страсть проста.

Зачем же их со мной равнять?

Пусть мне взаимности не знать -

Я страсти суть хочу понять!

В речах про Высшее Начало

Одно лишь "не" порой звучало;

     Вот так и я скажу в ответ

     На все, что любо прочим: "Нет".

Себя мы знаем слишком мало, -

     О, кто бы мне открыл секрет

"Ничто"?.. Оно одно, видать,

Покой и благо может дать:

Пусть медлю - мне не опоздать!..

ПРЕДОСТЕРЕЖЕНИЕ

Остерегись любить меня теперь:

Опасен этот поворот, поверь;

     Участье позднее не возместит

Растраченные мною кровь и пыл,

     Мне эта радость будет выше сил,

Она не возрожденье - смерть сулит.

     Итак, чтобы любовью не сгубить,

     Любя, остерегись меня любить.

Остерегись и ненависти злой,

Победу торжествуя надо мной:

     Мне ненависти этой не снести;

Свое завоевание храня,

     Ты не должна уничтожать меня,

Чтобы себе ущерб не нанести.

     Итак, пусть ненавидим я тобой -

     Остерегись и ненависти злой.

Но вместе - и люби, и ненавидь,

Так можно крайность крайностью смягчить;

     Люби, чтоб мне счастливым умереть,

И милосердно ненавидь любя,

     Чтоб счастья гнет я дольше мог терпеть

Подмостками я стану для тебя.

     Чтоб мог я жить и мог тебе служить,

     Любовь моя, люби и ненавидь.

РАЗЛУЧЕНИЕ

Прерви сей горький поцелуй, прерви,

     Пока душа из уст не излетела!

Простимся: без разлуки нет любви,

     Дня светлого - без черного предела.

Не бойся сделать шаг, ступив на край;

Нет смерти проще, чем сказать: "Прощай!"

"Прощай", - шепчу и медлю, как убийца,

     Но если все в душе твоей мертво,

Пусть слово гибельное возвратится

     И умертвит злодея твоего.

Ответь же мне: "Прощай!" Твоим ответом

Убит я дважды - в лоб и рикошетом.

ПОДСЧЕТ

С тех пор, как я вчера с тобой расстался,

Я первых двадцать лет еще питался

Воспоминаньями; лет пятьдесят

Мечтал, надеждой дерзкою объят,

Как мы с тобою снова будем вместе!

Сто лет я слезы лил, вздыхал лет двести,

И тыщу лет отчаянье копил -

И тыщу лет спустя тебя забыл.

Не спутай долголетье с этой мукой:

Я - дух бессмертный, я убит разлукой.

ПРОЩАНИЕ С ЛЮБОВЬЮ

          Любви еще не зная,

Я в ней искал неведомого рая,

          Я так стремился к ней,

Как в смертный час безбожник окаянный

Стремится к благодати безымянной

     Из бездны темноты своей:

          Незнанье

Лишь пуще разжигает в нас желанье,

Мы вожделеем - и растет предмет,

Мы остываем - сводится на нет.

          Так жаждущий гостинца

Ребенок, видя пряничного принца,

          Готов его украсть,

Но через день желание забыто,

И не внушает больше аппетита

     Обгрызанная эта сласть;

          Влюбленный,

Еще вчера безумно исступленный,

Добившись цели, скучен и не рад,

Какой-то меланхолией объят.

          Зачем, как лев и львица,

Не можем мы играючи любиться?

          Печаль для нас - намек,

Чтоб не был человек к утехам жаден,

Ведь каждая нам сокращает на день

     Отмеренный судьбою срок,

          Но краткость

Блаженства и существованья шаткость

Опять в нас подстрекают эту прыть -

Стремление в потомстве жизнь продлить.

          О чем он умоляет,

Смешной чудак? О том, что умаляет

          Его же самого, -

Как свечку, жжет, как воск на солнце, плавит,

Пока он обольщается и славит

     Сомнительное божество.

          Подальше

От сих соблазнов, их вреда и фальши!

Но змея грешного (так он силен!)

Цитварным семенем не выгнать вон.

ЛЕКЦИЯ О ТЕНИ

Постой - и краткой лекции внемли,

Любовь моя, о логике любви.

     Вообрази: пока мы тут, гуляя,

     С тобой беседовали, дорогая,

          За нашею спиной

Ползли две тени, вроде привидений;

Но полдень воссиял над головой -

     Мы попираем эти тени!

Вот так, пока любовь еще росла,

Она невольно за собой влекла

Оглядку, страх; а ныне - тень ушла.

То чувство не достигло апогея,

Что кроется, чужих очей робея.

Но если вдруг любовь с таких высот,

Не удержавшись, к западу сойдет,

     От нас потянутся иные тени,

     Склоняющие душу к перемене.

          Те, прежние, других

Морочили, а эти, как туманом

Сгустившимся, нас облекут самих

     Взаимной ложью и обманом.

Когда любовь клонится на закат,

Все дальше тени от нее скользят -

И скоро, слишком скоро день затмят.

Любовь растет, пока в зенит не станет,

Но минет полдень - сразу ночь нагрянет.

ОБРАЗ ЛЮБИМОЙ

Моей любимой образ несравнимый,

     Что оттиском медальным в сердце вбит,

Мне цену придает в глазах любимой:

     Так на монете цезарь лицезрит

Свои черты. Я говорю: исчезни

     И сердце забери мое с собой,

Терпеть невмочь мучительной болезни,

     Блеск слишком ярок: слепнет разум мой.

Исчезла ты, и боль исчезла сразу,

     Одна мечта в душе моей царит;

Все, в чем ты отказала, без отказу

     Даст мне она: мечте неведом стыд.

Я наслажусь, и бред мой будет явью:

     Ведь даже наяву блаженство - бред;

Зато от скорби я себя избавлю,

     Во сне нет мысли - значит, скорби нет.

Когда ж от низменного наслажденья

     Очнусь я без раскаянья в душе,

Сложу стихи о щедром наважденье -

     Счастливей тех, что я сложил уже.

Но сердце вновь со мной - и прежним игом

     Томится, озирая сон земной;

Ты - здесь, но ты уходишь с каждым мигом,

     Коптит огарок жизни предо мной.

Пусть этой болью истерзаю ум я:

Расстаться с сердцем - худшее безумье.

САТИРЫ

САТИРА I

Чудак нелепый, убирайся прочь!

Здесь, в келье, не тревожь меня всю ночь.

Пусть будет, с грудой книг, она тюрьмою,

А после смерти - гробом, вечной тьмою.

Тут богословский круг собрался весь:

Философ, секретарь природы, здесь,

Политики, что сведущи в науке -

Как городам скрутить покрепче руки,

Историки, а рядом пестрый клан

Шальных поэтов из различных стран.

Так стоит ли мне с ними разлучаться,

Чтоб за тобой бог весть куда помчаться?

Своей любовью поклянись-ка мне -

Есть это право у тебя вполне, -

Что ты меня не бросишь, привлеченный

Какой-нибудь значительной персоной.

Пусть это будет даже капитан,

Себе набивший на смертях карман,

Или духами пахнущий придворный,

С улыбкою любезной и притворной,

Иль в бархате судья, за коим в ряд

В мундирах синих стражники спешат,

Пред кем ты станешь льстиво извиваться,

Чьим отпрыском ты будешь восхищаться.

Возьми с собой иль отправляйся сам:

А взять меня и бросить - стыд и срам!

О пуританин, злобный, суеверный,

Но в свете церемонный и манерный,

Как часто, повстречав кого-нибудь,

Спешишь ты взором маклера скользнуть

По шелку и по золоту наряда,

Смекая - шляпу снять или не надо.

Решишь ты это, получив ответ:

Он землями владеет или нет,

Чтоб хоть клочком с тобою поделиться

И на вдове твоей потом жениться.

Так почему же добродетель ты

Не ценишь в откровенье наготы,

А сам с мальчишкой тешишься на ложе

Или со шлюхой, пухлой, толсторожей?

Нагими нам родиться рок судил,

Нагими удалиться в мрак могил.

Пока душа не сбросит бремя тела,

Ей не обресть блаженного предела.

В раю был наг Адам, но, в грех введен,

В звериных шкурах тело спрятал он.

В таком же одеянье, грубом, строгом,

Я с музами беседую и с богом.

Но если, как гнуснейший из пьянчуг,

Во всех грехах раскаявшийся вдруг,

Ты расстаешься с суетной судьбою,

Я дверь захлопну и пойду с тобою.

Скорее девка, впавшая в разврат,

Вам назовет отца своих ребят

Из сотни вертопрахов, что с ней спали

И всю ее, как ветошь, истрепали,

Скорей ты возвестишь, как звездочет,

Кого инфанта мужем наречет,

Или один из астрологов местных

Объявит, зная ход светил небесных,

Какие будут через год нужны

Юнцам безмозглым шляпы и штаны, -

Чем скажешь ты, пред тем как нам расстаться,

Куда и с кем теперь пойдешь шататься.

Не думаю, чтоб бог меня простил,

Ведь против совести я согрешил.

Вот мы на улице. Мой спутник мнется,

Смущается, все больше к стенке жмется

И, мной прижатый плотно у ворот,

Сам в плен себя покорно отдает.

Он даже поздороваться не может

С шутом в шелках, разряженным вельможей,

Но, жаждой познакомиться палим,

Он шлет улыбки сладостные им.

Так ночью школьники и подмастерья

По девкам сохнут за закрытой дверью.

Задир и забияк боится он,

Отвешивает низкий им поклон,

На прочих он готов с презреньем фыркать,

Как конь на зрителей с арены цирка.

Так безразличен павиан иль слон,

Хотя бы короля увидел он!

Вдруг олух заорал, меня толкая:

"Вон тот юнец! Фигура-то какая!

Танцор он превосходнейший у нас!" -

"А ты уж с ним готов пуститься в пляс?"

А дальше встреча и того почище:

Дымит из трубки некто табачищем,

Индеец, что ли. Я шепнул: "Пойдем!

А то мы тут в дыму не продохнем!"

А он - ни-ни! Вдруг выплыл из-под арки

Павлин какой-то пестроцветно-яркий,

Он вмиг к нему! Ужели он сбежит?

Да нет, поблеял с ним и вновь бубнит:

"Вся знать стремится вслед за сим милордом,

К нему за модами спешит весь Лондон,

Придворных лент и кружев он знаток,

Его авторитет весьма высок!" -

"Скорей актерам нужен он на сцене...

Стой, почему дрожат твои колени?" -

"Он был в Европе!" - "Где ж, спросить решусь?"

"Он итальянец, или нет - француз!" -

"Как сифилис?" - промолвил я ехидно,

И он умолк, обиделся, как видно,

И вновь к вельможам взоры - в пику мне...

Как вдруг узрел свою любовь в окне!

И тут мгновенно он меня бросает

И к ней, воспламененный, поспешает.

Там были гости, дерзкие на вид...

Он в ссору влез, подрался, был избит

И вытолкан взашей, и две недели

Теперь он проваляется в постели.

САТИРА III

О РЕЛИГИИ

Печаль и жалость мне мешают злиться,

Слезам презренье не дает излиться;

Равно бессильны тут и плач, и смех,

Ужели так укоренился грех?

Ужели не достойней и не краше

Религия - возлюбленная наша,

Чем добродетель, коей человек

Был предан в тот непросвещенный век?

Ужель награда райская слабее

Велений древней чести? И вернее

Придут к блаженству те, что шли впотьмах?

И твой отец, найдя на небесах

Философов незрячих, но спасенных,

Как будто верой, чистой жизнью оных,

Узрит тебя, пред кем был ясный путь,

Среди погибших душ? - О, не забудь

Опасности подобного исхода:

Тот мужествен, в ком страх такого рода.

А ты, скажи, рискнешь ли новобранцем

     Отправиться к бунтующим голландцам?

Иль в деревянных склепах кораблей

Отдаться в руки тысячи смертей?

Измерить бездны, пропасти земные?

Иль пылом сердца - огненной стихии -

Полярные пространства растопить?

И сможешь ли ты саламандрой быть,

Чтоб не бояться ни костров испанских,

Ни жара побережий африканских,

Где солнце - словно перегонный куб?

И на слетевшее случайно с губ

Обидное словцо - блеснет ли шпага

В твоих руках? О жалкая отвага!

Храбришься ты и лезешь на рога,

Не замечая главного врага;

Ты, ввязываясь в драку бестолково,

Забыл свою присягу часового;

А хитрый дьявол, мерзкий супостат

(Которого ты ублажаешь), рад

Тебе подсунуть, как трофей богатый,

Свой дряхлый мир, клонящийся к закату;

И ты, глупец, клюя на эту ложь,

К сей обветшалой шлюхе нежно льнешь;

Ты любишь плоть (в которой смерть таится)

За наслаждений жалкие крупицы,

А сутью и отрад, и красоты -

Своей душой - пренебрегаешь ты.

     Найти старайся истинную веру.

Но где ее искать? Миррей, к примеру,

Стремится в Рим, где тыщу лет назад

Она жила, как люди говорят.

Он тряпки чтит ее, обивку кресла

Царицы, что давным-давно исчезла.

Кранц - этот мишурою не прельщен,

Он у себя в Женеве увлечен

Другой религией, тупой и мрачной,

Весьма заносчивой, весьма невзрачной:

Так средь распутников иной (точь-в-точь)

До грубых деревенских баб охоч.

Грей - домосед, ему твердили с детства,

Что лучше нет готового наследства;

Внушали сводни наглые: она,

Что от рожденья с ним обручена,

Прекрасней всех. И нет пути иного,

Не женишься - заплатишь отступного,

Как новомодный их закон гласит.

Беспечный Фригий всем по горло сыт,

Не верит ничему: как тот гуляка,

Что, много шлюх познав, страшится брака.

Любвеобильный Гракх - наоборот,

Он мыслит, сколь ни много женских мод,

Под платьями различий важных нету;

Так и религии. Избытком света

Бедняга ослеплен. Но ты учти,

Одну лишь должно истину найти.

Но где и как? Не сбиться бы со следа!

Сын у отца спроси, отец - у деда;

Родные сестры - истина и ложь,

Но истина постарше будет все ж.

     Не уставай искать и сомневаться:

Отвергнуть идолов иль поклоняться?

На перекрестке верный путь пытать -

Не значит в неизвестности блуждать,

Брести стезею ложной - вот что скверно.

Пик истины высок неимоверно;

Придется покружить по склону, чтоб

Достичь вершины, - нет дороги в лоб!

Спеши, доколе день, а тьма сгустится -

Тогда уж будет поздно торопиться.

Хотенья мало, надобен и труд:

Ведь знания на ветках не растут.

Слепит глаза загадок средоточье,

Хоть всяк его, как солнце, зрит воочью.

Коль истину обрел, на этом стой!

Бог не дал людям хартии такой,

Чтоб месть свою творили произвольно;

Быть палачами рока - с них довольно.

О бедный дурень, этим ли земным

Законом будешь ты в конце судим?

Что ты изменишь в грозном приговоре,

Сказав: меня Филипп или Григорий,

Иль Мартин, или Гарри так учил? -

Ты тем вины своей не облегчил;

Так мог бы каждый грешник извиниться.

Нет, всякой власти должно знать границы,

Чтоб вместе с ней не перейти границ,

Пред идолами простираясь ниц.

Власть как река. Блаженны те растенья,

Что мирно прозябают близ теченья.

Но если, оторвавшись от корней,

Они дерзнут помчаться вместе с ней,

Погибнут в бурных волнах, в грязной тине

И канут, наконец, в морской пучине.

Так суждено в геенну душам пасть,

Что выше бога чтят земную власть.

ПОСЛАНИЯ

ШТОРМ

          Кристоферу Бруку

Тебе - почти себе, зане с тобою

Мы сходственны (хоть я тебя не стою),

Шлю несколько набросков путевых;

Ты знаешь, Хильярда единый штрих

Дороже, чем саженные полотна,

Не обдели хвалою доброхотной

И эти строки. Для того и друг,

Чтоб другом восхищаться сверх заслуг.

     Британия, скорбя о блудном сыне,

Которого, быть может, на чужбине

Погибель ждет (кто знает наперед,

Куда Фортуна руль свой повернет?),

За вздохом вздох бессильный исторгала,

Пока наш флот томился у причала,

Как бедолага в яме долговой.

Но ожил бриз, и флаг над головой

Затрепетал под ветерком прохладным -

Таким желанным и таким отрадным,

Как окорока сочного кусок

Для слипшихся от голода кишок.

Подобно Сарре, мы торжествовали,

Следя, как наши паруса вспухали.

Но, как приятель, верный до поры,

Склонив на риск, выходит из игры,

Так этот ветерок убрался вскоре,

Оставив нас одних в открытом море.

И вот, как два могучих короля,

Владений меж собой не поделя,

Идут с огромным войском друг на друга,

Сошлись два ветра - с севера и с юга;

И волны вспучили морскую гладь

Быстрей, чем это можно описать.

Как выстрел, хлопнул под напором шквала

Наш грот; и то, что я считал сначала

Болтанкой скверной, стало в полчаса

Свирепым штормом, рвущим паруса.

О бедный, злополучный мой Иона!

Проклятье тем, кто так бесцеремонно

Нарушил твой блаженный сон, когда

Хлестала в снасти черная вода!

Сон - лучшее спасение от бедствий:

И смерть, и воскрешенье в этом средстве.

Проснувшись, я узрел, что мир незрим,

День от полуночи неотличим,

Ни севера, ни юга нет в помине,

Кругом потоп, и мы - в его пучине!

Свист, рев и грохот окружали нас,

Но в этом шуме только грома глас

Был внятен; ливень лил с такою силой,

Как будто дамбу в небесах размыло.

Иные, в койки повалясь ничком,

Судьбу молили только об одном:

Чтоб смерть скорей их муки прекратила,

Иль, как несчастный грешник из могилы,

Трубою призванный на Божий суд,

Дрожа, высовывались из кают.

Иные, обомлевшие от страха,

Следили тупо в ожиданье краха

За судном; и казалось, впрямь оно

Смертельной немощью поражено:

Трясло в ознобе мачты; разливалась

По палубе и в трюме бултыхалась

Водянка мерзостная; такелаж

Стонал от напряженья; парус наш

Был ветром-вороном изодран в клочья,

Как труп повешенного прошлой ночью.

Возня с насосом измотала всех,

Весь день качаем, а каков успех?

Из моря в море льем, а в этом деле

Сизиф рассудит, сколько преуспели.

Гул беспрерывный уши заложил.

Да что нам слух, коль говорить нет сил?

Перед подобным штормом, без сомненья,

Ад - легкомысленное заведенье,

Смерть - просто эля крепкого глоток,

А уж Бермуды - райский уголок.

Мрак заявляет право первородства

На мир - и утверждает превосходство,

Свет в небеса изгнав. И с этих пор

Быть хаосом - вселенной приговор.

Покуда бог не изречет другого,

Ни звезд, ни солнца не видать нам снова.

Прощай! От этой качки так мутит,

Что и к стихам теряешь аппетит.

ШТИЛЬ

          Кристоферу Бруку

Улегся гнев стихий, и вот мы снова

В плену у штиля - увальня тупого.

Мы думали, что аист - наш тиран,

А вышло, хуже аиста чурбан!

Шторм отшумит и стихнет обессиля,

Но где, скажите, угомон для штиля?

Мы рвемся в путь, а наши корабли

Архипелагом к месту приросли;

И нет на море ни единой складки:

Как зеркальце девичье, волны гладки.

От зноя нестерпимого течет

Из просмоленных досок черный пот.

Где белых парусов великолепье?

На мачтах развеваются отрепья

И такелаж изодранный висит -

Так опустевшей сцены жалок вид

Иль чердака, где свалены за дверью

Сегодня и вчера, труха и перья.

Земля все ветры держит взаперти,

И мы не можем ни друзей найти

Отставших, ни врагов на глади этой:

Болтаемся бессмысленной кометой

В безбрежной синеве, что за напасть!

Отсюда выход - только в рыбью пасть

Для прыгающих за борт ошалело;

Команда истомилась до предела.

Кто, в жертву сам себя предав жаре,

На крышке люка, как на алтаре,

Простерся навзничь; кто, того похлеще,

Гуляет, аки отрок в жаркой пещи,

По палубе. А если б кто рискнул,

Не убоясь прожорливых акул,

Купаньем освежиться в океане, -

Он оказался бы в горячей ванне.

Как Баязет, что скифом был пленен,

Иль наголо остриженный Самсон,

Бессильны мы и далеки от цели!

Как муравьи, что в Риме змейку съели,

Так стая тихоходных черепах -

Галер, где стонут узники в цепях, -

Могла бы штурмом взять, подплыв на веслах,

Наш град плавучий мачт высокорослых.

Что бы меня ни подтолкнуло в путь -

Любовь или надежда утонуть,

Прогнивший век, досада, пресыщенье

Иль попросту мираж обогащенья -

Уже неважно. Будь ты здесь храбрец

Иль жалкий трус - тебе один конец;

Меж гончей и оленем нет различий,

Когда судьба их сделает добычей.

Ну кто бы этого подвоха ждал?

Мечтать на море, чтобы дунул шквал,

Не то же ль самое, что домогаться

В аду жары, на полюсе прохладцы?

Как человек, однако, измельчал!

Он был ничем в начале всех начал,

Но в нем дремали замыслы природны;

А мы - ничто и ни на что не годны,

В душе ни сил, ни чувств... Но что я лгу?

Унынье же я чувствовать могу!

ЭЛЕГИИ

АРОМАТ

Единожды застали нас вдвоем,

А уж угроз и крику - на весь дом!

Как первому попавшемуся вору

Вменяют все разбои без разбору,

Так твой папаша мне чинит допрос:

Пристал пиявкой старый виносос!

Уж как, бывало, он глазами рыскал,

Как будто мнил прикончить василиска;

Уж как грозился он, бродя окрест,

Лишить тебя изюминки невест

И топлива любви - то бишь наследства;

Но мы скрываться находили средства.

Кажись, на что уж мать твоя хитра, -

На ладан дышит, не встает с одра,

А в гроб, однако, все никак не ляжет:

Днем спит она, а по ночам на страже,

Следит твой каждый выход и приход,

Украдкой щупает тебе живот

И, за руку беря, колечко ищет,

Заводит разговор о пряной пище,

Чтоб вызвать бледность или тошноту -

Улику женщин, иль начистоту

Толкует о грехах и шашнях юных,

Чтоб подыграть тебе на этих струнах

И как бы невзначай в капкан поймать,

Но ты сумела одурачить мать.

Твои братишки, дерзкие проныры,

Сующие носы в любые дыры,

Ни разу на коленях у отца

Не выдали нас ради леденца.

Привратник ваш, крикун медноголосый,

Подобие родосского Колосса,

Всегда безбожной одержим божбой,

Болван под восемь футов вышиной,

Который ужаснет и ад кромешный

(Куда он скоро попадет, конечно),

И этот лютый Цербер наших встреч

Не мог ни отвратить, ни подстеречь.

Увы, на свете всем давно привычно,

Что злейший враг нам - друг наш закадычный.

Тот аромат, что я с собой принес,

С порога возопил папаше в нос.

Бедняга задрожал, как деспот дряхлый,

Почуявший, что порохом запахло.

Будь запах гнусен, он бы думать мог,

Что то - родная вонь зубов иль ног;

Как мы, привыкши к свиньям и баранам,

Единорога почитаем странным, -

Так, благовонным духом поражен,

Тотчас чужого заподозрил он!

Мой славный плащ не прошумел ни разу,

Каблук был нем по моему приказу,

Лишь вы, духи, предатели мои,

Кого я так приблизил из любви,

Вы, притворившись верными вначале,

С доносом на меня во тьму помчали.

О выброски презренные земли,

Порока покровители, врали!

Не вы ли, сводни, маните влюбленных

В объятья потаскушек зараженных?

Не из-за вас ли прилипает к нам -

Мужчинам - бабьего жеманства срам?

Недаром во дворцах вам честь такая,

Где правят ложь и суета мирская,

Недаром встарь, безбожникам на страх,

Подобья ваши жгли на алтарях.

Коль врозь воняют составные части,

То благо ли в сей благовонной масти?

Не благо, ибо тает аромат,

А истинному благу чужд распад.

Все эти мази я отдам без блажи,

Чтоб тестя умастить в гробу... Когда же?!

ПОРТРЕТ

Возьми на память мой портрет, а твой -

В груди, как сердце, навсегда со мной.

Дарю лишь тень, но снизойди к даренью,

Ведь я умру - и тень сольется с тенью.

... Когда вернусь, от солнца черным став

И веслами ладони ободрав,

Заволосатев грудью и щеками,

Обветренный, обвеянный штормами,

Мешок костей - скуластый и худой,

Весь в пятнах копоти пороховой,

И упрекнут тебя, что ты любила

Бродягу грубого (ведь это было!), -

Мой прежний облик воскресит портрет,

И ты поймешь: сравненье не во вред

Тому, кто сердцем не переменился

И обожать тебя не разучился.

Пока он был за красоту любим,

Любовь питалась молоком грудным;

Но в зрелых летах ей уже некстати

Питаться тем, что годно для дитяти.

ЕРЕСЬ

Дозволь служить тебе, но не задаром,

Как те, что чахнут, насыщаясь паром

Надежд, иль нищенствуют от щедрот

Ласкающих посулами господ.

Не так меня в любовный чин приемли,

Как вносят в королевский титул земли

Для вящей славы, - жалок мертвый звук!

Я предлагаю род таких услуг,

Награда коих в них самих сокрыта.

Что мне без прав - названье фаворита?

Пока я прозябал, еще не знав

Сих мук чистилища, не испытав

Ни ласк твоих, ни клятв с их едкой лжою,

Я мнил: ты сердцем воск и сталь душою.

Вот так цветы, несомые волной,

Притягивает крутень водяной

И, в глубину засасывая, топит;

Так мотылька бездумного торопит

Свеча, дабы спалить в своем огне;

И так предавшиеся сатане

Бывают им же преданы жестоко.

Когда я вижу реку, от истока

Струящуюся в блеске золотом

Столь неразлучно с руслом, а потом

Начавшую бурлить и волноваться,

От брега к брегу яростно кидаться,

Вздуваясь от гордыни, если вдруг

Над ней склонится некий толстый сук,

Чтоб, и саму себя вконец измуча

И шаткую береговую кручу

Язвящими лобзаньями размыв,

Неудержимо ринуться в прорыв

С бесстыжим ревом, с пылом сумасбродным,

Оставив русло прежнее безводным,

Я мыслю, горечь в сердце затая:

Она - сия река, а русло - я.

Прочь, горе! Ты бесплодно и недужно;

Отчаянью предавшись, безоружна

Любовь перед лицом своих обид:

Боль тупит, но презрение острит.

Вгляжусь в тебя острей и обнаружу

Смерть на щеках, во взорах тьму и стужу,

Лишь тени милосердья не найду

И от любви твоей я отпаду,

Как от погрязшего в неправде Рима.

И буду тем силен неуязвимо:

Коль первым я проклятья изреку,

Что отлученье мне, еретику!

ЛЮБОВНАЯ НАУКА

Невежда! Сколько я убил трудов,

Пока не научил в конце концов

Тебя премудростям любви. Сначала

Ты ровно ничего не понимала

В таинственных намеках глаз и рук

И не могла определить на звук,

Где дутый вздох, а где недуг серьезный,

Или узнать по виду влаги слезной,

Озноб иль жар поклонника томит;

И ты цветов не знала алфавит,

Который, душу изъясняя немо,

Способен стать любовною поэмой!

Как ты боялась очутиться вдруг

Наедине с мужчиной, без подруг,

Как робко ты загадывала мужа!

Припомни, как была ты неуклюжа,

Как то молчала целый час подряд,

То отвечала вовсе невпопад,

Дрожа и запинаясь то и дело.

Клянусь душой, ты создана всецело

Не им (он лишь участок захватил

И крепкою стеной огородил),

А мной, кто, почву нежную взрыхляя,

На пустоши возделал рощи рая.

Твой вкус, твой блеск - во всем мои труды;

Кому же как не мне вкусить плоды?

Ужель я создал кубок драгоценный,

Чтоб из баклаги пить обыкновенной?

Так долго воск трудился размягчать,

Чтобы чужая втиснулась печать?

Объездил жеребенка для того ли,

Чтобы другой скакал на нем по воле?

НА РАЗДЕВАНИЕ ВОЗЛЮБЛЕННОЙ

Скорей, сударыня! Я весь дрожу,

Как роженица, в муках я лежу;

Нет хуже испытанья для солдата -

Стоять без боя против супостата.

Прочь поясок! Небесный обруч он,

В который мир прекрасный заключен.

Сними нагрудник, звездами расшитый,

Что был от наглых глаз тебе защитой;

Шнуровку распусти! Уже для нас

Куранты пробили заветный час.

Долой корсет! Он - как ревнивец старый

Бессонно бдящий за влюбленной парой.

Твои одежды, обнажая стан,

Скользят, как тени с утренних полян.

Сними с чела сей венчик золоченый -

Украсься золотых волос короной,

Скинь башмачки - и босиком ступай

В святилище любви - альковный рай!

В таком сиянье млечном серафимы

На землю сходят, праведникам зримы.

Хотя и духи адские порой

Облечься могут лживой белизной,

Но верная примета не обманет:

От тех - власы, от этих плоть восстанет.

     Моим рукам-скитальцам дай патент

Обследовать весь этот континент;

Тебя я, как Америку, открою,

Смирю и заселю одним собою.

О мой трофей, награда из наград,

Империя моя, бесценный клад!

Я волен лишь в плену твоих объятий,

И ты подвластна лишь моей печати.

     Явись же в наготе моим очам:

Как душам - бремя тел, так и телам

Необходимо сбросить груз одежды,

Дабы вкусить блаженство. Лишь невежды

Клюют на шелк, на брошь, на бахрому -

Язычники по духу своему!

Пусть молятся они на переплеты,

Не видящие дальше позолоты

Профаны! Только избранный проник

В суть женщин - этих сокровенных книг,

Ему доступна тайна. Не смущайся,

Как повитухе, мне теперь предайся.

Прочь это девственное полотно:

Не к месту, не ко времени оно.

Продрогнуть опасаешься? - Пустое!

Не нужно покрывал: укройся мною.

ЛЮБОВНАЯ ВОЙНА

Пока меж нами бой, пускай воюют

Другие: нас их войны не волнуют.

Ты - вольный град, вольна ты пред любым

Открыть ворота, кто тобой любим.

К чему нам разбирать голландцев смуты?

Строптива чернь или тираны люты -

Кто их поймет! Все тумаки - тому,

Кто унимает брань в чужом дому.

Французы никогда нас не любили,

А тут и бога нашего забыли;

Лишь наши "ангелы" у них в чести:

Увы, нам этих падших не спасти!

Ирландию трясет, как в лихорадке:

То улучшенье, то опять припадки.

Придется, видно, ей кишки промыть

Да кровь пустить - поможет, может быть.

Что ждет нас в море? Радости Мидаса:

Златые сны - и впроголодь припаса,

Под жгучим солнцем в гибельных краях

До срока можно обратиться в прах.

Корабль - тюрьма, причем сия темница

В любой момент готова развалиться,

Иль монастырь, но торжествует в нем

Не кроткий мир, а дьявольский содом;

Короче, то возок для осужденных

Или больница для умалишенных:

Кто в Новом Свете приключений ждет,

Стремится в Новый, попадет на Тот.

Хочу я здесь, в тебе искать удачи:

Стрелять и влагой истекать горячей,

В твоих объятьях мне и смерть и плен,

Мой выкуп - сердце, дай свое взамен!

Все бьются, чтобы миром насладиться;

Мы отдыхаем, чтобы вновь сразиться.

Там - варварство, тут - благородный бой,

Там верх берут враги, тут верх - за мной.

Там бьют и режут в схватках рукопашных,

А тут - ни пуль, ни шпаг, ни копий страшных.

Там лгут безбожно, тут немножко льстят,

Там убивают смертных - здесь плодят.

Для ратных дел бойцы мы никакие,

Но, может, наши отпрыски лихие

Сгодятся в строй. Не всем же воевать:

Кому-то надо и клинки ковать;

Есть мастера щитов, доспехов, ранцев...

Давай с тобою делать новобранцев!

ЭПИТАЛАМЫ

ЭПИТАЛАМА, СОЧИНЕННАЯ В ЛИНКОЛЬНЗ-ИННЕ

I

Восток лучами яркими зажжен,

Прерви, невеста, свой тревожный сон -

     Уж радостное утро наступило -

И ложе одиночества оставь,

          Встречай не сон, а явь!

     Постель тоску наводит, как могила.

Сбрось простыню: ты дышишь горячо,

     И жилка нежная на шее бьется,

Но скоро это свежее плечо

     Другого, жаркого плеча коснется;

Сегодня в совершенство облекись

И женщиной отныне нарекись.

II

О дщери Лондона, вам заодно

Хвала! вы - наше золотое дно,

     Для женихов неистощимый кладезь!

Вы - сами ангелы, да и к тому ж

          За каждой может муж

     Взять "ангелов", к приданому приладясь

Вам провожать подругу под венец,

     Цветы и брошки подбирать к убору,

Не пожалейте ж сил, чтоб наконец

     Невеста, блеском затмевая Флору,

Сегодня в совершенство облеклась

И женщиной отныне нареклась.

III

А вы, повесы, дерзкие юнцы,

Жемчужин этих редкостных ловцы,

     И вы, придворных стайка попугаев!

Селяне, возлюбившие свой скот,

          И шалый школьный сброд -

     Вы, помесь мудрецов и шалопаев, -

Глядите зорче все! Вот входит в храм

     Жених, а вот и дева, миловидно

Потупя взор, ступает по цветам, -

     Ах, не красней, как будто это стыдно!

Сегодня в совершенство облекись

И женщиной отныне нарекись!

IV

Двустворчатые двери раствори,

О храм прекрасный, чтобы там, внутри,

     Мистически соединились оба

И чтобы долго-долго вновь ждала

          Их гробы и тела

     Твоя всегда несытая утроба.

Свершилось! Сочетал святой их крест,

     Прошедшее утратило значенье,

Поскольку лучшая из всех невест,

     Достойная похвал и восхищенья,

Сегодня в совершенство облеклась

И женщиной отныне нареклась.

V

Ах, как прелестны зимние деньки!

Чем именно? А тем, что коротки

     И быстро ночь приводят. Жди веселий

Иных, чем танцы, и иных отрад,

          Чем бойкий перегляд,

     Иных забав любовных, чем доселе.

Вот смерклося, и первая звезда

     Явилась бледной точкою в зените;

Упряжке Феба по своей орбите

     И полпути не проскакать, когда

Уже ты в совершенство облечешься

И женщиной отныне наречешься.

VI

Уже гостям пора в обратный путь,

Пора и музыкантам отдохнуть

     Да и танцорам сделать передышку:

Для всякой твари в мире есть пора -

          С полночи до утра -

     Поспать, чтоб не перетрудиться лишку,

Лишь новобрачным нынче не до сна,

     Для них труды особые начнутся:

В постель ложится девушкой она,

     Не дай ей, боже, таковой проснуться!

Сегодня в совершенство облекись

И женщиной отныне нарекись.

VII

На ложе, как на алтаре любви,

Лежишь ты нежной жертвой; о, сорви

     Одежды эти, яркие тенёты -

Был ими день украшен, а не ты:

          В одежде наготы,

     Как истина, прекраснее всего ты!

Не бойся, эта брачная постель

     Лишь для невинности могилой стала;

Для новой жизни - это колыбель,

     В ней обретешь ты все, чего искала:

Сегодня в совершенство облекись

И женщиной отныне нарекись.

VIII

Явленья ожидая жениха,

Она лежит, покорна и тиха,

     Не в силах даже вымолвить словечка,

Пока он не склонится, наконец,

          Над нею, словно жрец,

     Готовый потрошить свою овечку.

Даруйте радость им, о небеса! -

     И сон потом навейте, благосклонно.

Желанные свершились чудеса:

     Она, ничуть не претерпев урона,

Сегодня в совершенство облеклась

И женщиной по праву нареклась!

ЭПИТАЛАМА, ИЛИ СВАДЕБНАЯ ПЕСНЯ

В ЧЕСТЬ ПРИНЦЕССЫ ЭЛИЗАБЕТ

И ПФАЛЬЦГРАФА ФРИДРИХА,

СОЧЕТАВШИХСЯ БРАКОМ

В ДЕНЬ СВЯТОГО ВАЛЕНТИНА

I

     Хвала тебе, епископ Валентин!

          Сегодня правишь ты один

          Своей епархией воздушной;

     Жильцы небесные толпой послушной,

          Свистя и щебеча,

     Летят к тебе; ты заключаешь браки

     И ласточки, и строгого грача,

     И воробья, лихого забияки.

          Дрозд мчится, как стрела,

     Перегоняя чайку и щегла;

     Петух идет встречать походкой чинной

     Жену с ее пуховою периной.

     Так ярок этот день, о Валентин,

Что ты бы сам забыл печаль своих седин!

II

     Досель в супруги возводить ты мог

          Лишь воробьев, щеглов, сорок;

          Какое может быть сравненье! -

     Сегодня с твоего благословенья

          Свеча в ночи узрит,

     Чего и солнце полдня не видало,

     Постель волнующаяся вместит,

     Чего и дно ковчега не вмещало:

          Двух Фениксов, в избытке сил

     Смешавших жизнь свою, и кровь, и пыл,

     Чтоб новых Фениксов возникла стая,

     Из их костра живого вылетая.

     Да не погаснет ни на миг един

Сей пламень, что зажжен в твой день, о Валентин!

III

     Проснись, невеста, веки разомкни -

          И утро яркое затми

          Очей сиянием лучистым!

     Да славят птахи щебетом и свистом

          Тебя и этот день!

     У звезд ларцы небесные истребуй

     И все алмазы, лалы, перлы неба,

     Как новое созвездие, надень!

          Пусть лучезарное явленье

     Нам предвещает и твое паденье,

     И новый, ослепительный восход;

     И сколько дней в грядущем ни пройдет,

     Да будет памятною годовщина

Сегодняшнего дня святого Валентина!

IV

     О Феникс женственный, ступай смелей

          Навстречу жениху - и слей

          Огонь с огнем, чтоб в мощи дивной

     Вознесся этот пламень неразрывный!

          Ведь нет разлук для тех,

     Кто заключен один в другом всецело,

     Как для стихий, которым нет предела,

     Нет и не может быть граничных вех.

     Скорей, скорей! Пусть пастырь скажет

     Вам назиданье - и навеки свяжет

     Узлом духовным руки и сердца;

     Когда ж обряд свершится до конца,

     Вам предстоит связаться воедино

Узлом любви, узлом святого Валентина.

V

     Зачем так солнце замедляет ход

          И ждет, как нищий у ворот,

          Выклянчивая подаянье?

     Чего ему: огня или сиянья?

          Зачем неспешно так

     Вы движетесь из храма с пышной свитой:

     Иль ваше счастье - развлекать зевак,

     Быть зрелищем толпы многоочитой?

          Как затянулся этот пир!

     Обжоры с пальцев слизывают жир;

     Шуты, видать, намерены кривляться,

     Пока петух им не велит убраться.

     Неужто лишь для вин и для ветчин

Был учрежден сей день, епископ Валентин?

VI

     Вот наконец и ночь - благая ночь,

          Теперь уж проволочки прочь!

          Но как несносны дамы эти!

     Подумать можно, что у них в предмете

          Куранты разобрать,

     А не раздеть невесту. Драгоценный

     Забыв наряд, она скользнет в кровать:

     Вот так душа из оболочки бренной

          Возносится на небосклон;

     Она - почти в раю, но где же он?

     Он здесь; за сферой сферу проницая,

     Восходит он, как по ступеням рая.

     Что миновавший день? Он лишь зачин

Твоих ночных торжеств, епископ Валентин!

VII

     Как солнце, милостью дарит она,

          А он сияет, как луна;

          Иль он горит, она сияет -

     В долгу никто остаться не желает;

          Наоборот, должник

     Такой монетой полновесной платит,

     Не требуя отсрочки ни на миг,

     Что богатеет тот, кто больше тратит.

          Не зная в щедрости преград,

     Они дают, берут... и каждый рад

     В пылу самозабвенном состязанья

     Угадывать и исполнять желанья.

     Из всех твоих щеглов хотя б один

Достиг таких высот, епископ Валентин?

VIII

     Два дива пламенных слились в одно:

          Отныне, как и быть должно,

          В единственном числе и роде

     Прекрасный Феникс царствует в природе.

          Но тише! пусть вкусят

     Блаженный сон влюбленные, покуда

     Мы будем, яркий проводив закат,

     Жить предвкушеньем утреннего чуда

          И шепотом держать пари,

     Откуда ждать явления зари,

     С чьей стороны к нам свет назавтра хлынет?

     Кто первым из супругов отодвинет

     Ревнивый полог - пышный балдахин?

Продлим же до утра твой день, о Валентин!

LA CORONA

1. ВЕНОК

Прими венок сонетов - он сплетен

В часы меланхолической мечты,

О властелин, нет - сущность доброты,

О Ветхий днями, вечный средь времен!

Труд музы да не будет награжден

Венком лавровым - знаком суеты,

Мне вечности венец подаришь Ты -

Венцом терновым он приобретен!

Конец - всех дел венец. Венчай же сам

Покоем без конца - кончины час!

В начале скрыт конец. Душа, томясь

Духовной жаждой, внемлет голосам:

"Да будет зов моленья вознесен -

Кто возжелал спасенья, тот спасен!"

2. БЛАГОВЕЩЕНЬЕ

Кто возжелал спасенья, тот спасен!

Кто всё во всем, повсюду и во всех,

Безгрешный - но чужой искупит грех,

Бессмертный - но на гибель обречен, -

О Дева! - Сам себя отныне Он

В девичье лоно, как в темницу, вверг,

Греха не зная, от тебя навек

Он принял плоть - и смертью искушен...

Ты прежде сфер в предвечности была

Лишь мыслью сына своего и брата:

Создателя - ты ныне создала,

Ты - мать Отца, которым ты зачата.

Он - свет во тьме: пусть хижина мала,

Ты беспредельность в лоно приняла!

3. РОЖДЕСТВО

Ты беспредельность в лоно приняла!..

Вот Он покинул милую темницу,

Столь слабым став, что в мир земной явиться

Сумел - и в этом цель Его была...

Гостиница вам крова не дала,

Но к яслям за звездою ясновидцы

Спешат с Востока... Не дано свершиться

Предначертаньям Иродова зла!

Вглядись, моя душа, смотри и верь:

Он, Вездесущий, слабым став созданьем,

Таким к тебе проникся состраданьем,

Что сам в тебе нуждается теперь!

Так пусть в Египет Он с тобой идет -

И с матерью, хранящей от невзгод...

4. ХРАМ

И с матерью, хранящей от невзгод,

Вошел Иосиф, видит: Тот, кто сам

Дал искры разуменья мудрецам,

Те искры раздувает... Он не ждет:

И вот уж Слово Божье речь ведет!

В Писаньях умудрен не по летам,

Как Он познал все, сказанное там,

И все, что только после в них войдет?!

Ужель, не будь Он Богочеловеком,

Сумел бы Он так в знанье преуспеть?

У наделенных свыше долгим веком

Есть время над науками корпеть...

А Он, едва лишь мрак лучи сменили,

Открылся всем в своей чудесной силе!..

5. РАСПЯТИЕ

Открылся всем в своей чудесной силе:

Пылали верой - эти, злобой - те,

Одни - ярясь, другие - в простоте -

Все слушали, все вслед за ним спешили.

Но злые взяли верх: свой суд свершили

И назначают высшей чистоте -

Творцу судьбы - судьбу: смерть на кресте.

Чья воля все событья предрешила,

Тот крест несет средь мук и горьких слез,

И, на тягчайший жребий осужденный,

Он умирает, к древу пригвожденный...

О, если б Ты меня на крест вознес!

Душа - пустыня... Завершая дни,

Мне каплей крови душу увлажни!..

6. ВОСКРЕСЕНИЕ

Мне каплей крови душу увлажни:

Осквернена и каменно-тверда,

Душа моя очистится тогда;

Смягчи жестокость, злобу изгони

И смерть навеки жизни подчини,

Ты, смертью смерть поправший навсегда!..

От первой смерти, от второй - вреда

Не потерплю, коль в Книгу искони

Я вписан: тело в долгом смертном сне

Лишь отдохнет и, как зерно, взойдет,

Иначе не достичь блаженства мне:

И грех умрет, и смерть, как сон, пройдет;

Очнувшись от двойного забытья,

Последний - вечный - день восславлю я!..

7. ВОЗНЕСЕНИЕ

Последний - вечный - день восславлю я,

Встречая Сына солнечный восход,

И плоть мою омоет и прожжет

Его скорбей багряная струя...

Вот Он вознесся - далека земля,

Вот Он, лучась, по облакам идет:

Достиг Он первым горних тех высот,

Где и для нас готова колея.

Ты небеса расторг, могучий Овен,

Ты, Агнец, путь мой кровью оросил,

Ты - свет моей стезе, и путь мой ровен,

Ты гнев свой правый кровью угасил!

И, если муза шла твоим путем,

Прими венок сонетов: он сплетен!

СВЯЩЕННЫЕ СОНЕТЫ

СОНЕТ I

Ужель Ты сотворил меня для тленья?

Восставь меня, ведь близок смертный час:

Встречаю смерть, навстречу смерти мчась,

Прошли, как день вчерашний, вожделенья.

Вперед гляжу - жду смерти появленья,

Назад - лишь безнадежность видит глаз,

И плоть, под тяжестью греха склонясь,

Загробной кары ждет за преступленья.

Но Ты - над всем: мой взгляд, Тебе подвластный,

Ввысь обращаю - и встаю опять.

А хитрый враг плетет свои соблазны -

И ни на миг тревоги не унять.

Но знаю - благодать меня хранит:

Железу сердца - только Ты магнит!

СОНЕТ II

О Боже, всеми на меня правами

Владеешь Ты, сперва меня создав,

Потом - погибнуть до конца не дав,

Мой грех своими искупив скорбями,

Как сына - осияв меня лучами,

И как слуге - за все труды воздав.

Я жил в Тебе - твой образ не предав,

И жил во мне Твой Дух - как в неком храме...

Но как же завладел мной сатана?

Как взял разбоем данное тобой?

Встань, защити меня и ринься в бой -

Моя душа отчаянья полна:

Ты не избрал меня, иных любя,

А враг не отпускает от себя!

СОНЕТ III

О, если б я, от слез лишившись сил,

Вернуть глазам ту влагу был бы властен, -

Мой горький плач, что раньше был напрасен,

Святой бы плод отныне приносил!

Каким я ливнем слезным оросил

Кумира! Сколь для сердца был опасен

Порыв печали! Каюсь - и согласен

Терпеть опять, что и тогда сносил...

Да - вор ночной, развратник похотливый,

И забулдыга, и смешной гордец

Хоть вспомнят иногда денек счастливый

И тем уменьшат боль своих сердец.

Но мне не будет скорбь облегчена:

Она со мной - и кара, и вина!

СОНЕТ IV

О черная душа! Недуг напал -

Он, вестник смерти, на расправу скор...

Ты - тот, кто край свой предал и с тех пор

Бежал в чужие страны и пропал;

Ты - тот, кто воли всей душой желал

И проклинал темницу, жалкий вор,

Когда ж услышал смертный приговор,

Любовью к той темнице воспылал...

Ты благодать получишь, лишь покаясь,

Но как начать, который путь верней?

Так стань чернее, в траур облекаясь,

Грех вспоминай и от стыда красней,

Чтоб красная Христова кровь могла

Твой грех омыть, очистив добела!

СОНЕТ V

Я - микрокосм, искуснейший узор,

Где ангел слит с естественной природой,

Но обе части мраку грех запродал,

И обе стали смертными с тех пор...

Вы, новых стран открывшие простор

И сферы, что превыше небосвода,

В мои глаза для плача влейте воды

Морей огромных: целый мир - мой взор -

Омойте. Ведь потоп не повторится,

Нет, алчностью и завистью дымясь,

Мой мир сгорит: в нем жар страстей таится...

О, если б этот смрадный жар погас!

И пусть меня охватит страсть другая -

Твой огнь, что исцеляет нас, сжигая!

СОНЕТ VI

Спектакль окончен. Небо назначает

Предел моим скитаньям; я достиг

Последней цели странствий. Краткий миг

Остался. Время тает и тончает...

Вот с духом плоть смерть жадно разлучает,

Чтоб, смертным сном осилен, я поник...

Но знаю: дух мой узрит Божий лик,

И страх заране взор мне помрачает...

Когда душа вспорхнет в небесный дом,

А тело ляжет в прах, поскольку бренно,

То я, влекомый тягостным грехом,

В его источник упаду - в геенну...

Но оправдай меня - я грех отрину,

И мир, и плоть, и сатану покину!

СОНЕТ VII

С углов Земли, хотя она кругла,

Трубите, ангелы! Восстань, восстань

Из мертвых, душ неисчислимый стан!

Спешите, души, в прежние тела! -

Кто утонул и кто сгорел дотла,

Кого война, суд, голод, мор, тиран

Иль страх убил... Кто Богом осиян,

Кого вовек не скроет смерти мгла!..

Пусть спят они. Мне ж горше всех рыдать

Дай, Боже, над виной моей кромешной:

Там поздно уповать на благодать...

Благоволи ж меня в сей жизни грешной

Раскаянью всечасно поучать:

Ведь кровь твоя - прощения печать!

СОНЕТ VIII

О, если знанье - верных душ награда,

Душа отца в раю награждена

Вдвойне: следит, блаженствуя, она,

Как смело я парю над пастью ада!

Но если, райского сподобясь сада,

Душа и там прозренья лишена,

То как раскрыть мне пред отцом сполна

Всю непорочность помысла и взгляда?

Душа с небес кумиров ложных зрит,

Волхвов, носящих имя христиан,

И видит: фарисейство и обман

Притворно святы, праведны на вид...

Молись, отец, печали не тая:

Полна такой же скорбью грудь моя!

СОНЕТ IX

Когда ни дерево, что, дав свой плод,

Бессмертье у Адама отняло,

Ни блуд скотов, ни змей шипящих зло

Не прокляты - меня ль проклятье ждет?!

Ужель сам разум ко грехам ведет,

Ужель сознанье в грех нас вовлекло?

Иль Бог, всегда прощающий светло,

Впал в страшный гнев - и мне проклятье шлет?..

Но мне ль тебя, о Боже, звать к ответу?..

Пусть кровь твоя и плач мой покаянный

В один поток сойдутся неслиянно!

Грехи мои навеки ввергни в Лету!

"О, вспомни грех мой!" - молит кто-нибудь,

А я взываю: "Поскорей забудь!.."

СОНЕТ Х

Смерть, не тщеславься: се людская ложь,

Что, мол, твоя неодолима сила...

Ты не убила тех, кого убила,

Да и меня, бедняжка, не убьешь.

Как сон ночной - а он твой образ все ж -

Нам радости приносит в изобилье,

Так лучшие из живших рады были,

Что ты успокоенье им несешь...

О ты - рабыня рока и разбоя,

В твоих руках - война, недуг и яд.

Но и от чар и мака крепко спят:

Так отчего ж ты так горда собою?..

Всех нас от сна пробудят навсегда,

И ты, о смерть, сама умрешь тогда!

СОНЕТ XI

О фарисеи, бейте же меня,

В лицо мне плюйте, громко проклиная!

Я так грешил!.. А умирал, стеная,

Он, что в неправде не провел ни дня!..

Я умер бы в грехах, себя виня

За то, что жил, всечасно распиная

Его, кого убили вы - не зная,

А я - его заветов не храня!..

О, кто ж его любовь измерить может?

Он - Царь царей - за грех наш пострадал!

Иаков, облачившись в козьи кожи,

Удачи от своей уловки ждал,

Но в человечью плоть облекся Бог -

Чтоб, слабым став, терпеть он муки смог!..

СОНЕТ XII

Зачем у нас - все твари в услуженье?

Зачем нам пищей служат всякий час

Стихии, хоть они и чище нас,

Просты и неподвластны разложенью?

Зачем с покорностью в любом движенье

Вы гибнете, пред мясником клонясь,

Кабан и бык, когда б, остервенясь,

Вы б растоптали нас в одно мгновенье?..

Я хуже вас, увы, в грехах я весь,

Вам воздаянья страх знаком едва ли...

Да, чудо в том, что нам покорны твари,

И все ж пребудет чудом из чудес,

Что сам Творец на гибель шел в смиренье

За нас - его врагов, его творенья!..

СОНЕТ XIII

Что, если Страшный суд настанет вдруг

Сегодня ночью?.. Обрати свой взгляд

К Спасителю, что на кресте распят:

Как может Он тебе внушать испуг?

Ведь взор его померк от смертных мук,

И капли крови на челе горят...

Ужели тот тебя отправит в ад,

Кто и врагов своих простил, как друг?!

И, как, служа земному алтарю,

Мне уверять любимых приходилось,

Что строгость - свойство безобразных, милость

Прекрасных, так Христу я говорю:

Уродливы - нечистые созданья,

Твоя ж краса - есть признак состраданья!..

СОНЕТ XIV

Бог триединый, сердце мне разбей!

Ты звал, стучался в дверь, дышал, светил,

Но я не встал... Так Ты б меня скрутил,

Сжег, покорил, пересоздал в борьбе!..

Я - город, занятый врагом. Тебе

Я б отворил ворота - и впустил,

Но враг в полон мой разум захватил,

И разум - твой наместник - все слабей...

Люблю Тебя - и Ты меня люби:

Ведь я с врагом насильно обручен...

Порви оковы, узел разруби,

Возьми меня, да буду заточен!

Твой раб - тогда свободу обрету,

Насильем возврати мне чистоту!..

СОНЕТ XV

Душа, ты так же возлюби Творца,

Как Он тебя! Исполнись изумленья:

Бог-Дух, чье славят ангелы явленье,

Избрал своими храмами сердца!

Святейший Сын рожден был от Отца,

Рождается Он каждое мгновенье, -

Душа, ждет и тебя усыновленье

И день субботний, вечный, без конца!..

Как, обнаружив кражу, мы должны

Украденные вещи выкупать,

Так Сын сошел и дал себя распять,

Спасая нас от вора-сатаны...

Адам подобье божье утерял,

Но Бог сошел - и человеком стал!..

СОНЕТ XVI

Отец, твой Сын возвысил род земной,

Он - человек, в нем - наше оправданье:

Победой, смерть поправшей и страданье,

Он - в Царстве Божьем - делится со мной!

Со смертью Агнца стала жизнь иной...

Он заклан от начала мирозданья.

И два Завета дал нам в обладанье -

Два завещанья с волею одной...

Закон твой - тверд, и человеку мнилось:

Его исполнить - недостанет сил...

Но Дух, послав целительную милость,

Все, что убито буквой, воскресил!

Последнее желанье, цель Завета -

Любовь! Так пусть свершится воля эта!

СОНЕТ XVII

Когда я с ней - с моим бесценным кладом -

Расстался и ее похитил рок,

То для меня настал прозренья срок:

Я, в небо глядя, с ней мечтал быть рядом,

Искал ее, и встретился там взглядом

С Тобою, ибо Ты - любви исток!

И новой страстью Ты меня завлек,

Я вновь охвачен жаждою и гладом:

О, сколь же Ты в любви своей велик!

С ее душой Ты вновь мою связуешь

И все ж меня ревнуешь каждый миг

Ко всем - и даже к ангелам ревнуешь,

И хочешь, чтоб душа была верна

Тебе - хоть манят мир и сатана!

СОНЕТ XVIII

Христос! Свою невесту, всю в лучах,

Яви мне!.. Не за морем ли она

Владычит, в роскошь риз облачена?

Иль здесь, как и у немцев, сеет страх?

Иль замерла и спит себе в веках?

И лжи она иль истины полна?

И на холме ль она утверждена?

Иль вне холма? Иль на семи холмах?

Средь нас?.. Или за подвиги в награду,

Как рыцарей, ее любовь нас ждет?

Благой Жених! Яви невесту взгляду!

Пускай душой владеет Голубь тот,

Который радостью ее венчает,

Когда она всем ласки расточает!

СОНЕТ XIX

Я весь - боренье: на беду мою,

Непостоянство - постоянным стало,

Не раз душа от веры отступала,

И клятву дав, я часто предаю.

То изменяю тем, кого люблю,

То вновь грешу, хоть каялся сначала,

То молится душа, то замолчала,

То - все, то - ничего, то жар терплю,

То хлад; вчера - взглянуть на небосвод

Не смел, сегодня - угождаю Богу,

А завтра задрожу пред карой строгой.

То набожность нахлынет, то уйдет,

Как в лихорадке - жар и приступ дрожи...

Все ж, лучшие из дней - дни страха божья!..

СТРАСТНАЯ ПЯТНИЦА 1613 ГОДА

Сравнив с планетой нашу душу, вижу:

Той - перворазум, этой - чувство движет.

Планета, чуждым притяженьем сбита,

Блуждает, потеряв свою орбиту,

Вступает на чужую колею

И в год едва ли раз найдет свою.

И суета так нами управляет -

И от первопричины отдаляет...

Вот дружбы долг меня на запад влек,

Когда душа стремилась на восток, -

Там солнце шло во мрак в полдневный час.

И вечный день рождало, помрачась:

Христос на крест взошел - и снят с креста,

Чтоб свет навек не скрыла темнота...

Я не был там, и я почти что рад:

Подобных мук не вынес бы мой взгляд.

Кто даже жизнь - лик божий - зрит, - умрет...

Но зрящим божью смерть - каков исход?!

Мир потрясен, и меркнет солнце божье,

Земля дрожит, земля - Его подножье!

Возможно ль вынести? Немеют в муке

Ход всех планет направившие руки!

Кто всех превыше, кто всегда - зенит

(Смотрю ли я, иль антипод глядит),

Тот втоптан в прах! И кровь, что пролилась

Во искупленье наше, льется в грязь!

Святое тело - божье облаченье -

Изранено, разодрано в мученье!..

На это все не мысля и смотреть,

Как мог бы я святую Матерь зреть,

Что со Христом страдала воедино,

Участвуя в великой жертве Сына?!..

... Скачу, на запад обратив свой взгляд,

Но очи чувства - на восток глядят:

Спаситель, на кресте терпя позор,

Ты смотришь прямо на меня в упор!

Я ныне обращен к Тебе спиной -

Пока не смилуешься надо мной.

Мои грехи - пусть опалит твой гнев,

Вся скверна пусть сойдет с меня, сгорев.

Свой образ воссоздай во мне, чтоб смог

Я обратиться - и узреть восток!..

ГИМНЫ

ГИМН ХРИСТУ ПЕРЕД ПОСЛЕДНИМ

ОТПЛЫТИЕМ АВТОРА В ГЕРМАНИЮ

Корабль, что прочь умчит меня от брега, -

Он только символ твоего ковчега,

И даже хлябь грозящих мне морей -

Лишь образ крови жертвенной твоей.

За тучей гнева ты сокрыл свой лик,

Но сквозь завесу - луч ко мне проник:

Ты вразумлял, но поношенью

     Не предал ни на миг!

Всю Англию - тебе я отдаю:

Меня любивших всех, любовь мою...

Пусть ныне меж моим грехом и мною

Проляжет кровь твоя - морской волною!

Зимой уходит вниз деревьев сок -

Так я теперь, вступая в зимний срок,

Хочу постичь извечный корень -

     Тебя, любви исток!..

Ты на любовь не наложил запрета,

Но хочешь, чтоб святое чувство это

К тебе - и только! - устремлялось, Боже...

Да, ты ревнив. Но я ревную тоже:

Ты - Бог, так запрети любовь иную,

Свободу отними, любовь даруя,

Не любишь ты, коль все равно

     Тебе, кого люблю я...

Со всем, к чему еще любви лучи

Влекутся днесь, меня ты разлучи,

Возьми же все, что в юные года

Я отдал славе. Будь со мной всегда!..

Во мраке храма - искренней моленья:

Сокроюсь я от света и от зренья,

Чтоб зреть тебя; от бурных дней

     Спешу в ночную сень я!..

ГИМН БОГУ, МОЕМУ БОГУ,

НАПИСАННЫЙ ВО ВРЕМЯ БОЛЕЗНИ

У твоего чертога, у дверей -

     За ними хор святых псалмы поет -

Я стать готовлюсь музыкой твоей.

     Настрою струны: скоро мой черед...

     О, что теперь со мной произойдет?..

И вот меня, как карту, расстелив,

     Врач занят изученьем новых мест,

И, вновь открытый отыскав пролив,

     Он молвит: "Малярия". Ставит крест.

     Конец. Мне ясен мой маршрут: зюйд-вест.

Я рад в проливах встретить свой закат,

     Вспять по волнам вернуться не дано,

Как связан запад на любой из карт

     С востоком (я ведь - карты полотно), -

     Так смерть и воскресенье суть одно.

Но где ж мой дом? Где Тихий океан?

     Восток роскошный? Иерусалим?

Брег Магеллана? Гибралтар? Аньян?

     Я поплыву туда путем прямым,

     Где обитали Хам, Яфет и Сим.

     Голгофа - там, где рай шумел земной,

     Распятье - где Адам сорвал свой плод...

Так два Адама встретились со мной:

     От первого - на лбу горячий пот,

     Второй - пусть кровью душу мне спасет...

Прими меня - в сей красной пелене,

     Нимб, вместо терний, дай мне обрести.

Как пастырю, внимали люди мне,

     Теперь, моя душа, сама вмести:

     "Бог низвергает, чтобы вознести!.."

ГИМН БОГУ-ОТЦУ

Простишь ли грех, в котором я зачат? -

     Он тоже мой, хоть до меня свершен, -

И те грехи, что я творил стократ

     И днесь творю, печалью сокрушен?

          Простил?.. И все ж я в большем виноват,

               И не прощен!

Простишь ли грех, которым те грешат,

     Кто мною был когда-то совращен?

И грех, что я отринул год назад,

     Хоть был десятки лет им обольщен,

          Простил?.. И все ж я в большем виноват,

               И не прощен!

Мой грех - сомненье: в час, когда призвать

     Меня решишь, я буду ли спасен?

Клянись, что Сын твой будет мне сиять

     В мой смертный миг, как днесь сияет Он!

          Раз Ты поклялся, я не виноват,

               И я прощен!..


ПОЭМЫ

Томас ЭЛИОТ

ПОЭМЫ

ПЕПЕЛЬНАЯ СРЕДА

I

Ибо я не надеюсь вернуться

Ибо я

Ибо я не надеюсь

Я иного ищу себе жребия

Устремления те позабыл я

(Что орлу расправлять одряхлевшие крылья?)

Что мне идеи

И власть которым уже не вернуться?

Ибо я не надеюсь вкусить

Боле славы единомгновенной

Ибо не уповаю

Ибо знаю что не узнаю

Власти жалкой и бренной

Ибо ныне

Влаги ключей, что ничто, не испить мне в пустыне

Ибо знаю что время всего лишь время

А место место и только место

Что сущее суще лишь время

И в единственном месте

Наслаждаюсь я вещью простою

Предпочтя отвернуться

От блаженных лика и вести

Ибо я не надеюсь вернуться

Наслаждаюсь и строю нечто

Куда окунуться

О снисхожденьи молю я у Бога

О забвеньи слишком многая мудрости моея

Изъяснял кою я слишком много

Ибо я не надеюсь вернуться

Пусть слова сии обернутся прощеньем

Дабы к содеянному не вернуться

Снисхожденья взыскую у Бога

Ибо не до полета крыльям сим боле

Лишь небо взбивают пустое

Скукожившееся и сухое

Меньше и суше чем воля

Научи нас участью и безучастью

Научи нас покою

Молись за нас грешных ныне и в час наш последний

Молись за нас ныне и в час наш последний.

II

Госпожа, три белых леопарда сели в тени

Под можжевеловым кустом - съели они мои ноги

Сердце и печень и все что вмещалось в мой череп.

Бог сказал

Оживут ли кости сии? оживут ли

Кости сии? И то

Что в костях моих (ныне сухих) помещалось

Запело: Ибо великодушна Госпожа моя

Ибо прекрасна она, ибо

Славит и молится Деве

Блещем мы и сияем. И я в них сокрытый

Забвенью предаю деянья мои, и любовь мою

Потомству пустыни и отпрыскам тыквы.

Лишь сим возродится

Живот мой жилы глаз моих несъедобные части

Отвергнутые леопардами. Ушла Госпожа

В белых одеждах ушла, в созерцанье, в белых одеждах.

Пусть костей белизна выкупает теперь мне забвенье.

Нет в них жизни. Как забыт

И пребуду забыт, сам забуду

Посвященный сим, идущий к цели. Бог сказал

Ветру пророчествуй ветру ибо ветер

Один будет слушать. И кости запели

Как отяжелевший кузнечик

Владычица безмолвия

Безмятежная и отчаянная

Истерзанная и присноединая

Роза памяти

Роза забвенья

Истощенная и животворящая

Тревожная и спокойная

Роза единственная ныне Сад в коем

Конец всякой любви

Конец мукам

Любви неизбытой

Мукам горшим

Избытой любви

Конец бесконечного

Пути в бесконечность

Исход всего

Безысходного

Речь без слова

И Слово неизреченное

Благословенна будь Мать

В чьем Саду

Конец всякой любви.

Под можжевеловым кустом пели кости, разбросанные и блистающие

Мы рады, что нас разбросали, мало добра видели мы друг от друга,

Под кустом в полдневной тени, с благословенья песка,

Забывая покой пустыни. Вот земля, которую вы

По жребию разделите. Но дели не дели

Все едино. Вот земля. Наше наследство.

III

При первой перемене второй ступени

Обратился назад я и глянул в пучину

Там похожего на меня обступали серные тени

Корчился он в негасимой геенне

И боролся с диаволом

Что имел надежды и отчаянья личину.

При второй перемене второй ступени

Все размыла мрака река

Боле не было лиц все во мгле утонуло

Словно слюнявый рот щербатого старика

Или глотка дряхлой акулы.

При первой перемене третьей ступени

Было пузатое словно фиговый плод окно из кельи

Цвел боярышник буколически чистый

В голубом и зеленом некто плечистый

Май чаровал античной свирелью.

Темные волосы на ветру мелодии томные

Волосы темные томные грозди сирени.

Смятенье музыка топтанье мысли выше третьей ступени

Все тише и тише, сила смиренья

Вверх вела по третьей ступени.

Господи! я недостоин

Господи! я недостоин

но скажи только слово

IV

О та, что шла между лиловым и лиловым

Что шла

Между зеленым и зеленым

Вся в бело-голубых цветах Марии

Брела и говорила так беспечно,

О вечной скорби зная и не зная

Идя с другими - дева что дала

Поток воды ключам студеным

Прохладу скалам и покой пескам

Вся в голубом как живокость Марии

Sovegna vos[1]

И тут проходят годы, приглушают

Свирели звук и скрипки, возрождают

Ту, что меж долгим сном и пробужденьем идет

В одеждах света вся в одеждах света.

И годы новые проходят, возрождают

Во облаке пресветлых слез, стих новый

Ложится в Песнь древнюю. Во искупленье

Времени. Во искупленье

Непонятого высшего виденья

А мимо в сбруе дорогой единороги

Влекут златые траурные дроги.

Под покрывалом бело-голубым

Сестра безмолвия прошла меж тисов

За спиной лесного бога, чья флейта смолкла

И сотворила знаменье не вымолвив ни слова

Но все ж забил родник запела птица

Во искупленье времени и сна

Лишь символ слова, без голоса и звука

Покуда ветер не сорвет тысячелистный шепот тиса

И после нашего здешнего изгнанья

V

Хоть пропавшее слово пропало, хоть истраченное слово истрачено

Хоть неуслышанное, несказанное

Слово не сказано, не услышано

Есть слово неизрекаемое, неслышимое Слово,

Слово вне слов. Слово

В миру и для мира.

И свет во тьме светил и

Движимый мир вкруг Слова коловращался

Вкруг безмолвного Слова.

Народ мой! что сделал Я тебе.

Куда это слово ляжет, где это слово

Скажут? О, не здесь! Здесь недостанет молчанья

Не на островах, не в море

Не в океане и не в пустыне

Ибо тем кто бредет в темени

В дневное время и в ночное время

Нет истинного времени, нет истинного места

Нет места милости пренебрегающим ликом

Нет времени радости отвергающим глас в угоду жалким шуму и кликам

Помолится ли сестра, что под покрывалом,

За бредущих в темени, кто избрал тебя и попрал тебя,

Кто рвется на части между гласом и гласом

Между часом и часом, между словом и словом,

Между властью и властью, кто ждет

Во тьме? Помолится ли

За детей у ворот

Что не могут уйти и не могут молиться.

Помолись за тех кто избрал и попрал

Народ мой! что сделал Я тебе.

Помолится ли сестра за тех кто не просит

Кто имя ее неустанно поносит

Ужасается, но смиренья не сносит

Упрямствует, отвергает средь скал

В последней пустыне меж последних синеющих скал

Пустыня в саду сад в пустыне

Безводной, сплевывающей сухое семечко яблока.

Народ мой!

VI

И хоть я не надеюсь вернуться

И хоть я

И хоть я не надеюсь

Бредя меж обретеньем и утратой

Переходом где сон лишь витает крылатый

Мглистый сон меж рожденьем и смертью

(Грешен отец мой) хоть я не желаю желать

Море в окне и скала

Паруса улетают в море опять

Несломленные уносят крыла

И утраченное сердце оживает забывая горе

В утраченной сирени и в утраченных голосах моря

И немощный дух восстает

За поникший золотарник и моря утраченный йод

Чтобы вновь раздались

Крик перепелки трепыхание ржанки взмывающей ввысь

Ослепший взгляд

Сотворяет тени что в воротах слоновой кости стоят

И вкус соли морской на губах вновь зажжен

От смерти к рожденью сей час протяжен

Пустой перекресток трех снов

Меж синеющих скал

Но когда стихнут голоса сорванные с тиса

Да ответит им тис другой.

Благословенная сестра, мать пресвятая, дух ручьев и садов

Не дай обмануть им себя

Научи нас участью и безучастью

Научи нас покою

Даже среди этих скал

Покой наш – в Его воле

И даже средь этих скал

Сестра, мать

Дух реки и дух моря

Не дай мне отпасть

И да будет мой крик услышан Тобою.

ЧЕТЫРЕ КВАРТЕТА

БЁРНТ НОРТОН

Слово означает для всех одно, но большинство людей живет

так, как если бы каждый понимал его смысл по-своему.

Гераклит I, 77, 2

Путь туда тот же, что и путь обратно.

Гераклит I, 89, 60

Diels: Die Fragmente der Vorsokratiker

(Herakleitos)

I

Настоящее и прошедшее,

Наверно, содержатся в будущем,

А будущее заключалось в прошедшем.

Если время суще в себе,

Время нельзя искупить.

Несбывшееся - отвлеченность,

Его бытие - только

В области предположений.

Несбывшееся и сбывшееся

Приводят всегда к настоящему.

Эхом в памяти отдаются шаги

В тупике, куда мы не свернули

К двери в сад роз, которую

Не открывали. Так и слова мои

Эхо для уха.

Зачем

Тревожить пыльцу на венчике розы? -

Не знаю.

Отзвуки сад населяют

Иные. Идем?

- Скорей! - пела птица. - За ними, за ними,

Сверни! За первую дверь

В первый наш мир. Идем

За посулом дрозда? В первый наш мир.

Там они, там - величавы, незримы,

Плыли неспешно над палой листвою

В осеннем тепле сквозь трепещущий воздух -

И вторила птица

Неслышной мелодии, скрытой в аллее;

Взгляды скрестились -

Ибо на розы, казалось, глядели,

Словно они наши гости, хозяева-гости.

Так мы шли, и они, лабиринтом

Пустынной аллеей к поляне средь букса,

Чтоб взглянуть на высохший пруд.

Высох пруд, сух бетон, порыжели края -

Был он полон блистающей влаги,

Тихо-тихо рос лотос,

И сверкала вода, напоенная светом,

И стояли они за спиною у нас, и в воде отражались.

Облако уплыло - пруд опустел.

- Иди! - пела птица. - Там в зарослях

Прячутся дети вот-вот рассмеются.

Иди же, иди! - Человекам невмочь,

Когда жизнь реальна сверх меры.

Прошлое и будущее

Несбывшееся и сбывшееся

Приводят всегда к настоящему.

II

Чеснок и сапфир налипли в грязь

Где осью встало древо

А кровь пульсирует струясь

И раны старые слышны

Но тихнет прежний гнев войны.

И ритм биенья нашей крови

И лимфы нашей путь кружной

В движеньи звезд повторены

Восходим мы цвести во древо

Но выше движимого древа

В луче что чертит лист резной

И снизу слышен шум разора

Где гонит вепря гончих свора

Но в поле звездного узора

Они давно примирены.

В незыблемой точке мировращенья. Ни плоть, ни бесплотность.

Ни вперед, ни назад. В незыблемой точке есть ритм,

Но ни покой, ни движенье. Там и не равновесье,

Где сходятся прошлое с будущим. И не движенье - ни вперед,

Ни назад, ни вверх и ни вниз. Только в этой незыблемой точке

Ритм и возможен, и в ней - только ритм.

Я говорю - там мы были, не знаю лишь

Где и когда - ни места, ни времени.

Отказ от мирских вожделении,

Бездействие и отстраненность

Избавляют от воли, своей и чужой; и тогда

Благостью чувства, чистым светом, незыблемым и текучим

Erhebung[2] без движенья, сосредоточенностью

Без отрешенности постигается мир,

И новый, и старый,

В исполненье их недо-экстазов,

В разгадке их недо-кошмаров.

И только скрепы меж прошлым и будущим,

Сплотившие бренное тело,

Спасают людей от небесного царства и вечных мучений,

Которых не вынесет плоть.

Прошлое и будущее

Едва ли проникнешь сознаньем.

Сознанье - вне времени.

Но лишь времени принадлежит миг в саду роз,

Миг в беседке под стук дождя,

Миг в пахнущей ладаном церкви,

Связующий прошлое с будущим.

Только время наследует время.

III

Вот оно, здесь, место встречи

Времени "до" и времени "после" -

В тумане: ни свет,

Придающий незыблемость форме,

Превращающий тень в мимолетное чудо,

Не спеша, выявляющий нам постоянство;

Ни тьма очищенья,

Лишающая ощущении,

Отрешающая любовь от мирского.

Ни исполненность, ни безучастность. Только мерцанье

Над искаженными мятыми лицами,

В отчаянье отчаявшимися от отчаянья,

Тупыми, капризными,

Напыщенными и безразличными;

Люди и клочья бумаги на резком ветру,

Дующем "до" и "после", -

Дыханье отравленных легких

Времени "до" и времени "после";

Изверженье оцепенелых загубленных душ

В обесцвеченный воздух, подхваченных

Ветром, метущим унылые холмы Лондона:

Хэмлстед, Клеркенуэлл, Кэмпден и Патни,

Хайгейт, Примроуз и Ладгейт. Тьма не здесь -

Тьма не здесь, не в этом щебечущем мире.

Сойди же, сойди только

В мир одиночества,

В этот не-мир не от мира сего:

Внутренний мрак,

Отрешенность, безличье,

Увядание мира чувств,

Опустошение мира любви,

Бездействие мира души.

Это путь первый, второй

Путь - такой же: не движенье,

Но отказ от движенья; пока движется мир

Сам собою по торным дорогам

Прошлого и будущего.

IV

Время и колокол отмерили срок,

В облаке черном свет солнца поблек.

К нам повернется подсолнух?

Вьюнок вытянет к нам стебелек?

Или нас ожидает

Хлад

Тисовых пальцев забвенья?

Блистает пернатый король-рыболов, блистает и тает;

Незыблемый свет

В незыблемой точке мировращенья.

V

Слова и мелодия движутся

Только во времени; а то, что живет,

Может только исчезнуть. Слова, отзвучав,

Достигают безмолвья. Лишь порядком, лишь ритмом

Достигнут слова и мелодия

Незыблемости - как китайская ваза

Незыблемо движется вечно;

Достигнут не той неподвижности скрипки

При длящейся ноте - достигнут со-бытия;

Иными словами, когда конец предваряет начало,

А конец и начало - всегда

"До" начала и "после" конца.

И все всегда сейчас. Слова искажаются,

Трещат и ломаются от перегрузки,

От напряженья скользят, расползаются, гибнут,

Гниют от неточности - им не застыть неподвижно,

Незыблемо. Визг и брань осаждают их,

И болтовня, и насмешки.

Слово в пустыне

Берут в оборот голоса искушенья,

Вопли призрака в дьявольской пляске,

Вой безутешной химеры.

Такт ритма - движенье,

Как по лестнице в десять ступеней.

Томление духа само по себе

Есть движенье - но бесцельно

Само по себе; Любовь - неподвижность,

Лишь конец и причина движенья,

Лишенного ритма -

Истома томленья

Удерживать время на грани

Бытия и небытия.

Неожиданно в лучике солнца,

Пока пляшут пылинки,

Детский смех раздается,

Еле слышимый в листьях,

Скорей же, здесь, сейчас, всегда -

Нелепо бесплодное скорбное время,

Влачимое "до" и "после".

ИСТ КОУКЕР

I

В моем начале мой конец. В круговороте

Дома встают и рушатся, ветшают,

Сносятся и перестраиваются. Вместо них -

Пустырь, или фабрика, или проселок.

Старый камень - в новый дом, старая доска - в новый костер,

Старый костер - в золу, зола - в землю,

Которая вот уже мясо, шкура, помет,

Кости скотины и человека, стебель злака и лист.

Дома живут и отживают: время строить,

Время жить и плодиться,

Время ветру стекло дребезжащее выбить

И панель расшатать, за которой полевка снует,

И лохмотья трепать гобелена с безмолвным девизом.

В моем начале мои конец. Падает никнущий свет

На пустырь, открывая глухой переулок,

Затененный ветвями - сумерки днем -

Где прижмешься к ограде, когда проезжает фургон;

И глухой переулок ведет

В направленье к деревне, застывшей

В духоте пред грозой. В знойном мареве свет

Поглощается, не отраженный серым булыжником,

Спят георгины в пустынном безмолвье.

Жди появленья совы.

И на том пустыре,

Если ты подойдешь не слишком близко, не слишком близко,

В летнюю полночь услышишь мелодию

Дудочки и барабана

И увидишь пляшущих возле костра.

Съединенье мужчины и женщины

В пляске, обряд сочетанья -

Благолепное, чинное таинство.

По двое - скрепиша союз,

Взяша за руки -

Се знаменует согласье. И вкруг огня -

И прыжки через пламя - или кругами со всеми;

Сельски степенно и сельски смешливо

Поднимают грязные ноги в нелепой обувке,

Ноги в земле, ноги в глине, вздетые в сельском веселье,

Веселье давно уж собою

Питающих злаки. Вечен ритм,

Вечен ритм их пляски,

Как в их жизни живой -

Ритм времен года и ритм созвездий,

Время доить и время снимать урожай,

Время сходиться мужчине и женщине,

Время сходиться скотине. Ноги вверх-вниз.

Пьют и едят. Навоз и смерть.

Светает... День новый

Готов для жары и безмолвья. У моря бриз

Морщит волны. Я здесь

И не здесь. В моем начале.

II

Разве ноябрю нужны

Потрясения весны

Дней цветения приметы

Где подснежники примяты

И у мальвы жалкий вид

Стебелек поблек и сник

В поздних розах ранний снег?

Гром падучих звезд дробится

Словно мчатся колесницы

В боевом строю сразиться

Против Солнца Скорпион

И Луну низложит он

Вой Комет и Леонид

Небеса и землю страсть

Увлекает в вихрь войны

В тот огонь где мир горит

Покуда льда не придет власть.

Изложить можно было и так - пусть не очень удачно:

Опыт иносказанья в духе старой поэзии,

Оставляющей нас в непосильной борьбе

Со словами и смыслом. Не в поэзии дело.

На нее ведь (читай сначала!) никто не надеялся.

Чего же стоят столь долгожданные

Покой, осенняя безмятежность

И мудрость старости? Нас обманули

Или себя обманули тихоречивые старцы,

Нам завещавшие манну обмана?

Безмятежность - преднамеренное тупоумье,

Мудрость - знание мертвых тайн,

Бесполезное во тьме, куда вглядывались

И откуда глаза отводили.

В лучшем случае, весьма ограничена ценность

Знанья из опыта.

Знанье предоставляет нам образ, но лжет,

Ибо образ мгновенно меняется,

Каждый миг - это смена и переоценка

Всего, чем мы были. Только там не обманемся мы,

Где обманывать уж бесполезно.

На полпути, и не только на полпути,

Но весь путь по дремучему лесу, в зарослях,

По краю обрыва без надежной опоры

Угрожают чудовища, манят огни,

Стережет колдовство. Не желаю я слышать

О мудрости стариков, но об их слабоумье,

Об их страхе страха и безрассудства, их боязни владеть,

Примкнуть к своим, к чужим или к Богу.

Нам доступна одна только мудрость -

Мудрость смиренья: смиренье - оно бесконечно.

Жилища все исчезли под волнами.

Танцоры все исчезли под холмом.

III

Тьма тьма тьма. Они все уходят во тьму,

В пустоты меж звезд - пустое в пустое.

Полководцы, банкиры, знаменитые писатели,

Меценаты, политики и правители,

Сановники, председатели комитетов,

Промышленные магнаты и мелкие подрядчики – все уходят во тьму;

И темны Солнце, Луна, и "Готский альманах",

И "Биржевая газета", и "Справочник директоров",

И холоден дух, и действовать нет побуждений.

И с ними уходим мы все на тихие похороны,

Похороны без покойника - ибо некого нам хоронить.

Душе я сказал - смирись! И тьма пусть падет на тебя -

Тьма Господня будет. Как в театре -

Лампы потушены для перемен декораций,

Грохот пустой за кулисами, тьма наступает на тьму,

И понимаем, что эти холмы, и деревья, и задник,

И четкий фасад - уезжают, вращаемы, прочь;

Или так, когда поезд подземки стоит слишком долго меж станций

Поднимается гомон и медленно гаснет в безмолвье,

И в каждом лице все отчетливее опустошенность

Сменяется страхом, что не о чем думать;

Или когда под наркозом в сознанье - но сознаешь пустоту;

Душе я сказал - смирись! И жди без надежды,

Ибо ждала бы не то; жди без любви,

Ибо любила б не то; есть еще вера -

Но вера, любовь и надежда - все в ожиданье.

Жди без раздумий, ибо ты не готова к раздумьям -

Тьма станет светом, незыблемость ритмом.

Бормотанье бегущих потоков и зимняя молния,

Дикий тмин и земляника,

Смех в саду, отзвук восторга

Не утрачены и насущны, указуют муки

Рожденья и смерти.

Скажешь, что я повторяюсь -

Кое-что говорил я и раньше. И снова скажу.

Повторить? Чтобы прийти сюда,

Где ты есть, оттуда, где тебя нет,

Ты должен идти по дороге, где не до восторга.

Чтобы постигнуть то, чего ты не знаешь,

Ты должен идти по дороге незнанья.

Чтобы иметь то, чего не имеешь,

Ты должен идти по дороге отчужденья.

Чтобы стать не тем, кто ты есть,

Ты должен пройти по дороге, где тебя нет.

И что ты не знаешь - единственное, что ты знаешь,

И чем ты владеешь - тем ты не владеешь,

И где ты есть - там тебя нет.

IV

Склонился раненный хирург

С ланцетом в поисках гниенья.

В движениях кровавых рук

Участье острое и сожаленье

Творящего кровавый труд во исцеленье.

Все наше здравие - болезнь,

Коль няньке дохлой доверяться,

Твердящей нам все ту же песнь,

Что в мир иной пора нам собираться,

И во спасение должна болезнь усугубляться.

Земля - наш общий лазарет,

И он содержится банкротом.

Отсюда тихо - на тот свет,

Благодаря отеческим заботам,

Куда препроводят с любовью и почетом.

И по ногам озноб ползет,

Я брежу в лихорадке мрачной.

Как мне огня недостает!

Ведь жар чистилища - пустячный,

Не пламя - роза! Чад - лишь дым табачный!

Должна лишь кровь питьем нам быть,

А пищей - только плоть святая.

Но мы предпочитаем мнить -

Здоровы наша кровь и плоть живая,

Страстную Пятницу "здоровой" называя.

V

Вот я на полпути, переживший двадцатилетье - ehtre deux guerres[3],

Бесплодное, скажем, двадцатилетье.

Пытаюсь работать со словом, и каждая проба

Становится новым началом и новым провалом,

Ибо покуда отыщется точное слово или решенье,

Никуда уж оно не годится -

Говорить уже не о чем. Так каждый приступ

Становится новым началом, походом на невыразимое

С убогими, вечно негодными средствами

Во всеобщем хаосе сознанья,

В сумятице чувств. А что завоюешь

В борьбе и смиреньи - открыто давно,

И дважды, и трижды - тут уж тягаться тебе

Безнадежное дело, - и состязанья не выйдет;

Остается борьба овладенья утраченным,

И найденным, и утраченным снова и снова; именно ныне, когда

Это почти безнадежно. А можно: ни приобретений и ни утрат,

Остается нам только пытаться. Остальное - не наша забота.

Дом там, откуда вышли мы. Под старость

Мир становится чуждым - все путанной образ

Умерших и живущих. И не миг впечатленья

Сам по себе, без "до" и без "после",

Но вся жизнь, пылающая ежемгновенно,

И не жизнь одного человека,

Но жизнь древних камней с непонятыми письменами.

Время вечеру звезд

И время вечеру ламп

(Вечеру с фотоальбомом).

Любовь обретает себя,

Когда "здесь" и "сейчас" теряют значенье.

Старикам должно пытаться,

"Здесь" и "там" - не так важно;

Мы должны быть незыблемы и незыблемо

Перемещаться в иные глубины

Для согласья грядущего и сопричастья

Чрез кромешную стужу и пустое унынье,

Стон волны и стон ветра, безбрежное море

Буревестника и дельфина. В моем конце мое начало.

ДРАЙ СЭЛВЕЙДЖЕЗ

(Драй Сэлвейджез - очевидно, от les trois sauvages -

группа скал с маяком к северу от Кейп Энн, Массачусетс.)

Не так уж много знаю о богах; но кажется река

Могучею богиней, неукротимой и непобежденной -

Дайте только срок! Сперва она была границей,

Путем торговым, полным приключений;

И наконец - задача наводителю мостов.

Задача решена - богиня горожанами

Забыта; но все ж она неумолима -

В назначенное время свирепеет, сносит все, напоминая -

Чтоб не забывали. Ни почестей, ни жертв

От технократов; но ждет она и выжидает.

Ее дыханье ощущалось в детской,

В апрельском шелесте айлантов,

В запахе осеннего винограда

И в колебании света зимнего рожка.

Река у нас внутри, вокруг нас море.

А море - край земли; гранит,

В который бьется; пляжи, куда выносит

Свидетельства иных своих творений:

Звезда морская, рак-отшельник, хребет кита;

Лужи, где оставляет нам

Водоросли и морской анемон.

Море возвращает утерянное:

Рваный невод, разбитая верша, обломок весла

И снасти безвестно погибших. Море многоголосо.

Не счесть голосов и богов.

Соль на шиповнике,

В елях туман.

Рев и стенание моря -

Непохожие звуки, но часто их вместе

Услышишь: жалобный вой в снастях,

Угроза и ласка идущей волны,

Рокот прибоя у гранитного рифа

И сирена, ревущая с мыса -

Всё звуки моря; сигнальный буй

На фарватере и чайка;

Среди гнетущего безмолвного тумана

Бьет колокол,

Отмеривая время, колеблемый

Тягучей мертвой зыбью; иное время -

Постарше времени хронометров, постарше

Времени тревожащихся женщин,

Что ночь не спят, о будущем гадая,

Пытаясь расплести, распутать, развязать

И воссоединить прошлое и будущее,

Меж полночью и рассветом, когда прошлое - обман,

Будущего - не будет, в предутреннюю вахту,

Когда время остановилось и времени нет конца;

А мертвая зыбь, как и было в самом начале

Бьет

В колокол.

II

И где конец беззвучным причитаньям,

Немому увяданию цветов,

Что лепестки пожухлые роняют?

И где конец обломкам на волнах,

Мольбе костей в песке и бесполезной

Молитве на убийственную весть?

Им несть конца - зовется прозябаньем

Цепочка затянувшихся годов,

Где чувства постепенно отмирают,

А идеалы тихо терпят крах -

Так долго им служили бессловесно,

Что самая пора бы им отцвесть.

Гордыня не способна к притязаньям,

И силы покидают стариков,

А вера лишь неверье обретает;

Дырявый челн качается в волнах -

Осталось ждать, как в тишине небесной

Им колокол подаст о смерти Весть.

И где отыскивать конец скитаньям

Во мгле молочной, скрывшей рыбаков?

Без океана времени не знают,

А моря без обломков на волнах -

И будущее так же неизвестно,

Как прошлое - и назначенья несть.

Им числиться пристало за латаньем

Сетей рыбацких или парусов;

Когда же шторм немного утихает -

Идущими по морю на судах;

Но не пустившимися в путь корыстный,

Конец которого им не составит честь.

И несть конца безгласным причитаньям,

Гниению увянувших цветов,

Застывшему страданию нет краю,

Теченью и обломкам на волнах,

Мольбе костей ко Смерти, бесполезно

Едва ли вымолишь Благую Весть.

Старея, думают,

Что прошлое меняет облик: не просто чередованье,

И даже не просто развитье; вот заблужденье,

Внушенное слабым понятием об эволюции

Как средстве зачеркивать прошлое.

Мгновения счастья - не ощущенье благополучия,

Наслажденья, исполненья желаний, безопасности или любви,

И даже не славный обед - но порыв вдохновенья.

Мы опыт скопили, но смысл его утеряли.

А осмысленье преображает наш опыт

В нечто иное, в нечто - вне того смысла,

Который нам чудился в счастье. Я повторяю:

Переосмысленный опыт прошедшего -

Это не опыт одной только жизни,

Но опыт чреды поколений; это - незабыванье

Того, что словами не скажешь:

Взгляд назад поверх уверений

Летописаний, полувзгляд

Вполоборота в звериное прошлое.

Вот вывод: мученья

(То ли по недомыслию,

То ли в напрасных надеждах и страхах -

Не суть важно) бесконечны, как время.

Нам это понятней

В мучениях наших родных и близких,

Нежели в собственных муках.

Ибо наше прошлое смыто

Чредою поступков - чужая же мука

Так явственна, так незатерта.

Люди меняются и улыбаются даже - но длятся мученья.

Время сметает - время же и сохраняет:

Как река, несущая груз мертвых негров, коров и курятников,

И горькое яблоко со следами зубов;

Как скала в неуемных волнах -

Хлещут валы, застилает туман:

В тихий день - она только утес,

В добрый ветер - ориентир морякам,

А в сезон штормов и в нежданную бурю -

Как прежде, все та же от веку.

III

Думается, не это ли Кришна подразумевал -

Среди прочего - примерно вот так:

Будущее - угасшая песня. Королевская Роза или ветка

Лаванды раскаянья для тех, кому время раскаяться не наступило,

Засохшая меж пожелтевших страниц нечитанной книги.

И путь туда - путь обратно, путь вперед – путь назад.

Это трудно усвоить, но одно несомненно,

Что время отнюдь не целитель - больного уж нет.

Когда тронется поезд и пассажиры займутся

Газетами, фруктами, письмами -

(Ушли уже и провожающие)

Проясняются лица

На сотню часов в усыпляющем ритме.

В путь, путешественники! Не бегство от прошлого

К жизни иной или в некое будущее;

Пока сзади смыкаются рельсы,

Вы - не те, кто отъехал

И выйдет на остановке;

И на палубе гудящего парохода,

Глядя на борозду за кормой,

Не думайте - "прошлое кончено"

Или же "все впереди".

В сумерках меж снастей и антенн -

Напевающий голос (поющая раковина времени -

Не для слуха и ни на каком языке) -

"В путь, о назвавшиеся путешественниками!

Вы - не те, кто глядел, как удаляется гавань,

И не те, кто ступит на берег.

Здесь, меж берегов,

Пока время недвижно - поймите,

Что меж прошлым и будущим не существует различий.

В этот миг - не бездействия и не деянья -

Подумается вот о чем: „В какую из сфер бытия

Направлена мысль человека,

Когда время ему умереть?" - вот единственное

(А время ему умереть - ежечасно!),

Вот единственное, что плодоносит в жизнях последующих.

Но не желайте плодов!

В путь!

О путешественники, о мореходы!

Вы, пришедшие в порт, и вы, чьи тела

Познали морской приговор.

Как бы там ни было - это назначено вам".

Вот вам Кришна, наставляющий Арджуну

На поле брани.

И не "Попутного ветра!",

Но - "В путь!", путешественники!

IV

Матерь Божья, часовня твоя на мысу -

Помолись за тех, кто в море.

За всех рыбаков,

За держащих праведный путь

И за тех, кто ведет их,

Повтори молитву женщин,

Проводивших мужей и сынов,

Которые всё не вернутся:

Figlia del tuo figlio[4],

Царица Небесная.

Помолись и за тех, кто в море ушел

И кончил свой путь на песке, в объятиях волн,

В черной глотке, откуда не будет возврата -

Везде, куда не доносит колокол моря

Вечное Благодарение.

V

Общение с марсианами, обращение к духам,

Хроника жизни морского чудовища,

Гороскопы, гаруспики, дактилоскопы,

Созерцанье хрустального шара,

Диагноз по почерку, хиромантия,

Знаменья в чаинках, кофейная гуща,

Повальный психоанализ, пухлые сонники,

Пентаграммы, бум веронала,

Загробные вести, изучение чрева,

Ждем конца света, - все это вместе

Обычные игры и дурь, и газетная болтовня;

Это будет всегда, и тем более,

Во времена катаклизмов и смут,

Будь то в Азии или же на Эджвер-Роуд.

Человеческий разум проникает в прошлое и будущее

И держится этих понятии. Но постигать

Грань перехода времени в вечность -

Занятие для святого -

И не занятие: нечто, что дано

И отнято пожизненной смертью в любви,

В страсти, бескорыстии и самозабвеньи,

Большинству из нас - только миг,

Неуловимый скачок, затерявшийся в солнечном блеске,

Дикий тмин или зимняя молния,

Водопад иль мелодия, слышная глухо настолько,

Что и не слышно ее; но и сам ты мелодия,

Пока она длится. Догадки одни и намеки,

Догадки вослед за намеками; остальное -

Молитва, обряд, послушание, помысел и поступок.

Недошедший намек, недопонятый дар - Воплощенье.

Здесь происходит

Слияние сфер бытия;

Здесь прошлое и будущее

Смыкаются и примиряются;

Здесь деянье - иное движенье

Того, что влекомо,

Не емля движенья в себе,

Влекомо хтонической силой.

А праведное деянье - освобожденье

От прошлого, да и от будущего.

Большинству из нас -

Это недостижимо;

Только тем мы и держимся -

Ибо не оставляли попыток.

Наконец, мы довольны и тем,

Что наши останки питают

(Осененные тисовым древом)

Жизнь осмысленной почвы.

ЛИТТЛ ГИДДИНГ

I

Весна среди зимы - особая пора,

К закату чуть подтаявшая вечность -

Вне времени, меж полюсом и тропиком.

Когда короток день и сверкает, морозен и ярок,

На льду у прудов и канав пылает недолгое солнце;

В лютую стужу оно согревает нам душу;

Отражаемый в зеркале вод

Ослепителен послеполуденный блеск.

Это сияние ярче пылающей ветки -

Тревожит безгласную душу: ни дуновенья

Во тьме - лишь Пятидесятницын Огнь.

Меж таяньем и замерзаньем трепещет душа.

Ни землею не пахнет, ни тварью живою. Эта весна -

Вне соглашенья времен. Нынче кустарник

Присыпан цветами снежинок;

Это цветенье внезапней

Цветения лета - ни бутонов, ни завязей,

Вне систем размноженья.

Где оно, время цветенья?

Неуловимая грань?

Если пришел ты сюда,

Как ты сам захотел

И откуда ты сам захотел,

Если в мае пришел ты, увидишь -

Снова белый кустарник благоухает.

Так в окончанье пути -

То ли ночью пришел, как изгнанник-король,

То ли днем, сам не зная зачем -

Так все и будет: когда сходишь с проселка,

За свинарником перед тобою - серый фасад

И надгробье. То, что казалось целью прихода -

Лишь скорлупа, оболочка намеренья,

Из которой проклюнется цель, когда уже поздно,

А то - не проклюнется вовсе. Либо нет тебе цели,

Либо цель вне пределов твоих,

Либо сменилась в конце. И другие места

Почитаются краем света - глотка морская,

Озерная мгла, пустыня и город -

Но это: ближайшее во времени и в пространстве -

Ныне и в Англии.

Если пришел ты сюда

Как угодно, откуда угодно,

В любое время, в любую пору -

Ты должен одно: оставь рассужденья и чувства.

Ты здесь не свидетель

И не любопытный.

Ты пришел сюда встать на колени.

Ибо молитва отсюда слышнее. А молитва - не только

Слова, не только раздумье,

Не собственно звуки молитвы.

То, что мертвые не сказали при жизни -

Расскажут посмертно: весть от мертвых

Объята огнем - вне языка живых.

Вот средоточие вечности -

Англия и нигде. Никогда и всегда.

II

На рукаве старика зола -

Это роза сгорела дотла.

Облаком пыль поднялась

Там, где летопись оборвалась.

Прах на зубах - это крыша,

Стены, панели, мыши.

Горевать и надеяться поздно.

Так издыхает воздух.

В глазах и в гортани стынут

Наводнение и пустыня.

Мертвые воды, мертвый песок

Рвут друг у друга кусок.

Почва, сожжена и тверда,

Взирает на тщетность труда.

Выпотрошены поля.

Так умирает земля.

Вода и огонь - на века

Вместо города, пастбища, сорняка.

Воде и огню все равно,

Что им жертв не приносят давно.

Огонь пожрет, воды сгноят

Алтарь, позабывший обряд,

Завещанный нам испокон.

Так гибнут вода и огонь.

В неверный час до наступленья утра

Пред окончаньем бесконечной ночи,

Когда свой круг свершила бесконечность,

И черный голубь с языком горящим

Уже успел уйти за горизонт,

И скрежетали жестью по асфальту

Сухие листья посреди безмолвья,

Меж исходивших дымом трех кварталов

Я встретил пешехода - он как будто

Ко мне гоним был предрассветным ветром

Вдогонку за скрежещущей листвой.

Когда же в обращенный долу лик

Вгляделся я со тщанием, с которым

Глядят на незнакомых в полумраке,

Узнал черты великих мастеров,

Которых знал, забыл и еле помнил;

На обожженном дочерна лице

Глаза у сей колеблющейся тени

Знакомы были так и незнакомы.

Начав двоиться, я его окликнул

И услыхал в ответ: "А, это ты!"

Еще нас не было. Самим собою

Я постепенно быть переставал,

А он в лице менялся, но достало

Вполне нам этих слов для узнаванья.

Так, подгоняемы вселенским ветром,

И для размолвки чересчур чужие,

Мы, встретившись в "нигде", ни "до", ни "после",

На перекрестке времени, в согласьи

Вышагивали мертвым патрулем.

И я сказал: "Мне чудо как легко,

А эта легкость порождает чудо -

Так объясни, чего я не постиг?"

И он: "Я не намерен повторять

Своих забытых мыслей и теорий.

Их время вышло - выйдет и твоим.

Да будет так. Молись, чтоб их простили,

Как я молю, прости добро и зло.

Плод прошлогодний съеден - и скотина

Ведро пустое сыто отпихнет.

Ведь прошлые слова - глагол отживший,

А будущие ждут иного гласа.

Но так как ныне нет преград для духа,

Мятущегося меж двумя мирами,

Что стали так похожи друг на друга,

Вновь улицей знакомою шагая,

Скажу, чего не думал говорить,

Оставив плоть на дальнем берегу.

С тех пор, как нам юдолью стала речь,

Мы очищали племени язык,

И постигать учили, и предвидеть -

И вот плоды, которыми под старость

Ты сможешь увенчать свои труды.

Во-первых, червоточина сомненья

И разочарованье без надежд,

Лишь горький привкус мнимого плода,

Пока не отойдет душа от тела.

И во-вторых, придут бессилье гнева

Пред глупостью людей и корчи смеха

Там, где никто давно уж не смеется.

И наконец, тиски переоценки

Всего, что ты содеял и кем был;

И запоздалый стыд за побужденья -

Ведь все, что ты вершил другим во благо,

Как выяснится - сделано во вред.

А тут глупец ославит похвалою.

От зла до зла блуждает злобный дух,

Пока в огне не возродится снова,

Где ритму ты подвластен, как танцор".

Светало. На развалинах квартала

Он кажется со мною попрощался

И тут под вой сирены растворился.

III

Три у души состоянья. Как цветы с одной ветки,

Они с виду похожи - по сути, ничуть не похожи.

Любовь к себе, к людям, к вещам; отрешенность

От себя, от людей, от вещей; меж ними -

Лишь безразличье: нечто бесплодное вне бытия, нечто среднее

Между свежей и сушеной крапивой. Припомни:

Во имя свободы не отказывайся от любви,

Но вознеси ее выше страсти - вот свобода от будущего,

Так же как и от прошлого. Любовь к Родине

Начинается с верности делу

И приводит к сознанью, что дело - ничтожно,

Хоть польза какая-то есть. История может быть рабством,

Может - свободой. Видишь - уходят они,

Столицы и липы, вместе с собственным "я", что любило их,

Как умело; уходят обресть обновленье и преображенье в новом обличье.

Грех неизбежен, и все ж

Будет благо,

И всяк взыскующий обрящет.

Размышляя об этом месте,

О людях, отнюдь не достойных,

Отнюдь не родных и не добрых,

Но все же высоких духом

И движимых общим духом,

Объединенных и разобщенных борьбой,

О короле в потемках,

О троице на эшафоте,

И о тех, кто умер забытым,

И здесь и где бы то ни было,

И об умершем в слепоте -

Говорю: что мы мертвых возносим

Превыше умирающих ныне?!

Не звонить в колокольное прошлое -

Не затем! Это не заклинанье,

Вызывающее призрак Розы.

И не нам воскрешать

Позабытые распри

И за ветхим шагать барабаном.

Эти люди и кто с ними бился,

И с кем бились они -

Признали устав немоты

И влились в один легион.

И что бы нам ни оставили победители -

От побежденных мы взяли,

Что было у них - некий знак.

Знак, свершившийся в смерти.

И будет благо,

И всяк взыскующий обрящет,

Когда побужденья чисты

В основе наших молений.

IV

Пикирующий голубь мечет

Перуны огненны отмщенья.

Язык огня пророчит,

Что нет иного очищенья -

Вот путь, который нас излечит:

Ступай в костер - в один из двух:

Огня в огне спасется дух.

Кто ниспослал нам эти муки?

Любовь. Неведомое Имя

Простершего к нам руки,

Воткавшие в рубашку пламя,

И нам ее не снять вовеки.

Вот выбор наш - и должен дух

Идти в огонь - в один из двух.

V

То, что зовется началом - скорее, конец.

И заканчивать - значит, начать.

Начинаем с конца. Что ни фраза -

(Где каждое слово - впору,

Опора для остальных,

Не теряется, не выпирает,

Впитало традицию и современность;

Разговорное слово - метко, но не вульгарно,

Книжное - точно, но не педантично:

Гармония общего ритма) -

Что ни фраза - конец и начало,

Что ни строка - эпитафия. Что ни деянье -

Шаг к смерти, к огню, в глотку моря

Или к затертому камню. С этого мы начинаем.

С умирающими умираем и мы:

Видишь, уходят они и мы с ними уходим.

Мы рождаемся вместе с умершими:

Видишь - они возвращаются и нас приводят с собой.

Мгновение розы и мгновение тиса

Равновременны. Народ без истории

Не спасти от забвенья, ибо история -

Ткань из мгновений. Потому, зимним днем,

Когда свет угасает в безмолвной часовне,

История - ныне и Англия.

Волею этой Любви и гласом этого Зова.

Мы не оставим исканий,

И поиски кончатся там,

Где начали их; оглянемся,

Как будто здесь мы впервые.

И ступив за ворота,

Поймем - нам осталось

Начать да и кончить:

У истока тишайшей реки

Шум невидимого водопада,

И под яблоней прячутся дети -

Только некому их доискаться,

Только слышно их, полуслышно

В безмолвьи меж всплесками моря.

Скорей же: здесь, сейчас, всегда -

Состоянье абсолютной невинности

(Стоящее всего на свете!) -

И будет благо,

И всяк взыскующий обрящет,

Когда языки огня

Сплетутся в пылающий узел,

Где огонь и роза - одно.

БЕСПЛОДНАЯ ЗЕМЛЯ

А я собственными глазами видел Кумскую Сивиллу, сидящую

в бутылке - и когда мальчишки кричали ей: "Чего ты

хочешь, Сивилла?", она отвечала: "Хочу умереть".

Эзре Паунду

il miglior fabbro[5].

I. ПОХОРОНЫ МЕРТВЕЦА

Апрель жесточайший месяц, гонит

Фиалки из мертвой земли, тянет

Память к желанью, женит

Дряблые корни с весенним дождем.

Зима нас греет, хоронит

Землю под снегом забвенья - не вянет

Жизнь в сморщенном клубне.

Лето ворвалось внезапно - буянит над Штарнбергер-Зее

Ливнем; мы постояли на колоннаде,

Прогулялись по солнцу до кафе,

Выпили кофе, поболтали часок.

Bin gar keine Russin, stamm' aus Litauen, echt deutsch[6].

Мы были детьми, когда гостили у кузена,

Эрцгерцога - он взял меня кататься на санках.

Я так боялась! Он сказал: Мари,

Мари, держись! И мы покатились... У-ух!

Ах горы! Такая свобода внутри!

По ночам я читаю, зимой отправляюсь на юг.

Стиснуты что тут за корни, что тут за стебли

Взрастают из битого камня? Сын человеческий,

Не изречешь, не представишь, ибо ты внемлешь лишь

Груде обломков былых изваянии, где солнце отвесно,

Где не дает мертвое дерево тени, сверчок утешенья,

Камень иссохший журчанья. Тут лишь

Тень этой багровой скалы

(Встань в тень этой багровой скалы!),

Я покажу тебе нечто иное,

Нежели тень твоя утром, что за тобою шагает,

Или тень твоя вечером, что встает пред тобою;

Я покажу тебе страх в горсти праха.

Frisch weht der Wind

Der Heimat zu

Mein Irisch Kind,

Wo Weilest du?[7]

"Год назад гиацинтами украсил меня ты впервые;

Я звалась гиацинтовой девой".

- Но после, когда мы покинули Сад Гиацинта,

Ты в цветах и в росе, я же

Нем был, и очи погасли мои,

Ни жив ни мертв, ничего я не знал,

Глядел в сердце света - молчанье.

Oed' und leer das Meer.[8]

Ясновидящая мадам Созострис

Сильно простужена, однако, несмотря на это обстоятельство,

В Европе слывет мудрейшей из женщин

С колодою ведьминских карт. Она говорит:

Вот ваша карта - Утопший Моряк-Финикиец

(Вот жемчуг очей его! Вот!),

Вот Белладонна, Владычица Скал,

Примадонна.

Вот Несущий Три Посоха, вот Колесо,

Вот Одноглазый Торговец, а эту карту

Кладу рубашкой, не глядя -

Это его поклажа. Что-то не вижу

Повешенного. Бойтесь смерти от воды.

Вижу я толпы, идущие тихо по кругу...

Благодарю. Увидите миссис Эквитон,

Скажите, гороскоп я сама принесу:

В наше время нужно быть осторожным.

Город-Фантом:

В буром тумане зимнего утра

По Лондонскому мосту текли нескончаемые вереницы -

Никогда не думал, что смерть унесла уже стольких...

Изредка срывались вздохи -

И каждый глядел себе под ноги.

Так и текли, на холм и дальше по Кинг-Уильям-стрит,

Где Сент-Мэри-Вулнот мертвой медью

Застыл на девятом ударе.

В толпе я увидел знакомого, остановил и воскликнул: "Стетсон!

Мы сражались вместе в битве при Милах!

В прошлом году ты закопал в саду мертвеца -

Дал ли он побеги? Будет ли нынче цвести?

Выстоял ли в заморозки?

Подальше Пса держи - сей меньший брат

Его когтями выроет назад!

Ты! hypocrite lecteur! - mon semblamble, - mon frère!"[9]

II. ИГРА В ШАХМАТЫ

Сидела в кресле, будто бы на троне,

Блистающем на мраморном полу,

И зеркало с злаченым купидоном,

Упрятанным в лепной лозе подставки

(Второй крылом глаза себе прикрыл),

Двоило свет шандалов семируких

И возвращало его на стол, откуда

Ему навстречу блеск брильянтов шел

из множества футлярчиков атласных.

Из костяных и из хрустальных склянок

Ее тяжелый странный аромат

Сочился, и тревожил, и смущал,

Мутя рассудок; с воздухом всходил он

По струйке от окна,

Колебля язычки горящих свеч,

И дым вздымал к резному потолку,

Мрача узор кессонов.

Аквариум огромный с купоросом

Зеленым и оранжевым горел,

И плавал в нем резной дельфин.

Над полкою старинного камина,

Как будто в райский сад окно, сюжет

Метаморфозы бедной Филомелы,

Поруганной насильником-царем;

Там соловей еще пустыню полнил

Невинным гласом, он еще рыдал

Фьюи-юи-юи сквозь серу в уши.

И очевидцы времени иного

На пыльных стенах жухли там и сям,

Свисали клочья, глуша все звуки в раме.

Шаги в дверях...

Ее власы под гребнем при свечах,

Как пламя, шевелились,

И в них слова, но тут их грубо смяли.

"Я к вечеру сдаю. Неважно мне. Останься.

Поговори. Отчего ты все молчишь?

О чем ты думаешь? О чем? Что-что?

Не знаю, что думаешь ты. Думай!"

Я думаю, что мы в крысином ходе,

Где мертвецы порастеряли кости.

"Что там за шум в дверях?"

Наверное сквозняк.

"Что там за шум? Чего он там шумит?"

Да ничего.

"Ты

Ничего не знаешь? И не видишь? Не помнишь?

Ничего?"

Я помню

Вот жемчуг очей его.

"Да жив ли ты? Что у тебя на уме?"

М-м...

О О О О О Шакеспирский рэг -

Как прекрасен он

Первоклассен он

"Так что же мне делать? Что делать?

Вот выскочу сейчас на улицу в чем есть,

Простоволосая... Что нам делать завтра?

И что вообще?"

Душ ровно в десять.

И если дождь, то лимузин в четыре.

И нам, зевая, в шахматы играть

И дожидаться стука в наши двери.

Когда Лил ждала мужа из армии, я сказала

Сама ей, напрямик,

ПОТОРОПИТЕСЬ ВРЕМЯ

Альберт вот-вот вернется, приведи себя в норму!

Он же про деньги спросит, да-да, про деньги,

Те самые, что выдал тебе на зубы.

Лил, да выдери ты все и сделай челюсть,

Так он и сказал, ей-богу, на тебя смотреть противно.

И мне противно, я сказала, об Альберте-то подумай,

Четыре года в армии, он же захочет пожить,

А не с тобой, я сказала, так с другой.

Да ну! Вот тебе и ну, я сказала.

Тогда я знаю с кем, сказала, и так на меня посмотрела!

ПОТОРОПИТЕСЬ ВРЕМЯ

Ты можешь продолжать в том же духе, я сказала,

Найдутся без тебя, и без меня.

А когда он тебя бросит, не гадай насчет причины,

Я сказала, не стыдно ль быть старухой!

(В ее-то тридцать один!)

Что делать, она сказала и помрачнела,

Это ведь все из-за таблеток, ну ты знаешь...

(У нее уже пятеро, на Джордже чуть не сдохла.)

Аптекарь говорил, что без побочных.

Ну ты и дура, я сказала,

Допустим, Альберт тебя и не бросит,

Но замуж-то зачем как не рожать?

ПОТОРОПИТЕСЬ ВРЕМЯ

Ну вот, в воскресенье Альберт и приехал,

На окорок они меня позвали, с пылу-жару...

ПОТОРОПИТЕСЬ ВРЕМЯ

ПОТОРОПИТЕСЬ ВРЕМЯ

Добрночи Билл. Добрночи Лу. Добрночи Мей.

Добрночи. Пока. Добрночи.

Доброй ночи вам леди, доброй ночи, милые леди, доброй ночи.

III. ОГНЕННАЯ ПРОПОВЕДЬ

Река бездомна; суставами листва

Цепляется и валится на мокрый берег. Ветер

Молча метет гниющую землю. Исчезли нимфы.

О Темза, не шуми, пока я допою.

Река не сносит ни пустых бутылок, ни оберток,

Ни носовых платков, ни окурков, ни коробков,

Ни прочих причиндалов летней ночи. Исчезли нимфы.

И их дружки-бездельники, сынки дельцов из Сити,

Исчезли, не оставив даже адресов.

При водах женевских сидел я и плакал...

О Темза, не шуми, пока я допою.

О Темза, не шуми - не долго будешь слушать песнь мою...

И в вое ветра за моей спиною

Я слышу стук костей и хохот надо мною.

Подкралась крыса по траве тихонько,

К земле прижавшись скользким животом,

А я удил в безжизненном канале

За газовым заводом в зимний вечер.

Я думал о погибели царей,

Сперва отца и вслед за этим брата:

Тела нагие в мокнущей низине

И кости на высоком чердаке

Тревожимы лишь крысьею стопою.

Я временами слышу за спиною

Клаксонов рев - весною так вот Свини

Поедет к миссис Портер на машине.

Ну и ну у миссис Портер ночки

У нее дочки

Моют ножки содовою в бочке!

Et О ces voix d'enfants, chantant dans la coupole![10]

Фьюи-юи-юи

Tp-p-p-p-p-p

Так изнасиловать!

Терей

Город-Фантом

В буром тумане зимнего полдня

М-р Евгенидис, купец из Смирны,

Небрит, но карманы набиты изюмом

С. i. f. Лондон, оплата налицо,

На ломаном французском пригласил

Позавтракать в отель на Кэннон-стрит,

А потом и на уикэнд в Метрополь.

В лиловый час, час разгибанья спин,

Когда мотор толпы на холостом ходу

Ревет, подобно ждущему такси,

Я, слепец Тиресий, пройдя стезей двойной,

Старик с грудями женскими, зрю и реку:

В лиловый час пришествия домой

Уже открылась гавань моряку,

И машинистка дома за еду

Садится, прибрав остатки завтрака, консервы.

Хватает ветер лифчики с окна,

Что сушатся еще в закатные часы,

А на диване (где, по всей вероятности, и спит она)

Чулки валяются, тапки и трусы.

И я, Тиресий, с дряблыми грудями,

Тут не пророчу, тут один финал -

Я сам гостей подобных принимал.

Вот он пред ней - прыщавый клерк, плебей,

Его бравада, мне по крайней мере,

Напоминает шелковый цилиндр

На брэдфордском миллионере.

Труба зовет его, окончен ужин,

Она устала и утомлена,

Он к ласкам переходит, весь напружен,

Как будто бы не против и она.

Он пальцами влезает прямо в это,

Но там все безразлично, словно вата,

Его ж возня не требует ответа -

И не беда, что плоть холодновата.

(И я, Тиресий, чувствовать имел

Все, что творится на таком диване;

Тиресий, что под Фивами сидел

И с тенями Аида брел в тумане.)

Венчает все холодный поцелуй -

И он по темной лестнице уходит...

Уже едва ли думая о нем,

Она глядится в зеркало немного,

И мысль к ней приходит об одном:

"Все кончилось. И ладно. Слава Богу".

Когда девица во грехе падет

И в комнату свою одна вернется -

Рукою по прическе проведет

И модною пластинкою займется.

"Подкралась музыка по водам",

По Стрэнду и по Куин-Виктория-стрит,

О город, город, слышу я порою

Из бара, что на Лоудл-Темз-стрит,

Ласкающие всхлипы мандолины,

Где рыбаки, покуда нет путины,

Просиживают дни; а рядом

Ионический Собор

Св. Магнуса своим величьем поражает взор.

Пот реки

Нефть и деготь

Прилив

Баржи влачит

Красный парус

Тряпкой висит

Штиль - некому трогать.

Бревна дрейфуют

В зыби стоячей

К Гринвичу

Минуя Собачий

Вайалала лайа

Валлала лайалала

Лестер с Елизаветой

На веслах вдвоем

В форме раковины

Корма золотая

Шелк и порфира

Рябь набегая

Златит водоем

Звон колокольный

Белые башни

Воды уносят

В потоке своем

Вайалала лайа

Валлала лайалала

"Трамваи, пылища, грязь.

Хайбери родина. Ричмонд могила мне.

В Ричмонде я отдалась

Прямо в байдарке на дне".

"В Мургейте я. Да сама виновата.

Кончил он и начал реветь.

Он больше не будет. А я-то...

Чего уж тут! О чем сожалеть?"

"Маргейтский пляж.

Не было забот

И ничего.

И обрезков ногтей-то за это не дашь.

А мамаша уже и не ждет

Ничего".

ла ла

И я тогда пустился в Карфаген

Жжет жжет жжет жжет

Господи уповаю на Тебя

Господи уповаю

жжет

IV. СМЕРТЬ ОТ ВОДЫ

Две недели как мертв Флеб-финикиец.

Забыл он крик чаек, песнь ветерка,

Барыши и убытки.

Теченье у дна

Глодало его молча. Пока

Не вошел он, минуя старость

И юность, в водоворот.

Почти,

Ты, стоящий у штурвала, иудей или эллин,

Почти Флеба, был он красив и строен, как ты почти.

V. ЧТО СКАЗАЛ ГРОМ

После факельной пляски на потных лицах

После глухого молчанья в садах

После пыток в пустыне

Воплей и плача

Темницы, дворца и раскатов

Весеннего грома далеко над горами

Тот кто был жив ныне мертв

Мы что были живы теперь умираем

И терпенье кончается

Здесь нет воды лишь камни

Камни и нет воды и в песках дорога

Дорога ведущая в горы

В горы камней в коих нет воды

А была бы вода мы бы встали припали бы к ней

Но ни встать ни помыслить средь этих камней

Солью пот и ступни в песке

Средь этих камней чуть воды бы

Мертвых гор пересохшая черная пасть

Здесь ни встать ни сесть ни упасть

Даже безмолвия нет в этих горах

Гром без дождя

И одиночества нет в этих горах

Исподлобья красные злобные лица

Смотрят глумливо из жалких лачуг

Была бы вода

А не камни

Пусть камни

Но и вода

И вода

Родничок

Лужица

Хоть бы голос воды

Не цикады

Не посвист иссохшей травы

Журчанье воды по камням

В коих дрозд-отшельник средь сосен выводит

Кап-кап кап-кап кап-кап-кап

Но нет здесь воды

Кто он третий идущий всегда с тобой?

Посчитаю так нас двое ты да я

Но взгляну вперед по заснеженной дороге

Там он третий движется рядом с тобой

В темном плаще с капюшоном

И не знаю мужчина ли женщина

- Кто ж он бок о бок с тобой?

Что там за звуки с небес

Тихий плач материнский

Что там за орды несутся

По иссохшей безводной равнине

Коей нет ни конца и ни краю

Что за город там над горами

Рассыпается в лиловом небе

Падают башни

Иерусалим Афины Александрия

Вена Лондон

Фантом

И женщина свой распустила узел

И волосы как струны зазвенели

Нетопыри сложив крыла на пузе

Повисли вниз головой на капители

Лилового свеченья полоса

Колокола ударили на башне

Храня свой час вчерашний

И пересохших колодцев голоса

В этой пустыне меж гор нет жизни

Месяц бессилен и трава поет

Над щебнем надгробий

Пустая часовня, жилище ветра.

Окна зияют, дверь скрипит на ветру

Мертвые кости чар не таят.

Лишь петушок на коньке

Ку-ка-реку ку-ка-реку

Меж молний. Влагой дохнуло.

К дождю.

Ганга обмелел, и обвисшие листья

Ждали дождя, а тучи

Сгущались вдали над Гимавантом.

Джунгли присели в молчанье, как перед прыжком.

И тогда гром сказал

DA

Datta: что же мы дали?

Отчаянье жить мгновеньем

Стоящее столетий благоразумья

Сим и лишь сим мы и жили

Чего не отыщешь ни в некрологах

Ни в эпитафиях наших затянутых паутиной

Ни за печатями сломанными адвокатом

В пустых наших квартирах

DA

Dayadhvam: Слышал я ключ повернулся

Только раз повернулся в замке

Думаем все о ключе, каждый в темнице своей

О ключе, ощущая темницу

Лишь ночью - и звуки эфира

На миг оживляют разбитого Кориолана

DA

Damyata: Судно слушалось

Радостно твердой руки у кормила

Море спокойно, и сердце послушалось бы

Радостно, только позволь ему - забьется

Как ведено кормчим

На берегу я сидел

И удил, пустыня за моею спиною

Наведу ли порядок я в землях моих?

Лондонский мост падает падает падает

Poi s'ascose nel foco che gli affina[11]

Quando fiam uti chelidon[12] - Ласточка ласточка

Le Prince d'Aquitaine à la tour abolie[13]

Обломками сими подпер я руины мои

Будет вам зрелище! Иеронимо вновь безумен.

Datta. Dayadhvam. Damyata[14].

Shantih shantih shantih

ПОЛЫЕ ЛЮДИ

Миста Курц - он мертвый.

Подайте Старому Гаю

I

Мы полые люди

Чучелолюди

Чешем в затылке

Увы! - солома у нас в голове.

В наших гортанях

Шепот и только

Смысла нет в наших толках

Словно ветер в иссохшей траве

Иль крысы на битых бутылках

В погребе нашем что пуст.

Призрак без формы, мертвый жест

Бессилье, тень без тени краски.

Вы не отведшие глаз

На пути в другое Царство смерти

Помяните при случае нас

Не отчаянных душ -

Мы лишь полые люди

Чучелолюди.

II

Глаз кои в призрачном царстве смерти

Страшно мне встретить

Здесь нет

Здесь лишь солнечный свет

На разбитой колонне

Дерево на юру

И голоса еще

Полощущиеся на ветру

Торжественней и удаленней

Звезды угасающей.

Что мне там

В призрачном царстве смерти

Не отдам я

Мышиных лохмотьев своих

С перекладиной шест

В поле

Ветру подвластен мой жест

Что мне -

Только б не встретить их

В том призрачном царстве смерти.

III

Безжизненная страна

Кактусам отдана

Воздвигнуты здесь изваянья

Внимать молитвам

Мертвых людей

В мерцаньи звезды угасающей.

Можно ль встретить картину такую

В сумрачном царстве смерти:

В одиночку проснувшись встает

В час когда мы

Содрогаемся от нежности

И губами привыкшими к поцелую

Битому камню гимны поет.

IV

Здесь нет тех глаз

Здесь вообще нет глаз

В сей юдоли звезд угасающих

В сей полой юдоли

На сей свалке утраченных наших царств.

В сем наипоследнем из мест встречи

Сбились мы в кучу

Молчим ни о чем

На берегу взбухшей реки

Слепы мы до

Возвращенья тех глаз

Вечной звездой

Многолепестковой розой

Сумрачного царства смерти

Упованьем

Никчемных людей.

V

Мы пляшем перед кактусом

Кактусом кактусом

Мы пляшем перед кактусом

В пять часов утра

Меж мыслью

И воплощеньем

Меж помыслом

И поступком

Падает Тень

Яко Твое есть Царство

Меж замыслом

И твореньем

Меж страстью

И страстью ответной

Падает Тень

Жизнь так длинна

Меж вожделеньем

И спазмом

Меж возможным

И сущим

Меж общим

И частным

Падает Тень

Яко Твое есть Царство

Яко Твое есть

Жизнь так

Яко Твое есть Ца

Вот как кончится мир

Вот как кончится мир

Вот как кончится мир

Вовсе не взрывом а всхлипом.

ЛИРИКА

ПЕСНЬ ЛЮБВИ ДЖ. АЛЬФРЕДА ПРУФРОКА

S'io credessi che mia risposta fosse

a persona che mai tornasse al mondo,

questa fiamma staria senza piu scosse.

Ma per cio che giammai di questo fondo

non torno vivo alcun, s't'odo il vero,

senza tema d'infamia ti rispondo.[15]

Давай пойдем с тобою - ты да я,

Когда лежит вечерняя заря

На небе, как больная под наркозом;

Сквозь малолюдье улиц мы пойдем

С тобой вдвоем

И сквозь ночей бессонных бормотанье

В ночлежках, а в дешевом ресторане

В опилках на полу - ракушки устриц;

Но вот коварство улиц

К вопросу роковому вновь приводит...

Не спрашивай: "В чем суть?" -

Давай продолжим путь.

О Микеланджело в гостиной

Толкуют дамы с умной миной.

Туман все трется об окно спиною рыжей,

И дым все тычется в окно своею мордой рыжей

Или, склонись над лужей, влажным языком

Он уголки заката лижет,

Подставив спину копоти из труб,

Но вдруг, веранду одолев одним прыжком,

Увидел, что стоит октябрьский вечер тихий,

Клубком свернулся и заснул, обвив собою дом.

И в самом деле будет время

Спиной об окна рыжему тереться дыму,

Скользя по улицам неслышно,

Наступит время, будет время

Встречать лицом к лицу идущих мимо,

Наступит время убивать и созидать,

И всякой вещи время, всем твореньям рук,

Готовых тот вопрос поднять и опустить опять

В твою тарелку; для тебя и для меня

Настанет час, и время тысячи сомнений,

Воспоминаний время и видений

Перед вечерним чаем на исходе дня.

О Микеланджело в гостиной

Толкуют дамы с умной миной.

И в самом деле будет время,

Чтоб усомниться: "Смею ли?" и время

По лестнице сойти, простясь со всеми,

А плешь уже мое проела темя.

("Как он лысеет!" - слышу за спиной.)

Уперся в подбородок воротник тугой,

И строг мой галстук дорогой с булавкою простой

(Я слышу вновь: "Как похудел он, Боже мой!")

Неужто на деянье

Я дерзну?

А через миг наступит время

Решения внести в мир новизну.

Ибо давно познал я все вокруг,

Измерил чайной ложкой жизнь свою,

Утра и вечера, и дни я узнаю:

Из дальней комнаты плывет рояля звук,

Стихает речь, и осень клонится ко сну.

Ужели я дерзну?

Да, мне знакомо выраженье этих лиц,

Глаза, что держат нас в границах общих фраз, -

К стене приколот шпилькою тех глаз,

Я корчусь средь очерченных границ.

Неужто я начну

Выплевывать комки привычек и приличий?

И как же я дерзну?

Да, мне давно знакомы эти руки:

На обнаженной белизне - браслеты

(Волосики мне открывает лампы свет!) -

Ужель духов благоуханье

Меня лишает самообладанья?

А руки - то лежат, то шаль потеребят от скуки.

Неужто я дерзну?

С чего же я начну?

* * *

Смогу ли рассказать, как вечерами

Средь узких улиц я глазел на дым из трубок

Холостяков, склонившихся в окошках?

Родиться бы с корявыми клешнями

И драпать ото всех по дну морскому.

* * *

Как мирно дремлет вечер, он прилег

И, разомлев от ласки пальцев длинных,

Уснул... иль притворился, и в гостиной

Он растянулся на полу у наших ног.

Неужто после пирогов и чая

Решиться действовать, развязку приближая?

Хотя рыдал я и постился, молился днем и ночью,

Хотя видал я, как главу мою (с проплешиной!) внесли на блюде в зал,

Я не пророк, а спор ничтожно мал,

Но я видал, как миг величья моего угас, чуть вспыхнув,

Видал я, как Слуга бессмертный взял мое пальто, хихикнув, -

Я испугался, говоря короче.

В конце концов, с какой же стати

В гостиной средь сервизов и фарфора,

Среди негромкого меж ними разговора,

И стоит ли за чаем с мармеладом,

С улыбкою прервав сидящих рядом,

В шар мироздание сдавить рукою

И к роковому покатить вопросу, чтобы

Сказать: "Я Лазарь, я, восстав из гроба,

Вернулся, чтоб открыть вам все, и все открою" -

И вот, подушечку пристроив под спиною,

Ответит некая: "Нет, это все не то, некстати,

Совсем некстати".

Так стоит ли, с какой же стати,

И, собственно, чего же ради,

Как будто мало было вечеров и мостовые не играли с ветром,

Как будто мало было чаепитий, книг, шуршанья юбок по паркетам

И прочего в таком же роде?

Как рассказать об этом мне?

Вот если бы фонарь волшебный сгустки нервов показал на полотне...

Так стоит ли, чего же ради,

Коль некая особа, сбросив шаль,

В окно уставится и скажет: "Жаль,

Нет, это все некстати,

Нет, это все не то, некстати".

* * *

Нет, я не Гамлет, этому не быть!

Я лишь один из свиты, нужный для завязки,

Чтоб услужив советом принцу, без опаски

Сойти со сцены, ждать, пока не позовут;

Я лишь придворный, ловкий и учтивый,

Благонамеренный, отчасти глуповатый,

Благоразумный и слегка трусливый,

А иногда простак чудаковатый,

А иногда и вовсе... Шут.

Старею... Я старею...

А может, я клубничку съесть посмею?

Плешь зачесать, напялить панталоны?

По набережной гоголем пройтись?..

Русалок слушал я во время оно.

Но пели для меня они едва ли.

Взмывали на волнах морские дивы,

Расчесывая волн седые гривы,

А ветер путал пряди вновь игриво.

Завороженно мы глядим в морские дали

И грезим девами давным-давно,

Но, пробуждаясь, мы идем на дно.

ПОРТРЕТ ДАМЫ

Ты согрешил,

Хотя и за границей,

Да и блудницы нет уже в живых.

"Мальтийский еврей"

I

В тумане и дыму декабрьского дня

Сама собой готова сцена, без прикрас,

С "Я этот день оставила для вас"

И четырьмя окружьями огня

На потолке от восковых свечей.

Ни дать ни взять, как в склепе у Джульетты,

Для недомолвок все готово и речей.

Сегодня ждал нас виртуоз-поляк,

Что нам прелюдии, объятый вдохновеньем

Преподнесет, пленяя исполненьем.

"Шопен интимен так,

Что кажется, его душа

Воскреснуть может лишь среди друзей,

Двух-трех друзей, которые едва ли

Притронутся к цветку, - к тому, что захватали

Расспросами и болтовней в концертной зале".

И разговор скользит и, не спеша,

Плывет сквозь сожаленья, воздыханья

И скрипок истонченное звучанье,

И сквозь рожков далекий хор -

Наш разговор.

"Вы и не знаете, как много значат для меня,

Мои друзья, как удивительно, что в жизни столь нелепой

Все ж удается отыскать средь хлама

(Я не люблю ее, скажу вам прямо...

Вы знали это? Вы не слепы!

Как вы умны!)

Найти такого, что имеет дар -

И, обладая, отдает

Свои богатства, коими живет

Любая дружба. Я хочу сказать

Без этих дружб вся жизнь - сплошной cauchemar!".

И сквозь скрипичный гам

И ариетто

Охрипшего корнета

В моем мозгу звучит тупой тамтам,

Бессмысленно долбит прелюдию свою,

Причудливо-бесцветно,

Но эта фальшь - хоть явная по крайней мере.

- Подышим воздухом - глотнем табачную струю,

На памятники бросим взгляд

И новости обсудим все подряд,

Свои часы по городским проверим

И посидим немного за коктейлем.

II

Вот и сирень в разгаре цветенья.

В комнате дамы - ваза с сиренью.

Она говорит и ветку сирени сжимает:

"Вы не знаете, не знаете, право, мой друг,

Что есть жизнь, - вы, у кого эта жизнь в руках".

(Медленно гроздочку вертит в руках)

"Но жизнь уплывает из наших рук,

А молодость жестока и бессердечна

И смеется над тем, чего она не замечает".

Я улыбаюсь, конечно,

Не отрываясь от чая

"Но в этих багровеющих закатах,

Загубленную юность нахожу -

Ах тот Париж весной!

Я беспредельный чувствую покой -

Мир юн и чуден! - вот что я скажу".

А голос тот - настойчиво, не в тон,

Как треснувшая скрипка, август, звон:

"Ах, я - не сомневаюсь я ничуть,

Что вы меня поймете, как и я,

Что вы способны руку протянуть.

У вас нет ахиллесовой пяты,

Добьетесь своего и скажете тогда,

Что многие не взяли этой высоты.

Но что, мой друг, смогу я вам вернуть,

Что я могу взамен за это дать?

Лишь дружбу и немного теплоты

Той, что уже свой завершает путь.

Я буду чаем угощать друзей..."

Беру я шляпу - чтоб малодушно перед ней

Мне не краснеть. Пора проститься.

Я по утрам хожу обычно в сквер,

Читаю комиксы, спортивную страницу

Или такое, например:

Английская графиня на подмостках,

Убили грека в польском кабаре,

Еще один грабитель банка пойман.

Меня ошеломить непросто,

Я, как всегда, спокоен;

Вот разве что, когда вдруг фортепьяно

Вновь механически устало повторяет

Изношенный мотив, и гиацинтов запах пряный

Мне о мечтах других людей напоминает...

А может, это - плод самообмана?

III

Спускается октябрьская ночь - и, как обычно

(Хотя немного не в своей тарелке), я на ступеньках

Лестницы. Взошел, за ручку двери взялся я привычно,

И кажется, что вполз на четвереньках.

"Итак, вы собрались поехать за границу.

Когда вернетесь? Нет, пустой вопрос, -

Вы сами это знаете едва ли.

Вы многому смогли б там поучиться".

Моя улыбка падает на антикварную вещицу.

"Хотелось бы, чтоб вы мне написали".

Я не выдерживаю, вспыхнув на мгновенье, -

Сбываются мои предположенья.

"Я часто удивляюсь, отчего мы с вами

(Все наши начинания не ведают конца)

Не стали близкими друзьями".

Такое чувство, словно, улыбаясь, вдруг

В зеркале увидишь выражение лица.

И тает выдержка. Темно, темно вокруг.

"Все говорили, все наши друзья,

Что мы могли б не просто подружиться.

Я не могу понять, нет, этого понять нельзя.

Пусть будущим судьба распорядится.

Все ж напишите мне из-за границы.

И, может, не дописана страница...

Я буду чаем угощать друзей и впредь".

И нужно мне держать свою личину,

Выкручиваться и... плясать, плясать

Медведем, и как попка отвечать,

По-обезьяньи, скорчив мину.

Накурено, на воздух подышать...

А вдруг однажды на исходе дня

Она умрет, а я с пером в руке застыну,

Над крышами сольется дым с туманом,

И на мгновенье

Я погружусь в сомненья,

Не разобравшись в чувствах, не поняв,

Кто, что, пора иль слишком рано...

Кто выиграет за последней гранью?

Ведь музыка сильнее в умираньи...

И если уж о смерти говорить -

Какое право улыбаться у меня?

ПРЕЛЮДЫ

I

Вот подступает зимний вечер,

В проулках запахи стряпни.

Шесть часов.

Как смятые окурки - дни.

Вдруг дождь стремительным рывком

Осклизлый ком

Сырой листвы швырнет к ногам

И сор газетный с пустырей

И бьется сам

В заслоны ставней и дверей.

А у лошадки по бокам

Дымящимся, бежит вода.

И фонари зажгут тогда.

II

Рассвет пришел в себя, дыша

Тяжелым перегаром,

Топочут башмаки

По грязным тротуарам

В кофейни в ранний час.

В такую пору

Является подчас

Мысль о бесчисленных руках,

Что поднимают штору

В дешевых номерах.

III

С кровати сбросив одеяло,

Ты, лежа на спине, дремала;

Следила ты, как ночь являла

Рои омерзительных видений -

Из них душа и состояла;

Под потолком мерцали тени.

Когда же мир пришел в себя

И свет сквозь жалюзи проник,

Ты, слыша воробьиный крик,

Узнала улицу такой,

Какой она себя не знали.

И ты немытою рукой

С себя снимала папильотки

Или, уткнув лицо в колени,

Ладонями сжимала пятки.

IV

Душа воздета на каркас

Небес белесых и домов,

Затоптана стократно в сор

В четыре, пять и шесть часов.

Струящийся из трубок дым,

Газет шуршанье, жадность глаз,

Глотающих газетный вздор -

Так закопченных улиц ум

Вбирает мира суррогат.

Видений этих зыбкий ряд

Роится долго в голове.

И мыслю о каком-нибудь

Несчастном слабом существе.

Утри же губы и засмейся:

Миры похожи на старух,

Что роются на пустырях.

УТРО У ОКНА

Снизу из кухонь доносится грохот посуды,

Перемываемой после завтрака, и я замечаю,

Что вдоль вытоптанной кромки тротуара, у калиток

Вырастают уныло в тумане призраки служанок.

Бурые волны тумана выносят к окну

Изможденные лица с самого улицы дна

И у случайной прохожей в замызганной юбке

Срывают с губ улыбку, которая парит в воздухе

И исчезает за линией крыш.

АРОМАТ БЕССМЕРТИЯ

Вот Уэбстер, смертью заворожен -

Его из гулкой темноты

Влекли безгрудые созданья,

Безгубые манили рты.

Не глаз, а луковка нарцисса

Торчит в проеме костяном.

Он знал, что разум липнет к тлену

И чает наслажденья в нем.

Вот доктор Донн - другой, чей разум

(Я полагаю) не нашел

Себе предмета для объятья

И для соитья, и дошел

До пониманья горшей муки

Спинного мозга и костей:

Не утолить плотскою лаской

Бесплотных гробовых страстей.

. . . . . . . . . . . .

Вот мисс Grislikin, чей подведенный

Славянский глаз пленяет всех,

Чей дружелюбный бюст - находка

Для пневматических утех.

Не так ли ягуар бразильский

Мартышек ловит средь болот,

Распространяя запах киски?

Нас мисс Grishkin в свои дом зовет.

Но жирный ягуар бразильский

Уйдя в сырую полутьму,

Не так кошатиною пахнет

Как мисс Grishkin в своем дому.

Абстрактные Понятья сами -

И те желают к ней припасть.

А нас влечет к истлевшим ребрам

Метафизическая страсть.

СУИНИ СРЕДИ СОЛОВЬЕВ

О горе! Мне нанесен смертельный удар!

Горилла Суини расставил колени,

Трясется - от хохота,вероятно.

Руки болтаются; зебра на скулах

Превратилась в жирафьи пятна.

Круги штормовой луны к Ла-Плате

Скользят, озаряя небесный свод.

Смерть и Ворон царят над ними.

Суини - страж роговых ворот.

В дымке Пес и Орион

Над сморщившейся морской пустыней;

Некая дама в испанском плаще

Пытается сесть на колени Суини,

Падает, тащит со столика скатерть -

Кофейная чашечка на куски;

Дама устраивается на полу,

Зевает, подтягивает чулки;

Молчащий мужчина в кофейной паре

Возле окна развалился, злится;

Официант приносит бананы,

Фиги и виноград из теплицы;

Молчащий двуногий шумно вздыхает,

Мрачно обдумывает ретираду;

Рашель, урожденная Рабинович,

Когтями тянется к винограду;

У нее и у леди в испанском плаще

Сегодня зловеще-таинственный вид;

Усталый мужчина чует худое,

Отклоняет предложенный ими гамбит,

Выходит, показывается в окне,

Лунный свет скользит по затылку.

Побеги глицинии окружают

Широкую золотую ухмылку;

Хозяйка с кем-то, не видно с кем,

Калякает в приоткрытую дверцу.

А за углом поют соловьи

У монастыря Иисусова Сердца,

Поют, как пели в кровавом лесу,

Презревши Агамемновы стопы,

Пели, роняя жидкий помет

На саван, и без того оскверненный.

ИЗ ЦИКЛА "АРИЭЛЬ"

ПОКЛОНЕНИЕ ВОЛХВОВ

"И вышли мы в стужу,

В самую худшую пору

Для странствий, для столь долгого странствия:

Дороги размыты и ветер неистов, -

Самый исход зимы".

И верблюды, упрямые, сбившие ноги, стершие спины,

Валились в тающий снег.

Иногда мы сожалели

О летних дворцах на склонах, террасах,

О девах в шелках с шербетом в руках.

И роптали, бранились или сбегали

Погонщики, требуя женщин и вин.

И костры угасали, и шатров не хватало,

А города враждебны, городки недружелюбны,

И деревеньки грязны и дороги для постоя:

Тяжкое время для странствий.

Под конец мы решили идти всю ночь напролет,

Урывками спали,

А голоса пели над ухом, твердя,

Что это безумство.

Наконец, на заре пришли мы в сырую долину,

Где из-под снега пробившись, благоухала трава,

И бежала река, и водяная мельница воздух взбивала во тьме,

И три деревца на фоне нависшего неба,

И старая белая лошадь ускакала на луг.

И пришли мы в таверну, где над дверью лоза винограда свисала,

У открытой двери шестеро в кости играли на сребреники

И ногами пустые винные мехи пинали.

Но мы ничего там не узнали и двинулись дальше,

И под вечер мы прибыли, ни минутою раньше,

И нашли это место; пожалуй, хоть это было неплохо.

И было это, помнится, очень давно,

Но я бы проделал вновь этот путь, хочется знать лишь,

Узнать лишь сие:

Мы проделали весь этот путь во имя

Рожденья иль Смерти? Рождество было, конечно,

Мы очевидцы, и это бесспорно. Но я видал и роды и смерти

И полагал, что роды от смерти отличны. Но сие Рождество было

Ужасною мукой для нас, как сама Смерть, наша смерть.

И в свои края мы вернулись, в эти царства,

Но, не чувствуем больше себя в согласии с прежним законом,

Где чуждый народ вцепился в старых богов.

Я был бы рад еще одной смерти.

ПЕСНЬ ДЛЯ СИМЕОНА

Боже, римские гиацинты мерцают в вазах, на склоне

Заснеженного холма зимнее солнце горит:

Все говорит о неумолимом сезоне.

Дух мой светел, я знаю, что скоро мне предстоит

Кончиться, как линии на моей ладони.

Ждет былое в солнечном свете, ждут призраки по углам:

Зимний ветр прошумит по равнине, по каждой кроне.

Одари же нас миром.

Я и сам не скажу, сколько градом я этим хожу,

Светом веры и верность заветам храня,

Честь и милость дарую и в дар получаю, пекусь о бездольном и сиром -

Кто, в беде неутешен, ушел от меня?

Но припомнит ли кто этот дом - будут жить в нем детей моих дети -

Когда скорбное время придет ко двору?

Они выберут козью тропу или лисью нору

Убегая от глаз чужестранных, мечей чужестранных.

Накануне времени вервий, бичей и сердечного сокрушенья

Одари нас миром,

Пока не воздвиглись, как черные горы, лишенья,

Пока матери скорбью не удручены,

Пусть пред этим в смерти рожденным миром

Сей Младенец Словом несказанным и несказанным

Даст Израиля утешенье

Тому, кому восемьдесят, чьи дни сочтены.

Так Тобой речено:

Весть о Тебе донесут в грядущие поколенья,

За Тебя примут славу и поношенья,

По лестнице святости восходя, за светом - все новый свет,

Но я не приму этих мук, и прозренья грядущих лет

Не для моего предсмертного зренья.

Одари меня миром.

(И меч войдет в Твою грудь,

Да, и в Твою.)

Уставший от жизни своей и жизни родящихся впредь,

Кончаюсь я смертью своей и смертью родящихся впредь.

Позволь же слуге твоему уснуть,

Увидев свое спасенье.

УПРАЖНЕНИЯ ДЛЯ БЕГЛОСТИ ПАЛЬЦЕВ

I. СТРОКИ К ПЕРСИДСКОМУ КОТУ

Аккорды ветра бродят, бредя,

В зеленых Расселскверских нетях;

Их всхлип налип на листья лип,

На тусклый мозг, на нервов крик,

На взор Мохнатого Медведя.

Уволь, от мук спасет лишь боль.

Когда ж утихнет сердца хрип?

Когда уймется стула скрип?

Что утра мокрого длинней?

И где конец теней и дней?

II. СТРОКИ К ЙОРКШИРСКОМУ ТЕРЬЕРУ

Стоял на буром поле ствол,

И этот ствол был крив и гол.

Во тьме небес, в зеленой туче

Кричал, урчал и выл тягуче

Стихий природных буйный сонм.

Лохматый песик спал устало

Под теплым, мягким одеялом,

А поле бурое лежало

И ствол на нем был крив и гол.

Пушистых кошек и собак,

Ершистых кошек и собак

В конце концов, поглотит мрак.

И замер я, лохматый пес,

И лапочки горе вознес,

Забывшись тихим, вечным сном.

III. СТРОКИ УТКЕ В ПАРКЕ

В воде трепещет длинный луч,

Проснулось утро, из-за туч

Заря спускается по склону.

В пруде не водятся тритоны,

Лишь селезень да утка сонно

Плывут. Я утреннее небо

Видел, Вина вкусив и Хлеба,

Пернатым уделю щепоть

Того, что в пищу дал Господь, -

Пусть руку с хлебом заодно

Пощиплют - знаем мы давно,

Что любознательный червяк

Самодовольный наш костяк

Изучит и пощиплет плоть.

IV. СТРОКИ К РАЛЬФУ ХОДЖСОНУ. ЭСКВАЙРУ

Как приятно встретиться с мистером Ходжсоном!

(Всякий рад познакомиться с ним.)

И с его превосходным

Баскервилльскопородным

Псом, который за вами

Будет гнаться, а там и

Разорвет на клочки и кусочки.

Как приятно встретиться с мистером Ходжсоном!

Он буфетчиц кумир, идеал -

Ни одна, как она ни строга,

Не могла устоять, увидав, как жевал

Он с повидлом кусок пирога.

Как приятно встретиться с мистером Ходжсоном!

(Всякий рад познакомиться с ним.)

И с его канареечной стаей,

Что над шляпой его пролетая,

Кружит, словно сияющий нимб.

Как приятно встретиться с мистером Ходжсоном!

(Всякий рад познакомиться с ним.)

V. СТРОКИ К ТМИНКУСКУСУ, ОН ЖЕ МИРЗА МУРАД АЛИ БЕГ

Как противно встретиться с мистером Элиотом!

Поглядите-ка, вот он

Ходит-бродит сердит,

Вечно губы кривит,

И в речах его вечно:

"Но", "Отнюдь" и, конечно,

"Никогда", "Невозможно" и "То-то!"

Как противно встретиться с мистером Элиотом!

Вечно носит доху

На кошачьем меху

И какую-то странную шапку,

Вечно водит бесхвостую шавку.

Как противно встретиться с мистером Элиотом!

(Вечно выглядит он идиотом.)

ПЕЙЗАЖИ

I. НЬЮ-ГЭМПШИР

Голоса детей среди яблонь

Меж цветеньем и урожаем;

Золотые и алые головки

Между кроной и корневищем.

Черных крыл, бурых крыл легкий трепет,

Двадцать лет - и весны замер трепет.

Нынче горе, завтра тоже горе,

Скрой меня, лучей и листьев море.

Крыльев трепет над головкой золотой -

Стой, взмой,

Пой с весной,

Взмой в раскинутые ветви яблонь.

II. ВИРДЖИНИЯ

Красная река, красная река,

Зной течет в тишине,

Рока ток быстрей, чем реки

Ток. Иль один только

Крик пересмешника прогонит зной

Долой? Холмы, немы,

Ждут. Плот ждет. Алый ствол,

Белый ствол - ждут, ждут.

Разлад, распад. Жила жизни

Неподвижна. Вечнодвижима

Мысль железная, что пришла со мной

И уйдет со мной.

Красная река, река.

III. УСК

Ветвь откинув, увидеть, как

Светлый лось

Пьет из светлого родника,

Удалось ли тебе? Так оставь

Прошлых лет и грезы и явь.

Взгляд в себя обрати,

Сократи

По склонам петляющие пути

Обрети,

Где зеленое в серое влито,

Келью схимника, мир и молитву.

IV. РЭННОХ, ДОЛИНА ГЛЕНКОУ

Здесь голоден ворон, здесь кроткий олень

Пригоден для пули. В пространстве неярком

Меж небом и вереском ловкий прыжок и полет

Ни к чему. В тонком воздухе лунный

Либо жар, либо лед. Путь колеблется между

Равнодушием вечной вражды

И апатией сломанных копий,

V. КЕЙП ЭНН

Чуть-чуть, чуть-чуть послушан певчих воробьев,

Вечерних и болотных воробьев -

И в сумерках и в сумраке рассвета.

Послушай в полдень зеленой славки трель,

Коленца, что выводит свиристель,

И пеструю подслушай перепелку,

Засевшую в кусте. И поприветствуй

Щегла, щебечущего без умолку.

Взгляни на росчерк ласточки точеной. Попробуй уловить

Молчание летучей мыши - все воедино свить свить свить,

Чтоб сразу же отдать, отдать во власть

Могучей чайке, хозяйке этих мест -

Ее не переспоришь.

ИЗ "ПОПУЛЯРНОЙ НАУКИ О КОШКАХ, НАПИСАННОЙ СТАРЫМ ОПОССУМОМ"

КАК ОКРЕСТИТЬ КОТА

Кота окрестить - непростая затея.

И вы осознаете вашу тщету

(я в здравом уме!), но она тем сложнее,

Что ЦЕЛЫХ ТРИ ИМЕНИ нужно коту.

Ну, с именем первым, что для обихода,

Такими, как Кристофер, Джим или Джем,

А также Пушок или попросту Шкода,

Не будет, конечно, серьезных проблем.

А если такое покажется грубо,

Есть Фауст, Макбет, Калиостро, Голем,

Ахилл или, скажем, Электра, Гекуба -

Тут тоже не будет особых проблем.

Но имя второе должно быть значительным,

Какого не взять на помойке любой -

Чтоб кот ощущать мог себя исключительным,

Топорщить усы и держать хвост трубой.

Манкастро, Куансу и Бомбарипицца,

Джелорум - пожалуйста, целый букет!

Но только такое тут имя годится,

Какого нигде больше в мире и нет.

Однако есть имя, двух первых помимо -

Лишь КОТ ЕГО ЗНАЕТ, а нам не дано.

И как бы нам ни было невыносимо,

Его не откроет он нам все равно.

И если в раздумьи застали кота вы,

Что сел, словно Будда, у всех на виду,

To не сомневайтесь (и будете правы!) -

Он думает, думает, думает, ду...

Об Имени

Мы слимо-мы еле-немыслим ом,

Что писано было коту на роду.

Перевод С. Степанова

ВТОРОЗАКОНИЕ

Кот по прозванию Второзаконие

Стал достояньем молвы и истории.

Когда еще помнили о церемонии

Вступленья на трон королевы Виктории.

Он прожил одиннадцать жизней подряд

И пережил трижды одиннадцать жен,

И нажил премного пра-пра-правнучат,

И жив, и на солнышке греется он.

Завидев его, старичок старожил

Глядит изумленно, еще изумленнее

Бормочет: "Позвольте... Но, право, нет сил

Поверить... Но это же вижу я сам...

О Боже!

Похоже...

А может быть, все же поверить глазам...

Ведь право же, это же Второзаконие!"

Второзаконие располагается

Среди мостовой на дороге к базару;

Сначала машины ему удивляются,

Потом направляются по тротуару".

Бычки помычат, а овечки поблеют,

Но гуртовщики их погонят в обход:

Второзаконие косточки греет -

Кто потревожить такого дерзнет?

Разве какие-нибудь посторонние...

И снова твердит старичок старожил:

"Позвольте... но как же... ведь, право, нет сил

Поверить... я, верно, рассудка лишаюсь...

Похоже...

О Боже!

А может быть, все же я не заблуждаюсь,

И весь этот шум из-за Второзакония!"

Второзаконие после обеда

Дремлет в таверне "Лиса и кувшин".

Если в углу разгорится беседа,

Или же кто из подпивших мужчин

Заявит: "Пора бы еще по одной!" -

То тут же владелица багроволицая

Привстанет и скажет: "Ступайте домой,

Не то я сейчас же пошлю за полицией!"

Что возражать? Нет резона резоннее,

И люди уходят, а наш старожил

Бормочет себе: "Ну, поди ты, нет сил...

О Боже!.. и ноги дрожат, как нарочно...

А все же...

Похоже,

Что я еще в силах пройти осторожно

И не наткнуться на Второзаконие!"

Перевод А. Сергеева

МИСТЕР МИСТОФФЕЛЬ

Я представлю вам сэра Мистоффеля:

Кот-колдун, чудо-кот, кошкомаг.

(Представляете - именно так!)

Сколько б номер вы свой ни готовили,

Вам с котом не сравниться никак.

Он волшебник широкого профиля,

Поспрошайте в Китае, в Европе ли -

Его слава запатентована

И превыше всех наших слов она!

Выходит он на вызов,

На "бис" выходит маг,

Он нам бросает вызов

И ловит наше "ах!".

Всем прочим факирам пора вереницей

К вам, мистер Мистоффель, пойти поучиться!

Скорее!

Взглянув на него,

Мы скажем: "Ого!

Честное слово,

Нету второго

В мире такого

Кота, как мистер Мистоффель!"

С виду скромен: черная масть,

Карий глаз и красный язык,

Но по тонкой веревке - шасть,

Но в чуть видную щелку - шмыг!

Если в карты - любую масть!

Если в кости - шесть из шести!

И наивный взгляд: "Мол, ловлю мышат,

Это дело у нас в чести!"

Спрячет пробку - и не найдешь.

Фарш исчезнет за пять минут.

Взять захочешь столовый нож,

Только что лежавший вот тут -

И отыщешь его под пожухлой листвой

На лужайке ранней весной.

И скажешь: "Ого!

Честное слово,

Нету второго

В мире такого

Кота, как мистер Мистоффель!"

Нет сильнее его ворожбы.

Он послушен, но слышен порой

Трубный голос кошачий с трубы,

Когда кот у камина с тобой,

Или слышится рядом с тобой

"Мяу-мяу", а кот - у трубы.

(Ты проверь этот угол - он оттуда мяукал!)

И поверь: это голос судьбы,

Порожденье магических сил.

Я однажды сам неспроста

Двое суток искал, что есть сил,

Задремавшего в спальне кота.

А когда он сумел нам котят - целых пять! -

Прямо в шляпе наколдовать,

Все сказали: "Ого!

Честное слово,

Нету второго

В мире такого

Кота, как мистер Мистоффель!"

Перевод Н. Голя

МАКАВИТИ - ПРЕСТУПНЫЙ КОТ

Макавити - Преступный Кот: все с лап сойдет ему!

Неуловимой Лапою слывет он потому.

И Скотланд-Ярд, сбиваясь с ног, едва ухватит след:

Есть место преступления - Макавити там нет!

Макавити! Макавити! Да это высший класс!

Законы гравитации он преступал не раз!

Мгновенно улетучится, как дым от сигарет:

Есть место преступления - Макавити там нет!

В подвале и на чердаке (послушайте совет!)

Напрасно станете искать - Макавити там нет!

Макавити - приметный кот, узнать его легко:

Поджарый, рыжий - и глаза ввалились глубоко;

Суровые морщины лоб ему избороздили,

Усы давно нечесаны, и в шерсти клубы пыли.

Он постоянно начеку змеиная сноровка:

Глядишь, он вроде задремал - но это маскировка!

Макавити! Макавити! Да это высший класс!

Он бестия отпетая, он уголовный ас!

На площади, на улочке его мелькает след:

Свершилось преступление - Макавити там нет!

Он с виду просто джентльмен (хоть на руку не чист!),

И отпечатков лап его не брал криминалист,

Но если ваш взломали сейф, пропала денег пачка,

Исчезло чудом молоко, задушена собачка,

Побиты стекла в парнике, недостает котлет:

То вот что удивительно - Макавити там нет!

И если в Министерстве вы найдете все вверх дном,

В Адмиралтействе паника - пропал секретный том -

Когда клочки отыщете у входа в кабинет:

Расследовать бессмысленно - Макавити там нет!

Доложат контрразведчики, вконец лишившись сил:

"По почерку - Макавити!" Но след его простыл!

Вылизывает лапу и (сказать мы можем смело!)

Опять головоломное задумывает дело!

Макавити! Макавити! Да это высший класс!

Он с миною учтивой легко надует вас!

Представит десять алиби, когда припрут к стене -

И ГДЕ БЫ НИ, КОГДА БЫ НИ - МАКАВИТИ ТАМ

НЕ...!!!

И никогда преступный мир не знал (тут нету спора!)

Такого, как Макавити, отъявленного вора!

Ведь вся кошачья мафия - его ученики!

Он банды их на "дело" шлет, как Бонапарт полки!

Перевод С. Степанова

ОБ ОБРАЩЕНИИ К КОТАМ

Вы все читали про котов,

А мой подход к ним вот каков:

Не нужен больше перевод,

Чтоб разъяснять понятье КОТ.

Пускай с усами и хвостами, -

Коты на нас похожи с вами,

На всех людей любого круга,

Так непохожих друг на друга;

Одни - глупцы, другие - гении,

Те - хороши, а эти - менее,

Смеются те, а эти дуются,

Но все в стихах легко рифмуются.

Известны нам кошачьи клички,

Обычаи, дела, привычки,

И все такое, может статься,

Но как к коту адресоваться?

Сначала подытожим: КОТ

НЕ ПСИНА, - и наоборот.

Собаки позы не чураются:

Легко рычат, порой кусаются.

На деле же любую моську

Считать своею можно в доску

(Само собою, исключаю

Я мопсов, хинов, чау-чаев).

Обычный пес веселья ради

Обычно склонен к клоунаде.

Его нетрудно провести:

Рукой по шерсти провести,

Пощекотать или погладить

Достаточно, чтоб с ним поладить.

Он ваш, вы у него в почете,

А свистните иль позовете -

Несется сельским простофилею,

Услышавшим свою фамилию.

Вновь повторить пришел черед:

ПЕС - ЭТО ПЕС, КОТ - ЭТО КОТ.

К общенью (кто-то мыслит так)

Кот первым должен сделать шаг.

Но я на это не иду -

ВЫ обращаетесь к коту!

Кот примет дружбу с благодарностью,

Но воздержись от фамильярностей!

Сняв шляпу,наклонясь вперед,

Я говорю ему: "О КОТ!"

Но если этот кот притом

Мне не представлен, но знаком

(Встречались, скажем, у ворот) -

Я говорю: "О-О-О КОТ!"

А мог бы: "Роджер-Роджер, здравствуй"

Однако это панибратство.

Нужны для дружбы доверительной

Подобья грамоты верительной -

Почтительные ритуалы:

Немного сливок или сала,

Икра, паштеты, а на сладкое

Уместна миска с куропаткою.

(Совет подробней дать боюсь:

У всех котов свой личный вкус,

Был кот, который за кислятину

Считал все то,что не зайчатина,

И слизывал текущий по усу

Остаток лукового соусу.)

Кот ждет подобного залога

Для дружбы - что не так уж много.

А после промурлычет: "Вы меня

Могли бы называть ПО ИМЕНИ!"

Вот так вот эдак и вот так-то

Должны мы подойти к контакту.

Перевод Н. Голя

[1] Помяни (прованс.)

[2] Становление (нем.).

[3] Между двумя войнами (франц.).

[4] Данте, "Рай", XXXIII, I (итал.).

[5] Мастеру выше, чем я (итал.).

[6] А я и не русская, родилась в Литве, чистокровная немка (нем.).

[7] Дует свежий ветер/На Родину./Моя ирландская малышка,/Где ты ждешь? (нем.)

[8] Море безбрежно и пустынно (нем.).

[9] Лицемерный читатель! - двойник мой, мой брат! (франц.)

[10] И о эти голоса детей, поющих под куполом (франц.).

[11] И скрылся там, где скверну жжет пучина (итал.).

[12] ...когда же я стану, как ласточка (лат.).

[13] Аквитанский принц у разрушенной башни (франц.).

[14] Давай, сострадай, властвуй собой (санскрит).

[15] Когда б я знал, что моему рассказу

Внимает тот, кто вновь увидит свет,

То мой огонь не дрогнул бы ни разу.

Но так как в мир от нас возврата нет

И я такого не слыхал примера,

Я, не страшась позора, дам ответ.


Афанасий ФЕТ

Ласточка

Колодник

«Я русский, я люблю молчанье дали мразной...»

«Чудная картина...»

«Печальная береза...»

«Вот утро севера — сонливое, скупое...»

«Кот поет, глаза прищуря...»

«Сосна так темна, хоть и месяц...»

Гадания

I. «Зеркало в зеркало, с трепетным лепетом...»

II. «Слушай одна ты, — нам не годится...»

Деревня

Мадонна

Ave Maria

«На заре ты ее не буди...»

«Теплым ветром потянуло...»

«Вдали огонек за рекою...»

«Я жду... Соловьиное эхо...»

«Ночью как-то вольнее дышать мне...»

Бюст

«Шумела полночная вьюга...»

Вечерний сад

«Когда не свищет вихрь в истерзанных снастях...»

Горный ключ

К Морфею

«Как на черте полночной дали...»

«Поверьте мне с надеждой тайной...»

«Когда кичливый ум, измученный борьбою...»

Даль

«Я пришел к тебе с приветом...»

Узник

«Не ворчи, мой кот-мурлыка...»

Видение

Вакханка

Легенда

Блудница

«Уж верба вся пушистая...»

«Рассказывал я много глупых снов...»

«О, долго буду я, в молчанье ночи тайной...»

«Когда мои мечты за гранью прошлых дней...»

«Как мошки зарею...»

На смерть Бражникова

«Я вдаль иду моей дорогой...»

«Теплый ветер тихо веет...»

«Эх, шутка-молодость! Как новый, ранний снег...»

«Какая холодная осень!..»

«Еще весна, — как будто неземной...»

«О не зови! Страстей твоих так звонок...»

«Тебе в молчании я простираю руку...»

«Помедли... люди спят; медлительной царицей...»

«Я болен, Офелия, милый мой друг!..»

«Что за вечер! А ручей...»

«Ветер злой, ветр крутой в поле...»

Змей

«Непогода, осень, куришь...»

«Летний вечер тих и ясен...»

«Уснуло озеро; безмолвен черный лес...»

Лихорадка

Нептуну Леверье

Диана

«Лозы мои за окном разрослись живописно и даже...»

«Влажное ложе покинувши, Феб златокудрый направил...»

«Ее не знает свет, — она еще ребенок...»

«Странное чувство какое-то в несколько дней овладело...»

Весенние мысли

«Где север — я знаю!..»

«Шепот, робкое дыханье...»

«В долгие ночи, как вежды на сон не сомкнуты...»

«Напрасно!..»

«Какие-то носятся звуки...»

«Растут, растут причудливые тени...»

«Люди спят; мой друг, пойдем в тенистый сад...»

Источник: А. А. Фет. Стихотворения. Основной фонд, подлинные авторские редакции. Сост. В. В. Кожинов. - М.: Вече, 2000.

ЛАСТОЧКА

Я люблю посмотреть,

Когда ласточка

Вьется вверх иль стрелой

По рву стелется.

Точно молодость! Всё

В небо просится,

И земля хороша —

Не расстался б с ней!

<1840>

КОЛОДНИК

С каждым шагом тяжкие оковы

На руках и на ногах гремят,

С каждым шагом дальше в край суровый —

Не вернешься, бедный брат!

На лице спокойствие могилы,

Очи тихи; может быть, ты рад,

Что оставил край, тебе немилый?

Помолися, бедный брат!

<1840>

* * *

Я русский, я люблю молчанье дали мразной,

Под пологом снегов как смерть однообразной,

Леса под шапками иль в инее седом,

Да речку звонкую под темно-синим льдом.

Как любят находить задумчивые взоры

Завеянные рвы, навеянные горы,

Былинки сонные — иль средь нагих полей,

Где холм причудливый, как некий мавзолей,

Изваян полночью, — круженье вихрей дальных

И блеск торжественный при звуках погребальных!

<1841>

* * *

Чудная картина,

Как ты мне родна:

Белая равнина,

Полная луна,

Свет небес высоких,

И блестящий снег,

И саней далеких

Одинокий бег

<1841>

* * *

Печальная береза

У моего окна,

И прихотью мороза

Разубрана она.

Как гроздья винограда,

Ветвей концы висят, —

И радостен для взгляда

Весь траурный наряд.

Люблю игру денницы

Я замечать на ней,

И жаль мне, если птицы

Стряхнут красу ветвей.

<1841>

* * *

Вот утро севера — сонливое, скупое —

Лениво смотрится в окно волоковое;

В печи трещит огонь — и серый дым ковром

Тихонько стелется над кровлею с коньком.

Петух заботливый, копаясь на дороге,

Кричит... а дедушка брадатый на пороге

Кряхтит и крестится, схватившись за кольцо,

И хлопья белые летят ему в лицо.

И полдень настает. Но, Боже, как люблю я,

Как тройкою ямщик кибитку удалую

Промчит — и скроется... И долго, мнится мне,

Звук колокольчика трепещет в тишине.

<1841>

* * *

Кот поет, глаза прищуря,

Мальчик дремлет на ковре,

На дворе играет буря,

Ветер свищет на дворе.

«Полно тут тебе валяться,

Спрячь игрушки да вставай!

Подойди ко мне прощаться,

Да и спать себе ступай».

Мальчик встал. А кот глазами

Поводил и все поет,

В окна снег валит клоками,

Буря свищет у ворот.

<1841>

* * *

Сосна так темна, хоть и месяц

Глядит между длинных ветвей.

То клонит ко сну, то очнешься,

То мельница, то соловей,

То ветра немое лобзанье,

То запах фиалки ночной,

То блеск замороженной дали

И вихря полночного вой.

И сладко дремать мне — и грустно,

Что сном я надежду гублю.

Мой ангел, мой ангел далекий,

Зачем я так сильно люблю?

<1842>

ГАДАНИЯ

I

Зеркало в зеркало, с трепетным лепетом,

Я при свечах навела,

В два ряда свет — и таинственным трепетом

Чудно горят зеркала

Страшно припомнить душой оробелою

Там за спиной нет огня

Тяжкое что-то над шеею белою

Плавает, давит меня!

Ну как уставят гробами дубовыми

Весь этот ряд между свеч!

Ну как лохматый с глазами свинцовыми

Выглянет вдруг из-за плеч!

Ленты да радуги, ярче и жарче дня...

Что ж? обернись, погляди!..

Суженый! Золото, серебро! Чур меня,

Чур меня — сгинь, пропади!

<1842>

II

«Слушай одна ты, — нам не годится».

Мертвая тишь!..

Только и слышно, чуть шевелится

Резвая мышь.

«Чу! не стучите! Кто-то шагает

Вдоль закромов...

Сыплет да сыплет, пересыпает

Рожь из мешков.

Сыплет орехи, деньги считает,

Шубой шумит,

Всем наделяет, все обещает,

Только сердит».

«Ну, а тебе что?» — «Тише, сестрицы:

Что-то несут.

Так и трясутся все половицы...

Что-то поют;

Гроб забивают крышей большою,

Кто-то завыл!

Страшно, сестрицы! Знать, надо мною

Шут подшутил».

<1842>

ДЕРЕВНЯ

Люблю я приют ваш печальный,

И вечер деревни глухой,

И за лесом благовест дальний,

И кровлю и крест золотой.

Люблю я немятого луга

К окну подползающий пар,

И тесного, тихого круга

Не раз долитой самовар.

Люблю я на тех посиделках

Старушки чепец и очки;

Люблю на окне на тарелках

Овса золотые злачки;

На столике близко к окошку

Корзину с узорным чулком

И по полу резвую кошку

В прыжках за проворным клубком;

И милой застенчивой внучки

Красивый девичий наряд,

Движение бледненькой ручки

И робко опущенный взгляд;

Прощанье смолкающих пташек,

И месяца бледный восход,

Дрожанье фарфоровых чашек,

И речи замедленный ход;

И собственной выдумки сказки,

Прохлады вечерней струю,

И вас, любопытные глазки,

Живую награду мою!

<1842>

МАДОННА

Я не ропщу на трудный путь земной;

Я буйного не слушаю невежды;

Моим ушам понятен звук иной,

Моей душе приятен глас надежды

С тех пор, как Санцио передо мной

Изобразил склоняющую вежды,

И этот лик, и этот взор святой,

Смирение и легкие одежды,

И это лоно матери, и в нем

Младенца с ясным, радостным челом,

С улыбкою, к Марии наклоненной.

О, как душа стихает вся до дна!

Как много ты с святого полотна

Мне шлешь, мой Бог с пречистою Мадонной!

<1842>

AVE MARIA

Ave Maria — лампада тиха,

В сердце готовы четыре стиха:

Чистая Дева, Скорбящего Мать,

Душу проникла твоя благодать

Неба царица, не в блеске лучей,

В тихом предстань сновидении ей!

Ave Maria — лампада тиха,

Я прошептал все четыре стиха.

<1842>

* * *

На заре ты ее не буди,

На заре она сладко так спит;

Утро дышит у ней на груди,

Ярко пышет на ямках ланит.

И подушка ее горяча,

И горяч утомительный сон,

И, чернеясь, бегут на плеча

Косы лентой с обеих сторон.

А вчера у окна ввечеру

Долго, долго сидела она

И следила по тучам игру,

Что скользя затевала луна.

И старалась понять темноту,

Где свистал и урчал соловей;

То на небе, то в звонком саду

Билось сердце слышнее у ней.

И чем ярче играла луна,

И чем громче свистал соловей,

Все бледней становилась она,

Сердце билось больней и больней.

Оттого-то на юной груди,

На ланитах так утро горит.

Не буди ж ты ее, не буди,

На заре она сладко так спит!

<1842>

* * *

Теплым ветром потянуло,

Смолк далекий гул,

Поле тусклое уснуло,

Гуртовщик уснул.

В загородке улеглися

И жуют волы,

Звезды частые зажглися

По навесу мглы.

Только хор свой огибает

Месяц золотой,

Только стадо обегает

Пес сторожевой.

Да и тот задремлет чутко,

Не усну лишь я.

Огонек блеснул: малютка,

Верно, ждет меня.

<1842>

* * *

Вдали огонек за рекою,

Вся в блестках струится река,

На лодке весло удалое,

На цепи не видно замка.

Никто мне не скажет: «Куда ты

Поехал, куда загадал?»

Шевелись же, весло, шевелися!

А берег во мраке пропал.

Да что же? Зачем бы не ехать?

Дождешься ль вечерней порой

Опять и желанья, и лодки,

Весла, и огня за рекой?..

<1842>

* * *

Я жду... Соловьиное эхо

Несется с блестящей реки,

Трава при луне в бриллиантах,

На тмине горят светляки.

Я жду... Темно-синее небо

И в мелких и в крупных звездах,

Я слышу биение сердца

И трепет в руках и в ногах.

Я жду... Вот повеяло с юга;

Тепло мне стоять и идти;

Звезда покатилась на запад...

Прости, золотая, прости!

<1842>

* * *

Ночью как-то вольнее дышать мне,

Как-то просторней...

Даже в столице не тесно!

Окна растворишь:

Тихо и чутко

Плывет прохладительный воздух.

А небо? А месяц?

О, этот месяц-волшебник!

Как будто бы кровли

Покрыты зеркальным стеклом,

Шпили и кресты — бриллианты;

А там, за луной, небосклон

Чем дальше — светлей и прозрачней.

Смотришь — и дышишь,

И слышишь дыханье свое,

И бой отдаленных часов,

Да крик часового,

Да изредка стук колеса

Или пение вестника утра.

Что бы проплыть тому облаку мимо!

На что ему месяц?..

Знать, уж так должно, знать, предназначено было...

<1842>

БЮСТ

Когда — из мрамора иль гипса — предо мною

Ты в думы погружен венчанной головою, —

Верь, не вотще глаза устремлены мои

На изваянные кудрей твоих струи,

На неподвижные, изваянные думы,

На облик гения торжественно-угрюмый,

Как на пророчество великого певца —

На месяц, день и год печального конца!

Нет! мне не верится, что жил ты между нами,

Что — смертный — обладал небесными дарами,

Что ты так мало жил, что ты не умирал —

И никому даров небес не завещал!

<1842>

* * *

Шумела полночная вьюга

В лесной и глухой стороне.

Мы сели с ней друг подле друга.

Валежник свистал на огне.

И наших двух теней громады

Лежали на красном полу,

А в сердце ни искры отрады

И нечем прогнать эту мглу!

Березы скрипят за стеною,

Сук ели трещит смоляной...

О друг мой, скажи, что с тобою?

Я знаю давно, что со мной!

<1842>

ВЕЧЕРНИЙ САД

Не бойся вечернего сада,

На дом оглянися назад, —

Смотри-ка все окна фасада

Зарею вечерней горят.

Мне жаль и фонтана ночного,

Мне жаль и жуков заревых,

Мне жаль соловья заревого

И ночи цветов распускных.

Поверь мне: туман не коснется

Головки-малютки твоей,

Поверь, — ни одна не сомнется

Из этих упругих кудрей.

Поверь, что природа так гибко

Твоим покорится очам,

Поверь мне, что эта улыбка

Царица и дням и ночам.

Сопутники вечера — что ж вы?

Ответствуйте милой моей! —

Поверь мне, что узкой подошвы

Роса не коснется твоей.

<1842>

* * *

Когда не свищет вихрь в истерзанных снастях,

А вольно по ветру летает легкий флаг,

Когда над палубой нависнет пар недужный

И волны, пеною окаймлены жемчужной,

Так дружно к берегу бегут, а ты в тени

Приморских яворов лежишь, — тогда взгляни, —

Как пена легкая начнет приподниматься

И в формы стройные Киприды округляться.

<1842>

ГОРНЫЙ КЛЮЧ

(Офелии)

С камня на камень висящий,

С брошенных скал на утес

Много кристалл твой блестящий

Пены жемчужной унес.

Был при деннице румян ты,

Был при луне бледен ты,

Гордо носил бриллианты,

Скромно цветы и листы.

Много твой шум отдаленный

Чуждых людей приманил,

Много про чудо вселенной

Странник в дому говорил.

Тучи несут тебе воду,

Чуждые люди дары,

Сила дарует свободу,

Шелест и прелесть игры.

Чудо тревожной неволи,

Что же мне бросить в поток?

Кубок ли звонкий, кольцо ли,

Розы ли юный шипок?

Розу увядшую, друг мой,

Кинул я с желтым листком,

Чувство, и зренье, и слух мой

Гибнут с последним цветкам.

<1842>

К МОРФЕЮ

На ложе, свежими цветами испещренном,

В пурпуровом венце, из мака соплетенном,

Довольно спать тебе, красавец молодой.

Проснись, молю тебя, скорей глаза открой

И дай коснуться мне целебного фиала,

Чтоб тихо я уснул, чтоб сердце не страдало.

Люблю душистый сок твоих целебных трав,

Люблю твои уста, люблю твой кроткий нрав,

Диану полную над детской колыбелью,

В которой ты лежишь, предавшийся безделью,

И ложа тесноту, и трепетную тень,

И страстные слова, и сладостную лень.

<1842>

* * *

Как на черте полночной дали

Тот огонек,

Под дымкой тайною печали

Я одинок.

Я не влеку могучей силой

Очей твоих,

Но приманю я взор твой милый

На краткий миг.

И точка трепетного света

Моих очей —

Тебе печальная примета

Моих страстей.

<1842>

* * *

Поверьте мне с надеждой тайной

Стиху я верю своему;

Быть может, прихотью случайной

Дано значение ему.

Так точно, в час осенней тучи,

Когда гроза деревья гнет,

Листок бесцветный и летучий

Вас грустным лепетом займет.

<1842>

* * *

Когда кичливый ум, измученный борьбою

С наукой вечною, забывшись, тихо спит,

И сердце бедное одно с самим собою,

Когда извне его никто не тяготит,

Когда, безумное, но чувствами всесильно,

Оно проведает свой собственный позор,

Бестрепетностию проникнется могильной

И глухо наречет свой страшный приговор:

Страдать, весь век страдать, бесцельно, безвозмездно,

Стараться пустоту наполнить — и взирать,

Как с каждой новою попыткой глубже бездна,

Опять безумствовать, стремиться и страдать, —

О, как мне хочется склонить тогда колени,

Как сына блудного влечет опять к Отцу! —

Я верю вновь во все, — и с шепотом моленья

Слеза горячая струится по лицу.

<1842>

ДАЛЬ

Облаком волнистым

Прах встает вдали;

Конный или пеший —

Не видать в пыли!

Вижу: кто-то скачет

На лихом коне.

Друг мой, друг далекий,

Вспомни обо мне!

<1843>

* * *

Я пришел к тебе с приветом,

Рассказать, что солнце встало,

Что оно горячим светом

По листам затрепетало,

Рассказать, что лес проснулся,

Весь проснулся, веткой каждой,

Каждой птицей встрепенулся

И весенней полон жаждой;

Рассказать, что с той же страстью,

Как вчера, пришел я снова,

Что душа все так же счастью

И тебе служить готова;

Рассказать, что отовсюду

На меня весельем веет,

Что не знаю сам, что буду

Петь — но только песня зреет.

<1843>

УЗНИК

Густая крапива

Шумит под окном,

Зеленая ива

Повисла шатром;

Веселые лодки

В дали голубой;

Железо решетки

Свистит под пилой.

Отпетое горе

Уснуло в груди,

Свобода и море

Горят впереди.

Прибавилось духа,

Затихла тоска,

И слушает ухо,

И пилит рука.

<1843>

* * *

Не ворчи, мой кот-мурлыка,

В неподвижном полусне;

Без тебя темно и дико

В нашей стороне;

Без тебя все та же печка,

Те же окна, как вчера,

Те же двери, та же свечка,

И опять хандра...

У соседа ненароком

Я сказал ей слова три

О прекрасном, о высоком —

Скука — хоть умри!

Неотвязчивая вьюга

Разыгралася в трубе...

От двоякого недуга

Так не по себе.

Не ворчи же, кот-мурлыка,

В неподвижном полусне;

Без тебя темно и дико

В нашей стороне.

<1843>

ВИДЕНИЕ

Не ночью, не лживо

Во сне пролетело виденье:

Свершилося диво —

Земле подобает смиренье!

Прозрачные тучи

Над дикой Печерской горою

Сплывалися в кучи

Под зыбью небес голубою,

И юноши в белом

Летали от края до края,

Прославленным телом

Очам умиленным сияя.

На тучах, высоко,

Все выше, в сиянии славы

Заметно для ока

Вставали Печерские главы.

<1843>

ВАКХАНКА

Под тенью сладостной полуденного сада,

В широколиственном венке из винограда

И влаги вакховой томительной полна,

Чтоб дух перевести, замедлилась она.

Закинув голову, с улыбкой опьяненья,

Прохладного она искала дуновенья,

Как будто бы власы уж начинали жечь

Горячим золотом ей розы пышных плеч.

Одежда жаркая все ниже опускалась,

И молодая грудь все больше обнажалась,

А страстные глаза, слезой упоены,

Вращались медленно, желания полны.

<1843>

ЛЕГЕНДА

Вдоль по берегу полями

Едет сын княжой,

Сорок отроков верхами

Следуют толпой.

Странен лик его суровый,

Все кругом молчит,

И подкова лишь с подковой

Часто говорит.

«Разгуляйся в поле», — сыну

Говорил старик.

Знать, сыновнюю кручину

Старый взор проник.

С золотыми стременами

Княжий аргамак,

Шемаханскими шелками

Вышит весь чепрак.

Но, печален в поле чистом,

Князь себе не рад

И не кличет громким свистом

Кречетов назад.

Он давно душою жаркой

В перегаре сил

Всю неволю жизни яркой

Втайне отлюбил.

Полюбить успев вериги

Молодой тоски,

Переписывает книги,

Пишет кондаки.

И не раз в минуты битвы

С жизнью молодой

В увлечении молитвы

Находил покой.

Едет он в раздумье шагом

На лихом коне;

Вдруг пещеру за оврагом

Видит в стороне:

Там душевной жажде пищу

Старец находил,

И к пустынному жилищу

Князь поворотил.

Годы страсти, годы спора

Пронеслися вдруг,

И пустынного простора

Он почуял дух.

Слез с коня, оборотился

К отрокам спиной,

Снял кафтан, перекрестился -

И махнул рукой.

<1843>

БЛУДНИЦА

Но Он на крик не отвечал,

Вопрос лукавый проникая,

И на песке, главу склоняя,

Перстом задумчиво писал.

Во прахе, тяжело дыша,

Она, жена-прелюбодейка,

Золотовласая еврейка

Пред ним, грешна и хороша.

Ее плеча обнажены,

Глаза прекрасные закрыты,

Персты прозрачные омыты

Слезами горькими жены.

И понял Он, как ей сродно,

Как увлекательно паденье:

Так юной пальме наслажденье

И смерть — дыхание одно.

<1843>

* * *

Уж верба вся пушистая

Раскинулась кругом;

Опять весна душистая

Повеяла крылом.

Станицей тучки носятся,

Тепло озарены,

И в душу мощно просятся

Блистательные сны.

Везде разнообразною

Картиной занят взгляд,

Шумит толпою праздною

Народ, чему-то рад...

Дитя тысячеглазое,

Не знает он, что в нем

Приветно-величавое

Зажглось святым огнем;

Что жизни тайной жаждою

Невольно жизнь полна;

Что над душою каждою

Проносится весна.

<1844>

* * *

Рассказывал я много глупых снов,

На мой рассказ так грустно улыбались;

Многозначительно при звуке странных слов

Ее глаза в глаза мои вперялись.

И время шло. Я сердцем был готов

Поверить счастью. Скоро мы расстались, —

И я постиг у дальних берегов,

В чем наши чувства некогда встречались.

Так слышит узник бледный, присмирев,

Родной реки излучистый припев,

Пропетый вовсе чуждыми устами:

Он звука не проронит, хоть не ждет

Спасения, — но глубоко вздохнет,

Блеснув во мгле ожившими очами.

<1844>

* * *

О, долго буду я, в молчанье ночи тайной,

Коварный лепет твой, улыбку, взор случайный,

Перстам послушную волос густую прядь

Из мыслей изгонять и снова призывать;

Дыша порывисто, один, никем не зримый,

Досады и стыда румянами палимый,

Искать хотя одной загадочной черты

В словах, которые произносила ты;

Шептать и поправлять былые выраженья

Речей моих с тобой, исполненных смущенья,

И в опьянении, наперекор уму,

Заветным именем будить ночную тьму.

<1844>

* * *

Когда мои мечты за гранью прошлых дней

Найдут тебя опять за дымкою туманной,

Я плачу сладостно, как первый иудей

На рубеже земли обетованной.

Не жаль мне детских игр, не жаль мне тихих снов,

Тобой так сладостно и больно возмущенных

В те дни, как постигал я первую любовь

По бунту чувств неугомонных.

По сжатию руки, по отблеску очей,

Сопровождаемым то вздохами, то смехом,

По восторгающей гармонии речей

С серебряным и вечным эхом.

<1844>

* * *

Как мошки зарею,

Крылатые звуки толпятся;

С любимой мечтою

Не хочется сердцу расстаться.

Но цвет вдохновенья

Печален средь будничных терний;

Былое стремленье

Далеко, как выстрел вечерний.

Но память былого

Все крадется в сердце тревожно...

О, если б без слова

Сказаться душой было можно!

1844

НА СМЕРТЬ БРАЖНИКОВА

Взвод, вперед, справа по три, не плачь!

Марш могильный играй, штаб-трубач!

Словно ясная тучка зарей,

Ты погаснул, собрат молодой!

Как печаль нам утешить свою,

Что ты с нами не будешь в строю?

Гребень каски на гробе ведь наш,

Где с ножнами скрестился палаш.

Лишь тебя нам с пути не вернуть!

Не вздохнет молодецкая грудь,

И рука, цепенея как лед,

На прощанье ничьей не пожмет.

Но, безмолвный красавец, в гробу

Ты дрожащую слышишь трубу,

И тебе и в земле не забыть,

Как тебя мы привыкли любить.

Взвод, вперед, справа по три, не плачь!

Марш могильный играй, штаб-трубач!

1845

* * *

Я вдаль иду моей дорогой

И уведу с собою вдаль

С моей сердечною тревогой

Мою сердечную печаль.

Она-то доброй проводницей

Со мною об руку идет

И перелетной, вольной птицей

Мне песни новые поет.

Ведет ли путь мой горной цепью

Под ризой близких облаков,

Иль в дальний край широкой степью,

Иль под гостеприимный кров, —

Покорна сердца своеволью,

Везде, бродячая, вольна,

И запоет за хлебом-солью,

Как на степи, со мной она.

Спасибо ж тем, под чьим приютом

Мне было радостней, теплей,

Где время пил я по минутам

Из урны жизненной моей,

Где новой силой, новым жаром

Опять затрепетала грудь,

Где музе-страннице с гусляром

Нетруден показался путь.

1845

* * *

Теплый ветер тихо веет,

Жизнью свежей дышит степь,

И курганов зеленеет

Убегающая цепь.

И далеко меж курганов

Темно-серою змеей

До бледнеющих туманов

Пролегает путь родной.

К безотчетному веселью

Подымаясь в небеса,

Сыплют с неба трель за трелью

Вешних птичек голоса.

С думой легкой, с думой страстной

Я гляжу на дальний путь, —

И надеждою напрасной

Молодая млеет грудь.

<1845>

* * *

Эх, шутка-молодость! Как новый, ранний снег

Всегда и чист и свеж! Царица тайных нег,

Луна зеркальная над древнею Москвою

Одну выводит ночь блестящей за другою.

Что, все ли улеглись, уснули? Не пора ль?..

На сердце жар любви, и трепет, и печаль!..

Бегу!.. Далекие, как бы в вознагражденье,

Шлют звезды в инее свое изображенье,

В сиянье полночи безмолвен сон Кремля.

Под быстрою стопой промерзлая земля

Звучит, и по крутой, хотя недавней стуже

Доходит бой часов порывистей и туже.

Бегу!.. Там нежная и трепетная та

Несет на поцелуй дрожащие уста,

Чье имя, близ меня помянуто без цели,

Не даст мне до зари забыться на постели;

Чей шорох медленный уж издали меня

Кидает в полымя мгновенно из огня

И чей глубокий взор, блистающий вниманьем,

Исполнил жизнь мою безумством и страданьем.

<1847>

* * *

Какая холодная осень!

Надень свою шаль и капот;

Смотри: из-за дремлющих сосен

Как будто пожар восстает.

Сияние северной ночи

Я помню всегда близ тебя,

И светят фосфурные очи,

Да только не греют меня.

<1847>

* * *

Еще весна, — как будто неземной

Какой-то дух ночным владеет садом.

Иду я молча, — медленно и рядом

Мой темный профиль движется со мной.

Полуодевшись, ветви предают

Лазурь небес, туман подернул траву,

А я иду — и рад святому праву

Ходить — иду, и соловьи поют.

Несбыточное грезится опять,

Несбыточное в нашем бедном мире,

И грудь вздыхает радостней и шире,

И вновь кого-то хочется обнять.

А будет время: снова искупить

Весна природу будет торопиться;

Но это сердце перестанет биться

И ничего не будет уж любить.

<1847>

* * *

О не зови! Страстей твоих так звонок

Родной язык.

Ему внимать и плакать, как ребенок,

Я так привык!

Передо мной дай волю сердцу биться

И не лукавь,

Я знаю край, где все, что может сниться,

Трепещет въявь.

Скажи, не я ль на первые воззванья

Страстей в ответ

Искал блаженств, которым нет названья

И меры нет?

Что ж? Рухнула с разбега колесница,

Хоть цель вдали,

И распростерт заносчивый возница

Лежит в пыли.

Я это знал — с последним увлеченьем

Конец всему;

Но самый прах с любовью, с наслажденьем

Я обойму.

Так предо мной дай волю сердцу биться

И не лукавь!

Я знаю край, где все, что может сниться,

Трепещет въявь.

И не зови — но песню наудачу

Любви запой;

На первый звук я как дитя заплачу —

И за тобой!

<1847>

* * *

Тебе в молчании я простираю руку

И детских укоризн в грядущем не страшусь.

Ты втайне поняла души смешную муку,

Усталых прихотей ты разгадала скуку;

Мы вместе — и судьбе я молча предаюсь.

Без клятв и клеветы ребячески-невинной

Сказала жизнь за нас последний приговор.

Мы оба молоды, но с радостью старинной

Люблю на локон твой засматриваться длинный;

Люблю безмолвных уст и взоров разговор.

Как в дни безумные, как в пламенные годы,

Мне жизни мировой святыня дорога;

Люблю безмолвие полунощной природы,

Люблю ее лесов лепечущие своды,

Люблю ее степей алмазные снега.

И снова мне легко, когда, святому звуку

Внимая не один, я заживо делюсь;

Когда, за честный бой с тенями взяв поруку,

Тебе в молчании я простираю руку

И детских укоризн в грядущем не страшусь.

<1847>

* * *

Помедли... люди спят; медлительной царицей

Луна двурогая обходит небеса;

Все медлит разойтись с серебряной зарницей:

И ветр, и облака, и горы, и леса.

Я не пойду туда, где камень вероломный,

Скользя из-под пяты с отвесных берегов,

Летит на хрящ морской; где в море вал огромный

Придет и убежит в объятия валов.

Там вечный шум, там нет неясного сознанья

Какой-то святости звездолюбивых дум

И тихой радости немого созерцанья.

Я не пойду туда: там моря вечный шум.

<1847>

* * *

Я болен, Офелия, милый мой друг!

Ни в сердце, ни в оке нет силы,

О, спой мне, как носится ветер вокруг

Его одинокой могилы.

Душе раздраженной и груди больной

Понятны и слезы и стоны.

Про иву, про иву зеленую спой,

Про иву сестры Дездемоны.

<1847>

* * *

Что за вечер! А ручей

Так и рвется

Как зарей-то соловей

Раздается!

Месяц светом с высоты

Обдал нивы,

А в овраге блеск воды,

Тень да ивы.

Знать, давно в плотине течь:

Доски гнилы, —

А нельзя здесь не прилечь

На перилы.

Так-то все весной живет!

В роще, в поле

Все трепещет и поет

Поневоле.

Мы замолкнем, что в кустах

Хоры эти, —

Придут с песнью на устах

Наши дети,

А не дети, так придут

С песнью внуки.

К ним с весною низойдут

Те же звуки.

<1847>

* * *

Ветер злой, ветр крутой в поле

Заливается,

А сугроб на степной воле

Завивается.

При луне на версте мороз —

Огонечками.

Про живых ветер весть пронес

С позвоночками.

Под дубовым крестом свистит,

Раздувается.

Серый заяц степной хрустит,

Не пугается.

<1847>

ЗМЕЙ

Чуть вечернею росою

Осыпается трава,

Чешет косу, моет шею

Чернобровая вдова.

И не сводит у окошка

С неба темного очей,

И летит, свиваясь в кольца,

В ярких искрах длинный змей.

И шумит все ближе, ближе,

И над вдовьиным двором,

Над соломенною крышей

Рассыпается огнем.

И окно тотчас затворит

Чернобровая вдова;

Только слышатся в светлице

Поцелуи да слова.

<1847>

* * *

Непогода, осень, куришь,

Куришь — все как будто мало.

Хоть читал бы, только чтенье

Подвигается так вяло.

Серый день ползет лениво,

И болтают нестерпимо

На стене часы стенные

Языком неутомимо.

Сердце стынет понемногу,

И у жаркого камина

Лезет в голову бальную

Все такая чертовщина!

Над дымящимся стаканом

Остывающего чаю,

Слава богу, понемногу,

Будто вечер, засыпаю...

Но болезненно-тревожна

Принужденная дремота,

Точно в комнате соседней

Учат азбуке кого-то,

Или кто их знает? где-то,

В кабинете или в зале,

С писком, визгом пляшут крысы

В худо запертом рояле.

<1847>

* * *

Летний вечер тих и ясен;

Посмотри, как дремлют ивы;

Запад неба бледно-красен,

И реки блестят извивы.

От вершин скользя к вершинам,

Ветр ползет лесною высью.

Слышишь ржанье по долинам?

То табун несется рысью.

Да оставь окно в покое,

Подожди еще немножко —

Я не знаю что такое, —

Полетел бы из окошка!

<1847>

* * *

Уснуло озеро; безмолвен черный лес;

Русалка белая небрежно выплывает,

Как лебедь молодой, луна среди небес

Скользит и двойника на влаге созерцает.

Уснули рыбаки у сонных огоньков;

Ветрило бледное не шевельнет ни складкой;

Лишь карпия порой плеснет у тростников,

Оставя резкий круг сребра на влаге гладкой.

Как тихо... Каждый звук и шорох слышу я,

Но звуки тишины ночной не прерывают, —

Пускай живая трель ярка у соловья,

Пусть шильник водяной, русалки колыхают.

<1847>

ЛИХОРАДКА

«Няня, что-то все не сладко!

Дай-ка сахар мне да ром.

Все как будто лихорадка,

Точно холоден наш дом». —

«Ax, родимый, бог с тобою:

Подойти нельзя к печам!

При себе всегда закрою,

Топим жарко — знаешь сам». —

«Ты бы шторку опустила...

Дай-ка книгу... Не хочу...

Ты намедни говорила,

Лихорадка... я шучу...» —

«Что за шутки споэаранок!

Уж поверь моим словам:

Сестры, девять лихоманок,

Часто ходят по ночам.

Вишь, нелегкая их носит

Сонных в губы целовать!

Всякой болести напросит

И пойдет тебя трепать». —

«Верю, няня!.. Нет ли шубы?..

Хоть всего не помню сна,

Целовала крепко в губы —

Лихорадка ли она?»

<1847>

НЕПТУНУ ЛЕВЕРЬЕ

Птицей,

Быстро парящей птицей Зевеса

Быть мне судьбою дано всеобъемлющей.

Ныне, крылья раскинув над бездной

Тверди, — ныне над высью я

Горной, там, где у ног моих

Воды,

Вечно несущие белую пену,

Стонут, и старый трезубец Нептуна

В темных руках повелителя старого блещет.

Нет пределов

Кверху и нет пределов

Книзу.

Здравствуй!

На половинном пути

К вечности, здравствуй, Нептун! Над собою

Слышишь ли шумные крылья и ветер,

Спертый нагрудными сизыми перьями? Здравствуй!

Нет мгновенья покою;

Вслед за тобою летящая

Феба стрела, я вижу, стоит,

С визгом перья поджавшая, в эфире.

Ты промчался, пронесся, мелькнул и скрылся,

А я!

Здравствуй, Нептун!

Слышишь ли, брат, над собою

Шумный полет? — Я принес

С жаркой, далекой земли,

Кровью упитанной,

Трупами тучной,

Лавром шумящей,

Мой привет тебе: здравствуй, Нептун!

Вечно, вечно,

Как бы ни мчался ты, брат мой,

Крылья мои зашумят, и орлиный

Голос к тебе зазвучит по эфиру:

Здравствуй, Нептун!

<1847>

ДИАНА

Богини девственной округлые черты,

Во всем величии блестящей наготы,

Я видел меж дерев над ясными водами,

С продолговатыми, бесцветными очами

Высоко поднялось открытое чело, —

Его недвижностью вниманье облегло,

И дев молению в тяжелых муках чрева

Внимала чуткая и каменная дева.

Зефир вечеровой между листов проник, —

Качнулся на воде богини ясный лик;

Я ждал — она пойдет с колчаном и стрелами,

Молочной белизной мелькая меж древами,

Взирать на сонный Рим, на вечный славы град,

На желтоводный Тибр, на группы колоннад,

На стогны длинные... Но мрамор недвижимый

Белел передо мной красой непостижимой.

<1847>

* * *

Лозы мои за окном разрослись живописно и даже

Свет отнимают. Смотри, вот половина окна

Верхняя темною зеленью листьев покрыта; меж ними,

Будто нарочно, в окне кисть начинает желтеть.

Милая, полно, не трогай!.. К чему этот дух разрушенья!

Ты доставать виноград высунешь руку на двор, —

Белую полную ручку легко распознают соседи,

Скажут: она у него в комнате тайно была.

<1847>

* * *

Влажное ложе покинувши, Феб златокудрый направил

Быстрых коней, Фаетонову гибель, за розовый Эос;

Круто напрягши бразды, он кругом озирался, и тотчас

Бойкие взоры его устремились на берег пустынный.

Там воскурялся туман благовонною жертвою; море

Тихо у желтых песков почивало; разбитая лодка,

Дном опрокинута вверх, половиной в воде, половиной

В утреннем воздухе, темной смолою чернела — и тут же,

Влево, раскинуты были обломки еловые весел,

Кожаный щит и шелом опрокинутый, полные тины.

Дальше, когда порассеялись серые волны тумана,

Он увидал на траве, под зеленым навесом каштана

(Трижды его обежавши, лоза окружала кистями) —

Юношу он на траве увидал: белоснежные члены

Были раскинуты, правой рукою как будто теснил он

Грудь, и на ней-то прекрасное тело недвижно лежало,

Левая навзничь упала, и белые формы на темной

Зелени трав благовонных во всей полноте рисовались;

Весь был разорван хитон, округленные бедра белели.

Будто бы мрамор, приявший изгибы от рук Праксителя,

Ноги казали свои покровенные прахом подошвы,

Светлые кудри чела упадали на грудь, осеняя

Мертвую силу лица и глубоко-смертельную язву.

<1847>

* * *

Ее не знает свет, — она еще ребенок;

Но очерк головы у ней так чист и тонок,

И так подвижен склон ее округлых плеч,

Что дней недальних грез у ней не устеречь.

Дохнет тепло любви, — младенческое око

Лазурным пламенем засветится глубоко,

И гребень, ласково-разборчив, будто сам

Пойдет медлительней по пышным волосам,

Персты румяные, бледнея, подлиннеют...

Блажен, кто замечал, как постепенно зреют

Златые гроздия, и знал, что, виноград

Сбирая, он вопьет их сладкий аромат!

<1847>

* * *

Странное чувство какое-то в несколько дней овладело

Телом моим и душой, целым моим существом:

Радость и светлая грусть, благотворный покой и желанья

Детские, резвые — сам даже понять не могу.

Вот хоть теперь: посмотрю за окно на веселую зелень

Вешних деревьев, да вдруг ветер ко мне донесет

Утренний запах цветов, птичек звонкие песни —

Так бы и бросился в сад с кликом: пойдем же, пойдем!

Да как взгляну на тебя, как уселась ты там безмятежно

Подле окошка, склоня иглы ресниц на канву,

То уж не в силах ничем я шевельнуться, а только

Всю озираю тебя, всю — от пробора волос

До перекладины пялец, где вольно, легко и уютно,

Складки раздвинув, прильнул маленькой ножки носок.

Жалко... да нет — хорошо, что никто не видал, как взглянула

Ты на сестрицу, когда та приходила сюда

Куклу свою показать. Право, мне кажется, всех бы

Вас мне хотелось обнять. Даже и брат твой, шалун,

Что изучает грамматику в комнате ближней, мне дорог.

Можно ль так ложно его вещи учить понимать!

Как отворялися двери, расслушать я мог, что учитель

Каждый отдельный глагол прятал в отдельный залог:

Он говорил, что любить есть действие — не состоянье.

Нет, достохвальный мудрец, здесь ты не видишь ни зги.

Я говорю, что любить — состоянье, еще и какое!

Чудное, полное нег!.. Дай бог нам вечно любить!

<1847>

ВЕСЕННИЕ МЫСЛИ

Снова птицы летят издалека

К берегам, расторгающим лед,

Солнце теплое ходит высоко

И душистого ландыша ждет.

Снова сердца слышнее биенья,

И опять так хотелось бы жить...

За такие, о друг мой, мгновенья

Как нам жизни за жизнь не любить?

Но сойдемся ли снова так близко

Средь природы разнеженной мы,

Как видало ходившее низко

Нас холодное солнце зимы?

<1848>

* * *

Где север — я знаю!

Отрадному предан недугу,

Весь день обращаю

И очи и помыслы к югу.

В дали ли просторной

Твое забелеет жилище, —

Как в области горной,

Я сердцем и разумом чище.

Услышу ли слово

Твоей недоверчивой речи, —

И сердце готово

Стремиться до будущей встречи.

<1849>

* * *

Шепот, робкое дыханье,

Трели соловья,

Серебро и колыханье

Сонного ручья,

Свет ночной, ночные тени,

Тени без конца,

Ряд волшебных изменении

Милого лица,

В дымных тучках пурпур розы,

Отблеск янтаря,

И лобзания, и слезы,

И заря, заря!..

<1850>

* * *

В долгие ночи, как вежды на сон не сомкнуты,

Чудные душу порой посещают минуты.

Дух окрылен, никакая не мучит утрата,

В дальней звезде отгадал бы отбывшего брата!

Близкой души предо мною все ясны изгибы:

Видишь, как были, — и видишь, как быть мы могли бы!

О, если ночь унесет тебя в мир этот странный,

Мощному духу отдайся, о друг мой желанный!

Я отзовусь — но, внемля бестелесному звуку,

Вспомни меня, как невольную помнят разлуку!

1851

* * *

Напрасно!

Куда ни взгляну я, встречаю везде неудачу,

И тягостно сердцу, что лгать я обязан всечасно;

Тебе улыбаюсь, а внутренне горько я плачу,

Напрасно!

Разлука!

Душа человека какие выносит мученья!

А часто на них намекнуть лишь достаточно звука.

Стою как безумный, еще не постиг выраженья:

Разлука.

Свиданье!

Разбей этот кубок; в нем капля надежды таится.

Она-то продлит и она-то усилит страданье,

И в жизни туманной все будет обманчиво сниться

Свиданье.

Не нами

Бессилье изведано слов к выраженью желаний.

Безмолвные муки сказалися людям веками,

Но очередь наша, и кончится ряд испытаний

Не нами.

Но больно,

Что жребии жизни святым побужденьям враждебны;

В груди человека до них бы добраться довольно...

Нет! вырвать и бросить; те язвы, быть может, целебны,

Но больно.

<1852>

* * *

Какие-то носятся звуки

И льнут к моему изголовью.

Полны они гордой разлуки,

Дрожат небывалой любовью...

Ведь годы ж прошли? И тогда-то

Душа не изведала страсти...

Что ж сердце болезненно сжато

Влияньем неведомой власти?

Казалось бы, что ж? Отзвучала

Последняя нежная ласка,

По улице пыль пробежала,

Почтовая скрылась коляска...

И только... Но песня разлуки

С несбыточной шутит любовью,

И носятся светлые звуки,

И льнут к моему изголовью...

<1853>

* * *

Растут, растут причудливые тени,

В одну сливаясь тень...

Уж позлатил последние ступени

Перебежавший день.

Что звало жить, что силы горячило —

Далеко за горой.

Как призрак дня, ты, бледное светило,

Восходишь над землей.

И на тебя, как на воспоминанье,

Я обращаю взор...

Смолкает лес, бледней ручья сиянье,

Потухли выси гор;

Лишь ты одно скользишь стезей лазурной;

Недвижно все окрест...

Да сыплет ночь своей бездонной урной

К нам мириады звезд.

<1853>

* * *

Люди спят; мой друг, пойдем в тенистый сад.

Люди спят; одни лишь звезды к нам глядят.

Да и те не видят нас среди ветвей

И не слышат — слышит только соловей...

Да и тот не слышит — песнь его громка;

Разве слышат только сердце да рука:

Слышит сердце, сколько радостей земли,

Сколько счастия сюда мы принесли;

Да рука, услыша, сердцу говорит,

Что чужая в ней пылает и дрожит,

Что и ей от этой дрожи горячо,

Что к плечу невольно клонится плечо...

<1853>


Пауль ФЛЕМИНГ

============

Пауль Флеминг (1609-1640) – Учился в Лейпциге. По образованию врач. С нашей страной Флеминга связывает ... участие в дипломатической миссии Олеария (1633-1634) ... и пребывание в Ревеле (Таллин), где он основал литературный "Пастушеский кружок". Стихи Флеминга были изданы после его смерти Олеарием в 1641 году.

============

К САМОМУ СЕБЕ

Будь тверд без черствости, приветлив без жеманства,

Встань выше зависти, довольствуйся собой!

От счастья не беги и не считай бедой

Коварство времени и сумрачность пространства.

Ни радость, ни печаль не знают постоянства:

Чередованье их предрешено судьбой.

Не сожалей о том, что сделано тобой,

А исполняй свой долг, чураясь окаянства.

Что славить? Что хулить? И счастье и несчастье

Лежат в тебе самом!.. Свои поступки взвесь!

Стремясь вперед, взгляни, куда ты шел поднесь.

Тому лишь, кто, презрев губительную спесь,

У самого себя находится во власти,

Подвластна будет жизнь, мир покорится весь!

РАЗМЫШЛЕНИЕ О ВРЕМЕНИ

Во времени живя, мы времени не знаем.

Тем самым мы себя самих не понимаем.

В какое время мы, однако, родились?

Какое время нам прикажет: "Удались!"

А как нам распознать, что наше время значит

И что за будущее наше время прячет?

Весьма различны времена по временам:

То нечто, то ничто - они подобны нам.

Изжив себя вконец, рождает время время.

Так продолжается и человечье племя.

Но время времени нам кажется длинней

Коротким временем нам отведенных дней.

Подчас о времени мы рассуждаем с вами.

Но время это - мы! Никто - иной. Мы сами!

Знай: время без времен когда-нибудь придет

И нас из времени насильно уведет,

И мы, самих себя сваливши с плеч, как бремя,

Предстанем перед тем, над кем не властно время.

ЗАЧЕМ Я ОДЕРЖИМ...

Зачем я одержим духовным этим гладом,

Пытаясь в суть вещей проникнуть алчным взглядом?

Зачем стремлением мой ум воспламенен

Прозреть событий связь и сложный ход времен?

Когда б постиг я все искусства и науки,

Все золото земли когда б далось мне в руки,

Когда бы я - поэт - в отечестве моем

Некоронованным считался королем,

Когда б (чего ни с кем доселе не бывало)

Не дух, а плоть мою бессмертье ожидало,

И страха смертного я сбросил бы ярем, -

Могли бы вы сказать: "Он обладает всем!"

Но что такое "все" среди земной печали?

Тень призрака. Конец, таящийся в начале.

Шар, полный пустоты. Жизнь, данная вам зря.

Звук отзвука. Ничто, короче говоря.

СПОР С САМИМ СОВОЙ

Напрасен весь мой труд, но, в исступленье страстном,

Я только и живу трудом своим напрасным,

Как если бы я был с рассудком не в ладу.

Так я с самим собой безмолвный спор веду.

С самим собой мирюсь и снова в бой вступаю,

Себя себе продав, себя я покупаю.

И мой заклятый враг в сей призрачной войне

То валит с ног меня, то поддается мне...

Я сам - свой друг и враг. Во мне ведут сраженье

Война и мир. Когда ж, устав, в изнеможенье,

Плоть просит отдыха, мой ошалевший дух,

Из тела вырвавшись, как молодой петух,

Кричит, беснуется и - неразумный кочет, -

Где надо бы рыдать, неистово хохочет.

ОЗАРЕНИЕ

Я жив. Но жив не я. Нет, я в себе таю

Того, кто дал мне жизнь в обмен на смерть свою.

Он умер, я воскрес, присвоив жизнь живого.

Теперь ролями с ним меняемся мы снова.

Моей он смертью жив. Я отмираю в нем.

Плоть - склеп моей души - ветшает с каждым днем.

Обманчив жизни блеск. Кто к смерти не стремится,

Тому под бременем скорбей не распрямиться

Страшитесь, смертные, дух променять на плоть!

От искушения избавь меня, господь!

Постиг всем существом я высшую идею:

Все то, чего лишен, я все, чем я владею,

И смерть моя, и жизнь со смертью наравне,

Смысл и бессмыслица содержатся во мне!

Какое же принять мне следует решенье? -

Я смею лишь желать. Тебе дано свершенье.

Освободив мой ум от суетной тщеты,

Возьми меня всего и мне предайся ты!

ВЕРНОЕ СЕРДЦЕ

Что ценней любого клада

Нам на жизненном пути?

Величайшая услада

Сердце верное найти,

С сердцем близким, с сердцем милым

Все на свете нам по силам.

Жизнь предаст, судьба обманет,

Счастье может изменить.

Сердце верное воспрянет,

Чтоб тебя оборонить.

С сердцем близким, с сердцем милым

Все на свете нам по силам.

Для него твоя удача -

Всех отраднее удач.

Загорюешь, горько плача,

И его услышишь плач.

С сердцем близким, с сердцем милым

Все на свете нам по силам.

Деньги тают, гаснет слава,

Дни уносятся гурьбой,

Старость мерзкая трухлява -

Сердце верное с тобой.

С сердцем близким, с сердцем милым

Все на свете нам по силам.

И свиданье и разлуку -

Все оно перенесет.

Загрустишь - развеет скуку,

А отчаешься - спасет.

С сердцем близким, с сердцем милым

Все на свете нам по силам.

Пусть в одно сольются сердце

В добрый час сердца, двоих,

Пусть открыта будет дверца

И для третьего у них.

С сердцем близким, с сердцем милым

Все на свете нам по силам!

КАК БЫ ОН ХОТЕЛ, ЧТОБЫ ЕГО ЦЕЛОВАЛИ

Целомудренно-чиста,

Поцелуй меня в уста.

Робко, но не слишком вяло -

Чтоб до сердца доставало.

Наслаждения порой

Детской кажутся игрой,

Если дочери Венеры

Не имеют чувства меры.

Не кусай меня, не жги.

Страсть сперва прибереги.

Округли сначала губки

В виде дружеской уступки.

Покуражься, а потом

Обхвати горящим ртом

Рот, подставленный влюбленным,

До предела распаленным.

Лишь простушка да простак

Льнут друг к другу просто так

Вызывает трепет в теле

Самый путь к заветной цели,

С ходу или не спеша, -

Делай, как велит душа...

Ну, а что зовется раем,

Только мы с тобою знаем!

ПОХВАЛЬБА ПЕХОТИНЦА

Я воин, я солдат, мой бранный дух велик.

Я не страшусь огня, я лезу напрямик.

Сыздетства я питал безмерную охоту

К геройским подвигам и вот - попал в пехоту.

Да, да! Не каждому предписано судьбой

Считаться воином!.. Кто обожает бой,

Кто шествует в строю, расправив гордо плечи,

Под ураганный вой взбесившейся картечи,

Кто доблестью своей врага бросает в дрожь,

Кто - баловень побед, тот на меня похож!

И если вражья рать повержена и смята

Могучим натиском бесстрашного солдата,

То знайте, это - я, сын войска своего!

Наш клич: "Один за всех и все за одного!"

Солдаты мужеством друг друга заражают.

Одни ведут стрельбу, другие заряжают.

Пускай презренный враг нас превзошел числом,

Мы во сто крат сильней военным ремеслом.

Мы выучкой сильны. Пусть к нашему редуту

Противник сунется, - мы с ним поступим круто:

Раздавим, разметем! Готов любой солдат

Скорее умереть, чем отойти назад.

Нет в мире ничего отрадней этой доли:

Достойно умереть в бою, по доброй воле.

А коль тебя убьют при этом наповал,

Ты, значит, вообще мучений миновал...

Что ж! С пулею в груди, я с честью мир покину,

Как мне велит мой долг. Но осмотрите спину -

Вы раны ни одной не сыщете на ней!..

Когда же, побросав оружье и коней,

Противник побежит с оставленных позиций,

Геройская душа взовьется вольной птицей.

Тогда гуляй и пей, приятель дорогой!

Карманы набивай добычей даровой!

Смотри, как воинство отважно атакует

Спасенных жителей! Отечество ликует:

Освободили мы любезных земляков

Сначала от врага, затем от кошельков.

На то ведь и война. Не трогает солдата

Вопрос: кому служить? Была б повыше плата!

НОВОГОДНЯЯ ОДА 1633

Край мой! Взгляд куда ни кинь

Ты пустыннее пустынь.

Милый Мейсен! Зобный рок

На позор тебя обрек.

Жмут нас полчища врага.

Затопили берега

Реки, вспухшие от слез.

Кто нам пагубу принес?

Наши села сожжены,

Наши рати сражены,

Наши души гложет страх,

Города разбиты в прах.

Если хлеба кто припас,

То давно проел припас.

Голод пир справляет свой

В опустевшей кладовой.

Так зачем и почему

Сеют войны и чуму?

Слушай, вражеская рать!

Может, хватит враждовать?

Жить в согласье - не зазор,

А война - для всех разор.

Разве стольких страшных бед

Стоят несколько побед?

Марс, опомнись! Не кичись!

Милосердью научись

И скажи: "На что мне меч?

Тьфу! Игра не стоит свеч!

Каску грозную свою

Певчим птахам отдаю,

Чтоб в канун весенних дней

Птицы гнезда вили в ней.

А кольчуги и клинки

Вам сгодятся, мужики!

Из клинков да из кольчуг

Будет лемех вам и плуг".

Не хотим военных свар!

Мир - вот неба высший дар!

Прочь войну, чуму, беду

В наступающем году!

ВЕЛИКОМУ ГОРОДУ МОСКВЕ, В ДЕНЬ РАССТАВАНИЯ

Краса своей земли, Голштинии родня,

Ты дружбой истинной, в порыве богоравном,

Заказанный иным властителям державным,

Нам открываешь путь в страну истоков дня.

Свою любовь к тебе, что пламенней огня,

Мы на восток несем, горды согласьем славным,

А воротясь домой, поведаем о главном:

Союз наш заключен! Он прочен, как броня!

Так пусть во все века сияет над тобою

Войной не тронутое небо голубое,

Пусть никогда твой край не ведает невзгод!

Прими пока сонет в залог того, что снова,

На родину придя, найду достойней слово,

Чтоб услыхал мой Рейн напевы волжских вод"

НА СЛИЯНИЕ ВОЛГИ И КАМЫ, В ДВАДЦАТИ ВЕРСТАХ ОТ САМАРЫ

Приблизьтесь к нам скорей! Причин для страха нет!

О нимфы пермские, о гордые княгини,

Пустынных сих брегов угрюмые богини.

Здесь тень да тишина. И солнца робок свет,

Вступите на корабль, дабы принять привет

От нас, кто на устах у всей России ныне,

Голштинии сыны, мы здесь - не на чужбине:

Незыблем наш союз и до скончанья лет!

О Кама, бурых вод своих не пожалей!

Ковшами черпай их и в Волгу перелей,

Чтоб нас песчаные не задержали мели.

И Волга, обновись, свои да ускорит бег,

Призвавши благодать на тот и этот брег,

Чтоб глад, и мор, и смерть их ввек терзать не смели.

НА СМЕРТЬ ГОСПОДИНА МАРТИНА ОПИЦА

Так в Элизийские ушел и ты поля,

Ты, кто был наших дней Гомером и Пиндаром,

Кто, наделенный их необычайным даром,

Жил, с ними славу и бессмертие деля.

О герцог наших струн! Немецкая земля,

Привыкшая к скорбям, объятая пожаром,

Сотрясена досель невиданным ударом

И стонет, небеса о милости моля.

Вотще!.. Все сметено, все сломлено и смято.

Мертва Германия, прекрасная когда-то.

Мать умерла, теперь во гроб ложится сын.

Пал мститель, пал певец, пал праведник и воин!.

А вам-то что скорбеть? Из вас-то ни один

Подобного певца сегодня недостоин!

К ГЕРМАНИИ

Отчизна, справедлив твой горестный упрек:

Я молодость свою провел грешно и праздно,

Не исполнял твоих велений безотказно

И, вечно странствуя, был от тебя далек.

Мать-родина! Прости! Жар любопытства влек

Меня из края в край. Я не избег соблазна

И покидал тебя ни с чем несообразно,

Но ничего с собой поделать я не мог.

Я лодка малая, привязанная к судну.

Хочу иль не хочу, а следую за ним.

И все же навсегда я остаюсь твоим.

Могу ли я тебя отвергнуть безрассудно?

И в поисках пути, в далекой стороне,

Я смутно сознаю: я дома - ты во мне...

ЭПИТАФИЯ ГОСПОДИНА ПАУЛЯ ФЛЕМИНГА, Д-РА МЕД.,

КОЮ ОН СОЧИНИЛ САМ В ГАМБУРГЕ МАРТА 28 ДНЯ ЛЕТА 1640

НА СМЕРТНОМ ОДРЕ, ЗА ТРИ ДНЯ ДО СВОЕЙ БЛАЖЕННОЙ КОНЧИНЫ

Я процветал в трудах, в искусствах и в бою,

Избранник счастия, горд именитым родом,

Ничем не обделен - ни славой, ни доходом.

Я знал, что звонче всех в Германии пою.

Влекомый к странствиям, блуждал в чужом краю.

Беспечен, молод был, любим своим народом...

Пусть рухнет целый мир под нашим небосводом,

Судьба оставит песнь немецкую мою!

Прощайте вы, господь, отец, подруга, братья!

Спокойной ночи! Я готов в могилу лечь.

Коль смертный час настал, то смерти не перечь.

Она зовет, себя готов отдать я.

Не плачьте ж надо мной на предстоящей тризне.

Все умерло во мне... Все... Кроме искры жизни.


Михаил ГАСПАРОВ

Катулл, или изобретатель чувства

Источник: Гаспаров М.Л. Избранные статьи. — М.: «Новое литературное обозрение», 1995.

КАТУЛЛ, ИЛИ ИЗОБРЕТАТЕЛЬ ЧУВСТВА

1

Катулл — любимец читателей нового времени; на это звание он может притязать больше, чем любой другой античный лирик. Время его славы началось лет двести назад; до этого ему приходилось делиться читательской любовью с более именитыми классиками, но после того, как предромантики и романтики объявили, что истинная поэзия — там, где непосредственность и страсть, Катулл оказался ближе всего к этому идеалу. Рядом с ним Гораций кажется холоден, Овидий — легкомыслен, Тибулл — вял, Проперций многословен, а из их греческих образцов Алкей и Сапфо — отрывочны, а александрийские эпиграмматисты — мелки. Конечно, ученые историки античной литературы, привыкшие равно уважать каждое поэтическое слово, сохранившееся от древности, находили одинаково почтительные выражения для любого из этих поэтов; но и у них, когда заходила речь о Катулле, в этих словах обычно звучало больше теплоты и живости. А о рядовых читателях, не стесненных научным этикетом, не приходится и говорить: Катулла и переводили больше, и читали шире. Так было в XIX в., так осталось и в наши дни.

Но за популярность есть расплата: упрощенность. Чем общедоступнее образ поэта, тем он беднее и схематичнее, тем меньше он похож на сложную и противоречивую полноту исторического подлинника. Катулл вошел в сознание нового времени как открыватель романтической, духовной любви, впервые нашедший слова для этой, казалось бы, врожденной человеческой потребности. Только этим он и был интересен. Его любовный роман с вероломной светской красавицей Лесбией восстанавливался из стихотворных осколков и обсуждался до мельчайших психологических подробностей. Его двустишие о любви-ненависти (№ 85) знали даже те, кто не знал больше ничего из всей латинской поэзии:

Ненависть — и любовь. Как можно их чувствовать вместе?

Как — не знаю, а сам крестную муку терплю.

Но что не относилось у Катулла к этой теме, что не укладывалось в образ Катулла-влюбленного, то оставляло читателя нового времени равнодушным. Для массовых изданий во всех переводах всегда предпочитался не полный, а избранный Катулл — т. е. его любовные стихотворения (обычно расположенные в искусственной последовательности стадий реконструированного любовного романа), и лишь для оттенения их - стихи о друзьях и недругах, о брате и быте. Таким его знает и помнит большинство читателей и в наши дни.

Если же от такого сокращенного Катулла обратиться к Катуллу полному, то первым естественным ощущением будет растерянность. Во-первых, неожиданным будет то, какую малую часть занимают любовные стихи в общем корпусе (и без того небольшой) «книги Катулла Веронского» — не более четверти всех стихотворений, не более десятой части всех строк! — а во-вторых, то, как прихотливо они разбросаны по этой книге. Тому есть своя причина. Мы не знаем, кто был составителем дошедшего до нас катулловского сборника — сам Катулл или (что вероятнее) неизвестный посмертный издатель его стихов. Но принцип, которым он руководствовался в расположении стихотворений, очевиден: он назывался «пестрота», или «разнообразие» (poikilia), он был во времена Катулла живой литературной модой, он требовал перемежать стихи разных размеров и разных тем, чтобы читателю доставляло удовольствие самому нащупывать и ощущать перекличку схожих стихотворений из разных мест книги. Античный читатель к такому чтению привык; но у современного читателя от него рябит в глазах. Попробуем же разобраться в этой пестроте; попробуем рассмотреть стихи Катулла не в порядке их расположения в сборнике, а в порядке сходства их тем и настроений.

Больше всего стихотворений в сборнике оказывается таких, которые деликатнее всего можно было бы назвать ругательными, а менее деликатно — похабными. Современному читателю они малоприятны, и начинать с них наш обзор не хотелось бы. Но не замечать их нельзя: сам Катулл выдвинул их на самое видное место. В общей сложности они составляют половину катулловского корпуса. Это — тот фон, на котором выступают все остальные, гораздо менее многочисленные группы Катулловых стихотворений.

Самое замечательное — это насколько немотивированна эта ругань. Мы видим, что Катулл разъярен — или притворяется разъяренным,— но с трудом понимаем почему. «Чтоб тебя, Коминий, мертвого, растерзали все звери сразу!» — вот все содержание стихотворения № 108; за что — неизвестно. «Дикие звери тебя породили, бесчувственную (или: бесчувственного) к мольбам!» (№ 60) — за таким стихотворением можно, конечно, вообразить, например, любовную ситуацию, однако в самом стихотворении ее нет. Зато сами бранные выражения, которыми Катулл поносит своих жертв, хоть и не очень разнообразны, но всегда очень круты. «У Эмилия рот и зад друг друга стоят!», «У Вектия тоже!», «У Руфы — тоже, да еще она и побирушка!», «Эгнаций зубы мочой чистит!», «Азиний, ты воруешь полотенца — берегись стихов!», «Талл, ты воруешь в банях — берегись плетей!», «Вибенний — тоже банный вор, а сын его — продажный мальчишка!» (№ 97; 98; 59; 39; 12; 25; 33, ср. 106). «Галл сводит племянника с теткой!», «У Мециллы за 15 лет вместо двух любовников стало две тысячи!», «Я накрыл раба над рабыней и то-то с ним расправился!», «Девка просит за себя десять тысяч — с ума она, что ли, сошла?» (№ 78; 113; 56; 41, ср. 103). «Вот бестолковый муж, который не умеет следить за женою,— сбросить бы его с моста в грязь», «Вот другой бестолковый муж, чья жена водила любовников!» (№ 17; 67). О Назоне у Катулла наготове каламбур — не совсем понятный, но заведомо непристойный (№ 112). Если вдруг он меняет гнев на милость — то в том же стиле: «Ипсифила, я о тебе соскучился, приходи немедленно!» (№ 32).

Когда Катулл снисходит до того, чтобы мотивировать свой гнев, то причина обычно бывает простейшая — любовное соперничество. «Ты, Равид, лезешь отбивать, кого я люблю,— берегись!», «Вы, кабацкие, отбили у меня девчонку — берегитесь!» (№ 40; 37). Руф отбил у Катулла любовницу — и Катулл сразу пускает в ход привычные выражения: «у тебя козлом пахнет из-под мышек!», «и еще у тебя подагра!» (№ 77, 69, 71). Геллию Катулл доверил свою любовь, но тот злоупотребил этим и стал Катуллу соперником (№ 91) — и Катулл забирает еще круче: «Ты кровосмеситель, ты путаешься и с матерью и с сестрою», «и с теткою и с дядею», «и еще того хуже», «так только персидским волхвам впору»; Геллий пытается отбиваться ответными колкостями, но Катулл отвечает: «не боюсь!» (№ 91; 88; 89; 74; 80; 90; 116).

Иногда одна издевка цепляется за другую, и мы даже можем уследить их последовательность. Вот Катулл обращается к некоему Квинтию: «если хочешь мне быть дорог — не отнимай того, что мне дорого!» (№ 82). Это опять назревает ссора из-за женщины: «Квинтий влюблен в Авфилену,— будь ему неладно!». На Авфилену же Катулл напускается: «берешь, а не даешь: нехорошо!», а затем по накатанной дорожке: «и вдобавок блудишь с родным дядею!» (№ 100; 110; 111). Вот Катулл ухаживает за юным Ювенцием: «Я хотел бы целовать тебя без конца», «а ты гнушаешься моими поцелуями» «и предпочитаешь любить какого-то приезжего» (№ 48; 99; 81). Ухаживание происходит на глазах у приятелей Катулла — Аврелия и Фурия; они поднимают его на смех за робость, а он свирепо отвечает: «вот ужо я вам докажу, какой я мужчина!». Уезжая куда-то, Катулл оставляет мальчика под надзором Аврелия, но грозно предостерегает, чтобы тот его не трогал; и, конечно, после этого Катуллу приходится бранить Аврелия за приставания к Ювенцию и учить Ювенция отделываться от Фурия (№ 16; 15; 21; 24). А обоих соперников Катулл, по своей обычной логике, ни с того ни с сего попрекает бедностью; оба они живут впроголодь, особенно Фурий (№ 23), у которого и вилла-то в закладе (№ 26).

Кроме любовных причин для брани иногда угадываются политические — но именно лишь угадываются. В эпиграммах Катулла мелькает имя его знаменитого современника Юлия Цезаря, но только на втором плане. На первом плане — ничтожный Цезарев офицер по имени Мамурра, которого Катулл ненавидит гораздо более люто: «Мамурра и Цезарь — мерзавцы, друг друга стоят, с одними девками гуляют» (№ 57), «Мамурра — мот и развратник, а Цезарь и Помпей ему потворствуют» (№ 29), «другие цезарианцы тоже хороши: один безголов, другой немыт, третий воняет» (№ 54); «не лучше ли помереть, коли такие идут в гору?» (№ 52). Конечно, и такие стихи малоприятны для Цезаря; но Катулл гордо заявляет: «Сердишься, Цезарь, иль нет,— а мне наплевать» (№ 93). Однако о Цезаре он больше не пишет, а сосредоточивается на Мамурре, которому приклеивает кличку «Хрен»: «Хрен блудит — потому что он и есть хрен» (№ 94), «Хрен большой человек, да все-то он лишь большой хрен» (№ 115), «Хрен тщеславится поместьем, а оно убыточно» (№ 114), «Хрен лезет в поэты, а Музы его — вилами!» (№ 105). Разгадать политическую позицию Катулла по таким стихам нелегко. Мелькает у Катулла имя и другого политического современника, Цицерона (№ 49), с комплиментами самыми гиперболическими, но такими бессодержательными, что сам собой напрашивается вопрос: не издевка ли это? (ср. № 42).

Наконец, иногда для брани находятся причины более тонкие — эстетические. «От речей Сестия у меня простуда!» (№ 44). «Суффен всем изящен, да только не стихами!» (№ 22). «Аррий манерничает выговором!» (№ 84). Здесь Катулл оживает как поэт. Атмосфера кромешной брани редеет, мир перестает, быть таким однообразно раздражающим у Катулла, кроме врагов, есть и друзья, стихи которых ему нравятся; и свое удовольствие он изъявляет с обычной гиперболической безудержностью. «Кальв, я спать не мог от радости после того, как мы вместе взапуски сочиняли стихи!» (№ 50). «Цинна написал поэму, которая переживет века!» (№ 95). «Цецилий, твои стихи прекрасны — приезжай скорей и послушай мои!» (№ 35). Впрочем, для оттенения и тут Катулл не обходится без колкостей: поэму Цинны он противопоставляет стихам популярных графоманов, задушевного друга Кальва обзывает «шиш красноречивый» (№ 53) и в шутку грозит уморить его стихами дурных поэтов (№ 14).

Кроме литературных приятелей у Катулла есть и просто приятели. С ними он застольничает («Мальчик, налей нам неразбавленного вина!» — № 27; «Фабулл, приходи ко мне в гости, только со своим угощением!» — № 13), их любовными похождениями любуется («Ах, как любят друг друга Септимий и Акма!» — № 45), а когда не может любоваться, то требует, чтобы они сами о них рассказывали все подробности: «Корнелий, расскажи: не выдам!» (№ 102), «Камерий, где ты притаился?» (№ 55), «Флавий, что-то с кем-то у тебя есть, а ты молчишь — нехорошо!» (№ 6). Тон этих стихов светлый и игривый, но они на удивление немногочисленны.

Место действия всех этих стихов — столичный Рим (или загородная вилла, как в № 44), реже — родная провинциальная Верона (№ 67). Но однажды поэт с друзьями вырывается из Италии в поездку на Восток — в Вифинию, азиатскую область между Мраморным и Черным морями. К нашему удивлению; восточных впечатлений в стихах Катулла мы не видим: о Малой Азии говорится только в грустной элегии над могилой погребенного там Катуллова брата (№ 101) да в маленькой поэме о фригийском религиозном герое Аттисе, которую можно было написать и не выезжая из Рима (№ 63). Зато о возвращении на родину он пишет радостно и живо: «Пора домой, Катулл; разойдемся по домам, спутники!» (№ 46), «Кораблик мой, по каким только волнам ты не нес меня из Азии в Верону!» (№ 4), «Как счастлив я вернуться на свою виллу на озерном берегу!» (№ 31). Но и этот эпизод не обходится без раздражающих неприятностей: Катулл надеялся разжиться в этой поездке, а начальник не дал ему такой возможности (№ 10); и вот, встретясь с такими же искателями удачи, своими друзьями Веранием (ср. № 9) и Фабуллом (ср. № 13), он спрашивает их: больше ли им повезло (№ 28)? или их начальник тоже предпочитал им всяких мерзавцев (№ 47)?

Таков фон поэзии Катулла, таковы его перепады от самой лютой брани (чаще) к захлебывающемуся восторгу (реже). На этом фоне и вырисовывается во всех своих разветвлениях та лирическая тема, которая позднейшему читателю представляется у Катулла главной — любовь к Лесбии.

Нет нужды считать Лесбию единственной (или «единственной настоящей») любовью Катулла и относить к ней все, какие возможно, безымянные любовные упоминания в его стихах. Лесбия упоминается по имени в 13 стихотворениях Катулла, не более того. Но и они дают гамму любовных переживаний, достаточную, чтобы ближние потомки учились по ним писать о любви, а дальние занимались реконструкцией Катуллова романа.

Вот восторженное любование издали: «Лесбия, только я тебя увижу, как весь обмираю,— верно, это от праздности!» (№ 51; концовка в высшей степени неожиданная, и мы к ней еще вернемся). Вот ликование безмятежного сладострастия: «Лесбия, будем целоваться, не считая поцелуев,— чтоб не сглазили!», «Лесбия, будем целоваться, считая поцелуи до бесконечности,— чтоб не сглазили!» (№ 5 и 7). Вот чувства дополняются рассуждениями: «Квинтия — и та хороша лишь по частям, а моя Лесбия — вся» (№ 86); «как, какую-то девку кто-то сравнивает красотою с моей Лесбией?» (№ 43). Вот любовное притворство: «Лесбия меня бранит — значит, любит: провалиться мне, я ведь тоже!» (№ 92); «Лесбия бранит меня при муже — тем хуже, если ему невдомек, что это значит!» (№ 83). Вот ревность: «Лесбия предпочитает мне другого, а у него воняет изо рта!» (№ 79). Вот жалобы: «Лесбия, я тебя любил и был верен, как никто!» (№ 87). Вот счастливая передышкам «Лесбия снова уступила моим желаниям — о, блаженство!» (№ 107). Вот страдания отвергнутого, который не может подавить любви: «Я тебя любил, Лесбия, не как любовницу, а как родную; но теперь я знаю тебя, и хоть люблю, но уже не так по-доброму». (№ 72); «До того ты меня довела, что уже не могу по-доброму, но не могу и не любить» (№ 75). И наконец: «Лесбия, так когда-то мной любимая, блудит теперь по подворотням!» (№ 58).

К этому ряду примыкает еще десяток стихотворений; имя красавицы в них не упомянуто, но перекличка мотивов привязывает их к предыдущим. Безмятежность: «Ах, милый воробышек, над которым милая развлекает свое томление!» (№ 2); «Бедный воробышек, ты умер, и глазки милой теперь заплаканы!» (№ 3). Разочарование: «Милая клянется мне в верности — но такие клятвы писаны на воде» (№ 70); «Милая предлагает мне любовь на всю жизнь — о, если бы она могла исполнить обещание!» (№ 109). «Не могу сказать дурного слова о милой: если б мог, мне стало бы легче» (№ 104). Передышка: «Мы примирились — сожжем по обету кучу дрянных стихов, только не моих, а чужих!» (№ 36: Катулл в духе и шутит). Душевные страдания: «И ненавижу и люблю одновременно — какая мука!» (№ 85); «Я был честен в любви — воздайте же мне, боги, помогите исцелиться!» (№ 76); «Крепись, Катулл: она не любит — не люби и ты, ей же хуже!» (№ 8). И наконец: «Передайте ей, друзья: пусть надрывает всех своих любовников, но обо мне забудет: она подкосила меня, как цветок» (№ 11).

Так круг чувств, знакомый нам. по прежним стихам Катулла — ликующий восторг и яростный гнев,— расширяется двумя новыми: это трудное размышление и изнуряющая тоска. Они подхватываются в еще немногих стихотворениях (романтические филологи охотно представляли их «последними строками» Катулла): «Тяжко жить! лучший друг мучит больше всех» (№ 73); «Корнифиций, плохо твоему Катуллу, а ты и не утешишь!» (№ 38); «Альфен, не ты ли побуждал меня к любви, а теперь покинул в беде?» (№ 30). Они перекликаются с двумя стихотворениями памяти мертвых: одно — памяти брата над его могилою на чужбине (№ 101), другое — на смерть жены Кальва с утешением другу (№ 96). А на скрещении этих двух тем, любовной и погребальной, вырастает самое большое из лирических стихотворений Катулла — элегия к Аллию (№ 68), которая начинается горем о брате, а потом вклинивает горе о брате в середину воспоминаний о минувшей любви и перемежает их — к большому удивлению современного читателя — совершенно, казалось бы, необязательным мифом о Лаодамии.

С этим мифом мы переходим к последней части катулловского творчества — к «большим стихотворениям», или «ученым стихотворениям» занимающим середину «книги Катулла Веронского». Это, прежде всего, два эпиталамия, свадебные песни, одна — в римских декорациях (№ 61), другая — в греческих (№ 62); с ними перекликается короткий гимн Диане (№ 34), тоже стилизованный под обрядовую песню. Это покамест все же произведения лирические. Далее следует уже упоминавшаяся маленькая поэма о фригийском Аттисе (№ 63) — уже эпическая, хотя с лирическими монологами в середине и с молитвой от автора в конце. Далее — самое большое произведение Катулла, мифологическая поэма о свадьбе Пелея и Фетиды, половину которой, впрочем, занимает вставка с пересказом совсем другого мифа — об Ариадне, брошенной Тесеем (№ 64). Это уже произведение чисто эпическое, безличное, естественно вызывающее у большинства читателей вопрос: «зачем лирик Катулл это писал?» И наконец, произведение не личное и даже не безличное, а написанное как бы дважды от чужого лица: переведенная из греческого поэта Каллимаха элегия, написанная от лица волос александрийской царицы Береники, обращенных в одноименное созвездие (№ 66, с сопроводительным стихотворением № 65). По объему эти большие вещи составляют почти половину всего катулловского корпуса. Но в традиционные представления о Катулле-лирике они решительно не укладывались, и филологи прошлого века от них отворачивались: считалось, что это досадная дань великого поэта мелким модам своего века, только и всего.

Мы видим: то, что называется творчеством Катулла, в высшей степени неоднородно. Перед нами как бы не один, а три Катулл: Катулл бранный, Катулл ученый и Катулл влюбленный. Читатели нового времени привыкли замечать из них только одного: последнего. Нам же предстоит всмотреться, как связываются эти три лика между собой и как складывается из них, если можно так выразиться, Катулл настоящий?

2

Наименее понятен для нынешнего читателя первый Катулл - бранный и ругательный. Обилие и тон таких стихов пытались объяснить по-разному. Говорили, что это проявление юношеской несдержанности; говорили, что это избыток южного темперамента; говорили (и говорят), что это выражение общественного кризиса, сопутствуемого жестоким разочарованием во всех традиционных ценностях. Все эти объяснения недостаточны. Для того чтобы такие стихи могли писаться читаться и цениться, необходима совсем особенная социально-культурная ситуация, для XIX в. с трудом представимая (для XX в.— легче) Ключевое слово для понимания этой ситуации подсказывает сам Катулл: это «праздность», «досуг» (по-латыни «otium») в той самой концовке стихотворения № 51, которая кажется современному читателю неожиданной и расхолаживающей:

Праздность, мой Катулл, для тебя зловредна,

Праздности ты рад, от восторга бредишь,

Праздность в прошлом много царей и славных

Градов сгубила.

«Проблема досуга» — словосочетание, которое в наши дни вновь стало ходовым. Проблема досуга возникает, когда в обществе повышается благосостояние и человеку больше не нужно прилагать столько усилий, сколько прежде, для борьбы за жизнь. Уже удовлетворены физические потребности и еще не развились душевные потребности; образуется духовный вакуум, и он ощущается как тяжелая тоска — «одни страданья, плоды сердечной пустоты». Такие переломы бывают в жизни каждого общества по нескольку раз — по мере того, как достаток распространяется с узкой верхушки общества во все более широкие средние слои. Не миновал такого перелома и Рим.

Катулл жил в I в. до н.э. Рим всего лишь сто лет как стал великой державой, практическим хозяином всего Средиземноморья. В Рим стекалось богатство, за богатством следовал досуг, за досугом — тоска. У дедов катулловского поколения на тоску не оставалось времени: они шли на военные походы, на возделывание полей, на управление делами общины — три занятия, которые только и считались достойными свободного гражданина. Теперь войну вели профессиональные солдаты, поля обрабатывали пленные рабы, а политика превращалась в борьбу за власть, в которой каждый чувствовал себя обиженным. Досуг приглашал задуматься: для чего все это? — а задумываться римлянин не привык, и мысль его заносило на каждом повороте. Привычки отцов не годились, а новых привычек не было. Кто пытался думать, тот приходил к выводу об относительности всех ценностей: «что честно и что стыдно, не для всех таково, а считается таковым лишь по установлению предков»,— писал Корнелий Непот, историк, приятель Катулла и адресат его теплого посвящения (№ 1). А кто не пытались думать, те лишь метались, не зная,

откуда такая

Камнем гнетущая грудь, появилась страданий громада.

...Не сознавая, чего они сами хотят, постоянно

К мест перемене стремясь, чтоб избавиться этим от гнета.

...Так-то вот каждый бежит от себя и, понятно, не может

Прочь убежать: поневоле с собой остается в досаде,—

так писал другой сверстник Катулла, поэт-философ Лукреций (III, 1055—69), а за ним повторяли несчетные позднейшие поэты и прозаики.

Слово «досуг» было на уме у многих; хлопотливый мыслитель Цицерон вновь и вновь пытался представить, каков должен быть «досуг с достоинством», otium cum dignitate («За Сестия», 98 и др.). А тем временем люди общества сами заполняли образовавшийся вакуум «досугом без достоинства». У их предков не было свободных часов, но были свободные дни. Будни чередовались с праздниками, посвященные богам праздники давали необходимую разрядку после напряженного труда: праздник — это будни наизнанку, в праздник работа уступала место обжорству и пьянству, а чинность разнузданности (таковы были прежде всего зимние «Сатурналии, лучший праздник года» (№ 14), когда даже рабы менялись местами с господами). Разумеется, буйное сквернословие, наследие древних обрядов культа плодородия, было в этой программе непременной частью. Вот таким же разгулом и сквернословием стал заполняться досуг имущих сословий и тогда, когда он стал повседневным. Даже краса римского сената, Сципион Эмилиан и его друг Лелий (за два поколения до Катулла), на досуге «невероятно ребячились, вырываясь в деревню из Рима, точно из тюрьмы... и развлекались собирая ракушки и камушки». (Цицерон, «Об ораторе», II, 22); и это были самые просвещенные люди тогдашнего Рима, а времяпрепровождение остальных было, видимо, гораздо менее невинным. Вот тот эмоциональный фон, на котором выступает для нас разгул Катулловых чувств и слов.

Это дальний фон; есть и ближний. Все особенности досужего римского быта становились еще заметнее в молодежном римском быту. Взрослые люди развлекались по своим домам; молодые и холостые — гуляли компаниями. Их мало стесняли: считалось, что молодой человек должен перебеситься, а потом жениться и вести хозяйство. Разумеется, в таких компаниях дружеские счеты, вино и женщины составляли главное содержание жизни. При этом компании были чисто мужские: пили вместе, гуляли порознь, зато обо всех своих любовных похождениях прежде всего рассказывали приятелям; кто уклонялся, тому жестоко пеняли, как у Катулла в стихотворениях № 6, 55, 102. Картинку такой пирушки — с пьяной гетерой вместо председателя — мы находим в восьми строчках стихотворения № 27 (переведенного когда-то Пушкиным). Разумеется, в таком тесном кругу каждая размолвка и каждое примирение переживалось всеми, раздувалось в великое событие и порождало целые водопады восторгов и поношений. Это была игра, нарочитая бравада юношеского буйства, такое же сознательное выворачивание наизнанку правил повседневного быта, как и на сатурнальных празднествах. Тип юноши-гуляки уже существовал в литературе — в греческой «новой комедии», пересаженной на римскую сцену Плавтом и Теренцием за сто с лишним лет до Катулла; молодые приятели Катулла брали его за пример поведения, как нынешние молодые люди берут модных героев кино. Что это была игра, участниками вполне осознавалось; Катулл пишет (№ 10):

Целомудренным быть, благочестивый

Сам лишь должен поэт, стихи — нимало.

У стихов лишь тогда и соль и прелесть,

Коль щекочут они, бесстыдны в меру.

В этой заботе о демонстративной разнузданности и складывается поэтика Катулловых неистово бранных и восторженно ликующих стихов.

Гай Валерий Катулл жил в Риме и упивался модной прелестью этого молодежного быта. Это особенно пленяло его, потому что сам он не был римлянином по рождению — он приехал в Рим из Вероны в долине По. Эта область считалась еще не Италией, а провинцией (Предальпийской Галлией), и жители Вероны не обладали правами римского гражданства. Но борьба за распространение гражданства на Предальпийскую Галлию уже велась (в частности, этого добивался и впоследствии добился Юлий Цезарь), и для богатых и знатных уроженцев таких городов, как Верона, доступ к римскому гражданству уже был вполне возможен. Отец Катулла, несомненно, был в Вероне человеком богатым и знатным: у него была вилла на озере Гарда (№ 31), он был знаком с Цезарем, и Цезарь живал у него (Светоний, «Цезарь», 73). Посылая Катулла в Рим, отец хотел, по-видимому, дать ему образование, ввести его в хорошие дома, а может быть, и присмотреть жену: тогда дети Катулла считались бы уже римскими гражданами и имели бы доступ к политической карьере. Он даже купил для сына загородную виллу недалеко от аристократического Тибура (№ 44): ясно, что Катулл жил в Риме привольно, и его жалоба, что «в кошельке его только паутина» (№ 13) — лишь шутка в знакомом нам гиперболическом его стиле.

Когда Катулл появился в Риме, мы не знаем. Даты его жизни недостоверны. Хроника IV в. сообщает, что родился он в 87 г. до н. э. а умер в 57 г. до н. э.— тридцати лет от роду. Однако в стихах Катулла есть заведомые упоминания о событиях 55 г. (№ 11; 29; 45; 113). Видимо, или «тридцать лет» — округленная цифра, или Катулл родился позже, около 84 г. Молодость он провел в Вероне. Вскоре после совершеннолетия он лишился брата, скончавшегося в поездке на Восток по делам, нам не известным (№ 68, 19). Видимо, отец после этого и перенес свои надежды на Катулла, послав его в Рим. В 62—61 гг. наместником Предальпийской Галлии был Квинт Метелл Целер, знатный, но бесцветный сенатор; может быть, именно ему отец Катулла порекомендовал сына. Во всяком случае, в Риме мы сразу видим Катулла посетителем дома Метелла и даже любовником его жены Клодии (№ 83) — потому что, как мы увидим, именно Клодию воспевал Катулл под именем знаменитой Лесбии. Метелл вскоре умер; тогда Катулл переходит в свиту другого сенатора, Гая Меммия — это при нем он совершает в 57 г. поездку в Вифинию, и это на него он бранится, не сумев разбогатеть (№ 10; 28).

Но своим человеком чувствовал себя Катулл в другой компании. Это был кружок Гая Лициния Кальва, молодого оратора и поэта, дружбою с которым Катулл так гордился (№ 14; 50; 96). Потомки упоминали их рядом, до нас сохранились только стихи Катулла, но при жизни ведущей фигурой был, несомненно, Кальв, хоть и младший из двоих. По-видимому, к этому же кружку принадлежали несколько других молодых поэтов: Гельвий Цинна, вместе с Катуллом ездивший искать счастья в Вифинию (№ 10); Корнелий Непот, адресат Катуллова посвящения (№ 1), более известный как историк; может быть — тот Цецилий, которого Катулл приглашал в гости к себе в Верону (№ 35); все они были тоже из Предальпийской Галлии и образовывали как бы маленькое землячество. Это одна сторона интересов кальвовского кружка. Другая сторона была политическая. Кальв был потомком древнего рода, гордившегося традициями «борьбы за народ», его отец Лициний Макр (трибун 73 г.) был видный оратор и историк-пропагандист, которому Саллюстий приписывает патетическую речь за возрождение древней народной свободы. Кальв не сделал ораторской и политической карьеры, потому что был мал ростом и слаб здоровьем, но выступал он часто, репутацию имел хорошую, а Катулл сопровождал его на форум и писал ему шутливые комплименты (№ 53).

Таким образом, не нужно преувеличивать разочарование и отвращение Катулла к политике. Вино, женщины и песни поглощали его вечер, но не день; по утрам он, как все, ходил с визитами, сопровождал покровителей, толпился и шумел в публике на судебных процессах и народных сходках, а при случае участвовал в уличных политических драках, которые в эти годы были в Риме делом повседневным. Но, конечно, это не значит, что он имел за душой какую-то политическую программу. Политических партий в Риме не было, а были политические клики вокруг сенаторов, соперничавших в борьбе за влияние и власть. Таких клик было много, борьба их уравновешивала, и политическая жизнь Рима 70—60-х годов текла бурно, но ровно. Однако в 60 г., как раз когда Катулл появляется в Риме, положение изменилось: Юлий Цезарь (еще не полководец, а только политикан) организовал союз между вождями двух сильнейших группировок, Помпеем и Крассом («первый триумвират»), и после этого они сразу пересилили разноголосицу остальных сенаторских клик. Ненависть оттесненных соперников к Цезарю стала поголовной, в ней объединялись и старые олигархи вроде Метелла, и «поборники народа» вроде Кальва; памфлеты и эпиграммы ходили во множестве. В эту травлю был быстро вовлечен и новоприехавший Катулл, и она отложилась в его стихах против Мамурры и Цезаря. Но брань оказалась недолгой: как только выяснилось, что позиция у Цезаря прочная, мелкие враги постепенно стали переметываться к нему в друзья. Так сделал Меммий, покровитель Катулла; так сделал Цинна, товарищ Катулла по службе у Меммия; так сделал Кальв; и, наконец, «хотя Катулл, по собственному признанию Цезаря, заклеймил его вечным клеймом в своих стишках о Маммуре, но когда поэт принес извинения, Цезарь в тот же день пригласил его к обеду, а с отцом его продолжал поддерживать дружеские отношения» (Светоний, «Цезарь», 73). Самое позднее упоминание Катулла о Цезаре (№ 11) мимоходно, но уже комплиментарно. Не нужно удивляться, что столь краткая вражда нашла выражение в столь непристойной бранной форме. В Риме это было привычно: даже деликатный Цицерон, когда ему приходилось обвинять Пизона (тестя Цезаря: того самого, которого не добром поминает Катулл в № 28 и 47) или Марка Антония, высыпает на их голову весь набор традиционных попреков теми же блудными пороками, без связи с делом и без правдоподобия, почти как соблюдая обряд. Так, не только частный быт, но и общественный быт питал катулловскую поэтику эмоционального разгула.

Но весь этот хаос чувств и слов, заполнявший пустоту «досуга без достоинства», был не таким уж простым и саморазумеющимся рецидивом народного праздничного «мира наизнанку», как это могло бы показаться. Досуг освобождал человека для неформального общения — не делового и не обрядового, не гражданского, а человеческого. Здесь, в этом беспорядке вседозволенности, общество постепенно отбирало и соединяло в систему элементы тех новых культурных ценностей, которых не знал старый Рим: «человечности» (humanitas) и «столичности» (urbanitas). Именно от этой новооткрытой «человечности» пошел последующий европейский гуманизм всех веков, а от этой «столичности» — то (еще более трудно определимое) качество, которое в средние века звали «вежеством», в новое время «светскостью», а в наши дни «культурностью». Все знают всеобъемлющую формулу гуманизма: «Я человек, и ничто человеческое мне не чуждо»,— но не все помнят ее первоначальный контекст. Это начало комедии Теренция, поставленной за сто лет до Катулла («Самоистязатель», 75—77): ворчливый старик любопытствует, почему его сосед так странно ведет себя, тот восклицает: «Неужели у тебя столько досуга, что ты от своих дел еще и о чужих заботишься?». А любопытный важно заявляет: «Я человек...» и т.д. Что человечность начинается с досуга, древние римляне помнили хорошо.

«Человечность» была свойством внутренним, она воспитывалась раздумьями и попытками познать самого себя (и ближнего своего), она питалась чтением греческих философов; в нашу пору над всем этим торопливо трудился, например, Цицерон. А «столичность» была свойством внешним, как бы оболочкой этой человечности — этикетом общения, обходительностью, учтивостью, любезностью, изяществом, легкостью, остроумием; она воспитывалась чутьем и опытом, на пробах и ошибках, и в нашу пору над этим трудились в своих комплиментах, подшучиваниях и перебранках именно Катулл и его товарищи по молодежным кружкам. Именно эти качества для него — главный критерий в суждениях о человеке, его поступках и произведениях: «умно», «остро», «тонко», «небезвкусно», «не без лоска», «утонченно», «воспитанно» — все эти синонимы светского поведения так и мелькают в его стихах (№ 10; 12; 13; 43; 50 и т. д.), именно им он радуется в Кальве, за отсутствие их бранит Азиния, странному сочетанию «вежества» в жизни и невежества в стихах дивится у Суффена. Все это — свойства деликатные, главное здесь — чувство меры, отделяющее шутливость от грубого шутовства: Эгнатию кажется изящным во всех случаях жизни улыбаться до ушей (№ 39), Азиний считает милой шуткой воровать у приятелей платки в застолье (№ 12), и Катулл втолковывает им, что и то и другое не имеет ничего общего со «столичностью». А Катуллу, быть может, таким же точно образом пеняли за грубость иных его выражений Цинна или Кальв. Так общими усилиями создавались и осознавались те нормы новой культуры человеческих отношений, которые в следующем поколении, на рубеже «золотого века» Августа, будут уже усваиваться смолоду и казаться врожденными, естественными и само собой разумеющимися.

Оттачиванию нового искусства человеческого общения служило и то занятие, которое так любили в кружке Катулла и Кальва: стихотворство. Легкая поэзия на мелкие случаи из жизни была в Риме не то что внове, но, во всяком случае, не в почете. Она появляется вместе с появлением «досуга»: сперва, при дедах Катулла, в хаотическом жанре стихотворной «смеси» (satura), потом, при отцах Катулла, в более отчетливой форме эпиграмм (перенимаемой у греков). При Катулле и Кальве сочинение таких стишков уже почти вошло в моду: их писали даже суровые блюстители древних нравов Катон Младший и Марк Брут, и они тоже были бранными и непристойными. О потомках нечего и говорить: их безымянные любительские упражнения в этом жанре сложились даже в неудобопереводимую книгу, которая дошла до нас под заглавием «Приапеи». А через полтораста лет после Катулла кроткий Плиний Младший своими подражаниями таким стихам даже навлек на себя упреки друзей и оправдывался, напоминая, что на то и досуг, чтобы быть непристойным, что все-де так писали и что сам Катулл сказал, как поэт должен быть сердцем чист, а стихами игрив («Письма», IV, 14, 5). Однако покамест до этого было далеко: Катулл и Кальв в своем отношении к легким стихам могли чувствовать себя новаторами. Они первыми стали эти застольные экспромты сохранять, отделывать и отглаживать — стали относиться к ним не как к бытовым, а как к литературным фактам. Стихи эти по-прежнему назывались «безделки» (nugae), это было почти обозначение жанра, но «безделки» эти собирались и издавались, и Катулл писал над ними: «Пусть переживут они не одно столетие» (№ 1). Светский досуг начинает вырабатывать свой язык. Как под пером Цицерона «человечность» теренциевского любопытного старика превращается в новую для Рима философию, так у Катулла с товарищами «столичность» пьяной светской компании превращается в новую для Рима поэзию. Само собой это не давалось: нужен был труд, и немалый.

Таким образом, не нужно преувеличивать в Катулле «естественность», «непосредственность», с которой он выплескивал в стихи любой мгновенный порыв души. «Естественные натуры» стихов не пишут. Чтобы писать стихи — а особенно стихи в формах новых и непривычных, но строгих и сложных,— нужно иметь трезвый ум и творческую волю. Сочинять стихи значило: пропускать разгул буйного чувства через фильтр обдуманного слова. Здесь Катулл ругательный уступает место Катуллу ученому. Посмотрим, как это происходит.

3

Одно из самых простых и, по-видимому, ранних стихотворений Катулла — это № 17, плясовая насмешка над бестолковым мужем молодой жены. В ней отчетливо чувствуется подражание народной поэзии — такие песни-издевки были в латинском фольклоре и назывались «фесценнинами». Но размер, которым это стихотворение написано, не имеет ничего общего с теми размерами, какие знал латинский фольклор. Это размер греческий, называвшийся «приапейским», ассоциировавшийся с непристойными темами, употреблявшийся в Греции редко, а в Риме едва ли не впервые. Народная шутка в таком размере звучала так же странно, как звучала бы, скажем, русская частушка, изложенная гекзаметром.

Катулл не только здесь проявляет свой интерес к традиционным народным формам. Два его стихотворения — эпиталамии, свадебные песни (№ 61 и 62). Содержание их традиционно, а стих — опять-таки нет; гликоническим размером эпиталамии в Риме не писались, а гекзаметром не пелись вообще нигде: гекзаметр — размер не песенный. Были и менее явные традиции согласования метрики и тематики: например, стихи обличительные и бичующие назывались и писались ямбами (у самого Катулла таковы, например, № 29 и 37). А Катулл и здесь отступает от традиции: одно обличение изменницы он облекает в лирический одиннадцатисложник (№ 58), а другое в нежную сапфическую строфу (№ 11); и наоборот, разговор с самим собой, самоанализ и самоубеждение, влагает в суровые ямбы (№ 8). Любимый катулловский одиннадцатисложник — тот размер, которым открывается его сборник,— современному читателю кажется легким и естественным, а современников вводил в недоумение: это был размер без роду и племени, даже греками употреблявшийся редко и пришедший к римлянам едва ли не из низов греческой поэзии — александрийских эстрадных песен, которые слушались охотно, а уважались мало. У Катулла это эксперимент, оказавшийся удачным, из таких экспериментов, переставших ощущаться экспериментами, состоит едва ли не весь Катулл.

Какова метрика — таков и стиль. Переводы упрощают Катулла, нивелируют его язык под современный, устоявшийся, гладкий и легкий. А на самом деле в нем соседствуют высокие архаизмы и словечки из модного разговорного языка, галльские провинциализмы и обороты, скопированные с греческого, тяжелая проза и новые слова, сочиненные самим Катуллом. Киренский край он вычурно называет «ассафетидоносным» (№ 7), буйство — на греческий лад «вакханством» (№ 64) и в то же время в знаменитых стихах о поцелуях (№ 5 и 7) называет поцелуй не по-столичному, «suavium», а по-областному, «basium», просторечными же уменьшительными словцами у него пестрят все страницы: не глаза, а глазки, не цветок, а цветик, не друг, а дружок, не Септимий, а Септимчик. Некоторые особенности просвечивают даже в переводе: когда большое стихотворение № 65 укладывает 24 длинные строки в одну-единственную фразу со множеством сочинений, подчинении и перебивок, то здесь трудно не почувствовать педантствования, а когда поэт вновь и вновь называет себя в третьем лице, не «я», а «твой Катулл» и пр. (№ 13; 14; 38; 44 и т.д.), то здесь трудно не почувствовать жеманничанья. Перед нами как бы плавильная печь, в которой выплавляется, но еще не выплавился латинский поэтический язык. Катулл знает, какова его цель: изящество, легкость и соразмерность; но какие нужны для этой цели средства, он не знает и пробует то так, то иначе.

Если языковая сторона стиля ускользает от перевода, то образная сторона стиля в переводе сохраняется; и читатель легко заметит, что и здесь не все похоже на поэта «естественного» и «стихийного». Так, радостное и пылкое стихотворение о несчетных поцелуях (№ 7) оказывается украшенным упоминанием о «Кирене асафетидоносной» с оракулом Аммона и могилой Батта, т. е. намеком на родину и предка александрийского поэта Каллимаха, кумира молодых поэтов. Так, другое столь же непосредственное стихотворение, о птенчике Лесбии (№ 2), заканчивается тремя строчками сравнения с мифом об Аталанте, такого неожиданного, что издатели предпочитают отделять его в особый отрывок (№ 2b). Так, в шутливое стихотворение о Лесбии и дурных поэтах (№ 36) врезается залп мифологической учености — перечень известных и малоизвестных мест, где чтится богиня Венера; так, стихотворение об удачном возвращении из Азии в Верону обрастает такими географическими названиями, которые даже римскому читателю были непонятны без пояснений; мифологией же украшается дружески непринужденное стихотворение № 55, географией же — любовное, трагическое № 11, а этнографией — свирепо ругательное № 90. Для нашего времени словосочетание «ученый поэт» не звучит комплиментом, а для катулловского звучало. Именно так он и запомнился потомству: позднейшие авторы чаще называют его «ученый Катулл», чем, например, «тонкий Катулл», или «сладострастный Катулл». И эта ученость, как мы видим, не ограничивается большими мифологическими стихотворениями, а распространяется и на подлинную лирику.

Насколько рассчитаны у Катулла и пылкая небрежность, и тяжеловатая рассудительность, легче всего увидеть, обратив внимание вслед за метрикой и стилем на композицию его стихов. В «книге Катулла Веронского» три части: сперва «полиметры», мелкие стихотворения, написанные пестрыми лирическими и ямбическими размерами (№ 1—60), потом большие вещи (№ 61—68), потом «эпиграммы», написанные традиционным размером — элегическими двустишиями (№ 69—116). Это очень формальное деление; но для Катулла оно значимо — в каждой из этих внешних форм у него по-особенному разворачивается и содержание.

Мелкие разноразмерные стихотворения, «безделки» — это та область, где Катулл охотнее всего играет в непринужденность и беспорядочность. Иногда он простейшим образом повторяет вновь и вновь одно и то же («как смешно, как смешно!» — № 56, «плохо мне, плохо!» — № 38, «ты велик, велик Цицерон!» — № 49), иногда — с усилением и нагнетанием (издевательства над Амеаной — № 41 и 43, плач над Лесбииным птенчиком — № 3). Усиление подчеркивается повторением строчек (сперва Катулл кратко выругается, потом растолкует почему, а потом повторит ругательство — № 16; 36; 52; 57); эти повторения становятся как бы ступеньками, по которым идет нарастание чувства (любви Септимия и Акмы — № 45, гнева на подругу-похитительницу — № 42); а потом такое усиление перерастает в усложнение, и подчас очень тонкое (№ 8: первая половина — о том, каково Катуллу, потерявшему любовницу, вторая половина — о том, каково будет любовнице, потерявшей Катулла; а финальный повтор вдруг напоминает, что это еще когда-то будет, а пока он все не в силах о ней забыть). При всей этой игре усилений у читателя все время остается ощущение, что он кружится на одном месте, и вспоминается поэтика народных песен с припевами (которым Катулл так умело подражал № 62 и 64). Если Катулл хочет, чтобы такое стихотворение было комическим, он употребляет или каламбур (№ 26), или редкое словцо (№ 53 — «шиш красноречивый!»), или гиперболу (№ 13: «ради моего благовония ты захочешь весь обратиться в нос!»), или нагромождение неожиданных сравнений (№ 25) и т. п. Самое эффектное его средство — ирония, когда говорится одно, а внушается противоположное (№ 42: «грязная шлюха, вороти мои стихи! Не действует? Тогда — честная и чистая, вороти мои стихи!»), или даже двойная ирония (как в № 16, где так и не ясно, как надо понимать слова «целомудренный» и «благочестивый» — по смыслу иль по контексту, т. е. наоборот?).

Эпиграммы — напротив. Их размер, элегическое двустишие из гекзаметра и пентаметра, спокоен и уравновешен: стих уравновешивает стих, полустишие — полустишие, размер как будто сам напрашивается для стихов спокойных и рассудительных. Это в нем слышали греки, это в нем слышит и Катулл; и он строит их как рассуждения: «если... то», или «или .. или», «не то..., а это». Здесь он не кружится чувством, а движется мыслью: начинает от одного утверждения, а приходит к другому. Если бы знаменитое «Ненавижу и люблю» (№ 85) было написано лирическим размером, он повторил бы это «ненавижу и люблю» раза три на разные лады, ничего не добавляя, кроме восклицательных знаков, и стихотворение получилось бы всем на радость. Но он пишет его дистихом, он не изливает свое чувство, а задумывается над ним — «почему я люблю и ненавижу?» — и огорчен оттого, что не может этого объяснить в двух строчках. Зато может объяснить в четырех и объясняет (№ 75): «это значит, что от любовной обиды мой ум сам на себя восстал: не могу тебя уважать, но и не могу не любить». Но и этого ему мало (вдруг непонятно, что он хочет сказать, говоря «уважать», буквально — «хотеть добра»?) — и он пишет объяснение к объяснению, уже в восьми строчках (№ 72); «это значит, что раньше я тебя любил не как любовницу, а как родную...» и т. д. И это — в стихах о самом мучительном и болезненном чувстве своей жизни. После этого неудивительно, что на более легкие темы он пишет с такой же четкой связностью (№ 92: «Лесбия меня бранит — значит, любит! Потому что и я ее люблю — а все время браню»), а когда хочет сделать свои дистихи комическими, то обращается не к игре слов, а к игре мысли, к чудесам парадоксальной логики: «я надеялся, Геллий, что ты не отобьешь у меня подругу,— я полагал, что ты выше пошлого блуда, и интерес твой начинается сразу с кровосмешения; но ты подвел меня и отбил ее,— грустно!» (№ 91).

Наконец, в больших произведениях у Катулла появляется третий принцип построения, самый трудный — концентрический. В маленькой поэме о свадьбе Пелея и Фетиды (№ 64) он подсказан александрийскими образцами: там, судя по другим римским подражаниям, в обычае было вставлять рассказ в рассказ, причем по возможности со сходными мотивами, но с контрастным настроением Так Катулл в рассказ о счастливой свадьбе смертного Пелея и богини Фетиды (от них потом родится Ахилл, но Фетида покинет Пелея и вернется в родное море) вставляет описание брачного покрывала с вытканной историей несчастной разлуки Ариадны с бросившим ее Тесеем (от этого потом погибнет отец Тесея Эгей, но в финале смертная Ариадна должна соединиться с богом Вакхом, счастье перевесит горе, и аналогия двух тем станет полной): счастливое лицо любви оттеняется печальной ее изнанкой. В большой элегии, адресованной Аллию (№ 68), поэт применяет тот же план к лирическому материалу и вставляет друг в друга не две, а целых четыре темы: «я страдал от любви — тогда ты, Аллий, устроил мне свидание с моей красавицей — и она вошла ко мне, как когда-то Лаодамия к Протесилаю — не на радость, увы, ибо Протесилаю скоро было суждено пасть под Троей — той Троей, где ныне лег в могилу мой бедный брат...» — это середина, и дальше поэт по тем же ступеням возвращается обратно (брат — Троя — Лаодамия — возлюбленная и Аллий), с большим искусством преодолевая трудные переходы. В мелких стихотворениях для таких композиций, понятным образом, недостает простору, но и здесь выработанное чувство пропорций не подводит Катулла — даже в стилизованном под народную песню-насмешку № 17 строки о хорошенькой жене приходятся точно на середину, а о дураке муже — с обеих сторон от нее.

Насколько сознательно велась эта работа над поэтическим словом, особенно становится видно, если обратить внимание на парные стихотворения Катулла. Больше, чем кто-нибудь, он любит одну и ту же тему обрабатывать дважды — то введя дополнительный мотив, то переменив интонацию, то композицию. Он дважды сравнивает красоту Лесбии и ее соперниц: в лирическом размере это оборачивается буйным нагромождением насмешек над соперницей (№ 43: «здорово, девица с немалым носом, неладной ногой, не черными глазенками...»), в элегических двустишиях — толковой росписью, объясняющей, что из красивых частей еще не слагается красивое целое (№ 86: «Квинтия для многих красива — а для меня лишь бела, высока, стройна...»). Он пишет два эпиталамия (№ 61 и 62): один стилизован под обрядовую песню, другой — под идиллию, один на римском фоне, другой на греческом, один рисует свадьбу извне, как картину, другой изнутри, как переживание. Он пишет, как Лесбия его бранит и любит (№ 92), а потом вводит новый мотив, «потому что бранит при муже» (№ 83). Его друзей обидели — один раз он жалеет их самих (№ 28), а в другой раз поносит их соперников (№ 47). Ему изменил друг — одно стихотворение он начинает в тоне «Ни от кого нельзя ждать благодарности...» (№ 73), другое в тоне «Ты, Руф, которому я так верил себе на горе...» (№ 77). Он попрекает Геллия: «ты блудодей и кровосмеситель» — один раз патетически гневно (№ 88), другой раз высокомерно и холодно (№ 89). На Мамурру и Цезаря он пишет не одну, а две инвективы: о том, какие они мерзавцы сами по себе (№ 57), и о том, как они пагубны для государства (№ 29). О птенчике Лесбии у него два стихотворения, на жизнь его и на смерть его (№ 2 и 3); о поцелуях Лесбии тоже два, их «тысячи и тысячи...» (№ 5), их столько, сколько песков в Африке и звезд в небе (№ 7), но и этого Катуллу мало, и он пишет третье, о поцелуях Ювенция, которых столько, сколько колосьев на ниве (№ 48). Совершенно ясно: главная забота Катулла — не о том, чтобы выплеснуть страсть, а о том, какими словами это сделать.

Окончательно мы в этом уверяемся, когда видим, как Катулл в поисках лучших слов обращается не к своим словам, а к чужим — к переводам с греческого. Знаменитое стихотворение № 51, «Тот мне кажется богу подобен...», которое кажется первым Катулловым признанием в любви перед его Лесбией,— это перевод старинного стихотворения Сапфо к ее подруге, тоже знаменитого. При этом концовку Катулл приписывает свою, и концовка переосмысляет стихотворение: картину любовного недуга он берет у Сапфо, а причину любовного недуга («это досуг...») определяет сам. Точно так же и большой перевод из Каллимаха (№ 66) приобретает у Катулла дополнительное осмысление благодаря посвятительному стихотворению при нем (№ 65): судьба волос Береники, богами разлученных с Береникой, становится символом судьбы Катулла, смертью разлученного с братом. Точно так же и поэма об Аттисе (№ 63) производит впечатление переработки греческого образца, к которому Катулл добавляет лирическую концовку от себя. Так заставляет поэт неподатливые образцы говорить то, чего он хочет. О более мелких реминисценциях нет нужды и говорить: коротенькое стихотворение № 70 кончается цитатой из Софокла, приглашение Фабуллу (№ 13) напоминает греческую эпиграмму Филодема, стихи о воробье Лесбии (№ 2 и 3) — целую серию греческих эпиграмм о животных, и даже за знаменитым «ненавижу и люблю» (№ 85) стоят и Феогнид, и Анакреонт, и греческая комедия в переводе Теренция. Все это нимало не ставит под сомнение искренность Катулла: наш Жуковский о своей большой и искренней любви тоже писал преимущественно переводами с немецкого. Но это напоминает нам еще раз: Катулл не стихийный поэт, Катулл — «ученый поэт». Что для светского человека означала «столичность», то для поэта означала «ученость». Источник этой учености нам уже не раз приходилось упоминать. Это — александрийская поэзия III— II вв. до н. э. во главе с ее классиком Каллимахом. Именно здесь сложился тип «ученого поэта», который не бездумно творит по привычным образцам предшественников, а сознательно и целенаправленно отбирает одно, возрождает другое, сочетает третье и четвертое. Здесь, в Александрии, впервые оформился жанр небольшой, но сложно построенной и, выписанной мифологической поэмы, который мы находим у Катулла в «Свадьбе Пелея и Фетиды» (и, конечно, в переведенной из Каллимаха «Косе Береники», хотя это, собственно, не поэма, а элегия); здесь же получил классический вид жанр эпиграммы, короткой и, наоборот, выдержанной в стиле изысканно простом. Разноразмерные «безделки» разрабатывались здесь меньше.

Александрийская культура была Риму не внове: собственно именно через нее, как через преломляющее стекло, воспринимали старшие римские поэты, эпики и драматурги, свои гомеровские и еврипидовские образцы (так потом Западная Европа воспринимала греческое наследие через латинскую культуру, а Россия XVIII в.— всю античность через французскую культуру). Новшеством Катулла и его друзей было то, что они впервые сдвинули внимание с предмета на преломляющее стекло, почувствовали себя новаторами и экспериментаторами. Новаторство диктовалось им эпохою — эпохою наступающего досуга. Столетием раньше культура римского общества была однородней, и поэзия разрабатывала гражданский эпос и шутовскую комедию, жанры, над которыми могли одинаково волноваться и потешаться как сенаторы, так и плебс. Теперь общество расслоилось на досужих и недосужих; простонародью для отвода души на праздниках была оставлена та же комедия, только погрубее, а светской публике для заполнения повседневного досуга понадобилась поэзия изысканная и как можно более недоступная пониманию невежд.

Катулл и его друзья выступали единым литературным поколением, связанным общностью этих вкусов. Почти все упражнялись в обоих ведущих александрийских жанрах — в ученой мифологической поэме и в эпиграмме (а заодно — в элегии). Лициний Кальв писал поэму «Ио», элегии на смерть жены (Катулл откликнулся на них в № 96), эпиталамий (как Катулл), эпиграммы (в том числе на Цезаря и на Помпея); Цинна прославился поэмой «Смирна», такой темной, что на нее писали прижизненные комментарии (это ей Катулл сулил бессмертие в № 95); Цецилий, адресат № 35, сочинял «Диндимену» (перекликавшуюся темой с катулловским «Аттисом»); Корнифиций, адресат № 38, был автором поэмы «Главк». Любовные стихи писал и Корнелий Непот, которому посвящена книга Катулла, и сам претор Меммий, при котором Катулл ездил в Вифинию. Чуть старше их и чуть архаичнее по вкусам были поэты другого кружка: Валерий Катон, ученый и стихотворец, автор поэмы «Диктинна», элегии «Лидия» и сатиры «Негодование»; Фурий Бибакул (в котором иногда видят Фурия, адресата № 11 и 23), сочинитель исторической поэмы, политических эпиграмм и сатиры «Ночное бдение»; Тицида, писавший любовные стихи к Левкадии, переводивший александрийскую поэму «Аргонавтика», но опять-таки не забывший ни сатиру ни исторических поэм. От всех этих авторов сохранились лишь разрозненные строки. Недовольный новыми модами Цицерон (сам на досуге немало писавший стихов) обзывал их всех, вместе взятых, «новые стихотворцы» (по-гречески — ηεōτετοι, что звучало почти как «модернисты») и «подголоски Евфориона» (антиохийского подражателя александрийской вычурности) — впрочем, эти отзывы относятся ко времени уже после смерти Катулла («К Аттику», VII, 2, 1; «Оратор», 161; «Тускуланские беседы», III, 45).

При всем усердии этих римских подражателей александрийским вкусам, произведения у них получались во многом непохожие на образцы. Главных различий было два — в форме и в содержании.

В форме идеалом александрийских поэтов была архаическая простота они стремились как бы освободить воображаемую исконную простоту и ясность от приевшихся наслоений позднейших эпох. Ученая сложность и вычурность служила этому лишь как бы оттеняющим комментарием. Для римлян такая игра в архаику была невозможна. Промежуточных эпох за спиною у них не было: архаика для них была не в отдалении, а рядом, не в умозрительной прелести, а в наглядной грубости, приходилось не возрождать ее, а бороться с ней. Поэтому вместо стихов о сельской буколической экзотике они писали о городской досужей современности,— и простота у них получалась не изысканной, а естественной, не ученой, а разговорной. Ученая усложненность и умиляющая простота переставали оттенять друг друга, разрывались и расходились в разные стороны. Катулл подражал и простоте и сложности александрийцев, но совместить этого не мог: простота пересиливала в мелких стихотворениях, сложность — в больших. Оттого позднейшие филологи и расчленили с такой легкостью Катулла ученого и Катулла «непосредственного». Ошибка была лишь в том, что «настоящим» Катуллом объявили только последнего, а на самом деле настоящими были оба.

Разница в содержании вытекала из разницы в форме. Культ архаической простоты означал, что александрийские поэты писали о предметах отдаленных, о мифических героях (как Каллимах), сказочных пастухах (как Феокрит) и потешном простонародье (как Герод), но только не о себе самих. Для разговора от собственного лица они оставляли только самый мелкий жанр, эпиграмму,— именно потому, что здесь в четырех—восьми строчках и речи не могло быть о выражении какого-нибудь реального, сложного чувства,— только о его частице, осколке, моменте. Римляне, обративши средства новой поэзии не на архаику, а на современность, вынуждены были писать именно о себе самих. Легкие формы александрийской поэзии сразу дрогнули под тяжестью усилий, которыми складывалась римская «столичность». Эпиграмма стала тесна, потребовалась элегия; шутливая любовь стала мала, начала сочиняться большая и страстная. Александрийские поэты, обремененные вековой культурой, искали в стихах простоты; римские поэты, лишь вчера расставшиеся с первобытной простонародностью, искали в стихах сложности. Там как бы взрослые играли в детей, здесь как бы дети играли во взрослых. А в таком сравнении в выигрыше оказывались дети. Для сверстников Катулла греческая культура была не только школой слов, но и школой чувств. И вышел из нее не только Катулл ученый, но и Катулл влюбленный.

4

Через двести лет после Катулла ритор Апулей, автор «Золотого осла», обвиненный перед судом в чернокнижии и развратном поведении, заявил в своей защитной речи, что если он и упоминал в своих стихах реальных лиц, то только под вымышленными именами, как «Катулл называл Лесбией Клодию, а Тицида Метеллу Периллой, а Пропорций под именем Кинфии скрывал Гостию, а у Тибулла была Плания на уме и Делия на языке» («Апология», 10). Это был поэтический этикет: вымышленными именами пользовались, во-первых, чтобы не сглазить, а во-вторых, чтобы не скомпрометировать воспеваемое лицо. И это была психологическая игра с самим собой: она подчеркивала, что поэзия и жизнь — вещи разные и что в стихах поэт пишет не столько о том, что с ним было, сколько о том, что он хотел бы, чтобы с ним было.

Ни Метелла, ни Кинфия, ни Плания ближе нам не известны; но катулловская Клодия оказалась известной. Это была дама из высшего сенатского сословия, один ее брат был консул и славился как взяточник, другой — народный трибун и славился как демагог, муж ее Метелл — тоже консул и (как мы видели) наместник Предальпийской Галлии, родная ее сестра была за полководцем Лукуллом, сводная — за самим Помпеем (едва ли не о ней — эпиграмма Катулла № 113), все три сестры, были известны распутным поведением, а сама Клодия — больше всех. Ей не повезло: в 56 г., уже вдовою, она обвинила своего молодого любовника Целия Руфа (адресата катулловского № 58) в попытке отравить ее, защитником Целия выступил Цицерон, враг обоих Клодииных братьев, и в своей речи «За Целия» начертил такой портрет Клодии, эмансипированной женщины без стыда и совести, напоказ щеголяющей развратом, что этот образ прочно запомнился потомству и дал много ярких красок для всех, кто пытался представить историю Клодии и Катулла как роман великосветской львицы с неопытным и страстным юношей, впервые попавшим в развратный Рим из целомудренной провинции.

Роман с Лесбией—Клодией очень много значил для Катулла и его поэзии. Но, перечитывая стихи Катулла, посвященные Лесбии, нельзя не обратить внимания на две их особенности.

Во-первых, это хронологические рамки. Все скудные датировки в стихах Катулла относятся к 60—55 гг. (и по большей части к 57—55 гг.); единственный хронологический намек в стихах о Лесбии (№ 11 с надрывным прощанием) — к 55 г. Между тем до 59 г. Клодия была замужем и заведомо вела себя более сдержанно; после смерти мужа, в 59—57 гг., ее любовником был Целий, а потом — Геллий (?), в 57—56 гг. Катулла нет в Риме, он—в Вифинии, а после 56 г., процесса Целия и уничтожающей речи Цицерона, Клодия совсем исчезает из виду — или умирает, или уходит на вынужденный покой (ей, по-видимому, уже лет сорок). Стало быть, ее роман с Катуллом — лишь краткая промежуточная или попутная интрижка довольно раннего времени, а стихи о ней Катулла (по крайней мере, некоторые) — произведения очень поздние. Возникает вопрос: обязаны ли мы представлять себе любовные стихи Катулла мгновенными откликами на события его отношении, с Клодией? нельзя ли представить, что многие из них были написаны позже, по воспоминаниям, ретроспективно? На первый взгляд это кажется странным, но русскому читателю легче, чем иному, преодолеть это впечатление странности: вспомним, что такой большой поэт-романтик, как А. А. Фет (переводчик Катулла!), лучшие свои стихи о молодой любви написал в старости, по воспоминаниям, ретроспективно. Настаивать на таком предположении, конечно, не приходится, но подумать об этом полезно.

Во-вторых, это социальные краски. Реальная Клодия была знатной женщиной, по социальному положению стоявшей гораздо выше безродного молодого веронца. Но в стихах Катулла нигде, ни единожды не мелькает взгляд на Лесбию снизу вверх. (Разве что в № 51, «Тот мне видится богу подобен...» — но мы видели, что это перевод из Сапфо, а у Сапфо это стихотворение обращено к младшей подруге и ученице — т. е. и здесь нет взгляда снизу вверх). Он говорит о ней как о равной или как о низшей. Забудем на минуту то, что мы знаем от Апулея и Цицерона, и представим себе Лесбию такой, какими были обычные героини античной любовной лирики — гетерой, полусветской содержанкой: и ни один катулловский мотив не будет этому противоречить. Больше того: иногда Катулл прямо стилизует Лесбию под продажную женщину — вот он переборет свою любовь (№ 8), и «как ты будешь теперь жить?... кого любить? кому скажешь «твоя!»? кого станешь целовать? кого кусать в губки?» В стихотворении № 58 его Лесбия «блудит по подворотням», а в стихотворении № 37 изображается (правда, безымянно) кабацкой девкой, которую одна компания отбивает у другой. Любовь к светской женщине оказывается у Катулла загримированной под любовь к гетере — и это у поэта, для которого «столичность» была превыше всего!

Этому есть свои причины. Именно гетера была для античного общества наставницей в «науке любви» — и не только любви телесной, но и, как это ни неожиданно, любви духовной. И античная поэзия не хотела забывать об этой школе.

Мы видели: для античного человека жизнь делилась на две части, «дело» и «досуг». «Делом» для мужчины было хозяйство, война и политика. Любовь для него была «досугом». Там он был деятелем — в любви он был потребителем. Но для женщины — наоборот. Любовь для нее была не «досугом», а «делом» — семейным долгом, если она была замужем, источником заработка, если она была предоставлена самой себе. Здесь она была деятельницей, производительницей, дающей, а не берущей стороной. Для хороших жен римляне не скупились на уважение: «единомужняя», «постоянная», «добронравная» — читаем мы в надписях на женских могилах. И для гетер, которые были способны на то же самое — привязанность, верность, уступчивость,— общественное уважение было открыто (правда, конечно, больше в теории, чем на практике). Выражением его была поэзия греческой комедии (с персонажей которой брали пример сверстники Катулла). Молодая гетера (или почти гетера), в которую безумно влюблен юноша и которая потом по счастливому узнанию вдруг оказывается свободной, благородной и годной ему в законные жены, была в комедии постоянным персонажем. «Она мне душу и жизнь доверила, я ее за жену считал»,— говорит о такой героине юноша у Теренция («Андриянка», 271—273), и это уже предвещает Катулловы чувства к его возлюбленной; а еще поколение спустя продолжатель Катулла Пропорций скажет своей героине: «...Вечной любовницей ты, вечной мне будешь женой» (II, 6, 42). Это значит: когда в мужской жизни раздвинулся досуг, то в ней больше места заняла любовь, из развлечения она стала делом, делу нужно было учиться, а учиться можно было только у женщины. Катулл стоит здесь на переломе, и мы видим даже точку этого перелома — стихотворение № 51, «Тот мне видится богу подобен...», описание своей любви, переведенное из Сапфо. Античный поэт впервые пытается описать свою любовь не извне, а изнутри, не как провождение «досуга», а как подлинное душевное «дело»; и для этого он идет на выучку к женщине, для которой любовь была «делом» всегда.

Новое, более серьезное отношение к любви с гетерами подсказывал сверстникам Катулла сам латинский язык. По-латыни продажные женщины деловито назывались «меретрики», «заработчицы»; слово «гетера» пришло из Греции вместе с пресловутым «досугом». Слово «гетера» в переводе значит «подруга»; а для юридически мыслящих римлян «дружба» была понятием гораздо более ответственным, чем для беспечных греков: так называлось единодушие, скрепляющее общество (и семью и государство), «высшее согласие во всех делах божеских и человеческих, при взаимном благорасположении и благожелательности», определял эту Дружбу Цицерон («О дружбе», 20). Когда гетеру брали на содержание, с нею заключали контракт, договор: а «договор» для римлян было понятие священное, он требовал непреложной Верности, он находился под блюстительством богов, нарушение Верности Договору было нарушением Благочестия по отношению к богам. Все слова, которые для грека были бытовыми, для римлянина становились важными и многозначительными. В повседневности это могло не замечаться, но стоило над этим задуматься, и это чувствовалось сразу. Заслуга Катулла с товарищами была именно в том, что они задумались и дали себе отчет, что дружба, верность, договор в малом мире частного «досуга» то же значат и так же важны, как Дружба, Верность, Договор в большом мире общего «дела»,— что человек одинаково человек и там и тут.

Значение Катулла в римской поэзии — не в том, что он страстно любил свою Лесбию и с непосредственной искренностью изливал свой пыл в стихах. Оно в том, что Катулл первый задумался о своей любви и стал искать для ее выражения новых точных слов: стал писать не о женщине, которую он любит, а о любви как таковой. Поиск точных слов давался трудно. Нынешний поэт с легкостью бы написал «я тебя по-прежнему желаю, но уже не по-прежнему люблю», и это было бы понятно. Но в латинском языке слово «любить» (amare) означало именно «желать», и для понятия «любить» в нынешнем смысле слова нужно было искать других выражений. Катулл ищет их в стихотворениях № 72, 73, 75, 76, 87, 109, и у него вновь и вновь возникают те высокие образы, о которых мы упоминали: «Договор священной Дружбы» (№ 109), «Верность в Договоре» (№ 87), «Договор, Верность, Благочестие» (№ 76). Он находит нужное ему слово — и замечательным образом это оказывается то самое слово, которое мы видели в цицероновском определении дружбы: «благожелательность» (benevolentia: «я принужден все больше тебя amare, но все меньше bene velle», говорит буквально Катулл в № 72; в стихотворном переводе это слово пришлось условно передать как «уважение»). По-русски «благожелательность» звучит слабее, чем «любовь», но по-латыни сильнее, и вот почему: в латинском сознании «благожелательность» (benevolentia) требовала непременного проявления в «благодеяниях» (beneficia), справедливый обмен благодеяниями назывался «благодарным», а несправедливый «неблагодарным» (gratus, ingratus — тоже повторяющиеся понятия у Катулла, № 73, 76 и др.), и за справедливостью этой следила суровая Немезида («Рамнунтская дева», трижды упоминаемая у Катулла; едва ли не она же — и олицетворенная Верность в № 30). Таким образом, понятие «благожелательность» означало любовь деятельную, активную, которая не только берет, но и дает; любовь не только себе на радость, но и на радость любимому человеку; такую любовь, которая до этих пор была достоянием женщины и лишь теперь входит в душевный мир мужчины. Можно, конечно, говорить что Катулл открыл духовную любовь вдобавок к плотской; но точнее будет говорить, что он открыл (для мужчины) деятельную любовь вдобавок к потребительской.

Слово «благожелательность» сразу включало чувство любовника к подруге в ту систему Дружбы с большой буквы, основы всякого общества, о которой говорил Цицерон. Теперь это чувство приравнялось, с одной стороны, к чувству между друзьями-мужчинами, а с другой стороны, к чувству между членами семьи (вспомним еще одну попытку Катулла выразить свою любовь: «та Лесбия, которую я любил больше чем себя и всех своих», № 58). Мы видели, как много у Катулла стихов к друзьям; заметим же, что в некоторых из них появляется та же страстная рефлексия, тот же сдвиг внимания с друга на дружбу как таковую (№ 30 и 73). Семейное чувство у Катулла прорывается, конечно, в стихах об умершем брате (№ 65, 68, 101); но главным образом — в стихах о браке и супружестве (на смерть жены Кальва, № 96; два эпиталамия № 61—62). Это понятно: из всех «договоров» Благожелательства брачный союз был самым священным, скрепленным обрядами, опекаемым богами; и Катулл с восторгом описывает эти обряды в эпиталамии № 61. Кроме того, брачный союз служил продолжению рода, а это для античного человека всегда было важно (ср. № 68, 119—124); в стихах о брате Катулл всякий раз упоминает, что умер он бездетным и оставил род без наследников,— а это, конечно, значит, что теперь жениться и рожать наследников должен он сам. Прямо говорить об этом он избегает, но когда он ищет слов для своей любви к Лесбии, то говорит: «не так, как простых подружек, а так, как отец любит сыновей и зятьев» (№ 76).

Новые понятия требовали новых форм выражения. Представить то, о чем хотел сказать Катулл, непривычному читателю можно было или в рассуждении, или в образе. Ни для того, ни для другого обычные Катулловы средства не годились. Мы видели, как Катулл пытался вместить рассуждение в лирическую «безделку» — в сапфические строфы № 51 — и как это разламывало стихотворение; удачнее это у него получилось в «разговоре с собой» (№ 8), но удача эта осталась единичной. Для рассуждения лучше подходили уравновешенные двустишия эпиграмм, но эпиграммы были коротки. Поэтому образное выражение Катуллова концепция любви находит в больших «ученых стихотворениях», а рассудочное — в элегиях.

Это и есть ответ на читательский вопрос: «почему лирик Катулл стал писать мифологические поэмы?» В них он для читателя показывал любовь и верность такими, как он их себе представлял, в привычных мифологических образах, а для себя осмыслял эти образы изнутри, проигрывал их, как проигрывал Сапфо в стихотворении № 51. Чтобы научиться любви-самоотдаче, ему нужно было примерить на себя душевный опыт и новобрачной жены из эпиталамиев, и «девы-Аттис», и Ариадны, и косы Береники. Кое в чем эти поэмы позволяют заглянуть в душу Катулла даже глубже, чем рефлектирующие стихотворения. По ним мы видим, что вместе с мечтой о любовном соединении в сознании Катулла все время присутствует страх этого соединения, страх потерять себя в любовной самоотдаче, и поэт вновь и вновь напоминает: обретаемое больше, чем потеря. Так в эпиталамии № 62 невеста прощается с девичеством, в эпиталамии № 61 жених — с холостыми забавами (напоминающими нам о стихах Катулла к Ювенцию), в «Косе Береники» коса расстается с головою царицы, но этим обретается воссоединение царицы с супругом. Столь же пугает поэта и собственный порыв, готовность безраздумно броситься в любовь; так бросалась в любовь Лаодамия в № 68 и была за это наказана обиженными богами, такою же кажется ему и собственная судьба. И тот и другой страх сочетались в самом трагическом из больших стихотворений, № 63, где Аттис сперва в порыве страсти к богине Кибеле отсекает себе возврат к человеческому прошлому, а потом в порыве тоски по прошлому навлекает на себя гнев Кибелы. Наоборот, и тот и другой страх отменяют друг друга в самом оптимистическом из больших стихотворений, № 64, где Ариадна без жалости о прошлом бросается в любовь к Тесею, наказана за это его изменою, но вознаграждается за это страдание браком с нисходящим Вакхом; а окружающая этот рассказ история свадьбы Пелея и Фетиды подтверждает, как прекрасен брак, воистину приближающий смертного к богам, если брак этот заключается по любви и по благословению Юпитера. Так все эти произведения, на первый взгляд особняком стоящие в «книге Катулла», в действительности выражают и углубляют ту же главную тему, что и его любовная лирика.

Еще важнее была другая форма, разработанная Катуллом в любовной поэзии,— элегия. У Катулла в сборнике только две элегии, но обе образцовые — № 68 (к Аллию) и 76 (к богам). Они очень непохожи друг на друга. Первая, как мы видели, осмысляет любовь поэта с помощью мифологической параллели с судьбою Лаодамии; вторая — с помощью прямых и связных рассуждений: «если любовь, как и все человеческие отношения, состоит в том, чтобы воздавать добром за добро,— то боги свидетели, что я ни в чем не нарушил долга благожелательности и благодеяний, а сам в ответ видел лишь неблагодарность, измену и бесстыдство; избавьте же меня, боги, от недуга этой любви!» Это самая зрелая формулировка той гуманистической концепции любви, которая так мучительно складывалась у Катулла. Первый тип элегии смотрел в прошлое, второй — в будущее. Жанр элегии, стихотворного размышления и побуждения, возник еще в раннегреческой лирике и продолжал существовать в александрийскую эпоху; среди них были сборники, озаглавленные женскими именами («Нанно» Мимнерма в VI в., «Лида» Антимаха в IV в., «Леонтион» Гермесианакта в III в.), но, насколько мы можем судить об этих несохранившихся книгах, здесь не было стихов о собственной любви, а были лишь общие рассуждения с мифологическими примерами, женские же имена служили лишь посвящениями. О собственной любви александрийские поэты предпочитали сочинять маленькие и легкие эпиграммы. Эпиграммы всегда хранили способность развернуться в элегию; из надгробных эпиграмм уже у греческих поэтов выросли надгробные элегии (при Катулле элегии на смерть жены писал в Риме грек Парфений, и в подражание ему Лициний Кальв оплакивал свою Квинтилию); но из любовных эпиграмм любовные элегии выросли только в Риме, и первым известным нам их создателем был Катулл. Может быть, опыт надгробных элегий был ему помощью: не случайно в элегию № 68 вклинивается плач о смерти брата. После Катулла за любовную элегию взялся Корнелий Галл, друг юного Азиния Поллиона (см. № 12) и ученик упомянутого Парфения; после Галла — Тибулл, за ним Проперций, за ним Овидий. Эти четыре поэта были прямыми наследниками Катулла, и преемственность эта сознавалась; а от них, то умирая, то возрождаясь, жанр любовной элегии — раздумья о любовных страданиях — перешел в Европу нового времени. По другой линии — не от эпиграмм и элегий, а от «безделок» в лирических размерах — наследником Катулла стал Гораций; здесь он сделал то, чего не успел сделать Катулл, заставил песенные размеры звучать так же уравновешенно и вдумчиво, как элегические двустишия, только красивее. А от Горация пришла традиция «горацианской лирики» — раздумий о любовных радостях,— и, тоже видоизменяясь, дошла до самого XIX в.

Катулл хорошо знал иррациональную силу приступов любви и ненависти. Но он не наслаждался этим буйством страсти — он боялся его. Античный человек еще не выстроил столько барьеров между стихией и собой, сколько выстроила культура наших дней. Любовь — болезнь, говорил ему вековой опыт; а от болезни умирают или сходят с ума. Мыслью «любовь — болезнь» любовный цикл Катулла начинается в № 51 «Тот мне кажется богу подобен...», этой же мыслью он заканчивается в элегии № 76. Всю свою поэтическую силу он положил на то, чтобы упорядочить этот хаос страсти, укротить его, усмирить. «Катулл бранный», прошедший сквозь фильтр «Катулла ученого»,— вот что такое «Катулл влюбленный». Это был тяжелый душевный труд, но результатом его было создание новой (для мужской поэзии) любви: не потребительской, а деятельной, не любви-болезни и любви-развлечения, а любви-внимания и любви-служения. Катулл начал, элегики завершили, и этот культ любви-служения перешел от римской «столичности» к «вежеству» средневековья, «светскости» нового времени и «культурности» наших дней. Он вошел в плоть и кровь европейской цивилизации. И только потому, что он стал для нас саморазумеющимся, читатель нашего времени может позволить себе историческую несправедливость: любоваться у Катулла не теми элегиями и учеными стихотворениями, в которых он ближе всего подошел к своей цели, а теми лирическими вспышками недоукрощенной страсти, которые Катуллу были страшны, а нам — благодаря Катуллу — уже безопасны.


Зинаида ГИППИУС

Отрада

Песня

Никогда

Бессилие

Посвящение

Снежные хлопья

Сонет

Цветы ночи

Источник: Гиппиус З.Н. Тихое пламя: Стихотворения 1889-1938 гг.; Из автобиографической прозы; Из дневников/Ред.-сост. И.А. Курамжина. - М.: Центр-100, 1996.

ОТРАДА

Мой друг, меня сомненья не тревожат.

Я смерти близость чувствовал давно.

В могиле, там, куда меня положат,

Я знаю, сыро, душно и темно.

Но не в земле - я буду здесь с тобою,

В дыханье ветра, в солнечных лучах,

Я буду в море бледною волною

И облачною тенью в небесах.

И будет мне чужда земная сладость,

И даже сердцу милая печаль,

Как чужды звездам счастие и радость...

Но мне сознанья моего не жаль.

Покоя жду... Душа моя устала...

Зовет к себе меня природа-мать...

И так легко, и тяжесть жизни спала...

О, милый друг, отрадно умирать!

1889

ПЕСНЯ

Окно мое высоко над землею,

Высоко над землею.

Я вижу только небо с вечерней зарею, -

С вечерней зарею.

И небо кажется пустым и бледным,

Таким пустым и бледным...

Оно не сжалится над сердцем бедным,

Над моим сердцем бедным.

Увы, в печали безумной я умираю,

Я умираю,

Стремлюсь я к тому, чего не знаю,

Не знаю...

И это желание не знаю откуда

Пришло, откуда,

Но сердце хочет и просит чуда,

Чуда!

О, пусть будет то, чего не бывает,

Никогда не бывает:

Мне бледное небо чудет обещает,

Оно обещает.

Но плачу без слез о неверном обете,

О неверном обете...

Мне нужно то, чего нет на свете,

Чего нет на свете.

1893

НИКОГДА

Предутренний месяц на небе лежит.

Я к месяцу еду, снег чуткий скрипит.

На дерзостный лик я смотрю неустанно,

И он отвечает улыбкою странной.

И странное слово припомнилось мне,

Я все повторяю его в тишине.

Печальнее месяца свет, недвижимей,

Быстрей мчатся кони и неутомимей.

Скользят мои сани легко, без следа,

А я все твержу: никогда, никогда!..

О, ты ль это, слово, знакомое слово?

Но ты мне не страшно, боюсь я иного...

Не страшем месяца мертвенный свет...

Мне страшно, что страха в душе моей нет.

Лишь холод безгорестный сердце ласкает,

А месяц склоняется и умирает.

1893

БЕССИЛИЕ

Смотрю на море жадными очами,

К земле прикованный, на берегу...

Стою над пропастью - над небесами -

И улететь к лазури не могу.

Не ведаю, восстать иль покориться,

Нет смелости ни умереть, на жить...

Мне близок Бог - но не могу молиться,

Хочу любви и не могу любить.

Я к солнцу, к солнцу руки простираю

И вижу полог бледных облаков...

Мне кажется, что истину я знаю -

И только для нее не знаю слов.

1893

ПОСВЯЩЕНИЕ

Небеса унылы и низки,

Но я знаю - дух мой высок.

Мы с тобою так странно близки,

И каждый из нас одинок.

Беспощадна моя дорога,

Она меня к смерти ведет.

Но люблю я себя, как Бога, -

Любовь мою душу спасет.

Если я на пути устану,

Начну малодушно роптать,

Если на себя восстану

И счастья осмелюсь желать, -

Не покинь меня без возврата

В туманные, трудные дни.

Умоляю, слабого брата

Утешь, пожалей, обмани.

Мы с тобою единственно близки,

Мы оба идем на восток.

Небеса злорадны и низки,

Но я верю - дух наш высок.

1894

СНЕЖНЫЕ ХЛОПЬЯ

Глухим путем, неезженным,

На бледном склоне дня,

Иду в лесу оснеженном,

Печаль ведет меня.

Молчит дорога странная,

Молчит неверный лес...

Не мгла ползет туманная

С безжизненных небес -

То вьются хлопья снежные

И, мягкой пеленой,

Бесшумные, безбрежные,

Ложатся предо мной.

Пушисты хлопья белые,

Как пчел веселый рой,

Играют хлопья смелые

И гонятся за мной,

И падают, и падают...

К земле все ближе твердь...

Но странно сердце радуют

Безмолвие и смерть.

Мешается, сливается

Действительность и сон,

Все ниже опускается

Зловещий небосклон -

И я иду и падаю,

Покорствуя судьбе,

С неведомой отрадою

И мыслью - о тебе.

Люблю недостижимое,

Чего, быть может, нет...

Дитя мое любимое,

Единственный мой свет!

Твое дыханье нежное

Я чувствую во сне,

И покрывало снежное

Легко и сладко мне.

Я знаю, близко вечное,

Я слышу, стонет кровь...

Молчанье бесконечное...

И сумрак... И любовь...

1894

СОНЕТ

Не страшно мне прикосновенье стали

И острота и холод лезвия.

Но слишком тупо кольца жизни сжали

И, медленные, душат, как змея.

Но пусть развеются мои печали,

Им не открою больше сердца я...

Они далекими отныне стали,

Как ты, любовь ненужная моя!

Пусть душит жизнь, но мне не душно.

Достигнута последняя ступень.

И, если смерть придет, за ней послушно

Пойду в ее безгорестную тень:

Так осенью, светло и равнодушно,

На бледном небе умирает день.

1894

ЦВЕТЫ НОЧИ

О, ночному часу не верьте!

Он исполнен злой красоты.

В этот час люди близки к смерти,

Только странно живы цветы.

Темны, теплы тихие стены,

И давно камин без огня...

И я жду от цветов измены, -

Ненавидят цветы меня.

Среди них мне жарко, тревожно,

Аромат их душен и смел, -

Но уйти от них невозможно,

Но нельзя избежать их стрел.

Свет вечерний лучи бросает

Сквозь кровавый шелк на листы...

Тело нежное оживает,

Пробудились злые цветы.

С ядовитого арума мерно

Капли падают на ковер...

Все таинственно, все неверно...

И мне тихий чудится спор.

Шелестят, шевелятся, дышат,

Как враги, за мной следят.

Все, что думаю, - знают и слышат,

И меня отравить хотят.

О, часу ночному не верьте!

Берегитесь злой красоты.

В этот час мы все ближе к смерти,

Только живы одни цветы.

1894


В ОПРАВДАНИЕ

Иоганн ГЕТЕ

Источник: Гете Иоганн Вольфганг. Стихотворения. Пер. с нем./Вступ. статья Льва Гинзбурга; Примеч. А. Аникста; М.: Худож. лит., 1979.

В ОПРАВДАНИЕ

Как странно мне читать глазами

Свой лепет, смолкнувший в былом...

А тут еще из дома в дом

Броди за беглыми листками!

Что в жизни разделял, бывало

Далекий, долгий переход -

Идя к читателю, попало

В один и тот же переплет...

Но прекрати пустые речи.

Сдавай-ка томик свой в печать:

Наш мир - клубок противоречий,

Тебе за них не отвечать!

1814

БЛАГОЖЕЛАТЕЛЯМ

У поэтов нет секретов,

А воздержанных поэтов

Не найти и днем с огнем;

То, чего не скажем прозой, -

То само собой "под розой"

Мы - друзьям своим - сболтнем.

Где ты жил и где ты вырос.

Что ты выстрадал и вынес,

Им - забава и досуг;

Откровенье и намеки,

Совершенства и пороки -

Только в песнях сходят с рук.

1799

ИЗ РАННЕЙ ЛИРИКИ

АННЕТЕ

Венчались книги древних

Обычно именами

Богов и муз, но только

Не именем любимой.

А для меня в Аннете

Воплощены навеки

И божество, и муза.

Пусть эта книга носит

Ее святое имя!

1767

КРИК

(С итальянского)

За милой крался я вчера.

Встал на ее пути.

Она грозит: "Не жди добра.

Кричать начну. Пусти!"

"Ну что ж, - сказал я ей, - кричи!

Мне нынче черт не брат!"

"Услышать могут нас, молчи,

Ведь сам не будешь рад".

1767

ПРЕКРАСНАЯ НОЧЬ

Покидаю домик скромный,

Где моей любимой кров.

Тихим шагом в лес огромный

Я вхожу под сень дубов.

Прорвалась луна сквозь чащи:

Прошумел зефир ночной,

И, склоняясь, льют все слаще

Ей березы ладан свой.

Я блаженно пью прохладу

Летней сумрачной ночи!

Что душе дает отраду

Тихо чувствуй и молчи

Страсть сама почти невнятна,

Но и тысячу ночей

Дам таких я безвозвратно

За одну с красой моей.

1767/1768

СМЕНА

Лежу средь лесного потока, счастливый,

Объятья раскрыл я волне шаловливой. -

Прильнула ко мне, сладострастьем дыша.

И вот уж смеется, дразня, убегая,

Но, ластясь, тотчас набегает другая.

И сменою радостей жизнь хороша.

И все же влачишь ты в печали напрасной

Часы драгоценные жизни прекрасной,

Затем, что подруга ушла, не любя.

Верни же веселье, мгновеньем играя!

Так сладко тебя расцелует вторая,

Как первая - не целовала тебя.

1768

ПРОЩАНИЕ

Взором вымолвлю в молчанье,

Что уста не скажут ввек,

Трудно, трудно расставанье,

Пусть я - сильный человек!

Грустен будет в то мгновенье

Сам любви залог живой:

Томно рук прикосновенье,

Поцелуй не жарок твой.

Было время, ротик нежный -

Как он мог меня зажечь!

Так фиалочки подснежной

Нам мила простая речь.

Мне ж не плесть тебе веночек!

Не дарить, как прежде, роз.

Нас, Франциска, мой дружочек,

Средь весны убил мороз.

1769

МОЕЙ МАТЕРИ

Пусть ни привета, ни письма от сына

Уже давно не получала ты,

Не дай в душе сомненью зародиться,

Не думай, что сыновняя любовь

Иссякла. Нет, как вековой утес,

Что бросил в море свой гранитный якорь,

Не сдвинется, хоть волны набегают,

То ласковы, то сумрачны и бурны,

Его громаду силясь расшатать, -

Так нежность никогда уйти не может

Из сердца моего, хоть море жизни,

То шумно пенясь под бичом страданий.

То кротко зыблясь под лучами счастья

Ее своим разливом захлестнуло

И не дает ей выглянуть на солнце

И, засверкав неомраченным светом,

Твоим очам явить, как безгранично,

Как глубоко тебе твой предан сын.

1767

ТРИ ОДЫ К МОЕМУ ДРУГУ БЕРИШУ

ОДА ПЕРВАЯ

Садовник! пересади

Этот прекрасный куст!

Жалко его оставлять

В почве бесплодной.

Крепок он от природы -

Этим одним и жив

Там, где земля скупится,

Там, где гноится воздух

Взгляни! весной он весь

В серебристо-зеленых листьях

Их апельсинный запах -

Яд для гнуса.

Его светоносных листьев

Гусеница не сгложет,

Червь не тронет -

Солнце куста коснулось!

Цветов его

Ждет невеста

От жениха,

На плоды надеются юноши.

Но взгляни на него и осенью -

Неуязвим по-прежнему,

И на выручку

Гусенице приходит паук.

Враг красоты, он спускается

С высокого тиса,

Паря в воздухе,

На куст благодатный.

И - пусть безобидный,

Но безжалостный -

Плетет на листьях

Серую, мерзкую сеть -

И, торжествуя, видит:

Невеста брезгливо,

Юноши, негодуя -

Отворачиваются...

Садовник! пересади

Этот прекрасный куст!

Будь благодарен, куст,

Доброму садоводу.

ОДА ВТОРАЯ

Пора! уходишь -

Иди! Так надо.

Тут не жить

Тому, кто честен.

Смрад от болот

И осенняя сырость

Тут слились -

Нераздельно, навеки.

Тут плодятся

Гады и гнусы;

Тут - разгул

Их разбойничьей злобы;

Тут - похотливый

Огнежалящий змий

Выполз на берег

Погреться на солнце.

Иди отсюда!

Но не лунной тропой -

На ней кишат

Ночные жабы.

Они безобидны,

Но безжалостны.

Тут не житье

Тому, кто честен.

ОДА ТРЕТЬЯ

Будь бесчувствен!

Да не дрогнет сердце

В этом и без того

Неверном мире.

Бериш! гони с лица

Улыбку весенних дней,

Чтоб не знавать ему

Свирепости зимних бурь.

Тщетной была б мечта,

Что от беды спасут

Вздох девичьей груди,

Рукопожатье друга.

Видишь на башне блеск?

Это зависть

Оборотила к тебе

Пристальный рысий взгляд.

Рысь - коварная тварь.

Прыгает сверху, сзади,

В плечи тебе вонзив

Острые когти.

Тощая тварь - а поди ж!

Крепче пантеры.

В ярости треплет тебя.

С места срывает.

Смерть - расставанье,

Но смерть втройне -

Расставанье

Без надежды на встречу.

Радостно бросил ты б

Этот проклятый край,

Нашей не будь дружбы -

Нашей цветочной цепи.

Порви ее! Что ж пенять,

Если один из двух

Узников убежал -

Легче другому.

Мысль о свободе друга -

Тоже свобода,

Единственная свобода

Темницы.

Ты уйдешь - я останусь.

Но ненадолго.

Пошла на последний подъем

Колесница унылых лет.

Я слышу, как вертится

Скрипучее колесо.

Скрипи, скрипи!

Скоро и я - свободен.

1767

ИЗ ЛИРИКИ ПЕРИОДА "БУРИ И НАТИСКА"

ЗЕЗЕНГЕЙМСКИЕ ПЕСНИ

ФРИДЕРИКЕ БРИОН

Проснись, восток белеет!

Как яркий день,

Твой взор, блеснув, развеет

Ночную тень.

Вот птицы зазвенели!

Будя сестер,

Поет: "Вставай с постели!" -

Их звонкий хор.

Ты слов не держишь, видно,

Я встал давно.

Проснись же, как не стыдно!

Открой окно!

Чу! Смолкла Филомела!

Всю ночь грустя,

Она смутить не смела

Твой сон, дитя.

Но рдеет на востоке:

Вот луч зари

Твои целует щеки,

О, посмотри!

Нет, ты прильнула к спящей

Сестре своей

И грезишь вновь - тем слаще.

Чем день светлей.

Ты спишь! Гляжу украдкой,

Как тих твой сон

Слезой печали сладкой

Я ослеплен.

И кто пройдет, спокойный,

Кто будет глух!

Чей может, недостойный,

Не дрогнуть дух!

Ты спишь! Иль нежной снится -

О, счастье! - тот,

Кто здесь, бродя, томится

И муз клянет,

Краснеет и бледнеет.

Ночей не спит,

Чья кровь то леденеет

То вновь кипит.

Ты проспала признанья,

План соловья.

Так слушай в наказанье,

Вот песнь моя!

Я вырвался из плена

Назревших строф.

Красавица! Камена!

Услышь мой зов!

1771

* * *

Скоро встречу Рику снова,

Скоро, скоро обниму.

Песня вновь плясать готова,

Вторя сердцу самому.

Ах, как песня та звучала

Из ее желанных уст!

Как надолго замолчала!

Долго, долго мир был пуст.

Мучусь скорбью бесконечной,

Если милой нет со мной,

И глубокий мрак сердечный

Не ложится в песен строй.

Только ныне чистым, старым

Счастьем сердце вновь полно.

Не сравнится с этим даром

Монастырское вино!

1771

С РАЗРИСОВАННОЙ ЛЕНТОЙ

И цветочки, и листочки

Сыплет легкою рукой,

С лентой рея в ветерочке,

Мне богов весенних рой.

Пусть, зефир, та лента мчится.

Ею душеньку обвей;

Вот уж в зеркало глядится

В милой резвости своей.

Видит: розы ей убором,

Всех юнее роз - она.

Жизнь моя! Обрадуй взором!

Наградишь меня сполна.

Сердце чувства не избудет.

Дай же руку взять рукой.

Связь меж нами да не будет

Слабой лентою цветной.

1771

ЖМУРКИ

Боюсь, дружок Тереза,

Как острого железа,

Твоих сердитых глаз!

И все ж, когда ты водишь,

Ты вмиг меня находишь.

Но почему меня как раз?

Поймав меня, в смущенье

Прижмешься на мгновенье,

И в лад стучат сердца!

Но вот повязка сбита,

И снова ты сердито

Глядишь на бедного слепца.

Мечусь я, спотыкаюсь,

На стены натыкаюсь

В веселой кутерьме.

Твоей любви молю я,

Не то, всегда горюя,

Блуждать я буду, как во тьме.

1771

КРИСТЕЛЬ

Порой уныло я брожу,

Измученный тоской,

А вот на Кристель погляжу -

Все снимет как рукой.

И отчего, я не пойму.

Сильней день ото дня,

За что, зачем и почему

Она влечет меня?

Дуга бровей. Лукавство глаз.

Свежа и хороша.

Лишь стоит посмотреть - тотчас

Заходится душа.

А губы ярких роз алей,

Нежнее, чем цветок.

Есть кое-что и покруглей

Ее румяных щек.

Я в танце смог ее обнять,

Прижать к себе плотней.

Летит земля, и не унять

Мне радости своей.

Она, от пляски во хмелю,

Ко мне прильнет сама.

И я подобен королю

И счастлив без ума!

Я нежный взгляд ее пойму -

А в нем любовь и страсть.

Ее покрепче обниму,

С ней нацелуюсь всласть.

И вспыхнет жар в моей крови -

Так я в нее влюблен.

И я бессилен от любви

И от любви силен.

Все ненасытней с каждым днем

Я к ней одной стремлюсь.

За то чтоб ночь с ней быть вдвоем -

Всем в мире поступлюсь.

Откажет мне она и впредь,

Тогда, того гляди,

Не прочь я даже умереть,

...Но на ее груди.

1771?

СВИДАНИЕ И РАЗЛУКА

Душа в огне, нет силы боле,

Скорей в седло и на простор!

Уж вечер плыл, лаская поле,

Висела ночь у края гор.

Уже стоял, одетый мраком,

Огромный дуб, встречая нас;

И тьма, гнездясь по буеракам,

Смотрела сотней черных глаз.

Исполнен сладостной печали,

Светился в тучах лик луны,

Крылами ветры помавали,

Зловещих шорохов полны.

Толпою чудищ ночь глядела,

Но сердце пело, несся конь,

Какая жизнь во мне кипела,

Какой во мне пылал огонь!

В моих мечтах лишь ты носилась,

Твой взор так сладостно горел,

Что вся душа к тебе стремилась

И каждый вздох к тебе летел.

И вот конец моей дороги,

И ты, овеяна весной,

Опять со мной! Со мной! О боги!

Чем заслужил я рай земной?

Но - ax! - лишь утро засияло,

Угасли милые черты.

О, как меня ты целовала,

С какой тоской смотрела ты!

Я встал, душа рвалась на части,

И ты одна осталась вновь...

И все ж любить - какое счастье!

Какой восторг - твоя любовь!

1771

МАЙСКАЯ ПЕСНЯ

Как все ликует,

Поет, звенит!

В цвету долина,

В огне зенит!

Трепещет каждый

На ветке лист,

Не молкнет в рощах

Веселый свист.

Как эту радость

В груди вместить! -

Смотреть! и слушать!

Дышать! и жить!

Любовь, роскошен

Твой щедрый пир!

Твое творенье -

Безмерный мир!

Ты все даришь мне:

В саду цветок,

И злак на ниве,

И гроздный сок!..

Скорее, друг мой,

На грудь мою!

О, как ты любишь!

Как я люблю!

Находит ландыш

Тенистый лес,

Стремится птица

В простор небес.

А мне любовь лишь

Твоя нужна,

Дает мне радость

И жизнь она.

Мой друг, для счастья,

Любя, живи, -

Найдешь ты счастье

В своей любви!

1771

БОЛЬШИЕ ГИМНЫ

ПУТЕШЕСТВЕННИК И ПОСЕЛЯНКА

Путешественник

Благослови господь

Тебя, младая мать,

И тихого младенца,

Приникшего к груди твоей.

Здесь под скалою,

В тени олив твоих приютных,

Сложивши ношу, отдохну

От зноя близ тебя.

Поселянка

Скажи мне, странник,

Куда в палящий зной

Ты пыльною идешь дорогой?

Товары ль городские

Разносишь по селеньям?

Ты улыбнулся, странник,

На мой вопрос.

Путешественник

Товаров нет со мной.

Но вечер холодеет.

Скажи мне, поселянка,

Где тот ручей,

В котором жажду утоляешь?

Поселянка

Взойди на верх горы:

В кустарнике, тропинкой

Ты мимо хижины пройдешь

В которой я живу;

Там близко и студеный ключ

В котором жажду утоляю.

Путешественник

Следы создательной руки

В кустах передо мною.

Не ты сии образовала камни,

Обильно-щедрая природа.

Поселянка

Иди вперед.

Путешественник

Покрытый мохом архитрав!

Я узнаю тебя, творящий гений!

Твоя печать на этих мшистых камнях.

Поселянка

Все дале, странник.

Путешественник

И надпись под моей ногой!

Ее затерло время!

Ты удалились.

Глубоко врезанное слово,

Рукой творца немому камню

Напрасно вверенный свидетель

Минувшего богопочтенья.

Поселянка

Дивишься, странник,

Ты этим камням?

Подобных много

Близ хижины моей.

Путешественник

Где? Где?

Поселянка

Там, на вершине,

В кустах.

Путешественник

Что вижу? Музы и хариты.

Поселянка

То хижина моя.

Путешественник

Обломки храма!

Поселянка

Вблизи бежит

И ключ студеный,

В котором воду мы берем.

Путешественник

Не умирая, веешь

Ты над своей могилой,

О гений! над тобою

Обрушилось во прах

Твое прекрасное созданье...

А ты бессмертен.

Поселянка

Помедли, странник, я подам

Кувшин, напиться из ручья.

Путешественник

И плющ обвесил

Твой лик божественно-прекрасный.

Как величаво

Над этой грудою обломков

Возносится чета столбов!

А здесь их одинокий брат.

О, как они,

В печальный мох одев главы священны,

Скорбя величественно, смотрят

На раздроблённых

У ног их братии!

В тени шиповников зеленых,

Под камнями, под прахом

Лежат они, и ветер

Травой над ними шевелит.

Как мало дорожишь, природа.

Ты лучшего созданья своего

Прекраснейшим созданьем!

Сама святилище свое

Бесчувственно ты раздробила

И терн посеяла на нем.

Поселянка

Как спит младенец мой!

Войдешь ли, странник,

Ты в хижину мою

Иль здесь на воле отдохнешь?

Прохладно. Подержи дитя,

А я кувшин водой наполню.

Спи, мой малютка, спи.

Путешественник

Прекрасен твой покой...

Как тихо дышит он,

Исполненный небесного здоровья.

Ты, на святых остатках

Минувшего рожденный!

О, будь с тобой его великий гений!

Кого присвоит он,

Тот в сладком чувстве бытия

Земную жизнь вкушает.

Цвети ж надеждой,

Весенний цвет прекрасный!

Когда же отцветешь,

Созрей на солнце благодатном

И дай богатый плод!

Поселянка

Услышь тебя господь!.. А он все спит!

Вот, странник, чистая вода

И хлеб, дар скудный, но от сердца.

Путешественник

Благодарю тебя.

Как все цветет кругом

И живо зеленеет!

Поселянка

Мой муж придет

Через минуту с поля

Домой. Останься, странник,

И ужин с нами раздели.

Путешественник

Жилище ваше здесь?

Поселянка

Здесь, близко этих стен

Отец нам хижину построил

Из кирпичей и каменных обломков.

Мы в ней и поселились.

Меня за пахаря он выдал

И умер на руках у нас...

Проснулся ты, мое дитя?

Как весел он, как он играет!

О милый!

Путешественник

О вечный сеятель, природа,

Даруешь всем ты сладостную жизнь,

Всех чад своих, любя, ты наделила

Наследством хижины приютной!

Высоко на карнизе храма

Селится ласточка, не зная,

Чье пышное созданье застилает,

Лепя свое гнездо.

Червяк, заткав живую ветку,

Готовит зимнее жилище

Своей семье.

А ты среди великих

Минувшего развалин

Для нужд своих житейских

Шалаш свой ставишь, человек,

И счастлив над гробами!

Прости, младая поселянка!

Поселянка

Уходишь, странник?

Путешественник

Да бог благословит

Тебя и твоего младенца!

Поселянка

Прости же, добрый путь!

Путешественник

Скажи, куда ведет

Дорога этою горою?

Поселянка

Дорога эта в Кумы.

Путешественник

Далек ли путь?

Поселянка

Три добрых мили.

Путешественник

Прости!

О, будь моим вождем, природа

Направь мой страннический путь!

Здесь над гробами

Священной древности скитаюсь.

Дай мне найти приют,

От хладов севера закрытый,

Чтоб зной полдневный

Тополевая роща

Веселой сенью овевала.

Когда ж в вечерний час

Усталый возвращусь

Под кров домашний,

Лучом заката позлащенный,

Чтоб на порог моих дверей

Ко мне навстречу вышла

Подобно милая подруга

С младенцем на руках.

1772

ПРОМЕТЕЙ

Ты можешь, Зевс, громадой тяжких туч

Накрыть весь мир,

Ты можешь, как мальчишка,

Сбивающий репьи.

Крушить дубы и скалы,

Но ни земли моей

Ты не разрушишь,

Ни хижины, которую не ты построил,

Ни очага,

Чей животворный пламень

Тебе внушает зависть.

Нет никого под солнцем

Ничтожней вас, богов!

Дыханием молитв

И дымом жертвоприношений

Вы кормите свое

Убогое величье,

И вы погибли б все, не будь на свете

Глупцов, питающих надежды,

Доверчивых детей

И нищих.

Когда ребенком был я и ни в чем

Мой слабый ум еще не разбирался,

Я в заблужденье к солнцу устремлял

Свои глаза, как будто там, на небе,

Есть уши, чтоб мольбе моей внимать,

И сердце есть, как у меня,

Чтоб сжалиться над угнетенным.

Кто мне помог

Смирить высокомерие титанов?

Кто спас меня от смерти

И от рабства?

Не ты ль само,

Святым огнем пылающее сердце?

И что ж, не ты ль само благодарило,

По-юношески горячо и щедро.

Того, кто спал беспечно в вышине!

Мне - чтить тебя? За что?

Рассеял ты когда-нибудь печаль

Скорбящего?

Отер ли ты когда-нибудь слезу

В глазах страдальца?

А из меня не вечная ль судьба,

Не всемогущее ли время

С годами выковали мужа?

Быть может, ты хотел,

Чтоб я возненавидел жизнь,

Бежал в пустыню оттого лишь,

Что воплотил

Не все свои мечты?

Вот я - гляди! Я создаю людей,

Леплю их

По своему подобью

Чтобы они, как я, умели

Страдать, и плакать

И радоваться, наслаждаясь жизнью

И презирать ничтожество твое.

Подобно мне!

1774

ГАНИМЕД

Словно блеском утра

Меня озарил ты,

Май, любимый!

Тысячеликим любовным счастьем

Мне в сердце льется

Тепла твоего

Священное чувство,

Бессмертная Красота!

О, если б я мог

Ее заключить

В объятья!

На лоне твоем

Лежу я в томленье,

Прижавшись сердцем

К твоим цветам и траве.

Ты охлаждаешь палящую

Жажду в груди моей,

Ласковый утренний ветер!

И кличут меня соловьи

В росистые темные рощи свои.

Иду, поднимаюсь!

Куда? О, куда?

К вершине, к небу!

И вот облака мне

Навстречу плывут, облака

Спускаются к страстной

Зовущей любви.

Ко мне, ко мне!

И в лоне вашем -

Туда, в вышину!

Объятый, объемлю!

Все выше! К твоей груди,

Отец Вседержитель!

1774

МОРСКОЕ ПЛАВАНЬЕ

Постоял немало мой корабль груженый,

Дожидаясь ветра, с давними друзьями

Я топил в вине свою досаду

Здесь, у взморья.

И друзья, вдвойне нетерпеливы,

Мне сказали: "Мы ли не желаем

Дальних странствий другу? Изобилье

Благ в далеких странах ждет приплывших;

Возвратишься для иной награды

К нам в объятья".

И наутро началось движенье.

И моряк, ликуя, сон отбросил,

Все живет, и движется, и рвется

В путь пуститься с первым вздохом утра

Паруса под ветром заходили,

И веселым светом солнце манит.

Мчись, мой парус! Мчитесь, тучи, в небе!

И поют вослед отплывшим други

Песнь бодрящую, в ней поминая

Радость дальних странствий, срок отплытья

И большие звезды первой ночи.

Но - увы! - богами высланные ветры

В сторону с пути срывают судно,

И оно по виду уступает,

Но, пытаясь их перелукавить,

Помнит цель и на худой дороге.

Вдруг из мертвенной, свинцовой дали

Тихо кликнула морская буря,

Птиц прижала к заходившим водам,

Тяжким гнетом душ людских коснулась

И пришла. Гневливой не переча,

Мореходы паруса свернули;

И мячом испуганным играют

Ветр и волны.

А на дальнем берегу подруги

И друзья стоят, терзаясь в страхе:

Ах, зачем он не остался дома!

Буен ветер! Вдаль относит счастье!

Вправду ль другу суждена погибель?

Ах, почто он в путь пустился? Боги!

Но стоит он у руля, недвижим;

Кораблем играют ветр и волны,

Ветр и волны, но не сердцем мужа.

Властно смотрит он в смятенный сумрак

И вверяет гибель и спасенье

Горним скалам.

1776


Луис де ГОНГОРА-И-АРГОТЕ

==========

Источник: Поэзия испанского Возрождения: Пер. с исп. / Редколл.: Н. Балашов, Ю. Виппер, М. Климова и др.; Сост. и коммент. В. Столбова; Вступ. статья С. Пискуновой. – М.: Худож. лит., 1990.

==========

... Луис де Гонгора (1561—1627) - один из крупнейших поэтов Испании. Дитя противоречивого времени, совмещал в своей личности не только разные, но и прямо противоположные начала. Ученый-эрудит, подвижник интеллектуального труда, он был также азартным и задиристым любителем сильных ощущений: корриды, карточных игр, колючей литературной полемики. Эстет, тонко чувствующий красоту материального мира, он из прекраснейших творений природы и рук человеческих - золота, драгоценных камней, хрусталя, мрамора, цветов - создал свое рукотворное мироздание, заложив в основу его глубинную (идущую от античности) возрожденческую идею о художнике-демиурге, сопернике божества.

... Принадлежал к знатному, но обедневшему дворянскому роду. Родился в Кордове. В четырнадцатилетнем возрасте принял монашеский постриг и, завершив образование, стал клириком. В 1585 г. получил место архидиакона Кордовского собора. ... В 1617 г. добивается назначения королевским капелланом, почетная и скудно оплачиваемая синекура. ... В марте 1626 г. заболевает расстройством мозгового кровообращения, теряет память. Больным и нищим возвращается Гонгора умирать в родной город.

Впервые стихи Гонгоры были опубликованы в 1580 г. Затем они публиковались в разных сборниках и ходили в списках. Посмертно вышли "Сочинения в стихах Испанского Гомера" (1627), за ними "Полное собрание стихов" (1634).

Валерий Столбов

==========

РОМАНСЫ

* * *

Праздники, Марика!

Праздники, сестрица!

Значит, нам с тобою

Завтра не учиться.

Ты корсаж наденешь,

Будешь в тонкой токе,

Новенькая юбка,

Воротник высокий.

Я же покрасуюсь

В выходной рубашке,

В курточке из шерсти,

В башмаках на пряжке.

Будет вёдро, выйду

Я в суконной шапке -

Это мне подарок

От сеньоры бабки;

Образок подвешу

С алою тесьмою,

Дядей привезенный

Прошлою весною.

Если мессу в храме

Простоим мы тихо,

Даст нам полпесетки

Тетушка портниха.

И тайком мы купим

На те полпесеты

Бобов два кулечка

И по две конфеты.

Мы пойдем с тобою

Вечерком на угол,

Я - играть в корриду,

Ты - понятно, в кукол,

С сестрами - Хуаной

И малышкой Росой;

Выйдут и кузины:

Линда с длинноносой.

Мама кастаньеты

Даст, и ты немного,

Их красиво вскинув,

Спляшешь у порога,

И Андреа с бубном

Выйдет и споет нам:

"Я не верю, мама,

Зельям приворотным".

Мантию я ловко

Из бумаги склею

И покрасить соком

Тутовым сумею;

Смастерив, надену

Шлем в зубцах узорных

И его украшу

Парой перьев черных -

Их на огороде

Мне петух подарит:

Пост пройдет, беднягу

Все равно зажарят;

На высоком древке

Подниму я знамя

И шнурок крученый

С белыми кистями;

Из тисненой кожи

Голова гнедого,

Взял кусок веревки -

И узда готова;

А потом пройдем мы

Улицею в марше -

Все, кому тринадцать

Или чуть постарше,

И турнир устроим -

Пусть Барбола выйдет

И меня в сраженье

На коне увидит.

Эта Барболилья,

Пекарева дочка,

Жаренного в масле

Даст мне пирожочка,

И вчера давала:

Мне она соседка,

И мы с ней за дверью

Возимся нередко.

* * *

     Веселую свадьбу

Сыграли едва,

И вот уже, мама,

Я полувдова.

Горючие слезы

Могу ли сдержать,

Когда мой желанный

Уходит на рать!

          Пустите меня: я к реке убегу

          Печаль свою выплакать на берегу!

     Зачем я, любимый,

Венчалась с тобой?

Короткое счастье

И вечная боль!

В каком тридевятом

Постылом краю

С собой похоронишь

Ты долю мою?

          Пустите меня: я к реке убегу

          Печаль свою выплакать на берегу!

     Уходит на гибель

Мой милый, мой свет!

Теперь уже света

В очах моих нет.

На всем белом свете

Лишь черная мгла...

Сожгите же, слезы,

Мне очи дотла!

          Пустите меня: я к реке убегу

          Печаль свою выплакать на берегу!

     Пустите, пустите!

Моя ли вина,

Что с горем отныне

Я обручена?

Держите, коль худа

Желаете мне:

Рыдать, не рыдая,

Больнее вдвойне.

          Пустите меня: я к реке убегу

          Печаль свою выплакать на берегу!

     И кто не рыдал бы

На месте моем,

Будь сердце не сердцем,

А твердым кремнем?

И кто не оплакал бы

Долю мою?

Весне моей, мама,

Увясть на корню!

          Пустите меня: я к реке убегу

          Печаль свою выплакать на берегу.

     Когда-то всю ночь

Не до сна было мне:

Светили мне очи

Его при луне.

Но сгинь и ослепни

Отныне, луна!

Постель моя вдовья,

Как снег, холодна.

          Пустите меня: я к реке убегу

          Печаль свою выплакать на берегу!

* * *

     Рыдала девица,

Стирая белье:

Ее ненаглядный

Оставил ее.

В ту пору ей было

Четырнадцать лет;

Но весны проходят,

А милого нет.

Сияет ли солнце,

Горит ли луна,

О горькой измене

Все плачет она.

И множит ей памяти

Едкая соль

На слезную муку

Сердечную боль.

     Милая, плачь:

     Вылечит плач.

Но мать ее просит:

"Дочурка моя,

Утешься, иначе

Не выдержу я".

А та отвечает:

"Ах, матушка, нет,

Мне горя не выплакать

За десять лет.

Не хватит очей мне,

Не хватит мне слез -

Такую обиду

Мне милый нанес.

Пусть слезы струятся

Соленым ручьем,

Смывая с души моей

Память о нем.

Я петь разучилась,

А если пою,

Зовут все рыданием

Песню мою.

Мой милый с собою

Мой голос унес,

Оставив молчание,

Полное слез".

     Милая, плачь:

     Вылечит плач.

* * *

Ах, девушки, что ни делай -

А пасха-то пролетела!

Девчонки мои, землячки,

Глядите в оба, гордячки,

Обманет вас ваша гордость,

Накажет беспечных!

Вы молодостью прекрасной

Не обольщайтесь напрасно -

Гирлянды сплетает Время

Из роз недолговечных.

Ах, девушки, что ни делай -

А пасха-то пролетела!

Крылатые годы мимо

Проносятся неуловимо

И лучшую нашу радость,

Как гарпии, похищают.

Спросите у чудоцвета -

Он вам подтверждает это:

Ведь что ему дарит утро,

То ночь назад забирает.

Ах, девушки, что ни делай -

А пасха-то пролетела!

Нам вешние зорьки любы,

Но времени злые трубы

Не збрю уже играют,

Трубят нам сигнал к отбою;

А значит - погаснут глазки,

Поблекнут на щечках краски,

И юная ваша прелесть

Исчезнет сама собою.

Ах, девушки, что ни делай -

А пасха-то пролетела!

Я знаю одну старуху:

Когда-то она, по слуху,

Была белокурой, нежной,

Меж девушками блистала;

А нынче самой ей гадки

Былой красоты остатки,

Обвисли на щеках складки,

Как мантия кардинала.

Ах, девушки, что ни делай -

А пасха-то пролетела!

Знавал я еще старуху,

Угрюмую вековуху,

Единственный зуб имела -

Да в киселе утопила;

Она над ним причитала

И так его называла:

"Жемчужинка дорогая,

Прощай, мой дружочек милый! >

Ах, девушки, что ни делай -

А пасха-то пролетела!

Так помните же, девчонки,

Упрямые головенки:

Все прахом пойдет под старость,

Что в молодости не растратишь.

Любите, пока вас любят,

Пока вас время голубит!

Опомнитесь вы, да поздно -

Судьбу за подол не схватишь.

Ах, девушки, что ни делай -

А пасха-то пролетела!

* * *

Он Первый Знамёнщик мавров,

А в сечи - он смерч разящий.

И храбр он, и благороден,

Галантен он и изящен.

Его и чернь, и дворяне

За сто шагов замечают;

Ему подражает войско,

В нем дамы души не чают.

Любимец судьбы и славы,

Слуга эмиру и чести,

Трофеями боевыми

Украсил он все мечети.

И все заселил темницы

Плененными кабальеро,

И дважды, вооруженный

Одной отвагой и верой,

Отбил он свирепый натиск

Отборной испанской рати...

Не знал он, какою платой

За службу эмир заплатит.

Не ведал и не гадал он,

Что ждет его наказанье,

И вдруг по воле владыки

Он приговорен к изгнанью.

Так в чем же Абенсулема

Прославленный провинился?

Влюбился он в мавританку,

Которой эмир пленился.

Она цветы ему дарит,

Даря его нежным взглядом;

И дар этот сладок мавру,

Эмиру же - горше яда.

Примнилось ему, что витязь

Нарушил монарху верность.

Чернит он Абенсулему,

Свою обеляя ревность!

...Сегодня опальный рыцарь

Исполнит волю эмира.

С утра напоил коня он

Водой из Гвадалквивира.

Звеня марокканской сбруей,

Отделанной филигранью,

Скакун его горячится,

Копытами землю раня.

Танцует нетерпеливо,

Сердясь, головой поводит, -

Но властною дланью всадник

Натягивает поводья.

Весь в черном, а плащ - как пена!

И ветер сливает вместе

Цвет безутешного горя

И цвет безупречной чести.

Узором из сотен копий

Свою накидку украсил

И надпись "Вот мое войско"

Он выткал арабской вязью.

Но веря, что не оружье,

А доблесть - залог победы,

Он взял с собой только саблю,

Кованную в Толедо.

Над шлемом белые перья

Трепещут в жемчужной пряжке:

Они окрыляют сердце,

Когда на душе так тяжко.

На крыльях мечты вернется,

Быть может, он в край родимый -

С надеждой он неразлучен,

Хотя разлучен с любимой.

Он едет в кольце алькальдов

Архоны и Мармолехо,

И вслед ему город плачет

И вздохи разносит эхо.

Прощаются с ним дворяне,

Прощаются простолюдины,

И дамы глядят из окон,

Не пряча своей кручины.

Кропили душистой влагой

Они его, а сегодня

На рыцаря льются слезы, -

Увы, - а не благовонья.

...Невеста Абенсулемы,

О скорой узнав разлуке,

Рыдала в девичьей спальне

И в горе ломала руки.

Услышав крики, метнулась

Она к перилам балконным

И молча сказала взором,

Отчаянным и влюбленным:

"Ступай со спокойным сердцем,

Мой витязь, и знай: покуда

Живу я на белом свете,

Тебя я не позабуду!"

"Любимая, будь же твердой, -

Ответил ей рыцарь взглядом, -

Разлучник наш просчитался:

Мы даже в разлуке рядом!"

И с этим прощальным словом,

Невнятным чужому слуху,

Он выехал на дорогу,

Ведущую на Андухар.

ИСПАНЕЦ В ОРАНЕ

Королю служил в Оране

Шпагою один испанец,

А душой служил и сердцем

Он прекрасной африканке,

Столь же гордой и прекрасной,

Сколь любимой и влюбленной.

Ночью на любовном ложе

Был он с ней, и вдруг: "Тревога!"

Приближенье берберийцев -

Вот что вызвало тревогу:

Их щиты сияньем лунным

Были выданы дозору.

Под луной щиты сверкнули

Искрой для костров сигнальных,

Молния огней тревожных

Породила гром набатный,

И в объятиях любимой

Был возлюбленный разбужен:

Он услышал гул набата,

Конский топот, лязг оружья.

Долг в него вонзает шпоры,

Страсть удерживает повод:

Не пойти в сраженье - трусость,

Женщину покинуть - подлость.

Только он за меч свой взялся,

Как к нему она метнулась,

Шею обвила руками,

Телом трепетным прильнула:

"Что ж, иди! В слезах бессильных

Утоплю я это ложе,

Без тебя оно, любимый,

Мне страшней, чем поле боя.

Одевайся, что ж ты медлишь?

Ждет тебя военачальник,

Ты его приказам внемлешь,

Глух к моим мольбам печальным.

Для чего тебе кираса?

Сердце ведь твое - из стали:

Скорбью мне его не тронуть,

Не смягчить его слезами!"

Но, в доспехи облачаясь,

Так испанец ей ответил:

"О любимая! И в страсти

Ты прекрасна и во гневе.

Движим долгом и любовью,

Ухожу и остаюсь я,

Плоть моя идет в сраженье,

Но душа с тобой пребудет.

О властительница сердца,

Не печалься и не сетуй:

В честь твою пойду на бой я,

В честь твою вернусь с победой".

* * *

     Посреди коней быстроногих,

У берберов в бою отбитых,

Что искали живую зелень

На равнинах, кровью залитых,

Выбирает коня оранец,

Предводитель испанской рати,

Выбирает за звонкое ржанье

И за крепость поджарой стати.

На коня испанец садится

И сажает с собою вместе

Предводителя сотни неверных,

Полоненного им по чести.

И летит скакун быстроногий,

Подгоняем двумя седоками,

И четыре звонкие шпоры

Четырьмя обернулись крылами.

Закручинился мавр полоненный,

Подавляет он вздох глубокий,

Низко голову он опускает,

Проливает он слез потоки.

И дается диву испанец,

Сострадательным глядя оком, -

Отчего безутешно плачет

Мавр, бесстрашный в бою жестоком?

И тогда он пленника просит,

Просит скромно и благородно,

О причине горя поведать,

Если только тому угодно.

И ему повинуется пленник,

Словно боль свою облегчает,

На участливые расспросы

Он испанцу так отвечает:

- Ты не только храбр, предводитель,

Но и столь же учтив, без сомненья,

Ныне ты полонил меня дважды -

И оружьем, и обхожденьем.

Ты желаешь знать, отчего я

Одержим тоской беспокойной,

И мой долг - открыть тебе правду

С прямотою, тебя достойной.

Я родился в Гельвах, когда вы

Потерпели там пораженье;

Я - сын турка и берберийки

Благородного происхожденья.

Рос я с матерью в Тременене -

Испытанье послала судьба нам:

Мы тогда отца потеряли,

У корсаров он был капитаном.

И жила по соседству с нами -

На погибель моей свободы -

Дева юная из Мелионы,

Мавританка знатного рода.

Всех красавиц она прекрасней,

Но тирана злейшего злее, -

И поистине дочь пустыни,

В чьих песках рождаются змеи.

(И была она столь прекрасна,

Что цветы ее уст румяных

Были ярче, душистей, свежее,

Чем гвоздики на вешних полянах.)

А чело у нее сияло -

Словно солнца двойник явился:

Каждый волос в тяжелых косах,

Словно яркий луч, золотился.

С ней росли мы друг подле друга,

И Амур, подшутив над нами,

Поразил сердца наши с детства,

Но различными остриями.

В моем сердце стрела золотая

Обожанья сковала звенья,

А свинцовая в ее сердце

Утвердила вражду и презренье.

(И она, смеясь над безумцем,

Повелела забыть о награде

И терпеть любую жестокость

Красоты ее дивной ради.)

Лишь недавно поколебалась

Непреклонность змеиного нрава;

Вдруг - я в плен к тебе попадаю!

Как же мне не казниться, право?

(Такова, господин, причина,

Омрачившая сердце и разум;

Сам суди, достойны ли горя

Столько зол и несчастий разом.) -

Потрясен рассказом испанец,

Осадил он коня лихого -

Если б так же ему покорились

Беды пленника молодого!

- Благородный мавр! - восклицает. -

Если дама тобой любима

Точно так, как ты мне поведал,

То страдаешь ты нестерпимо.

И, твои злоключенья видя,

Не дивиться нельзя - ужели

Ты хранишь столь неясную душу

В столь могучем и крепком теле?

Что ж! поскольку ты пленник Амура,

Возвращайся в его владенья:

Что считал я своей добычей,

То чужое, вижу, именье.

И от дамы твоей не приму я,

Как велит обычай старинный,

Ни цветных ковров драгоценных,

Ни ярчайших сортов кармина.

Так ступай - люби, и терзайся,

И живи, господь тебе в помощь!

А когда ты ее увидишь,

И меня тогда, верю, вспомнишь! -

И с коня предводитель сходит,

Тотчас мавр коня покидает,

Он испанцу падает в ноги

И губами к ним припадает.

- Сотню лет живи, - восклицает,

Рыцарь храбрый и благородный!

Пленный, дал бы тебе я выкуп,

Мою душу отдам - свободный!

Да пребудет аллах с тобою

И победу даст над врагами -

Чтобы множил ты свою славу

Столь же доблестными делами!

* * *

Белую вздымая пену,

Мчат алжирские галеры

За майоркским галеотом,

Словно гончие по следу.

В нем с женой - валенсианкой

Благородной и прекрасной -

От Испании к Майорке

Плыл счастливый новобрачный.

Он, любовью окрыленный,

На двойной стремился праздник:

Праздновать хотел он свадьбу

Вместе с празднованьем Пасхи.

Весело плескаясь, волны

К веслам ластились бесшумно,

К парусу с лобзаньем нежным

Ветерок прильнул попутный.

Но предательская бухта,

Давшая приют корсарам,

Выпустила вдруг на волю

Их - грозу морей испанских.

Галеот вперед рванулся,

Но четыре вражьих судна

Мчатся по волнам - о, горе! -

За добычей неотступно.

Их подстегивает алчность,

А преследуемых - ужас...

Жемчуг слез роняя в волны,

Молит юная супруга:

"О зефир, о вольный ветер,

Взысканный любовью Флоры,

В час опасности ужели

Не поможешь ты влюбленным?

Если только пожелаешь,

Ты в своем всесильном гневе

Дерзновенные галеры

Сможешь выбросить на берег.

Ведь не раз, могучий ветер,

Вняв моленьям беззащитных,

Утлые челны спасал ты

От флотилий горделивых.

Не отдай наш бедный парус

В руки извергов бездушных,

Из когтей их ястребиных

Вырви белую голубку! "

* * *

Невольника злая доля,

И удачливость вражьего судна,

И немалое расстоянье,

А вернее, прихоть Фортуны,

Что дыханьем предателя-ветра

Отогнала крест христианский,

Чтоб уйти в свой порт от погони

Полумесяц мог оттоманский, -

Вот что пленника отлучило

От всего, чем владел он прежде, -

От родных парусов и башен,

От Испании, от надежды.

И следит он, как море грабит

Все добро его постепенно, -

Милый берег скрывает тучей,

Белый парус сменяет пеной.

И, когда утих ненадолго

Крик надсмотрщика за гребцами, -

С тяжким вздохом воскликнул пленник,

Обливая щеки слезами:

          Кого же мне винить?

               Я гибну поделом –

          Я сам себя гублю услужливым веслом!

     И мои злосчастные очи

Никогда не увидят снова,

Как оставлю я эти весла,

Как собьют с моих ног оковы.

Мне Фортуна открыла тайну,

И беда моя в том порукой:

Сколько в мире лет проживу я,

Столько лет не расстанусь с мукой.

          Кого же мне винить?

               Я гибну поделом –

          Я сам себя гублю услужливым веслом!

     Паруса собратьев по вере,

Возвращайтесь в свои владенья,

Вам меня не догнать, я знаю:

Неудачнику нет спасенья!

Враг уходит от вас с добычей,

Помогает ему погода -

Верно, ради моей неволи,

А не ради его свободы.

          Кого же мне винить?

               Я гибну поделом –

          Я сам себя гублю услужливым веслом!

     Так вернитесь в родную гавань,

Что на том берегу приветном,

И оплачьте мои несчастья,

И не спорьте напрасно с ветром,

А ты, мой вздох безнадежный,

Полети сквозь простор эфира,

Долети до жены моей милой

И вернись к берегам Алжира!

          Кого же мне винить?

               Я гибну поделом –

          Я сам себя гублю услужливым веслом!

* * *

     Где башня Кордовы гордой,

По пояс в реке и в небе,

Купает в Гвадалквивире

Короны гранитный гребень,

Там правит в стремнине синей

Челном Алкион влюбленный,

Пуская в пучину невод

И ввысь испуская стоны.

          А нимфа с надменным взглядом

          Терзаньям страдальца рада.

     В пожаре любви и страсти

Сгорают жалкие стоны,

А тонкие сети с плеском

В бездонном затоне тонут.

Как весла взрезают воду,

Так душу стенанья режут,

И частые вздохи чаще

Тончайших рыбачьих мрежей.

          А нимфа с надменным взглядом

          Терзаньям страдальца рада.

     Так близко глядят с утеса

Глаза ее злым укором,

Но так далека свобода,

Плененная этим взором.

Как весла с размаху рубят

Волны голубые грани,

Так светом очей прекрасных

Печальный гребец изранен.

          А нимфа с надменным взглядом

          Терзаньям страдальца рада.

     И он, из сил выбиваясь,

Торопится к ней, как будто

Взметнулись над сердцем крылья

И парус над лодкой утлой.

А нимфа ничуть не дальше,

И нимфа ничуть не ближе...

В пяти шагах недоступна,

Она его песню слышит:

          "Разверзнись, прими, пучина,

          Меня и мою кручину.

     Взвиваясь на крыльях ветра,

Взгляните, стенанья, сверху,

Как вами пронзает смертный

Небес голубую сферу.

Ступайте, милые сети,

На дно голубого плеса,

Где вас в тишине отыщут

Страдальца скупые слезы.

          Разверзнись, прими, пучина,

          Меня и мою кручину.

     И тем отомсти жестокой,

К которой взывал я тщетно,

Хотя и служил всем сердцем

Ей верно и беззаветно.

У вас узелков так много,

Мои любимые сети,

И все же отныне больше

Причин у меня для смерти.

          Разверзнись, прими, пучина,

          Меня и мою кручину".

* * *

     Поет Алкиной - и плачет.

И плач потому так горек,

Что радости скоротечны,

Зато вековечно горе.

Поет Орфей Гвадианы;

Рокочут на цитре струны,

И в лад им вершины тают,

И стынет поток бурунный.

Как сладко он славит счастье!

Как горько клянет невзгоды!

И слушают завороженно

Вершины его и воды.

          "И брезжит надежда,

               Да время не ждет:

          Добро за горами,

               А смерть - у ворот..."

     Добро - цветок-однодневка;

Распустится он под утро,

Да в полдень уже увянет,

Совсем и не цвел как будто.

А горе могучим дубом

Упрямо вздымает крону;

Его бороды зеленой

Века сединой не тронут.

Жизнь мчится, как лань-подранок,

А смерть ей под сердце метит...

Удача ползет улиткой, -

Успеть ли ей раньше смерти?

          "И брезжит надежда,

               Да время не ждет:

          Добро за горами,

               А смерть - у ворот..."

* * *

     - Кто ко мне стучится ночью?

Кто мне шепчет: "Отвори"?

- Я, сеньора, благородный

Рыцарь, дьявол побери!

Четырем громадным грандам

Я роднёю довожусь,

Да и сам почти что светлость:

Аж без света спать ложусь.

Щит мой - вот мое именье;

На щите том тридцать тыщ

Нарисованных дукатов -

Кто же скажет, что я нищ?

Моему гербу, пожалуй,

Позавидовал бы луг:

Девять лилий, плюс репейник,

Две ромашки и латук.

Лишь бы только конь мой верный,

Собираючись в поход,

Сослепу не унавозил

Этот чудо-огород.

Благородного я роду

И болтать не стану зря:

Все исколесил я страны,

Все избороздил моря.

Но не встретился с мошною;

Не обидно ль, рассуди:

Столько раз я маре види

И ни в жизнь - мараведи!

Кровь во мне урчит, клокочет;

Благородство так и прет...

Но манеры нас подводят,

Коль живот нам подведет.

Потому к моей недоле

Снисходили иногда

И участливо делились

Кошельками господа.

В час, когда все кошки серы,

С парой дюжих молодцов

Мы удили у дороги -

И случался знатный клев!

Выйду из лесу, бывало,

Хлопну дона по плечу,

Будто бы в Мальтийский орден

Посвятить его хочу.

И, почище Сан Мартина,

Он без звука отдавал

Мне свой плащ, а то и шпагу,

Ну а шпаги нет - кинжал.

Словом, что мне слава Сида,

Откровенно говоря?

Пусть он даже первый ратник,

Обиратник первый - я!

Мой тесак острей Тисоны,

А рубаха - та тверда,

Словно латы Сида, ибо

Не стиралась никогда.

От ее железной хватки,

Как от вражеской руки,

У меня не то чтоб шрамы -

Волдыри и синяки,

Потому как я, сеньора,

Нежно-голубых кровей.

Чтоб совсем не посинел я,

Отвори мне дверь скорей!

* * *

И плюхнулся глупый отрок

С разбега в садок тунцовый,

Как будто пролив не шире

Лужи у дома отцова.

Вдали, на прибрежном камне,

Его штаны голубели -

Те, из-за коих десятки

Юниц абидосских млели.

Он не заметил даже,

Как отмахал полпролива,

Видя свечи далекой

Трепетные призывы, -

Но вдруг аркебузы неба

Открыли огонь трескучий,

И ночь совсем взбеленилась,

И стали мочиться тучи.

Ветры, узды не чуя,

Пустились наперегонки,

Выпущены из меха

Греком одной побасёнки.

Гордое море когда-то

Ксерксовых весел сносило

Удары - его, однако,

Дерзость юнца бесила.

Но правильный курс находит

Пловец, дерзновенья полный,

Глазами, когда всплывает,

Душой, уходя под волны.

Среди огонь охранявших

Не было нимф у Весты,

Чтобы равнялись рвеньем

С прекрасной дамой из Феста.

Стоя на башне, в страхе

Хочет спасти она пламя:

То заслоняет подолом,

То прикрывает руками.

Все бесполезно - бессильны

Руки ее и одежды:

Ветер, дохнув, кончает

И с пламенем, и с надеждой.

Тогда по тыще жемчужин

Излив из звезд своих, Геро

Жертвы и воскуренья

Сулит Амуру с Венерой.

Но голый Амур страшился

Ливней и был простужен,

Тогда как Венера с Марсом

Делили скоромный ужин.

Пловец, огонька не видя,

Слабел от каждого маха,

Все меньше в ударах сердца

Любви и все больше страха.

И вот он совсем слабеет,

Все чаще воду хлебает,

Вот смерть свою видит рядом,

Идет ко дну, погибает.

Когда почти не дышал он,

На мощных плечах подъемля,

Его носильщики-ветры

Вытряхивают на землю,

Близ вожделенной башни,

Где, изнуряя силы,

Геро одну за другою

Звезды кляла и винила.

И в свете громадных молний

Увидев мертвое тело,

Когда оно на мгновенье

Среди камней забелело,

К милому без раздумий

Телом она устремилась,

А нежной своей душою

Туда, где сера дымилась.

Едва, озаря вершины,

Солнце успело выйти,

Девушка бедной Геро

Пришла на место событья,

И, видя цветок достоинств

Раздробленный о каменья,

Она нарыдала слезок

Пригоршни две, не мене.

После взяла свой гребень

И грустно на камне белом

Его зубцом начертала,

Точно резцом неумелым:

"Лежат здесь Леандр и Геро.

Всегда мы, глупые, людям

Служить образцом высоким

Любви и верности будем.

Как два яйца, наши жизни

Расхлопал Амур в безлунье:

Одно - вареное всмятку,

Другое - как для глазуньи.

Родителей наших молим,

Чтоб траура не носили.

И пусть нас, погибших вместе,

Положат в одной могиле".

* * *

Я про Фисбу и Пирама

С позволения гитары

Вам поведаю - про верность

И страданья юной пары.

Как и вам, мне не известно,

Кто их родичи, лишь знаю,

Как зовется их отчизна,

А засим я начинаю.

Серебра была светлее

Фисба, младости картина,

Отсвет хрусталя и злата,

Двух смарагдов и рубина.

Словно памятки златые -

В перстни свившиеся кудри.

Лоб ее - как жаркий полдень,

Отраженный в перламутре.

А глаза - само веселье,

Если не сполох надежды,

Чьи берет весна оттенки

В день триумфа на одежды.

Губы Фисбы - из кармина,

Зубы - белых перлов нити

(Ведь и вы в суконке - злато,

Жемчуг - в кумаче храните).

Так Венера с юрким сыном

С помощью трех юных граций

Примешала к нежным розам

Белых лепестков акаций.

Ни дитя, ни дева (зубки

Скажут вам о том же самом),

В туфлях, тесных с непривычки,

С пряжкою, на зависть дамам.

Был отец смиренный старец,

Матушка - точь-в-точь колода,

Милые простолюдины,

Мягче воска, слаще меда.

Что бы дочка ни спросила,

Старики всегда на страже:

Молоко лебяжье спросит -

Сливки ей несут лебяжьи.

Это ль диво, если в мире

Не сыскать прелестней чада?

Очи, милые двум душам,

Четырех очей услада,

Материнских рук сноровка

И забота рук отцовых;

Прежде - Зорька колыбели,

Нынче - День перин пуховых...

* * *

     Здесь, в зеленых копьях осоки

(Словно лебедь вод белоснежный,

Что прощается с жизнью счастливой

В пеленах гармонии нежной),

В пеленах погребального плача,

Распрощусь я с жизнью несчастной

И тогда разочтусь с тобою -

Столь холодной, сколь и прекрасной.

Дам покой я отныне луку,

Истомленному тетивою,

Им украшу древо Алкида,

Чтоб висел он веткой живою,

И у горлинки одинокой

На вершине старого клена

Украду тишину, о которой

Умоляет она монотонно.

О прекраснейшая из лучниц,

Ты дика, словно лань лесная,

За которой ты мчишься следом,

Мой тиран, моя мука злая!

Красота твоя и жестокость

Столь безмерны, что мир дивится,

Лес и поле в недоуменье:

Кто ты - нимф а или тигрица?

Ты возносишься тем надменней,

Чем покорней мое смиренье,

Все ловцы лишь о нас толкуют,

И выходит по их сужденью,

Что мы оба подобны дубу,

Уцелевшему под ураганом,

Оба мы себя показали:

Ты - устойчивой, я - постоянным

Только этим ты дубу подобна -

В остальном ты схожа с лозою,

Что трепещет от дуновенья

И сгибается под грозою.

С той поры, как ты меня гонишь,

У тебя уже нет желанья

Гнаться в поле за грозным вепрем,

Ни в лесу за быстрою ланью,

И в приюте твоем счастливом

Не висят на стенах непокрытых

Ни рога, ни шкуры животных,

Словно я, тобою убитых.

Не к ловитве ты охладела,

Но терзает тебя досада -

Вдруг тебя на охоте встречу,

Твоего удостоюсь взгляда.

По тебе любой истомится,

Кто увидит тебя однажды;

Если ты не пройдешь по лесу,

Даже лес иссохнет от жажды.

Вслед тебе расцветают розы,

Рассыпаются птичьи трели:

Для полян твои быстрые ноги -

Животворные два апреля.

Я хотел бы тебе в угоду -

Не того ль ты сама хотела? -

Отпустить истомленную душу,

Что еще живит мое тело,

И на этом закончим распрю,

Каждый честно дошел до края -

Ты до края вражды, ненавидя;

Я - до края любви, умирая.

О Сегура, всех рек царица,

Что, покинув горные страны,

Пробегаешь тучные земли,

Достигая вод океана,

Ты, приявшая в полное лоно

Столько слез из очей моих сирых,

Что отныне впадают в море

Два горючих Гвадалквивира, -

Сделай так, чтоб ее жестокость

И великой верности сила

Стали всем известны в том мире,

Где владычицей - мать Ахилла,

Чтоб не только лесные дебри,

Но и все водяное царство

Знали правду о верном Далисо

И о Нисе, полной коварства.

* * *

Не свою верность, пастушка,

Ты стадо беречь должна:

Ведь ранее, чем пастушкой,

Ты женщиной создана.

Пусть чистота горностая

Славой своей бела;

С нею ты, как с овчинкой:

Надела - потом сняла.

Твердость оставь гранитам

И поуступчивей стань:

Ведь даже в суровом камне

Гранило делает грань.

Ствол крепкостопой ивы

Ветры колеблют едва,

Зато покорна зефирам

Податливая листва.

Видишь - лоза упруго

Обвила красивый вяз,

А простодушной ветвью

С соседним лавром сплелась.

Жалобно горлица стонет,

Приманивая самца,

Но прячет второе ложе

В густой листве деревца.

Разве гвоздика раскрылась

Для одного шмеля?

Цветет она, среди многих

Гнет красоты деля.

Верная отраженью,

Ручья прозрачная гладь

Лишь образ того, кто рядом,

Будет волной ласкать.

Непостоянство дало

Сыну Венеры крыла

И перья, чтобы точнее

Разила его стрела.

И всякого интереса

Лишится его игра,

Если своею волей

Ты лишь с одним добра.

Так сбрось дорогие путы -

Не златом узда ценна -

Крепость шнура шерстяного

Обуздывает скакуна.

Знаю: злосчастной и трижды

Злосчастной ты родилась,

Если, подобно орлице,

С солнца не сводишь глаз

Или же, в простодушной

Прихоти естества,

Подобна голубкам пенно-

Рожденного божества.

А вспомни, как поплатилась

За неприступный свой нрав

Нимфа лесная, однажды

Голоса тенью став!

Но если хочешь, пастушка,

Чтоб огласился весь край

Твоею красой жестокой -

Слова мои презирай.

* * *

     Разочарованье,

Неба дар бесценный,

Ты открыло клетку,

Где сидел я, пленный!

Я твой храм украшу

В честь освобожденья

Тяжкими цепями

Злого наважденья,

И ярмом железным,

Что сорвал я с шеи,

Разрешая узы

С помощью твоею,

И разбитой лодкой,

Символом крушенья,

Что привел я в гавань,

Хоть не ждал спасенья, -

Пусть они украсят

Храм тебе во славу,

Злобного Амура

Устыдив по праву,

Пусть мальчишка-лучник

Пред тобой смирится,

Ты влачишь трофеи,

Стоя в колеснице:

Глупые надежды,

Тщетные мечтанья,

Вздорные поступки,

Пылкие желанья,

Жгучие тревоги,

Ревность горше яда,

Райские мученья

И блаженства ада.

Пусть тебя восславят

Песни, гимны, оды,

Ты слепцу - прозренье,

Узнику - свобода;

Пусть лампады теплят

Твоему кумиру

И пред ним в кадилах

Возжигают мирру!

Кто ж вернул мне разум,

Снял безумья бремя,

Чтоб сумел сказать я

Правду в наше время,

Если только шутки

Ныне в обиходе

И одни фигляры

Неизменно в моде?

Это ты, сеньора,

Что со мной свирепа,

Но желанна, словно

В пост великий - репа!

Приклони вниманье,

Слушай, недотрога,

Как мои безумства

Сам сужу я строго.

Сколько раз ночами

Мерз я и томился -

Пес твой, верно, думал,

В столб я обратился,

И, задравши ногу,

С наглой простотою

Башмаки страдальца

Серебрил росою!

Сколько раз ночами

Я в тоске безбрежной

Камешки с дороги

Подбирал прилежно,

Чтобы бросить в ставень,

Знак тебе давая!

Знать бы, что напрасно

Руки я мараю!

Сколько дней бродил я,

Облеченный сталью!

От нелегкой службы

Высох и устал я,

Погремку пустому

Я подобен ныне:

Скорлупа стальная,

Кости в середине!

Сколько лет я прожил -

Чахлый, жалкий, бледный -

Скорбным Амадисом

На Стремнине Бедной!

Сколько дней несчетных

Я вкушал при этом

Собственные ногти,

Мучась над сонетом!

Сколько глупых бредней -

Многие страницы!

Ты теперь смеешься -

Каюсь я сторицей.

Эту писанину

Мы считали вместе:

Я - великой правдой,

Ты - великой лестью.

Сколько раз о полночь

Пел я под гитару:

- Дай воды, сеньора,

Гибну от пожара! -

Ты не помогла мне,

Черствое созданье, -

Лишь сосед на помощь

Подоспел с лоханью...

Что ж - прощай, сеньора,

Ты добра со мною:

Обогреешь летом,

Снега дашь зимою,

А мою печенку

Наливаешь желчью -

Чтоб свое безумье

Сам решил пресечь я.

АНДЖЕЛИКА И МЕДОР

В той пастушеской лачуге,

Что войны свирепой сила

Не заметила в чащобе

Иль за бедность пощадила,

Там, где вместе с пастухами

Кроткий мир, надев овчины,

Гонит коз высоко в горы,

А овечек - с гор в долины,

Там нашел приют счастливец,

От погибели спасенный,

Благосклонностью Амура

До небес превознесенный.

...Он лежал на поле битвы,

Взор затмился соколиный,

А по полю проезжала

Дева - жизнь и смерть мужчины

Вмиг с коня она слетает -

Не затем, что знает мавра,

А затем, что слишком ярко

Расцветают кровью травы.

Кровь с ланит ему отерла -

И Амура ненароком

Зацепила: он таился

В розах, осужденных роком.

В бледных розах он укрылся

И надумал, своенравный,

Огранить Алмаз Китайский

Ради этой крови славной.

Он околдовал ей очи -

И непрошеная жалость

В сердце черствое вонзила

Нежных скорпионов жала.

Раненый кремень смягчился,

Гордость боле не сражалась,

Засверкали слезы-искры -

О, предательница-жалость!

Дева рвет лесные травы

И прикладывает к ране -

Но врачует не лекарство,

А целительные длани.

Дал Амур ей с глаз повязку,

Но, покров с кудрей срывая,

Грудь она бинтует мавру,

Блеском солнце затмевая.

Затянув последний узел,

Видит - небо, не иначе,

Шлет ей в помощь селянина,

Что верхом трусит на кляче.

Пастуха остановили

Девы жалобные крики,

Что деревья клонят долу

И смягчают камень дикий,

И, поскольку здесь ютится,

Глушь дворцам предпочитая,

Милосердье, - к ним на помощь

Он спешит, душа простая.

Спешивается крестьянин,

Уступив седло учтиво

Обескровленному телу,

Что двумя сердцами живо,

И ведет их в дом убогий;

Солнце между тем садится,

Но дымок над скрытой кровлей

Не дает с дороги сбиться.

Там встречает их хозяйка -

Эту тень, едва живую,

Но зато с двумя сердцами,

И - в заре двух солнц - слепую.

Не периной пуховою -

Им постель застлали сеном;

Быть ей вскоре брачным ложем,

Быть Медору здесь блаженным!

О божественные руки,

Чудодейственно и скоро

Новой силой и здоровьем

Одарили вы Медора!

Он от вас приемлет ныне

И любовь, и трон в придачу,

И двойную ревность Марса,

И Адониса удачу.

Над лачугой резвым роем

Вьются крошки-купидоны,

Словно над лесною бортью

Пчелы с ношей благовонной.

Как шипит, в узлы свиваясь,

Аспид ревности злосчастной,

Счет ведя любовным стонам

Голубков в истоме страстной!

Как его Амур нещадно

Хлещет плетью-тетивою -

Пусть Амура не позорит,

Место не сквернит святое!

Сарацин шелками блещет,

Дышит миррой ароматной,

Брошен полумесяц лука,

Позабыт и меч булатный;

Барабаны в его войске -

Рокот горлинок влюбленных,

Рой крылатых чад Венеры -

Верные его знамена.

И она, полунагая,

В буйных кудрях золотистых,

То подобранных жасмином,

То в венке гвоздик душистых,

Шествует в златых сандальях,

Дабы ножка отдыхала

И красу земного мира

Пыль земная не пятнала.

Все вокруг влюбленным служит:

Птичьи крылья - опахалом,

Легковейные зефиры

Сон несут очам усталым,

Им ковры дарит поляна,

А дубрава - балдахины,

А лесной родник - дремоту,

Песню - голос соловьиный,

Им дарят кору деревья,

Чтоб они на ней писали

Долговечней, чем на камне

Иль на бронзовой скрижали.

Здесь на каждом клене имя,

Вензель каждый тополь метит;

Лес окликнет: - Анджелика!

- Анджелика! - дол ответит.

Даже мрак пещер зловещих,

Где царит теней заклятье,

Святотатственно тревожат

Двух любовников объятья.

Сих свидетелей безмолвных

Ложе, дом, дубравы, логи -

От безумного Орландо

Да спасут благие боги!

ЛЕТРИЛЬИ

* * *

Был бы я обут, одет -

До других мне дела нет.

Поболтать иные рады

Про монархов, их свершенья

И систему управленья,

Ну а мне немного надо:

Утром - водки с оранжадом,

Хлеба с маслом - на обед,

До других мне дела нет.

Принцу в вечном страхе смерти

Яства лучшие не сладки

Даже в золотой облатке,

Я же насажу на вертел

Колбасу - и сыт, поверьте,

И живу себе без бед -

До других мне дела нет.

Пусть январь несет туманы,

Пусть в горах зима в разгаре -

Слушать бы, на углях жаря

Желуди или каштаны,

Сказки про чужие страны.

Про царей минувших лет -

До других мне дела нет.

Пусть купец иные земли

Ищет - я ищу ракушки

На песке возле речушки,

Песням Филомены внемля

В роще, что спокойнЬ дремлет,

Мне не нужен Новый Свет,

До других мне дела нет.

На валы, что бушевали

В ночь, когда, тоской томимый,

Плыл Леандр к своей любимой,

Я бы променял едва ли

Струи вин в моем подвале,

Терпкий вкус их, яркий цвет -

До других мне дела нет.

Пусть Амур в ожесточенье

Вместо спальни шлет Пираму

Меч, пронзив его и даму:

Зуб - мой меч, а увлеченье

У меня одно - печенье,

Я смеюсь влюбленным вслед,

До других мне дела нет.

* * *

     Коль сеньоры станут слушать,

Воспою без промедленья -

Не великий подвиг Сида,

Не Сайды злоключенья, -

Воспою четыре дела,

Что свершают, без сомненья,

Иль, напротив, не свершают, -

     Убоясъ людского мненья.

     Появляется охотник -

Родамонт на мелколесье,

Бравонель, гроза всех зайцев,

Полный глупостью и спесью,

И, поскольку пес героя

Еле жив от утомленья,

Тот стреляет дичь... в трактире,

     Убоясъ людского мненья.

     Из ножон не вынет шпаги

Щеголь, робкий в деле чести,

Он что сокол быстрокрылый:

Миг - и нет его на месте!

Но в укромном закоулке

Сталь он зубрит о каменья,

Трижды плащ себе дырявит, -

     Убоясь людского мненья.

     Перед нами дон Такой-то,

Утешающий обедней

От двенадцати до часу

Свой желудок безобедный, -

Он, не проглотив ни крошки,

Простакам на обозренье

Ковырять в зубах выходит, -

     Убоясъ людского мненья.

     Секретарь суда златыми

Фердинандом с Изабеллой

(За приписку иль подчистку)

Кошелек наполнит целый;

Если ж вы ему внесете

По закону поступленье -

Сдаст вам грошик с золотого,

     Убоясь людского мненья.

     Вот юрист - вдвойне премудрый

И в двойной игре примерный -

Двери настежь для клиента

(Если даже год холерный).

Морит голодом он мула

И со вздохом сожаленья

Напрокат берет он платье,

     Убоясъ людского мненья.

     Я пою со слов правдивых

Знаменитого поэта,

Что ночной увенчан вазой

Над рекою, им воспетой;

Пусть разинет рот пошире

Всяк, мое услыша пенье,

И до плеч развесит уши, -

     Убоясъ людского мненья.

ФОРТУНА

Фортуна дары

Раздает как придется:

Когда улыбнется,

Когда отвернется.

По-быстрому делит,

И все - шито-крыто:

Кому - кучу денег,

Кому - санбенито.

     Дает, и не знает,

     Кого награждает:

     И верно, и скверно,

     И всяко бывает.

Лишит козопаса

И стада, и крова,

Захочет - с лихвою

Вернет ему снова.

С лихвой - не с лихвой,

А такое случится:

У хромой козы

Два козленка родится.

     Дает, и не знает,

     Когда награждает:

     И густо, и пусто,

     И всяко бывает.

Бродяга яйцо

Из курятника свистнет,

И вот он, как персик,

На солнышке виснет.

А этот - почище

Любого бандита -

Ворует и грабит,

И все - шито-крыто.

     Фортуна на это

     Глядит как придется:

     Когда улыбнется,

     Когда отвернется.

* * *

Каждый хочет вас обчесть.

     Так и есть.

Баба дому голова.

     Черта с два!

     "Кто без денег - тот бездельник;

Без эскудо - скудоум", -

Судит толстый толстосум.

Богу мил богатый мельник,

А не богомол-отшельник.

Деньги купят рай и честь.

     Так и есть.

     Но поверить сдуру крале,

В чье окно стучится рать

Ухажеров, и считать,

Что помянутая краля

Изменяет вам едва ли:

Зря-де злобствует молва, -

     Черта с два!

     Продается все на свете!

Кто с мошною - тот сеньор.

Распродал дворянство Двор;

Может пень, в магистры метя,

Степень в Университете

За дукаты приобресть, -

     Так и есть.

     Потаскушки из столицы

В Ронде дамами слывут...

Призадумаешься тут.

Но поверить, что девицей

Стала ты, успев проститься

С повитухою едва, -

     Черта с два!

     Просит милостыню нищий,

А в ответ он слышит: "Прочь!"

И не вздумают помочь

Ни грошом ему, ни пищей,

Пусть в кармане даже тыща,

А в кубышке и не счесть, -

     Так и есть.

     Но считать, что тверже стали

Дух у дона Размазни,

Оттого что искони

Он при шпаге и кинжале,

Воротник его в крахмале

И в помаде голова, -

     Черта с два!

Сможет опытный сутяга,

Будь он даже казнокрад,

Выплыть по реке Дукат

(Если только он не скряга)

Из болота Передряга

В море под названьем Честь, -

     Так и есть.

Но чтоб верная супруга

Разноглазых дочерей

Понесла вдруг, хоть убей,

От законного супруга,

Если год уже округа

Знает, что она вдова, -

     Черта с два!

* * *

     Мысль моя, дерзанья плод,

     Внемли доброму совету:

     Не ищи чудес по свету,

     Не вверяй ветрам полет.

Мысль моя, небесной дщерью

Ввысь не вздумай заноситься -

Ты, что метишь выше птицы

Да роняешь наземь перья;

Тот, кто внял высокомерью

И взлетел в слепой отваге, -

Он хлебнул соленой влаги

В глубине Эгейских вод.

     Мысль моя, дерзанья плод,

     Внемли доброму совету:

     Не ищи чудес по свету,

     Не вверяй ветрам полет.

Не ищи тайком дороги

В сердце, полное презренья, -

Лучше водами забвенья

Утоли свои тревоги;

Тот охотник быстроногий,

Что взалкал запретной дичи, -

Стал он псов своих добычей,

Жертвой собственных тенет.

     Мысль моя, дерзанья плод,

     Внемли доброму совету:

     Не ищи чудес по свету,

     Не вверяй ветрам полет.

* * *

То еще не соловей,

Что щебечет меж ветвей, -

То серебряная стая

Звонких бубенцов,

То фанфара золотая

Шлет рассвету зов,

Свет очей моих встречая.

     Нет, не всякий звучный глас -

Зов сирены окрыленной,

Что в прибой листвы зеленой,

Словно в море, манит нас;

Но, гармонией плененный,

Все ж не покоряйся ей, -

То еще не соловей,

Что щебечет меж ветвей, -

То серебряная стая

Звонких бубенцов,

То фанфара золотая

Шлет рассвету зов,

Свет очей моих встречая.

     Истый мастер, слава мира,

Врачеватель бед могучий -

Не летучий рой созвучий,

Не порхающая лира:

Инструмент, во власти чьей -

Высший строй души твоей.

То еще не соловей,

Что щебечет меж ветвей, -

То серебряная стая

Звонких бубенцов,

То фанфара золотая

Шлет рассвету зов,

Свет очей моих встречая.

РАЗНЫЕ СТИХОТВОРЕНИЯ

* * *

               Голубка, ты умчалась

          От неясного супруга,

          Разлукой ранив друга.

          Вернешься ли со стоном –

          Он ласками встречает,

          Воркуя, привечает;

          Счастлива ты стократ,

          Неверное творенье,

В любовной сладкой битве и сладком примиренье!

               Любовнику свидетель –

          Густая эта крона,

          Сень сладостного стона;

          Она и твой свидетель –

          Густая крона эта,

          Твоих утех примета:

          Здесь бой кипел любовный

          В приюте неги страстной -

Столь редкостному древу и пламя не опасно!

               Моя печаль считала

          Стенанья голубицы –

          Блаженные вы птицы!

          Считала моя зависть

          Лобзанья сокровенные –

          О птицы вы блаженные!

          Их насчитал я боле,

          Чем слез я пролил в мае,

Чем звезд я видел в небе, по лучику считая!

               Неблагосклонный к людям,

          Амур один виновник,

          Что слезы льет любовник, -

          Он внемлет лишь голубке,

          Но глух к людским рыданьям

          И слеп к людским страданьям.

          Он, верно, любит перья,

          Поскольку сам пернатый, -

Пером и улещаю тебя, божок крылатый!

НА НЕСНОСНЫЕ КРИКИ ЛАСТОЧКИ

     В висячей колыбели

Ютишься ты, незваная, как дома;

     Крикунья, в тесной щели

Устроилась под кровлей из соломы -

Затем, что роща в ревности своей

Лишает гнездышко дневных лучей.

     Не будь же столь крикливой,

Меж певчих птиц докучное созданье!

     Найдя приют счастливый,

Зачем пронзаешь ты покой молчанья?

Что думать мне о посвисте твоем -

Иль это зависть обросла пером?

     Писк жалоб неуместных

Пусть раздирал бы в залах позлащенных

     Слух госпожей прелестных;

Зачем ты мне меж этих ив склоненных

Мешаешь наслаждаться соловьем

На мураве, вспоенной хрусталем?

     О злобная пустыня,

Какого аспида ты породила

     И мне прислала ныне -

Ты скромной хижины покой смутила,

Где жизнь моя блаженна, хоть бедна,

Где уст не размыкает тишина.

     Заботу и досаду

Я не впущу, попасть им невозможно

     В мой садик, за ограду

Сребра живого спрятанный надежно, -

И аромат не излетит отсель,

С чужих лугов не залетит и шмель.

ДАМЕ, КОТОРОЙ ПОЭТ ПРЕПОДНЕС ЦВЕТЫ

Жасмин я рвал на склонах -

Чуть жемчугом заря их заткала, -

Чтоб из цветов сплетенных

Гирлянду свить для твоего чела,

Хотя признать готов -

Соседство слишком лестно для цветов.

Стерег их от покражи

Летучий эскадрон дозорных пчел.

Сей неподкупной страже

Я отдал плоть свою на произвол

И куст ограбил вмиг,

Терпя мученья от алмазных пик.

Твоей гирлянды ради

Я, Хлорис, разогнал охрану злую.

Не откажи в награде:

За каждую пчелу - по поцелую!

Мне мил такой расчет:

Тебе - цветы, а мне - душистый мед.

СОНЕТЫ

* * *

Чистейшей чести ясный бастион

Из легких стен на дивном основаньи,

Мел с перламутром в этом статном зданьи,

Божественною дланью сочленен,

Коралл бесценный маленьких препон,

Спокойные оконца, в чьем мерцаньи

Таится зелень изумрудной грани,

Чья чистота для мужества - полон,

Державный свод, чья пряжа золотая

Под солнцем, вьющимся вокруг влюбленно,

Короной блещущей венчает храм, -

Прекрасный идол, внемли, сострадая,

Поющему коленопреклоненно

Печальнейшую из эпиталам!

* * *

Где кость слоновая, где белоснежный

Паросский мрамор, где сапфир лучистый,

Эбен столь черный и хрусталь столь чистый,

Сребро и злато филиграни неясной,

Где столь тончайший бисер, где прибрежный

Янтарь прозрачный и рубин искристый

И где тот мастер, тот художник истый,

Что в высший час создаст рукой прилежной

Из редкостных сокровищ изваянье, -

Иль все же будет плод его старанья

Не похвалой - невольным оскорбленьем

Для солнца красоты в лучах гордыни,

И статуя померкнет пред явленьем

Кларинды, сладостной моей врагини?

* * *

О влага светоносного ручья,

Бегущего текучим блеском в травы!

Там, где в узорчатой тени дубравы

Звенит струной серебряной струя,

В ней отразилась ты, любовь моя:

Рубины губ твоих в снегу оправы...

Лик исцеленья - лик моей отравы

Стремит родник в безвестные края.

Но нет, не медли, ключ! Не расслабляй

Тугих поводьев быстрины студеной.

Любимый образ до морских пучин

Неси неколебимо - и пускай

Пред ним замрет коленопреклоненный

С трезубцем в длани мрачный властелин.

* * *

Как зерна хрусталя на лепестках

Пунцовой розы в миг рассветной рани

И как пролившийся по алой ткани

Искристый жемчуг, светлый и впотьмах,

Так у моей пастушки на щеках,

Замешанных на снеге и тюльпане,

Сверкали слезы, очи ей туманя

И солоня стенанья на устах;

Уста же были горячи, как пламень,

И столь искусно исторгали вздохи,

Что камень бы, наверно, их не снес.

А раз уж их не снес бы даже камень,

Мои дела и вовсе были плохи:

Я - воск перед лицом девичьих слез.

* * *

Зовущих уст, которых слаще нет,

Их влаги, окаймленной жемчугами,

Пьянящей, как нектар, что за пирами

Юпитеру подносит Ганимед,

Страшитесь, если мил вам белый свет:

Точно змея меж яркими цветами,

Таится между алыми губами

Любовь, чей яд - источник многих бед.

Огонь пурпурных роз, благоуханье

Их бисерной росы, что будто пала

С сосков самой Авроры - все обман;

Не розы это, нет, - плоды Тантала,

Они нам дарят, распалив желанье,

Лишь горький яд, лишь тягостный дурман.

* * *

Пусть твоего не омрачит чела

Скорбная мысль о кончившемся крахом

Дерзком полете юноши, чьим прахом

Бездна морей прославлена была!

Ветру подставив нежные крыла,

Ты воспаришь над леденящим страхом

Темных глубин, поднявшись, взмах за взмахом,

К сферам, огнем сжигаемым дотла.

В знойном сиянье золотого шара,

Там, где царь птиц вперяет в пламя взор,

Плавится воск от солнечного жара.

Море - твой гроб - и цепь прибрежных гор

Примут, почтя, что нет ценнее дара,

Имя твое нетленное с тех пор.

ДАМЕ С ОСЛЕПИТЕЛЬНО БЕЛОЙ КОЖЕЙ, ОДЕТОЙ В ЗЕЛЕНОЕ

Ни стройный лебедь, в кружевные всплески

Одевший гладь озерного стекла

И влагу отряхающий с крыла

Под золотистым солнцем в перелеске,

Ни снег, в листве соткавший арабески,

Ни лилия, что стебель в мирт вплела,

Ни сливки на траве, ни зеркала

Алмазных граней в изумрудном блеске

Не могут состязаться в белизне

С белейшей Ледой, что, зеленой тканью

Окутав дивный стан, явилась мне;

Смирило пламень мой ее дыханье,

А красота умножила вдвойне

Зеленый глянец рощ и рек сиянье.

* * *

Я пал к рукам хрустальным; я склонился

К ее лилейной шее; я прирос

Губами к золоту ее волос,

Чей блеск на приисках любви родился;

Я слышал: в жемчугах ручей струился

И мне признанья радостные нес;

Я обрывал бутоны алых роз

С прекрасных уст и терний не страшился,

Когда, завистливое солнце, ты,

Кладя конец любви моей и счастью,

Разящим светом ранило мой взор;

За сыном вслед пусть небо с высоты

Тебя низринет, если прежней властью

Оно располагает до сих пор!

* * *

Взойди, о Солнце, вспыхни, расчерти

Узором пестрым вздыбленную гору,

Сменяя в небе белую Аврору,

Спеши по алому ее пути;

Своей привычке верное, впусти

В рассветный мир Фавония и Флору,

Веселые лучи даря простору,

Зыбь серебри и ниву золоти;

Чтоб, если Флерида придет, цветами

Был разукрашен дол, но если зря

Я жду и не придет она, то пламя

Не расточай, в вершинах гор горя,

Вслед за Авророй не спеши, лучами

Луг золотя и воды серебря.

* * *

Я выпил из твоих хрустальных рук

Амура сладкий яд, глоток нектара,

Что сердце мне сжигает, и пожара

Смирить не в силах даже лед разлук.

Как золотой гарпун, которым вдруг

Жестокий мальчик грудь пронзил мне яро, -

Твой светлый взгляд, и рана от удара,

Чем дальше я, приносит больше мук.

Здесь, Клаудия, в изгнанье, в ссылке дальней,

Я потерял дорогу среди мглы,

И ныне слезы - мой удел печальный.

Любовью я закован в кандалы.

Когда ж развяжешь ты рукой хрустальной,

Мой серафим, железные узлы?

* * *

Вы, сестры отрока, что презрел страх,

В долине По укрывшие на кручах

Колонны стройных ног - в стволах могучих

И косы золотистые - в листах,

Вы зрели хлопья пепла, братний прах

Среди обломков и пламен летучих,

И знак его вины на дымных тучах,

Огнем запечатленный в небесах, -

Велите мне мой помысел оставить:

Не мне такою колесницей править,

Иль солнце равнодушной красоты

Меня обрушит в пустоту надменно,

И над обломками моей мечты

Сомкнется безнадежность, словно пена.

* * *

Нет ни в лесу, ни в небе, ни в волне

Такого зверя, рыбы или птицы,

Что, услыхав мой голос, не стремится

С участьем и сочувствием ко мне;

Нет, не пришлось в полдневной тишине

Моей тоске без отклика излиться -

Хоть в летний зной живая тварь таится

В пещере, в чаще, в водной глубине, -

Но все же, скорбные заслыша стоны,

Оставя тень, и ветвь, и глубь ручья,

Собрались бессловесные созданья;

Так собирал их на брегах Стримона

Певец великий; верно, боль моя

Влечет, как музыки очарованье.

* * *

Рои печальных вздохов, ливни слез,

Исторгнутые сердцем и глазами,

Качают ветви, льются меж стволами

Алкидовых дерев и влажных лоз;

Но ветер, заклиная силы гроз,

Туманы вздохов гонит с облаками,

Деревья слезы жадно пьют корнями -

И вздохи тают, и мелеет плес.

И на моих ланитах слез потоки -

Несчитанную глаз усталых дань -

Благого мрака отирает длань;

Поскольку ангел, по-людски жестокий,

Не верит мне, - где сил для слез возьму?

Напрасны вздохи, слезы ни к чему.

* * *

Как трепетно, на тысячу ладов

Рыдает надо мною Филомела -

Как будто в горлышке у ней запело

Сто тысяч безутешных соловьев;

Я верю, что она из-за лесов,

Алкая правосудья, прилетела

Изобличить Терея злое дело

Печальной пеней в зелени листов;

Зачем ты плачем тишину тревожишь -

Ты криком иль пером свой иск изложишь

На то тебе дан клюв и два крыла;

Пусть плачет тот, кто пред лицом Медузы

Окаменел, - его страшнее узы:

Ни разгласить, ни уничтожить зла.

* * *

Едва зима войдет в свои права,

Как вдруг, лишаясь сладкозвучной кроны,

Свой изумруд на траур обнаженный

Спешат сменить кусты и дерева.

Да, времени тугие жернова

Вращаются, тверды и непреклонны;

Но все же ствол, морозом обожженный,

В свой час опять укутает листва.

И прошлое вернется. И страница,

Прочитанная, снова повторится...

Таков закон всеобщий бытия.

И лишь любовь не воскресает снова!

Вовеки счастья не вернуть былого,

Когда ужалит ревности змея.

* * *

О дьявольское семя! Род напасти!

Ехидна, скорпион, осиный рой...

О подлая змея в траве густой,

Пригревшаяся на груди у счастья.

О яд, примешанный к нектару страсти;

В любовном кубке гибельный настой.

О меч на волоске над головой,

Лишающий Амура сладкой власти.

О ревность, раю вечный супостат!

Коль сможет эту тварь вместить геенна,

Молю, сошли туда ее, господь!

Но горе мне! Свою снедая плоть,

Она растет и крепнет неизменно,

И, значит, мал ей сам бездонный ад.

* * *

Моя Селальба, мне примнился ад:

Вскипали тучи, ветры бушевали,

Свои основы башни целовали,

И недра извергали алый смрад.

Мосты ломались, как тростинки в град,

Ручьи рычали, реки восставали,

Их воды мыслям брода не давали,

Дыбясь во мраке выше горных гряд.

Дни Ноя, - люди, исторгая стоны,

Карабкались на стройных сосен кроны

И кряжистый обременяли бук.

Лачуги, пастухи, стада, собаки,

Смешавшись, плыли мертвенно во мраке...

Но это ли страшней любовных мук!

* * *

Фантазия, смешны твои услуги, -

Напрасно тлеет в этом белом сне

Запас любви на призрачном огне,

Замкнув мои мечты в порочном круге, -

Лишь неприязнь на личике подруги,

Что любящему горестно вдвойне:

Как нелюдимый лик ни дорог мне, -

Уж это ль снадобье в моем недуге?

А Сон, податель пьес неутомимый

В театре, возведенном в пустоте,

Прекрасной плотью облачает тени:

В нем, как живой, сияет лик любимый

Обманом кратким в двойственной тщете,

Где благо - сон и благо - сновиденье.

* * *

Пусть со скалою веры стройный бот

Златые узы накрепко связали

И ублажают взор морские дали

Спокойствием и мирной негой вод;

Пускай зефиром прихоть назовет

Тот шквал, что паруса вместят едва ли,

И путь суровый на родном причале

Сулит окончить кроткий небосвод;

Я видел кости на песке унылом,

Останки тех, кто доверялся морю

Любви, о вероломнейший Амур,

И с мощными теченьями не спорю,

Когда унять их пеньем и кормилом

Бессильны Арион и Палинур.

* * *

Вы, о деревья, что над Фаэтоном

Еще при жизни столько слез пролив,

Теперь, как ветви пальм или олив,

Ложитесь на чело венком зеленым, -

Пусть в жаркий день к тенистым вашим кронам

Льнут нимфы любострастные, забыв

Прохладный дол, где, прячась под обрыв,

Бьет ключ и шелестит трава по склонам,

Пусть вам целует (зною вопреки)

Стволы (тела девические прежде)

Теченье этой вспененной реки;

Оплачьте же (лишь вам дано судьбой

Лить слезы о несбыточной надежде)

Мою любовь, порыв безумный мой.

* * *

О Кордова! Стобашенный чертог!

Тебя венчали слава и отвага.

Гвадалквивир! Серебряная влага,

Закованная в золотой песок.

О эти нивы, изобилья рог!

О солнце, источающее благо!

О родина! Твои перо и шпага

Завоевали Запад и Восток.

И если здесь, где средь чужого края

Течет Хениль, руины омывая,

Хотя б на миг забыть тебя я смог,

Пусть грех мой тяжко покарает рок:

Пускай вовеки не узрю тебя я,

Испании торжественный цветок!

О МАДРИДЕ

Как Нил поверх брегов - течет Мадрид.

Пришелец, знай: с очередным разливом,

Дома окраин разбросав по нивам,

Он даже пойму Тахо наводнит.

Грядущих лет бесспорный фаворит,

Он преподаст урок не мертвым Фивам,

А Времени - бессмертием кичливым

Домов, чье основание - гранит.

Трон королям и колыбель их детям,

Театр удач столетье за столетьем,

Нетленной красоты слепящий свод!

Здесь зависть жалит алчущей гадюкой,

Ступай, пришелец, бог тебе порукой,

Пусть обо всем узнает твой народ.

* * *

Вальядолид. Застава. Суматоха!

К досмотру все: от шляпы до штиблет.

Ту опись я храню, как амулет:

От дона Дьего снова жду подвоха.

Поосмотревшись, не сдержал я вздоха:

Придворных - тьма. Двора же нет как нет.

Обедня бедным - завтрак и обед.

Аскетом стал последний выпивоха.

Нашел я тут любезности в загоне;

Любовь без веры и без лишних слов:

Ее залогом - звонкая монета...

Чего здесь нет, в испанском Вавилоне,

Где, как в аптеке, - пропасть ярлыков

И этикеток, но не этикета!

* * *

Величественные слоны - вельможи,

Прожорливые волки - богачи,

Гербы и позлащенные ключи

У тех, что так с лакейским сбродом схожи.

Полки девиц - ни кожи и ни рожи,

Отряды вдов в нарядах из парчи,

Военные, священники, врачи,

Судейские - от них спаси нас, Боже! -

Кареты о восьмерке жеребцов

(Считая и везомых и везущих),

Тьмы завидущих глаз, рук загребущих

И веющее с четырех концов

Ужасное зловонье... Вот - столица.

Желаю вам успеха в ней добиться!

* * *

Сеньора тетя! Мы стоим на страже

В Маморе. К счастью, я покуда цел.

Вчера, в тумане, видел сквозь прицел

Рать мавров. Бьются против силы вражьей.

Кастильцы, андалузцы. Их плюмажи

Дрожат вокруг. Они ведут обстрел -

Затычками из фляжек. Каждый смел -

Пьют залпом, не закусывая даже.

Один герой в бою кровавом слег -

И богатырским сном уснул. Бессменно

Другой всю ночь точил кинжал и пику -

Чтобы разделать утренний паек.

А что до крепости, она отменна -

У здешних вин. Мамора. Хуанико.

ПОЧИТАТЕЛЯМ ЛОПЕ ДЕ ВЕГИ

Вы, утки луж кастильских, коих дух

Зловонен, птичник Лопе, чьи угодья

Вовеки не страдали от бесплодья -

Там в изобилии растет лопух,

Вы, кряканьем терзающие слух,

Язык попрали древний: нет отродья

Подлей - кто вырос в жиже мелководья,

К искусству греков, к знаньям римлян глух!

Вы чтите жалких лебедей, без нужды

Предсмертным криком будящих пруды.

А лебеди высокого полета,

Питомцы Агапины, - те вам чужды?

Вам мудрость их претит? Так прочь в болота!

Не загрязняйте перьями воды!

* * *

Желая жажду утолить, едок

Разбил кувшин, поторопись немножко;

Сменил коня на клячу-хромоножку

Среди пути измученный ездок;

Идальго, в муках натянув сапог,

Схватил другой - и оторвал застежку;

В расчетах хитроумных дав оплошку,

Снес короля и взял вальта игрок;

Кто прогорел, красотку ублажая;

Кто сник у генуэзца в кабале;

Кто мерзнет без одежды в дождь и мрак;

Кто взял слугу - обжору и лентяя...

Не перечесть несчастных на земле,

Но всех несчастней - заключивший брак.

* * *

Пока руно волос твоих течет,

Как золото в лучистой филиграни,

И не светлей хрусталь в изломе грани,

Чем нежной шеи лебединый взлет,

Пока соцветье губ твоих цветет

Благоуханнее гвоздики ранней

И тщетно снежной лилии старанье

Затмить чела чистейший снег и лед,

Спеши изведать наслажденье в силе,

Сокрытой в коже, в локоне, в устах,

Пока букет твоих гвоздик и лилий

Не только сам бесславно не зачах,

Но годы и тебя не обратили

В золу и в землю, в пепел, дым и прах.

* * *

О СКРЫТНОЙ БЫСТРОТЕЧНОСТИ ЖИЗНИ

Не столь поспешно острая стрела

Стремится в цель угаданную впиться

И в онемевшем цирке колесница

Венок витков стремительных сплела,

Чем быстрая и вкрадчивая мгла

Наш возраст тратит. Впору усомниться,

Но вереница солнц - как вереница

Комет, таинственных предвестниц зла.

Закрыть глаза - забыть о Карфагене?

Зачем таиться Лицию в тени,

В объятьях лжи бежать слепой невзгоды?

Тебя накажет каждое мгновенье:

Мгновенье, что подтачивает дни,

Дни, что незримо поглощают годы.

НАПОМИНАНИЕ О СМЕРТИ И ПРЕИСПОДНЕЙ

В могилы сирые и в мавзолеи

Вникай, мой взор, превозмогая страх, -

Туда, где времени секирный взмах

Вмиг уравнял монарха и плебея.

Нарушь покой гробницы, не жалея

Останки, догоревшие впотьмах;

Они давно сотлели в стылый прах:

Увы! бальзам - напрасная затея.

Обрушься в бездну, пламенем объят,

Где стонут души в адской круговерти,

Скрипят тиски и жертвы голосят;

Проникни в пекло сквозь огонь и чад:

Лишь в смерти избавление от смерти,

И только адом побеждают ад!

НАДПИСЬ НА МОГИЛУ ДОМЕНИКО ГРЕКО

Сей дивный - из порфира - гробовой

Затвор сокрыл в суровом царстве теней

Кисть нежную, от чьих прикосновений

Холст наливался силою живой.

Сколь ни прославлен трубною Молвой,

А все ж достоин вящей славы гений,

Чье имя блещет с мраморных ступеней.

Почти его и путь продолжи свой.

Почиет Грек. Он завещал Природе

Искусство, а Искусству труд, Ириде

Палитру, тень Морфею, Фебу свет.

Сколь склеп ни мал, - рыданий многоводье

Он пьет, даруя вечной панихиде

Куренье древа савского в ответ.

* * *

В Неаполь правит путь сеньор мой граф;

Сеньор мой герцог путь направил к галлам.

Дорожка скатертью; утешусь малым:

Нехитрой снедью, запахом приправ.

Ни Музу, ни себя не запродав, -

Мне ль подражать придворным подлипалам! -

В трактире андалузском захудалом

Укроюсь с ней от суетных забав.

Десяток книг - неробкого десятка

И не смирённых цензорской рукой, -

Досуг - и не беда, что нет достатка.

Химеры не томят меня тоской,

И лишь одно мне дорого и сладко -

Души спасенье и ее покой.

СОНЕТ, НАПИСАННЫЙ ПО СЛУЧАЮ ТЯЖКОГО НЕДУГА

Я был оплакан Тормеса волною,

И мертвенный меня осилил сон,

И трижды по лазури Аполлон

Прогнал коней дорогою дневною.

Случилось так, что силой неземною,

Как Лазарь, был я к жизни возвращен;

Я - Ласарильо нынешних времен,

И злой слепец повелевает мною!

Не в Тормесе рожден я, а в Кастилье,

Но мой слепец воистину жесток:

Сожжен в огне страстей и втоптан в пыль я

О, если б я, как Ласарильо, мог

За злость слепца и за свое бессилье

Сквитаться - и пуститься наутек!

О СТАРЧЕСКОМ ИЗМОЖДЕНИИ,

КОГДА БЛИЗИТСЯ КОНЕЦ, СТОЛЬ ВОЖДЕЛЕННЫЙ

ДЛЯ КАТОЛИКА

На склоне жизни, Лиций, не забудь,

Сколь грозно семилетий оскуденье,

Когда любой неверный шаг - паденье,

Любое из падений - в бездну путь.

Дряхлеет шаг? Зато яснее суть.

И все же, ощутив земли гуденье,

Не верит дом, что пыль - предупрежденье

Руин, в которых дом готов уснуть.

Змея не только сбрасывает кожу,

Но с кожей - оболочку лет, в отличье

От человека. Слеп его поход!

Блажен, кто, тяжкую оставив ношу

На стылом камне, легкое обличье

Небесному сапфиру отдает!

НАИСИЯТЕЛЬНЕЙШЕМУ ГРАФУ-ГЕРЦОГУ

В часовне я, как смертник осужденный,

Собрался в путь, пришел и мой черед.

Причина мне обидней, чем исход, -

Я голодаю, словно осажденный.

Несчастен я, судьбою обойденный,

Но робким быть - невзгода из невзгод.

Лишь этот грех сейчас меня гнетет,

Лишь в нем я каюсь, узник изможденный.

Уже сошлись у горла острия,

Но, словно высочайшей благостыни,

Я жду спасения из ваших рук.

Была немой застенчивость моя,

Так пусть хоть эти строки станут ныне

Мольбою из четырнадцати мук!

ЭПИГРАММЫ

НА НИМФУ ДАНТЕЮ

Дантея, перед чьей красой

Уродство - красота любая,

Кощунство - идеал любой,

Упала, нимф опережая, -

Точнее, с легкостью такой

Она божественное тело,

Послушное движенью рук,

На землю опустить сумела,

Как будто, падая, хотела

Опередить своих подруг.

* * *

Приор, в сутане прея, делал вид,

Что проповедь - нелегкая работа:

Мол, я читаю до седьмого пота

И страшно распахнуться - просквозит.

Ужель он не заметил до сих пор,

Что хоть в одеждах легких мы внимали

Его нравоученьям и морали,

Но утомились больше, чем приор?


Андреас ГРИФИУС

===========

... Андреас Грифиус (1616 - 1664) - один из крупнейших европейских поэтов XVII века. Родился в Гросглогау. С детства испытал на себе лишения и тяготы, связанные с Тридцатилетней войной и политическим кризисом в Германии. После путешествий во Францию и в Италию, с 1650 года до самой смерти жил на родине. Его стихи считаются наиболее достоверным поэтическим документом времени. ... Первый сборник стихов Грифиуса был издан во Флоренции в 1644 году.

===========

СЛЕЗЫ ОТЕЧЕСТВА, ГОД 1636

Мы все еще в беде, нам горше, чем доселе.

Бесчинства пришлых орд, взъяренная картечь,

Ревущая труба, от крови жирный меч

Похитили наш труд, вконец нас одолели.

В руинах города, соборы опустели.

В горящих деревнях звучит чужая речь.

Как пересилить зло? Как женщин оберечь?

Огонь, чума и смерть... И сердце стынет в теле,

О скорбный край, где кровь потоками течет!

Мы восемнадцать лет ведем сей страшный счет.

Забиты трупами отравленные реки

Но что позор и смерть, что голод и беда,

Пожары, грабежи и недород, когда

Сокровища души разграблены навеки?!

ВЕЛИЧИЕ И НИЧТОЖЕСТВО ЯЗЫКА

Венец творения, владыка из владык,

Ответствуй, в чем твое всевластье человечье?

Зверь ловок и силен, но, не владея речью,

Он пред тобой - ничто. А людям дан язык.

Груз башен каменных и тяжесть тучных нив,

Корабль, что входит в порт, моря избороздив,

Свечение звезды,

Течение воды,

Все, чем в своих садах наш взор ласкает Флора,

Закон содружества, которым мир богат,

Неумолимый смысл господня приговора,

Цветенье юности и старческий закат -

Все - только в языке! - находит выраженье.

В нем жизни торжество, в нем - смерти пораженье

Над дикостью племен власть разума святого...

Ты вечен, человек, коль существует слово!

Но что на свете есть острее языка?

Что в бездну нас влечет с нещадной быстротою?

О, если б небеса сковали немотою

Того, чья злая речь развязна и мерзка!

Поля - в холмах могил, смятенье городов,

Пожар на корабле у мертвых берегов,

Вероучений чад.

Что разум наш мрачат,

Слепая ненависть, которая нас душит,

Вражда церквей и школ, обман и колдовство,

Война, растлившая сердца, умы и души,

Смерть добродетели, порока торжество,

Любви и верности ужасная кончина -

Всему виной язык, он здесь - первопричина,

И коли речь твоя - рабыня смысла злого,

Ты гибнешь, человек, убитый ядом слова!

СОЗЕРЦАНИЕ ВРЕМЕНИ

Не мне принадлежат мной прожитые годы,

А те, что впереди, - есть собственность природы,

Что ж мне принадлежит? Мгновение одно,

В котором годы, век - все, все заключено!

FORTIS UT MORS DILECTIO[1]

На день их бракосочетания

1

Что такое быть любимым?..

Пусть разверзнется земля

Иль огнем и черным дымом

Смерть окутает поля, -

Лютый страх неимоверный

Сникнет пред любовью верной.

2

Смерть стрелою в сердце метит,

Факел траурный чадит,

А любовь и не заметит,

Как злодейку победит.

Да останется нетленной

Лишь любовь во всей вселенной!

3

Не страшны ей муки ада,

Пыток дьявольский набор.

Раззадорясь, только рада

Жить, беде наперекор!

Как господь, что правит нами,

Вся она и свет и пламя.

4

Пусть прибой о скалы бьется,

Пусть беснуется метель,

Пусть свирепый норд ворвется

В океанскую купель, -

Все равно любовь живучей,

Чем вода, чем ветр могучий.

5

Не найти па свете гири,

Что так весит тяжело.

Даром, что ль, все злато в мире

С ней тягаться не смогло?

Подчинись ее условью:

За любовь плати любовью!

МЕРТВЕЦ ГОВОРИТ ИЗ СВОЕЙ МОГИЛЫ

Постой, прохожий! Не спеши!

Здесь, под плитой надгробной,

В немой кладбищенской глуши

Лежит тебе подобный.

Остановись! Со мной побудь!

И правды ты постигнешь суть.

Ты жив. Я мертв. Но ты и я -

Почти одно и то же.

Я - твой двойник. Я - тень твоя.

Во всем с тобой мы схожи.

Мне гнить в могильной глубине,

Но ты себя узри во мне.

Гость на земле, из всех гостей

Ты, человек, всех тленней.

Твой дух? - Игра слепых страстей.

Мысль? - Смена заблуждений.

Деянье? - Воздуха глоток.

Жизнь? - Безрассудных дней поток.

Ах, эта скорбная плита -

Как пограничный камень,

За ним угаснут красота,

Ума и сердца пламень.

Не протащить за этот круг

Меч, книгу, посох или плуг.

Нет! О пощаде не моли:

Не будет по-другому!

Как от подошвы до земли,

До мертвого - живому.

Тик предначертано судьбой,

Твоя могила - под тобой.

О вы, творцы мудрейших книг,

Науки исполины,

Чей разум дерзостно проник

В познания глубины!

Я вас читал и почитал,

Но все равно сюда попал,

Будь именит и знаменит,

Стремись к высокой цели, -

Но слышишь? Колокол звонит!

По ком? Не по тебе ли?

Он вопрошает неспроста:

А совесть у тебя чиста?..

Твои угодья возросли,

Ты счастлив бесконечно,

По много ль надобно земли,

Чтоб лечь в нее навечно.

И нужен смертнику навряд,

Помимо савана, наряд.

Ты брал, шагая напролом,

Услады жизни с бою,

Но титул, славу, двор и дом

Ты не возьмешь с собою.

И все, кто нынче слезы льет,

Тебя забудут через год.

Так думай о своей судьбе,

Поскольку жизнь - одна ведь!

Спиши хоть память о себе

Хорошую оставить...

Как ни молись, как ни постись -

Нельзя от смерти упастись!

Но там, в заоблачном краю,

Есть для души спасенье,

Кто честно прожил жизнь свою,

Дождется воскресенья!

От зла свой дух освободи!

Ты понял?.. А теперь - иди!

К ПОРТРЕТУ НИКОЛАЯ КОПЕРНИКА

О трижды мудрый дух! Муж, больше, чем великий!

Ни злая ночь времен, ни страх тысячеликий,

Ни зависть, ни обман осилить не смогли

Твой разум, что постиг движение земли.

Отбросив темный вздор бессчетных лжедогадок,

Там, среди хаоса, ты распознал порядок

И, высшее познав, не скрыл от нас того,

Что мы вращаемся вкруг солнца своего!..

Все кончится, пройдет, миры промчатся мимо.

Твое ж величие, как солнце, негасимо!

ГИБЕЛЬ ГОРОДА ФРЕЙШТАДТА

Что мне узреть дано среди руин и праха?

Глазницы голода, седые космы страха

И мертвый лик чумы... Грохочет пушек гром.

Вот солдатня прошла с награбленным добром,

Затем кромешный мрак заполонил всю сцену:

То ночь, нет, ночь ночей явилась дню на смену,

И Фрейштадт рухнул ниц. Так, вырванный из недр;

На землю валится, сраженный бурей, кедр,

И не поднять его... За лесом солнце скрылось,

Зажглись лампады звезд, и небо осветилось;

Морфей вступал в дома; тревоги враг - покой

Смежал глаза людей заботливой рукой,

Как вдруг раздался вопль!.. О, громовым раскатом

Звучал тот смертный крик в безумием объятом

Горящем городе!.. Огнем опалена,

Казалось, лопнула над Фрейштадтом луна.

И в посвисте ветров, казнен рукой железной,

Был город поглощен бушующею бездной,

Пожар не утихал... Пронзая ночи тьму,

Метались стаи искр в пороховом дыму,

Колонны и столбы лежали буреломом.

Бот обвалился дом, подмят соседним домом,

Все - пепел, прах и пыль. Белоколонный зал

Не выстоял в огне и грудой щебня стал.

Где ратуша? Где храм? Зубцы дворцовых башен

Пожаром сметены. Сожженный город страшен.

О бедный Фрейштадт мой! О Край бездонных бед!

Неужто на тебе живого моста нет?

Ужель тебя насквозь война изрешетила?

Ужель ничья рука тебя не защитила

И сам ты обречен исчезнуть без следа,

Как если б пробил час последнего суда?

Иль приближаемся мы к тем печальным срокам,

Когда сметет весь мир пылающим потоком?!

Вот толпы горожан сквозь ядовитый дым

С дрожащими детьми бредут по мостовым.

Вам, детям родины, вам, не видавшим детства,

Развалины и смерть достанутся в наследство!

Нет больше города... Вес превратилось в тлен.

Из пепла и золы торчат обломки стен.

Но что дома?! Едва ль здесь люди уцелели!

Иных огонь застиг во время сна, в постели.

Быть может, кто-нибудь спустя десятки лет

Найдет здесь средь камней обугленный скелет...

Мы сострадаем, но - беспомощны при этом;

Погибшим не помочь ни делом, ни советом.

Ах, музы! Все, что вы послали людям в дар,

Безжалостно унес разнузданный пожар.

Над мраком пустырей, как огненные птицы,

Кружатся в воздухе горящие страницы.

Все то, чем человек бессмертия достиг,

Плод мудрости земной здесь погибает вмиг,

Сокровища искусств, хранимые веками,

Как уличную грязь, мы топчем каблуками!

О знай, Германия! Из твоего кремня

Стихии высекли зловещий сноп огня.

И лишь когда в тебе погаснет эта злоба,

Несчастный Фрейштадт наш поднимется из гроба.

Подставив голову живительным ветрам.

Мы снова щебет птиц услышим но утрам,

И солнце в вышине засветится над нами,

Которое сейчас сокрыли дым и пламя.

Свершатся все мечты. Труды прилежных рук

Довольство создадут, украсят жизнь вокруг

И в город превратят немое пепелище,

Где будет свет светлей и воздух станет чище,

Чем был он до сих пор... В отстроенных домах

Не воцарятся вновь отчаянье и страх.

И горе и война вовеки их не тронут.

Где в муках и в крови сегодня люди стонут,

Ликующую песнь зачнет веселый хор.

Меч переплавят и плуг, перекуют в топор.

И, заново родясь, вернутся в нашу местность

Утраченный покой, согласье, честь и честность!..

НЕВИННО СТРАДАЮЩЕМУ

Огонь и колесо, смола, щипцы и дыба,

Веревка, петля, крюк, топор и эшафот,

В кипящем олове обуглившийся рот, -

С тем, что ты выдержал, сравниться ни могли бы.

И все ж под тяжестью неимоверной глыбы

Твой гордый дух достиг сияющих высот.

О, сбудется! Молва тебя превознесет

И лавровый венец смягчит твои ушибы!

За дело правое свою ты пролил кровь,

И, павши, ты воспрял, умерит, ожил вновь.

Ни в чем твоя душа святая неповинна!

Но разве наш господь не так же шел на казнь?

Свершив великое, преодолеть боязнь

Перед распятием - вот долг христианина!

ЗАБЛУДШИЕ

Вы бродите впотьмах, во власти заблужденья,

Неверен каждый шаг, цель также неверна.

Во всем бессмыслица, а смысла - ни зерна.

Несбыточны мечты, нелепы убежденья.

И отрицания смешны и утвержденья.

И даль, что светлою вам кажется, - черна.

И кровь, и пот, и труд, вина и не вина -

Все ни к чему для тех, кто слеп со дня рожденья,

Вы заблуждаетесь во сие и наяву,

Отчаявшись иль вдруг предавшись торжеству,

Как друга за врага, приняв врага за друга,

Скорбя и радуясь, в ночной и в ранний час...

Ужели только смерть прозреть заставит вас

И силой вытащит из дьявольского круга?!

СОНЕТ НАДЕЖДЫ

В дни ранней юности, в дни первого цветенья

Я встретиться с чумой успел лицом к лицу.

Едва начавши жить, я быстро шел к концу,

Исполнен ужаса, отчаянья, смятенья.

Болезни, бедствия, безмерность угнетенья

Порой не выдержать и стойкому бойцу,

А я бессилием был равен мертвецу...

Мне ль было превозмочь судьбы хитросплетенья?

Не видя выхода, я только смерти ждал...

И тут... бог спас меня. Господь мне сострадал!

С тех пор, обретши жизнь, усвоил я науку:

На грани гибели, в проигранной борьбе -

Невидимо господь печется о тебе

И в нужный миг подаст спасительную руку.

ВСЕ БРЕННО...

Куда ни кинешь взор - все, все на свете бренно.

Ты нынче  ставишь дом? Мне жаль твоих трудов.

Поля раскинутся на месте городов,

Где будут пастухи пасти стада смиренно.

Ах, самый пышный цвет завянет непременно.

Шум жизни сменится молчанием гробов.

И мрамор и металл сметет поток годов.

Счастливых ждет беда... Все так обыкновенно!

Пройдут, что сон пустой, победа, торжество:

Ведь слабый человек не может ничего

Слепой игре времен сам противопоставить.

Мир - это пыль и прах, мир - пепел на ветру.

Все бренно на земле. Я знаю, что умру.

Но как же к вечности примкнуть себя заставить?!

ОДИНОЧЕСТВО

Я в одиночестве безмолвном пребываю.

Среди болот брожу, блуждаю средь лесов.

То слышу пенье птах, то внемлю крику сов,

Вершины голых скал вдали обозреваю,

Вельмож не признаю, о черни забываю,

Стараюсь разгадать прощальный бой часов,

Понять несбыточность надежд, мечтаний, снов,

Но их осуществить судьбу не призываю.

Холодный, темный лес, пещера, череп, кость -

Все говорит о том, что я на свете гость,

Что не избегну я ни немощи, ни тлена.

Заброшенный пустырь, замшелая стена,

Признаюсь, любы мне... Что ж, плоть обречена.

Но все равно душа бессмертна и нетленна!..

ПЛАЧ ВО ДНИ ВЕЛИКОГО ГОЛОДА

Вот - довершение к проклятью:

Мир в лютой жажде изнемог.

Колодцы скованы печатью,

И ливень заперт на замок.

Земли распластанное тело

Иссохло и окаменело.

Багровым жаром пышут тучи,

Шальное солнце жжет луга.

И медленно и неминуче

Сжимают реку берега.

По этим выгоревшим склонам

Она ручьем сочится сонным.

Дымится лес от перегрева,

Кряхтят деревья, облысев.

Во глубине земного чрева

Зачах и сморщился посев.

В полях колосья никнут вяло.

Черны цветы. Трава увяла.

Не выдавить, не выжать сока!

В какой из страшных небылиц

Зной столь бессмысленно жестоко

Душил людей, зверей и птиц?

Голодное мычанье стада...

Пустые села... Запах чада...

О нет, не в силах человека

Беду такую побороть -

Ей равной не было от века...

Но ты, всевидящий господь,

Предавший нас постыдной доле,

Казни - и не пытай нас доле!

Ты посмотри, как люди-тени,

Распухшим, изможденным ртом

Шепча молитвы в исступленье,

Лежат в пыли перед крестом,

Как тянут высохшие руки

К тебе, господь, в предсмертной муке?

Ужель не увлажнится взор твой

При этом зрелище?.. Гляди:

Оцепенел младенец мертвый,

Прильнув к безжизненной груди

Умершей матери!.. Немею...

О многом и сказать не смею.

Ах, господи, как бессердечно,

Как больно ты караешь нас!

Не может быть, чтоб вдруг навечно

Свет доброты твоей угас,

Чтоб ты возненавидел люто

Свои созданья почему-то.

Пора! Печальным стоном внемля,

Раскрой хранилища свои,

Утешь истерзанную землю,

Ее колосья напои,

Взбодри заждавшиеся недра,

Вознагради страдальцев щедро.

Кто, как не ты, в стремленье к благу

Поможет ввергнутым в беду?

Услышь нас! Жаждущим дай влагу,

Дай голодающим еду!

Ты даровал нам жизнь - спасибо!

Так сделай, чтоб мы жить могли бы!

ГРОБНИЦА КЕСАРЯ

Воздвигнутую в знак посмертного почета,

На деньги бедняков, ценою слез и пота,

Гробницу кесаря солдаты разнесли.

Полуистлевший труп валяется в пыли,

А мрамор а кирпич прославленной гробницы

Порастаскал народ: в хозяйстве пригодится!

Ограбили того, кто всех ограбил сам...

Клеврет властителя взывает к небесам.

"Посмертно он казнен!" - вопит он в укоризне

Я тоже сетую: "Да... Жаль, что не при жизни!"

К НАКРАШЕННОЙ

Ну, что в вас истинного, детище обмана:

Вставные челюсти или беззубый рот?!

О ваших локонах златых парик ваш врет,

А о румянце щек - дешевые румяна.

Набор густых белил - надежная охрана.

Но если невзначай их кто-нибудь сотрет,

Тотчас откроется - скажу вам наперед -

Густая сеть морщин!.. А это – в сердце рана!

Наружностью всегда приученная лгать,

Вы лживы и внутри, так надо полагать,

Фальшивая душой, притворщица и льстица!

О сердцем лживая! О лживая умом!

С великим ужасом я думаю о том,

Кто вашей красотой фальшивою прельстится!

СВАДЬБА ЗИМОЙ

В долинах и в горах еще белым-бело.

Теченья быстрых рек еще зажаты льдами.

Измучена земля стальными холодами.

Деревья замерли, и ветки их свело.

Еще седой буран разнузданно и зло

Бесчинствует, кружась над нашими садами,

И все ж огонь любви, сейчас зажженный вами,

Смог чудо совершить, что солнце не смогло!

Так розы расцвели, наперекор метели,

Воскресшею листвой леса зашелестели,

Воспрянули ручьи, отбросив тяжесть льдов...

О, больше чем хвала счастливым новобрачным!

Цветы для них цветут под зимним небом мрачным!..

Каких же осенью им сладких ждать плодов?!

К ЕВГЕНИИ

Я в одиночестве. Я страшно одинок.

Порой мне кажется, что бедствую в пустыне,

Которой края нет, как и моей кручине.

И одиночеством меня пытает рок.

А между тем настал давно желанный срок:

Народы дождались великой благостыни,

Окончилась война, и все ликует ныне.

Но без твоей любви мне даже мир не впрок.

Потерян, удручен, печален, как могила,

Отторгнут от тебя, той, без которой мне

Все тошно и ничто на всей земле не мило!

И проклинать судьбу и злобствовать я вправе!

Но одинок ли я? Ты здесь - в мечте, во сне.

И пропадает боль... Так что ж ты значишь въяве?!

НА ЗАВЕРШЕНИЕ ГОДА 1648

Уйди, злосчастный год - исчадье худших лет!

Страдания мои возьми с собой в дорогу!

Возьми болезнь мою, сверхлютую тревогу.

Сгинь наконец! Уйди за мертвыми вослед!

Как быстро тают дни... Ужель спасенья нет?

К неумолимому приблизившись итогу,

В зените дней моих, я обращаюсь к богу:

Повремени гасить моей лампады свет!

О, сколь тяжек был избыток

Мук, смертей, терзаний, пыток!

Дай, всевышний, хоть ненадолго дух перевести,

Чтоб в оставшиеся годы

Не пытали нас невзгоды.

Хоть немного радости дай сердцу обрести!

НА ЗАВЕРШЕНИЕ ГОДА 1650

Остались позади пожары, голод, мор.

Вложивши в ножны меч, свой путь закончив ратный,

Вкушает родина мир трижды благодатный.

И вместо хриплых труб мы слышим стройный хор.

Теперь нам щеки жжет любовь, а не позор...

Спадает с сердца гнет беды невероятный...

Все вынесло оно: разгул войны развратный,

И бешенство огня, и смертный приговор.

Боже, всё мы испытали, всё, что ты послал, снесли!

Кто знавал такие муки с сотворения земли,

Как народ наш обнищавший?

Мы мертвы, но мир способен снова к жизни нас вернуть,

Дай нам силу встать из праха, воздух мира дай вдохнуть,

Ты, спасенье обещавший!

ПОСЛЕДНИЙ СОНЕТ

Познал огонь и меч, прошел сквозь страх и муку,

В отчаянье стенал над сотнями могил.

Утратил всех родных. Друзей похоронил.

Мне каждый час сулил с любимыми разлуку.

Я до конца постиг   страдания науку:

Оболган, оскорблен и оклеветан был.

Так жгучий гнев мои стихи воспламенил.

Мне режущая боль перо вложила в руку!

- Что ж, лайте! - я кричу обидчикам моим. -

Над пламенем свечей всегда витает дым,

И роза злобными окружена шипами,

И дуб был семенем, придавленным землей...

Однажды умерев, вы станете золой.

Но вас переживет все попранное вами!

[1] Любовь сильна, как смерть (лат.).


Николай ГУМИЛЕВ

РОМАНТИЧЕСКИЕ ЦВЕТЫ

Сонет

Баллада

Оссиан

Крыса

Рассвет

Смерть

В небесах

Думы

Крест

Маскарад

После победы

Выбор

Умный дьявол

Отказ

Воспоминание

Мечты

Перчатка

Мне снилось

Сада-Якко

Самоубийство

Принцесса

Пещера сна

Влюбленная в дьявола

Любовники

Заклинание

Гиена

Корабль

Ягуар

Ужас

За гробом

Невеста льва

Сады души

Зараза

Орел Синдбада

Жираф

Носорог

Озеро Чад

Помпей у пиратов

Основатели

Манлий

Игры

Императору

Каракалла

"Мореплаватель Павзаний..."

Неоромантическая сказка

ЖЕМЧУГА

Волшебная скрипка

Потомки Каина

Камень

Одержимый

Поединок

Портрет мужчины

Лесной пожар

Царица

Товарищ

В библиотеке

В пути

Семирамида

Старый конквистадор

Варвары

Воин Агамемнона

Андрогин

Орел

Покорность

Рыцарь с цепью

Христос

Маркиз де Карабас

Путешествие в Китай

Завещание

Озера

Свидание

"Ты помнишь дворец великанов..."

Старина

"Он поклялся в строгом храме..."

Ворота рая

Заводи

Кенгуру

Маэстро

Дон-Жуан

Попугай

Читатель книг

"У меня не живут цветы..."

Это было не раз

Молитва

"Рощи пальм и заросли алоэ..."

Вечер

Беатриче

Возвращение Одиссея

Капитаны

Сон Адама

Источник: Гумилев Н.С. Избранное - М.: Панорама, 1995.

РОМАНТИЧЕСКИЕ ЦВЕТЫ

СОНЕТ

Как конквистадор в панцире железном,

Я вышел в путь и весело иду,

То отдыхая в радостном саду,

То наклоняясь к пропастям и безднам.

Порою в небе смутном и беззвездном

Растет туман... но я смеюсь и жду,

И верю, как всегда, в мою звезду,

Я, конквистадор в панцире железном.

И если в этом мире не дано

Нам расковать последнее звено,

Пусть смерть приходит, я зову любую!

Я с нею буду биться до конца,

И, может быть, рукою мертвеца

Я лилию добуду голубую.

БАЛЛАДА

Пять коней подарил мне мой друг Люцифер

И одно золотое с рубином кольцо,

Чтобы мог я спускаться в глубины пещер

И увидел небес молодое лицо.

Кони фыркали, били копытом, маня

Понестись на широком пространстве земном,

И я верил, что солнце зажглось для меня,

Просияв, как рубин на кольце золотом.

Много звездных ночей, много огненных дней

Я скитался, не зная скитанью конца,

Я смеялся порывам могучих коней

И игре моего золотого кольца.

Там, на высях сознанья - безумье и снег,

Но коней я ударил свистящим бичом,

Я на выси сознанья направил их бег

И увидел там деву с печальным лицом.

В тихом голосе слышались звоны струны,

В странном взоре сливался с ответом вопрос,

И я отдал кольцо этой деве луны

За неверный оттенок разбросанных кос.

И, смеясь надо мной, презирая меня,

Люцифер распахнул мне ворота во тьму,

Люцифер подарил мне шестого коня -

И Отчаянье было названье ему.

ОССИАН

По небу бродили свинцовые, тяжкие тучи,

Меж них багровела луна, как смертельная рана.

Зеленого Эрина воин, Кухулин могучий

Упал под мечом короля океана, Сварана.

Зловеще рыдали сивиллы седой заклинанья,

Вспененное море вставало и вновь опадало,

И встретил Сваран исступленный, в грозе ликованья,

Героя героев, владыку пустыни, Фингала.

Схватились и ходят, скользя на росистых утесах,

Друг другу ломая медвежьи упругие спины,

И слушают вести от ветров протяжноголосых

О битве великой в великом испуге равнины.

Когда я устану от ласковых слов и объятий,

Когда я устану от мыслей и дел повседневных,

Я слышу, как воздух трепещет от грозных проклятий,

Я вижу на холме героев суровых и гневных.

КРЫСА

Вздрагивает огонек лампадки,

В полутемной детской тихо, жутко,

В кружевной и розовой кроватке

Притаилась робкая малютка.

Что там? Будто кашель домового?

Там живет он, маленький и лысый...

Горе! Из-за шкафа платяного

Медленно выходит злая крыса.

В красноватом отблеске лампадки,

Поводя колючими усами,

Смотрит, есть ли девочка в кроватке,

Девочка с огромными глазами.

- Мама, мама! - Но у мамы гости,

В кухне хохот няни Василисы,

И горят от радости и злости,

Словно уголечки, глазки крысы.

Страшно ждать, но встать еще страшнее.

Где он, где он, ангел светлокрылый?

- Милый ангел, приходи скорее,

Защити от крысы и помилуй!

РАССВЕТ

Змей взглянул, и огненные звенья

Потянулись, медленно бледнея,

Но горели яркие каменья

На груди властительного Змея.

Как он дивно светел, дивно страшен!

Но Павлин и строг и непонятен,

Золотистый хвост его украшен

Тысячею многоцветных пятен.

Молчаливо ждали у преддверья;

Только ангел шевельнул крылами,

И посыпались из рая перья

Легкими, сквозными облаками.

Сколько их насыпалось, белея,

Словно снег над неокрепшей нивой!

И погасли изумруды Змея

И Павлина веерное диво.

Что нам в бледном утреннем обмане?

И Павлин, и Змей - чужие людям.

Вот они растаяли в тумане,

И мы больше видеть их не будем.

Мы дрожим, как маленькие дети,

Нас пугают времени налеты,

Мы пойдем молиться на рассвете

В ласковые мраморные гроты.

СМЕРТЬ

Нежной, бледной, в пепельной одежде

Ты явилась с ласкою очей.

Не такой тебя встречал я прежде

В трубном вое, в лязганье мечей.

Ты казалась золотисто-пьяной,

Обнажив сверкающую грудь.

Ты среди кровавого тумана

К небесам прорезывала путь.

Как у вечно-жаждущей Астреи,

Взоры были дивно глубоки,

И неслась по жилам кровь быстрее,

И крепчали мускулы руки.

Но тебя, хоть ты теперь иная,

Я мечтою прежней узнаю.

Ты меня манила песней рая,

И с тобой мы встретимся в раю.

В НЕБЕСАХ

Ярче золота вспыхнули дни,

И бежала Медведица-ночь.

Догони ее, князь, догони,

Зааркань и к седлу приторочь!

Зааркань и к седлу приторочь,

А потом в голубом терему

Укажи на Медведицу-ночь

Богатырскому Псу своему.

Мертвой хваткой вцепляется Пес,

Он отважен, силен и хитер,

Он звериную злобу донес

К медведям с незапамятных пор.

Никуда ей тогда не спастись,

И издохнет она наконец,

Чтобы в небе спокойно паслись

Козерог, и Овен, и Телец.

ДУМЫ

Зачем они ко мне собрались, думы,

Как воры ночью в тихий мрак предместий?

Как коршуны, зловещи и угрюмы,

Зачем жестокой требовали мести?

Ушла надежда, и мечты бежали,

Глаза мои открылись от волненья,

И я читал на призрачной скрижали

Свои слова, дела и помышленья.

За то, что я спокойными очами

Смотрел на уплывающих к победам,

За то, что я горячими губами

Касался губ, которым грех неведом,

За то, что эти руки, эти пальцы

Не знали плуга, были слишком тонки,

За то, что песни, вечные скитальцы,

Томили только, горестны и звонки,

За все теперь настало время мести.

Обманный, нежный храм слепцы разрушат,

И думы, воры в тишине предместий,

Как нищего во тьме, меня задушат.

КРЕСТ

Так долго лгала мне за картою карта,

Что я уж не мог опьяниться вином.

Холодные звезды тревожного марта

Бледнели одна за другой за окном.

В холодном безумье, в тревожном азарте

Я чувствовал, будто игра эта - сон.

"Весь банк - закричал - покрываю я в карте!"

И карта убита, и я побежден.

Я вышел на воздух. Рассветные тени

Бродили так нежно по нежным снегам.

Не помню я сам, как я пал на колени,

Мой крест золотой прижимая к губам.

"Стать вольным и чистым, как звездное небо,

Твой посох принять, Сестра Нищета,

Бродить по дорогам, выпрашивать хлеба,

Людей заклиная святыней креста!"

Мгновенье... и в зале веселой и шумной

Все стихли и встали испуганно с мест,

Когда я вошел, воспаленный, безумный,

И молча на карту поставил мой крест.

МАСКАРАД

В глухих коридорах и в залах пустынных

Сегодня собрались веселые маски,

Сегодня в увитых цветами гостиных

Прошли ураганом безумные пляски.

Бродили с драконами под руку луны,

Китайские вазы метались меж ними,

Был факел горящий и лютня, где струны

Твердили одно непонятное имя.

Мазурки стремительный зов раздавался,

И я танцевал с куртизанкой Содома,

О чем-то грустил я, чему-то смеялся,

И что-то казалось мне странно-знакомо.

Молил я подругу: "Сними эту маску,

Ужели во мне не узнала ты брата?

Ты так мне напомнила древнюю сказку,

Которую раз я услышал когда-то.

Для всех ты останешься вечно-чужою

И лишь для меня бесконечно-знакома,

И верь, от людей и от масок я скрою,

Что знаю тебя я, царица Содома".

Под маской мне слышался смех ее юный,

Но взоры ее не встречались с моими,

Бродили с драконами под руку луны,

Китайские вазы метались меж ними.

Как вдруг под окном, где угрозой пустою

Темнело лицо проплывающей ночи,

Она от меня ускользнула змеею,

И сдернула маску, и глянула в очи.

Я вспомнил, я вспомнил - такие же песни,

Такую же дикую дрожь сладострастья

И ласковый, вкрадчивый шепот: "Воскресни,

Воскресни для жизни, для боли и счастья!"

Я многое понял в тот миг сокровенный,

Но страшную клятву мою не нарушу.

Царица, царица, ты видишь, я пленный,

Возьми мое тело, возьми мою душу!

ПОСЛЕ ПОБЕДЫ

Солнце катится, кудри мои золотя,

Я срываю цветы, с ветерком говорю.

Почему же не счастлив я, словно дитя,

Почему не спокоен, подобно царю?

На испытанном луке дрожит тетива,

И все шепчет, и шепчет сверкающий меч.

Он, безумный, еще не забыл острова,

Голубые моря нескончаемых сеч.

Для кого же теперь вы готовите смерть,

Сильный меч и далеко стреляющий лук?

Иль не знаете вы: завоевана твердь,

К нам склонилась земля, как союзник и друг;

Все моря целовали мои корабли,

Мы почтили сраженьями все берега.

Неужели за гранью широкой земли

И за гранью небес вы узнали врага?

ВЫБОР

Созидающий башню сорвется,

Будет страшен стремительный лет,

И на дне мирового колодца

Он безумье свое проклянет.

Разрушающий будет раздавлен,

Опрокинут обломками плит,

И, Всевидящим Богом оставлен,

Он о муке своей возопит.

А ушедший в ночные пещеры

Или к заводям тихой реки

Повстречает свирепой пантеры

Наводящие ужас зрачки.

Не спасешься от доли кровавой,

Что земным предназначила твердь.

Но молчи: несравненное право -

Самому выбирать свою смерть.

УМНЫЙ ДЬЯВОЛ

Мой старый друг, мой верный Дьявол,

Пропел мне песенку одну:

"Всю ночь моряк в пучине плавал,

А на заре пошел ко дну.

Кругом вставали волны-стены,

Спадали, вспенивались вновь,

Пред ним неслась, белее пены,

Его великая любовь.

Он слышал зов, когда он плавал:

"О, верь мне, я не обману"...

Но помни, - молвил умный Дьявол, -

Он на заре пошел ко дну".

ОТКАЗ

Царица - иль, может быть, только печальный ребенок, -

Она наклонялась над сонно вздыхающим морем,

И стан ее стройный и гибкий казался так тонок,

Он тайно стремился навстречу серебряным зорям.

Сбегающий сумрак. Какая-то крикнула птица,

И вот перед ней замелькали на влаге дельфины;

Чтоб плыть к бирюзовым владеньям влюбленного принца,

Они предлагали свои глянцевитые спины.

Но голос хрустальный казался особенно звонок,

Когда он упрямо сказал роковое "не надо"...

Царица - иль, может быть, только капризный ребенок,

Усталый ребенок с бессильною мукою взгляда.

ВОСПОМИНАНИЕ

Над пучиной в полуденный час

Пляшут искры, и солнце лучится,

И рыдает молчанием глаз

Далеко залетевшая птица.

Заманила зеленая сеть

И окутала взоры туманом,

Ей осталось лететь и лететь

До конца над немым океаном.

Прихотливые вихри влекут,

Бесполезны мольбы и усилья,

И на землю ее не вернут

Утомленные белые крылья.

И когда я увидел твой взор,

Где печальные скрылись зарницы,

Я заметил в нем тот же укор,

Тот же ужас измученной птицы.

МЕЧТЫ

За покинутым, бедным жилищем,

Где чернеют остатки забора,

Старый ворон с оборванным нищим

О восторгах вели разговоры.

Старый ворон в тревоге всегдашней

Говорил, трепеща от волненья,

Что ему на развалинах башни

Небывалые снились виденья.

Что в полете воздушном и смелом

Он не помнил тоски их жилища

И был лебедем нежным и белым,

Принцем был отвратительный нищий.

Нищий плакал бессильно и глухо,

Ночь тяжелая с неба спустилась,

Проходившая мимо старуха

Учащенно и робко крестилась.

ПЕРЧАТКА

На руке моей перчатка,

И ее я не сниму,

Под перчаткою загадка,

О которой вспомнить сладко

И которая уводит мысль во тьму.

На руке прикосновенье

Тонких пальцев милых рук,

И как слух мой помнит пенье,

Так хранит их впечатленье

Эластичная перчатка, верный друг.

Есть у каждого загадка,

Уводящая во тьму,

У меня - моя перчатка,

И о ней мне вспомнить сладко,

И ее до новой встречи не сниму.

МНЕ СНИЛОСЬ

Мне снилось: мы умерли оба,

Лежим с успокоенным взглядом,

Два белые, белые гроба

Поставлены радом.

Когда мы сказали "Довольно"?

Давно ли, и что это значит?

Но странно, что сердцу не больно,

Что сердце не плачет.

Бессильные чувства так странны,

Застывшие мысли так ясны,

И губы твои не желанны,

Хоть вечно прекрасны.

Свершилось: мы умерли оба,

Лежим с успокоенным взглядом,

Два белые, белые гроба

Поставлены рядом.

САДА-ЯККО

В полутемном строгом зале

Пели скрипки, Вы плясали.

Группы бабочек и лилий

На шелку зеленоватом,

Как живые, говорили

С электрическим закатом,

И ложилась тень акаций

На полотна декораций.

Вы казались бонбоньеркой

Над изящной этажеркой,

И, как беленькие кошки,

Как играющие дети,

Ваши маленькие ножки

Трепетали на паркете,

И жуками золотыми

Нам сияло Ваше имя.

И когда Вы говорили,

Мы далекое любили,

Вы бросали в нас цветами

Незнакомого искусства,

Непонятными словами

Опьяняя наши чувства,

И мы верили, что солнце

Только вымысел японца.

САМОУБИЙСТВО

Улыбнулась и вздохнула,

Догадавшись о покое,

И последний раз взглянула

На ковры и на обои.

Красный шарик уронила

На вино в узорный кубок

И капризно помочила

В нем кораллы нежных губок.

И живая тень румянца

Заменилась тенью белой,

И, как в странной позе танца,

Искривясь, поникло тело.

И чужие миру звуки

Издалека набегают,

И незримый бисер руки,

Задрожав, перебирают.

На ковре она трепещет,

Словно белая голубка,

А отравленная блещет

Золотая влага кубка.

ПРИНЦЕССА

В темных покрывалах летней ночи

Заблудилась юная принцесса.

Плачущей нашел ее рабочий,

Что работал в самой чаще леса.

Он отвел ее в свою избушку,

Угостил лепешкой с горьким салом,

Подложил под голову подушку

И закутал ноги одеялом.

Сам заснул в углу далеком сладко,

Стало тихо тишиной виденья,

Пламенем мелькающим лампадка

Освещала только часть строенья.

Неужели это только тряпки,

Жалкие, ненужные отбросы,

Кроличьи засушенные лапки,

Брошенные на пол папиросы?

Почему же ей ее томленье

Кажется мучительно знакомо,

И ей шепчут грязные поленья,

Что она теперь лишь вправду дома?

...Ранним утром заспанный рабочий

Проводил принцессу до опушки,

Но не раз потом в глухие ночи

Проливались слезы об избушке.

ПЕЩЕРА СНА

Там, где похоронен старый маг,

Где зияет в мраморе пещера,

Мы услышим робкий, тайный шаг,

Мы с тобой увидим Люцифера.

Подожди, погаснет скучный день,

В мире будет тихо, как во храме,

Люцифер прокрадется, как тень,

С тихими вечерними тенями.

Скрытые, незримые для всех,

Сохраним мы нежное молчанье,

Будем слушать серебристый смех

И бессильно-горькое рыданье.

Синий блеск нам взор заворожит,

Фея Маб свои расскажет сказки,

И спугнет, блуждая, Вечный Жид

Бабочек оранжевой окраски.

Но когда воздушный лунный знак

Побледнеет, шествуя к паденью,

Снова станет трупом старый маг,

Люцифер - блуждающею тенью.

Фея Маб на лунном лепестке

Улетит к далекому чертогу,

И, угрюмо посох сжав в руке

Вечный Жид отправится в дорогу.

И, взойдя на плиты алтаря,

Мы заглянем в узкое оконце,

Чтобы встретить песнею царя -

Золотисто-огненное солнце.

ВЛЮБЛЕННАЯ В ДЬЯВОЛА

Что за бледный и красивый рыцарь

Проскакал на вороном коне,

И какая сказочная птица

Кружилась над ним в вышине?

И какой печальный взгляд он бросил

На мое цветное окно,

И зачем мне сделался несносен

Мир родной и знакомый давно?

И зачем мой старший брат в испуге

При дрожащем мерцаньи свечи

Вынимал из погребов кольчуги

И натачивал копья и мечи?

И зачем сегодня в капелле

Все сходились, читали псалмы,

И монахи угрюмые пели

Заклинанья против мрака и тьмы?

И спускался сумрачный астролог

С заклинательной башни в дом,

И зачем был так странно долог

Его спор с моим старым отцом?

Я не знаю, ничего не знаю,

Я еще так молода,

Но я все же плачу, и рыдаю,

И мечтаю всегда.

ЛЮБОВНИКИ

Любовь их душ родилась возле моря,

В священных рощах девственных наяд,

Чьи песни вечно-радостно звучат,

С напевом струн, с игрою ветра споря.

Великий жрец... страннее и суровей

Едва ль была людская красота,

Спокойный взгляд, сомкнутые уста

И на кудрях повязка цвета крови.

Когда вставал туман над водной степью,

Великий жрец творил святой обряд,

И танцы гибких, трепетных наяд

По берегу вились жемчужной цепью.

Средь них одной, пленительней, чем сказка,

Великий жрец оказывал почет.

Он позабыл, что красота влечет,

Что опьяняет красная повязка.

И звезды предрассветные мерцали,

Когда забыл великий жрец обет,

Ее уста не говорили "нет",

Ее глаза ему не отказали.

И, преданы клеймящему злословью,

Они ушли из тьмы священных рощ

Туда, где их сердец исчезла мощь,

Где их сердца живут одной любовью.

ЗАКЛИНАНИЕ

Юный маг в пурпуровом хитоне

Говорил нездешние слова,

Перед ней, царицей беззаконий,

Расточал рубины волшебства.

Аромат сжигаемых растений

Открывал пространства без границ,

Где носились сумрачные тени,

То на рыб похожи, то на птиц.

Плакали невидимые струны,

Огненные плавали столбы,

Гордые военные трибуны

Опускали взоры, как рабы.

А царица, тайное тревожа,

Мировой играла крутизной,

И ее атласистая кожа

Опьяняла снежной белизной.

Отданный во власть ее причуде,

Юный маг забыл про все вокруг,

Он смотрел на маленькие груди,

На браслеты вытянутых рук.

Юный маг в пурпуровом хитоне

Говорил, как мертвый, не дыша,

Отдал все царице беззаконий,

Чем была жива его душа.

А когда на изумрудах Нила

Месяц закачался и поблек,

Бледная царица уронила

Для него алеющий цветок.

ГИЕНА

Над тростником медлительного Нила,

Где носятся лишь бабочки да птицы,

Скрывается забытая могила

Преступной, но пленительной царицы.

Ночная мгла несет свои обманы,

Встает луна, как грешная сирена,

Бегут белесоватые туманы,

И из пещеры крадется гиена.

Ее стенанья яростны и грубы,

Ее глаза зловещи и унылы,

И страшны угрожающие зубы

На розоватом мраморе могилы.

"Смотри, луна, влюбленная в безумных,

Смотрите, звезды, стройные виденья,

И темный Нил, владыка вод бесшумных,

И бабочки, и птицы, и растенья.

Смотрите все, как шерсть моя дыбится,

Как блещут взоры злыми огоньками.

Неправда ль, я такая же царица,

Как та, что спит под этими камнями?

В ней билось сердце, полное изменой,

Носили смерть изогнутые брови,

Она была такою же гиеной,

Она, как я, любила запах крови".

По деревням собаки воют в страхе,

В домах рыдают маленькие дети,

И хмурые хватаются феллахи

За длинные, безжалостные плети.

КОРАБЛЬ

"Что ты видишь во взоре моем,

В этом бледно-мерцающем взоре?"

"Я в нем вижу глубокое море

С потонувшим большим кораблем.

Тот корабль... величавей, смелее

Не видали над бездной морской.

Колыхались высокие реи,

Трепетала вода за кормой.

И летучие странные рыбы

Покидали подводный предел

И бросали на воздух изгибы

Изумрудно блистающих тел.

Ты стояла на дальнем утесе,

Ты смотрела, звала и ждала,

Ты в последнем веселом матросе

Огневое стремленье зажгла.

И никто никогда не узнает

О безумной, предсмертной борьбе

И о том, где теперь отдыхает

Тот корабль, что стремился к тебе.

И зачем эти тонкие руки

Жемчугами прорезали тьму,

Точно ласточки с песней разлуки,

Точно сны, улетая к нему.

Только тот, кто с тобою, царица,

Только тот вспоминает о нем,

И его голубая гробница

В затуманенном взоре твоем".

ЯГУАР

Странный сон увидел я сегодня:

Снилось мне, что я сверкал на небе,

Но что жизнь, чудовищная сводня,

Выкинула мне недобрый жребий.

Превращен внезапно в ягуара,

Я сгорал от бешеных желаний,

В сердце - пламя грозного пожара,

В мускулах - безумье содроганий.

И к людскому крался я жилищу

По пустому сумрачному полю

Добывать полуночную пищу,

Богом мне назначенную долю.

Но нежданно в темном перелеске

Я увидел нежный образ девы

И запомнил яркие подвески,

Поступь лани, взоры королевы.

"Призрак Счастья, Белая Невеста..." -

Думал я, дрожащий и смущенный,

А она промолвила: "Ни с места!" -

И смотрела тихо и влюбленно.

Я молчал, ее покорный кличу,

Я лежал, ее окован знаком,

И достался, как шакал, в добычу

Набежавшим яростным собакам.

А она прошла за перелеском

Тихими и легкими шагами,

Лунный луч кружился по подвескам,

Звезды говорили с жемчугами.

УЖАС

Я долго шел по коридорам,

Кругом, как враг, таилась тишь.

На пришлеца враждебным взором

Смотрели статуи из ниш.

В угрюмом сне застыли вещи,

Был странен серый полумрак,

И точно маятник зловещий,

Звучал мой одинокий шаг.

И там, где глубже сумрак хмурый,

Мой взор горящий был смущен

Едва заметною фигурой

В тени столпившихся колонн.

Я подошел, и вот мгновенный,

Как зверь, в меня вцепился страх:

Я встретил голову гиены

На стройных девичьих плечах.

На острой морде кровь налипла,

Глаза зияли пустотой,

И мерзко крался шопот хриплый:

"Ты сам пришел сюда, ты мой!"

Мгновенья страшные бежали,

И наплывала полумгла,

И бледный ужас повторяли

Бесчисленные зеркала.

ЗА ГРОБОМ

Под землей есть тайная пещера,

Там стоят высокие гробницы,

Огненные грезы Люцифера, -

Там блуждают стройные блудницы.

Ты умрешь бесславно иль со славой,

Но придет и властно глянет в очи

Смерть, старик угрюмый и костлявый,

Нудный и медлительный рабочий.

Понесет тебя по коридорам,

Понесет от башни и до башни.

Со стеклянным, выпученным взором

Ты поймешь, что это сон всегдашний.

И когда, упав в твою гробницу,

Ты загрезишь о небесном храме,

Ты увидишь пред собой блудницу

С острыми жемчужными зубами.

Сладко будет ей к тебе приникнуть,

Целовать со злобой бесконечной.

Ты не сможешь двинуться и крикнуть...

Это все. И это будет вечно.

НЕВЕСТА ЛЬВА

Жрец решил. Народ, согласный

С ним, зарезал мать мою:

Лев пустынный, бог прекрасный,

Ждет меня в степном раю.

Мне не страшно, я ли скроюсь

От грозящего врага?

Я надела алый пояс,

Янтари и жемчуга.

Вот в пустыне я и кличу:

"Солнце-зверь, я заждалась,

Приходи терзать добычу

Человеческую, князь!

Дай мне вздрогнуть в тяжких лапах,

Пасть и не подняться вновь,

Дай услышать страшный запах,

Темный, пьяный, как любовь".

Как куренья, пахнут травы,

Как невеста, я тиха,

Надо мною взор кровавый

Золотого жениха.

САДЫ ДУШИ

Сады моей души всегда узорны,

В них ветры так свежи и тиховейны,

В них золотой песок и мрамор черный,

Глубокие, прозрачные бассейны.

Растенья в них, как сны, необычайны,

Как воды утром, розовеют птицы,

И - кто поймет намек старинной тайны? -

В них девушка в венке великой жрицы.

Глаза, как отблеск чистой серой стали,

Изящный лоб, белей восточных лилий,

Уста, что никого не целовали

И никогда ни с кем не говорили.

И щеки - розоватый жемчуг юга,

Сокровище немыслимых фантазий,

И руки, что ласкали лишь друг друга,

Переплетясь в молитвенном экстазе.

У ног ее - две черные пантеры

С отливом металлическим на шкуре.

Взлетев от роз таинственной пещеры,

Ее фламинго плавает в лазури.

Я не смотрю на мир бегущих линий,

Мои мечты лишь вечному покорны.

Пускай сирокко бесится в пустыне,

Сады моей души всегда узорны.

ЗАРАЗА

Приближается к Каиру судно

С длинными знаменами Пророка.

По матросам угадать нетрудно,

Что они с востока.

Капитан кричит и суетится,

Слышен голос гортанный и резкий,

Меж снастей видны смуглые лица,

И мелькают красные фески.

На пристани толпятся дети,

Забавны их тонкие тельца,

Они сошлись еще на рассвете

Посмотреть, где станут пришельцы.

Аисты сидят на крыше

И вытягивают шеи.

Они всех выше,

И им виднее.

Аисты - воздушные маги,

Им многое тайное понятно:

Почему у одного бродяги

На щеках багровые пятна.

Аисты кричат над домами,

Но никто не слышит их рассказа,

Что вместе с духами и шелками

Пробирается в город зараза.

ОРЕЛ СИНДБАДА

Следом за Синдбадом-Мореходом

В чуждых странах я сбирал червонцы

И блуждал по незнакомым водам,

Где, дробясь, пылали блики солнца.

Сколько раз я думал о Синдбаде

И в душе лелеял мысли те же...

Было сладко грезить о Багдаде,

Проходя у чуждых побережий.

Но орел, чьи перья - красный пламень,

Что носил богатого Синдбада,

Поднял и швырнул меня на камень,

Где морская веяла прохлада.

Пусть халат мой залит свежей кровью, -

В сердце гибель загорелась снами.

Я - как мальчик, схваченный любовью

К девушке, окутанной шелками.

Тишина над дальним кругозором,

В мыслях праздник светлого бессилья,

И орел, моим смущенным взором,

Отлетая, распускает крылья.

ЖИРАФ

Сегодня, я вижу, особенно грустен твой взгляд,

И руки особенно тонки, колени обняв.

Послушай: далеко, далеко, на озере Чад

Изысканный бродит жираф.

Ему грациозная стройность и нега дана,

И шкуру его украшает волшебный узор,

С которым равняться осмелится только луна,

Дробясь и качаясь на влаге широких озер.

Вдали он подобен цветным парусам корабля,

И бег его плавен, как радостный птичий полет.

Я знаю, что много чудесного видит земля,

Когда на закате он прячется в мраморный грот.

Я знаю веселые сказки таинственных стран

Про черную деву, про страсть молодого вождя,

Но ты слишком долго вдыхала тяжелый туман,

Ты верить не хочешь во что-нибудь, кроме дождя.

И как я тебе расскажу про тропический сад,

Про стройные пальмы, про запах немыслимых трав...

- Ты плачешь? Послушай... далеко, на озере Чад

Изысканный бродит жираф.

НОСОРОГ

Видишь, мчатся обезьяны

С диким криком на лианы,

Что свисают низко, низко,

Слышишь шорох многих ног?

Это значит - близко, близко

От твоей лесной поляны

Разъяренный носорог.

Видишь общее смятенье,

Слышишь топот? Нет сомненья,

Если даже буйвол сонный

Отступает глубже в грязь.

Но, в нездешнее влюбленный,

Не ищи себе спасенья,

Убегая и таясь.

Подними высоко руки

С песней счастья и разлуки,

Взоры в розовых туманах

Мысль далеко уведут,

И из стран обетованных

Нам незримые фелуки

За тобою приплывут.

ОЗЕРО ЧАД

На таинственном озере Чад

Посреди вековых баобабов

Вырезные фелуки стремят

На заре величавых арабов.

По лесистым его берегам

И в горах, у зеленых подножий,

Поклоняются страшным богам

Девы-жрицы с эбеновой кожей.

Я была женой могучего вождя,

Дочерью властительного Чада,

Я одна во время зимнего дождя

Совершала таинство обряда.

Говорили - на сто миль вокруг

Женщин не было меня светлее,

Я браслетов не снимала с рук.

И янтарь всегда висел на шее.

Белый воин был так строен,

Губы красны, взор спокоен,

Он был истинным вождем;

И открылась в сердце дверца,

А когда нам шепчет сердце,

Мы не боремся, не ждем.

Он сказал мне, что едва ли

И во Франции видали

Обольстительней меня,

И как только день растает,

Для двоих он оседлает

Берберийского коня.

Муж мой гнался с верным луком,

Пробегал лесные чащи,

Перепрыгивал овраги,

Плыл по сумрачным озерам

И достался смертным мукам;

Видел только день палящий

Труп свирепого бродяги,

Труп покрытого позором.

А на быстром и сильном верблюде,

Утопая в ласкающей груде

Шкур звериных и шелковых тканей,

Уносилась я птицей на север,

Я ломала мой редкостный веер,

Упиваясь восторгом заране.

Раздвигала я гибкие складки

У моей разноцветной палатки

И, смеясь, наклонялась в оконце,

Я смотрела, как прыгает солнце

В голубых глазах европейца.

А теперь, как мертвая смоковница,

У которой листья облетели,

Я ненужно-скучная любовница,

Словно вещь, я брошена в Марселе.

Чтоб питаться жалкими отбросами,

Чтобы жить, вечернею порою

Я пляшу пред пьяными матросами,

И они, Смеясь, владеют мною.

Робкий ум мой обессилен бедами,

Взор мой с каждым часом угасает...

Умереть? Но там, в полях неведомых,

Там мой муж, он ждет и не прощает.

ПОМПЕЙ У ПИРАТОВ

От кормы, изукрашенной красным,

Дорогие плывут ароматы

В трюм, где скрылись в волненьи опасном

С угрожающим видом пираты.

С затаенной злобой боязни

Говорят, то храбрясь, то бледнея,

И вполголоса требуют казни,

Головы молодого Помпея.

Сколько дней они служат рабами,

То покорно, то с гневом напрасным,

И не смеют бродить под шатрами,

На корме, изукрашенной красным.

Слышен зов. Это голос Помпея,

Окруженного стаей голубок.

Он кричит: "Эй, собаки, живее!

Где вино? Высыхает мой кубок".

И над морем седым и пустынным,

Приподнявшись лениво на локте,

Посыпает толченым рубином

Розоватые, длинные ногти.

И оставив мечтанья о мести,

Умолкают смущенно пираты

И несут, раболепные, вместе

И вино, и цветы, и гранаты.

ОСНОВАТЕЛИ

Ромул и Рем взошли на гору,

Холм перед ними был дик и нем.

Ромул сказал: "Здесь будет город".

"Город, как солнце" - ответил Рем.

Ромул сказал: "Волей созвездий

Мы обрели наш древний почет".

Рем отвечал: "Что было прежде,

Надо забыть, глянем вперед".

"Здесь будет цирк, - промолвил Ромул, -

Здесь будет дом наш, открытый всем".

"Но надо поставить ближе к дому

Могильные склепы", - ответил Рем.

МАНЛИЙ

Манлий сброшен. Слава Рима,

Власть все та же, что была,

И навеки нерушима,

Как Тарпейская скала.

Рим, как море, волновался,

Разрезали вопли тьму,

Но спокойно улыбался

Низвергаемый к нему.

Для чего ж в полдневной хмаре,

Озаряемый лучом,

Возникает хмурый Марий

С окровавленным мечом?

ИГРЫ

Консул добр: на арене кровавой

Третий день не кончаются игры,

И совсем обезумели тигры,

Дышут древнею злобой удавы.

А слоны, а медведи! Такими

Опьянелыми кровью бойцами,

Туром, бьющим повсюду рогами,

Любовались едва ли и в Риме.

И тогда лишь был отдан им пленный,

Весь израненный, вождь аламанов,

Заклинатель ветров и туманов

И убийца с глазами гиены.

Как хотели мы этого часа!

Ждали битвы, мы знали - он смелый.

Бейте, звери, горячее тело,

Рвите, звери, кровавое мясо!

Но, прижавшись к перилам дубовым,

Вдруг завыл он, спокойный и хмурый,

И согласным ответили ревом

И медведи, и волки, и туры.

Распластались покорно удавы,

И упали слоны на колени,

Ожидая его повелений,

Поднимали свой хобот кровавый.

Консул, консул и вечные боги,

Мы такого еще не видали!

Ведь голодные тигры лизали

Колдуну запыленные ноги.

ИМПЕРАТОРУ

Призрак какой-то неведомой силы,

Ты ль, указавший законы судьбе,

Ты ль, император, во мраке могилы

Хочешь, чтоб я говорил о тебе?

Горе мне! Я не трибун, не сенатор,

Я только бедный бродячий певец,

И для чего, для чего, император,

Ты на меня возлагаешь венец?

Заперты мне все богатые двери,

И мои бедные сказки-стихи

Слушают только бездомные звери

Да на высоких горах пастухи.

Старый хитон мой изодран и черен,

Очи не зорки, и голос мой слаб,

Но ты сказал, и я буду покорен,

О император, я верный твой раб.

КАРАКАЛЛА

Император с профилем орлиным,

С черною, курчавой бородой,

О, каким бы стал ты властелином,

Если б не был ты самим собой!

Любопытно-вдумчивая нежность,

Словно тень, на царственных устах,

Но какая дикая мятежность

Затаилась в сдвинутых бровях!

Образы властительные Рима,

Юлий Цезарь, Август и Помпей, -

Это тень, бледна и еле зрима,

Перед тихой тайною твоей.

Кончен ряд железных сновидений,

Тихи гробы сумрачных отцов,

И ласкает быстрый Тибр ступени

Гордо розовеющих дворцов.

Жадность снов в тебе неутолима:

Ты бы мог раскинуть ратный стан,

Бросить пламя в храм Иерусалима,

Укротить бунтующих парфян.

Но к чему победы в час вечерний,

Если тени упадают ниц,

Если, словно золото на черни,

Видны ноги стройных танцовщиц?

Страстная, как юная тигрица,

Нежная, как лебедь сонных вод,

В темной спальне ждет императрица,

Ждет, дрожа, того, кто не придет.

Там, в твоих садах, ночное небо,

Звезды разбросались, как в бреду,

Там, быть может, ты увидел Феба,

Трепетно бродящего в саду.

Как и ты стрелою снов пронзенный,

С любопытным взором он застыл

Там, где дремлет, с Нила привезенный,

Темно-изумрудный крокодил.

Словно прихотливые камеи -

Тихие, пустынные сады,

С темных пальм в траву свисают змеи,

Зреют небывалые плоды.

Беспокоен смутный сон растений,

Плавают туманы, точно сны,

В них ночные бабочки, как тени,

С крыльями жемчужной белизны.

Тайное свершается в природе:

Молода, светла и влюблена,

Легкой поступью к тебе нисходит,

В облако закутавшись, луна.

Да, от лунных песен ночью летней

Неземная в этом мире тишь,

Но еще страшнее и запретней

Ты в ответ слова ей говоришь.

А потом в твоем зеленом храме

Медленно, как следует царю,

Ты, неверный, пышными стихами

Юную приветствуешь зарю.

* * *

Мореплаватель Павзаний

С берегов далеких Нила

В Рим привез и шкуры ланей;

И египетские ткани,

И большого крокодила.

Это было в дни безумных

Извращений Каракаллы.

Бог веселых и бездумных

Изукрасил цепью шумных

Толп причудливые скалы.

В золотом, невинном горе

Солнце в море уходило,

И в пурпуровом уборе

Император вышел в море,

Чтобы встретить крокодила.

Суетились у галеры

Бородатые скитальцы.

И изящные гетеры

Поднимали в честь Венеры

Точно мраморные пальцы.

И какой-то сказкой чудной,

Нарушителем гармоний,

Крокодил сверкал у судна

Чешуею изумрудной

На серебряном понтоне.

НЕОРОМАНТИЧЕСКАЯ СКАЗКА

Над высокою горою

Поднимались башни замка,

Окруженного рекою,

Как причудливою рамкой.

Жили в нем согласной парой

Принц, на днях еще из детской,

С ним всезнающий, и старый,

И напыщенный дворецкий.

В зале Гордых Восклицаний

Много копий и арканов,

Чтоб охотиться на ланей

И рыкающих кабанов.

Вид принявши молодецкий,

Принц несется на охоту,

Но за ним бежит дворецкий

И кричит, прогнав дремоту:

"За пределами Веледа

Есть заклятые дороги,

Там я видел людоеда

На огромном носороге.

Кровожадный, ликом темный,

Он бросает злые взоры,

Носорог его огромный

Потрясает ревом горы".

Принц не слушает и мчится,

Белый панцирь так и блещет,

Сокол, царственная птица,

На руке его трепещет.

Вдруг... жилище людоеда -

Скал угрюмые уступы,

И, трофей его победы,

Полусъеденные трупы.

И, как сны необычайны,

Пестрокожие удавы...

Но дворецкий знает тайны,

Жжет магические травы.

Не успел алтарь остынуть,

Людоед уже встревожен,

Не пытается он вынуть

Меч испытанный из ножен.

На душе тяжелый ужас,

Непонятная тревога,

И трубит он в рог, натужась,

Вызывает носорога.

Но он скоро рог оставит:

Друг его в лесистом мраке,

Где его упорно травят

Быстроногие собаки.

Юный принц вошел нечаян

В этот дом глухих рыданий,

И испуганный хозяин

Очутился на аркане.

Людоеда посадили

Одного с его тоскою

В башню мрака, башню пыли,

За высокою стеною.

Говорят, он стал добрее,

Проходящим строит глазки

И о том, как пляшут феи,

Сочиняет детям сказки.

ЖЕМЧУГА

ВОЛШЕБНАЯ СКРИПКА

     Валерию Брюсову

Милый мальчик, ты так весел, так светла твоя улыбка,

Не проси об этом счастье, отравляющем миры,

Ты не знаешь, ты не знаешь, что такое эта скрипка,

Что такое темный ужас начинателя игры!

Тот, кто взял ее однажды в повелительные руки,

У того исчез навеки безмятежный свет очей,

Духи ада любят слушать эти царственные звуки,

Бродят бешеные волки по дороге скрипачей.

Надо вечно петь и плакать этим струнам, звонким струнам,

Вечно должен биться, виться обезумевший смычок,

И под солнцем, и под вьюгой; под белеющим буруном,

И когда пылает запад и когда горит восток.

Ты устанешь и замедлишь, и на миг прервется пенье,

И уж ты не сможешь крикнуть, шевельнуться и вздохнуть, -

Тотчас бешеные волки в кровожадном исступленье

В горло вцепятся зубами, встанут лапами на грудь.

Ты поймешь тогда, как злобно насмеялось все, что пело,

В очи глянет запоздалый, но властительный испуг.

И тоскливый смертный холод обовьет, как тканью, тело,

И невеста зарыдает, и задумается друг.

Мальчик, дальше! Здесь не встретишь ни веселья, ни сокровищ!

Но я вижу - ты смеешься, эти взоры - два луча.

На, владей волшебной скрипкой, посмотри в глаза чудовищ

И погибни славной смертью, страшной смертью скрипача!

ПОТОМКИ КАИНА

Он не солгал нам, дух печально-строгий,

Принявший имя утренней звезды,

Когда сказал: "Не бойтесь вышней мзды,

Вкусите плод и будете, как боги".

Для юношей открылись все дороги,

Для старцев - все запретные труды,

Для девушек - янтарные плоды

И белые, как снег, единороги.

Но почему мы клонимся без сил,

Нам кажется, что кто-то нас забыл,

Нам ясен ужас древнего соблазна,

Когда случайно чья-нибудь рука

Две жердочки, две травки, два древка

Соединит на миг крестообразно?

КАМЕНЬ

     А. И. Гумилевой

Взгляни, как злобно смотрит камень,

В нем щели странно глубоки,

Под мхом мерцает скрытый пламень;

Не думай, то не светляки!

Давно угрюмые друиды,

Сибиллы хмурых королей,

Отмстить какие-то обиды

Его призвали из морей.

Он вышел черный, вышел страшный,

И вот лежит на берегу,

А по ночам ломает башни

И мстит случайному врагу.

Летит пустынными полями,

За куст приляжет, подождет,

Сверкнет огнистыми щелями

И снова бросится вперед.

И редко кто бы мог увидеть

Его ночной и тайный путь,

Но берегись его обидеть,

Случайно как-нибудь толкнуть.

Он скроет жгучую обиду, .

Глухое бешенство угроз,

Он промолчит и будет с виду

Недвижен, как простой утес.

Но где бы ты ни скрылся, спящий,

Тебе его не обмануть,

Тебя отыщет он, летящий,

И дико ринется на грудь.

И ты застонешь в изумленьи,

Завидя блеск его огней,

Заслыша шум его паденья

И жалкий треск твоих костей.

Горячей кровью пьяный, сытый,

Лишь утром он оставит дом

И будет страшен труп забытый,

Как пес, раздавленный быком.

И, миновав поля и нивы,

Вернется к берегу он вновь,

Чтоб смыли верные приливы

С него запекшуюся кровь.

ОДЕРЖИМЫЙ

Луна плывет, как круглый щит

Давно убитого героя,

А сердце ноет и стучит,

Уныло чуя роковое.

Чрез дымный луг и хмурый лес,

И угрожающее море

Бредет с копьем наперевес

Мое чудовищное горе.

Напрасно я спешу к коню,

Хватаю с трепетом поводья

И, обезумевший, гоню

Его в ночные половодья.

В болоте темном дикий бой

Для всех останется неведом,

И верх одержит надо мной

Привыкший к сумрачным победам.

Мне сразу в очи хлынет мгла...

На полном, бешеном галопе

Я буду выбит из седла

И покачусь в ночные топи.,

Как будет страшен этот час!

Я буду сжат доспехом тесным,

И, как всегда, о coup de grace

Я возоплю пред неизвестным.

Я угадаю шаг глухой

В неверной мгле ночного дыма,

Но, как всегда, передо мной

Пройдет неведомое мимо...

И утром встану я один,

А девы, рады играм вешним,

Шепнут: "Вот странный паладин

С душой, измученной нездешним".

ПОЕДИНОК

В твоем гербе - невинность лилий,

В моем - багряные цветы.

И близок бой, рога завыли,

Сверкнули золотом щиты.

Я вызван был на поединок

Под звуки бубнов и литавр,

Среди смеющихся тропинок,

Как тигр в саду, - угрюмый мавр.

Ты - дева-воин песен давних,

Тобой гордятся короли,

Твое копье не знает равных

В пределах моря и земли.

Вот мы схватились и застыли

И войско с трепетом глядит,

Кто побеждает: я ли, ты ли,

Иль гибкость стали, иль гранит,

Я пал, и молнии победней

Сверкнул и в тело впился нож.

Тебе восторг - мой стон последний,

Мою прерывистая дрожь.

И ты уходишь в славе ратной,

Толпа поет тебе хвалы,

Но ты воротишься обратно,

Одна, в плаще весенней мглы.

И над равниной дымно-белой

Мерцая шлемом золотым,

Найдешь мой труп окоченелый

И снова склонишься над ним:

"Люблю! Ты слышишь, милый, милый?

Открой глаза, ответь мне: "Да".

За то, что я тебя убила,

Твоей я стану навсегда".

Еще не умер звук рыданий,

Еще шуршит твой белый шелк,

А уж ко мне ползет в тумане

Нетерпеливо-жадный волк.

ПОРТРЕТ МУЖЧИНЫ

     Картина в Лувре работы неизвестного

Его глаза - подземные озера,

Покинутые царские чертоги.

Отмечен знаком высшего позора,

Он никогда не говорит о Боге.

Его уста - пурпуровая рана

От лезвия, пропитанного ядом;

Печальные, сомкнувшиеся рано,

Они зовут к непознанным усладам.

И руки - бледный мрамор полнолуний,

В них ужасы неснятого проклятья,

Они ласкали девушек-колдуний

И ведали кровавые распятья.

Ему в веках достался странный жребий -

Служить мечтой убийцы и поэта,

Быть может, как родился он - на небе

Кровавая растаяла комета.

В его душе столетние обиды,

В его душе печали без названья.

На все сады Мадонны и Киприды

Не променяет он воспоминанья.

Он злобен, но не злобой святотатца,

И нежен цвет его атласной кожи.

Он может улыбаться и смеяться,

Но плакать... плакать больше он не может.

ЛЕСНОЙ ПОЖАР

Ветер гонит тучу дыма,

Словно грузного коня.

Вслед за ним неумолимо

Встало зарево огня.

Только в редкие просветы

Темно-бурых тополей

Видно розовые светы

Обезумевших полей.

Ярко вспыхивает маис,

С острым запахом смолы,

И шипя, и разгораясь,

В пламя падают стволы.

Резкий грохот, тяжкий топот,

Вой, мычанье, визг и рев,

И зловеще-тихий ропот

Закипающих ручьев.

Вон несется слон-пустынник,

Лев стремительно бежит,

Обезьяна держит финик

И пронзительно визжит.

С вепрем стиснутый бок о бок,

Легкий волк, душа ловитв,

Зубы белы, взор не робок -

Только время не для битв.

А за ними в дымных пущах

Льется новая волна

Опаленных и ревущих...

Как назвать их имена?

Словно там, под сводом ада,

Дьявол щелкает бичом,

Чтобы грешников громада

Вышла бешеным смерчом.

Все страшней в ночи бессонной,

Все быстрее дикий бег,

И, огнями ослепленный,

Черной кровью обагренный,

Первым гибнет человек.

ЦАРИЦА

Твой лоб в кудрях отлива бронзы,

Как сталь, глаза твои остры,

Тебе задумчивые бонзы

В Тибете ставили костры.

Когда Тимур в унылой злобе

Народы бросил к их мете,

Тебя несли в пустынях Гоби

На боевом его щите.

И ты вступила в крепость Агры,

Светла, как древняя Лилит,

Твои веселые онагры

Звенели золотом копыт.

Был вечер тих. Земля молчала,

Едва вздыхали цветники,

Да от зеленого канала,

Взлетая, реяли жуки;

И я следил в тени колонны

Черты алмазного лица

И ждал, коленопреклоненный,

В одежде розовой жреца.

Узорный лук в дугу был согнут,

И, вольность древнюю любя,

Я знал, что мускулы не дрогнут

И острие найдет тебя.

Тогда бы вспыхнуло былое:

Князей торжественный приход,

И пляски в зарослях алоэ,

И дни веселые охот.

Но рот твой, вырезанный строго,

Таил такую смену мук,

Что я в тебе увидел бога

И робко выронил свой лук.

Толпа рабов ко мне метнулась,

Теснясь, волнуясь и крича,

И ты лениво улыбнулась

Стальной секире палача..

ТОВАРИЩ

Что-то подходит близко, верно,

Холод томящий в грудь проник.

Каждою ночью в тьме безмерной

Я вижу милый, странный лик.

Старый товарищ, древний ловчий,

Снова встаешь ты с ночного дна,

Тигра смелее, барса ловчее,

Сильнее грузного слона.

Помню, все помню. Как забуду

Рыжие кудри, крепость рук,

Меч твой, вносивший гибель всюду,

Из рога турьего твой лук?

Помню и волка. С нами в мире

Вместе бродил он, вместе спал,

Вечером я играл на лире,

А он тихонько подвывал.

Что же случилось? Чьею властью

Вытоптан был наш дикий сад?

Раненый коршун, темной страстью

Товарищ дивный был объят.

Спутано помню - кровь повсюду,

Душу гнетущий мертвый страх,

Ночь, и героев павших груду,

И труп товарища в волнах.

Что же теперь, сквозь ряд столетий,

Выступил ты из смертных чащ, -

В смуглых ладонях лук и сети,

И на плечах багряный плащ?

Сладостной верю я надежде,

Лгать не умеют сердцу сны,

Скоро пройду с тобой, как прежде,

В полях неведомой страны.

В БИБЛИОТЕКЕ

     М. Кузмину

О, пожелтевшие листы

В стенах вечерних библиотек,

Когда раздумья так чисты,

А пыль пьянее, чем наркотик!

Мне нынче труден мой урок.

Куда от странной грезы деться?

Я отыскал сейчас цветок

В процессе древнем Жиль де Реца.

Изрезан сетью бледных жил,

Сухой, но тайно благовонный...

Его, наверно, положил

Сюда какой-нибудь влюбленный.

Еще от алых женских губ

Его пылали жарко щеки,

Но взор очей уже был туп,

И мысли холодно-жестоки.

И, верно, дьявольская страсть

В душе вставала, словно пенье,

Что дар любви, цветок, увясть

Был брошен в книге преступленья.

И после, там, в тени аркад,

В великолепьи ночи дивной

Кого заметил тусклый взгляд,

Чей крик послышался призывный?

Так много тайн хранит любовь,

Так мучат старые гробницы!

Мне ясно кажется, что кровь

Пятнает многие страницы.

И терн сопутствует венцу,

И бремя жизни - злое бремя ...

Но что до этого чтецу,

Неутомимому, как время!

Мои мечты... они чисты,

А ты, убийца дальний, кто ты?!

О, пожелтевшие листы,

Шагреневые переплеты!

В ПУТИ

Кончено время игры,

Дважды цветам не цвести.

Тень от гигантской горы

Пала на нашем пути.

Область унынья и слез -

Скалы с обеих сторон

И оголенный утес, -

Где распростерся дракон.

Острый хребет его крут,

Вздох его - огненный смерч.

Люди его назовут

Сумрачным именем: Смерть.

Что ж, обратиться нам вспять,

Вспять повернуть корабли,

Чтобы опять испытать

Древнюю скудость земли?

Нет, ни за что, ни за что!

Значит, настала пора.

Лучше слепое Ничто,

Чем золотое Вчера!

Вынем же меч-кладенец,

Дар благосклонных наяд,

Чтоб обрести, наконец

Неотцветающий сад.

СЕМИРАМИДА

     Светлой памяти И. Ф. Анненского

Для первых властителей завиден мой жребий,

И боги не так горды.

Столпами из мрамора в пылающем небе

Укрепились мои сады.

Там рощи с цистернами для розовой влаги,

Голубые, нежные мхи,

Рабы и танцовщицы, и мудрые маги,

Короли четырех стихий.

Все манит и радует, все ясно и близко,

Все таит восторг тишины,

Но каждою полночью так страшно и низко

Наклоняется лик луны.

И в сумрачном ужасе от лунного взгляда,

От цепких лунных сетей,

Мне хочется броситься из этого сада

С высоты семисот локтей.

СТАРЫЙ КОНКВИСТАДОР

Углубясь в неведомые горы,

Заблудился старый конквистадор,

В дымном небе плавали кондоры,

Нависали снежные громады.

Восемь дней скитался он без пищи,

Конь издох, но под большим уступом

Он нашел уютное жилище,

Чтоб не разлучаться с милым трупом.

Там он жил в тени сухих смоковниц

Песни пел о солнечной Кастилье,

Вспоминал сраженья и любовниц,

Видел то пищали, то мантильи.

Как всегда, был дерзок и спокоен

И не знал ни ужаса, ни злости,

Смерть пришла, и предложил ей воин

Поиграть в изломанные кости.

ВАРВАРЫ

Когда зарыдала страна под немилостью Божьей

И варвары в город вошли молчаливой толпою,

На площади людной царица поставила ложе,

Суровых врагов ожидала царица нагою.

Трубили герольды. По ветру стремились знамена,

Как листья осенние, прелые, бурые листья.

Роскошные груды восточных шелков и виссона

С краев украшали литые из золота кисти.

Царица была - как пантера суровых безлюдий,

С глазами - провалами темного, дикого счастья.

Под сеткой жемчужной вздымались дрожащие груди,

На смуглых руках и ногах трепетали запястья.

И зов ее мчался, как звоны серебряной лютни:

"Спешите, герои, несущие луки и пращи!

Нигде, никогда не найти вам жены бесприютней,

Чьи жалкие стоны вам будут желанней и слаще!

Спешите, герои, окованы медью и сталью,

Пусть в бедное тело вопьются свирепые гвозди,

И бешенством ваши нальются сердца и печалью

И будут красней виноградных пурпуровых гроздий.

Давно я ждала вас, могучие, грубые люди,

Мечтала, любуясь на зарево ваших становищ.

Идите ж, терзайте для муки расцветшие груди,

Герольд протрубит - не щадите заветных сокровищ".

Серебряный рог, изукрашенный кистью слоновьей,

На бронзовом блюде рабы протянули герольду,

Но варвары севера хмурили гордые брови,

Они вспоминали скитанья по снегу и по льду.

Они вспоминали холодное небо и дюны,

В зеленых трущобах веселые щебеты птичьи,

И царственно-синие женские взоры... и струны,

Которыми скальды гремели о женском величье.

Кипела, сверкала народом широкая площадь,

И южное небо раскрыло свой огненный веер,

Но хмурый начальник сдержал опененную лошадь,

С надменной усмешкой войска повернул он на север.

ВОИН АГАМЕМНОНА

Смутную душу мою тяготит

Странный и страшный вопрос:

Можно ли жить, если умер Атрид,

Умер на ложе из роз?

Все, что нам снилось всегда и везде,

Наше желанье и страх,

Все отражалось, как в чистой воде,

В этих спокойных очах.

В мышцах жила несказанная мощь,

Нега - в изгибе колен,

Был ок прекрасен, как облако, - вождь

Золотоносных Микен.

Что я? Обломок старинных обид,

Дротик, упавший в траву.

Умер водитель народов, Атрид, -

Я же, ничтожный, живу.

Манит прозрачность глубоких озер,

Смотрит с укором заря.

Тягостен, тягостен этот позор -

Жить, потерявши царя!

АНДРОГИН

Тебе никогда не устанем молиться,

Немыслимо дивное Бог-Существо.

Мы знаем, Ты здесь, Ты готов проявиться,

Мы верим, мы верим в твое торжество.

Подруга, я вижу, ты жертвуешь много,

Ты в жертву приносишь себя самое,

Ты тело даешь для Великого Бога,

Изысканно-нежное тело свое.

Спеши же, подруга! Как духи, нагими,

Должны мы исполнить старинный обет,

Шепнуть, задыхаясь, забытое Имя

И, вздрогнув, услышать желанный ответ.

Я вижу, ты медлишь, смущаешься... Что же?!

Пусть двое погибнут, чтоб ожил один,

Чтоб странный и светлым с безумного ложа,

Как феникс из пламени, встал Андрогин.

И воздух - как роза, и мы - как виденья,

То близок к отчизне своей пилигрим...

И верь! Не коснется до нас наслажденье

Бичом оскорбительно-жгучим своим.

ОРЕЛ

Орел летел все выше и вперед

К престолу сил сквозь звездные преддверья,

И был прекрасен царственный полет,

И лоснились коричневые перья.

Где жил он прежде? Может быть в плену,

В оковах королевского зверинца,

Кричал, встречая девушку-весну,

Влюбленную в задумчивого принца.

Иль, может быть, в берлоге колдуна,

Когда глядел он в узкое оконце,

Его зачаровала вышина

И властно превратила сердце в солнце.

Не все ль равно?! Играя и маня,

Лазурное вскрывалось совершенство,

И он летел три ночи и три дня

И умер, задохнувшись от блаженства.

Он умер, да! Но он не мог упасть,

Войдя в круги планетного движенья.

Бездонная внизу зияла пасть,

Но были слабы силы притяженья.

Лучами был пронизан небосвод,

Божественно-холодными лучами,

Не зная тленья, он летел вперед,

Смотрел на звезды мертвыми очами.

Не раз в бездонность рушились миры,

Не раз труба архангела трубила,

Но не была добычей для игры

Его великолепная могила.

ПОКОРНОСТЬ

Только усталый достоин молиться богам,

Только влюбленный - ступать по весенним лугам!

На небе звезды, и тихая грусть на земле,

Тихое "пусть" прозвучало и тает во мгле.

Это - покорность! Приди и склонись надо мной,

Бледная дева под траурно-черной фатой!

Край мой печален, затерян в болотной глуши,

Нету прекраснее края для скорбной души.

Вон порыжевшие кочки и мокрый овраг,

Я для него отрекаюсь от призрачных благ.

Что я: влюблен или просто смертельно устал?

Так хорошо, что мой взор, наконец, отблистал!

Тихо смотрю, как степная колышется зыбь,

Тихо внимаю, как плачет болотная выпь.

РЫЦАРЬ С ЦЕПЬЮ

Слышу гул и завыванье призывающих рогов,

И я снова конквистадор, покоритель городов.

Словно раб, я был закован, жил, униженный, в плену,

И забыл, неблагодарный, про могучую весну.

А она пришла, ступая над рубинами цветов,

И, ревнивая, разбила сталь мучительных оков.

Я опять иду по скалам, пью студеные струи,

Под дыханьем океана раны зажили мои.

Но, вступая, обновленный, в неизвестную страну,

Ничего я не забуду, ничего не прокляну.

И, чтоб помнить каждый подвиг, - и возвышенность, и степь,

Я к серебряному шлему прикую стальную цепь.

ХРИСТОС

Он идет путем жемчужным

По садам береговым,

Люди заняты ненужным,

Люди заняты земным.

"Здравствуй, пастырь! Рыбарь, здравствуй!

Вас зову я навсегда,

Чтоб блюсти иную паству

И иные невода.

Лучше ль рыбы или овцы

Человеческой души?

Вы, небесные торговцы,

Не считайте барыши!

Ведь не домик в Галилее

Вам награда за труды, -

Светлый рай, что розовее

Самой розовой звезды.

Солнце близится к притину,

Слышно веянье конца,

Но отрадно будет Сыну

В Доме Нежного Отца".

Не томит, не мучит выбор,

Что пленительней чудес?!

И идут пастух и рыбарь

За искателем небес.

МАРКИЗ ДЕ КАРАБАС

     С. Ауслендеру

Весенний лес певуч и светел,

Черны и радостны поля.

Сегодня я впервые встретил

За старой ригой журавля.

Смотрю на тающую глыбу,

На отблеск розовых зарниц,

А умный кот мой ловит рыбу

И в сеть заманивает птиц.

Он знает след хорька и зайца,

Лазейки сквозь камыш к реке,

И так вкусны сорочьи яйца,

Им испеченные в песке.

Когда же роща тьму прикличет,

Туман уронит капли рос

И задремлю я, он мурлычет,

Уткнув мне в руку влажный нос:

"Мне сладко вам служить. За вас

Я смело миру брошу вызов.

Ведь вы маркиз де Карабас, -

Потомок самых древних рас,

Средь всех отличенный маркизов.

И дичь в лесу, и сосны гор,

Богатых золотом и медью,

И нив желтеющих простор,

И рыба в глубине озер

Принадлежат вам по наследью.

Зачем же спите вы в норе,

Всегда причудливый ребенок,

Зачем не жить вам при дворе,

Не есть и пить на серебре

Средь попугаев и болонок?!"

Мой добрый кот, мой кот ученый

Печальный подавляет вздох

И лапкой белой и точеной,

Сердясь, вычесывает блох.

На утро снова я под ивой

(В ее корнях такой уют)

Рукой рассеянно-ленивой

Бросаю камни в дымный пруд.

Как тяжелы они, как метки,

Как по воде они скользят!

...И в каждой травке, в каждой ветке

Я мой встречаю маркизат.

ПУТЕШЕСТВИЕ В КИТАЙ

     С. Судейкину

Воздух над нами чист и звонок,

В житницу вол отвез зерно,

Отданный повару, пал ягненок,

В медных ковшах играет вино.

Что же тоска нам сердце гложет,

Что мы пытаем бытие?

Лучшая девушка дать не может

Больше того, что есть у нее.

Все мы знавали злое горе,

Бросили все заветный рай,

Все мы, товарищи, верим в море,

Можем отплыть в далекий Китай.

Только не думать! Будет счастье

В самом крикливом какаду,

Душу исполнит нам жгучей страстью

Смуглый ребенок в чайном саду.

В розовой пене встретим даль мы,

Нас испугает медный лев.

Что нам пригрезится в ночь у пальмы,

Как опьянят нас соки дерев?

Праздником будут те недели,

Что проведем на корабле ...

Ты ли не опытен в пьяном деле,

Вечно румяный, мэтр Рабле?

Грузный, как бочки вин токайских,

Мудрость свою прикрой плащом,

Ты будешь пугалом дев китайских,

Бедра обвив зеленым плющом.

Будь капитаном. Просим! Просим!

Вместо весла вручаем жердь...

Только в Китае мы якорь бросим,

Хоть на пути и встретим смерть!

ЗАВЕЩАНИЕ

Очарован соблазнами жизни,

Не хочу я растаять во мгле,

Не хочу я вернуться к отчизне,

К усыпляющей, мертвой земле.

Пусть высоко на розовой влаге

Вечереющих горных озер

Молодые и строгие маги

Кипарисовый сложат костер

И покорно, склоняясь, положат

На него мой закутанный труп,

Чтоб смотрел я с последнего ложа

С затаенной усмешкою губ.

И когда заревое чуть тронет

Темным золотом мраморный мол,

Пусть задумчивый факел уронит

Благовонье пылающих смол.

И свирель тишину опечалит,

И серебряный гонг заревет,

В час, когда задрожит и отчалит

Огневеющий траурный плот.

Словно демон в лесу волхвований,

Снова вспыхнет мое бытие,

От мучительных красных лобзаний

Зашевелится тело мое.

И пока к пустоте или раю

Необорный не бросит меня,

Я еще один раз отпылаю

Упоительной жизнью огня.

ОЗЕРА

Я счастье разбил с торжеством святотатца,

И нет ни тоски, ни укора,

Но каждою ночью так ясно мне снятся

Большие, ночные озера.

На траурно-черных волнах ненюфары,

Как думы мои, молчаливы,

И будят забытые, грустные чары

Серебряно-белые ивы.

Луна освещает изгибы дороги,

И видит пустынное поле,

Как я задыхаюсь в тяжелой тревоге

И пальцы ломаю до боли.

Я вспомню, и что-то должно появиться,

Как в сумрачной драме развязка:

Печальная девушка, белая птица

Иль странная, нежная сказка.

И новое солнце заблещет в тумане,

И будут стрекозами тени,

И гордые лебеди древних сказаний

На белые выйдут ступени.

Но мне не припомнить. Я, слабый, бескрылый,

Смотрю на ночные озера

И слышу, как волны лепечут без силы

Слова рокового укора.

Проснусь, и, как прежде, уверенны губы,

Далеко и чуждо ночное,

И так по-земному прекрасны и грубы

Минуты труда и покоя.

СВИДАНИЕ

Сегодня ты придешь ко мне,

Сегодня я пойму,

Зачем так странно при луне

Остаться одному.

Ты остановишься, бледна,

И тихо сбросишь плащ.

Не так ли полная луна

Встает из темных чащ?

И, околдованный луной,

Окованный тобой,

Я буду счастлив тишиной,

И мраком, и судьбой.

Так зверь безрадостных лесов,

Почуявший весну,

Внимает шороху часов

И смотрит на луну,

И тихо крадется в овраг

Будить ночные сны,

И согласует легкий шаг

С движением луны.

Как он, и я хочу молчать,

Тоскуя и любя,

С тревогой древнею встречать

Мою луну, тебя.

Проходит миг, ты не со мной,

И снова день и мрак,

Но, обожженная луной,

Душа хранит твой знак.

Соединяющий тела

Их разлучает вновь,

Но, как луна, всегда светла

Полночная любовь.

* * *

Ты помнишь дворец великанов,

В бассейне серебряных рыб,

Аллеи высоких платанов

И башни из каменных глыб?

Как конь золотистый у башен,

Играя, вставая на дыбы,

И белый чепрак был украшен

Узорами тонкой резьбы?

Ты помнишь, у облачных впадин

С тобою нашли мы карниз,

Где звезды, как горсть виноградин,

Стремительно падали вниз?

Теперь, о, скажи, не бледнея,

Теперь мы с тобою не те,

Быть может, сильней и смелее,

Но только чужие мечте.

У нас, как точеные, руки,

Красивы у нас имена,

Но мертвой, томительной скуке

Душа навсегда отдана.

И мы до сих пор не забыли,

Хоть нам и дано забывать,

То время, когда мы любили,

Когда мы умели летать.

СТАРИНА

Вот парк с пустынными опушками,

Где сонных трав печальна зыбь,

Где поздно вечером с лягушками

Перекликаться любит выпь.

Вот дом, старинный и некрашеный,

В нем словно плавает туман;

В нем залы гулкие украшены

Изображением пейзан.

Мне суждено одну тоску нести,

Где дед раскладывал пасьянс

И где влюблялись тетки в юности

И танцевали контрданс.

И сердце мучится бездомное,

Что им владеет лишь одна

Такая скучная и темная,

Незолотая старина.

...Теперь бы кручи необорные,

Снега серебряных вершин

Да тучи сизые и черные

Над гулким грохотом лавин!

* * *

Он поклялся в строгом храме

Перед статуей мадонны,

Что он будет верен даме,

Той, чьи взоры непреклонны.

И забыл о тайном браке,

Всюду ласки расточая,

Ночью был зарезан в драке

И пришел к преддверьям рая.

"Ты ль в моем не клялся храме, -

Прозвучала речь мадонны, -

Что ты будешь верен даме,

Той, чьи взоры непреклонны?

Отойди, не эти жатвы

Собирает царь небесный.

Кто нарушил слово клятвы,

Гибнет, Богу неизвестный".

Но, печальный и упрямый,

Он припал к ногам мадонны:

"Я нигде не встретил дамы,

Той, чьи взоры непреклонны".

ВОРОТА РАЯ

Не семью печатями алмазными

В Божий рай замкнулся вечный вход,

Он не манит блеском и соблазнами,

И его не ведает народ.

Это дверь в стене, давно заброшенной,

Камни, мох, и больше ничего,

Возле - нищий, словно гость непрошенный,

И ключи у пояса его.

Мимо едут рыцари и латники,

Трубный вой, бряцанье серебра,

И никто не взглянет на привратника,

Светлого апостола Петра.

Все мечтают: "Там, у Гроба Божия,

Двери рая вскроются для нас,

На горе Фаворе, у подножия,

Прозвенит обетованный час".

Так проходит медленное чудище,

Завывая, трубит звонкий рог,

И апостол Петр в дырявом рубище,

Словно нищий, бледен и убог.

ЗАВОДИ

     Н. В. Анненской

Солнце скрылось на западе

За полями обетованными,

И стали тихие заводи

Синими и благоуханными.

Сонно дрогнул камыш,

Пролетела летучая мышь,

Рыба плеснулаеь в омуте...

...И направились к дому те,

У кого есть дом

С голубыми ставнями,

С креслами давними

И круглым чайным столом.

Я один остался на воздухе

Смотреть на сонную заводь,

Где днем так отрадно плавать,

А вечером плакать,

Потому что я люблю тебя, господи.

КЕНГУРУ

     Утро девушки

Сон меня сегодня не разнежил,

Я проснулась рано поутру

И пошла, вдыхая воздух свежий,

Посмотреть ручного кенгуру.

Он срывал пучки смолистых игол,

Глупый, для чего-то их жевал,

И смешно, смешно ко мне запрыгал,

И еще смешнее закричал.

У него так неуклюжи ласки

Но и я люблю ласкать его,

Чтоб его коричневые глазки

Мигом осветило торжество.

А потом, охвачена истомой,

Я мечтать уселась на скамью:

Что ж нейдет он, дальний, незнакомый,

Тот один, которого люблю?

Мысли так отчетливо ложатся,

Словно тени листьев поутру.

Я хочу к кому-нибудь ласкаться,

Как ко мне ласкался кенгуру.

МАЭСТРО

     Н.Л. Сверчкову

В красном фраке с галунами,

Надушенный, встал маэстро.

Он рассыпал перед нами

Звуки легкие оркестра.

Звуки мчались и кричали,

Как виденья, как гиганты,

И метались в гулкой зале,

И роняли бриллианты.

К золотым сбегали рыбкам,

Что плескались там, в бассейне,

И по девичьим улыбкам

Плыли тише и лилейней.

Созидали башни храмам

Голубеющего рая

И ласкали плечи дамам,

Улыбаясь и играя.

А потом с веселой дрожью,

Закружившись вкруг оркестра,

Тихо падали к подножью

Надушенного маэстро.

ДОН-ЖУАН

Моя мечта надменна и проста:

Схватить весло, поставить ногу в стремя

И обмануть медлительное время,

Всегда лобзая новые уста,

А в старости принять завет Христа,

Потупить взор, посыпать пеплом темя

И взять на грудь спасающее бремя

Тяжелого железного креста!

И лишь когда средь оргии победной

Я вдруг опомнюсь, как лунатик бледный,

Испуганный в тиши своих путей,

Я вспоминаю, что, ненужный атом,

Я не имел от женщины детей

И никогда не звал мужчину братом.

ПОПУГАЙ

Я - попугай с Антильских островов,

Но я живу в квадратной келье мага.

Вокруг - реторты, глобусы, бумага

И кашель старика, и бой часов.

Пусть в час заклятий, в вихре голосов

И в блеске глаз, мерцающих, как шпага,

Ерошат крылья ужас и отвага,

И я сражаюсь с призраками сов...

Пусть! Но едва под этот свод унылый

Войдет гадать о картах иль о милой

Распутник в раззолоченном плаще, -

Мне грезится корабль в тиши залива,

Я вспоминаю солнце... и вотще

Стремлюсь забыть, что тайна некрасива.

ЧИТАТЕЛЬ КНИГ

Читатель книг, и я хотел найти

Мой тихий рай в покорности сознанья.

Я их любил, те странные пути,

Где нет надежд и нет воспоминанья.

Неутомимо плыть ручьями строк,

В проливы глав вступать нетерпеливо,

И наблюдать, как пенится поток,

И слушать гул идущего прилива!

Но вечером... О, как она страшна,

Ночная тень за шкафом, за киотом,

И маятник, недвижный как луна,

Что светит над мерцающим болотом!

* * *

У меня не живут цветы,

Красотой их на миг я обманут,

Постоят день, другой, и завянут,

У меня не живут цветы.

Да и птицы здесь не живут,

Только хохлятся скорбно и глухо,

А на утро - комочек из пуха...

Даже птицы здесь не живут.

Только книги в восемь рядов,

Молчаливые, грузные томы,

Сторожат вековые истомы,

Словно зубы в восемь рядов.

Мне продавший их букинист,

Помню, был и горбатым, и нищим...

...Торговал за проклятым кладбищем

Мне продавший их букинист.

ЭТО БЫЛО НЕ РАЗ

Это было не раз, это будет не раз

В нашей битве глухой и упорной:

Как всегда, от меня ты теперь отреклась,

Завтра, знаю, вернешься покорной.

Но зато не дивись, мой враждующий друг,

Враг мой, схваченный темной любовью,

Если стоны любви будут стонами мук,

Поцелуи - окрашены кровью.

МОЛИТВА

Солнце свирепое, солнце грозящее,

Бога, в пространствах идущего,

Лицо сумасшедшее,

Солнце, сожги настоящее

Во имя грядущего,

Но помилуй прошедшее!

* * *

Рощи пальм и заросли алоэ,

Серебристо-матовый ручей,

Небо, бесконечно-голубое,

Небо, золотое от лучей.

И чего еще ты хочешь, сердце?

Разве счастье - сказка или ложь?

Для чего ж соблазнам иноверца

Ты себя покорно отдаешь?

Разве снова хочешь ты отравы,

Хочешь биться в огненном бреду,

Разве ты не властно жить, как травы

В этом упоительном саду?

ВЕЧЕР

Еще один ненужный день,

Великолепный и ненужный!

Приди, ласкающая тень,

И душу смутную одень

Своею ризою жемчужной.

И ты пришла... ты гонишь прочь

Зловещих птиц - мои печали.

0 повелительница ночь,

Никто не в силах превозмочь

Победный шаг твоих сандалий!

От звезд слетает тишина,

Блестит луна - твое запястье,

И мне во сне опять дана

Обетованная страна -

Давно оплаканное счастье.

БЕАТРИЧЕ

I

Музы, рыдать перестаньте,

Грусть вашу в песнях излейте,

Спойте мне песню о Данте

Или сыграйте на флейте.

Дальше, докучные фавны,

Музыки нет в вашем кличе!

Знаете ль вы, что недавно

Бросила рай Беатриче,

Странная белая роза

В тихой вечерней прохладе...

Что это? Снова угроза

Или мольба о пощаде?

Жил беспокойный художник.

В мире лукавых обличий -

Грешник, развратник, безбожник,

Но он любил Беатриче.

Тайные думы поэта

В сердце его прихотливом

Стали потоками света,

Стали шумящим приливом.

Музы, в сонете-брильянте

Странную тайну Отметьте,

Спойте мне песню о Данте

И Габриеле Россетти.

II

В моих садах - цветы, в твоих - печаль.

Приди ко мне, прекрасною печалью

Заворожи, как дымчатой вуалью,

Моих садов мучительную даль.

Ты - лепесток иранских белых роз,

Войди сюда, в сады моих томлений,

Чтоб не было порывистых движений,

Чтоб музыка была пластичных поз,

Чтоб пронеслось с уступа на уступ

Задумчивое имя Беатриче

И чтоб не хор менад, а хор девичий

Пел красоту твоих печальных губ.

III

Пощади, не довольно ли жалящей боли,

Темной пытки отчаянья, пытки стыда!

Я оставил соблазн роковых своеволий,

Усмиренный, покорный, я твой навсегда.

Слишком долго мы были затеряны в безднах,

Волны-звери, подняв свой мерцающий горб,

Нас крутили и били в объятьях железных

И бросали на скалы, где пряталась скорбь.

Но теперь, словно белые кони от битвы,

Улетают клочки грозовых облаков.

Если хочешь, мы выйдем для общей молитвы

На хрустящий песок золотых островов.

IV

Я не буду тебя проклинать,

Я печален печалью разлуки,

Но хочу и теперь целовать

Я твои уводящие руки.

Все свершилось, о чем я мечтал

Еще мальчиком странно-влюбленным,

Я увидел блестящий кинжал

В этих милых руках обнаженным.

Ты подаришь мне смертную дрожь,

А не бледную дрожь сладострастья,

И меня навсегда уведешь

К островам совершенного счастья.

ВОЗВРАЩЕНИЕ ОДИССЕЯ

I

У БЕРЕГА

Сердце - улей, полный сотами,

Золотыми, несравненными!

Я борюсь с водоворотами

И клокочущими пенами.

Я трирему с грудью острою

В буре бешеной измучаю,

Но домчусь к родному острову

С грозовою сизой тучею.

Я войду в дома просторные,

Сердце встречами обрадую

И забуду годы черные,

Проведенные с Палладою.

Так! Но кто, подобный коршуну,

Над моей душою носится,

Словно манит к року горшему,

С новой кручи в бездну броситься?

В корабле раскрылись трещины,

Море взрыто ураганами,

Берега, что мне обещаны,

Исчезают за туманами.

И шепчу я, робко слушая

Вой над водною пустынею:

"Нет, союза не нарушу я

С необорною богинею".

II

ИЗБИЕНИЕ ЖЕНИХОВ

Только над городом месяц двурогий

Остро прорезал вечернюю мглу,

Встал Одиссей на высоком пороге,

В грудь Антиноя он бросил стрелу.

Чаша упала из рук Антиноя,

Очи окутал кровавый туман,

Легкая дрожь... и не стало героя,

Лучшего юноши греческих стран.

Схвачены ужасом, встали другие,

Робко хватаясь за щит и за меч.

Тщетно! Уверенны стрелы стальные,

Злобно-насмешлива царская речь:

"Что же, князья знаменитой Итаки,

Что не спешите вы встретить царя,

Жертвенной кровью священные знаки

Запечатлеть у его алтаря?

Вы истребляли под грохот тимпанов

Все, что мне было богами дано,

Тучных быков, круторогих баранов,

С кипрских холмов золотое вино.

Льстивые речи шептать Пенелопе,

Ночью ласкать похотливых рабынь -

Слаще, чем биться под музыку копий,

Плавать над ужасом водных пустынь!

Что обо мне говорить вы могли бы?

- Он никогда не вернется домой,

Труп его съели безглазые рыбы

В самой бездонной пучине морской.

Как? Вы хотите платить за обиды?

Ваши дворцы предлагаете мне?

Я бы не принял и всей Атлантиды,

Всех городов, погребенных на дне!

Звонко поют окрыленные стрелы,

Мерно блестит угрожающий меч,

Все вы, князья, и трусливый и смелый,

Белою грудой готовитесь лечь.

Вот Евримах, низкорослый и тучный,

Бледен... бледнее он мраморных стен,

В ужасе бьется, как овод докучный,

Юною девой захваченный в плен.

Вот Антином... разъяренные взгляды...

Сам он громаден и грузен, как слон,

Был бы он первым героем Эллады,

Если бы с нами отплыл в Илион.

Падают, падают тигры и лани

И никогда не поднимутся вновь.

Что это! Брошены красные ткани,

Или, дымясь, растекается кровь?

Ну, собирайся со мною в дорогу,

Юноша светлый, мой сын Телемах!

Надо служить беспощадному богу,

Богу Тревоги на черных путях.

Снова полюбим влекущую даль мы

И золотой от луны горизонт,

Снова увидим священные пальмы

И опененный, клокочущий Понт.

Пусть незапятнано ложе царицы, -

Грешные к ней прикасались мечты.

Чайки белей и невинней зарницы

Темной и страшной ее красоты".

III

ОДИССЕЙ У ЛАЭРТА

Еще один старинный долг,

Мой рок, еще один священный!

Я не убийца, я не волк,

Я чести сторож неизменный.

Лица морщинистого черт

В уме не стерли вихри жизни.

Тебя приветствую, Лаэрт,

В твоей задумчивой отчизне.

Смотрю: украсили сады

Холмов утесистые скаты.

Какие спелые плоды,

Как сладок запах свежей мяты!

Я слезы кротости пролью,

Я сердце к счастью приневолю,

Я земно кланяюсь ручью,

И бедной хижине, и полю.

И сладко мне, и больно мне

Сидеть с тобой на козьей шкуре,

Я верю - боги в тишине,

А не в смятеньи и не в буре.

Но что мне розовых харит

Неисчислимые услады?!

Над морем встал алмазный щит

Богини воинов, Паллады.

Старик, спеша отсюда прочь,

Последний раз тебя целую

И снова ринусь грудью в ночь

Увидеть бездну грозовую.

Но в час, как Зевсовой рукой

Мой черный жребий будет вынут,

Когда предсмертною тоской

Я буду навзничь опрокинут,

Припомню я не день войны,

Не праздник в пламени и дыме,

Не ласки знойные жены,

Увы, делимые с другими, -

Тебя, твой миртовый венец,

Глаза, безоблачнее неба,

И с нежным именем "отец"

Сойду в обители Эреба.

КАПИТАНЫ

I

На полярных морях и на южных,

По изгибам зеленых зыбей,

Меж базальтовых скал и жемчужных

Шелестят паруса кораблей.

Быстрокрылых ведут капитаны,

Открыватели новых земель,

Для кого не страшны ураганы,

Кто изведал мальстремы и мель,

Чья не пылью затерянных хартий,

Солью моря пропитана грудь,

Кто иглой на разорванной карте

Отмечает свой дерзостный путь.

И, взойдя на трепещущий мостик,

Вспоминает покинутый порт,

Отряхая ударами трости

Клочья пены с высоких ботфорт.

Или, бунт на борту обнаружив,

Из-за пояса рвет пистолет,

Так, что сыпется золото с кружев,

С розоватых брабантских манжет.

Пусть безумствует море и хлещет,

Гребни волн поднялись в небеса, -

Ни один пред грозой не трепещет,

Ни один не свернет паруса.

Разве трусам даны эти руки,

Этот острый, уверенный взгляд,

Что умеет на вражьи фелуки

Неожиданно бросить фрегат.

Меткой пулей, острогой железной

Настигать исполинских китов

И приметить в ночи многозвездной

Охранительный свет маяков?

II

Вы все, паладины Зеленого Храма,

Над пасмурным морем следившие румб,

Гонзальво и Кук, Лаперуз и де Гама,

Мечтатель и царь, генуэзец Колумб!

Ганнон Карфагенянин, князь Сенегамбий,

Синдбад-Мореход и могучий Улисс,

0 ваших победах гремят в дифирамбе

Седые валы, набегая на мыс!

А вы, королевские псы, флибустьеры,

Хранившие золото в темном порту,

Скитальцы арабы, искатели веры

И первые люди на первом плоту!

И все, кто дерзает, кто хочет, кто ищет,

Кому опостылели страны отцов,

Кто дерзко хохочет, насмешливо свищет,

Внимая заветам седых мудрецов!

Как странно, как сладко входить в ваши грезы,

Заветные ваши шептать имена,

И вдруг догадаться, какие наркозы

Когда-то рождала для вас глубина!

И кажется - в мире, как прежде, есть страны,

Куда не ступала людская нога,

Где в солнечных рощах живут великаны

И светят в прозрачной воде жемчуга.

С деревьев стекают душистые смолы,

Узорные листья лепечут: "Скорей,

Здесь реют червонного золота пчелы,

Здесь розы краснее, чем пурпур царей!"

И карлики с птицами спорят за гнезда,

И нежен у девушек профиль лица...

Как будто не все пересчитаны звезды,

Как будто наш мир не открыт до конца!

III

Только глянет сквозь утесы

Королевский старый форт,

Как веселые матросы

Поспешат в знакомый порт.

Там, хватив в таверне сидру,

Речь ведет болтливый дед,

Что сразить морскую гидру

Может черный арбалет.

Темнокожие мулатки

И гадают, и поют,

И несется запах сладкий

От готовящихся блюд.

А в заплеванных тавернах

От заката до утра

Мечут ряд колод неверных

Завитые шулера.

Хорошо по докам порта

И слоняться, и лежать,

И с солдатами из форта

Ночью драки затевать.

Иль у знатных иностранок

Дерзко выклянчить два су,

Продавать им обезьянок

С медным обручем в носу.

А потом бледнеть от злости

Амулет зажать в пылу,

Вы проигрывая в кости

На затоптанном полу.

Но смолкает зов дурмана,

Пьяных слов бессвязный лет,

Только рупор капитана

Их к отплытью призовет.

IV

Но в мире есть иные области,

Луной мучительной томимы.

Для высшей силы, высшей доблести

Они навек недостижимы.

Там волны с блесками и всплесками

Непрекращаемого танца,

И там летит скачками резкими

Корабль Летучего Голландца.

Ни риф, ни мель ему не встретятся,

Но, знак печали и несчастий,

Огни святого Эльма светятся,

Усеяв борт его и снасти.

Сам капитан, скользя над бездною,

За шляпу держится рукою,

Окровавленной, но железною,

В штурвал вцепляется - другою.

Как смерть, бледны его товарищи,

У всех одна и та же дума.

Так смотрят трупы на пожарище,

Невыразимо и угрюмо.

И если в час прозрачный, утренний

Пловцы в морях его встречали,

Их вечно мучил голос внутренний

Слепым предвестием печали.

Ватаге буйной и воинственной

Так много сложено историй,

Но всех страшней и всех таинственней

Для смелых пенителей моря -

О том, что где-то есть окраина -

Туда, за тропик Козерога! -

Где капитана с ликом Каина

Легла ужасная дорога.

СОН АДАМА

От плясок и песен усталый Адам.

Заснул, неразумный, у Древа Познанья.

Над ним ослепительных звезд трепетанья,

Лиловые тени скользят по лугам,

И дух его сонный летит над лугами,

Внезапно настигнут зловещими снами.

Он видит пылающий ангельский меч,

Что жалит нещадно его и подругу

И гонит из рая в суровую вьюгу,

Где нечем прикрыть им ни бедер, ни плеч...

Как звери, должны они строить жилище,

Пращой и дубиной искать себе пищи.

Обитель труда и болезней... Но здесь

Впервые постиг он с подругой единство.

Подруге - блаженство и боль материнства,

И заступ - ему, чтобы вскапывать весь.

Служеньем иному прекрасны и грубы,

Нахмурены брови и стиснуты губы.

Вот новые люди... Очерчен их рот,

Их взоры не блещут, и смех их случаен.

За вепрями сильный охотится Каин,

И Авель сбирает маслины и мед.

Но воле не служат они патриаршей:

Пал младший, и в ужасе кроется старший.

И многое видит смущенный Адам:

Он тонет душою в распутстве и неге,

Он ищет спасенья в надежном ковчеге

И строится снова, суров и упрям,

Медлительный пахарь, и воин, и всадник...

Но Бог охраняет его виноградник.

На бурный поток наложил он узду,

Бессонною мыслью постиг равновесье,

Как ястреб врезается он в поднебесье,

У косной земли отнимает руду.

Покорны и тихи, хранят ему книги

Напевы поэтов и тайны религий.

И в ночь волхвований на пышные мхи

К нему для объятий нисходят сильфиды,

К услугам его, отомщать за обиды -

И звездные духи, и духи стихий,

И к солнечным скалам из грозной пучины

Влекут его челн голубые дельфины.

Он любит забавы опасной игры -

Искать в океанах безвестные страны,

Ступать безрассудно на волчьи поляны

И видеть равнину с высокой горы,

Где с узких тропинок срываются козы

И душные, красные клонятся розы.

Он любит и скрежет стального резца,

Дробящего глыбистый мрамор для статуй,

И девственный холод зари розоватой,

И нежный овал молодого лица, -

Когда на холсте под ударами кисти

Ложатся они и светлей, и лучистей.

Устанет и к небу возводит свой взор,

Слепой и кощунственный взор человека:

Там, Богом раскинут от века до века,

Мерцает над ним многозвездный шатер.

Святыми ночами, спокойный и строгий,

Он клонит колена и грезит о Боге.

Он новые мысли, как светлых гостей,

Всегда ожидает из розовой дали,

А с ними, как новые звезды, печали

Еще неизведанных дум и страстей,

Провалы в мечтаньях и ужас в искусстве,

Чтоб сердце болело от тяжких предчувствий.

И кроткая Ева, игрушка богов,

Когда-то ребенок, когда-то зарница,

Теперь для него молодая тигрица,

В зловещем мерцаньи ее жемчугов,

Предвестница бури, и крови, и страсти,

И радостей злобных, и хмурых несчастий.

Так золото манит и радует взгляд,

Но в золоте темные силы таятся,

Они управляют рукой святотатца

И в братские кубки вливают свой яд,

Не в силах насытить, смеются, и мучат,

И стонам и крикам неистовым учат.

Он борется с нею. Коварный, как змей,

Ее он опутал сетями соблазна.

Вот Ева - блудница, лепечет бессвязно,

Вот Ева - святая, с печалью очей,

То лунная дева, то дева земная,

Но вечно и всюду чужая, чужая.

И он, наконец, беспредельно устал,

Устал и смеяться и плакать без цели.

Как лебеди, стаи веков пролетели,

Играли и пели, он их не слыхал;

Спокойный и строгий, на мраморных скалах,

Он молится смерти, богине усталых:

"Узнай, благодатная, волю мою:

На степи земные, на море земное,

На скорбное сердце мое заревое

Пролей смертоносную влагу свою.

Довольно бороться с безумьем и страхом.

Рожденный из праха, да буду я прахом!"

И медленно рея багровым хвостом,

Помчалась к земле голубая комета.

И страшно Адаму, и больно от света,

И рвет ему мозг нескончаемый гром.

Вот огненный смерч перед ним закрутился,

Он дрогнул и крикнул... и вдруг пробудился.

Направо - сверкает и пенится Тигр,

Налево - зеленые воды Евфрата,

Долина серебряным блеском объята,

Тенистые отмели манят для игр,

И Ева кричит из весеннего сада:

"Ты спал и проснулся... Я рада, я рада!"


Георгий ИВАНОВ

"Когда светла осенняя тревога..."

"Цвета луны и вянущей малины..."

"Вновь с тобою рядом лежа..."

"Неправильный круг описала летучая мышь..."

"Я в жаркий полдень разлюбил..."

"Снег уже пожелтел и обтаял..."

"Моей тоски не превозмочь..."

"На две части твердь разъята..."

"Ночь светла, и небо в ярких звездах..."

"Он - инок. Он - Божий. И буквы устава..."

У окна

"Опять сияют масляной..."

"Снега буреют, тая..."

"Люблю рассветное сиянье..."

"Снастей и мачт узор железный..."

Петроградские волшебства

"Снова снег синеет в поле..."

"Беспокойно сегодня мое одиночество..."

"Чем больше дней за старыми плечами..."

"В широких окнах сельский вид..."

Стихи о Петрограде

1. "На небе осеннем фабричные трубы..."

2. "Не время грозное Петра..."

3. "А люди проходят, а люди не видят..."

Видения в Летнем саду

"Опять на площади Дворцовой..."

К памятнику

"Веселый ветер гонит лед..."

"Стучат далекие копыта..."

"Луна — как пенящийся кубок..."

Кинематограф

Газеллы

1. "Если ты промолвишь "нет" — разлюблю..."

2. "Ах, угадать не в силах я, чего хочу..."

3. "Скакал я на своем коне к тебе, о любовь..."

Литография

"Пожелтевшие гравюры..."

"Все образует в жизни круг..."

"Как древняя ликующая слава..."

"Уже сухого снега хлопья..."

"Все дни с другим, все дни не с вами..."

"Никакого мне не нужно рая..."

"В небе над дымными долами..."

"Измучен ночью ядовитой..."

"Все бездыханней, все желтей..."

"Пустынна и длинна моя дорога..."

"Поблекшим золотом, холодной синевой..."

Петр в Голландии

Ваза с фруктами

Осенний фантом

Уличный подросток

"Черемухи цветы в спокойный пруд летят..."

"Горлица пела, а я не слушал..."

"Эоловой арфой вздыхает печаль..."

"Не о любви прошу, не о весне пою..."

"Легкий месяц блеснет над крестами забытых могил..."

"Оттого и томит меня шорох травы..."

"Тяжелые дубы, и камни, и вода..."

"Я разлюбил взыскующую землю..."

"И пение пастушеского рога..."

"Уже бежит полночная прохлада..."

"В середине сентября погода..."

"Наконец-то повеяла мне золотая свобода..."

"Зеленою кровью дубов и могильной травы..."

"Вновь губы произносят: "Муза"..."

"Из облака, из пены розоватой..."

"Облако свернулось клубком..."

"Я вспомнил о тебе, моя могила..."

"Погляди, бледно-синее небо покрыто звездами..."

"Вздохни, вздохни еще, чтоб душу взволновать..."

"В меланхолические вечера..."

"Луны осенней таял полукруг..."

"От сумрачного вдохновенья..."

Петергоф

"Еще молитву повторяют губы..."

"Опять белила, сепия и сажа..."

"Мне все мерещится тревога и закат..."

Джон Вудлей

1. "Право, полдень слишком жарок..."

2. "Что, синьор, нахмурил брови?.."

3. "Зобеида, Зобеида..."

4. "Нынче Джон, дитя тумана..."

"Над закатами и розами..."

"Охотник веселый прицелится..."

"Мы из каменных глыб создаем города..."

"Мы живем на круглой или плоской..."

Разговор

"Закрыта жарко печка..."

"Мне грустно такими ночами..."

"Синий вечер, тихий ветер..."

"Это только бессмысленный рай..."

"Душа черства. И с каждым днем черствей..."

"Перед тем, как умереть..."

"Мир торжественный и томный..."

"Я слышу — история и человечество..."

"Теплый ветер веет с юга..."

"Гаснет мир. Сияет вечер..."

"Я люблю эти снежные горы..."

"Обледенелые миры..."

"Это только синий ладан..."

"В комнате твоей..."

"Увяданьем еле тронут..."

"Злой и грустной полоской рассвета..."

"Закроешь глаза на мгновенье..."

"В тринадцатом году, еще не понимая..."

"Холодно бродить по свету..."

"Для чего, как на двери небесного рая..."

"Не спится мне. Зажечь свечу?.."

"От синих звезд, которым дела нет..."

"О, высок, весна, высок твой синий терем..."

"Россия счастие. Россия свет..."

"Только всего — простодушный напев..."

"Слово за словом, строка за строкой..."

"Музыка мне больше не нужна..."

"Звезды синеют. Деревья качаются..."

"Ни светлым именем богов..."

"Сиянье. В двенадцать часов по ночам..."

"Только темная роза качнется..."

"Я тебя не вспоминаю..."

"Над розовым морем в ставала луна..."

"Это звон бубенцов издалека..."

"Душа человека. Такою..."

"Друг друга отражают зеркала..."

"Воскресают мертвецы..."

"Мертвый проснется в могиле..."

"Он спал, и Офелия снилась ему..."

"На грани таянья и льда..."

"Слышно развевающимся флагом..."

"История. Время. Пространство..."

Пейзаж

"Упал крестоносец средь копий и дыма..."

"Восточные поэты пели..."

"Торжественно кончается весна..."

"Калитка закрылась со скрипом..."

"Этой жизни нелепость и нежность..."

"Мелодия становится цветком..."

"Нет в России даже дорогих могил..."

"Свободен путь под Фермопилами..."

"Меняется прическа и костюм..."

"Волны шумели: "Скорее, скорее!.."

"Не станет ни Европы, ни Америки..."

"Все представляю в блаженном тумане я..."

"Как все бесцветно, все безвкусно..."

"Поговори со мной о пустяках..."

"Зима идет своим порядком..."

"Туман. Передо мной дорога..."

"Прозрачная ущербная луна..."

"Меня уносит океан..."

"Ликование вечной, блаженной весны..."

"В ветвях олеандровых трель соловья..."

Источник: Иванов Г.В. Белая лира: Избранные стихи. /Ред.-сост. и автор предисловия М.Т. Латышев. - М.: ЯУЗА, 1995.

* * *

Когда светла осенняя тревога

В румянце туч и шорохе листов,

Так сладостно и просто верить в Бога,

В спокойный труд и свой домашний кров.

Уже закат, одеждами играя,

На лебедях промчался и погас.

И вечер мглистый и листва сырая,

И сердце узнает свой тайный час.

Но не напрасно сердце холодеет:

Ведь там, за пивным пурпуром богов

Одна есть сила. Всем она владеет —

Холодный ветр с летейских берегов.

* * *

Цвета луны и вянущей малины —

Твои, закат и тление — твои,

Тревожит ветр пустынные долины,

И, замерзая, пенятся ручьи.

И лишь порой, звеня колокольцами,

Продребезжит зеленая дуга.

И лишь порой за дальними стволами —

Собачий лай, охотничьи рога.

И снова тишь... Печально и жестоко

Безмолвствует холодная заря.

И в воздухе разносится широко

Мертвящее дыханье октября.

* * *

Вновь с тобою рядом лежа,

Я вдыхаю нежный запах

Тела, пахнущего морем

И миндальным молоком.

Вновь с тобою рядом лежа,

С легким головокруженьем

Я заглядываю в очи,

Зеленей морской воды.

Влажные целую губы,

Теплую целую кожу,

И глаза мои ослепли

В темном золоте волос.

Словно я лежу, обласкан

Рыжими лучами солнца,

На морском песке, и ветер

Пахнет горьким миндалем.

* * *

Неправильный круг описала летучая мышь,

Сосновая ветка качнулась над темной рекой,

И в воздухе тонком блеснул, задевая камыш,

Серебряный камешек, брошенный детской рукой.

Я знаю, я знаю, и море на убыль идет,

Песок засыпает оазисы, сохнет река,

И в сердце пустыни когда-нибудь жизнь расцветет,

И розы вздохнут над студеной водой родника.

Но если синей в целом мире не сыщется глаз,

Как темное золото, косы и губы, как мед.

Но если так сладко любить, неужели и нас

Безжалостный ветер с осенней листвой унесет.

И, может быть, в рокоте моря и шорохе трав

Другие влюбленные с тайной услышат тоской

О нашей любви, что погасла, на миг просияв

Серебряным камешком, брошенным детской рукой.

* * *

Я в жаркий полдень разлюбил

Природы сонной колыханье,

И ветра знойное дыханье,

И моря равнодушный пыл.

Вступив на берег меловой,

Рыбак бросает невод свой,

Кирпичной, крепкою ладонью

Пот отирает трудовой.

Но взору, что зеленых глыб

Отливам медным внемлет праздно,

Природа юга безобразна,

Как одурь этих сонных рыб.

Прибоя белая черта,

Шар низкорослого куста,

В ведре с дымящейся водою

Последний, слабый всплеск хвоста!..

Ночь! Скоро ли поглотит мир

Твоя бессонная утроба?

Но длится полдень, зреет злоба,

И ослепителен эфир.

* * *

Снег уже пожелтел и обтаял,

Обвалились ледяшки с крыльца.

Мне все кажется, что скоротаю

Здесь нехитрую жизнь до конца.

В этом старом помещичьем доме,

Где скрипит под ногами паркет,

Где все вещи застыли в истоме

Одинаковых медленных лет.

В сердце милые тени воскресли,

Вспоминаю былые года, —

Так приятно в вольтеровском кресле

О былом повздыхать иногда

И, в окно тихим вечером глядя,

Видеть легкие сны наяву,

Не смущаясь сознанью, что ради

Мимолетной тоски — я живу.

* * *

Моей тоски не превозмочь,

Не одолеть мечты упорной;

Уже медлительная ночь

Свой надвигает призрак черный.

Уже пустая шепчет высь

О часе горестном и близком.

И тени красные слились

Над солнечным кровавым диском.

И все несносней и больней

Мои томления и муки.

Схожу с гранитных ступеней,

К закату простираю руки.

Увы — безмолвен, как тоска,

Закат, пылающий далече.

Ведь он и эти облака

Лишь мглы победные предтечи.

* * *

На две части твердь разъята:

Лунный серп горит в одной,

А в другой костер заката

Рдеет красной купиной.

Месяц точит струи света,

Взятый звездами в полон.

Даль еще огнем одета,

Но уже серебрян лен.

И над белою молельной

Ночи грусть плывет, тиха,

Льется музыкой свирельной

Неживого пастуха.

Скоро смолкнет шум неясный,

В тишине поля уснут...

И утонет месяц красный,

Не осилив звездных пут.

* * *

Ночь светла, и небо в ярких звездах.

Я совсем один в пустынном зале;

В нем пропитан и отравлен воздух

Ароматом вянущих азалий.

Я тоской неясною измучен

Обо всем, что быть уже не может.

Темный зал — о, как он сер и скучен! —

Шепчет мне, что лучший сон мой прожит.

Сколько тайн и нежных сказок помнят,

Никому поведать не умея,

Анфилады опустелых комнат

И портреты в старой галерее.

Если б был их говор мне понятен!

Но увы — мечта моя бессильна.

Режут взор мой брызги лунных пятен

На портьере выцветшей и пыльной.

И былого нежная поэма

Молчаливей тайн иероглифа.

Все бесстрастно, сумрачно и немо.

О мечты — бесплодный труд Сизифа!

* * *

Он — инок. Он — Божий. И буквы устава

Все мысли, все чувства, все сказки связали.

В душе его травы, осенние травы,

Печальные лики увядших азалий.

Он изредка грезит о днях, что уплыли.

Но грезит устало, уже не жалея,

Не видя сквозь золото ангельских крылий,

Как в танце любви замерла Саломея.

И стынет луна в бледно-синей эмали,

Немеют души умирающей струны...

А буквы устава все чувства связали, —

И блекнет он. Божий, и вянет он, юный.

У ОКНА

На портьер зеленый бархат

Луч луны упал косой.

Нем и ясен в вещих картах

Неизменный жребий мой:

Каждый вечер сна, как чуда,

Буду ждать я у окна.

Каждый день тебя я буду

Звать, ночная тишина.

Под луною призрак грозный

Окрыленного коня

Понесет в пыли морозной

Королевну и меня.

Но с зарей светло и гневно

Солнце ввысь метнет огонь,

И растает королевна,

И умчится белый конь.

Тосковать о лунном небе

Вновь я буду у окна,

Проклиная горький жребий

Неоконченного сна.

* * *

Опять сияют масляной

Веселые огни.

И кажутся напраслиной

Нерадостные дни.

Как будто ночью северной

Нашла моя тоска

В снегу — листочек клеверный

В четыре лепестка.

И с детства сердцу милая,

Ты возникаешь вновь,

Такая непостылая

И ясная любовь.

Мороз немного колется,

Костры дымят слегка,

И сердце сладко молится

Дыханью ветерка.

Отвага молодецкая

И сани, что стрела,

Мне масляная детская

И русская мила.

Чья? Ванина иль Машина

Отвага веселей

На тройке разукрашенной

Летит среди полей?

Трусит кобылка черная,

Несется крик с катков,

А полость вся узорная

От пестрых лоскутков.

Я весел не напраслиной, —

Сбываются же сны,

Веселый говор масляной —

Преддверие весны.

И в ней нам обещание,

Что Пасха вновь придет,

Что сбудутся все чаянья,

Растает крепкий лед.

И белой ночью северной

Найдет моя тоска

Любви листочек клеверный

В четыре лепестка.

* * *

Снега буреют, тая,

И трескается лед.

Пасхальная, святая

Неделя настает.

Весна еще в тумане,

Но знаем мы — близка...

Плывут и сердце манят

На волю облака.

И радуется Богу

Воскресшая земля.

И мне пора в дорогу,

В весенние поля.

Иконе чудотворной

Я земно поклонюсь...

Лежит мой путь просторный

Во всю честную Русь.

Лежит мой путь веселый,

На солнышке горя,

Чрез горы и сквозь села,

За синие моря.

Я стану слушать звоны

Святых монастырей,

Бить земные поклоны

У царских у дверей.

Но вольные вериги

Надежнее тюрьмы, —

Нет сил оставить книги,

Раздумья и псалмы.

Увы! — Из тесной кельи

Вовеки не уйти

К нетленному веселью

По светлому пути.

Но в душу наплывает

Забытое давно —

Гляжу, не уставая,

В высокое окно.

Светлеют дол, и речка,

И дальние снега,

А солнце, словно свечка

Святого четверга.

* * *

Люблю рассветное сиянье

Встречать в туманной синеве,

Когда с тяжелым грохотаньем

Несутся льдины по Неве.

Холодный ветер свищет в уши

С неизъяснимою мольбой...

Сквозь грохот, свист и сумрак глуше

Курантов отдаленный бой.

Облокотившись о перила,

С моста смотрю на ледоход,

И над осколками берилла

Встает пылающий восход!

Все шире крылья раскрывая,

Заря безмолвствует, ясна, —

А там, внизу, кипит живая,

Ледяная голубизна.

И брызги светлые взлетают

То в янтаре, то в серебре...

А на востоке тучи тают

И птицы тихо пролетают

Навстречу огненной заре.

* * *

Снастей и мачт узор железный,

Волнуешь сердце сладко ты,

Когда над сумрачною бездной,

Скрипя, разводятся мосты.

Люблю туман светло-зеленый,

Устоев визг, сирены вой,

Отяжелевшие колонны

Столетних зданий над Невой.

Скользят медлительные барки,

Часы показывают три...

Уже Адмиралтейства арки

Румянит первый луч зари;

Уже сверкает сумрак бледный

И глуше бьет в граниты вал...

Недаром, город заповедный,

Тебя Великий основал!

И ветры с Ладоги — недаром

Ломали звонкий невский лед —

Каким серебряным пожаром

Заря весенняя встает!

Светлеет небо над рекою,

Дробятся розы в хрустале,

И грозен с поднятой рукою

Летящий всадник на скале.

ПЕТРОГРАДСКИЕ ВОЛШЕБСТВА

Заря поблекла, и редеет

Янтарных облаков гряда,

Прозрачный воздух холодеет,

И глухо плещется вода.

Священный сумрак белой ночи!

Неумолкающий прибой!

И снова вечность смотрит в очи

Гранитным сфинксом над Невой.

Томящий ветер дышит снова,

Рождая смутные мечты,

И вдохновения былого,

Железный город, полон ты!

Дрожат в воде аквамарины,

Всплывает легкая луна...

И времена Екатерины

Напоминает тишина.

Колдует душу сумрак сонный,

И шепчет голубой туман,

Что Александровской колонны

Еще не создал Монферран.

И плющ забвения не завил

Блеск славы давней и живой...

...Быть может, цесаревич Павел

Теперь проходит над Невой!..

Восторга слезы — взор туманят,

Шаги далекие слышны...

Тоской о невозвратном — ранят

Воспоминанья старины.

А волны бьются в смутной страсти,

Восток становится светлей,

И вдалеке чернеют снасти

И силуэты кораблей.

* * *

Снова снег синеет в поле

И не тает от лучей.

Снова сердце хочет воли,

Снова бьется горячей.

И горит мое оконце

Все в узоре льдистых роз.

Здравствуй, ветер, здравствуй, солнце,

И раздолье, и мороз!

Что ж тревожит и смущает,

Что ж томишься, сердце, ты?

Это снег напоминает

Наши волжские скиты.

Сосен ствол темно-зеленый,

Снеговые терема,

Потемневшие иконы

Византийского письма.

Там, свечою озаренный,

Позабуду боль свою.

Там в молитве потаенной

Всю тревогу изолью.

Но увы! Дорогой зимней

Для молитвы и труда

Не уйти мне, не уйти мне

В Приволжье никогда.

И мечты мои напрасны

О далеком и родном.

Ветер вольный, холод ясный,

Снег морозный — за окном!

* * *

Беспокойно сегодня мое одиночество —

У портрета стою — и томит тишина...

Мой прапрадед Василий — не вспомню я отчества —

Как живой, прямо в душу глядит с полотна.

Темно-синий камзол отставного военного,

Арапчонок у ног и турецкий кальян.

В заскорузлой руке — серебристого пенного

Круглый ковш. Только, видно, помещик не пьян.

Хмурит брови седые над взорами карими,

Опустились морщинь! у темного рта.

Эта грудь, уцелев под столькими ударами

Неприятельских шашек, — тоской налита.

Что ж? На старости лет с сыновьями не справиться,

Иль плечам тяжелы прожитые года,

Иль до смерти мила крепостная красавица,

Что завистник-сосед не продаст никогда?

Нет, иное томит. Как сквозь полог затученный

Прорезается белое пламя луны, —

Тихий призрак встает в подземельи замученной

Неповинной страдалицы — первой жены.

Не избыть этой муки в разгуле неистовом,

Не залить угрызения влагой хмельной...

Запершись в кабинете — покончил бы выстрелом

С невеселою жизнью, — да в небе темно.

И теперь, заклейменный семейным преданием,

Как живой, как живой, он глядит с полотна,

Точно нету прощенья его злодеяниям

И загробная жизнь, как земная, — черна.

* * *

Чем больше дней за старыми плечами,

Тем настоящее отходит дальше,

За жизнью ослабевшими очами

Не уследить старухе-генеральше.

Да и зачем? Не более ли пышно

Прошедшее? — Там двор Екатерины,

Сменяются мгновенно и неспешно

Его великолепные картины.

Усталый ум привык к заветным цифрам,

Былых годов воспоминанья нижет,

И, фрейлинским украшенная шифром,

Спокойно грудь, покашливая, дышит.

Так старость нетревожимая длится -

Зимою в спальне — летом на террасе.

...По вечерам - сама Императрица,

В регалиях и в шепчущем атласе,

Является старухе-генеральше,

Беседует и милостиво шутит...

А дни летят, минувшее — все дальше,

И скоро ангел спящую разбудит.

* * *

В широких окнах сельский вид,

У синих стен простые кресла,

И пол некрашеный скрипит,

И радость тихая воскресла.

Вновь одиночество со мной...

Поэзии раскрылись соты,

Пленяют милой стариной

Потертой кожи переплеты.

Шагаю тихо взад, вперед,

Гляжу на светлый луч заката.

Мне улыбается Эрот

С фарфорового циферблата.

Струится сумрак голубой,

И наступает вечер длинный:

Тускнеет Наварринский бой

На литографии старинной.

Легки оковы бытия...

Так, не томясь и не скучая,

Всю жизнь свою провел бы я

За Пушкиным и чашкой чая.

СТИХИ О ПЕТРОГРАДЕ

1

На небе осеннем фабричные трубы,

Косого дождя надоевшая сетка.

Здесь люди расчетливы, скупы и грубы,

И бледное солнце сияет так редко.

И только Нева в потемневшем граните,

Что плещется глухо, сверкает сурово,

Да старые зданья — последние нити

С прекрасными стройным сияньем былого.

Сурово желтеют старинные зданья,

И кони над площадью смотрят сердито,

И плещутся волны, слагая преданья

О славе былого, о том, что забыто.

Да в час, когда запад оранжево-медный

Тускнеет, в туман погружая столицу,

Воспетый поэтами всадник победный

Глядит с осужденьем в бездушные лица.

О, город гранитный! Ты многое слышал,

И видел ты много и славы и горя,

Теперь только трубы да мокрые крыши,

Да плещет толпы бесконечное море.

И только поэтам, в былое влюбленным,

Известно Сезама заветное слово.

Им ночью глухою над городом сонным

Сияют туманные звезды былого...

2

Не время грозное Петра,

Не мощи царственной заветы

Меня пленяют, не пора

Державныя Елизаветы.

Но черный романтичный сон,

Тот странный век, от крови алый.

...Безвинных оглашает стон

Застенков дымные подвалы.

И вижу я Тучков Буян

В лучах иной, бесславной славы,

Где герцог Бирон, кровью пьян,

Творил жестоко суд неправый.

Анна Иоанновна, а ты

В дворце своем не видишь крови,

Ты внемлешь шуму суеты,

Измену ловишь в каждом слове.

И вот, одна другой черней,

Мелькают мрачные картины,

Но там, за рядом злобных дней,

Уж близок век Екатерины.

Година славы! Твой приход

Воспели звонкие литавры.

Наяды в песне невских вод

Тебе несли морские лавры.

Потемкин гордый и Орлов,

И сердце русских войск — Суворов...

Пред ними бледен холод слов,

Ничтожно пламя разговоров!

Забыты, как мелькнувший сон,

И неудачи, и обиды,

Турецкий флот испепелен,

Под русским стягом — герб Тавриды.

А после — грозные года...

Наполеона — Саламандра

Померкла! Вспыхнула звезда

Победоносца Александра.

И здесь, над бледною Невой,

Неслись восторженные клики.

Толпа, портрет целуя твой,

Торжествовала день великий.

Гранитный город, на тебе

Мерцает отблеск увяданья...

Но столько есть в твоей судьбе

И черной ночи, и сиянья!

Пусть плещет вал сторожевой

Невы холодной мерным гимном,

За то, что стройный облик твой —

Как факел славы в небе дымном.

3

А люди проходят, а люди не видят,

О, город гранитный, твоей красоты,

И плещутся волны в напрасной обиде,

И бледное солнце глядит с высоты.

Но вечером дымным, когда за снастями

Закат поникает багровым крылом,

От камней старинными веет вестями

И ветер с залива поет о былом.

И тени мелькают на дряхлом граните,

Несутся кареты, спешат егери...

А в воздухе гасит последние нити

Холодное пламя осенней зари.

ВИДЕНИЯ В ЛЕТНЕМ САДУ

Хотя и был ты назван "Летний",

Но, облетевший и немой, —

Вдвойне ты осенью заметней,

Вдвойне пленяешь разум мой.

Когда кормой разбитой лодки

Ныряет в облаке луна, —

Люблю узор твоей решетки,

Гранита блеск и чугуна.

Вдали продребезжат трамваи,

Автомобили пролетят,

И, постепенно оживая,

Былое посещает сад.

Своей дубинкой суковатой

Стуча, проходит Петр, и вслед

В туманной мгле зеленоватой

С придворными — Елисавет...

Скользят монархи цепью чинной,

Знамена веют и орлы,

И рокот музыки старинной

Распространяется средь мглы.

Оружья отблески... Во взорах

Огни... Гвардейцев кивера...

И, словно отдаленный шорох,

По саду носится "ура"!

Так торжествуют славных тени

Величье нынешних побед.

Но на решетки, на ступени

Ложится серый полусвет...

Полоска утра золотая

Растет и гасит фонари,

И призраки монархов, тая,

Бледнеют в мареве зари.

Загадочен стоит и пышен

Огромный опустелый сад,

И не понять — то шорох слышен

Знамен иль ветки шелестят.

* * *

Опять на площади Дворцовой

Блестит колонна серебром.

На гулкой мостовой торцовой

Морозный иней лег ковром.

Несутся сани за санями,

От лошадей клубится пар,

Под торопливыми шагами

Звенит намерзший тротуар.

Беспечный смех... Живые лица...

Костров веселые огни, —

Прекрасна Невская столица

В такие солнечные дни.

Идешь и полной грудью дышишь,

Спускаешься к Неве на лед

И ветра над собою слышишь

Широкий солнечный полет.

И сердце радостью трепещет,

И жизнь по-новому светла,

А в бледном небе ясно блещет

Адмиралтейская игла.

К ПАМЯТНИКУ

У моста над Невою плавной,

Под электрическим лучом,

Стоит один из стаи славной

С высоко поднятым мечом.

Широкий плащ с плеча спадает —

Его не сбросит ветр сырой,

Живая память увядает,

И забывается герой.

Гудок мотора, звон трамвая...

Но взор поэта ищет звезд.

Передо мной во мгле всплывают

Провалы Альп и Чертов мост.

И ухо слышит клики те же,

Что слышал ты, ведя на бой,

И гений славы лавром свежим

Венчает дряхлый кивер твой!..

* * *

Веселый ветер гонит лед,

А ночь весенняя — бледна,

Всю ночь стоять бы напролет

У озаренного окна.

Глядеть на волны и гранит,

И слышать этот смутный гром,

И видеть небо, что сквозит

То синевой, то серебром.

О сердце, бейся волнам в лад,

Тревогой вешнею гори...

Луны серебряный закат

Сменяют отблески зари.

Летят и тают тени птиц

За крепость — в сумрак заревой.

И все светлее тонкий шпиц

Над дымно-розовой Невой.

* * *

Стучат далекие копыта,

Ночные небеса мертвы,

Седого мрамора, сердито

Застыли у подъезда львы.

Луны отвесное сиянье

Играет в окнах тяжело,

И на фронтоне изваянья

Белеют груди, меч, крыло...

Но что за свет блеснул за ставней,

Чей сдавленный пронесся стон?

Огонь мелькнул поочередно

В широких окнах, как свеча.

Вальс оборвался старомодный,

Неизъяснимо прозвучав.

И снова ничего не слышно —

Ночные небеса мертвы.

Покой торжественный и пышный

Хранят изваянные львы.

Но сердце тонет в сладком хладе,

Но бледен серп над головой,

И хочется бежать, не глядя,

По озаренной мостовой.

* * *

Луна — как пенящийся кубок

Среди летящих облаков.

Тоска томит не зло, не грубо,

Но легких не разбить оков.

Я пробовал — забыть томленье,

Портьерою закрыв луну,

Но знаю, — коль возьмусь за чтенье, —

Страницы не переверну.

Все помню: фонари на шторах...

Здесь — рот, глаза, дрожанье плеч

(И разноцветный писем ворох,

Напоминающий, — не сжечь!).

Вы где теперь — в Крыму ли, в Ницце

Вы далеки от зимних пург,

А мне... мне каждой ночью снится

Ночной, морозный Петербург.

КИНЕМАТОГРАФ

Воображению достойное жилище,

Живей Террайля, пламенней Дюма!

О, сколько в нем разнообразной пищи

Для сердца нежного, для трезвого ума,

Разбойники невинность угнетают.

День загорается. Нисходит тьма.

На воздух ослепительно взлетают

Шестиэтажные огромные дома.

Седой залив отребья скал полощет.

Мир с дирижабля — пестрая канва.

Автомобили. Полисмены. Тещи.

Роскошны тропики. Гренландия мертва...

Да, здесь, на светлом трепетном экране,

Где жизни блеск подобен острию,

Двадцатый век, твой детский лепет ранний

Я с гордостью и дрожью узнаю.

Мир изумительный все чувства мне прельщает,

По полотну несущийся пестро,

И слабость собственная сердца не смущает:

Я здесь не гость. Я свой. Я уличный Пьеро.

ГАЗЕЛЛЫ

1

Если ты промолвишь "нет" — разлюблю,

Не капризничай, поэт, — разлюблю.

Нынче май, но если ты — убежишь,

Я и розы нежный цвет разлюблю.

Ах, несноснее тебя можно ль быть, —

Слушать просто, как привет: "разлюблю".

Или хочешь полюбить стариком?

Полно, милый, будешь сед — разлюблю.

Надоело мне твердить без конца,

Вместо сладостных бесед, "разлюблю".

На закате лучше ты приходи:

Не услышит лунный свет — "разлюблю".

2

Ах, угадать не в силах я, чего хочу.

От розы, рощи, соловья — чего хочу.

Зачем без радости весну встречает взор,

Вопрос единый затая: чего хочу?

Имею ласковую мать, отец не строг,

И все мне делает семья, чего хочу.

Но, ах, не в силах я избыть тоски своей —

Неумолимы острия "чего хочу".

Забыты мною в цель стрельба, веселый мяч —

Не скажут верные друзья, чего хочу.

...Так я метался, но амур, спаситель мой,

Дала мне знать стрела твоя, чего хочу.

И нынче с милою спеша укрыться в лес,

Уже отлично знаю я, чего хочу.

3

Скакал я на своем коне к тебе, о любовь.

Душа стремилась в сладком сне к тебе, о любовь.

Я слышал смутно лязг мечей и пение стрел,

Летя от осени к весне, к тебе, о любовь.

За Фебом рдяно-золотым я несся вослед,

Он плыл на огненном руне к тебе, о любовь.

И в ночь я не слезал с коня, узды не кидал,

Спеша, доверившись луне, к тебе, о любовь.

Врагами тайно окружен, изранен я был,

Но все стремился к вышине, к тебе, о любовь.

Истекши кровью, я упал на розовый снег...

Лечу, лечу, казалось мне, к тебе, о любовь.

ЛИТОГРАФИЯ

Америки оборванная карта

И глобуса вращающийся круг.

Румяный шкипер спорит без азарта,

Но горячится, не согласен, друг.

И с полюса несется на экватор

Рука и синий выцветший обшлаг,

А солнца луч, летя в иллюминатор,

Скользит на стол, на кресло и на флаг.

Спокойно все. Слышна команда с рубки,

И шкипер хочет вымолвить: "Да брось..."

Но спорит друг. И вспыхивают трубки.

И жалобно скрипит земная ось.

* * *

Пожелтевшие гравюры

Рамок круглые углы,

И пастушки и амуры

Одинаково милы.

В окна светит вечер алый

Сквозь деревья в серебре,

Золотя инициалы

На прадедовском ковре.

Шелком крытая зеленым

Мебель низкая — тверда,

И часы с Наполеоном —

Все тридцатые года.

"Быть влюбленну, быть влюбленну", —

Мерно тикают часы.

Ах, зачем Наполеону

Подрисованы усы!

* * *

Все образует в жизни круг —

Слиянье уст, пожатье рук.

Закату вслед встает восход,

Роняет осень зрелый плод.

Танцуем легкий танец мы,

При свете ламп — не видим тьмы.

Равно — лужайка иль паркет —

Танцуй, монах, танцуй, поэт.

А ты, амур, стрелами рань —

Везде сердца — куда ни глянь.

И пастухи и колдуны

Стремленью сладкому верны.

Весь мир — влюбленные одни,

Гасите медленно огни...

Пусть образует тайный крут ~

Слиянье уст, пожатье рук.

* * *

Как древняя ликующая слава,

Плывут и пламенеют облака,

И ангел с крепости Петра и Павла

Глядит сквозь них — в грядущие века.

Но ясен взор — и неизвестно, что там -

Какие сны, закаты, города -

На смену этим блеклым позолотам —

Какая ночь настанет навсегда!

* * *

Уже сухого снега хлопья

Швыряет ветер с высоты

И, поздней осени холопья,

Мятутся ржавые листы.

Тоски смертельную заразу

Струит поблекшая заря.

Как все переменилось сразу

Железной волей ноября.

Лишь дряхлой мраморной богини

Уста по-прежнему горды,

Хотя давно в ее кувшине

Не слышно пения воды.

Да там, где на террасе гвозди

Хранят обрывки полотна —

Свои исклеванные гроздья

Еще качает бузина.

* * *

Все дни с другим, все дни не с вами

Смеюсь, вздыхаю, и курю,

И равнодушными словами

О безразличном говорю.

Но в ресторане и в пролетке,

В разнообразных сменах дня

Ваш образ сладостно-нечеткий

Не отступает от меня.

Я не запомнил точных линий,

Но ясный взор и нежный рот,

Но шеи над рубашкой синей

Неизъяснимый поворот, —

Преследуют меня и мучат,

Сжимают обручем виски,

Долготерпенью сердце учат,

Не признававше тоски.

. . . . . . . . . . . . . .

. . . . . . . . . . . . . .

. . . . . . . . . . . . . .

. . . . . . . . . . . . . .

* * *

Никакого мне не нужно рая,

Никакая не страшна гроза —

Волосы твои перебирая,

Все глядел бы в милые глаза.

Как в источник ясный, над которым

Путник наклоняется страдой,

Видя с облаками и простором

Небо, отраженное водой.

* * *

В небе над дымными долами

Вечер растаял давно,

Тихо закатное полымя

Пало на синее дно.

Тусклое золото месяца

Голые ветки кропит.

Сердцу спокойному грезится

Белый, неведомый скит.

Выйдет святая затворница,

Небом укажет пути.

Небо, что светлая горница,

Долго ль его перейти!

* * *

Измучен ночью ядовитой,

Бессонницею и вином,

Стою, дышу перед раскрытым,

В туман светлеющим окном.

И вижу очертанья веток

В лилово-розовом дыму.

И нет вопроса, нет ответа,

Которого я не приму.

Отдавшись нежному безволью,

Слежу за вами — облака,

И легкой головною болью

Томит вчерашняя тоска.

* * *

Все бездыханней, все желтей

Пустое небо. Там, у ската,

На бледной коже след когтей

Отпламеневшего заката.

Из урны греческой не бьет

Струя и сумрак не тревожит.

Свирель двухтонная поет

Последний раз в году, быть может.

И ветер с севера, свища,

Летает в парке дик и злостен,

Срывая золото с плаща,

Тобою вышитого, осень.

Взволнован тлением, стою

И, словно музыку глухую,

Я душу смертную мою

Как перед смертным часом — чую.

* * *

Пустынна и длинна моя дорога,

А небо лучезарнее, чем рай,

И яхонтами на подоле Бога

Сквозь дым сияет горизонта край.

И дальше, там, где вестницею ночи

Зажглась шестиугольная звезда,

Глядят на землю голубые очи,

Колышется седая борода.

Но кажется, устав от дел тревожных,

Не слышит старый и спокойный Бог,

Как крылья ласточек неосторожных

Касаются его тяжелых ног.

* * *

Поблекшим золотом, холодной синевой

Осенний вечер светит над Невой.

Кидают фонари на волны блеск неяркий,

И зыблются слегка у набережной барки.

Угрюмый лодочник, оставь свое весло!

Мне хочется, чтоб нас течение несло.

Отдаться сладостно вполне душою смутной

Заката блеклого гармонии минутной.

И волны плещутся о темные борта.

Слилась с действительностью легкая мечта.

Шум города затих. Тоски распались узы.

И чувствует душа прикосновенье Музы.

ПЕТР В ГОЛЛАНДИИ

Анне Ахматовой

На грубой синеве крутые облака

И парусных снастей под ними лес узорный.

Стучит плетеный хлыст о кожу башмака,

Прищурен глаз. Другой — прижат к трубе подзорной.

Немного поотдаль веселый ротозей,

Спешащий куафер, гуляющая дама.

А книзу, у воды — таверна "Трех Друзей".

Где стекла пестрые с гербами Амстердама.

Знакомы так и верфь, и кубок костяной

В руках сановника, принесшего напиток,

Что нужно ли читать по небу развитой

Меж труб и гениев колеблющийся свиток?

ВАЗА С ФРУКТАМИ

Тяжелый виноград, и яблоки, и сливы —

Их очертания отчетливо нежны —

Все оттушеваны старательно отливы,

Все жилки тонкие под кожицей видны.

Над грушами лежит разрезанная дыня,

Гранаты смуглые сгрудились перед ней;

Огромный ананас кичливо посредине

Венчает вазу всю короною своей.

Ту вазу, вьющимся украшенную хмелем,

Ваяла эллина живая простота:

Лишь у подножия к пастушеским свирелям

Прижаты мальчиков спокойные уста.

ОСЕННИЙ ФАНТОМ

Отчаянною злостью

Перекося лицо,

Размахивая тростью,

Он вышел на крыльцо.

Он торопливо вышел,

Не застегнув пальто,

Никто его не слышал,

Не провожал никто.

Разбрызгивая лужи,

По улицам шагал,

Одно другого хуже

Проклятья посылал.

Жестоко оскорбленный,

Тебе отрады нет:

Осмеянный влюбленный,

Непризнанный поэт!

А мог бы стать счастливым,

Веселым болтуном,

Бесчинствовать за пивом,

Не зная об ином.

Осенний ветер грубым

Полетом тучи рвал,

По водосточным трубам

Холодный дождь бежал, -

И мчался он со злостью

Намокший ус крутя, —

Расщепленною тростью

По лужам колотя.

УЛИЧНЫЙ ПОДРОСТОК

Ломающийся голос. Синева

У глаз и над губою рыжеватый

Пушок. Вот — он, обычный завсегдатай

Всех закоулков. Пыльная ль трава

Столичные бульвары украшает,

Иль мутным льдом затянута Нева —

Все в той же куртке он, и голова

В знакомой шляпе. Холод не смущает

И вялая жара не истомит

Его. Под воротами постоит,

Поклянчит милостыню. С цветами

Пристанет дерзко к проходящей даме.

То наглый, то трусливый примет вид,

Но финский нож за голенищем скрыт,

И с каждым годом темный взор упрямей.

* * *

Черемухи цветы в спокойный пруд летят.

Заря деревья озлащает.

Но этот розовый сияющий закат

Мне ничего не обещает.

Напрасно ворковать слетаешь, голубок,

Сюда на тихий подоконник.

Я скоро лягу спать, и будет сон глубок,

И утром — не раскрою сонник.

* * *

Горлица пела, а я не слушал.

Я видел звезды на синем шелку

И полумесяц. А сердце все глуше,

Все реже стучало, забывая тоску.

Порою казалось, что милым, скучным

Дням одинаковым потерян счет

И жизнь моя — ручейком незвучным

По желтой глине в лесу течет.

Порою слышал дальние трубы,

И странный голос меня волновал,

И видел взор горящий, и губы

И руки узкие целовал...

Ты понимаешь — тогда я бредил,

Теперь мой разум по-прежнему мой.

Я вижу солнце в закатной меди,

Пустое небо и песок золотой.

* * *

Эоловой арфой вздыхает печаль,

И звезд восковых зажигаются свечи,

И дальний закат, как персидская шаль,

Которой окутаны нежные плечи.

Зачем без умолку свистят соловьи,

Зачем расцветают и тают закаты,

Зачем драгоценные плечи твои

Как жемчуг нежны и как небо покаты!

* * *

Не о любви прошу, не о весне пою,

Но только ты одна послушай песнь мою.

И разве мог бы я, о, посуди сама,

Взглянуть на этот снег и не сойти с ума.

Обыкновенный день, обыкновенный сад

Но почему кругом колокола звонят,

И соловьи поют, и на снегу цветы,

О, почему, ответь, или не знаешь ты?

И разве мог бы я, о, посуди сама,

В твои глаза взглянуть и не сойти с ума!

Не говорю — поверь, не говорю — услышь,

Но знаю: ты сейчас на тот же снег глядишь

И за плечом твоим глядит любовь моя

На этот снежный рай, в котором ты и я.

* * *

Легкий месяц блеснет над крестами забытых могил,

Томный луч озарит разрушенья унылую груду,

Теплый ветер вздохнет: я травою и облаком был,

Человеческим сердцем я тоже когда-нибудь буду.

Ты влюблен, ты грустишь, ты томишься в прохладе ночной,

Ты подругу зовешь, ты Ириной ее называешь,

Но настанет пора, и над нашей кудрявой землей

Пролетишь, и не взглянешь, и этих полей не узнаешь.

А любовь — семицветною радугой станет она,

Кукованьем кукушки, иль камнем иль веткою дуба,

И другие влюбленные будут стоять у окна,

И другие, в мучительной нежности, сблизятся губы.

Теплый ветер вздыхает, деревья шумят у ручья,

Легкий серп отражается в зеркале северной ночи

И, как ризу Господню, целую я платья края,

И колени, и губы, и эти зеленые очи.

* * *

Оттого и томит меня шорох травы,

Что трава пожелтеет и роза увянет,

Что твое драгоценное тело, увы,

Полевыми цветами и глиною станет.

Даже память исчезнет о нас... И тогда

Оживет под искусными пальцами глина

И впервые плеснет ключевая вода

В золотое, широкое горло кувшина.

И другую, быть может, обнимет другой

На закате, в условленный час, у колодца...

И с плеча обнаженного прах дорогой

Соскользнет и, звеня, на куски разобьется.

* * *

Тяжелые дубы, и камни, и вода,

Старинных мастеров суровые виденья,

Вы мной владеете. Дарите мне всегда

Все те же смутные, глухие наслажденья!

Я, словно в сумерки, из дома выхожу,

И ветер, злобствуя, срывает плащ дорожный,

И пена бьет в лицо. Но зорко я гляжу

На море, на закат, багровый и тревожный.

О, ветер старины, я слышу голос твой,

Взволнован, как матрос, надеждою и болью,

И знаю, там, в огне, над зыбью роковой,

Трепещут парус, пропитанные солью.

* * *

Я разлюбил взыскующую землю,

Ручьев не слышу и ветрам не внемлю,

А если любы сердцу моему,

Так те шелка, что продают в Крыму.

В них розаны, и ягоды, и зори

Сквозь пленное просвечивают море.

Вот, легкие, летят из рук, шурша,

И пленная внимает им душа.

И, прелестью воздушною томима,

Всего чужда, всего стремится мимо.

Ты знаешь, тот, кто просто пел и жил,

Благословенный отдых заслужил.

Настанет ночь. Как шелк падет на горы.

Померкнут краски, и ослепнут взоры.

* * *

И пение пастушеского рога

Медлительно растаяло вдали,

И сумрак веет. Только край земли

Румянит туч закатная тревога.

По листьям золотым — моя дорога.

О сердце, увяданию внемли!

Пурпурные, плывите корабли

И меркните у синего порога!

Нет, смерть меня не ждет и жизнь проста

И радостна. Но терпкая отрава

Осенняя в душе перевита

С тобою, радость, и с тобою, слава!

И сладостней закатной нет дорог,

Когда трубит и умолкает рог.

* * *

Уже бежит полночная прохлада,

И первый луч затрепетал в листах,

И месяца погасшая лампада

Дымится, пропадая в облаках.

Рассветный час! Урочный час разлуки!

Шумит влюбленных приютивший дуб,

Последний раз соединились руки,

Последний поцелуй холодных губ.

Да! Хороши классические зори,

Когда валы на мрамор ступеней

Бросает взволновавшееся море

И чайки вьются и дышать вольней!

Но я люблю лучи иной Авроры,

Которой рассветать не суждено:

Туманный луч, позолотивший горы,

И дальний вид в широкое окно.

Дымится роща, от дождя сырая,

На кровле мельницы кричит петух,

И, жалобно на дудочке играя,

Бредет за стадом маленький пастух.

* * *

В середине сентября погода

Переменчива и холодна.

Небо точно занавес. Природа

Театральной нежности полна.

Каждый камень, каждая былинка,

Что раскачивается едва,

Словно персонажи Метерлинка,

Произносят странные слова:

— Я люблю, люблю и умираю...

— Погляди — душа, как воск, как дым...

— Скоро, скоро к голубому раю

Лебедями полетим...

Осенью, когда туманны взоры,

Путаница в мыслях, в сердце лед,

Сладко слушать эти разговоры,

Глядя в празелень стоячих вод.

С чуть заметным головокруженьем

Проходить по желтому ковру,

Зажигать рассеянным движеньем

Папиросу на ветру.

* * *

Наконец-то повеяла мне золотая свобода,

Воздух, полный осеннего солнца, и ветра, и меда.

Шелестят вековые деревья пустынного сада,

И звенят колокольчики мимо идущего стада,

И молочный туман проползает по низкой долине...

Этот вечер, однажды, уже пламенел в Палестине.

Так же небо синело и травы дымились сырые

В час, когда пробиралась с младенцем в Египет Мария.

Смуглый детский румянец, и ослик, и кисть винограда...

Колокольчики мимо идущего звякали стада.

И на солнце, что гасло, павлиньи уборы отбросив,

Любовался, глаза прикрывая ладонью, Иосиф.

* * *

Зеленою кровью дубов и могильной травы

Когда-нибудь станет любовников томная кровь,

И ветер, что им шелестел при разлуке "увы",

"Увы" прошумит над другими влюбленными вновь.

Прекрасное тело смешается с горстью песка,

И слезы в родной океан возвратятся назад...

"Моя дорогая, над нами бегут облака,

Звезда зеленеет и черные ветки шумят..."

* * *

Вновь губы произносят: "Муза",

И жалобно поет волна,

И, улыбаясь, как медуза,

Показывается луна.

Чу! Легкое бряцанье меди!

И гром из озаренных туч,

Персей слетает к Андромеде,

Сжимая в длани лунный луч.

И паруса вздыхают шумно

Над гребнями пустынных вод;

Она, прекрасна и безумна,

То проклинает, то зовет.

"Дева! Я пронзил чудовище

Сталью верного клинка!

Я принес тебе сокровище,

Ожерелья и шелка!"

Вся роскошь Азии напрасна

Для Андромеды, о Персей!

Она — безумна и прекрасна -

Не слышит жалобы твоей.

Что жемчуг ей, что голос музы,

Что страсть, и волны, и закат,

Когда в ее глаза глядят

Ужасные зрачки медузы!

* * *

Из облака, из пены розоватой,

Зеленой кровью чуть оживлены,

Сады неведомого халифата

Виднеются в сиянии луны.

Там меланхолия, весна, прохлада

И ускользающее серебро.

Все очертания такого сада —

Как будто страусовое перо.

Там очарованная одалиска

Играет жемчугом издалека,

И в башню к узнику скользит записка

Из клюва розового голубка.

Я слышу слабое благоуханье

Прозрачных зарослей и цветников,

И легкой музыки летит дыханье

Ко мне, таинственное, с облаков.

Но это длится только миг единый:

Вот снова комнатная тишина,

В горошину кисейные гардины

И Каменноостровская луна.

* * *

Облако свернулось клубком,

Катится блаженный клубок,

И за голубым голубком

Розовый летит голубок.

Это угасает эфир...

Ты не позабудешь, дитя,

В солнечный сияющий мир

Крылья, что простерты, летя?

— Именем любовь назови!

— Именем назвать не могу.

Имя моей вечной любви

Тает на февральском снегу.

* * *

Я вспомнил о тебе, моя могила,

Отчизна отдаленная моя,

Где рокот волн, где ива осенила

Глухую тень скалистого ручья.

Закат над рощею. Проходит стадо

Сквозь легкую тумана пелену...

Мой милый друг, мне ничего не надо,

Вот я добрел сюда и отдохну.

Старинный друг! Кто плачет, кто мечтает,

А я стою у этого ручья

И вижу, как горит и отцветает

Закатным облаком любовь моя...

* * *

Погляди, бледно-синее небо покрыто звездами,

А холодное солнце еще над водою горит,

И большая дорога на запад ведет облаками

В золотые, как поздняя осень. Сады Гесперид.

Дорогая моя, проходя по пустынной дороге,

Мы, усталые, сядем на камень и сладко вздохнем,

Наши волосы спутает ветер душистый, и ноги

Предзакатное солнце омоет прохладным огнем.

Будут волны шуметь, на песчаную мель набегая,

Разнесется вдали заунывная песнь рыбака...

Это все оттого, что тебя я люблю, дорогая,

Больше теплого ветра, и волн, и морского песка.

В этом томном, глухом и торжественном мире — нас двое,

Больше нет никого. Больше нет ничего. Погляди:

Потемневшее солнце трепещет, как сердце живое,

Как живое влюбленное сердце, что бьется в груди.

* * *

Вздохни, вздохни еще, чтоб душу взволновать,

Печаль моя! Мы в сумерках блуждаем

И, обреченные любить и умирать,

Так редко о любви и смерти вспоминаем.

Над нами утренний пустынный небосклон,

Холодный луч дробится по льду...

Печаль моя, ты слышишь слабый стон:

Тристан зовет свою Изольду.

Устанет арфа петь, устанет ветер звать,

И холод овладеет кровью...

Вздохни, вздохни еще, чтоб душу взволновать

Воспоминаньем и любовью.

Я умираю, друг! Моя душа черна,

И черный парус виден в море.

Я умираю, друг! Мне гибель суждена

В разувереньи и позоре.

Нам гибель суждена, и погибаем мы

За губы лживые, за солнце взора,

За этот свет, и лед, и розы, что из тьмы

Струит холодная Аврора...

* * *

В меланхолические вечера,

Когда прозрачны краски увяданья,

Как разрисованные веера,

Вы раскрываетесь, воспоминанья.

Деревья жалобно шумят, луна

Напоминает бледный диск камеи,

И эхо повторяет имена

Елизаветы или Саломеи.

И снова землю я люблю за то,

Что так торжественны лучи заката,

Что легкой кистью Антуан Ватто

Коснулся сердца моего когда-то.

* * *

Луны осенней таял полукруг

Под облачной серебряною льдиной.

"Прощай, мой друг, не позабудь, мой друг,

Удары волн и голос лебединый!"

Уже летит с пленительного юга

Попутный ветр, волнуя паруса.

— Я не забуду, о, прощай, подруга,

Вот эти волны, эти голоса.

Так жалобы звучали сквозь туман,

Так двое уст слились для поцелуя

На диком берегу. И океан

Шумел; "Пора", — разлуку торжествуя.

* * *

От сумрачного вдохновенья

Так сладко выйти на простор,

Увидеть море в отдаленьи,

Деревья и вершины гор.

Солоноватый ветер дышит,

Зеленоватый серп встает,

Насторожившись, ухо слышит

Согласный хор земли и вод.

Сейчас по голубой пустыне

Поэт, для одного тебя,

Промчится отрок на дельфине,

В рожок серебряный трубя.

И тихо, выступив из тени,

Плащом пурпуровым повит,

Гость неба встанет на колени

И сонный мир благословит.

ПЕТЕРГОФ

Опять заря! Осенний ветер влажен,

И над землею, за день не согретой,

Вздыхает дуб, который был посажен

Императрицею Елизаветой.

Как холодно! На горизонте дынном

Трепещет диск тускнеющим сияньем...

О, если бы застыть в саду пустынном

Фонтаном, деревом иль изваяньем!

Не быть влюбленным и не быть поэтом

И, смутно грезя мучившим когда-то,

Прекрасным рисоваться силуэтом

На зареве осеннего заката...

* * *

Еще молитву повторяют губы,

А ум уже считает барыши.

Закутавшись в енотовые шубы,

Торговый люд по улицам спешит.

Дымят костры по всей столице царской,

Визжат засовы, и замки гремят,

И вот рассыпан на заре январской

Рог изобилия, фруктовый ряд.

Блеск дыни, винограда совершенство,

Румянец яблок, ананасов спесь!..

За выручкой сидит его степенство,

Как Саваоф, распоряжаясь здесь.

Читает "Земщину". Вприкуску с блюдца

Пьет чай, закусывая калачом,

И солнечные зайчики смеются

На чайнике, как небо, голубом.

А дома, на пуховиках, сырая,

Наряженная в шелк, хозяйка ждет

И, нитку жемчуга перебирая,

Вздохнет, зевнет да перекрестит рот.

* * *

Опять белила, сепия и сажа,

И трубы гениев гремят в упор.

Опять архитектурного пейзажа

Стесненный раскрывается простор!

Горбатый мост прорезали лебедки,

Павлиний веер распустил закат,

И легкие, как парусные лодки,

Над куполами облака летят.

На плоские ступени отблеск лунный

Отбросил зарево. И, присмирев,

На черном цоколе свой шар чугунный

Тяжелой лапою сжимает лев.

* * *

Мне все мерещится тревога и закат,

И ветер осени над площадью Дворцовой;

Одет холодной мглой Адмиралтейский сад,

И шины шелестят по мостовой торцовой.

Я буду так стоять, и ты сойдешь ко мне

С лиловых облаков, надежда и услада!

Но медлишь ты, и вот я обречен луне,

Тоске и улицам пустого Петрограда.

И трость моя стучит по звонкой мостовой,

Где ветер в лица бьет и раздувает полы...

Заката красный дым. Сирены долгий вой.

А завтра новый день — безумный и веселый.

ДЖОН ВУДЛЕЙ

Турецкая повесть

1

Право, полдень слишком жарок,

Слишком ровен плеск воды.

Надоели плоских барок

Разноцветные ряды.

Все, что здесь доступно взору —

Море, пристань, толкотня,

Пять бродяг, вступивших в ссору, —

Черт возьми, не для меня!

Что скучней — ходить без дела,

Без любви и без вина.

Розалинда охладела.

Генриэтта неверна.

Нет приезжих иностранцев,

Невоспитанных южан,

Завитых венецианцев,

Равнодушных парижан.

И в таверне, вечерами,

Горячась, входя в азарт,

Я проворными руками

Не разбрасываю карт.

Иль прошла на свете мода

На веселье и вино,

Ах, крапленая колода!

Ах, зеленое сукно!

2

Что, синьор, нахмурил брови?

Горе? Вылечим сейчас!

Наша барка наготове,

Поджидает только вас.

Джон глядит: пред ним, в халате,

Негр, одетый, как раджа.

"Госпожа прекрасно платит,

Пылко любит госпожа.

Будь влюбленным и стыдливым,

Нежно страстным до зари,

Даже морю и оливам

Ни о чем не говори,

И всегда в карманах будут

Звякать деньги, дребезжа,

И тебя не позабудут

Ни Аллах, ни госпожа.

Лишь заря окрасит тополь,

Наш корабль отчалит вновь,

Поплывем в Константинополь,

Где довольство и любовь.

Если будешь нем и страстен.

Будешь славой окружен!"

И промолвил: "Я согласен", —

Зажигая трубку, Джон.

3

Зобеида, Зобеида,

Томен жар в твоей крови,

Чья смертельнее обида,

Чем обманутой любви.

Ты с шербетом сладким тянешь

Ядовитую тоску,

Розой срезанною вянешь

На пуху и на шелку.

Ах, жестокий, ах, неверный,

Позабывший честь и сан,

Где ты нынче, лицемерный,

Обольстительный Гассан,

Где корабль твой проплывает,

Волны пенные деля,

Чье блаженство укрывает

Неизвестная земля?

"Я ли страстью не палима,

Я ли слову не верна?" —

"Госпожа! — Пред ней Селима

Низко согнута спина. —

Госпожа, исполнен строгий

Вами отданный приказ,

Ожидает на пороге

Джон Вудлей — увидеть вас".

4

Нынче Джон, дитя тумана,

Краснощекий малый Джи,

Носит имя Сулеймана,

Кафешенка госпожи.

Взоры гордые мерцают,

И движенья горячи,

Возле пояса бряцают

Золоченые ключи.

Сладкой лестью, звонким златом

Жизнь привольная полна.

..Лишь порой перед закатом

Над Босфором тишина.

Ах, о радости чудесной,

Сердце, сердце, не моли,

Вот из Генуи прелестной

Прибывают корабли.

Прибывают, проплывают,

Уплывают снова вдаль.

И душой овладевает

Одинокая печаль.

Безнадежная тревога

О потерянной навек

Жизни, что из дланей Бога

Получает человек.

* * *

Над закатами и розами —

Остальное все равно —

Над торжественными звездами

Наше счастье зажжено.

Счастье мучить или мучиться,

Ревновать и забывать.

Счастье нам от Бога данное,

Счастье наше долгожданное,

И другому не бывать.

Все другое — только музыка,

Отраженье, колдовство —

Или синее, холодное,

Бесконечное, бесплодное

Мировое торжество.

* * *

Охотник веселый прицелится,

И падает птица к ногам.

И дым исчезающий стелется

По выцветшим низким лугам.

Заря розовеет болотная,

И в синем дыму, не спеша,

Уносится в небо бесплотная,

Бездомная птичья душа.

А что в человеческой участи

Прекраснее участи птиц,

Помимо холодной певучести

Немногих заветных страниц?

* * *

Мы из каменных глыб создаем города,

Любим ясные мысли и точные числа,

И душе неприятно и странно, когда

Тянет ветер унылую песню без смысла.

Или море шумит. Ни надежда, ни страсть,

Все, что дорого нам, в них не сыщет ответа

Если ты человек — отрицай эту власть,

Подчини этот хор вдохновенью поэта.

И пора бы понять, что поэт не Орфей,

На пустом побережьи вздыхавший о тени,

А во фраке, с хлыстом, укротитель зверей

На залитой искусственным светом арене.

* * *

Мы живем на круглой или плоской

Маленькой планете. Пьем. Едим.

И, затягиваясь папироской,

Иногда на небо поглядим.

Поглядим, и вдруг похолодеет

Сердце неизвестно отчего.

Из пространства синего повеет

Холодом и счастием в него.

Хочешь что-то вспомнить — нету мочи,

Тянешься — не достает рука...

Лишь ныряют в синих волнах ночи,

Как большие чайки, облака.

РАЗГОВОР

Грустно! Отчего Вам грустно,

Сердце бедное мое?

Оттого ли, что сегодня

Солнца нет и дождик льет?

Страшно? Отчего Вам страшно

Бедная моя душа?

Оттого ли, что приходит

Осень, листьями шурша?

— Нет, погода как погода,

Но, наверно, веселей

Биться в смокинге банкира,

Чем скучать в груди твоей.

— Нет, но завтра, как сегодня

И сегодня, как вчера,

Лучше б я была душою

Танцовщицы в Opéra.

— Так нетрудно, так несложно

Нашу вылечить тоску —

Так нетрудно в черный кофе

Всыпать дозу мышьяку.

— Я Вам очень благодарен

За практический совет.

Я не меньше Вас скучаю

Целых двадцать восемь лет.

* * *

Закрыта жарко печка,

Какой пустынный дом.

Под абажуром свечка,

Окошко подо льдом.

Я выдумал все это

И сам боюсь теперь,

Их нету, нету, нету.

Не верь. Не верь. Не верь.

Под старою сосною,

Где слабый звездный свет —

Не знаю: двое, трое

Или их вовсе нет.

В оцепененьи ночи —

Тик-так. Тик-так. Тик-так.

И вытекшие очи

Глядят в окрестный мрак.

На иней, иней, иней

(Или их вовсе нет),

На синий, синий, синий

Младенческий рассвет.

* * *

Мне грустно такими ночами,

Когда ни светло, ни темно.

И звезды косыми лучами

Внимательно смотрят в окно.

Глядят миллионные хоры

На мир, на меня, на кровать.

Напрасно задергивать шторы.

Не стоит глаза закрывать.

Глядят они в самое сердце,

Где усталость, и страх, и тоска.

И бьется несчастное сердце,

Как муха в сетях паука.

Когда же я стану поэтом

Настолько, чтоб все презирать,

Настолько, чтоб в холоде этом

Бесчувственным светом играть?

* * *

Синий вечер, тихий ветер

И (целуя руки эти)

В небе, розовом до края, —

Догорая, умирая...

В небе, розовом до муки,

Плыли птицы или звезды,

И (целуя эти руки)

Было рано или поздно —

В небе, розовом до края,

Тихо кануть в сумрак томный,

Ничего, как жизнь, не зная,

Ничего, как смерть, не помня.

* * *

Это только бессмысленный рай,

Только песен растерянный лад —

Задыхайся, душа, и сгорай,

Как закатные розы горят.

Задыхайся от нежных утрат

И сгорай от блаженных обид -

Это только сияющий ад,

Золотые сады Гесперид.

Это — над ледяною водой,

Это — сквозь холодеющий мрак

Синей розой, печальной звездой

Погибающий светит маяк.

* * *

Душа черства. И с каждым днем черствей.

— Я гибну. Дай мне руку. Нет ответа.

Еще я вслушиваюсь в шум ветвей,

Еще люблю игру теней и света...

Да, я еще живу. Но что мне в том,

Когда я больше не имею власти

Соединить в создании одном

Прекрасного разрозненные части.

* * *

Перед тем, как умереть,

Надо же глаза закрыть.

Перед тем, как замолчать,

Надо же поговорить.

Звезды разбивают лед,

Призраки встают со дна -

Слишком быстро настает

Слишком нежная весна.

И касаясь торжества,

Превращаясь в торжество,

Рассыпаются слова

И не значат ничего.

* * *

Мир торжественный и томный —

Вот и твой последний час.

Догорай, пожар огромный,

Догорай без нас.

Мы уходим в вечность, в млечность

Звезд, сиявших зря,

Нас уводит в бесконечность

Черно-желтая заря.

И потерянный, бездомный

Не оглянется назад.

— Догорай, пожар огромный!

И не дрогнет факел темный,

Освещая ад.

* * *

Я слышу — история и человечество,

Я слышу — изгнание или отечество.

Я в книгах читаю — добро, лицемерие,

Надежда, отчаянье, вера, неверие.

И вижу огромное, страшное, нежное,

Насквозь ледяное, навек безнадежное.

И вижу беспамятство или мучение,

Где все, навсегда потеряло значение.

И вижу, — вне времени и расстояния, -

Над бедной землей неземное сияние.

* * *

Теплый ветер веет с юга,

Умирает человек.

Это вьюга, это вьюга,

Это вьюга крутит снег.

"Пожалей меня, подруга,

Так ужасно умирать!"

Только ветер веет с юга,

Да и слов не разобрать.

— Тот блажен, кто умирает,

Тот блажен, кто обречен,

В миг, когда он все теряет,

Все приобретает он.

"Пожалей меня, подруга!"

И уже ни капли сил.

Теплый ветер веет с юга,

С белых камней и могил.

Заметает быстро вьюга

Все, что в мире ты любил.

* * *

Гаснет мир. Сияет вечер.

Паруса. Шумят леса.

Человеческие речи,

Ангельские голоса.

Человеческое горе,

Ангельское торжество...

Только звезды. Только море.

Только. Больше ничего.

Без числа, сияют свечи.

Слаще мгла. Колокола.

Черным бархатом на плечи

Вечность звездная легла.

Тише... Это жизнь уходит,

Все любя и все губя.

Слышишь? Это ночь уводит

В вечность звездную тебя.

* * *

Я люблю эти снежные горы

На краю мировой пустоты.

Я люблю эти синие взоры,

Где, как свет, отражаешься ты.

Но в бессмысленной этой отчизне

Я понять ничего не могу.

Только призраки молят о жизни;

Только розы цветут на снегу,

Только линия вьется кривая,

Торжествуя над снежно-прямой,

И шумит чепуха мировая,

Ударяясь в гранит мировой.

* * *

Обледенелые миры

Пронизывает боль тупая...

Известны правила игры.

Живи, от них не отступая:

Направо — тьма, налево — свет,

Над ними время и пространство.

Расчисленное постоянство...

А дальше?

Музыка и бред.

Дохнула бездна голубая,

Меж тем и этим — рвется связь,

И обреченный, погибая,

Летит, орбиту огибая,

В метафизическую грязь.

* * *

Это только синий ладан,

Это только сон во сне,

Звезды над пустынным садом,

Розы на твоем окне.

Это то, что в мире этом

Называется весной,

Тишиной, прохладным светом

Над прохладной глубиной.

Взмахи черных весел шире,

Чище сумрак голубой...

Это то, что в этом мире

Называется судьбой.

* * *

В комнате твоей

Слышен шум ветвей,

И глядит туда

Белая звезда.

Плачет соловей

За твоим окном,

И светло, как днем,

В комнате твоей.

Только тишина,

Только синий лед,

И навеки дна

Не достанет лот.

Самый зоркий глаз

Не увидит дна,

Самый чуткий слух

Не услышит час —

Где летит судьба,

Тишина, весна

Одного из двух,

Одного из нас.

* * *

Увяданьем еле тронут

Мир печальный и прекрасный,

Паруса плывут и тонут,

Голоса зовут и гаснут.

Как звезда — фонарь качает.

Без следа — в туман разлуки.

Навсегда? — не отвечает,

Лишь протягивает руки —

Ближе к снегу, к белой пене,

Ближе к звездам, ближе к дому...

...И растут ночные тени,

И скользят ночные тени

По лицу уже чужому.

* * *

Злой и грустной полоской рассвета,

Угольком в догоревшей золе,

Журавлем перелетным на этой

Злой и грустной земле...

Даже больше — кому это надо —

Просиять сквозь холодную тьму...

И деревья пустынного сада

Широко шелестят: "Никому".

* * *

Закроешь глаза на мгновенье

И вместе с прохладой вдохнешь

Какое-то дальнее пенье,

Какую-то смутную дрожь.

И нет ни России, ни мира,

И нет ни любви, ни обид —

По синему царству эфира

Свободное сердце летит.

* * *

В тринадцатом году, еще не понимая,

Что будет с нами, что нас ждет, —

Шампанского бокалы подымая,

Мы весело встречали — Новый Год.

Как мы состарились! Проходят годы,

Проходят годы — их не замечаем мы...

Но этот воздух смерти и свободы,

И розы, и вино, и счастье той зимы

Никто не позабыл, о, я уверен...

Должно быть, сквозь свинцовый мрак,

На мир, что навсегда потерян,

Глаза умерших смотрят так.

* * *

Холодно бродить по свету,

Холодней лежать в гробу.

Помни это, помни это,

Не кляни свою судьбу.

Ты еще читаешь Блока,

Ты еще глядишь в окно,

Ты еще не знаешь срока —

Все неясно, все жестоко,

Все навек обречено.

И конечно, жизнь прекрасна,

И конечно, смерть страшна,

Отвратительна, ужасна,

Но всему одна цена.

Помни это, помни это

— Каплю жизни, каплю света...

"Донна Анна! Нет ответа.

Анна, Анна! Тишина".

* * *

Для чего, как на двери небесного рая,

Нам на это прекрасное небо смотреть,

Каждый миг умирая и вновь воскресая

Для того, чтобы вновь умереть.

Для чего этот легкий торжественный воздух

Голубой средиземной зимы

Обещает, что где-то — быть может, на звездах -

Будем счастливы мы.

Утомительный день утомительно прожит,

Голова тяжела, и над ней

Розовеет закат — о, последний, быть может, -

Все нежней, и нежней, и нежней...

* * *

Не спится мне. Зажечь свечу?

Да только спичек нет.

Весь мир молчит, и я молчу,

Гляжу на лунный свет.

И думаю: как много глаз

В такой же тишине,

В такой же тихий, ясный час

Устремлено к луне.

Как скучно ей, должно быть, плыть

Над головой у нас,

Чужие окна серебрить

И видеть столько глаз.

Сто лет вперед, сто лет назад,

А в мире все одно —

Собаки лают, да глядят

Мечтатели в окно.

* * *

От синих звезд, которым дела нет

До глаз, на них глядящих с упованьем,

От вечных звезд — ложится синий свет

Над сумрачным земным существованьем.

И сердце беспокоится. И в нем —

О, никому на свете незаметный —

Вдруг чудным загорается огнем

Навстречу звездному лучу — ответный.

И надо всем мне в мире дорогим

Он холодно скользит к границе мира,

Чтобы скреститься там с лучом другим,

Как золотая тонкая рапира.

* * *

О, высок, весна, высок твой синий терем,

Твой душистый клевер полевой.

О, далек твой путь за звездами на север,

Снежный ветер, белый веер твой.

Вьется голубок. Надежда улетает.

Катится клубок... О, как земля мала.

О, глубок твой снег, и никогда не тает.

Слишком мало на земле тепла.

* * *

Россия счастие. Россия свет.

А, может быть, России вовсе нет.

И над Невой закат не догорал,

И Пушкин на снегу не умирал,

И нет ни Петербурга, ни Кремля -

Одни снега, снега, поля, поля...

Снега, снега, снега... А ночь долга,

И не растают никогда снега.

Снега, снега, снега... А ночь темна,

И никогда не кончится она.

Россия тишина. Россия прах.

А, может быть, Россия — только страх.

Веревка, пуля, ледяная тьма

И музыка, сводящая с ума.

Веревка, пуля, каторжный рассвет

Над тем, чему названья в мире нет.

* * *

Только всего — простодушный напев,

Только всего — умирающий звук,

Только свеча, нагорев, догорев...

Только. И падает скрипка из рук.

Падает песня в предвечную тьму,

Падает мертвая скрипка за ней...

И, неподвластна уже никому,

В тысячу раз тяжелей и нежней,

Слаще и горестней в тысячу раз,

Тысячью звезд, что на небе горит,

Тысячью слез из растерянных глаз —

Чудное эхо ее повторит.

* * *

Слово за словом, строка за строкой —

Все о тебе ослабевшей рукой.

Розы и жалобы — все о тебе.

Полночь. Сиянье. Покорность судьбе.

Полночь. Сиянье. Ты в мире одна.

Ты тишина, ты заря, ты весна.

И холодна ты, как вечный покой...

Слово за словом, строка за строкой,

Капля за каплей — кровь и вода -

В синюю вечность твою навсегда.

* * *

Музыка мне больше не нужна.

Музыка мне больше не слышна.

Пусть себе, как черная стена,

К звездам подымается она,

Пусть себе, как черная волна,

Глухо рассыпается она.

Ничего не может изменить,

И не может ничему помочь,

То, что только плачет, и звенит,

И туманит, и уходит в ночь...

* * *

Звезды синеют. Деревья качаются.

Вечер как вечер. Зима как зима.

Все прощено. Ничего не прощается.

Музыка. Тьма.

Все мы герои и все мы изменники,

Всем, одинаково, верим словам.

Что ж, дорогие мои современники,

Весело вам?

* * *

Ни светлым именем богов,

Ни темным именем природы!

...Еще у этих берегов

Шумят деревья, плещут воды..

Мир оплывает, как свеча,

И пламя пальцы обжигает.

Бессмертной музыкой звуча,

Он ширится и погибает.

И тьма — уже не тьма, а свет.

И да — уже не да, а нет.

...И не восстанут из гробов

И не вернут былой свободы —

Ни светлым именем богов,

Ни темным именем природы!

Она прекрасна, эта мгла.

Она похожа на сиянье.

Добра и зла, добра и зла

В ней неразрывное слиянье.

Добра и зла, добра и зла

Смысл, раскаленный добела.

* * *

Сиянье. В двенадцать часов по ночам,

Из гроба.

Все — темные розы по детским плечам.

И нежность, и злоба.

И верность. О, верность верна!

Шампанское взоры туманит...

И музыка. Только она

Одна не обманет.

О, все это шорох ночных голосов,

О, все это было когда-то —

Над синими далями русских лесов

В торжественной грусти заката...

Сиянье. Сиянье. Двенадцать часов.

Расплата.

* * *

Только темная роза качнется,

Лепестки осыпая на грудь.

Только сонная вечность проснется

Для того, чтобы снова уснуть.

Паруса уплывают на север,

Поезда улетают на юг,

Через звезды, и пальмы, и клевер,

Через горе и счастье, мой друг.

Все равно — не протягивай руки,

Все равно — ничего не спасти.

Только синие волны разлуки,

Только синее слово "прости".

И рассеется дым паровоза,

И плеснет, исчезая, весло...

Только вечность, как темная роза,

В мировое осыпется зло.

* * *

Я тебя не вспоминаю,

Для чего мне вспоминать?

Это только то, что знаю,

Только то, что можно знать.

Край земли. Полоска дыма

Тянет в небо, не спеша.

Одинока, нелюдима

Вьется ласточкой душа.

Край земли. За синим краем

Вечности пустая гладь.

То, чего мы не узнаем,

То, чего не надо знать.

Если я скажу, что знаю,

Ты поверишь. Я солгу.

Я тебя не вспоминаю,

Не хочу и не могу.

Но люблю тебя, как прежде,

Может быть, еще нежней,

Бессердечней, безнадежней

В пустоте, в тумане дней.

* * *

Над розовым морем вставала луна,

Во льду зеленела бутылка вина,

И томно кружились влюбленные пары

Под жалобный рокот гавайской гитары.

— Послушай. О, как это было давно,

Такое же море и то же вино.

Мне кажется, будто и музыка та же...

Послушай, послушай, — мне кажется даже...

— Нет, вы ошибаетесь, друг дорогой.

Мы жили тогда на планете другой,

И слишком устали, и слишком мы стары

Для этого вальса и этой гитары.

* * *

Это звон бубенцов издалека,

Это тройки широкий разбег,

Это черная музыка Блока

На сияющий падает снег.

...За пределами жизни и мира,

В пропастях ледяного эфира

Все равно не расстанусь с тобой!

И Россия, как белая лира,

Над засыпанной снегом судьбой.

* * *

Душа человека. Такою

Она не была никогда.

На небо глядела с тоскою,

Взволнованна, зла и горда.

И вот умирает. Так ясно,

Так просто сгорая дотла —

Легка, совершенна, прекрасна,

Нетленна, блаженна, светла.

Сиянье. Душа человека,

Как лебедь, поет и грустит,

И крылья раскинув широко,

Над бурями темного века

В беззвездное небо летит.

Над бурями темного рока

В сиянье. Всего не успеть...

Дым тянется... След остается...

И полною грудью поется,

Когда уже не о чем петь.

* * *

1

Друг друга отражают зеркала,

Взаимно искажая отраженья.

Я верю не в непобедимость зла,

А только в неизбежность пораженья.

Не в музыку, что жизнь мою сожгла,

А в пепел, что остался от сожженья.

2

Игра судьбы. Игра добра и зла.

Игра ума. Игра воображенья.

"Друг друга отражают зеркала,

Взаимно искажая отраженья..."

Мне говорят — ты выиграл игру!

Но все равно. Я больше не играю.

Допустим, как поэт я не умру,

Зато как человек я умираю.

* * *

Воскресают мертвецы,

Наши деды и отцы,

Пращуры и предки.

Рвутся к жизни, как птенцы,

Из постылой клетки.

Вымирают города,

Мужики и господа,

Старички и детки.

И глядит на мир звезда

Сквозь сухие ветки.

* * *

Мертвый проснется в могиле,

Черная давит доска.

Что это? Что это? — Или

И воскресенье тоска?

И воскресенье унынье?

Скучное дело — домой.

...Тянет Волынью, полынью,

Тянет сумой и тюрьмой.

И над соломой избенок,

Сквозь косогоры и лес,

Жалобно плачет ребенок,

Тот, что сегодня воскрес.

* * *

Он спал, и Офелия снилась ему

В болотных огнях, в подвенечном дыму.

Она музыкальной спиралью плыла,

Как сон, отражали ее зеркала.

Как нимб, окружали ее светляки,

Как лес, вырастали за ней васильки...

...Как просто страдать! Можно душу отдать

И все-таки сна не уметь передать.

И зная, что гибель стоит за плечом,

Грустить ни о ком, мечтать ни о чем...

* * *

На грани таянья и льда

Зеленоватая звезда.

На грани музыки и сна

Полу-зима, полу-весна.

К невесте тянется жених

И звезды падают на них.

Летят сквозь снежную фату,

В сияющую пустоту.

Ты — это я. Я — это ты.

Слова нежны. Сердца пусты.

Я — это ты. Ты — это я

На хрупком льду небытия.

* * *

С пышно развевающимся флагом,

Точно броненосец по волнам,

Точно робот, отвлеченным шагом,

Музыка пошла навстречу нам.

Неохотно, не спеша, не сразу,

Прозревая, но еще слепа, —

Повинуется ее приказу

Чинно разодетая толпа.

Все спокойно. Декольте и фраки

Сдержанно, как на большом балу,

Слушают в прозрачном полумраке

Смерти и бессмертию хвалу.

Только в ложе молодая дама

Вздрогнула — и что-то поняла.

Поздно... Мертвые не имут срама

И не знают ни добра, ни зла!

Поздно... Слейся с мировою болью.

Страшно жить, страшнее умереть...

Холодно. И шубкою собольей

Зябнущего сердца не согреть.

* * *

История. Время. Пространство.

Людские слова и дела.

Полвека войны. Христианства

Двухтысячелетняя мгла.

Пора бы и угомониться...

Но думает каждый: постой,

А, может быть, мне и приснится

Бессмертия сон золотой!

ПЕЙЗАЖ

Перекисью водорода

Обесцвечена природа.

Догорают хризантемы

(Отголосок старой темы).

Отголосок песни старой —

Под луной Пьеро с гитарой...

Всюду драма. Всюду убыль.

Справа Сомов. Слева Врубель.

И, по самой серединке,

Кит, дошедший до сардинки.

Отощавший, обнищавший,

Сколько в прошлом обещавший!

В — до чего далеком — прошлом,

То ли звездном, то ли пошлом.

* * *

Упал крестоносец средь копий и дыма,

Упал, не увидев Иерусалима.

У сердца прижата стальная перчатка,

И на ухо шепчет ему лихорадка:

— Зароют, зароют в глубокую яму,

Забудешь, забудешь Прекрасную Даму,

Глаза голубые, жемчужные плечи...

И львиное сердце дрожит как овечье.

А шепот слышнее: — Ответь на вопросец:

Не ты ли о славе мечтал, крестоносец,

О подвиге бранном, о битве кровавой?

Так вот, умирай же, увенчанный славой!

* * *

Восточные поэты пели

Хвалу цветам и именам,

Догадываясь еле-еле

О том, что недоступно нам.

Но эта смутная догадка

Полу-мечта, полу-хвала,

Вся разукрашенная сладко,

Тем ядовитее была.

Сияла ночь Омар-Хаяму,

Свистел персидский соловей,

И розы заплетали яму,

Могильных полную червей.

Быть может, высшая надменность:

То развлекаться, то скучать,

Сквозь пальцы видеть современность,

О самом главном — промолчать.

* * *

Торжественно кончается весна,

И розы, как в Эдеме, расцвели.

Над океаном блеск и тишина,

И в блеске — паруса и корабли...

...Узнает ли когда-нибудь она,

Моя невероятная страна,

Что было солью каторжной земли?

А впрочем, соли всюду грош цена:

Просыпали — метелкой подмели.

* * *

Калитка закрылась со скрипом,

Осталась в пространстве заря

И к благоухающим липам

Приблизился свет фонаря.

И влажно они просияли

Курчавою тенью сквозной,

Как отблеск на одеяле

Свечей, сквозь дымок отходной.

И важно они прошумели,

Как будто посмели теперь

Сказать то, чего не умели,

Пока не захлопнулась дверь.

* * *

Этой жизни нелепость и нежность

Проходя, как под теплым дождем,

Знаем мы — впереди неизбежность,

Но ее появленья не ждем.

И, проснувшись от резкого света,

Видим вдруг — неизбежность пришла,

Как в безоблачном небе комета,

Лучезарная вестница зла.

* * *

Мелодия становится цветком,

Он распускается и осыпается,

Он делается ветром и песком,

Летящим на огонь весенним мотыльком,

Ветвями ивы в воду опускается...

Проходит тысяча мгновенных лет,

И перевоплощается мелодия

В тяжелый взгляд, в сиянье эполет,

В рейтузы, в ментик, в "Ваше благородие",

В корнета гвардии — о, почему бы нет?..

Туман... Тамань... Пустыня внемлет Богу.

— Как далеко до завтрашнего дня!..

И Лермонтов один выходит на дорогу,

Серебряными шпорами звеня.

* * *

Роману Гулю

Нет в России даже дорогих могил,

Может быть, и были — только я забыл.

Нету Петербурга, Киева, Москвы —

Может быть, и были, да забыл, увы.

Ни границ не знаю, ни морей, ни рек.

Знаю — там остался русский человек.

Русский он по сердцу, русский по уму,

Если я с ним встречусь, я его пойму.

Сразу, с полуслова... И тогда начну

Различать в тумане и его страну.

* * *

Свободен путь под Фермопилами

На все четыре стороны.

И Греция цветет могилами,

Как будто не было войны.

А мы — Леонтьева и Тютчева

Сумбурные ученики —

Мы никогда не знали лучшего,

Чем праздной жизни пустяки.

Мы тешимся самообманами,

И нам потворствует весна,

Пройдя меж трезвыми и пьяными,

Она садится у окна.

"Дыша духами и туманами,

Она садится у окна".

Ей за морями-океанами

Видна блаженная страна:

Стоят рождественские елочки,

Скрывая снежную тюрьму.

И голубые комсомолочки,

Визжа, купаются в Крыму.

Они ныряют над могилами,

С одной — стихи, с другой — жених...

...И Леонид под Фермопилами,

Конечно, умер и за них.

* * *

Меняется прическа и костюм,

Но остается тем же наше тело,

Надежды, страсти, беспокойный ум,

Чья б воля изменить их ни хотела.

Слепой Гомер и нынешний поэт,

Безвестный, обездоленный изгнаньем,

Хранят один - неугасимый! — свет,

Владеют тем же драгоценным знаньем.

И черни, требующей новизны,

Он говорит: "Нет новизны. Есть мера,

А вы мне отвратительно-смешны,

Как варвар, критикующий Гомера!"

* * *

Волны шумели: "Скорее, скорее!"

К гибели легкую лодку несли,

Голубоватые стебли порея

В красный туман прорастали с земли.

Горы дымились, валежником тлея,

И настигали их с разных сторон, —

Лунное имя твое, Лорелея,

Рейнская полночь твоих похорон.

...Вот я иду по осеннему саду

И папиросу несу, как свечу.

Вот на скамейку чугунную сяду,

Брошу окурок. Ногой растопчу.

* * *

Не станет ни Европы, ни Америки,

Ни Царскосельских парков, ни Москвы —

Припадок атомической истерики

Все распылит в сияньи синевы.

Потом над морем ласково протянется

Прозрачный, всепрощающий дымок...

И Тот, кто мог помочь и не помог,

В предвечном одиночестве останется.

* * *

Все представляю в блаженном тумане я:

Статуи, арки, сады, цветники,

Темные волны прекрасной реки...

Раз начинаются воспоминания,

Значит... А может быть, все пустяки.

...Вот вылезаю, как зверь, из берлоги я,

В холод Парижа, сутулый, больной...

"Бедные люди" — пример тавтологии,

Кем это сказано? Может быть, мной.

* * *

Как все бесцветно, все безвкусно,

Мертво внутри, смешно извне,

Как мне невыразимо грустно,

Как тошнотворно скучно мне...

Зевая сам от этой темы,

Ее меняю на ходу.

— Смотри, как пышны хризантемы

В сожженном осенью саду —

Как будто лермонтовский Демон

Грустит в оранжевом аду,

Как будто вспоминает Врубель

Обрывки творческого сна

И царственно идет на убыль

Лиловой музыки волна...

* * *

И.О.

Поговори со мной о пустяках,

О вечности поговори со мной,

Пусть, как ребенок, на твоих руках

Лежат цветы, рожденные весной.

Так беззаботна ты и так грустна,

Как музыка, ты можешь все простить.

Ты так же беззаботна, как весна,

И, как весна, не можешь не грустить.

* * *

Зима идет своим порядком —

Опять снежок. Еще должок.

И гадко в этом мире гадком

Жевать вчерашний пирожок.

И в этом мире слишком узком,

Где все потеря и урон,

Считать себя с чего-то русским,

Читать стихи, считать ворон.

Разнежась, радоваться маю,

Когда растаяла зима...

О, Господи, не понимаю,

Как все мы, не сойдя с ума,

Встаем-ложимся, щеки бреем,

Гуляем или пьем-едим,

О прошлом-будущем жалеем,

А душу все не продадим.

Вот эту вянущую душку —

За гривенник, копейку, грош.

Дороговато? — За полушку.

Бери бесплатно! — Не берешь?

* * *

Туман. Передо мной дорога,

По ней привычно я бреду.

От будущего я немного,

Точнее — ничего не жду.

Не верю в милосердье Бога,

Не верю, что сгорю в аду.

Так арестанты по этапу

Плетутся из тюрьмы в тюрьму...

...Мне лев протягивает лапу,

И я ее любезно жму.

— Как поживаете, коллега?

Вы тоже спите без простынь?

Что на земле белее снега,

Прозрачней воздуха пустынь?

Вы убежали из зверинца?

Вы — царь зверей. А я — овца

В печальном положеньи принца

Без королевского дворца.

Без гонорара. Без короны.

Со всякой сволочью на "ты".

Смеются надо мной вороны,

Царапают меня коты.

Пускай царапают, смеются,

Я к этому привык давно.

Мне счастье поднеси на блюдце -

Я выброшу его в окно.

Стихи и звезды остаются,

А остальное — все равно!..

* * *

Прозрачная ущербная луна

Сияет неизбежностью разлуки.

Взлетает к небу музыки волна,

Тоской звенящей рассыпая звуки.

— Прощай... И скрипка падает из рук.

Прощай, мой друг!.. И музыка смолкает.

Жизнь размыкает на мгновенье круг

И наново, навеки замыкает.

И снова музыка летит, звеня.

Но нет! Не так, как прежде, — без меня.

* * *

Меня уносит океан

То к Петербургу, то к Парижу.

В ушах тимпан, в глазах туман,

Сквозь них я слушаю и вижу —

Сияет соловьями ночь,

И звезды, как снежинки, тают,

И души — им нельзя помочь —

Со стоном улетают прочь,

Со стоном в вечность улетают.

* * *

Ликование вечной, блаженной весны,

Упоительные соловьиные трели

И магический блеск средиземной луны

Головокружительно мне надоели.

Даже больше того. И совсем я не здесь,

Не на юге, а в северной царской столице.

Там остался я жить. Настоящий. Я — весь.

Эмигрантская быль мне всего только снится —

И Берлин, и Париж, и постылая Ницца.

...Зимний день. Петербург. С Гумилевым вдвоем,

Вдоль замерзшей Невы, как по берегу Леты,

Мы спокойно, классически просто идем,

Как попарно когда-то ходили поэты.

* * *

В ветвях олеандровых трель соловья.

Калитка захлопнулась с жалобным стуком.

Луна закатилась за тучи. А я

Кончаю земное хожденье по мукам,

Хожденье по мукам, что видел во сне —

С изгнаньем, любовью к тебе и грехами.

Но я не забыл, что обещано мне

Воскреснуть. Вернуться в Россию — стихами.


Георгий ИВАНОВ

Осип Мандельштам

Источник: Мандельштам О.Э. Автопортрет: Стихотворения 1908-1937 гг.; Заметки о поэзии/Ред.-сост. И.А. Курамжина. — М.: Центр-100, 1996.

ОСИП МАНДЕЛЬШТАМ[1]

В "Цехе поэтов" существовало правило: всякое мнение о стихах обязательно должно быть мотивировано. На соблюдении этого правила особенно настаивал Мандельштам. Он любил повторять: "Предоставьте барышням пищать: ах, как мне нравится! Или: ох, нет, мне совсем не нравится!" Звонок синдика Гумилева, прерывавший оценки "без придаточного предложения", всегда вызывал у Мандельштама одобрение. Не следует при этом забывать, что в первом, "настоящем", "Цехе поэтов", в тщательно отобранном кругу наиболее ярких представителей тогдашних молодых поэтов, "разговор" велся на том культурном уровне, где многое подразумевалось само собой и не требовало пояснений. И тем не менее придаточное предложение считалось необходимым.

За последнее время в эмигрантской критике наблюдается как раз обратное, в особенности в статьях некоторых литературоведов из СССР, содержание которых сводится к голословным утверждениям, никак не подкрепленным "придаточными предложениями". Зато параллельно безапелляционности оценок повышается доктринерская важность тона.

Читатель, берущий в библиотеке, тем более покупающий Мандельштама, заслуживает не только внимания, но и уважения. Он сумел сохранить интерес к поэзии не в лубочном, а в настоящем понимании этого слова. Это драгоценный читатель. Вот он принес к себе книгу и с волнением раскрывает ее: Осип Мандельштам. Собрание сочинений. 415 страниц убористой печати. Вступительные статьи Глеба Струве и Б. Филиппова. Первая называется "О. Э. Мандельштам. Опыт биографии и критического комментария". Вторая просто — "А небо будущим беременно". Комментарии. Варианты и разночтения. "Публикации в альманахах и сборниках". "Публикации в журналах". Примечания. Примечания к примечаниям. Рецензии и репортаж. №№ страниц. №№ стихотворений...

Из статей читатели немедленно узнает очень многое о Мандельштаме, о чем и не подозревал. Он знал, что Мандельштам — один из чудеснейших поэтов нашей эпохи. Знал, что "Камень" и "Tristia" — сборники обворожительно прекрасных стихов. Теперь же он с удивлением читает в "Критическом комментарии" Глеба Струве: "Любопытно, что советские историки литературы лучшей книгой Мандельштама считали "Камень"... Между тем как поэт Мандельштам дал самые лучшие свои вещи именно после революции". Почему "любопытно" и почему "именно после революции", читатель так и не узнает.

Вздохнув, читатель переходит к Б. Филиппову: "Стихи "Tristia" — почти заумные (?). Только это не заумь Хлебникова. Огромная иудейско-христианская культура стоит за каждым словом, за каждым нещедрым образом Мандельштама... Никакого украшательства. Только необходимое. Но для полной расшифровки читателем этих строк-иероглифов как много требуется знаний, ума, чувства. И вместе с тем никакими философемами мудрецов не передашь того... что так совершенно передает Мандельштам".

Читатель сознает, что у него не хватает знаний и что с "философемами мудрецов" он не очень-то знаком...

С беспомощной улыбкой признаюсь — я целиком разделяю мнение советских критиков, считающих лучшей книгой Мандельштама "Камень". Разумеется, "Tristia" тоже прекрасна. На первый взгляд она даже пышнее, виртуозно-роскошнее "Камня". Дыхание шире, ритм и образы разнообразнее. Но если вслушаться и вглядеться внимательней — и если к тому же годами очень близко знать особенности "поэтической "кухни" Мандельштама,— стихи "Tristia" начинают вызывать смутное беспокойство за дальнейшую судьбу поэта. Да, восхитительно-прекрасно... Но что за этим последует?..

Именно так, с восхищением и с тайным страхом, воспринимались в 1920 году сыпавшиеся одно за другим, одно лучше другого,— как совершенно верно замечает Глеб Струве, — стихи, составившие "Tristia".

Я не профессиональный критик, я член "Цеха", ближайший сотрудник "Аполлона", товарищ Гумилева, Ахматовой, Лозинского и того же Мандельштама. Читая его "Собрание сочинений", я вспоминаю сотни подробностей, как его стихи создавались, впервые читались, обсуждались в "Цехе" и перерабатывались. Вот эта строфа "Адмиралтейства" почти целиком сочинена Гумилевым, а первоначальная — "Так музой зодчества был вскормлен мудрый лебедь",— по общему цеховому согласию, уничтожена. Вот эти строки оды "Бетховен" забракованы Ахматовой. А здесь Мандельштама вывел из тупика наш общепризнанный арбитр вкуса Лозинский. И поэтому я, более чем кто-либо в наши дни, знаю, какое значение для вечно сомневающегося, вечно колеблющегося Мандельштама имела окружающая среда. Его чудесный талант, его огромное врожденное мастерство были не в его власти, а во власти той стихии музыки, образов, ритмов и слов, которой он дышал. Его вечно разгоряченная, изобретательная, неустойчивая голова была переполнена противоречивыми идеями, высокой умной путаницей, которую он в минуты слабости не умел изложить, морщась от невозможности отыскать необходимое ему слово или рифму, если они, как обычно, не слетали к нему "свыше". Поэтому-то он не только легко поддавался влиянию, но просто в такие минуты искал его, искал помощи, даже опеки. Его женственно-сложная природа, сотканная из слабости и почти болезненной неуверенности в себе, заставляла его сомневаться в каждой своей строке, в каждом слове: "Можно это оставить? Можно так сказать? Правильно это или лучше выбросить?" — и уживалась с сознанием своего превосходства, избранности, заносчивой гордыней: "Что же из того, что неправильно, что так не говорят? — надменно заявлял он.— Так будут говорить, раз я написал!" Или: "Никакой ошибки здесь нет. Это просто русская латынь!"

Он поддавался с одинаковой страстью влияниям благотворным — акмеизм — и влияниям вредным, даже разрушительным, вроде кубофутуризма и пресловутой зауми. В дореволюционный период сильнее всего на него влиял Гумилев. Их отношения в творческом плане (в повседневной жизни их связывала ничем не омраченная дружба) были настоящая любовь-ненависть. "Я борюсь с ним, как Иаков с Богом",— говорил Мандельштам. Победителем из этой поэтической борьбы неизменно выходил Гумилев. Прямой результат этих побед — стройное совершенство "Камня" и отчасти "Tristia". Перечитывая стихи Мандельштама, изданные им уже после гибели Гумилева, я нашел в них несколько гумилевских поправок, когда-то яростно отвергнутых Мандельштамом и все же им принятых.

Можно по-разному расценивать поэзию Гумилева. Но не может быть двух мнений о значении Гумилева как учителя поэзии. В этой роли он был, по меньшей мере, тем, что Дягилев в балете. Конечно, он не создавал из ничего замечательных поэтов. Но и Дягилев тоже не создал из ничего Нижинского или Лифаря. Гениальная проницательность выбора сочеталась у обоих с еще более поразительным даром — указывать новоявленному избраннику его правильную творческую дорогу. Примеров сколько угодно: Ахматова до брака с Гумилевым писала стихи о лукавых неграх и изысканных скрипачах. М. Зенкевич, теперь несправедливо забытый, пришел весной в "Аполлон" с тетрадкой удручающе банальных стихов. После нескольких встреч с Гумилевым он привез с каникул свою великолепную "Дикую порфиру". Будущему переводчику "Божественной комедии" М. Лозинскому Гумилев первый посоветовал заняться этим. Одоевцева, будучи ученицей Гумилева, написала первую современную балладу, имевшую многих подражателей, вплоть до Заболоцкого. Но возможно, что никто не обязан Гумилеву в такой степени, как Мандельштам "Камня".

Мало кому известно, что, наряду с "Дано мне тело..." и другими чудесными стихами, появившимися в "Аполлоне" 1911 года и так нас всех поразившими, Мандельштам сочинял множество "политических стихов", похожих на Якубовича-Мельшина. "Синие пики обнимутся с вилами. И обагрятся в крови",— славословил он грядущую революцию. "Варшавянку" он считал непревзойденным образцом гражданской поэзии. Увлекаясь теософией, он пытался изложить теорию перевоплощения длинными риторическими ямбами.

Став с изумительной быстротой первоклассным поэтом, Мандельштам, хоть и против воли, отказался от этих своих увлечений, но до конца, как первую любовь, он так и не забыл их. Порой воспоминания о них продолжали звучать в его самых музыкальных, блестяще акмеистических стихах.

Странно сказать, почти все лучшие, кристально-просветленные, неподражаемые стихи Мандельштама написаны как бы немного по внушению цеховому, вернее — гумилевскому. Мандельштам подчинялся акмеистической дисциплине, принимая ее как некое монастырское послушание, но то и дело возмущенно против нее восставал. Так, в 1913 году он до того бурно увлекся кубофутуристами, что едва не перешел в их группу. Удержал его от этого шага, доказав ему всю безрассудность его, Бенедикт Лившиц, кстати, сам кубофутурист. Характерно, что Мандельштама пленяли не Хлебников или Каменский (т. е. лучшие из кубофутуристов), а Бурлюки с Маяковским. Тогда же он начал писать — задолго до Пастернака и в сто раз хуже — собственного "Лейтенанта Шмидта" рублеными рифмами Маяковского. Но, опомнившись и вернувшись в лоно "Цеха", он уничтожил его вместе с нелепой поэмой "Старцы".

В те довоенные годы такие вспышки не длились долго. "Цех" и Гумилев неизменно одерживали верх над всеми посторонними влияниями и увлечениями. Но вот наступила война. "Цех" распался. Гумилев на фронте. Революция. Уже не Петербург, а Москва, Крым, Одесса, Грузия, Киев, перехлестывающие, захлестывающие волны всяких политических и литературных влияний, и никакой опоры, никакой опеки. Среди этих влияний, в которые, как в океан, попадает Мандельштам, оказались и благотворные — так называемая "Южнорусская школа" — кружок преданных поэзии одаренных молодых людей: Ю. Олеша, В. Катаев, А. Фиолетов, Э. Багрицкий, еще некоторые. Потом Марина Цветаева и Макс Волошин в Крыму. Эти общения, я думаю, помогли Мандельштаму создать "Tristia" — прекрасный взлет перед падением, гибельным пожаром, катастрофой его таланта.

Творчество Мандельштама после "Tristia" из года в год, как со ступеньки на ступеньку, неизменно понижается... 1923 годом еще помечен ряд замечательных стихотворений. Мандельштам на перепутье. Он пишет то акмеистический "Век", то его антипода, абстрактную "Грифельную оду". "Век" переливается всеми огнями былого мандельштамовского очарования. "Грифельная ода" — тусклая мозаика из колюче-жестких, как сухая рыбья чешуя, слов, всякого "очарования" лишена. Но и там и тут безошибочное блестящее мастерство говорит само за себя. "Век" и "Грифельная ода" — особенно характерные образцы. В большинстве остальных стихотворений колебания поэта перемешаны, как будто он не может решить, на чем окончательно остановиться. Эти колебания и в дальнейшем не разрешатся до конца. С годами они просто потеряют значение: "беспредметное" ли "1 января 1924 года", растянутое на 72 вот такие строки: "То ундервудов хрящ: скорее вырви клавиш — И щучью косточку найдешь". Или весьма "предметная", лубочно-"красочная" "Армения" 1930 года:

            Орущих камней государство —

            Армения, Армения!

            Хриплые горы к оружью зовущая —

            Армения, Армения!

            К трубам серебряным Азии вечно летящая —

            Армения, Армения...

Мандельштама физически уничтожила советская власть. Но все же он вышел на большую литературную дорогу одновременно с укреплением этой власти. До революции Мандельштама по достоинству ценили и любили несколько друзей-поэтов и десяток-другой читателей-петербуржцев. Печатался он почти исключительно в нашем "Аполлоне", с которым в тогдашних широких литературных кругах либо вообще не считались, либо — справа и слева — издевательски высмеивали. В Москве один Ходасевич признавал Мандельштама "хорошим поэтом". Брюсов в ответ на эту скромную оценку иронически пожимал плечами. Достаточно сказать, что в период 1912—1916 годов — самый блестящий период расцвета своего таланта — Мандельштам три или четыре раза посылал стихи в "Русскую мысль" Петра Струве, по общему признанию, культурнейший из "толстых журналов", головой выше всевозможных "Современных миров". Посылал и неизменно получал посланное обратно: "К сожалению, не подошло". А литературным редактором "Русской мысли" был не кто другой, как сам Брюсов. То же было и со знаменитой "Антологией" "Мусагета". Андрей Белый провозгласил ее "пиром русской поэзии". Кого-кого только не было на этом пиру, но Мандельштама на него не пригласили. К. М. Кожебаткин, издатель передовой "Альционы", наотрез отказался издать в 1916 году "Камень", издав ни в какое сравнение с "Камнем" не идущие сборники стихов М. Л. Лозинского и пишущего эти строки. Ни в одном большом альманахе или ежемесячнике не появлялось ни стихов, ни прозы Мандельштама, ни тем более статей о нем. Единственным исключением были "Заветы", где Иванов-Разумник сам попросил у акмеистов стихи и напечатал их, сопроводив собственной издевательской статейкой. После окончания гражданской войны картина меняется. За пять лет (1923—1928) Мандельштамом издано и переиздано десять книг стихов и прозы. К этому надо прибавить восемь книг переводов, ряд книг, вышедших под его редакцией, длинный список советских журналов и газет, печатавших Мандельштама. "Отсутствие места" заставило редакторов отчетного "Собрания сочинений" отказаться "от приведения литературы о Мандельштаме". Литература эта, очевидно, создалась целиком при большевиках, на страницах советской печати. До революции она попросту не существовала.

Имя Мандельштама, начиная с 1922 года, из узкокружкового становится именем известного поэта.

В нашу последнюю встречу осенью 1922 года в Москве я лично наблюдал, как вырос престиж Мандельштама. С одной стороны, тот же Брюсов теперь льстиво ухаживал за "Осипом Эмильевичем". С другой — писательская молодежь ловила каждое его слово и стремилась учиться у него. Вызывающее московское пренебрежение тех дней к "Петербургу" — "Блок — мертвец, Гумилев — вахмистр, Ахматова — стишонки для белошвеек" — на него никак на распространялось. Наоборот! Показательна в этом отношении приводимая Г. Струве справка об обвинении Мандельштама в каком-то "плагиате". Его протест поместила "сама" "Литературная газета". Вступились за него "одиннадцать видных писателей", в их числе даже рапповцы — Фадеев и Авербах.

Начиная с 1922 года в течение последующих лет Мандельштам занимал на московском "Олимпе" одно из центральных мест, почетных в лучшем смысле этого слова. Конечно, он не мог конкурировать с официальными любимцами вроде Маяковского. Зато его имя ставилось как равное рядом с Пастернаком и Хлебниковым. Сопоставляли такие имена и ценили их люди, как-никак составлявшие fine fleur[2] тогдашнего передового искусства. И это был, надо признать, относительно очень высокий уровень. По сравнению с только что насильственно оборвавшимся "серебряным веком" он, конечно, был довольно низким. Но если учесть то, что, начавшись после нэпа, продолжается по сей день,— это были просто Афины!

Блеск этой "ледяной Эллады" был определенно красным в первично октябрьском духе. "Героика" взятия Зимнего дворца и всевозможных планетарных планов сливалась в одно с торжеством кубизма и футуризма. От Мандельштама, ставшего в этой атмосфере одним из учителей поэзии, его новая аудитория, естественно, ждала революционного искусства. Ждала как раз того, что Мандельштам, прирожденный классик, органически не мог дать. Это было плохо. Еще гораздо хуже было то, что это неисполнимое требование к своей поэзии со всевозрастающим упорством стал проявлять он сам.

"Пиши безобразные стихи, если можешь, если умеешь... Старайся превратить в "заумь" классически ясную образность, обесцветь и засуши до тусклой колючести драгоценную игру своего словаря, возвысься до хлебниковской зауми, доведи крайности Пастернака до абсурда, оснасти поэзию по законам татлинских конструкций, добейся, чтобы все это слилось в идеальную гармонию уродства..." Приблизительно таков был творческий вкус, поставленный себе Мандельштамом.

В отличие от многих авангардных поэтов, пользующихся запросто, как узаконенным приемом, обманом или полуобманом читателя, Мандельштам — это видно из каждой его строчки — как был, так и остался целомудренно честен в творчестве. Обманывать он не хотел и органически не был способен. Зато со всевозрастающей энергией упорства он старался обмануться сам.

Зная его, представляю себе, какие мучительные кризисы он должен был переживать! Этот "гибельный пожар" иногда прорывается яркой вспышкой. Словно очнувшись от кошмара, он восклицает: "Петербург! Я еще не хочу умирать!" Творческую смерть, приближающуюся к нему в советской Москве, он как бы заклинает именем былого нашего Петербурга, где им были созданы самые просветленные, самые чудесные стихи. "Петербург, у меня еще есть адреса... у меня телефонов твоих номера..." Потом вдруг вспоминает неотвратимое: номера петербургских телефонов—это номера убитых, умерших, эмигрировавших друзей,— если позвонить по ним, услышишь разве только голос вселённого чекиста. И никакого Петербурга вообще давно нет: и Мандельштам "собственной рукой", точно подписывая сам себе приговор, озаглавливает стихи о Петербурге "Ленинград".

Все кончено. "И надежды больше нет". Остается повторить про себя, о себе, в 1930 году то, что сказано было им в 1923 году о казавшемся еще тогда "прекрасном" веке. Сказано еще "прекрасным" голосом петербургского Мандельштама:

            И еще набухнут почки,

            Брызнет зелени побег,

            Но разбит твой позвоночник,

            Мой прекрасный жалкий век.

            И с бессмысленной улыбкой

            Вспять глядишь, жесток и слаб,

            Словно зверь, когда-то гибкий,

            На следы своих же лап.

"Сочинения Осипа Мандельштама" — издание типа, почти не существовавшего в дореволюционной России или в старой эмиграции. Подобное "научное оформление" занесено к нам из СССР. В принципе такие издания следует приветствовать. Но, разумеется, при том условии, что они удовлетворительны. Редакторы "Сочинений Осипа Мандельштама" жалуются, что "за недостатком места" им много не удалось вместить. Возможно. Но признаюсь, после ознакомления с произведенной ими работой эта жалоба не вызывает сочувствия. В канцелярски перенумерованных "материалах по Мандельштаму" действительно собрано с академической кропотливостью множество сведений, справок, указаний. Но, с одной стороны, процент несущественного — а подчас и недостоверного — среди них "достаточно высок". С другой — редакторы сплошь и рядом просто не знают многого, что им следовало бы знать и что как раз интересно узнать о Мандельштаме читателю. Кому нужны сведения вроде того, что Мандельштамом помещены в 1922 году № 1 и 2 в каком-то "Абраксасе" какие-то (даже не указано какие) стихи? Или что "Сыновья Аймона" в 1923 году дважды появились в печати? Или вот: цитируя две разрозненные строчки, примечание говорит по поводу них: "Очевидно, у автора бродила мысль о какой-то поэме". Почему "очевидно" — никак не поясняется. Такое "чтение посмертных мыслей" — скорее спиритический, чем исследовательский прием. Тем более что не всегда то, что кажется "очевидным" редакторам, соответствует действительности. "Отец (Мандельштама), видимо говоривший и писавший на плохом русском и немецком языках",— сообщает в "Опыте биографии" Глеб Струве. Насчет немецкого не берусь судить. Но могу засвидетельствовать, что отец поэта говорил по-русски ничуть не хуже, чем все трое его сыновей. Вполне по-интеллигентски и без всякого акцента. Думаю, что так же и писал: по крайней мере, в пору Временного правительства было им прочтено в "Обществе заводчиков и фабрикантов" несколько докладов. Бывало, мы пили в столовой чай, а "барин", как в семье звали отца Мандельштама, уходил со своим подстаканником в кабинет писать доклад. Узнав из "материалов" сведения об "Абраксасе" и т. п., мы не находим ни в них, ни в "Опыте биографии", вообще нигде, даже упоминания ни о трагической женитьбе Мандельштама, ни об обожаемой им дочке "Липочке"! Или другой пример: письмо к Сологубу напечатано без единого слова пояснения! Кроме недоуменна, помещенное в таком виде, это письмо ничего не может вычвать — тем более что из прекрасной статьи Мандельштама "О собеседнике" видно, как последний высоко ставил Сологуба. Как эту оплошность понять? Не может быть, в самом деле, чтобы редакторам, хотя бы понаслышке, не была известна эта история, так волновавшая поэтические круги Петербурга весной 1915 года, одним из последствий которой и явилось это знаменитое письмо! Или виной этому "недостаток места", занятого перечнем "Абраксаса"? Возможно, что последнее. Ведь вот, например, тот же "недостаток места" "заставил" их "отказаться от включения целиком" в высшей степени ценного для Мандельштама сборника его статей о поэзии. Кстати, весь-то сборник целиком состоит из 96-ти страниц небольшого формата! Из этого сборника гг. Струве и Филипповым взяты "только первые семь наиболее характерных и зрелых". К "незрелым" и "нехарактерным" отнесен и "Чаадаев", блистательный образец литературно-философской прозы поэта, написанный в 1915 году, в эпоху наивысшего подъема его таланта.

Почему шуточные стихотворения и экспромты, если уж для них нашлось место, представлены четырьмя бледными образцами? Даже не указано, что Мандельштам сочинял такие экспромты десятками и среди них попадались иногда настоящие жемчужины. Ведь есть еще в эмиграции люди, помнящие иные из них наизусть. Вот и пишущий эти строки опубликовал несколько мандельштамовских эпиграмм. А газета "Звено", где они опубликованы, не такая уж библиографическая редкость за рубежом!

"Нет у Мандельштама непосредственных откликов на события 1917 года",— утверждает Глеб Струве. Есть, есть, и даже в довольно большом количестве, десятка полтора, пожалуй. Только искать их надо не в "Аполлоне", а во второстепенных еженедельниках и газетах того времени. Очень непосредственные отклики, хотя и довольно посредственные! Мандельштам в них бурно переживал "февральскую свободу", прославлял Керенского и клеймил большевиков. Вот, для примера, по строфе из двух стихотворений — одно написано в июльские дни, другое сразу после 25 октября:

            ...Керенского распять потребовал солдат,

            И злая чернь рукоплескала.

            Нам сердце на штыки позволил взять Пилат,

            Чтоб сердце биться перестало.

            ...Так в октябре семнадцатого года

            Мы потеряли все, любя.

            Один ограблен волею народа,

            Другой ограбил самого себя.

Стихотворение "Вполоборота, о печаль..." всегда носило заглавие "Ахматова". Как было не восстановить это заглавие, так "освещающее" стихотворение? Если даже позднее оно было опущено — чего из примечаний не видно,— все равно следовало восстановить. Ведь восстановлена же "советская ночь" и правильная дата в стихах "В Петербурге мы сойдемся снова..."! Среди множества малоинтересных разночтений не приведено почему-то как раз имеющее интерес. В стихотворении "Невыразимая печаль" строка 11-я первоначально читалась так: "И потянулась, оживая". Мне кажется, именно так и было напечатано в "Аполлоне" 1911 года. При издании "Камня" Мандельштам сказуемое опустил. Это было новшество, вызвавшее в "Цехе" оживленный спор. Более чем сомневаюсь, чтобы Мандельштам, не любивший — и не умевший — переводить стихами, решился перевести заново отрывки "Grand Testament"[3] и "Баллады о дамах прошлых времен" после Гумилева, мастерский перевод которого, напечатанный в "Аполлоне", был ему отлично известен.

Не в "Тринадцати поэтах" ли 1917 года напечатана впервые "Соломинка", а не в "Ковчеге" 1920 года? Почему не все стихотворения из "Гиперборея" включены в "Стихотворения 1910—1923 гг."? Почему... Но довольно перечислять, иначе и у меня, скромного рецензента, получатся собственные 56 страниц "вариантов и разночтений"... Задам все-таки редакторам "Собрания сочинений" под конец еще вопрос. В своем коллективном обращении они, перечисляя несколько имен, быть может и имеющих какое-нибудь отдаленное отношение к Мандельштаму, благодарят их за помощь в своей "нелегкой работе". Спрашиваю, не облегчилась бы эта работа, если бы редакторы, кроме названных лиц, обратились за советом и помощью еще и к некоторым другим? В эмиграции находятся Г. Адамович, Артур Лурье, Ирина Одоевцева, Н. Оцуп. Каждый из них в свое время был близок к Мандельштаму и житейски и литературно. Более того, в эмиграции благополучно здравствует С. К. Маковский, редактор того самого "Аполлона", на который гг. Струве и Филиппову приходится постоянно ссылаться! Не сомневаюсь, что все перечисленные лица, если бы редакторы к ним обратились, не отказались бы им посильно помочь. Не сомневаюсь и в том, что от их участия "нелегкая работа" и облегчилась бы, и значительно бы выиграла. Вот, кстати, небольшой пример. Примечание к № 179 гласит: "Реймс и Кельн — стихотворение, нами не разысканное. Два последних катрена стихотворения, помещенные нами, взяты из статьи Георгия Иванова "Военные стихи"— "Аполлон", 1915, книга 4—5, стр. 85". Адрес автора упомянутой статьи в "Аполлоне" легко узнать в литературных кругах Нью-Йорка. Если бы вместо утомительных и бесплодных "розысков" редакторы обратились непосредственно к нему — обратной почтой получили бы исчерпывающий ответ: "Не ищите, первых "катренов" "Реймса и Кельна" никогда не существовало. Восемь строк, напечатанные в моей статье, и есть "Реймс и Кельн" целиком".

Если бы я такой запрос получил, отвечая на него, я бы, пожалуй, прибавил (любезность за любезность): объясните, пожалуйста, если вас не затруднит, почему, собственно, в издаваемой в Америке книге русского поэта вы всегда именуете четверостишия "катренами"? Во-первых, ведь не Жану же Кокто предназначается чеховское издание сочинений Мандельштама. Во-вторых, современные французы в аналогичных случаях говорят "strophe". "Quatrain" же в их понимании обозначает законченную в самой себе строфу, нечто близкое нашим "стансам"...

1955

[1] Статья написана в связи с выходом в Издательстве им. Чехова (Нью-Йорк) "Собрания сочинений" О. Мандельштама под ред. Г. П. Струве и Б. А. Филиппова. Ряд положений статьи сегодняшнему читателю покажется спорным, однако в целом статья чрезвычайно интересна тем, что представляет Мандельштама и его творчество в контексте времени и литературного процесса. К тому же вряд ли следует напоминать, что статья написана рукою не постороннего человека, но товарища и современника Мандельштама, подлинного мастера, поэта, истинного ценителя русского слова. (Примеч. ред.)

[2] Цвет (фр.).

[3] "Большое завещание" (фр.).


Антиох КАНТЕМИР

САТИРА I[1]

НА ХУЛЯЩИХ УЧЕНИЯ

К УМУ СВОЕМУ

1 Уме недозрелый[2], плод недолгой науки!

Покойся, не понуждай к перу мои руки:

Не писав летящи дни века проводити

Можно, и славу достать, хоть творцом[3] не слыти.

5 Ведут к ней нетрудные в наш век[4] пути многи,

На которых смелые не запнутся ноги;

Всех неприятнее тот, что босы проклали

Девять сестр[5]. Многи на нем силу потеряли,

Не дошед; нужно на нем потеть и томиться,

10 И в тех трудах всяк тебя как мору чужится,

Смеется, гнушается. Кто над столом гнется,

Пяля на книгу глаза, больших не добьется

Палат, ни расцвеченна марморами[6] саду;

Овцу не прибавит[7] он к отцовскому стаду.

15 Правда, в нашем молодом монархе[8] надежда

Всходит музам[9] немала; со стыдом невежда

Бежит его. Аполлин[10] славы в нем защиту

Своей не слабу почул, чтяща свою свиту

Видел его самого[11], и во всем обильно

20 Тщится множить жителей парнасских[12] он сильно.

Но та беда: многие в царе похваляют

За страх то, что в подданном дерзко осуждают.

"Расколы и ереси[13] науки суть дети;

Больше врет, кому далось больше разумети;

25 Приходит в безбожие[14], кто над книгой тает, —

Критон[15] с четками в руках ворчит и вздыхает,

И просит, свята душа, с горькими слезами

Смотреть, сколь семя наук вредно между нами;

Дети наши, что пред тем, тихи и покорны,

30 Праотческим шли следом к божией проворны

Службе, с страхом слушая, что сами не знали,

Теперь, к церкви соблазну, библию честь стали;

Толкуют, всему хотят знать повод, причину,

Мало веры подая священному чину;

35 Потеряли добрый нрав, забыли пить квасу,

Не прибьешь их палкою к соленому мясу;

Уже свечек не кладут, постных дней не знают;

Мирскую в церковных власть руках лишну чают,

Шепча, что тем, что мирской жизни уж отстали,

40 Поместья и вотчины весьма не пристали".

Силван[16] другую вину наукам находит.

"Учение, — говорит, — нам голод наводит;

Живали мы преж сего, не зная латыне,

Гораздо обильнее, чем мы живем ныне;

45 Гораздо в невежестве больше хлеба жали[17];

Переняв чужой язык, свой хлеб потеряли.

Буде речь моя слаба, буде нет в ней чину,

Ни связи, — должно ль о том тужить дворянину?

Довод, порядок в словах[18] — подлых то есть дело,

50 Знатным полно подтверждать иль отрицать смело.

С ума сошел, кто души силу и пределы[19]

Испытает; кто в поту томится дни целы,

Чтоб строй мира[20] и вещей выведать премену

Иль причину, — глупо он лепит горох в стену.

55 Прирастет ли мне с того день к жизни, иль в ящик

Хотя грош? могу ль чрез то узнать, что приказчик,

Что дворецкий крадет в год? как прибавить воду

В мой пруд? как бочек число с винного заводу?

Не умнее, кто глаза, полон беспокойства,

60 Коптит, печась при огне, чтоб вызнать руд свойства[21],

Ведь не теперь мы твердим, что буки, что веди —

Можно знать различие злата, сребра, меди.

Трав, болезней знание[22] — голы все то враки;

Глава ль болит — тому врач ищет в руке знаки[23];

65 Всему в нас виновна кровь, буде ему веру

Дать хочешь. Слабеем ли — кровь тихо чрезмеру

Течет; если спешно — жар в теле; ответ смело

Дает, хотя внутрь никто видел живо тело[24].

А пока в баснях таких время он проводит,

70 Лучший сок из нашего мешка в его входит.

К чему звезд течение числить[25], и ни к делу,

Ни кстати за одним ночь пятном[26] не спать целу,

За любопытством одним лишиться покою,

Ища, солнце ль движется, или мы с землею[27]?

75 В часовнике можно честь на всякий день года

Число месяца и час солнечного всхода.

Землю в четверти делить[28] без Евклида смыслим,

Сколько копеек в рубле — без алгебры[29] счислим".

Силван одно знание слично людям хвалит:

80 Что учит множить доход и расходы малит;

Трудиться в том, с чего вдруг карман не толстеет,

Гражданству вредным весьма безумством звать смеет.

Румяный, трожды рыгнув, Лука[30] подпевает:

"Наука содружество людей разрушает;

85 Люди мы к сообществу божия тварь стали[31],

Не в нашу пользу одну смысла дар прияли.

Что же пользы иному, когда я запруся

В чулан, для мертвых друзей[32] — живущих лишуся,

Когда все содружество, вся моя ватага

90 Будет чернило, перо, песок да бумага?

В веселье, в пирах мы жизнь должны провождати:

И так она недолга — на что коротати,

Крушиться над книгою и повреждать очи?

Не лучше ли с кубком дни прогулять и ночи?

95 Вино — дар божественный[33], много в нем провору:

Дружит людей, подает повод к разговору,

Веселит, все тяжкие мысли отымает,

Скудость знает облегчать, слабых ободряет,

Жестоких мягчит сердца, угрюмость отводит,

100 Любовник легче вином в цель свою доходит[34].

Когда по небу сохой бразды водить станут[35],

А с поверхности земли звезды уж проглянут,

Когда будут течь к ключам своим быстры реки

И возвратятся назад минувшие веки,

105 Когда в пост чернец одну есть станет вязигу, —

Тогда, оставя стакан, примуся за книгу".

Медор[36] тужит, что чресчур бумаги исходит

На письмо, на печать книг, а ему приходит,

Что не в чем уж завертеть завитые кудри[37];

110 Не сменит на Сенеку[38] он фунт доброй пудры;

Пред Егором двух денег Виргилий[39] не стоит;

Рексу — не Цицерону[40] похвала достоит.

Вот часть речей, что на всяк день звенят мне в уши;

Вот для чего я, уме, немее быть клуши

115 Советую. Когда нет пользы, ободряет

К трудам хвала[41], — без того сердце унывает.

Сколько ж больше вместо хвал да хулы терпети!

Трудней то, неж пьянице вина не имети,

Нежли не славить попу святую неделю,

120 Нежли купцу[42] пиво пить не в три пуда хмелю.

Знаю, что можешь, уме, смело мне представить,

Что трудно злонравному добродетель славить,

Что щеголь, скупец, ханжа и таким подобны

Науку должны хулить, — да речи их злобны

125 Умным людям не устав, плюнуть на них можно;

Изряден, хвален твой суд[43]; так бы то быть должно,

Да в наш век злобных слова умными владеют.

А к тому ж не только тех науки имеют

Недрузей, которых я, краткости радея,

130 Исчел иль, правду сказать, мог исчесть смелея.

Полно ль того? Райских врат ключари святые[44],

И им же Фемис[45] вески вверила златые,

Мало любят, чуть не все, истинну украсу[46].

Епископом хочешь быть — уберися в рясу,

135 Сверх той тело с гордостью риза полосата[47]

Пусть прикроет; повесь цепь на шею от злата[48],

Клобуком покрой главу, брюхо — бородою[49],

Клюку[50] пышно повели везти пред тобою;

В карете раздувшися, когда сердце с гневу

140 Трещит, всех благословлять нудь праву и леву[51].

Должен архипастырем всяк тя в сих познати

Знаках, благоговейно отцом называти.

Что в науке? что с нее пользы церкви будет?

Иной, пиша проповедь, выпись позабудет[52],

145 Отчего доходам вред; а в них церкви права

Лучшие основаны, и вся церкви слава.

Хочешь ли судьею стать — вздень перук с узлами,

Брани того, кто просит с пустыми руками[53],

Твердо сердце бедных пусть слезы презирает,

150 Спи на стуле, когда дьяк выписку читает.

Если ж кто вспомнит тебе граждански уставы,

Иль естественный закон, иль народны правы[54] —

Плюнь ему в рожу, скажи, что врет околёсну,

Налагая на судей ту тягость несносну,

155 Что подьячим должно лезть на бумажны горы[55],

А судье довольно знать крепить приговоры.

К нам не дошло время[56] то, в коем председала

Над всем мудрость и венцы одна разделяла,

Будучи способ одна к высшему восходу.

160 Златой век[57] до нашего не дотянул роду;

Гордость, леность, богатство — мудрость[58] одолело,

Науку невежество местам уж посело,

Под митрой[59] гордится то, в шитом платье ходит,

Судит за красным сукном[60], смело полки водит.

165 Наука ободрана, в лоскутах обшита,

Изо всех почти домов с ругательством сбита;

Знаться с нею не хотят, бегут ея дружбы,

Как, страдавши на море, корабельной службы.

Все кричат: "Никакой плод не видим с науки,

170 Ученых хоть голова полна — пусты руки".

Коли кто карты мешать, разных вин вкус знает,

Танцует, на дудочке[61] песни три играет,

Смыслит искусно прибрать в своем платье цветы,

Тому уж и в самые молодью леты

175 Всякая высша степень — мзда уж невелика,

Семи мудрецов[62] себя достойным мнит лика.

"Нет правды в людях, — кричит безмозглый церковник, —

Еще не епископ я, а знаю часовник[63],

Псалтырь и послания[64] бегло честь умею,

180 В Златоусте[65] не запнусь, хоть не разумею".

Воин ропщет, что своим полком не владеет,

Когда уж имя свое подписать умеет.

Писец[66] тужит, за сукном что не сидит красным,

Смысля дело набело списать письмом ясным[67].

185 Обидно себе быть, мнит, в незнати старети,

Кому в роде семь бояр[68] случилось имети

И две тысячи дворов за собой считает,

Хотя в прочем ни читать, ни писать не знает.

Таковы слыша слова и примеры видя,

190 Молчи, уме, не скучай, в незнатности сидя.

Бесстрашно того житье, хоть и тяжко мнится,

Кто в тихом своем углу молчалив таится;

Коли что дала ти знать мудрость всеблагая[69],

Весели тайно себя, в себе рассуждая

195 Пользу наук; не ищи, изъясняя тую,

Вместо похвал, что ты ждешь, достать хулу злую.

САТИРА II[70]

НА ЗАВИСТЬ И ГОРДОСТЬ ДВОРЯН ЗЛОНРАВНЫХ

ФИЛАРЕТ И ЕВГЕНИЙ

Филарет

1 Что так смутен, дружок мой? Щеки внутрь опали,

Бледен, и глаза красны[71], как бы ночь не спали?

Задумчив, как тот, что, чин патриарш достати[72]

Ища, конный свой завод раздарил некстати?

5 Цугом[73] ли запрещено ездить, иль богато

Платье носить, иль твоих слуг пеленать[74] в злато?

Карт ли не стало в рядах, вина ль дорогого[75]?

Матерь, знаю, и родня твоя вся здорова;

Обильство[76] сыплет тебе дары полным рогом;

10 Ничто тебе не претит[77] жить в покое многом.

Что ж молчишь? Ужли твои уста косны[78] стали?

Не знаешь ли, сколь нам друг полезен в печали?

Сколь много здравый совет полезен бывает,

Когда тому следовать страсть не запрещает?

15 А, а! дознаюсь я сам, что тому причина:

Дамон[79] на сих днях достал перемену чина,

Трифону лента дана[80], Туллий деревнями

Награжден — ты с пышными презрен именами.

Забыта крови твоей и слава и древность,

20 Предков к общества добру многотрудна ревность

И преимуществ твоих толпа неоспорных, —

А зависти в тебе нет, как в попах соборных[81].

Евгений

Часть ты прямо отгадал; хоть мне не завидно,

Чувствую, сколь знатным всем и стыд и обидно,

15 Что кто не все еще стер с грубых рук мозоли,

Кто недавно продавал в рядах мешок соли,

Кто глушил нас: "Сальные, — крича, — ясно свечи

Горят", кто с подовыми горшком истер плечи, -

Тот, на высоку степень вспрыгнувши, блистает,

30 А благородство мое во мне унывает

И не сильно принести мне никакой польги[82].

Знатны уж предки мои были в царство Ольги[83]

И с тех времен по сих пор в углу не сидели —

Государства лучшими чинами владели.

35 Рассмотри гербовники, грамот виды разны,

Книгу родословную, записки приказны:

С прадедова прадеда, чтоб начать поближе,

Думного, наместника[84] никто не был ниже;

Искусны в миру, в войне рассудно и смело

40 Вершили ружьем, умом не одно те дело.

Взгляни на пространные стены нашей салы[85] —

Увидишь, как рвали строй[86], как ломали валы.

В суде чисты руки их: помнит челобитчик

Милость их, и помнит злу остуду обидчик.

40 А батюшка уж всем верх; как его не стало,

Государства правое плечо с ним отпало.

Когда было выедет — всяк долой с дороги,

И, шапочку сняв, ему головою — в ноги.

Всегда за ним выборна таскалася свита[87],

50 Что ни день рано с утра крестова[88] набита

Теми, которых теперь народ почитает

И от которых наш брат милость ожидает.

Сколько раз, не смея те приступать к нам сами,

Дворецкому кланялись с полными руками[89].

55 И когда батюшка к ним промолвит хоть слово —

Заторопев, онемев, слезы у иного

Потекли с глаз с радости; иной, не спокоен,

Всем наскучил, хвастая, что был он достоен

С временщиком говорить, и весь веселился

60 Дом его, как бы им клад[90] богатый явился.

Сам уж суди, как легко мне должно казаться,

Столь славны предки имев, забытым остаться,

Последним видеть себя, куды глаз ни вскину.

Филарет

Слышав я важну твоей печали причину,

60 Позволь уж мне мою мысль открыть и советы;

А ведай притом, что я лукавых приметы —

Лесть, похлебство[91] — не люблю, но сердце согласно

С языком: что мыслит то, сей вымолвит ясно.

Благородство[92], будучи заслуг мзда, я знаю,

70 Сколь важно, и много в нем пользы[93] признаваю.

Почесть та к добрым делам многих ободряет,

Когда награду в себе вершенных являет.

(Сыщешь в людях таковых, которым не дивны

Куча золота, ни дом огромный, ни льстивный

75 На пуху покой, ни жизнь, сколь бы ни прохладна, —

К титлам, к славе до одной всяка душа жадна.)

Но тщетно имя оно[94], ничего собою

Не значит в том, кто себе своею рукою

Не присвоит почесть ту, добыту трудами

80 Предков своих. Грамота[95], плеснью и червями

Изгрызена, знатных нас детьми есть свидетель —

Благородными явит одна добродетель[96].

Презрев покой[97], снес ли ты сам труды военны?

Разогнал ли пред собой враги устрашенны?

85 К безопаству общества расширил ли власти

Нашей рубеж? Суд судя, забыл ли ты страсти[98]?

Облегчил ли тяжкие подати народу?

Приложил ли к царскому что ни есть доходу?

Примером, словом твоим ободрены ль люди

90 Хоть мало очистить злых нравов томны груди?

Иль, буде случай, младость в то не допустила.

Есть ли показаться в том впредь воля и сила[99]?

Знаешь ли чисты хранить и совесть и руки?

Бедных жалки ли тебе слезы и докуки?

95 He завистлив, ласков, прав, не гневлив, беззлобен,

Веришь ли, что всяк тебе человек подобен[100]?

Изрядно можешь сказать, что ты благороден,

Можешь счесться Ектору или Ахиллу[101] сроден;

Иулий и Александр[102], и все мужи славны

100 Могут быть предки твои, лишь бы тебе нравны.

Мало ж пользует тебя звать хоть сыном царским,

Буде в нравах с гнусным ты не разнишься псарским[103].

Спросись хоть у Нейбуша[104], таковы ли дрожжи

Любы, как пиво, ему, — отречется трожжи;

105 Знает он, что с пива те славные остатки,

Да плюет па то, тогда не, как пиво, сладки,

Разнится — потомком быть предков благородных,

Или благородным[105] быть. Та же и в свободных[106]

И в холопях течет кровь, та же плоть, те ж кости.

110 Буквы[107], к нашим именам приданные, злости[108]

Наши не могут прикрыть; а худые нравы

Истребят вдруг древния в умных память славы[109],

И, чужих обнажена красных перьев, галка[110]

Будет им[111], с стыдом своим, и смешна и жалка.

115 Знаю, что неправедно забыта бывает[112]

Дедов служба, когда внук в нравах успевает,

Но бедно блудит наш ум, буде опираться

Станем мы на них одних. Столбы сокрушатся[113]

Под лишним те бременем, если сами в силу

120 Нужную не приведем ту подпору хвилу.

Светлой воды[114] их труды ключ тебе открыли,

И черпать вольно тебе, но нужно, чтоб были

И чаши чисты твои, и нужно сгорбиться

К ключу: сама вода в рот твой не станет литься.

125 Ты сам, праотцев твоих[115] исчисляя славу,

Признал, что пала она[116] и делам и нраву:

Иной в войнах претерпел нужду, страх и раны,

Иным в море недруги и валы попраны,

Иной правду весил тих, бегая обиды, —

130 Всех были различные достоинства виды.

Если б ты им подражал, право б мог роптати,

Что за другими тебя и в пару не знати.

Потрись на оселку[117], друг, покажи в чем славу

Крови собой — твою жалобу быть праву.

135 Пел петух[118], встала заря, лучи осветили

Солнца верхи гор — тогда войско выводили[119]

На поле предки твои, а ты под парчою,

Углублен мягко в пуху телом и душою,

Грозно соплешь, пока дня пробегут две доли;

140 Зевнул, растворил глаза, выспался до воли,

Тянешься уж час-другой, нежишься, сжидая

Пойло, что шлет Индия[120] иль везут с Китая[121];

Из постели к зеркалу одним спрыгнешь скоком,

Там уж в попечении и труде глубоком,

145 Женских достойную плеч завеску[122] на спину

Вскинув, волос с волосом прибираешь[123] к чину:

Часть над лоским лбом[124] торчать будут сановиты,

По румяным часть щекам, в колечки завиты,

Свободно станет играть, часть уйдет за темя

150 В мешок. Дивится тому строению племя

Тебе подобных[125]; ты сам, новый Нарцисс[126], жадно

Глотаешь очми себя. Нога жмется складно

В тесном башмаке твоя, пот с слуги валится[127],

В две мозоли[128] и тебе краса становится;

155 Избит пол[129], и под башмак стерто много мелу.

Деревню взденешь[130] потом на себя ты целу.

Не столько стало народ[131] римлянов пристойно

Основать, как выбрать цвет и парчу и стройно

Сшить кафтан по правилам щегольства и моды[132]:

160 Пора, место И твои рассмотрены годы,

Чтоб летам сходен был цвет[133], чтоб, тебе в образу,

Нежну зелень в городе не досажал глазу,

Чтоб бархат не отягчал в летню пору тело,

Чтоб тафта не хвастала среди зимы смело,

160 Но знал бы всяк свой предел, право и законы,

Как искусные попы всякою дни звоны.

Долголетнего пути в краях чужестранных,

Иждивении и трудов тяжких и пространных

Дивный плод ты произнес. Ущербя пожитки,

170 Понял, что фалды[134] должны тверды быть, не жидки,

В пол-аршина глубоки[135] и ситой подшиты,

Согнув кафтан, не были б станом все покрыты[136];

Каков рукав должен быть, где клинья уставить,

Где карман, и сколько грудь окружа прибавить;

175 В лето или осенью, в зиму и весною

Какую парчу подбить пристойно какою;

Что приличнее нашить: сребро или злато,

И Рексу[137] лучше тебя знать уж трудновато.

В обед и на ужине[138] частенько двоится

180 Свеча в глазах, часто пол под тобой вертится,

И обжирство тебе в рот куски управляет.

Гнусных тогда полк друзей тебя окружает,

И, глодая до костей самых, нрав веселый,

Тщиву душу и в тебе хвалит разум спелый.

185 Сладко щекотят тебе ухо красны речи,

Вздутым поднят пузырем[139], чаешь, что под плечи

Не дойдет тебе людей все прочее племя.

Оглянись, наместников[140] царских чисто семя,

Тот же полк, лишь с глаз твоих — тебе уж смеется,

190 Скоро станет и в глаза: притворство минется,

Как скоро сойдут твоих пожитков остатки.

(Боюсь я уст, что в лицо точат слова сладки.)

Ты сам неотступно то время[141] ускоряешь:

Из рук ты пестрых пучки бумаг[142] не спускаешь

195 И мечешь горстью твоих мозольми и потом

Предков скопленно добро. Деревня за скотом[143]

Не первая уж пошла в бережную руку

Того, кто мало пред сим кормился от стуку

Молота по жаркому в кузнице железу.

200 Приложился сильный жар[144] к поносному резу,

Часто любишь опирать[145] щеки на грудь белу,

В том[146] проводишь прочий день н ночь почти целу.

Но те[147], что стенах твоей на пространной салы

Видишь надписи, прочесть труд тебе немалый;

205 Чужой глаз нужен тебе и помощь чужая[148]

Нужнее, чтоб знать назвать черту[149], что, копая,

Воин пред собой ведет, укрываясь, к валу;

Чтоб различить, где стены часть одна помалу[150]

Частым быстро-пагубных пуль ударом пала,

210 Где, грозно расседшися, земля вдруг пожрала;

К чему тут войска одна часть в четверобочник

Строится; где более нужен уж спомочник[151]

Редким полкам[152] и где уж отмененны[153] силы

Оплошного недруга надежду прельстили.

215 Много вышних требует[154] свойств чин воеводы

И много разных искусств: и вход, и исходы[155],

И место, годно к бою, видит одним взглядом;

Лишной безопасности[156] не опоен ядом,

Остр, проницает врагов тайные советы,

220 Временно предупреждать удобен наветы;

О обильности в своем таборе печется[157]

Недремительно; любовь ему предпочтется[158]

Войска, чем страшным им быть и вдруг ненавидим;

Отцом невинный народ[159] зовет, не обидим

225 Его жадностью, — врагам одним лишь ужасен;

Тихим нравом и умом и храбростью красен;

Не спешит дело начать; начав, производит

Смело н скоро — не столь бегло Перун сходит,

Страшно гремя; в счастии умерен быть знает,

230 Терпелив в нужде, в бедстве тверд, не унывает.

Ты тех добродетелей, тех чуть имя знаний

Слыхал ли? Самых числу дивишься ты званий,

И в один все мозг вместить смертных столь мнишь трудно,

Сколь дворецкому не красть иль судье — жить скудно.

235 Как тебе вверить корабль[160]? ты лодкой не правил,

И хотя в пруду твоем лишь берег оставил,

Тотчас к берегу спешишь: гладких испугался

Ты вод[161]. Кто пространному морю первый вдался,

Медное сердце[162] имел; смерть там обступает

240 Снизу, сверху и с боков; одна отделяет[163]

От нея доска, толста пальца лишь в четыре, —

Твоя душа требует грань[164] с нею пошире;

И писана смерть тебя дрожать заставляет,

Один холоп лишь твою храбрость искушает,

245 Что один он отвечать тебе не посмеет.

Нужно ж много и тому, кто рулем владеет,

Искусств и свойств, с самого укрепленных детства[165],

И столь нужней те ему, сколь вящи суть бедства

На море, чем на земле. Твари господь чудну

250 Мудрость свою оказал, во всех неоскудну

Меру поставя частях мира и меж ними

Взаимно согласие; лучами своими[166]

Светила небесные, железце, немногу

От дивного камня взяв силу, нам дорогу

255 Надежную в бездне вод показать удобны;

Небес положение на земле способный

Бывает нам проводник и, когда страх мучит

Грубых пловцов, кормчего искусного учит

Скрытый камень миновать иль берег опасный,

260 И в пристань достичь, где час кончится ужасный[167].

Недруга догнать, над ним занять ветр способный[168]

И победу исхитить, вступя в бой удобный, —

Труд немалый. На море, как на земле, те же

Прочи вождев должности: тебе еще реже

265 Снилась трубка и компас[169], чем строй и осада.

За красным судить сукном[170] Адамлевы чада

Иль править достоин тот, кому совесть чиста,

Сердце к сожалению склонно и речиста[171]

Кого деньга одолеть, ни страх, ни надежда

270 Не сильны, пред кем всегда мудрец и невежда,

Богач и нищий с сумой, гнусна бабья рожа

И красного цвет лица, пахарь и вельможа

Равны в суде, и одна правда превосходна;

Кого не могут прельстить в хитростях всеплодна

271 Ябеда и ее друг — дьяк или подьячий;

Чтоб, чрез руки их прошед, слепым не стал зрячий,

Стречись должен, и сам знать и лист и страницу,

Что от нападения сильного вдовицу

Соперника может спасть и сирот покойну

280 Уставить жизнь, предписав плутам казнь достойну.

Наизусть он знает все естественны права,

Из нашего высосал весь он сок устава,

Мудры не спускает с рук указы Петровы[172],

Коими стали мы вдруг народ уже новый,

285 Не меньше стройный других, не меньше обильный,

Завидим врагу и в нем злобу унять сильный.

Можешь ли что обещать народу подобно?

Бедных слезы пред тобой льются, пока злобно

Ты смеешься нищете; каменный душою,

290 Бьешь холопа до крови, что махнул рукою[173]

Вместо правой — левою (зверям лишь прилична

Жадность крови; плоть в слуге твоей однолична).

Мало, правда, ты копишь денег, но к ним жаден:

Мот почти всегда живет сребролюбьем смраден,

295 И все законно он мнит, что уж истощенной

Может дополнить мешок; нужды совершенной

Стала ему золота куча, без которой

Прохладам должен своим видеть конец скорой.

Арапского языка[174] — права и законы

300 Мнятся тебе, дикие русску уху звоны.

Если в те чины негож[175], скажешь мне, я, чаю,

Не хуже Клита носить ключ золотой[176] знаю;

Какие свойства его, какая заслуга

Лучшим могли показать из нашего круга[177]?

305 Клита[178] в постели застать не может день новой,

Неотступен сохнет он, зевая в крестовой[179],

Спины своей не жалел, кланяясь и мухам,

Коим доступ дозволен к временщичьим ухам.

Клит осторожен — свои слова точно мерит[180],

310 Льстит всякому, никому почти он не верит[181],

С холопом новых людей[182] дружбу весть не рдится,

Истинная мысль его прилежно таится

В делах его. О трудах своих он не тужит,

Идучи упрямо в цель[183]: Клиту счастье служит, —

315 Иных свойств не требует[184], кому счастье дружно;

А у Клита без того[185] нечто занять нужно

Тому, кто в царском прожить доме жизнь уставил,

Чтоб крылья[186], к солнцу подшед, мягки не расплавил:

Короткий язык[187], лицо и радость удобно

320 И печаль изображать — как больше способно

К пользе себе, по других лицу применяясь;

Честнее будет он друг[188], всем дружен являясь;

И много смирение, и рассудность многу

Советую при дворе. Лучшую дорогу

325 Избрал, кто правду всегда говорить принялся,

Но и кто правду молчит[189] — виновен не стался,

Буде ложью утаить правду не посмеет;

Счастлив, кто средины той держаться умеет.

Ум светлый нужен к тому, разговор приятный,

330 Учтивость приличная, что дает род знатный;

Ползать не советую[190], хоть спеси гнушаюсь; —

Всего того я в тебе искать опасаюсь[191].

Словом, много о вещах тщетных беспокойство,

Ни одно не вижу я в тебе хвально свойство.

335 Исправь себя, и тогда жди, дружок, награду;

По тех пор забытым быть не считай в досаду:

Пороки[192], кои теперь прикрывают тени

Стен твоих, укрыть нельзя на высшей степени.

Чист быть должен, кто туды не побледнев всходит[193],

340 Куды зоркие глаза весь народ наводит.

Но поставим, что твои заслуги и нравы

Достойным являют тя лучшей мзды и славы;

Те, кои оной тебя неправо лишают,

Жалки, что пользу свою в тебе презирают;

345 А ты не должен судить, судят ли те здраво,

Или сам многим себя предпочтешь неправо.

Над всем же тому, кто род с древнего начала

Ведет, зависть, как свинье — узда, не пристала;

Еще б можно извинить, если знатный тужит,

350 Видя, что счастье во всем слепо тому служит,

Кого сколько темен род, столь нравы развратны,

Ни отечеству добры, ни в людях приятны;

Но когда противное видит в человеке,

Веселиться должен уж, что есть в его веке

355 Муж таков, кой добрыми род свой возвышает

Делами и полезен всем быть начинает[194].

Что ж в Дамоне, в Трифоне и Туллие[195] гнусно?

Что, как награждают их, тебе насмерть грустно?

Благонравны те, умны, верность их немала,

360 Слава наша с трудов их[196] нечто восприяла.

Правда, в царство Ольгино[197] предков их не знали,

Думным и наместником деды не бывали,

И дворянства старостью считаться с тобою

Им нельзя; да что с того? Они ведь собою

365 Начинают знатный род, как твой род начали

Твои предки, когда Русь греки крестить[198] стали.

И твой род не все таков был, как потом стался,

Но первый с предков твоих, что дворянин звался,

Имел отца, славою гораздо поуже,

370 Каков Трифон, Туллий был, или и похуже.

Адам дворян не родил, но одно с двух чадо

Его сад копал, другой пас блеюще стадо[199];

Ное в ковчеге с собой спас все себе равных

Простых земледетелей, нравами лишь славных;

375 От них мы все сплошь пошли, один поранее

Оставя дудку, соху[200], другой — попозднее.

[1] Сатира сия, первый опыт стихотворца в сем роде стихов, писана в конце 1729 года, в двадесятое лето его возраста. Насмевается он ею невежам и презирателям наук, для чего и надписана была "На хулящих учения". Писал он ее для одного только провождения своего времени, не намерен будучи обнародить; но по случаю один из его приятелей, выпросив ее прочесть, сообщил Феофану, архиепископу Новгородскому, который ее везде с похвалами стихотворцу рассеял и, тем не доволен, возвращая ее, приложил похвальные сочинителю стихи и в дар к нему прислал книгу "Гиралдия о богах и стихотворцах". Тому архипастырю следуя, архимандрит Кролик многие в похвалу творцу стихи надписал (которые вместе с Феофановыми в начале книжки приложены), чем он ободрен, стал далее прилежать к сочинению сатир.

[2] Уме недозрелый, плод и проч. Тут наука значит наставление, действо того, кто другого кого учит. Так, в пословице говорим: Плеть не мука, да впредь наука.

[3] Творцом не слыти. Творец — то ж, что сочинитель или издатель книги, с латинского — автор.

[4] Нетрудные в наш век. Слова в наш век посмешкою вставлены. Путь к истинной славе всегда бывал весьма труден, но в наш век легко многими дорогами к ней дойти можно, понеже не нужны нам уже добродетели к ея приобретению.

[5] Всех неприятнее тот, что босы проклали девять сестр. Всего труднее славы добиться чрез науки. Девять сестр — музы, богини и изобретательницы наук, Юпитера и Памяти дочери. Имена их: Клио, Урания, Евтерпе, Ератон, Фалия, Мелпомене, Терпсихоре, Каллиопе и Полимния. Обычайно имя муз стихотворцы за самые науки употребляют. Босы, сиречь убогие, для того, что редко ученые люди богаты.

[6] Расцвеченна марморами саду. Украшенного статуями или столбами и другими зданиями мраморными.

[7] Овцу не прибавит. Человек чрез науки не разбогатеет; каков от отца ему оставлен доход, таков останется, ничего к нему не прибавит.

[8] В нашем молодом монархе. О Петре Втором говорит, который вступал тогда в пятое на десять лето своего возраста, рожден быв 12 октября 1715 года.

[9] Музам. Смотри примечание под стихом 7.

[10] Аполлин. Сын Юпитера и Латоны, брат Дианы, у древних за бога наук и начальника муз почитан.

[11] Чтяща свою свиту видел его самого. В Аполлиновой свите находятся музы. Петр II собою показал образ почитания наук, понеже сам, пока не был обременен правлением государства, обучался приличным такой высочайшей особе наукам. Прежде восшествия на престол его величество имел учителя Зейкана, родом венгерца; а потом, в 1727 году, взят для наставления его величества Христиан Гольдбах, Санктпетербургской Академии наук секретарь. По прибытии своем в Москву его величество изволил подтвердить привилегии Академии наук, учредив порядочные и постоянные доходы профессорам и прочим служителям того училища.

[12] Жителей парнасских. Парнас есть гора в Фоциде, провинции греческой, посвященна музам, на которой они свое жилище имеют. Ученые люди фигурально парнасскими жительмн называются. Сим стихом стихотворец припоминает великодушие монарха к учителям, которые на его величества иждивении тщатся приумножить науки и ученых людей.

[13] Расколы и ереси. Хотя то правда, что почти все ересей начальники были ученые люди, однако ж от того не следует, что тому причина была их наука, понеже много ученых, которые не были еретики. Таков есть святой Павел — апостол, Златоустый, Василий Великий и прочие. Огонь служит и нагревать и разорять людей вконец, каково будешь его употреблять. Пользует он, ежели употребление добро; вредит — ежели употребление зло. Подобно и наука; однако для того ни огонь, ни наука не злы, но зол тот, кто их употребляет на зло. Между тем и то приметно, что в России расколы больше от глупости, чем от учения рождаются; суеверие же есть истое невежества порождение.

[14] Приходит в безбожие. Обыкновенное невежд мнение есть, что все, которые многому книг чтению вдаются, напоследок не признают бога. Весьма то ложно, понеже сколько кто величество и изрядный порядок твари познает, что удобнее из книг бывает, столько больше чтить творца природным смыслом убеждается; а невежество приводит в злые весьма о божестве мнения, как, наприклад, богу уды и страсти человеческие приписывать.

[15] Критон с четками в руках ворчит. Вымышленным именем Критона (каковы будут все в следующих сатирах) означается тут притворного богочтения человек, невежда и суеверный, который наружности закона существу его предпочитает для своей корысти.

[16] Силван другую вину. Под именем Силвана означен старинный скупой дворянин, который об одном своем поместье радеет, охуждая то, что к распространению его доходов не служит.

[17] Гораздо в невежестве больше хлеба жали. Не гораздо ли смешно приписывать наукам в вину то, что от одной леность земледельцев или от непорядочного воздуха происходить может.

[18] Довод, порядок в словах. Тому учат витийство и наипаче логика, которыя дело есть право о вещи какой рассуждать и то другому ясными доказать доводами.

[19] Кто души силу и пределы. В сем стихе о метафизике говорится, которая рассуждает о сущем вообще и о свойствах души и духов.

[20] Строй мира и вещей выведать премену иль причину. Физика или естествословие испытает состав мира и причину или отменение всех вещей в мире.

[21] Чтоб вызнать руд свойства. Химия тому учит. Слово руда значит металл, каково есть золото, сребро, медь, железо и прочая.

[22] Трав, болезней знание. То есть медицина или докторство.

[23] Ищет в руке знаки. Докторы, желая узнать силу болезни, щупают в руке больного ударение жилы, от чего познают, каково течение крови и, следовательно, слабость или жестокость болезни.

[24] Внутрь никто видел живо тело. То есть, хотя анатомисты и знают тела состав и состояние, однако нельзя от того рассудить о тех непорядках, которые в живом человеке случаются, понеже еще никто не видал, каково есть движение внутренних человека.

[25] К чему звезд течение числить. О астрономии тут слово идет.

[26] За одним пятном. В солнце и в планетах астрономы пятна с любопытством примечают, по оным признавая время, в которое они круг своего центра вертятся. При соединении двух планет живет то, что нижний пятном кажется в вышнем планете. В луне усматриваются подвижные пятна, которые чаятельно суть тени ея высоких гор. Смотри Фонтенелла "О множестве миров".

[27] Солнце ль движется, или мы с землею (Фонтенелл "О множестве миров", вечер 1-й). Два мнения имеют астрономы о системе (состав) света. Первое и старое есть, в котором Земля вместо средоточия всего система имеется и неподвижна стоит, а около ея планеты Солнце, Сатурн, Юпитер, Марс, Меркурий, "Пула и Венус вертятся, всякий в известное время. Система сие, по Птоломею, своему вымыслителю, называется Птолемаическою; другое есть, которое Солнце неподвижно (но около самого себя обращающееся) поставляет, а прочие планеты, между которыми есть и Земля, в учрежденное всякому время около его вертятся. Луна уже не планета, но сателлес есть Земли, около которой круг свой совершает в 29 дней. Система сие выдумал Коперник, немчин, и для того Коперническою называется. Есть и третие система, Тихона Брахея, датчина родом, которое, однако ж, из прежних двух составлено, понеже он с Птоломеем согласуется в том, что Земля стоит и что солнце около ея вертится, но с Коперником всех прочих планет движение около солнца поставляет.

[28] В четверти делить без Евклида смыслим. Четверть есть часть земли или пашни в 20 сажен ширины и 80 длины. Евклид был славный математик александрийский, где во время Птоломея Лага математическое училище держал в лето по создании Рима 454. Трудов его у нас, между прочим, остались "Елементы", содержащие в 15-ти книгах основание всей геометрии.

[29] Без алгебры. Алгебра есть часть математики весьма трудная, но и преполезная, понеже служит в решении труднейших задач всея математики. Можно назвать ее генеральною арифметикою, понеже части их по большей мере между собою сходны, только что арифметика употребляет для всякого числа особливые знаки, а алгебра генеральные, которые всякому числу служат. Наука сия, сказывают, в Европу пришла от арап, которых мнят быть ея изобретательми; имя самое алгебры есть арапское, которые ее называют Алжабр Валмукабала, то есть наверстать или соравнять.

[30] Румяный, трожды рыгнув, Лука. Лука — пьяница, с вина румяный и с вина, часто рыгая, говорит и проч.

[31] К сообществу божия тварь стали. Бог нас создал для сообщества.

[32] Для мертвых друзей. То есть для книг.

[33] Вино — дар божественный. Гораций нечто подобное говорит в следующих стихах своего V письма, книги I:

Quid non ebrietas designat? operta recludit:

Spes jubet esse ratas: in praelia trudit inermem;

Sollicitis animis onus eximit: addocet artes

Fecundi calices quem non fecere disertum!

Contracta quern non in paupertate solutum!

<Чего только не совершает опьянение! Оно обнаруживает скрытое, побуждает к осуществлению чаяний, увлекает в сражение безоружного, снимает бремя с озабоченных душ, учит искусствам. Обильные чаши кого только не одаряли красноречием! Кого только не освобождали от тягот крайней нищеты!>

[34] Любовник легче вином в цель свою доходит. Свидетельство сему есть Лотова история, которого дочери, его вином упоивши, похоть свою исполнили. Святый Павел говорит: Не упивайтеся вином, в нем же есть блуд.

[35] Когда по небу. Подражание из следующих Овидиевых стихов 7-й его Элегии:

In caput alta suum labentur ab aequore retro

Flumina, conversis solque recurret equis:

Terra feret stellas, coelum findetur aratro,

Unda dabit flammas, et dabit ignis aquas.

<Глубокие реки потекут от моря назад к своему истоку, солнце побежит назад, поворотив своих коней, земля понесет звезды, небо будет разрезано плугом, волна загорится, а огонь даст воду.>

[36] Медор. Щеголь тем именем означен.

[37] Завертеть завитые кудри. Когда хотим волосы завивать, то по малому пучку завиваем, и, обвертев те пучки бумагою, сверх нея горячими железными щипцами нагреваем, и так прямые волосы в кудри претворяются.

[38] Не сменит на Сенеку. То есть не сменит на книгу Сенекову фунт пудры. Сенека был философ секты стоической, учитель Нерона — императора римского, от которого убит лета Христова 65. Сего Сенеки имеются многие, и почти лучшие из древних, нравоучительные книги.

[39] Пред Егором Виргилий. Егор был славный сапожник Москве, умер 1729 г. Виргилий, стихотворец латинский, был сын некоего горшечника из города Аиды в провинции Мантуанской, где родился 15 октября в 684 лето по создании Рима, то есть в 27-е пред рождеством Христовым. В Рим приехав, за его превосходный ум охотно с ним дружбу свели многие из знатнейших города, между которыми были первые император Август, Меценат и Поллион. Весь свет дивится стихам его, которыми у всех достал себе имя князя стихотворцев латинских. Умер в Бринде, городе Калаврии, возвращаяся с Августом из Греции в лето по создании Рима 735, в 51 своего возраста, и погребен близ Неаполя.

[40] Рексу - не Цицерону. Рекс был славный портной в Москве, родом немчин; Марко Туллий Цицерон был сын римского некоего всадника из поколения Тита Тация, короля сабинского. Еще в юношестве своем Цицерон речи говорил в сенате, столь дерзновенны против друзей Катилиновых, что, убоявся за то на себя нападения, уехал в Грецию, где у знатнейших учителей обучився, в такое совершенство привел латинское сладкоречие, что отцом того назван. В 691 лето по создании Рима выбран он с Антонином Непотом в консулы. Антониевым повелением убит в лето по создании 711, в 43 прежде пришествия Спасителева и 64 своего возраста, рожден быв 3 числа января лета по создании Рима 648.

[41] Когда нет пользы, ободряет к трудам хвала. Всех наших действ два повода: польза или похвала. Не обыкли люди или редко следуют добродетели держаться для того, что добродетель собою красна.

[42] Нежли купцу. Имя купца значит посадского: известно, что они великие пиволюбцы и охотники к крепкому пиву, которого часто и в 5 пуд хмеля варю варят.

[43] Твой суд. Твое рассуждение.

[44] Ключари святые. Церковные пастыри, епископы.

[45] Им же Фемис вески вверила златые. То есть судьи. Фемис — богиня правосудия, дочь Земли и Неба, пишется с весками в руках.

[46] Мало любят, чуть не все, истинну украсу. Истинною украсою называет стихотворец науку; и подлинно, невежество голо и срамно.

[47] Риза полосата. Епанча из шелковой парчи безрукавна, сшита на подоле и разных цветов полосами поперек расшита, которую сверх всего платья архиереи надевают. Обыкновенно мантиею называют.

[48] Цепь от злата. Архиереи повседневно сверх рясы, а в священнослужении сверх саккоса повешену имеют на шее цепочку золотую или серебряную, к которой привешен образ, на финифти написанный, Спасителя, богоматери или какого святого. Обыкновенно цепочку тую с образом панагиею зовут, от греческого слова παναγιά — пресвятая, прилагательное, которым обыкновенно богородица означается.

[49] Брюхо — бородою. Широкую бороду и по брюху распущенну невежды священническому чину за особливую украсу приписуют. Димитрий, митрополит Ростовский (писатель жития святых), целую книжицу сочинил против суеверия простолюдных о бороде. Напечатана в Москве в 1714 году. Раскольщики бороду брить в грех ставят.

[50] Клюку пред тобою. То есть патерицу. Когда архиерей выезжает с двора, один из его певцов верхом везет патерицу епископскую в знак его церковной власти.

[51] Праву и леву. Разумеется: руку.

[52] Выпись позабудет. Выпись есть письмо приказное, которым судья удостоверяет, что товар какой чист и что с него в государственную казну пошлина взята, или подтверждает владение земли, деревни, двора и проч.

[53] Кто просит с пустыми руками. То есть челобитчик, который подарков не дает, который ничего, прося, не подносит.

[54] Граждански уставы, иль естественный закон, иль народны правы. — Гражданские уставы суть законы, учрежденные от государей, для расправы в судах, каково у нас Уложенье. Закон естественный есть правило, от самой природы нам предписанное, которое всегда неотменно и без которого никакое сообщество устоять не может. Народны правы суть законы, которые содержать должны народы разных властей для удобного взаимного сообщения и взаимной пользы.

[55] Лезть на бумажны горы. То есть шевелить, читать такое множество книг.

[56] К нам не дошло время то и проч. Не дошло к нам то время, когда от одной мудрости ожидать было должно человеку свое награждение и повышение в вышние чины.

[57] Златой век. Стихотворцы разделяют времена на четыре века, а именно: на золотой, серебряный, медный и железный, и говорят, что в златом веке люди все одной только добродетели прилежали, отдаляяся всяких злостей.

[58] Мудрость одолело. В сем месте мудрость есть винительного падежа.

[59] Под митрой. Митра есть шапка архиерейская, в священнослужении употребляема.

[60] Судит за красным сукном. Во всех приказах стол, за которым судьи заседают, покрыт обычайно красным сукном.

[61] На дудочке песни три играет. Дудочка тут значит косой флейт, который был, когда сатира сия писана, в славе, и почти все молодые люди на нем играть обучалися.

[62] Семи мудрецов. Славные в Греции семь мудрецов были: Фалес, Питакус, Биас, Солон, Клеобул, Минос и Хилон. Некоторые вместо трех последних кладут Периандра, Анахарса и Эпаминонда; иные же —Писистрата, Трасибула, милетского тирана, и Феницида Сирийского. Смотри де Ларея в житии семи мудрецов, лист 1-й.

[63] Часовник — книга, содержащая повседневные молитвы греческой церкви.

[64] Псалтырь и послания. То есть книгу царя Давида и апостолов послания.

[65] В Златоусте не запнусь. В Златоустовом толковании на Евангелие, которое переведено с греческого весьма неясно.

[66] Писец. То есть подьячий.

[67] Письмом ясным. Наши подьячие, когда пишут, об одном только тщатся, чтоб письмо их было четко и красиво; что же до правописания касается, так мало к тому прилежат, что и не нужно то чают; для того, если желаешь какую книгу не разуметь, отдай ее подьячему переписать.

[68] Семь бояр. Известно есть, что боярский чин бывал в великом почтении; потому знать, что благородным звать себя может тот, из чьего роду семеро честь боярскую на себе носили.

[69] Мудрость всеблагая. То есть бог, понеже он не только мудр, но самая премудрость, к тому ж и всеблаг.

[70] Намерение сей сатиры есть обличить тех дворян, которые, лишены будучи всякого благонравия, одним благородием хвастают, и к тому завидят всякому благополучию в людях, кои чрез свои труды из подлости в знатную степень происходят. Писана она месяца два спустя после первой, разговором между Филаретом и Евгением — два подложные имена, которых первое на греческом языке изобразует любителя добродетели, а другое — дворянина.

[71] И глаза красны. От слез глаза краснеют не меньше, чем от бессония.

[72] Как тот, что, чин патриарш достати. Всем известно высокомыслие бывшего архиепископа Р***, который ничего так не жаждал, как быть главнейшим церкви российской, и для получения того чина много коней раздарил, которых он имел изрядный завод.

[73] Цугом ли запрещено ездить. В Санктпетербурге цугом ездить от императора Петра Великого всем запрещено было, кроме придворных.

[74] Слуг пеленать в злато. Обшивать платье слуг своих золотом. Узоры, коими обыкновенно то платье выкладывают, много на пеленанье схоже.

[75] Вина ль дорогого. Вином дорогим разуметь должно венгерское, шампанское и бургонское, которые подлинно в Москве дороги и за тем самым больше всех других вин в почтении.

[76] Обильство сыплет тебе дары полным рогом. Стихотворцы изобраэуют обильство в лице жены, которая держит в руке большой рог, из которого сыплются овощи, деньги, бисеры и прочие вещи, столь человеком желательные.

[77] Не претит. Вместо не запрещает, не мешает.

[78] Ужли твои уста косны стали. Дивится Филарет Евгению, который знатно с природы был говорлив, а теперь, противно нраву своему, молчит.

[79] Дамон. Имя вымышленное, как в следующем стихе Трифон и Туллий.

[80] Лента дана. То есть пожалована кавалерия, понеже они на лентах носятся. Обыкновенно говорится: такому-то господину пожалована голубая лента, то есть орден святого Андрея.

[81] Как в попах соборных. Соборные церкви называются, у которых несколько попов служат. Редко в таких попах согласие живет, понеже одного ремесла люди в обществе без зависти пробыть не могут.

[82] Никакой польги. Лучше бы было написать никакой пользы, да нужда рифмы убедила употребить простолюдное слово вместо чистого русского.

[83] Царство Ольги. Ольга — жена Игоря, сына Рюрикова, первого российского самодержца, так христианской веры в России насадительннца, как и распространительница сил и славы сего империя; от святого Владимира, ея внука, в святые вписана и почитается под именем Елены, которое приняла в крещении. Начала царствовать в 950-е лето по рождестве Христове ("Синопсис русской истории", стр. 37).

[84] Думного, наместника. Думные бояре в старину то ж были, что теперь тайные советники. Наместниками называлися управители провинций. Имена сих чинов отменил император Петр Великий в начале 18 века по Христе.

[85] Стены нашей салы. Знать, у отца сего дворянина в сале по стенам расписаны были войны, в которых он присутствовал. Сала — слово французское, sale — большая горница.

[86] Как рвали строй, как ломали валы. То есть как, побеждая войска неприятельские, брали городы.

[87] Выборна таскалася свита. Выборные люди за ним следовали.

[88] Крестова. Я чаю, для того так передняя горница называлася, понеже в старину обыкновенно в ней отправлялися молитвы утренние и вечерние, и затем вся восточная стена убрана была иконами и крестами, отчего принадлежащие к господским домам попы крестовыми попами называлися.

[89] С полными руками. С подарками.

[90] Клад богатый явился. Многие у нас суеверно чают, будто клад, сиречь закопанные в землю сокровища, счастливым являются в виде кошки, собаки и других животных, которые где покажутся, на том же месте копать землю должно в надежде обильной находки.

[91] Лукавых приметы — лесть, похлебство. Два злонравия, весьма обычайные лукавым людям, и по которым тотчас их признать можешь.

[92] Благородство, будучи заслуг мзда. Когда почесть дворянства есть знак награждения заслуг, весьма оно важно; в противном случае — пустое и бесплодное имя.

[93] Много в нем пользы признаваю. Много пользы государству, понеже такие награждения и казне недорого становятся, и гораздо лучше ободряют людей к хвальным действам, не только для того, что дворянское имя, преходя от предков к потомкам, представляет свидетельство награждения добрых дел, но и затем, что в многих надежда богатств меньше действует, чем надежда чести и славы.

[94] Но тщетно имя оно. Оно, сиречь благородие, дворянство.

[95] Грамота, плеснью и червями. Грамота, которою почесть дворянства предкам нашим пожалована или подтверждена и за древностию уже червями и молию попорчена, засвидетельствует, правда, что мы происходим от знатных людей, но не покажет нас быть благородными. Одна собственная наша добродетель может нам присвоить благородие.

[96] Благородными явит одна добродетель. Nobilitas sola est atque unica virtus (Ювенал. Сат. 8, ст. 20).

[97] Презрев покой, снес ли ты. От сего стиха по 97-й есть подражание Боаловых, сат. V, от стиха 44 по 54.

Montrez nous cette aideur qu'on vit briller en eux?

Ce zèie pour l'honneur, cette horreur pour le vice?

Respectez vous les loix? fuyex vous 1'injustice?

Savez vous pour la gloire oublier le repos?

Et dormir en plein champ le harnois sur le dos?

Je vous connais pour noble à ces illustres marques, etc.

<Покажите нам тот дар, который пылал в них, ту ревность к чести, то отвращение к пороку. Уважаете ли вы законы? Избегаете ли несправедливых деяний? Умеете ли вы забывать покой для славы, и спать в чистом поле, не снимая доспехов? По этим знакам я признаю вас за благородного.>

[98] Суд судя, забыл ли ты страсти? Забыл ли ты свои страсти, которые часто право судить мешают?

[99] Впредь воля и сила. Ко всякому предприятию одна воля не довольна, нужна и сила; много мы хотим — мало что можем.

[100] Веришь ли, что всяк тебе человек подобен? Не предпочитаешь ли себя прочим людям? Чаешь ли, что они тебе подобны? Что ты их не лучше, не бесстрастнее, что они тебе в добродетелях соравняться могут, буде не превосходят?

[101] Ектору иль Ахиллу. Ахилл, сын Пелея и Фетиды, был храбрый князь греческий. На троянскую войну от отца с войском послан, многие свыше меры мужества знаки показал. Ектора, сына Приама, царя троянского, Еленина же брата, за которую война взгорелася, убил и греков всех почти сам один спас от рук троянских. Ектор по Ахилле был знаменитейший мужеством в помянутой троянской войне.

[102] Иулий и Александр. Иулий Цесарь, первый римский император, сын Луция Цесаря и Аврелии, Коттовой дочери, в 17-е лето своего возраста получил чин великого священника Юпитерова, потом, чрез чины трибуна, квестора, едилла и великого Понтифекса в консулы происшед, в том чину пять триумфов получил. Одолев Помпея, своего неприятеля, вечным диктатором объявлен, и силою самовластие достал; в сенате внезапно убит, умер 15 марта, 43 лет прежде Христа, пожив 56. Александр Великий, царь македонский, сын Филиппа и Олимпии, Дариев победитель, родился июля 6, 356 лет прежде Христа; умер в Вавилоне, опоен ядом, в 33-е лето своего возраста.

[103] Не разнишься псарским. Разумеется: с псарским сыном.

[104] Спросись хоть у Нейбуша. Генерал-майор Нейбуш, приятель нашего стихотворца, был знатный пиволюбец, впрочем честный весьма человек и храбрый воин, к которому он имел крайнее почтение.

[105] Разнится — потомком быть и проч. Понеже одна добродетель может показать нас благородными, как выше сего упомянуто. Разницу должно поставлять меж истинным благородным и меж тем, который от благородных предков происходит; сего должно бы звать потомком благородных, а не благородным.

[106] Та же и в свободных. Свободный тут значит дворянина или всякого вольного человека, не холопа. Меж таким вольным человеком и холопом природа никакой разницы не поставила в составе тела: та ж кровь, те ж кости, та же плоть. Потому, ежели кто от холопа, от черни отличиться желает, должен отличаться добрыми делами, добрыми нравами. Одно имя дворянское не может прикрыть наши пороки; а те пороки, те наши худые нравы скоро могут то при умных людях учинить, что они позабудут, что мы происходим от славных и благородных родителей.

[107] Буквы. Из которых составлено титло князя, графа и прочих степеней дворянства.

[108] Злости. Злые нравы.

[109] Истребят вдруг древния в умных память славы. Сродным порядком речей: вдруг истребят в умных людях память древния славы. Чернь дивиться будет твоим титлам, а умные люди, примечая твои злочинства, не только тебя презирать будут, но и совсем забудут древнюю славу твоего рода.

[110] И, чужих обнажена красных перьев, галка. В одной Езоповой притче читаем, что галка, укравши от разных цветных птиц перья, ими украсилася, но как скоро сии уведали воровство, напали на нее, и всяка свои перья отобрав; бедная галка осталася гола и в насмешку всех зрителей. Таков дворянин без добродетелей, в котором имя славное есть чужая украса.

[111] Будет им. Им — умным людям.

[112] Неправедно забыта бывает. Стихотворец, показав, что имя благородного ничем не должно пользовать злонравному, приступает уже доказывать, что и службы предков не можно таковому потомку приводить для получения почестей и степеней. Для побуждения к охотной службе нужно, чтоб потомки плодами трудов предков своих наслаждалися; понеже когда образец милости и благодарства высших в ком видим, тогда ревнуем усердно, чтоб могли и мы себе то же получить; как же инак в смертных нас можно продлить образец тот, —разве продолжая награждение потомству того, кто оного первый достоин показался? К тому же всяк, рассуждая краткость жизни своей, не гак бы прилежал в пользу отечества если бы награждение трудов но шло в наследство; любовь же от себя происшедших убеждает и своего жития не щадить, чтоб их — благополучное было. Но все вышепомянутое тогда нужно, когда потомки в нравах успевают, то есть благонравия виды издают и надежду являют, что некогда могут быть полезны, и как обидно бы было лишать благонравных потомков плода трудов их предков, так безрассудно б было потомкам всю надежду свою поставлять на одни те предков службы и затем самим унывать в лености и в других злонравиях.

[113] Столбы сокрушатся и проч. Не должно опираться на одни службы предков, понеже они не дают нам никакого права требовать себе новое награждение, пока сами своими нравами не заслужим того, чтоб те, кои награждать нас могут, вспомнили службы наших предков.

[114] Светлой воды и проч. Предки тебе трудами своими расчистили ключ воды чистой, сиречь дорогу к чинам, к богатству, к славе; вольно тебе пользоваться их трудом, но нельзя пользоваться, буде не станешь черпать чистою чашею, т. е. буде сам ты не очистишь себя от злонравия, буде не приложишь собственный труд.

[115] Ты сам, праотцев твоих. Смотри выше сего стих 62 по 46.

[116] Пала она и делам и нраву. Предки твои достали свою славу чрез свои нравы и чрез свои дела.

[117] Потрись на оселку, друг и проч. Ты сам признал, что предки твои достали свою славу трудами своими и своим добронравием. Потому рассмотри сам свои дела и потом суди, являешь ли ты в себе такой знак благородного рождения и правильны ли твои жалобы, что тебя забывают в углу, когда подлых, но добронравных в чины производят Известно, что на оселку трут серебро и золото, чтоб вызнать тех руд доброту.

[118] Пел петух и проч. Сатирик начинает Евгениеву жизнь исследовать, чтоб ему доказать, что никакой заслуги и хвального нрава и знания в себе не имеет и что потому достоин быть забытым.

[119] Тогда войско выводили. Подражание десятого стиха VIII Ювеналовой сатиры:

...Si dormire incipis ortu

Luciferi, quo signa duces et castra movebant.

<...Если ты засыпаешь на утренней заре, когда вожди выводят войска и снимают лагерь.>

[120] Пойло, что шлет Индия. Кофе или шоколад. Лучший кофе приходит из Аравии, но и во всех Индиях тот овощ обилен. Всем уж у нас известно, что тот овощ, сжарив, смолов мелко и сваря в воде, вместо завтрака служит, и прихотливым — в забаву после обеда. Шоколад есть состав из ореха, какао называемый, который растет в Индиях Западных, из сахару и из ванили, другого пахучего овоща той же Индии. Тот состав варят в воде или молоке, и пока варится оный, часто болтают, чтоб пить горячий с пеною, и то пойло вместо завтрака принимается во всей почти Европе.

[121] Иль везут с Китая. Сиречь чай Всем известно же, что лучший чай (пахучий и вкусный листок древа, так называемого) приходит из Китая и что, того листика вложив щебень в горячую воду, вода та становится, приложив кусок сахару, приятное пойло.

[122] Женских достойную плеч. Евгений спит до полудни и позднее, проснувся, тянется и нежится в постели, пока по завтраке начинает убирать свои волосы. Для того убору вскинет на плечи тонкую полотняную завеску, которая в то время обыкновенно вздевается, чтоб остеречь платье или рубашку от пудры, что на волосы сыплется.

[123] Волос с волосом прибираешь к чину. Завиваешь кудри и устраиваешь волосок к волоску с многим прилежанием, чтоб все лежали красиво и порядочно.

[124] Часть над лоским лбом и проч. Так щегольство разделяет волосы убранные — на три доли: часть обыкновенно над лбом, коротенько обрезав, гребнем торчит, часть свободно играет, завиты в колечки, и большая часть к темю, связав тесьмою, вкладывается в черный тафтяной мешок, который висит по спине.

[125] Племя тебе подобных. Такому искусному убору волос твоих дивятся люди, тебе подобные, которые всю свою славу в убранстве ставят. Умный человек презирает внешнюю и об одной внутренней украсе печется.

[126] Ты сам, новый Нарцисс, жадно глотаешь очми себя. Тебе подобные дивятся твоему убранству; да ты и сам, как Нарцисс, не можешь на себя наглядеться, жадно себя в зеркале своем смотришь и любуешься Нарцисс, по баснословию древних, был сын реки Цефица и нимфы Лариопеи, столь красивый, что все в него влюбливалися. В жаркие летние дни приклонився он в колодезю напиться и увидел себя, и сам в себя влюбился, но, узнав, что сам собою свою похоть исполнить не может, с печали умер.

[127] Пот с слуги валится. Слуга, надевая тебе тесные башмаки, вспотел.

[128] В две мозоли и тебе. Тесные башмаки часто натирают мозоли; однако ж щеголь готов и тою болезнию купить красу оную, чтоб иметь маленьку ножку.

[129] Избит пол, и под башмак. Чтоб натянуть тесный башмак на ногу, нужно долго и сильно бить ногою в пол, и подмазывается тогда подошва башмака мелом, чтоб не скользить, и тем лучше опираться можно было.

[130] Деревню взденешь. Взденешь кафтан пребогатый, который стал тебе в целую деревню. Видали мы таких, которые деревни свои продавали, чтоб себе сшить уборный кафтан.

[131] Не столько стало народ. Стих, у Виргилия взятый в Енеиде, книге I:

Tantae molis erat Romanam condere gentem.

<Столь большого труда стоило положить начало римскому племени.>

Смотри там, какие были труды Енеевы, пока прибыл в Италию и поселил своих людей. Не меньши были труды его наследников в утверждении и распространении римской области.

[132] Щегольства и моды. Мода — слово французское. Mode — значит обыкновение в платье и уборах, и самых нравов человеков. Крестьяне у нас называют поверьем.

[133] Чтоб летам сходен был цвет и проч. Щегольские правила требуют, чтоб красный цвет, а наипаче шипковый не употреблять тем, коим двадцать лет минули; чтоб не носить летом бархат или зимою тафту, или в городе зеленый кафтан, понеже зеленый цвет в поле только приличен.

[134] Фалды должны тверды быть. Когда сатира сия писана, обычай был, чтоб фалды торчали тверды, а не висели б по ногам, для того подшивали их ситою.

[135] В пол-аршина глубоки. Глубина фалда есть ширина его сгибы.

[136] Согнув кафтан, не были б станом все покрыты. То есть чтоб стан был короче, нежели расстояние меж клиньями и подолом кафтана.

[137] И Рексу. Рекс — портной. Смотри примечание о нем под стихом 26-м сатиры I.

[138] В обед и на ужине. Филарет, описав, каково Евгений проводит время пред обедом в чрезмеру излишнем попечении о уборе своего тела, уже вступает исследовать прочие его пороки. Пьянство первое встречается, ибо пьяным часто свеча в глазах двоится и пол кажется под ногами вертится.

[139] Вздутым поднят пузырем. Пока Евгений, пьючи и обжираяся, толпа льстецов выхваляют в нем для своей корысти то, чего в нем сами не находят; он им доверяет и, тем разгордев, чает, что прочие люди с ним применяться не могут. Известно, что младенцы подвязывают себе пузыри, чтоб способнее плавать в воде.

[140] Оглянись, наместников. Выше сего Евгений сказывал, что из его предков никто не был ниже думного боярина или наместника, и для того Филарет насмешкою называет его чистым семенем царских наместников.

[141] То время. В котором, сиречь, похлебники твои уже и в глаза тебе станут смеяться.

[142] Пестрых пучки бумаг. То есть карты, в которые всю жизнь свою играешь.

[143] Деревня за скотом. Промотал ты уже не одну деревню, которую купил у тебя человек незнатный, кузнец, но человек умный, бережный, прилежный.

[144] Приложился сильный жар. Беспрестанную игру и невоздержность в похотях приуподобляет сатирик двум болезням: жару и поносу; в самом деле, злонравия суть душевные болезни.

[145] Часто любишь опирать. Любишь опочивать на белых грудях, любишь часто валяться с невоздержными женами.

[146] В том. Сиречь в костырстве и насыщении похоти.

[147] Но те, что стенах твоей. Сии речи Филаретовы относятся к стиху 41-му, где Евгений упоминал о сале своих палат. "Хвастаешь, — говорит ему Филарет, — старым родом, заслугами предков, а сам не только всякими злонравиями изобилуешь, но и всякого приличного знания и искусства лишаешься: в начале и читать не умеешь".

[148] И помощь чужая нужнее, чтоб знать. Буде читать Евгений не умеет, еще больше невеж в искусстве военных наук.

[149] Черту, что, копая и проч. Сиречь шанцы. Всем известно, что когда приступ чинится к городу, войско осаждающее, для безопаснейшего приближения к стенам, копает прямые рвы, в которые врывается, идучи, и кидая землю против стен, чтоб тою защищаться от городовой стрельбы.

[150] Где стены часть одна помалу. Где, сиречь, стена городовая разбита пулями, где подорвана подкопом.

[151] Спомочник. Вместо помочь.

[152] Редким полкам. Редким за падежем убитых в бою.

[153] И где уж отмененны силы. Обыкновенно неприятель, чрез всякие способы изведав состояние войска, против которого биться имеется, наступает с той стороны, где знает слабейшим; потому искусный воевода иногда благовременно пред самым боем отменяет расположение полков своих и тем прельщает надежду оплошного неприятеля, который, чая напасть на слабый полк, находит против себя цвет всего войска.

[154] Много вышних требует. Дворянству предлежат три рода службы: военная, судейская, придворная; во всех тех к исправлению должности своей, наипаче в вышних степенях, требуется много различных знаний и искусств. То самое Филарет начинает изъяснять Евгению; не должен, однако ж, читатель искать в забавных стишках подробное исследование всех тех знаний, на которое дело целые большие книги уже от искуснейших составлены.

[155] И вход, и исходы, и место. Искусный воевода пред боем прилежно исследует не только чем бой начать и как место занять удобнейшее, но как из бою выйти, наипаче ежели случится неудачлив, чтоб, по меньшей мере, оставших людей спасти. Расположение войска к бою должно быть главнейшее попечение воеводы, понеже обыкновенно от того зависит удача или несчастие битвы.

[156] Лишной безопасности. Множество примеров в историях находим, что лишная безопасность воевод была пагубна и самым победоносным войскам; для того нужно не спускать с глаз неприятеля, всегда за ним смотреть и изведывать о его намерении и поступках так чрез посыльных, как и чрез переметчиков. О славном последнего Цесаря воеводе принце Евгении Савойском примечено, что он ни денег, ни трудов в том не жалел и всегда от того великую пользу получал.

[157] О обильности в своем таборе печется. Без корму сила воинов ослабевает, и часто хлеба недостаток производит недовольство, жалобы и иногда крамолу; кроме ж того, воевода должен воинов почитать детьми своими, не допускать их лишаться потребного не к прохладному, но к нужному пропитанию; часто же недостаток припасов причиною бывает сдачи городов и войск целых.

[158] Любовь ему предпочтется войска, чем. Весьма нужно воеводе держать войско и подчиненных себе полководцев в некоем приличном к себе почтении и в страхе, чтобы лишное бесстрашие не привело их в своевольство; но не меньше должен заслужить себе их и любовь. Кто страшен только, а не любим, тот подлинно уж ненавидим, и воинов сердца под таким воеводою не только унывают, но иногда в действе нарочно они славу свою презирают, чтоб могли воеводскую ущербить.

[159] Отцом невинный народ. Война производится против вооруженного неприятеля, потому всякое озлобление безоружного невинного народа, каковы суть в селах крестьяне, мещане в городах, не согласуется правам военным и человеколюбию противно. Многие воеводы такой народ утесняют, грабят, мучат, чтоб их бедными пожитками обогатиться. Те воеводы о благе отечества своего не пекутся, ибо известно, что охранение народов их сердца всего легче к победителю склоняет. Скорее завоюет землею тот, кто с жительми ласково поступает, чем тот, кто рубит и жжет без разбору и без милости: суровость не обыкла производить верных подданных.

[160] Как тебе вверить корабль? Следует уже рассуждение о должностях мореплавцев и морских воевод.

[161] Гладких испугался ты вод. Гладких вод, то есть тихой воды, каково в пруде в безветренное время.

[162] Медное сердце. Жестокое, отважное, несломимое сердце против всякого страху. Хотя и сухопутная военная служба трудов и бедства исполнена, однако ж много больше — морская, понеже на сухом пути воюем с одним неприятелем, на море — с неприятелем, с ветрами, с водою. Смерть со всех сторон обстоит, и толстота доски корабельной одна от нее мореплавцев отделяет.

[163] Одна отделяет от нея доска. Подражание следующих Ювеналовых стихов сатиры его XII:

I nunc, et ventis animam committe, dolato

Confisus ligno, digitis a morte remotus

Quatuor, aut septem, si sit latissima taeda.

<Ступай теперь и вверь свою душу ветрам, положившись на оструганную доску, удаленный от смерти только на четыре пальца или на семь, если доска слишком толста.>

[164] Твоя душа требует грань с нею. Мореплавцы на четыре пальца только от смерти отстоят — твоя трусливая душа требует гораздо большее от смерти расстояние.

[165] С самого укрепленных детства. Труды морской службы столь велики, что в самом деле должно с самого младенчества к ним обыкать, чтоб могли казаться сносны. Между прочим, известно, что движением корабельным сердце мутится у тех, кои измолода к тому движению не приобыкли.

[166] Лучами своими и проч. по стих 255. Для учреждения корабельного пути в море ум человеческий, между прочим, два способа изобрел: наблюдение светил небесных и компас. Тем познавает место, где корабль находится; сим — в которой стороне лежит восток, запад, юг и север. Компас есть ящичек, в котором в средине втвержена спичка медная, а на ней поставлена иголка железная, на камень магнит потертая таким образом, что на спичке та игла свободно лежать и оборачиваться может. Магнит такую силу в себе имеет, что той иглы один конец направляет всегда к северу, другой — к полдню.

[167] Час ужасный. Время ужасное мореплавания в бурях и опасных местах.

[168] Над ним занять ветр способный. Немалой важности в корабельном бою забраться под ветр таким образом, чтоб с нашего корабля дул на неприятельский.

[169] Трубка и компас. Трубка зрительная, которою наблюдаются звезды и прочие светила небесные. Много еще и других астрономических орудий употребляется на море, которые в одной трубке стихотворец включает. О компасе смотри выше примечание под стихом 252.

[170] За красным судить сукном. Стихотворец начинает исследовать должности судей и правителей гражданских.

[171] И речиста деньга. Деньги всякого довода сильнее при лакомых судьях, для того речистою названы; сильны они к всему склонить, к всему уговорить своего любителя.

[172] Указы Петровы. Указы должно разуметь и уставы императора Петра Великого, от которых народ получил столькую пользу. Известно, что его величество почти собственными трудами издал военный морской и сухопутный устав; гражданский старый, под титлом "Уложения", пополнил многими мудрыми указами; составил регламент церковный, по которому Синод церковные дела правит.

[173] Что махнул рукою вместо правой — левою. За малейшую вину, каково есть махнуть одною рукою вместо другой, буде то виною назвать можно, бьешь до крови слугу. Весьма обличения достойна такая суровость господ к служителям. Должно бы и к виновным поступать с милостью, и, сколько можно, отдаляться побоев; а когда и нужда настанет к наказанию, наказывать беззлобно и в одном намерении, чтоб наказуемого исправить и его примером других от злочинства удержать, а не для насыщения склонности своей к озлоблению человека, который обороны против нас не имеет.

[174] Арапского языка. Судья должен не только быть украшен различными добродетельми, и наипаче соболезнованием, но знать исправно естественные правы, наш гражданский устав и все указы и уставы Петра Великого. Ты над бедным и больше над слугою своим оказываешь свое бесчеловечие, деньги свои истощая беспутно; подлинно, к деньгам ты лаком, а в знаниях, приличных судейскому чину, столько невежда, что и самые речи право, закон кажутся тебе речми арапского языка, дикими русскому уху.

[175] Если в те чины не гож. Филарет столь сильно доказал Евгению его недостатки и пороки, для которых никаким образом требовать бы не должен, чтоб произведен был в морские или сухопутные воеводы, или в судьи и губернаторы, что Евгению ответствовать ничего не оставил. Предвидит, однако ж, что может представить, что придворная служба таких искусств и знаний не требует и что потому обижают его, Евгения, когда ему подобных, каков, наприклад, Клит (вымышленное лицо), производят в камергеры, а он еще забыт остается. Для того Филарет принимается изъяснить, что и придворному человеку нужно не меньше свойств добрых и искусства. В самом деле, плохо те судят, кои чают, что одно дворянское имя и богатство довольны тому, кто в дворе жить уставил; бедства и там предлежат, которых миновать не мало благорассудства требуется; не без труда — достать себе там высших милость, равных любовь, подчиненных почтение.

[176] Ключ золотой. Камергеры носят такой ключ в знак своего чина. Одним камергерским чином сатирик разумеет всякое придворное достоинство.

[177] Из нашего круга. Нам подобного.

[178] Клита в постели и проч. Ты дивишься, что Клит добился в такой чин, какой ты достать не можешь; но посмотри, какая разница меж ним и тобою. Ты ленив, тянешься весь день в постели или в забавах и похотей насыщении время провожаешь; он прежде зари ходит к сильным людям на поклон, кланяется всякому и самим слугам и проч.; к тому ж молчалив, таит свои намерения, всякому льстит и проч., и, сверх всего, Клит счастлив, а не должно счастливых себе брать в образец.

[179] В крестовой. У знатных, у сильных людей в крестовой.

[180] Слова точно мерит. Умеряет свои слова по времени и по лицу, с кем говорит.

[181] Никому почти он не верит. Всегда осторожен против наветов; не всякому доверяет; легковерный скоро в обман пасть может.

[182] Новых людей. Людей, которые из незнати в силу и великие степени пришли.

[183] Идучи упрямо в цели. Клит не спит, томится в переднях, кланяется, ласкает, трудов своих не жалеет для исполнения своего желания; упрямо о том одном домогается, что получить желает, ничего его отвратить от своего намерения не сильно. Такой терпеливости люди редко бывают неудачливы.

[184] Иных свойств не требует. Счастливому без всякого труда все удается: глуп ли, ленив ли, лишен ли всякого знания и достоинства — счастье все те недостатки награждает.

[185] А у Клита без того. Ежели кто особливого счастья ласку не заслужил, тот должен иметь искусства и знания некие, желая жить в дворе царском. У Клита нечто занять он должен, сиречь не всем его поступкам подражать, но некоим приличнейшим, которые ниже сего изъяснены будут.

[186] Чтоб крылья, к солнцу подшед. Дедал, афинеец, изобретатель многих дивных механических орудий, заключен быв с сыном своим, Икаром, в лабиринте острова Критского, приделал себе и сыну крылья из перьев и воску и теми оттуду вылетел; но Икар излишно высоко поднялся, жар солнечный растопил воск его крыл, и пал он в море Егейское, которое потому назвалося Икарским. К сей басне относятся слова сатириковы, приуподобляя государя солнцу. Придворные ему близки весьма и потому стеречись должны, чтоб, излишно, как Икар, подымался, не растопились их крылья и не встретили свою гибель.

[187] Короткий язык. Должно у Клита занять короткий язык, сиречь умеренность в словах, и лицо, которое бы свободно могло и печальным и радостным казаться, применяяся по лицу тех, с коими находимся. Такое беззлобное притворство нравоучители добродетелью почитают, под именем Simulatio и Dissimulatio.

[188] Честнее будет он друг. Клит всем друг является, всякому льстит; не худо и в том ему подражать; но гораздо лучше являться и самым делом быть другом всякому.

[189] Но и кто правду молчит. Правда глаза колет, по пословице: потому часто прилично правду молчать, но, однако ж, не таким образом, чтоб ее укрывать ложью, сиречь можно не объявлять правду но отлыгаться не должно.

[190] Ползать не советую. Не советую подражать Клиту в снискании себе милости высших или дружбы равных всякими подлыми поступками, но весьма не хвалю быть спесивым, должно и в том держаться середки, сиречь быть смирным, учтивым, услужным.

[191] Искать опасаюсь. Всех показанных нужных придворному свойств в тебе искать опасаюсь, для того что знаю, что их в тебе не найду и, следовательно, тебя в большую образу приведу.

[192] Пороки, кои теперь. Пороки, недостатки, невежество и злонравие твое, которые теперь таятся в твоей незнатности, всему свету откроются, когда ты произойдешь в высокий чин, понеже весь народ на людей высоких степеней зоркие глаза наводит.

[193] Не побледнев всходит. Сиречь без страху всходит, понеже бледность обыкновенно знак боязни.

[194] Полезен всем быть начинает. Добрый человек в партикулярном состоянии не многим полезен быть может, если же произведен бывает в знатное достоинство, редко кто доброту его не искусит.

[195] В Дамоне, в Трифоне и Туллие. Смотри примечание в сей сатире под стихом 16-м.

[196] Слава наша с трудов их. То есть слава наша от их трудов несколько возросла; нечто они своими трудами помогли к возвращению славы нашего отечества.

[197] В царство Ольгино. Смотри примечание под стихом 32-м и 38-м ("Синопсис истор. русской", лист 44).

[198] Когда Русь греки крестить стали. Российский народ в христианскую веру начал приходить в царство Ольгино, лета Христова 855.

[199] Одно с двух чадо его сад копал, другой пас блеюще стадо. Каин, Адамов сын, был земледетель, а Авель — пастух, так об них говорит Моисей: "И бысть Авель пастырь овец, Каин же бе делая землю" (Бытия глава...) Блеющее стадо. Стадо овец, ибо овцы блеют.

[200] Оставя дудку, соху. Оставя пастушество и земледельство; дудку обыкновенно пастухи употребляют, а соха есть земледельное орудие.


ГОЛОСА

Константинос КАВАФИС

ЛИРИКА

=======

Источник: Кавафис К. Лирика. Пер. с новогреческ. / Вступ. статья и примеч. С. Ильинской. – М.: Худож. лит., 1984.

=======

ИЗ КНИГИ "СТИХОТВОРЕНИЯ"

Голоса. Перевод Р. Дубровкина

Желания. Перевод Е. Солоновича

Свечи. Перевод С. Ильинской

Старик. Перевод А. Величанского

Молитва. Перевод 3. Морозкиной

Души старцев. Перевод Е. Солоновича

Первая ступень. Перевод С. Ильинской

Препятствие. Перевод С. Ошерова

Фермопилы. Перевод С. Ильинской

Che fece... il gran rifiuto. Перевод А. Величанского

Стены. Перевод С. Ильинской

Окна. Перевод А. Величанского

Троя. Перевод А. Величанского

Ожидая варваров. Перевод С. Ильинской

Все то же. Перевод С. Ильинской

Измена. Перевод С. Ильинской

Погребение Сарпедона. Перевод С. Ошерова

Кони Ахплла. Перевод С. Ильинской

Свита Диониса. Перевод С. Ошерова

Царь Деметрий. Перевод С. Ильинской

Шаги. Перевод Ю. Мориц

Вот он. Перевод С. Ошерова

Город. Перевод Е. Смагиной

Сатрапия. Перевод С. Ильинской

Мартовские иды. Перевод С. Ильинской

Свершившееся. Перевод А. Величанского

Тианский скульптор. Перевод Р. Дубровкина

Покидает Дионис Антония. Перевод С. Ильинской

Ионическое. Перевод Л. Величанского

Слава Птолемеев. Перевод Р. Дубровкина

Итака. Перевод С. Ильинской

Страхи. Перевод А. Величанского

Филэллин. Перевод Ю. Мориц

Герод Аттик. Перевод Ю. Мориц

Александрийские цари. Перевод С. Ильинской

Приходи. Перевод С. Ильинской

В церкви. Перевод Ю. Мориц

Крайне редко. Перевод Ю. Мориц

По мере сил. Перевод Ю. Мориц

Могила Лисия-грамматика. Перевод Ю. Мориц

Могила Евриона. Перевод Е. Смагиной

Люстра. Перевод Ю. Мориц

Вдали. Перевод С. Ильинской

А мудрецы - предстоящее. Перевод Е. Смагиной

Теодот. Перевод С. Ильинской

Он клянется. Перевод Ю. Мориц

Однажды ночью. Перевод Ю. Мориц

Море утром. Перевод С. Ильинской

Нарисованное. Перевод Ю. Мориц

У входа в кафе. Перевод Ю. Мориц

Ороферн. Перевод Ю. Мориц

Битва при Магнесии. Перевод Р. Дубровкина

Мануил Комнин. Перевод Ю. Мориц

Недовольство Селевкида. Перевод С. Ильинской

Понимание. Перевод Е. Солоновича

Перед статуей Эндимиона. Перевод Р. Дубровкина

В царстве Орроене. Перевод Р. Дубровкина

Об Аммоне, умершем в возрасте двадцати девяти лет в 610 году. Перевод С. Ошерова

Боги. Перевод Р. Дубровкина

Вечером. Перевод С. Ошерова

Дни 1903 года. Перевод Е. Солоновича

Цезарион. Перевод А. Величанского

Срок Нерона. Перевод С. Ильинской

Посольство Александрии. Перевод Р. Дубровкина

Аристобул. Перевод Р. Дубровкина

В порту. Перевод Р. Дубровкина

Емельян Монаи, александриец (628—655 годы) Перевод Р. Дубровкина

С девяти. Перевод А. Величанского

Перед домом. Перевод Е. Солоновича

Послеполуденное солнце. Перевод С. Ильинской

Иудей (50 год). Перевод Р. Дубровкина

На корабле. Перевод Р. Дубровкина

Деметрий Сотер (162—150 годы до нашей эры) Перевод С. Ильинской

Если он скончался. Перевод С. Ошерова

Юноши Сидона (400 год). Перевод Р. Дубровкина

Ждать, что проявятся... Перевод Е. Солоновича

Дарий. Перевод Е. Солоновича

Анна Комнина. Перевод Е. Солоновича

Византийский вельможа в изгнании, сочиняющий стихи. Перевод Е. Солоновича

Любимец Александра Вала. Перевод Е. Солоновича

Печаль Ясона, сына Клеандра, поэта в Коммагене (595 год). Перевод Е. Солоновича

Демарат. Перевод С. Ильинской

Я в искусство перенес... Перевод Е. Солоновича

Начало. Перевод Е. Солоновича

Из школы знаменитого философа. Перевод С. Ильинской

Сражавшиеся за Ахейский союз. Перевод С. Ильинской

Слово к Антиоху Епифану. Перевод Е. Солоновича

Эпитафия Антиоху, царю Коммагены. Перевод Е. Солоновича

Юлиан, увидав... Перевод С. Ошерова

Юлиан в Никомидии. Перевод С. Ошерова

31 год до нашей эры в Александрии. Перевод Е. Солоновича

Иоанн Кантакузин одерживает верх. Перевод А. Величанского

Из цветного стекла. Перевод Ю. Мориц

На италийском берегу. Перевод А. Величанского

Аполлоний Тианский на Родосе. Перевод С. Ошерова

Болезнь Клита. Перевод С. Ильинской

В малазийском деме. Перевод Ю. Мориц

Жрец в капище Сераписа. Перевод Ю. Мориц

Большое шествие священников и мирян. Перевод Е. Смагиной

Юлиан и антиохийцы. Перевод С. Ошерова

Анна Далассина. Перевод Е. Смагиной

Гречанка искони. Перевод Е. Смагиной

Ты не познал. Перевод С. Ошерова

В Спарте. Перевод Р. Дубровкина

В большой греческой колонии, в 200 году до нашей эры. Перевод А. Величанского

Владыка Западной Ливии. Перевод С. Ильинской

На пути к Синопе. Перевод С. Ильинской

Мирис (Александрия, 340 год). Перевод Е. Солоновича

Александр Яннай и Александра. Перевод С. Ошерова

Мужайся, царь лакедемонян. Перевод Е. Солоновича

Там же. Перевод А. Величанского

Зеркало у входа. Перевод Ю. Мориц

Когда бы позаботились. Перевод А. Величанского

В 200 году до нашей эры. Перевод Е. Солоновича

В окрестностях Антиохии. Перевод Е. Солоновича

СТИХОТВОРЕНИЯ, ПРИ ЖИЗНИ ПОЭТА НЕ ПУБЛИКОВАВШИЕСЯ

Тимолаос-сиракузец. Перевод А. Величанского

Эдип. Перевод А. Величанского

Ода и элегия улиц. Перевод А. Величанского

Смерть императора Тацита. Перевод А. Величан

Граждане Таранто в ликованье. Перевод А. Величанского

Мимиямбы Герода. Перевод Е. Смагиной

Четыре стены моей комнаты. Перевод Е. Смагиной

Александрийский купец. Перевод Е. Смагиной

Гостеприимство Лагида. Перевод Е. Смагиной

Ночная поездка Приама. Перевод Е. Смагиной

Эпитафия. Перевод Е. Смагиной

Недовольный зритель. Перевод Е. Смагиной

Тому, кто низко пал. Перевод Е. Смагиной

Пешка. Перевод Е. Смагиной

В доме души. Перевод Е. Смагиной

La jeunesse blanche. Перевод Е. Смагиной

Вечность. Перевод Е. Смагиной

Саломея. Перевод 3. Морозкиной

Юлиан, посвящаемый в мистерии. Перевод С. Ошерова

Сложение. Перевод С. Ошерова

Король Клавдий. Перевод А. Величанского

Дозорный увидел свет. Перевод Е. Солоновича

Враги. Перевод 3. Морозкиной

Сентябрь 1903 года. Перевод Е. Солоновича

Январь 1904 года. Перевод С. Ошерова

Жители Посидонии. Перевод С. Ошерова

"А остальное я скажу..." Перевод С. Ошерова

По пути из Греции. Перевод С. Ошерова

Большое торжество у Сосибия. Перевод Е. Солоновича

Симеон. Перевод Е. Солоновича

Взят. Перевод Е. Смагиной

Из ящика стола. Перевод Е. Солоновича

=======

ПОЭТИЧЕСКИЙ МИР КОНСТАНТИНОСА КАВАФИСА

Творческая судьба Константиноса Кавафиса (1863 - 1933) довольно необычна: лишь после долгой стадии глухого непризнания, после непримиримых споров, ставивших под вопрос самую поэтичность его стихов, начался длительный период постижения - сначала лишь частичного, потом все более полного, глубинного, творческого, оказывающего заметное влияние на художественный поиск потомков. Для нескольких литературных поколений в Греции феномен "Кавафис" явился своеобразным пробным камнем, выверявшим доминанты их художественного сознания. Такова судьба всех первопроходцев, далеко опережающих - в рамках страны и отечественной литературы - свое время. Оговорка необходима и существенна, поскольку, значительно опережая соотечественников, прокладывая свой путь, Кавафис во многом был близок литературному авангарду эпохи.

Многие факторы литературной биографии поэта предопределены тем обстоятельством, что жизнь его протекала вне Греции. Кавафис родился, жил и умер в Александрии. Этот древний город - некогда крупнейший центр эллинистического мира, а затем один из главных центров раннего христианства - был сильно разрушен во время османского завоевания Египта (XVI в.) и с начала XIX века переживал период экономического возрождения, в котором деятельное участие принимала быстро растущая греческая колония. Отец Кавафиса, возглавлявший крупную коммерческую фирму, принадлежал к кругу местной аристократии. Его внезапная смерть в 1870 году подорвала финансовое положение семьи. В 1872 году вдова и дети перебрались в Англию, где дядя будущего поэта руководил одним из филиалов фирмы. Семилетнему пребыванию в Англии Кавафис обязан блестящим знанием английского языка, зарождением серьезного интереса к культуре, и в первую очередь к литературе, этой страны. Первые стихотворения Кавафис пишет на английском языке.

В возрасте 15 - 16 лет Кавафис возвращается в Александрию, но в 1882 году он вновь покидает ее и вместе с матерью уезжает в Константинополь. Неполные три года, которые он проведет здесь, сыграют значительную роль в его приобщении к проблемам греческой национальной жизни и культуры. В литературной панораме Греции, где царство романтизма затянулось на весь XIX век, еще господствует так называемая афинская школа. Для ее представителей характерны мотивы разочарования, решительный уход от действительности, любование далеким прошлым. Влияние афинской школы на ранние опыты Кавафиса достаточно велико. Мы ощущаем его в холодноватой архаике языка, в умозрительности решения игривых любовных тем, в общем налете искусственности, сковывающей порывы лирической непосредственности. От собственных стилевых открытий Кавафис еще далек, но под влиянием афинских романтиков в творчестве поэта появляются мотивы и темы, которые останутся в нем навсегда. Всепроникающий обман, надругательство над идеалом, попрание человеческого достоинства отныне будут олицетворять для Кавафиса неисцелимую дисгармоничность движения действительности. Пожалуй, наиболее существенно в ранних стихотворениях Кавафиса осознание "несправедливости", "жалкой пародии" песен о любви и радости, если земля воспринимается как "шар, холодный, мрачный и коварный".

Возникновению и развитию в творчество Кавафиса пессимистических настроений, помимо литературных влияний, несомненно, способствовали исторические условия - процесс колониального закабаления Египта Англией, свидетелем которого был поэт. Александрия, в которую он возвращается из Константинополя, еще хранит следы варварской бомбардировки английским флотом (1882 г.). Национально-освободительное движение Ораби-паши подавлено, Египет оккупирован, в нем фактически установлен английский колониальный режим. Хищническое развращающее веяние империалистической эпохи, проникающее в страну с английской оккупацией, захватывает и греческую колонию. В близкой, хорошо знакомой ему среде Кавафис наблюдает оформление уродливых ликов "страшного мира": рушатся прежние устои колонии, отмеченные известной патриархальностью и некоторыми чертами демократизма. Оттесняя старую коммерческую аристократию (к которой принадлежал отец Кавафиса и с которой по-прежнему связана его семья), выдвигается новое поколение эгоистичных, циничных дельцов, услужливо содействующих монополистической политике Англии в Египте. Эволюция общественной жизни, в которой Кавафис видит торжество беспринципного практицизма, мещанской вульгарности, бездуховности, внушает поэту глубокий пессимизм, но вместе с тем пробуждает в нем и нарастающий критицизм.

Характер действительности, открывшейся Кавафису в Александрии, был радикально отличным от того, который накладывал свою печать на творчество поэтов Греции. Некоторый экономический и общественный подъем, обещавший хотя бы частичное осуществление задач буржуазно-демократической революции, вызывает там заметное оживление и в литературе. Движение за возрождение национальной культуры приобретает более демократический и реалистический характер, связывается с утверждением в литературных правах народного языка - димотики, с обращением к народной поэтической традиции, с первыми попытками освоения реального жизненного материала. Заново переживаемый пафос национального возрождения, оптимистическое видение национального будущего наделяют греческую поэзию новым зарядом романтизма.

Кавафис приложит немало усилий, чтобы не выбиваться из русла греческой поэзии, однако большую со звучность своему общественному опыту он находит в современной английской и французской литературе. Аналогичное кризисное мироощущение конца века приводит его к символической иносказательности, через которую он стремится выразить свое осмысление сущности мира, его глубинной реальности, его духовного бытия.

Стихотворения "Ассоциации с Бодлером" (Кавафис вставил в него вольное переложение бодлеровского сонета "Соответствия") и "Строители", открывающие новый этап в творчестве Кавафиса, после пятилетного перерыва, выдают явственную символистскую ориентацию поэта. В "Строителях" Кавафис впервые нащупывает подступы к иносказательной обобщенности в воссоздании современной общественной жизни, которая станет главной чертой его зрелой художественной манеры. Пока же все последнее десятилетие XIX века складывается для Кавафиса как путь мучительного поиска своей путеводной звезды, метания от одного образца к другому, от ученического подражания к собственным открытиям. Хотя круг публикаций Кавафиса ширится (в чем можно было усматривать знаки первого признания), поэт все отчетливее сознает, что выразительные средства, к которым он прибегает, не в состоянии воплотить его зреющих замыслов. Выстраданность этого личного опыта явственно ощущается в стихотворении Кавафиса "Тимолаос-сиракузец" (1892). Его герой - опытный и признанный художник, "первейший музыкант в первейшем граде сицилийском", но слава и драгоценные дары не радуют его, причина его "незримой печали" - ощущение "необратимого бессилия" выразить ту музыку, которой "исполнена душа".

Атмосфера меланхолии в стихотворениях Кавафиса сгущается. Тоска, уныние, душевная подавленность лирического героя то прорываются с романтической импульсивностью, то изливаются в сдержанной минорной тональности, в образах символистской наполненности. Частые мотивы старости и смерти передают авторское ощущение несовершенства и быстротечности бытия ("Последующее", 1892; "Четыре стены моей комнаты", 1893; "Свечи", 1893). "Свечи" - первое из ранних стихотворений, от которого Кавафис потом не отречется. Позднее оно станет хрестоматийным, и в представлении многих последующих поколений греков поэтический образ преходящей человеческой жизни будет ассоциироваться прежде всего с этим символом Кавафиса. Контраст между сдержанной объективностью начала и нарастающей субъективностью финала, оттененной эмоционально насыщенными повторами, а также горькими восклицаниями двух заключительных строк, создают особую интонацию душевного излияния.

Наряду со стихотворениями, в которых горькая неудовлетворенность жизнью выражается как бы безотносительно к конкретным условиям и обстоятельствам - всплесками грусти и тоски по идеалу (воздействие поэтики символизма здесь особенно заметно), Кавафис пишет ряд других, где тема индивидуальной судьбы ставится им в контекст конфликта со средой и получает социальную мотивировку. В стихотворении "Тому, кто низко пал" (1894) антагонистические отношения личности и среды возникают как следствие разорения лирического героя: он выбит из прежней жизненной колеи, обречен на лишения и унижения. Необычайная, даже для раннего Кавафиса, экспрессия выдает высокую степень авторского сопереживания, отголосок личной боли, уязвленность собственными неудачами (вынужденная служба в Управлении мелиорации, "измена" своему предназначению). В стихотворении "Город" (1894) та же тема - личность и среда - решается им в новом ракурсе. Главный акцент Кавафис делает на личной ответственности человека за свою судьбу. "Город" Кавафиса войдет в греческую поэзию как символ объективной реальной действительности, которая не позволяет человеку уклониться от ответа на возникающие жизненные проблемы и не прощает недостойных ответов.

В стихотворениях "Стены" (1896), "Сложение" (1897), "Окна" (1897) конфликт личности и среды связывается уже с условиями и возможностями общественной активности человека. Трагедия одиночества, невозможности активного вмешательства в жизнь, воссоздаваемая поэтом, была трагедией самого Кавафиса. Отстранение от общественной деятельности (и вынужденное, и в то же время добровольное) переживается им болезненно, но в то же время оправдывается неприятием хищного, бездуховного уклада жизни, пессимистическим видением перспектив общественного развития. Однако социальный пессимизм не смягчает противостояния. Не предпринимая открытых выпадов против ненавистной ему агрессивной буржуазности, поэт подвергает ее беспощадному суду. Благодаря иносказательности его критицизм не будет иметь непосредственной политической злободневности, но вместе с тем обретет необычайную глубину, логическую завершенность и масштабность. Более того, критицизм Кавафиса всегда будет ориентирован на активное читательское восприятие. Первоначальная романтическая вера в действенность слова станет у поэта значительно более трезвой, но никогда не угаснет, и дидактическая установка его творчества, оформившаяся в 90-е годы, сохранится неизменной.

С усилением в творчестве Кавафиса социальной темы, с тенденцией к объективизации и типизации изображения связан постепенный отход поэта от романтических и символистских позиций. Движение к реалистичности, к смысловой определенности и точности выражения безусловно соответствовало складу его поэтического дарования. Символистская установка на постижение сверхчувственного и связанная с нею зыбкая неопределенность образных контуров вытесняется отчетливой ориентацией на реалистическое воспроизведение явлений социально характерных. Близкой и необходимой оказывается лишь сама идея символа как основного ключа поэтической образности, эффективного средства художественного обобщения реальности и выявления ее сущности. Так возникают античные маски Кавафиса, стихотворения, и которых описание "древних дней" высвечивает через вечные ситуации современность.

В первых опытах использования античной канвы ("Мимиямбы Города", 1892; "Александрийский купец", 1893; "Ночная поездка Приама", 1893: "Недовольный зритель", 1893, и др.) шлифуется точность и меткость наблюдения, графичность изображения, владение эпической линией лирики, мастерство сюжетного развития в рамках миниатюры, которое выдающийся советский литературовед В. М. Жирмунский в применении к творчеству А. Ахматовой назвал новеллистичностью. К концу 90-х годов от этих близких к парнасской традиции картин, воссоздающих серию жизненных обстоятельств, Кавафис все увереннее переходит к постановке ключевых жизненных проблем. В этом убеждает, например, сравнение родственных по теме стихотворений "Граждане Таранто в ликовании" (1897) и "Ожидая варваров" (1898): от эскизной зарисовки в первом стихотворении Кавафис переходит к панорамной картине, исполненной глубокого символического смысла, как бы схватывающей движение исторического времени, - перед нами Город, символизирующий неизбежное крушение буржуазного мира. Характерно, что в стихотворении "Ожидая варваров" Кавафис прибегает к драматизированной, почти театрализованной форме, которую в дальнейшем будет использовать очень активно.

Начало 900-х годов - значительный рубеж в творчестве Кавафиса. Поэт утверждается в своей творческой манере. Цели и средства получают искомую ясность, и Кавафис испытывает потребность пересмотреть созданное им, отбросить или переработать то, что не соответствует уровню его сложившегося вкуса, его определившимся философским и эстетическим критериям. В декабре 1904 года он сдает в типографию томик "Стихотворения", который можно рассматривать как результат проведенного отбора.

За год до этого, в ноябре 1903 года, на страницах афинского журнала "Панафинэа" увидела свет статья известного прозаика, драматурга и критика Г. Ксенопулоса "Один поэт" - историческая, по признанию греческой критики, статья, открывшая Кавафиса греческому читателю, заложившая основы подлинного поднимания его поэзии. Характерно, что в этой статье реалист Ксенопулос специально выделяет черты, отличающие Кавафиса от громкоголосой романтической поэзии, которая все еще задавала тон в греческой литературе: объективность, искусство социальной типизации. Особую философскую и социальную глубину Ксенопулос находит в стихотворении "Фермопилы" (1901). Символ ратного подвига - Фермопилы - воздвигается Кавафисом "в буднях жизни", и программа верности Фермопилам излагается им в подчеркнуто заземленном, отнюдь не героическом контексте. Она распространяется на каждый, даже самый незначительный поступок, адресуется не выдающейся, исключительной личности, а всем, кому дороги нравственные идеалы. Недаром герои стихотворения сами воздвигают свои Фермопилы. Поэт акцентирует добровольный и целенаправленный характер их решения, которое означает осознанный выбор образа жизни, ее основополагающих принципов. Это стихотворение воплощает сложившееся жизненное и творческое кредо поэта.

В стихотворении "Сатрапия" (1905) - как бы доказательством от обратного - Кавафис утверждает символ Фермопил в жизни творческой личности. Его герой, не устоявший под натиском жизненных тягот, отступивший от своего назначения, отказавшийся от творчества ради иллюзорных благ и почестей, приходит к неминуемому крушению. Сюжетное оформление придает стихотворению ощутимый колорит жизненности, а историческая ссылка переводит частный случай в ранг символического, типического.

Поражение в борьбе за то, чтобы "сделать жизнь такой, как хочешь", представляется поэту явлением типическим, он пишет об этом часто, и его безраздельной симпатией пользуются герои, переносящие свое поражение с достоинством, не роняя чести. В этом смысле классическим считается стихотворение "Покидает Дионис Антония" (1910), где поэт призывает героя расстаться с жизнью достойно - "без жалоб и без мелочных обид", не растеряв понапрасну драгоценных последних минут, когда еще можно "наслаждаться каждым звуком" "волшебной мелодии". В "Итаке" (1910) Кавафис представил свою концептуальную схему более развернуто: радость познания, окрыляющая путешествие человека по жизни, и составляет смысл его существования; тот, кто постиг эту истину, не ждет от конечной цели, от своей Итаки, никаких других даров. В духе "Фермопил" поэт ратует за верность "высоким помыслам и благородным чувствам", настаивая на значительной мере личной ответственности человека за свою судьбу.

В 1910 году Кавафис осуществит новое, расширенное издание своих стихотворений и в последующие два года совершит окончательный, еще более строгий пересмотр написанного, после чего в каталоге его произведений сохранится лишь половина названий. Это время вступления поэта в стадию творческой зрелости, обретения уверенности в себе, осознания своих возможностей и своих задач.

Мировоззренческим установкам, сложившимся, как мы видели, в 1900-е годы, Кавафис останется верен на протяжении всей своей жизни, однако в дальнейшем он будет воплощать их не столько в форме философских раздумий и несколько отвлеченных символов, сколько в драматизированных эпизодах истории, построенных на методе опосредованного внушения. История сама по себе притягивала поэта чрезвычайно, однако первоначальное зерно замысла давала ему жизнь. От жизненного факта, вызывающего яркую эмоциональную реакцию, через испытание временной отстраненностью к воплощению его в обобщенном образе исторической модели - так протекает творческий процесс Кавафиса.

Если до конца первого десятилетия XX века Кавафис находил свои сюжеты в самых разных исторических эпохах, то с 1910 года, начиная со стихотворения "Покидает Дионис Антония", он обращается к эпохе эллинизма (III - I вв. до н. э.), когда после смерти Александра Македонского его держава распалась на множество царств (в Египте, Македонии, Малой Азии и т. д.), раздираемых войнами и смутами и в конце концов покоренных Римом. Кавафис ощущает в этом материале множество аналогий с современностью и создает произведения, которые в совокупности составляют своего рода роман-эпопею. Его миниатюры, подобно частям и главам романа, освещают эпоху в развитии, через конкретные человеческие судьбы, многообразно связанные между собой. Подвергая художественному исследованию тот или иной фрагмент исторического времени, Кавафис рассматривает его с разных сторон, выдвигая на первый план то массовые сцены ("Александрийские цари"), то индивидуальные портреты, согревающие древний сюжет теплом непосредственного человеческого переживания ("Цезарион"). В этих эпизодах общественной и частной жизни он воплощает атмосферу эпохи, отмеченной распадом исторической формации, девальвацией ее общественных институтов, полной политической индифферентностью масс. Интерес поэта к психологии масс как к социальному следствию общественных процессов будет нарастать и проявится особенно ярко в заключительный период его творчества.

Важным сюжетным центром стал для Кавафиса короткий период конца 30-х годов до н. э., ознаменовавшийся окончательным завоеванием эллинистического Египта римлянами ("Александрийские цари", "Цезарион", "31 год до нашей эры, в Александрии", "В малоазийском деме"). К этому - александрийскому - циклу примыкают стихотворения, рассказывающие о событиях, предшествовавших крушению эллинизма: "Битва при Магнесии", "Антиоху Епифану", "Деметрий Сотер", "Недовольство Селевкида", "Ороферн", "Любимец Александра Вала" и другие. Они охватывают почти весь эллинистический мир - Македонию, Египет, царство Селевкидов - опять-таки в критический период начала римской экспансии. Почти все они внутренне связаны сюжетными сплетениями, нитями родственных и политических уз между действующими лицами. Это создает эффект единой фабулы. Читатель, призванный стать активным соучастником творческого процесса, мысленно выстраивает стихотворения в композиционный ряд глав и подглавок, удовлетворяя свой чисто беллетристический интерес, а также потребность выявить характер исторического движения, его динамику, его логику.

Несколько стихотворений этой серии прямо или косвенно связаны с фигурой Деметрия Сотера. Его судьба, воссозданная в стихотворении "Деметрий Сотер (162 - 150 годы до нашей эры)", действительно отражает логику исторического времени, которое выносит неумолимый приговор ослабевшим от междоусобных раздоров эллинистическим монархиям. Внук Антиоха Великого, потерпевшего поражение в битве с римлянами при Магнесии, сын умерщвленного ими Селевка IV, Деметрий провел детские и юношеские годы заложником в Риме. В 162 г. до н. э. он все-таки стал царем державы Селевкидов и попытался восстановить былое единство и мощь своего государства, однако в конце концов потерпел неудачу и был свергнут - при поддержке римлян - авантюристом Александром Валом. Кавафис намеренно останавливает повествование на поражении Деметрия, а не на его гибели. Главное для поэта - сам факт поражения, исторически неизбежного, и характер его восприятия героем, который "боролся до последнего" и даже в "поражении, его постигшем", "мужества нисколько не утратил". Тема Фермопил воплощается здесь в живой человеческой судьбе, воссозданной драматически, через косвенный монолог героя, что сообщает стихотворению особый колорит жизненности, убедительности, искренности. Очень важно в этом стихотворении и то, что драма личности предопределяется не только условиями ее непосредственного окружения, но также обстоятельствами международного масштаба; она в какой-то мере сливается с драмой страны - в данном случае державы Селевкидов (можно предположить, что именно такой воспринимал Кавафис современную ему Александрию, да, пожалуй, и Грецию), полностью подчиненной иностранным интересам, отданной во власть политических марионеток.

За пристрастным вниманием поэта к кризисным явлениям эпохи позднего эллинизма с постоянными войнами, междоусобной рознью, нарастающей и всеобъемлющей экспансией Рима современные исследователи Кавафиса угадывают поиск художественных форм, в которых отразился бы новейший исторический опыт человечества - британский колониализм и его политика в Африке, балканские войны 1912 - 1913 годов, обострившие международные противоречия и ускорившие начало первой мировой войны, и, наконец, сама первая мировая война. Действительно, горизонты Кавафиса необычайно расширяются - от жизненного опыта личности к опыту нации, к духовному опыту, который диктует эпоха всему человечеству. Фактом личного опыта поэта становится сама история.

Осмысление сложной кривой, в которую складывается многовековая греческая история с периодами могущества и славы и периодами кризисов, приводит Кавафиса к постижению исторического времени как закономерного объективного процесса, развивающегося в смене эпох, в столкновении старого и нового миров. Капризы истории, ловушки истории, которые так любит изображать поэт, воссоздаются им, как правило, в русле причинно-следственных связей политической жизни. Предпринимаемое Кавафисом исследование социальной, политической, моральной природы существующего общественного порядка ведется с позиций острого критицизма. Былое романтическое противопоставление добра и зла осталось для Кавафиса далеко позади, но нравственный и гражданский идеал не померк, он неизменно ощутим как критерий авторской оценки, как стимул обличения диктата силы, угодливого приспособленчества, всепроникающего обмана.

В отношении к человеческой личности как к барометру своего времени, носителю и выразителю его характерных черт Кавафис стоит на позициях реалистической литературы и, несомненно, использует богатый опыт мировой психологической прозы. В зрелом творчестве он отходит от романтического тяготения к изображению выдающихся исторических личностей; его привлекают фигуры незначительные, периферийные, а также вымышленные персонажи, образы которых он разрабатывает с полной художественной свободой. Именно в них поэт имеет возможность представить модели массового сознания, рядовые и типические характеры эпохи.

Исследователи Кавафиса уже писали, что последние стихотворения поэта отличаются глобальным, вселенским видением, обобщениями общечеловеческой значимости. Действительно, художественная система Кавафиса обретает в них логическую завершенность, концепция исторического процесса - афористическую оформленность. Пристальный интерес к проблемам существования и формирования человеческой личности распространяется и на проблемы поведения массы, на поведение нации, па ее историческую судьбу. Благодаря этому вся совокупность исторических стихотворений Кавафиса как бы пронизывается единым сюжетным стержнем и каждый даже самый мелкий эскиз подкрепляет общую картину.

В последний период творчества, исследуя переходные моменты в эволюции человеческого сознания, положения, несущие на себе печать раздвоенности, Кавафис черпает материал для анализа уже не в эллинистической, а в позднеримской эпохе - эпохе острых столкновении христианства и язычества (стихотворения, посвященные Юлиану Отступнику). Если в эллинистических стихотворениях нивелирующее, отупляющее, развращающее воздействие кризисного времени запечатлевается Кавафисом в проявлениях гражданской индифферентности масс, то на материале раннехристианской эпохи он выдвигает на первый план акции слепого фанатизма. Насыщенный общественный опыт человека XX века, знающего, па какой почве возникают фашистские режимы, придает этим стихотворениям Кавафиса особую актуальность.

Великолепное качество осуществления кавафисовских замыслов - редкий дар перевоплощения, вживания в атмосферу далеких эпох (достоинство, вырастающее на фоне необычайной эрудиции поэта и его склонности к научному исследованию) - отмечалось греческой критикой давно и охотно. Значительно позднее признала она другие достоинства поэзии Кавафиса, во многом предвосхищавшие художественные открытия мировой литературы XX века (в частности, Б. Брехта), - эпико-драматический склад его творческого мышления, выбор краткой и сжатой формы, обладающей зарядом широких обобщений и многообразных смысловых проекций, динамизм интеллектуального начала, мобилизующего пытливую мысль читателя.

Время постепенно расширяло границы постижения поэзии Кавафиса, выявляло ее возрастающую роль в духовной жизни Греции. Поколения 20 - 30-х годов, вынесшие из национального потрясения - поражения Греции в греко-турецкой войне 1919 - 1922 годов - более трезвое и критическое отношение к жизни, отмежевались от преобладавшего в литературе уже эпигонского романтизма, и строгий скептический критицизм Кавафиса оказался созвучным их поискам. Общественные настроения в Греции 50 - 60-х годов, обострившие внимание к нравственному содержанию гражданственности, безусловно, способствовали новому прочтению Кавафиса. Его сдержанный обличительный пафос, объективное и на первый взгляд бесстрастное видение своего времени как бы со стороны, создающее впечатление столь ценимой документальной достоверности, были восприняты многими современными греческими поэтами как методологические уроки. Однако главным источником притяжения явился кавафисовский анализ социальной и моральной природы буржуазного общества, постижение сложных взаимоотношений личности с социальной средой и эпохой, взыскательность в нравственной оценке поступков человека, внимание к проблеме его личной ответственности. Гуманизм творчества Кавафиса стал духовным достоянием нации. В духе лучших его заветов современная греческая поэзия продолжает "воздвигать и охранять" Фермопилы человечности и справедливости, "судить" современность, подходя к ней с самыми высокими нравственными критериями.

С. Ильинская

=======

ИЗ КНИГИ "СТИХОТВОРЕНИЯ"

ГОЛОСА

Родные голоса... но где же вы? -

одни давным-давно мертвы, другие

потеряны, как если бы мертвы.

Они порой воскреснут в сновиденьях,

они порой тревожат наши мысли

и, отзвуком неясным пробуждая

поэзию минувшей нашей жизни,

как музыка ночная, угасают...

ЖЕЛАНЬЯ

На тех, кто, умерев, до тридцати не дожили

и похоронены в роскошном мавзолее, -

на них, на их прекрасные тела

ушедшие желанья не похожи ли,

которым хоть бы раз судьба дала

ночь наслажденья, утро посветлее?

СВЕЧИ

Дни будущего предо мной стоят

цепочкой радужной свечей зажженных -

живых, горячих, золотистых свечек.

Дни миновавшие остались позади

печальной чередой свечей погасших,

те, что поближе, все еще дымятся,

остывшие, расплывшиеся свечи.

Мне горько сознавать, что их немало,

мне больно прежний свет их вспоминать.

Смотрю вперед, на ряд свечей зажженных.

И обернуться страшно, страшно видеть:

как быстро темная толпа густеет,

как быстро множится число свечей погасших.

СТАРИК

Среди таверны, суеты ее и крика,

склонившись над столом, сидит старик - он -

один - газета перед ним и больше - никого.

Унижен жалкой старостью, он думает, как мало

он радовался в те года, когда не миновала

пора красы, и сил, и разума его.

Он чувствует, что постарел, об этом помнит поминутно.

Но все же юности пора - она как будто

была вчера. Ничтожный срок, ничтожный срок.

Все осмотрительность - она всю жизнь его водила за нос, -

а он ей верил, как безумец, этой лгунье, что смеялась:

"До завтра подождешь. Еще вся жизнь осталась впрок".

И сколько он порывов обуздал в себе отказом

от радости возможной, и его безмозглый разум

все упущенья днесь высмеивают в нем.

Но от печальных воспоминаний вдруг головокруженье

он ощутил. И вот он средь кофейни,

на стол облокотись, забылся сном.

МОЛИТВА

Взяла моряка в бурю темная пучина.

А мать еще не знает и во спасенье сына

теплит Богородице свечу высоку,

чтобы с тихою погодой вернуться сынку.

И все-то ветер слушает - как он гудит,

и долгую молитву Пречистой твердит,

а та с иконы смотрит печально и строго,

зная, что не выпросить сына у бога.

ДУШИ СТАРЦЕВ

Изношены тела, где, съежившись в комочек,

ютятся души старцев. Их гнетут

печали, ведь они давно не ждут

от жизни ничего, и если все же дорог

для них остаток дней, то не без оговорок.

Они в плену противоречий, смут,

трагикомические души, чей приют -

внутри потертых ветхих оболочек.

ПЕРВАЯ СТУПЕНЬ

Однажды в разговоре с Феокритом

обиду изливал Евмений юный:

"Уже два года, как пишу стихи,

а лишь одна идиллия готова.

Ее одну могу на суд представить.

Теперь я вижу, лестница Поэзии

безмерно, бесконечно высока.

И со ступени первой, где стою,

мне никогда уж выше не подняться".

Ответил Феокрит: "Твои слова

несправедливы и кощунственны, мой друг.

Ступив на первую ступень, ты можешь

гордиться и считать себя счастливым.

Ты овладел немалой высотой,

твой труд вознагражден немалой славой.

Ведь эта первая ступень заметно

тебя над остальными вознесла.

Подняться на нее дано тому,

кто проявил себя достойным гражданином

в достойном городе идей. Признанье

в том городе дается нелегко,

права гражданства жалуются редко.

Законодатели там строги, беспристрастны,

пустой поделкой их не проведешь.

Ты овладел немалой высотой,

твой труд вознагражден немалой славой".

ПРЕПЯТСТВИЕ[1]

Мешаем мы богам творить благодеянья,

за краткий век не накопив ни опыта, ни знанья.

На благо дивные дела во Фтии, в Элевсине

Фетида и Деметра начинают, но

когда запылал огонь и дымом все полно,

всегда в смятении кидается к богине

мать Метанира, подглядев из-за дверей,

и страхом губит все отец Пелей.

ФЕРМОПИЛЫ[2]

Честь вечная и память тем, кто в буднях жизни

воздвиг и охраняет Фермопилы,

кто, долга никогда не забывая,

во всех своих поступках справедлив,

однако милосердию не чужд,

кто щедр в богатстве,

но и в бедности посильно щедр

и руку помощи всегда протянет,

кто, ненавидя ложь, лишь правду говорит,

но на солгавших зла в душе не держит.

Тем большая им честь, когда предвидят

(а многие предвидят), что в конце

появится коварный Эфиальт

и что мидяне все-таки прорвутся.

СНЕ FECE... IL GRAN RIFIUTO[3]

Для иных есть час, когда надобно без фальши

сказать во всем величье Да иль Нет, во всем величье

сказать. И тот немедленно становится отличным,

кто Да имел наготове, сказав его, он дальше

идет в чести - попробуйте такого разуверьте.

Сказавший Нет стоит на том. Когда б спросили снова,

он снова Нет сказал бы... но, как камень, это слово

гнетет его. Хоть вновь он прав. И так до самой смерти.

СТЕНЫ

Бездумно и без капли сожаленья

гигантские вокруг меня воздвигли стены.

И вот теперь терзаюсь в заточенье,

подавленный ужасной переменой

судьбы, которая меня к свершениям звала.

Как мог я наслаждаться тишиною мнимой,

как не заметил стену, что росла!

От мира отгорожен я неслышно и незримо.

ОКНА

В этих комнатах темных, где мне суждено

тяжкие дни влачить, я ищу хоть одно

окно, во мраке кружа. Если б мог отворить я

одно из окон хотя б, я вмиг бы нашел утешенье.

Но не находятся окна, иль мне не дано

их отыскать. Но, может быть, и лучше, что темно.

Возможно, искомый свет обернется новым мученьем.

Кто знает, какие еще сделает он открытья.

ТРОЯ

Вот усилия наши, усилия обреченных.

Мы в усилиях наших подобны защитникам Трои.

Порой удача улыбнется, чуть удача

нам улыбнется, сразу к нам нисходят

и дерзость, и великие надежды.

Но вечно что-то останавливает нас.

Ахилл во рву является пред нами

и громовыми криками на нас наводит ужас.

Мы в усилиях наших подобны защитникам Трои.

Надеемся, что решимостью и отвагой

мы рока злые козни отвратим

и за стеной продолжим нашу битву.

Когда же срок великий наступает,

решимость и отвага оставляют нас;

волнуется душа в нас, ослабев;

мы вкруг троянских стен бежим, спасаясь,

и бегство - все, что остается нам.

Все же паденье для нас неизбежно. На стенах

уже начинается плач погребальный.

То плачет печаль, плачут наши воспоминанья;

и громко рыдают о нас Приам и Гекуба.

ОЖИДАЯ ВАРВАРОВ

Зачем на площади сошлись сегодня горожане?

Сегодня варвары сюда прибудут.

Так что ж бездействует сенат, закрыто заседанье,

сенаторы безмолвствуют, не издают законов?

Ведь варвары сегодня прибывают.

Зачем законы издавать сенаторам?

Прибудут варвары, чтобы издать законы.

Зачем наш император встал чуть свет

и почему у городских ворот

на троне и в короне восседает?

Ведь варвары сегодня прибывают.

Наш император ждет, он хочет встретить

их предводителя. Давно уж заготовлен

пергамент дарственный. Там титулы высокие,

которые пожалует ему наш император.

Зачем же наши консулы и преторы

в расшитых красных тогах появились,

зачем браслеты с аметистами надели,

зачем на пальцах кольца с изумрудами?

Их жезлы серебром, эмалью изукрашены.

Зачем у них сегодня эти жезлы?

Ведь варвары сегодня прибывают,

обычно роскошь ослепляет варваров.

Что риторов достойных не видать нигде?

Как непривычно их речей не слышать.

Ведь варвары сегодня прибывают,

а речи им как будто не по нраву.

Однако что за беспокойство в городе?

Что опустели улицы и площади?

И почему, охваченный волнением,

спешит народ укрыться по домам?

Спустилась ночь, а варвары не прибыли.

А с государственных границ нам донесли,

что их и вовсе нет уже в природе.

И что же делать нам теперь без варваров?

Ведь это был бы хоть какой-то выход.

ВСЕ ТО ЖЕ

Один однообразный день сменяет

другой, такой же скучный и однообразный,

все то же нас сегодня ожидает -

вчерашняя тоска и несуразность.

Минует месяц, и другой придет на смену.

Нетрудно угадать, что он предложит:

такое надоевшее, бессменное,

что завтра уж на завтра не похоже.

ИЗМЕНА

Многое одобряя у Гомера, мы, однако, не

одобрим... и того места Эсхила, где Фетида

говорит, что Аполлон пел на ее свадьбе, суля

ей счастье в детях:

"Болезни их минуют, долог будет век –

Твоя судьба, сказал он, дорога богам.

Такою песнью он меня приветствовал,

Надеялася я, что ложь чужда устам

Божественным и Феба прорицаньям.

Так пел он . . . . . . . . . . . . .

. . . . . . . и сам же он убийцей стал

Мне сына моего".

Платон. Государство. Книга вторая

Когда Фетиду выдавали за Пелея,

на свадебном пиру, в разгар веселья,

поднялся Аполлон и новобрачным

предрек рожденье сына, славного героя.

Недуги будут перед ним бессильны

до самой смерти в старости глубокой, - молвил бог.

Фетида ликовала, слыша эти речи.

Слова искусного в знаменьях Аполлона

казались ей порукою надежной

за будущего сына. И потом, когда Ахилл мужал

и вся Фессалия красой его гордилась,

Фетида помнила то предсказанье.

Но вот однажды старцы к ней пришли

с известием, что пал Ахилл под Троей.

Пурпурные одежды на себе

рвала Фетида и бросала наземь

браслеты с кольцами, но вдруг, припомнив

пророчество, она спросила старцев:

где быть изволил мудрый Аполлон,

поэт велеречивый в час застолья,

где пропадал он, о пророчестве забыв,

когда ее Ахилла в цвете лет убили?

И старцы молвили в ответ, что Аполлон

на поле боя к Трое сам явился

и заодно с троянцами убил Ахилла.

ПОГРЕБЕНИЕ САРПЕДОНА[4]

Зевс тяжкой скорбью угнетен. Его Сарпедона

в сражении убил Патрокл; теперь хотят

ахейцы во главе с Менетиадом

тело в добычу захватить для поруганья.

Но Громовержец не допустит этого.

Возлюбленного сына - пусть его на смерть

оставил он, Закону повинуясь, -

отец почтит как должно хоть по смерти.

И вот вниз на равнину посылает он Феба

с приказом позаботиться о теле сына.

Благоговейно и печально мертвого героя

Феб похищает и несет к потоку,

смывает кровь и прах водою светлоструйной,

и закрывает раны, так чтобы снаружи

не оставалось страшного следа, и миро

с амвросией льет на тело, и бессмертною

олимпийской одеждой облекает,

и белой делает кожу, и жемчужным

гребнем расчесывает кудри в черные пряди

и прекрасное укладывает тело.

Царь похож теперь на юного возницу,

лет двадцати пяти или двадцати шести,

который отдыхает после победы

на колеснице золотой, на скакунах проворных

в ристанье многославном взяв награду.

Исполнив все, что Зевсом было велено,

Феб призывает Сон и Смерть, двух близнецов,

и перенесть приказывает тело

в Ликийский край, пространный и плодоносный.

И вот в пространный, плодоносный край Ликийский

пускаются в путь немедля Сон и Смерть,

два близнеца, и тотчас, как только прибыли

к высокой двери царского дворца,

то отдали прославленного тело

и к другим заботам и делам вернулись.

Едва лишь в доме приняли тело, сразу же

его почтили шествиями, плачами

и возлияниями из священных кубков,

как подобает быть на скорбном погребенье.

А после лучшие ремесленники в царстве

и самые прославленные резчики по камню

гробницу и столп воздвигли - честь усопшим.

КОНИ АХИЛЛА

Увидав мертвым славного Патрокла -

он был так молод, храбр и полон силы, -

заплакали и кони грозного Ахилла;

бессмертные, они негодовали

перед деяньем смерти, и в своей печали

копытом били землю, головой качали,

великолепной гривой потрясали

над бездыханным, чья душа умолкла

и дух угас. Несчастного Патрокла

уже коснулся тлен. Всего лишен,

он вновь в великое Ничто от жизни отрешен.

И Зевс увидел, как они огорчены.

"Возможно, что тогда, на свадьбе у Пелея,

я поступил бездумно; не жалея,

я отдал вас на землю, бедные мои.

Что делать вам, бессмертным, средь сынов земли,

игрушек жалких в вечной воле рока?

Для вас нет смерти бедственного срока,

но в беды преходящие и вы вовлечены

людьми и муки их напрасно разделять должны".

Однако над бедою неизбывной смерти

льют слезы благородства кони эти.

СВИТА ДИОНИСА

В Пелопоннесе лучше всех ваятелей Дамон.

Искусным резцом на мраморе паросском он

вырезает теперь Диониса, сопутствуемого свитой.

Бог шествует впереди. Чело плющом увито,

могучей поступью во славе он грядет.

Вслед - Чистое Вино. Бок о бок с Вином бредет,

шатаясь, Опьянение, и пьяных

поит Сатиров из амфор благоуханных.

За ними - Сладкий Хмель, таящийся в вине,

полузакрыв глаза, плетется в полусне.

В конце процессии - хор. Чуть тянутся рядком

Песнь, Стройный Глас и бог веселых шествий Ком -

светильник празднеств он неугасимый охраняет.

А сзади скромный Обряд идущих догоняет.

Таков Дамонов труд. И во время работы

его непраздный ум уже ведет подсчеты:

царь Сиракуз ему заплатит в этот раз

не меньше трех талантов за такой заказ.

Когда их с накопленным он сложит серебром,

неплохо можно будет жить с таким добром.

Делами государства займется он - ура! -

ждет слов его совет, ждет слов его агора.

ЦАРЬ ДЕМЕТРИЙ[5]

Уже не как царь, но как актер,

переоделся, сменив свой знаменитый

роскошный плащ на темный и обыкновенный,

а затем незаметно ускользнул.

Плутарх. Жизнеописание Деметрия

Когда его отвергли македонцы

и оказали предпочтенье Пирру,

Деметрий (сильный духом) не по-царски

повел себя, как говорит молва.

Он золотые снял с себя одежды

и сбросил башмаки пурпурные. Потом

в простое платье быстро облачился

и удалился. Поступил он как актер,

что, роль свою сыграв,

когда спектакль окончен,

меняет облаченье и уходит.

ШАГИ[6]

На ложе черном, с изголовием точеным,

украшенным орлами из коралла,

так безмятежно спит Нерон,

и так бесстыдно счастлив он,

и плоть цветущую румянит сладкий сон,

а также юности божественная сила.

Но в белой зале алебастровой, где было

так безмятежно, так уютно древним ларам,

божкам домашним, охраняющим чертоги, -

теперь дрожат перед погибельным кошмаром,

полны тревоги эти маленькие боги

и тельца судорожно спрятать норовят.

Слышна им поступь роковой развязки:

шаги железные на лестнице гремят,

ступени стонут в леденящей пляске.

И лары, дикие, как стадо смертных тварей,

почуяв ужас, прячутся в ларарий,

толкаясь в свалке крошечных богов

и друг на друга падая безумно.

Им ясен этот гул шагов, лишь у Эриний шаг таков,

Эриний поступь им слышна, хотя она бесшумна.

ВОТ ОН[7]

В Антиохии безвестный эдоссец пишет

и пишет неустанно. Восемьдесят три

песни написаны. Последняя готова

сегодня. Но в изнеможении поэт:

так много он исписал папируса пустого,

по-гречески с трудом подбирая к слову слово,

что больше к стихотворству ему охоты нет.

Одна лишь мысль в него вливает силы снова:

как слышал Лукиан во сне: "Вот он, смотри!"

так эти же слова он наяву услышит.

ГОРОД

Сказал ты: "Еду в край чужой, найду другое море

и город новый отыщу, прекраснее, чем мой,

где в замыслах конец сквозит, как приговор немой,

а сердце остывает, как в могиле.

Доколе разум мой дремать останется в бессилье?

Куда ни брошу взгляд - руины без числа:

то жизнь моя лежит, разрушена дотла,

ее сгубил, потратил я с судьбой в напрасном споре".

Нет, не ищи других земель, неведомого моря:

твой Город за тобой пойдет. И будешь ты смотреть

на те же самые дома, и медленно стареть

на тех же самых улицах, что прежде,

и тот же Город находить. В другой - оставь надежду -

нет ни дорог тебе, ни корабля.

Не уголок один потерян - вся земля,

коль жизнь свою потратил ты, с судьбой напрасно споря.

САТРАПИЯ

Как горек твой удел, когда тебе,

взращенному для дел великих и прекрасных,

судьба злосчастная отказывает вечно

в поддержке и заслуженном успехе,

когда стеною на пути встают

тупая мелочность и равнодушье.

И как ужасен день, когда ты сломлен,

тот день, когда, поддавшись искушенью,

уходишь ты в далекий город Сузы

к всесильному монарху Артаксерксу,

в его дворце ты принят благосклонно,

тебе дарят сатрапии и прочее.

И ты, отчаявшись, покорно принимаешь

дары, что сердцу вовсе не желанны.

Другого жаждет сердце, о другом тоскует:

о похвале общины и софистов,

о дорогом, бесценном слове "Эвге!"[8],

о шумной Агоре, Театре и Венках.

Нет, Артаксеркс такого не подарит,

в сатрапии такого не найдешь,

а что за жизнь без этого на свете.

МАРТОВСКИЕ ИДЫ[9]

Могущества страшись, душа.

И если обуздать ты не сумеешь

свои честолюбивые мечты, остерегайся, следуй им

с опаской. Чем дальше ты зайдешь,

тем осторожней будь.

Но вот достигнута вершина, Цезарь ты,

вниманием, почетом окруженный,

идешь со свитой на виду у всех -

могучий властелин - как раз теперь смотри:

вдруг выйдет из толпы Артемидор

с письмом в руках и скажет торопливо:

"Прочти немедля, это очень важно

тебе узнать", - так не пройди же мимо,

остановись, любое дело отложи,

прерви беседу, отстрани людей случайных,

что подошли приветствовать тебя

(их повидаешь после), и сенат

пусть тоже подождет, прочти немедля

посланье важное Артемидора.

СВЕРШИВШЕЕСЯ

Страхом охвачены и подозреньем,

ум возбужден, и тревога сквозит во взоре,

строим столь отчаянно спасительные планы мы

во избежанье неминуемой

опасности, что нам разительно грозит.

Однако ошиблись мы - не то нас ожидало,

лживыми были все известия

(иль не расслышали мы иль не поняли толком?).

Бедствие, да не то - его как раз не ждали мы -

неистово, внезапно обрушилось на нас

врасплох - знать, припозднились мы - и всех нас сокрушило.

ТИАНСКИЙ СКУЛЬПТОР

Вы убедитесь - через эти руки

прошло немало глыб, и я давно

не новичок. На родине моей

не счесть вам, сколько я оставил статуй,

и здесь, пустою не считая тратой,

патриций мне дает заказ богатый.

Или сенатор. Вам я покажу

последнее, что сделано. Вот Рея,

праматерь наша, всех она щедрее,

а вот Помпей, а там Эмилий Павел,

и Африканский Сципиоп, и Марий,

Патрокла бюст (он не совсем готов),

а рядом с этим мраморным обломком

наброски статуи Цезариона.

Сейчас я думаю о Посейдоне:

на золотой летит он колеснице,

мне все никак не удаются кони -

как вылепить копыта, крупы, гривы,

чтоб каждый мог представить без труда,

что там, внизу, не суша, а вода!

А вот и страсть моя, цель жизни всей! -

над Истиной приподнялась завеса,

когда в пророческом, блаженном сне

заветный Идеал явился мне

в нагом обличье юного Гермеса.

ПОКИДАЕТ ДИОНИС АНТОНИЯ[10]

Когда внезапно в час глубокой ночи

услышишь за окном оркестр незримый

(божественную музыку и голоса) -

судьбу, которая к тебе переменилась,

дела, которые не удались, мечты,

которые обманом обернулись,

оплакивать не вздумай понапрасну.

Давно готовый ко всему, отважный,

прощайся с Александрией, она уходит.

И главное - не обманись, не убеди

себя, что это сон, ошибка слуха,

к пустым надеждам зря не снисходи.

Давно готовый ко всему, отважный,

ты, удостоившийся города такого,

к окну уверенно и твердо подойди

и вслушайся с волнением, однако

без жалоб и без мелочных обид

в волшебную мелодию оркестра,

внемли и наслаждайся каждым звуком,

прощаясь с Александрией, которую теряешь.

ИОНИЧЕСКОЕ

Зачем разбили мы кумиры их,

зачем изгнали их из древних храмов? -

изгнание для них не стало смертью.

О ионийская земля, они тебя как прежде любят

и память о тебе хранят их души.

Когда восходит над тобой высокий августовский день,

пропитан воздух твой их жизненною силой,

порою образ молодой, бесплотный,

неясный образ поступью крылатой

легко проходит по твоим холмам.

СЛАВА ПТОЛЕМЕЕВ[11]

Я Птолемей, нет равных мне под солнцем!

В любом я наслажденье искушен,

что Селевкид? - он попросту смешон.

Оставим варварам и македонцам

пристрастие к распутству и пирам.

Мой город предпочту я всем дарам,

мой город - высшего Искусства храм,

где дал приют я лучшим мастерам.

ИТАКА

Когда задумаешь отправиться к Итаке,

молись, чтоб долгим оказался путь,

путь приключений, путь чудес и знаний.

Гневливый Посейдон, циклопы, лестригоны

страшить тебя нисколько не должны,

они не встанут на твоей дороге,

когда душой и телом будешь верен

высоким помыслам и благородным чувствам.

Свирепый Посейдон, циклопы, лестрнгоны

тебе не встретятся, когда ты сам

в душе с собою их не понесешь

и на пути собственноручно не поставишь.

Молись, чтоб долгим оказался путь.

Пусть много-много раз тебе случится

с восторгом нетерпенья летним утром

в неведомые гавани входить;

у финикийцев добрых погости

и накупи у них товаров ценных -

черное дерево, кораллы, перламутр, янтарь

и всевозможных благовоний сладострастных,

как можно больше благовоний сладострастных;

потом объезди города Египта,

ученой мудрости внимая жадно.

Пусть в помыслах твоих Итака будет

конечной целью длинного пути.

И не старайся сократить его, напротив,

на много лет дорогу растяни,

чтоб к острову причалить старцем -

обогащенным тем, что приобрел в пути,

богатств не ожидая от Итаки.

Какое плаванье она тебе дала!

Не будь Итаки, ты не двинулся бы в путь.

Других даров она уже не даст.

И если ты найдешь ее убогой,

обманутым себя не почитай.

Теперь ты мудр, ты много повидал

и верно понял, что Итаки означают.

СТРАХИ

Сказал Миртиас (один школяр сирийский

в Александрии, в царствование

Константа августа и августа Константина,

отчасти язычник, христианин отчасти):

"Столь укрепленный и размышленьями и наукой,

не устрашусь я малодушно своих страстей.

Я предам тело свое усладам,

наслаждениям самым вожделенным,

самым отчаянным эротическим желаньям,

самым сладострастным порывам крови безо всякой

боязни, ибо я знаю, - стоит захотеть мне,

а захотеть-то я захочу, - что, укрепленный

столь серьезно и размышленьями и наукой,

в урочный час вновь обрету в себе я

былой воздержанности аскетичный дух".

ФИЛЭЛЛИН[12]

Ты позаботься об искусной гравировке.

Величье, строгость в выражении лица.

А диадему лучше сузить: лично мне

претят широкие, парфянские, - ты знаешь.

И надпись греческую сделай, как обычно,

со вкусом, в меру, без напыщенных излишеств -

чтоб ложно не истолковал проконсул,

во все он лезет, обо всем доносит Риму, -

но быть, конечно, надписи почетной.

На обороте - очень что-нибудь такое:

торс дискобола, например, эфеб прекрасный.

Всего же строже поручаю присмотреть я

(Ситасп, забыть не вздумай, боже сохрани!),

чтоб после гравировки "Царь", "Спаситель"

изящно надпись бы легла "Филэллин".

И ты не вздумай-ка острить на эту тему,

что где тут эллины и как сюда попали,

откуда позади Фраат и Загра вдруг эллины взялись?

Поскольку нынче это пишут легионы

гораздо больших даже варваров, чем мы,

и мы напишем, мы других ничем не хуже.

И наконец, не забывай, что иногда

и к нам из Сирии софисты забредают,

и стихоплеты, и другие в этом роде.

Так вот и мы не чужды эллинского духа.

ГЕРОД АТТИК[13]

Ах, какой замечательной славы удостоился Аттик Герод!

Один из хороших софистов, Александр Селевкийский,

приходит раз в Афины для беседы,

а город пуст, поскольку в это время

Герод был за городом. Значит, молодежь

за ним последовала, чтоб его послушать.

Тогда посланье пишет Александр,

в котором просит славного Герода

немного эллинов послать к нему в Афины.

А благороднейший Герод спешит с ответом:

"Прибудут эллины и вместе с ними я".

Как много юношей теперь в Александрии,

а также в Антиохни, в Бейруте

(грядущие философы, которых культура эллинская ревностно растит),

когда за избранными сходятся столами,

порою говоря о превосходных занятьях софистических,

а также занятьях обольстительных, любовных, -

вдруг замолкают, странно глядя вдаль.

Они нетронутыми оставляют кубки и размышляют

о великой славе, чудесной славе Аттика Герода -

кто из софистов мог мечтать об этом счастье? -

что ни замыслит он и что ни совершает,

все эллины (все эллины!) за ним последуют уже без колебаний,

уже без обсуждений, без полемик,

уже никто из них не выбирает, - уже и только следует за ним.

АЛЕКСАНДРИЙСКИЕ ЦАРИ[14]

Сошлись александрийцы посмотреть

на отпрысков прекрасной Клеопатры,

на старшего, Цезариона, и на младших,

на Александра и на Птолемея,

что выступят в Гимнасии впервые,

где их царями ныне назовут

перед блестящим воинским парадом.

Армян, мидийцев и парфян владыкой

всесильным Александра нарекли.

Сирийским, киликийским, финикийским

владыкою был назван Птолемей.

Однако первым был Цезарион -

в одеждах нежно-розового шелка,

украшенный гирляндой гиацинтов,

с двойным узором аметистов и сапфиров

на поясе и с жемчугом на лентах,

увивших ноги стройные его.

Он вознесен был выше младших братьев,

провозглашен Царем среди Царей.

Разумные александрийцы знали,

что это было только представленье.

Но день был теплым и дышал поэзией,

лазурью ясной небеса сияли,

Гимнасий Александрии по праву

венцом искусства вдохновенного считался,

Цезарион был так красив и так изящен

(сын Клеопатры, Лага славного потомок).

И торопились, и к Гимнасию сбегались,

и криками восторга одобряли

(на греческом, арабском и еврейском)

блестящий тот парад александрийцы,

а знали ведь, что ничего не стоят,

что звук пустой - цари и царства эти.

ПРИХОДИ

Почаще приходи, я жду тебя,

бесценное волненье, приходи, я жду,

когда все тело обретает память,

когда былая страсть в крови бушует,

когда трепещут помнящие губы

и руки вновь живут прикосновеньем.

Почаще приходи, я жду в ночи,

когда трепещут помнящие губы...

В ЦЕРКВИ

Я церкви Греции люблю - их шестикрьшья, звоны,

обрядовое серебро, светильники, иконы,

лампады, чаши, алтари, огни, амвоны.

И каждый раз, когда вхожу я в греческую церковь

с благоуханьями ее, сияньем, песнопеньем,

с многоголосьем литургий, священников явленьем -

само величье строгий ритм диктует их движеньям,

их жесты свыше им даны, их облаченье свято,

лампад сияньем, жаром свеч убранство их объято, -

и в этот час объят мой дух величьем нашей Византии,

культурой моего народа, великого когда-то.

КРАЙНЕ РЕДКО

Я знаю старика. Он изможден и сгорблен,

утратами пронзен и жизнью изувечен,

проходит неспеша коротким переулком.

Однако, в дом войдя, чтоб тягостную старость

укрыть в своем углу, - он трудится в тиши

над тем, что у него от юности осталось.

И молодежь теперь в его стихи вчиталась.

Его виденья дивные живут в горящем взоре юных поколений.

И чувственный, здоровый, свежий мозг

и плоть упругую, со стройными чертами,

волнует мир его прекрасных откровений.

ПО МЕРЕ СИЛ

Когда не можешь сделать жизнь такой, как хочешь,

ты попытайся быть способным хоть на это

по мере сил: не унижай ее мельчаньем

в несметном скопище сует, общений, связей,

речей, свиданий, посещений, жестов.

Не унижай преувеличенным значеньем,

и выворачиваньем с ходу наизнанку,

и выставленьем напоказ для любований

в бессмыслице собраний и компаний,

пока она не надоест, как жизнь чужая.

МОГИЛА ЛИСИЯ-ГРАММАТИКА

У здания библиотеки, от входа главного направо,

мы погребли того, кто звался мудрый Лисий,

грамматик. Подобающее место, его сама определила слава.

Все то, что рядом, помнит он, войдя в Элизий,

быть может: тексты, комментарии, громады

трудов, где сотни толкований книг Эллады.

И перед тем, как нам войти в библиотеку,

его могилу всякий раз почтить мы рады.

МОГИЛА ЕВРИОНА

Под сим искусно сделанным надгробьем,

изваянным из камня сиенита,

где столько брошено фиалок, столько лилий, -

покоится прекрасный Еврион,

александриец. Лет всей жизни - двадцать пять.

По линии отца - из македонской знати он,

из рода царедворцев вышла мать.

Он ученик философа Аристоклита,

риторику прошел у Пароса. Египетским письмом

он занимался в Фивах. Арсинойский ном -

предмет его "Истории". Мы книгу сохранили.

Но лучшее, что было в нем, навек землей покрыто:

он Аполлона был живым подобьем.

ЛЮСТРА

В малютке комнате пустой, где лишь четыре голых стенки

всегда обтянуты ярко-зеленым полотном,

прекрасная пылает люстра, накаляясь,

и в каждом огоньке воспалено

страдающее сладострастье.

И в эту комнату-малютку, где так могуч огонь зажженный,

накал и вспыхиванье алых языков, -

обычный свет не проникает совершенно.

Не для трусливых, робких тел раскалено

такое пламя сладострастья.

ВДАЛИ

Я эту память в слове удержать хочу...

Такую хрупкую... Она почти растаяла

вдали, за дымкой отроческих лет.

Как лепесток жасмина, матовая кожа...

Вечерний сумрак августа - был, вероятно, август...

Глаза я помню смутно, но как будто синие...

Да, синие, сапфирно-синие глаза.

А МУДРЕЦЫ - ПРЕДСТОЯЩЕЕ

Ибо боги знают будущее, люди –

настоящее, а мудрецы - предстоящее.

Филострат.

К Аполлонию Тианскому, VIII, 7

Открыто людям только настоящее.

Грядущее провидят только боги,

им равных в мире нет, свет вечный - их обитель.

Но мудрецы провидят предстоящее -

грядущего пролог. В минуты строгих

раздумий их могучий ум порой замрет -

и слышат мудрецы, полны тревоги,

таинственный, глухой шум будущих событий;

а там, за окнами, шумит народ,

не ведая, что встало на пороге.

ТЕОДОТ[15]

Если избранником судьбы ты стал достойно,

смотри, каким путем к тебе приходит власть.

Сейчас ты славен, подвиги твои

молва проворная несет из уст в уста,

из края в край земли; поклонников толпа

тебя почетом в Риме окружает,

но радости не будет на душе,

не будет чувства, что судьбы своей достоин,

когда в Александрии, после пышной встречи,

на окровавленном подносе Теодот

тебе главу Помпея принесет.

Ты думаешь, что жизнь твоя скромна,

течет без бурь, вдали от треволнений

и нет в ней места ужасам подобным?

Не обманись, быть может, в этот час

в соседний дом, такой спокойный, мирный,

неслышной поступью заходит Теодот

и столь же страшную главу с собой несет.

ОН КЛЯНЕТСЯ

Он каждый раз себе клянется начать совсем другую жизнь.

Но ведь как только ночь приходит, имея собственное мненье,

свои пути для примиренья, а также собственные клятвы, -

но ведь как только ночь приходит со всем могуществом своим

и властью тела, что желает и требует свое, - он к той же

стремится страсти роковой, теряя волю.

ОДНАЖДЫ НОЧЬЮ

Была вульгарной эта комната и нищей,

над подозрительной таверной затаилась.

В окно виднелся грязный узкий переулок,

тоскливый куцый переулок. Где-то снизу

шумела пьяная компания рабочих,

играя в карты и пируя до рассвета.

И там на грубой, на такой простой кровати

лежала плоть моей любви, лежали губы,

пьяняще розовые губы сладострастья -

такие розово пьянящие, что даже и в данную минуту

когда пишу об этом столько лет спустя,

я вновь пьянею в одинокой пустоте.

МОРЕ УТРОМ

Пожалуй, здесь недурно постоять.

Не прочь полюбоваться я пейзажем,

лазурной чистотой морского утра

и солнечными красками песка.

Не прочь я обмануться ненадолго,

поверить, будто поглощен природой

(лишь в первый миг я был ей поглощен)

а не видениями чувственной фантазии.

НАРИСОВАННОЕ

Я всей душой люблю свой труд, в терпенье мне не отказать.

Но этот день меня извел медлительностью сочиненья.

Он мне испортил настроенье. И все мрачнее освещенье,

все гаснет день. Все дует ветер и дождь струится за стеною.

Сильней гораздо я стремлюсь увидеть нечто, чем сказать.

Сейчас на этом полотне - красивый мальчик предо мною.

Устал он бегать и прилег и сладко дремлет у ручья.

Он восхитителен, как бог, лицом прекрасен, телом тонок.

И день божественный какой избрал играющий ребенок,

чтоб у ручья он усыпил великолепное дитя.

Так долго я гляжу в тот край и наслаждаюсь той весною!..

Душа, в искусстве отдыхай от верного ему служенья.

У ВХОДА В КАФЕ

О чем-то рядом говорили, это нечто

мое вниманье привлекло к дверям кофейни.

И я увидел ослепительное тело, -

его, наверное, Любовь создать хотела,

свой горький опыт сделав мерой красоты,

вселяя радость, свет гармонии высокой,

волненье в стройные скульптурные черты

и тайный след своих ладоней оставляя

как посвященье - на челе и на устах.

ОРОФЕРН[16]

Вот этот, кто похож на тетрадрахму,

когда лицо его улыбка озаряет,

его прекрасное и тонкое лицо, -

есть Ороферн, Ариарата сын.

Он в детстве изгнан из Каппадокии,

из дивного отцовского дворца,

чтоб где-то на чужбине ионийской

забыться и расти среди чужих.

О, восхитительные ночи Ионии,

где абсолютную природу наслажденья

он так бесстрашно, так по-эллински познал.

В душе всегда он - азиат и варвар,

но речь, манеры, вкусы - тут он эллин,

одет по-гречески, украшен бирюзой,

благоухает плоть его жасмином,

и в Ионии среди юношей прекрасных

он блещет самой совершенной красотой.

Поздней, когда пришли в Каппадокию

и сделали царем его сирийцы, -

так буйно он купался в царской власти,

чтоб наслаждаться всякий день, не повторяясь,

чтоб хищно брать себе сокровища и злато

и пошло хвастаться и славно веселиться.

БИТВА ПРИ МАГНЕСИИ[17]

"Я давно уже стар - ни отваги, ни удали прежней,

ни всегдашнего пыла, увы, с каждым днем все прилежней

я заботиться должен о теле больном

(так Филипп рассуждал), - но зато в остальном

жизнь беспечна моя". Он играл нынче в кости,

крикнул: "Розы рассыпьте на длинном помосте!" -

и гостей звал на пир. Что с того, что разбит

при Магнесии царь Антиох? Вся Эллада скорбит

по блестящему воинству. Весть о разгроме,

впрочем, недостоверна. Что знаем мы, кроме

слухов, явно раздутых? Ах, если бы так,

мы одной с ними крови, и все же он враг,

Антиох. Но довольно о нем. Приглашений

не отменит Филипп. Он не ждет утешений,

только память у многих с годами сильней:

помнит он, как страна стала грудой камней,

как сирийцы, рыдая, на запад смотрели.

"Эй, рабы, зажигайте светильники! Громче, свирели!"

МАНУИЛ КОМНИН[18]

Владыка-государь, царь Мануил Комнин

в один сентябрьский день, печальный и тоскливый,

почувствовал, что смерть его близка. Хотя болтали

ему придворные астрологи (за деньги),

что много лет он проживет еще на свете.

А он, пока ему астрологи гадали,

обычай древний воскресил благочестиво

и приказал скорей из келий монастырских

ему церковные доставить облаченья,

и вот уж он гуляет в них - и рад и счастлив,

что у него теперь смиренный вид монаха.

Счастливцы все, кто веруют блаженно,

и, как владыка-государь, царь Мануил,

приемлют гибель, облачась в смиренье веры.

НЕДОВОЛЬСТВО СЕЛЕВКИДА[19]

Был недоволен Селевкид Деметрий,

узнав о том, в сколь жалком состоянье

в Италию явился Птолемей.

Всего лишь с четырьмя или тремя рабами,

в убогом платье, пеший. Так, пожалуй,

мишенью для насмешек станут в Риме

их древние династии. По сути дела,

они давно у римлян в подчиненье,

те жалуют и отбирают троны,

как им захочется, - все это знает Селевкид.

Но пусть по крайней мере внешний облик

хранит остатки прежнего величия,

не должно забывать: они еще цари,

их все еще (увы!) царями величают.

Поэтому встревожен Селевкид Деметрий

и тотчас предлагает Птолемею

пурпурные одежды, диадему,

бесценные алмазы, свиту слуг

и самых дорогих своих коней,

как следует александрийскому монарху.

Однако же Лагид смиренно отклоняет

всю эту роскошь; он прекрасно знает,

что не она ему сейчас нужна.

Без свиты, в бедном платье он явился в Рим

и поселился в доме у мастерового.

Несчастный, жалкий, он предстал перед сенатом

и, видно, не напрасно полагал,

что эдак больше выпросить сумеет.

ПОНИМАНИЕ

Годы юные, жизнь в сладострастном угаре:

с опозданием, задним числом, понимаю.

Угрызения были, но все оставалось по-старому...

Я не чувствовал главного, в этом несчастье.

Праздность праздностью, но во мне

зрели образы будущих стихотворений,

мир искусства уже обретал очертанья.

Потому и недолгими были мои угрызения!

Да, боролся, старался себя пересилить,

но стараний хватало не больше, чем на две недели.

ПЕРЕД СТАТУЕЙ ЭНДИМИОНА[20]

На четверке белых мулов, запряженных в колесницу,

из Милета к Латмосу спешу я на заре,

золотистый луч дрожит на сбруйном серебре,

в нетерпенье подгоняю я возницу, -

вот и храм Эндимиона на горе!

О прекраснейший, я счастлив в полной мере!

В долгом плаванье на пурпурной триере

я мечтал огонь возжечь на алтаре.

Слуг покорных провожаю вереницу -

вновь жасминами усыпая путь к пещере.

В ЦАРСТВЕ ОРРОЕНЕ

Под вечер принесли нам из таверны

Ремония, израненного в драке.

Бесчувственный лежал он на постели

перед окном, и свет луны неверный

блуждал на юном и прекрасном теле.

Кто мы - армяне, ассирийцы, греки? -

не сразу догадаешься по виду.

Таков и наш Ремоний, но сегодня

его черты в неверном лунном свете

вернули нас к платонову Хармиду.

ОБ АММОНЕ, УМЕРШЕМ В ВОЗРАСТЕ ДВАДЦАТИ ДЕВЯТИ ЛЕТ В 610 ГОДУ

Сложи лишь несколько строчек, Рафаил, -

в память Аммона, нашего поэта,

изящно-точных. Ведь тебе по силам это:

ты напишешь то, что подобает написать

поэту об Аммоне, нашем друге.

Ты скажешь про его стихи, про его поэмы,

но скажешь и о том, что так любили все мы:

о красоте его, о красоте изящества.

Твой греческий язык всегда красив и благозвучен,

но нам сейчас, нам нужно все твое искусство,

чтобы нашу любовь и скорбь чужой язык вместил.

Ты должен написать об Аммоне, Рафаил,

чтобы в каждой строчке было нечто от нашей жизни,

чтобы нашу любовь и скорбь чужой язык вместил.

Ты должен написать об Аммоне, Рафаил,

чтобы в каждой строчке было нечто от нашей жизни,

чтобы каждый оборот и самый их ритм гласил,

что об александрийце их писал александриец.

БОГИ

Когда один из них появлялся под вечер

на рыночной площади Селевкии

под видом статного, безупречно красивого юноши,

с блеском счастливого бессмертия во взгляде,

расточая ароматы иссиня-черных волос,

прохожие замирали в удивлении

и спрашивали друг друга, кто он,

сирийский грек или чужестранец.

И лишь немногие, приглядевшись, понимали

и уступали дорогу.

А он исчезал за колоннадой,

в предвечерней тени, невидимый за желтыми огнями,

углубляясь в кварталы, что живут только ночью

средь хмельного разгула, распутства и оргий,

а прохожие все смотрели, недоумевая,

кто из Них явился им сегодня

и ради каких запретных наслаждений

спустился Он на улицы Селевкии

из Высочайших Благословенных чертогов.

ВЕЧЕРОМ

И так бы это скоро кончилось. Я мог

понять по опыту. Но слишком быстро

пришла Судьба, чтобы прервать наш срок.

Недолго жизнь была для нас прекрасна.

Но ароматов ни на миг не иссякал поток,

и чудом было ложе, принимавшее нас,

и наслаждение, соединявшее нас.

Один лишь отзвук этих дней наслажденья,

один лишь отзвук вдруг ко мне донесся, -

отблеск огня, который нас обоих жег:

я в руки взял письмо - один листок -

и все читал его, пока хватало света.

Потом, тоскуя, вышел на балкон,

чтоб мысль отвлечь, увидев сверху малую

часть города, который я люблю,

и суету на улицах и магазины.

ДНИ 1903 ГОДА

Я их больше не нашел - слишком поздно спохватился! -

эти очи, бледное лицо

в сумраке ночного перекрестка...

Я их больше не нашел, так нелепо отказавшись

от непредсказуемого счастья.

Мне они не раз еще пригрезятся,

эти очи, бледное лицо,

эти губы - я их больше не нашел.

ЦЕЗАРИОН[21]

Отчасти чтоб в эпохе той найти какой-то штрих,

отчасти для времяпрепровожденья

вчерашней ночью я открыл одну из книг

о знаменитых Птолемеях - что за чтенье -

хвалы и лести в изобилье

все удостоились равно. Всяк знаменит,

славен, могуч и милостив на вид;

в своих деяньях всяк наимудрейший.

А что касается до женщин из их рода, то они -

все Береники, Клеопатры, какую ни возьми.

Когда же нужный штрих в эпохе удалось мне обнаружить,

я был готов оставить книгу, не останови

меня заметка небольшая о царе Цезарионе -

она вдруг привлекла мое вниманье...

И вот вошел ты во всем неизъяснимом

очаровании. В истории немного

осталось по тебе невнятных строк,

но тем свободней я создал тебя в своем воображенье,

сотворил прекрасным, чувствующим глубоко;

мое искусство наделило лик твой

влекущей, совершенною красой.

Я живо так вообразил тебя

вчерашней ночью, что, когда погасла

лампа моя - намеренно дал я догореть ей, -

вообразил я дерзко, как ты входишь в мою келью,

и вот мне мнится, что ты стоишь предо мною, как стоял ты

перед Александрией, в прах поверженной,

бледный и изнемогший, но совершенный, даже в скорби

все еще надеясь, вдруг да пощадят

подлые, те, что нашептывали: "Цезарей слишком много".

СРОК НЕРОНА[22]

Дельфийское пророчество услышав,

далек от беспокойства был Нерон:

"Семидесяти трех годов страшись..."

Немало времени, чтоб жизнью насладиться.

Ему лишь тридцать. Срок немалый бог

отвел Нерону, чтобы упредить,

предотвратить далекие угрозы.

Сейчас он в Рим вернется, утомленный

прекрасным путешествием своим

и удовольствиями, что вкушал он

в гимнасиях, театрах и садах...

О, вечера ахейских городов!..

О, сладострастье обнаженных тел...

Так думает Нерон. В Испании же войско

в глубокой тайне собирает Гальба,

старик семидесяти трех годов.

ПОСОЛЬСТВО АЛЕКСАНДРИИ[23]

Веками не видели в Дельфах богаче даров и щедрей,

чем эти дары Птолемеев, двух братьев, двух властных царей,

соперников с колыбели. И все ж призадумались в храме:

в глубоком и тяжком сомненье стояли жрецы над дарами.

Какое избрать пророчество, не ведали мудрецы,

кого предпочесть из братьев, решить не могли жрецы.

Однако, ни словом, ни жестом сомнений своих не выдав,

всю ночь провели они в споре о царском доме Лагидов.

Назавтра послы вернулись. Простились. И в тот же час

уплыли в Александрию. Жрецов поразил отказ

узнать, что предрек оракул. И как поверить в такое? -

жрецы были рады сокровищам, но не находили покоя.

Что за ночь могло измениться? - должны они знать наконец!

Но скрыли послы, что из Рима известье принес гонец.

Отныне вещал оракул устами латинской знати -

все споры дома Лагидов решались в римском сенате.

АРИСТОБУЛ[24]

Рыдают слуги, безутешен царь,

царь Ирод обливается слезами,

столица плачет над Аристобулом:

с друзьями он играл в воде - о боги! -

и утонул.

А завтра разнесутся

повсюду злые вести, долетят

до горных стран, до областей сирийских,

и многие из греков там заплачут,

наденут траур скульпторы, поэты:

так далеко прославила молва

лепную красоту Аристобула,

но даже в самых смелых сновиденьях

им отрок столь прелестный не являлся.

И разве в Антиохии найдется

хотя б одно изображенье бога

прекрасней юного израилита?

Рыдает безутешно Александра,

исконная царица иудеев,

рыдает, убивается по сыну,

но стоит только ей одной остаться,

как яростью сменяются рыданья.

Она кричит, божится, проклинает.

Как провели ее, как насмеялись!

Пришла погибель дому Асмонеев,

добился своего кровавый деспот,

чудовище, душитель, кровопийца,

свой давний план осуществил убийца!

И даже Мариамна ни о чем

не догадалась - все свершилось втайне.

Нет, ничего не знала Мариамна,

иначе бы не допустила смерти

возлюбленного брата: все ж царица

и не совсем еще она бессильна.

А как, должно быть, торжествуют нынче,

злорадствуют паршивые ехидны:

и царская сестрица Саломея,

и мать ее завистливая Кипра.

Смеются над несчастьем Александры,

над тем, что лжи любой она поверит,

что никогда не выйти ей к народу,

не закричать ей о сыновней крови,

не рассказать убийственную правду.

В ПОРТУ

Лет двадцати восьми, лишь начиная жить,

плыл Эмис в Сирию, мечтая послужить

у продавца духов и благовонных масел,

но свежий ветерок пути его не скрасил:

бедняга заболел и в первом же порту

сошел на берег. Там, в горячечном поту,

пред тем как умереть, все вспоминал подолгу

о доме, о родных, и, повинуясь долгу,

матросы отыскать решили стариков.

Да только на каком из тысяч островков

остался дом его? - живут повсюду греки.

Но, может, к лучшему, что здесь, в чужом краю,

погибель встретил он свою -

для близких он живым останется навеки.

ЕМЕЛЬЯН МОНАИ, АЛЕКСАНДРИЕЦ

(628-655 годы)

"В насмешливые, дерзостные речи

отныне облачусь я, как в доспехи,

и со вселенским злом, при первой встрече,

сойдусь в бою, уверенный в успехе.

Враги ко мне приблизятся, но разве

хотя бы взглядом их я удостою? -

им ни к одной не прикоснуться язве:

как сталью, защищен я клеветою".

Увы, "доспехи" не смогли спасти

Монаи Емельяна от бессилия:

бессмысленно растратив жизнь, в Сицилии,

оп умер, не дожив до тридцати.

С ДЕВЯТИ

За полночь на дворе. Быстро минуло время,

да, с девяти, как засветил я лампу,

сел вот на этом мосте и сижу, не читая,

ни слова не говоря. Не очень разговоришься,

когда ты один в одиноком дому.

Былого тела моего виденье,

да, с девяти, как засветил я лампу,

явилось мне, нашло меня, напомнив мне

благоуханье замкнутых покоев

и наслаждения любви, какой бесстрашной любви!

Явило взору моему оно

улицы, которые теперь неузнаваемы,

места наших сборищ, смолкшие, опустевшие,

театры и кофейни, которых больше нет.

Былого тела моего виденье

явилось и печали привело;

семейный траур, горечь разлученья,

страдания родных, страдания

умерших близких, столь неоцененных.

За полночь на дворе. Как часы пролетели.

За полночь на дворе. Как пролетели года.

ПЕРЕД ДОМОМ

Гуляя на окраине вчера,

я незаметно оказался перед домом,

где не однажды в юности бывал,

где упоительную власть Эрота

узнала плоть моя.

И стоило вчера

мне улицу старинную увидеть,

тотчас любовь волшебным светом озарила

лабазы, оба тротуара, стены,

балконы, окна, положив конец

всему, что может выглядеть уродством.

И я стоял как вкопанный, смотрел на двери,

стоял, не веря, медлил перед домом,

охваченный мучительно знакомым

неутоленным чувственным волненьем.

ПОСЛЕПОЛУДЕННОЕ СОЛНЦЕ

Как хорошо я знаю эту комнату.

Сейчас она сдается под контору.

И эта и соседняя. Весь дом

во власти адвокатов и торговых фирм.

Ах, эта комната, как мне она знакома!

Вот здесь, у двери, был тогда диван,

а на полу лежал ковер турецкий.

Две вазы желтые стояли тут, на полке.

Направо, нет, напротив - шкаф зеркальный.

Посередине - стол и три большие

удобные соломенные кресла.

А здесь, возле окна, была кровать,

где столько раз любили мы друг друга.

Бог знает, где теперь вся эта мебель!

Вот здесь была кровать. После полудня солнце

ее до середины освещало.

После обеда, кажется, в четыре,

расстались мы лишь на одну неделю.

Увы, она на вечность затянулась.

ИУДЕЙ[25]

(50 год)

Художник и поэт, бегун и дискобол,

красивый, как Эндимион, Иантис Антониу

был из семьи, где чтили синагогу.

Он часто говорил: "Благословенно время,

когда, оставив поиски прекрасного

и вместо с ними строгий эллинизм

с его неудержимым поклоненьем

молочно-белым рукотворным формам,

я становлюсь таким, каким всегда

мечтал остаться - сыном иудеев,

святых и мудрых иудеев верным сыном".

Звучала страстно речь его: "Навек

остаться верным сыном иудеев".

Но это были только лишь слова -

Искусству и Неодолимой Неге

он поклонялся, сын Александрии.

НА КОРАБЛЕ

Всего два-три штриха, клочок бумаги,

и все ж какое разительное сходство!

Набросок, сделанный на корабле

волшебным полднем

в просторной сини Ионического моря.

Как он похож. И все-таки я помню,

он был еще красивее. Глаза

горели чувственным, почти безумным блеском.

Еще, еще красивее - таким

он кажется мне именно сейчас,

когда душа зовет его из Прошлого.

Из Прошлого. Когда все это было? -

эскиз, корабль и полдень.

ДЕМЕТРИЙ СОТЕР[26]

(162 - 150 годы до нашей эры)

Во всех своих надеждах он обманут!

Мечтал он совершить великие дела

и положить конец тому позору,

в который родину его повергло

сраженье при Магнесии. Пусть Сирия воспрянет

богатым и могучим государством, пусть воскреснут

флот, войско, крепости - ее твердыни.

Как горевал он, как страдал он в Риме,

когда улавливал в речах друзей,

блестящих юношей из высшей знати,

весьма воспитанных и благородных,

почтительных к нему, царя Селевка сыну,

когда улавливал в речах друзей

едва скрываемое разочарованье

в эллинском мире и его династиях:

давно уже себя изжили и не могут

вершить судьбой народов, править государством.

Он удалялся прочь, негодовал и клялся,

что эти речи далеки от правды,

ведь есть же в нем решимость, сила воли

бороться, добиваться, побеждать.

Вот только б удалось туда добраться,

вот только б из Италии бежать,

а там уж он наверное сумеет

всю силу воли, весь порыв души

внушить отчизне и воспламенить ее.

Ах, только б удалось туда добраться!

Он мальчиком из Сирии уехал

и помнил ее смутно, но всегда

он к ней стремился в мыслях, как к святыне,

и поклонением надеялся приблизить

далекое прекрасное виденье

эллинских гаваней и городов.

И что ж теперь?

Отчаяние, боль.

Увы, друзья из Рима были правы.

Нет сил, способных удержать династии,

походов македонских порожденье.

Что толку: он боролся до последнего,

он сделал все, что только было можно.

И в черной горечи своей теперь

одну лишь мысль он с гордостью лелеет,

что в поражении, его постигшем,

он мужества нисколько не утратил.

Все прочее - тщета, мечты пустые. Сирия

на родину его почти что не похожа,

она покорна Валасу и Гераклиду.

ЕСЛИ ОН СКОНЧАЛСЯ[27]

"Куда пропал, куда девался мудрец?

После того как множество его чудес

распространили среди всех племен

молву и славу о его учении,

он скрылся, так что достоверно никто

не знает, что с ним сталось

(ведь и могилы мудрого не видели).

Передают, что кончил дни в Эфесе он.

Но у Дамида это не написано,

ибо о смерти Аполлония не написал Дамид ни слова.

Был слух, что он истаял в воздухе на Линде.

А может, правду говорили в народе,

будто он был на Крите вознесен,

в древнем святилище Диктинны.

Одно осталось нам: природе вопреки

он неким чудом воплотится снова

в тианце молодом, ученике философа...

Наверно, срок не вышел ему вернуться,

опять открыто объявиться миру,

или, преображенный, он среди нас

скитается неузнанный. - Но вновь таким, как был,

он явится, чтобы учить нас истине,

поднять из праха нашим богам служенье

и эллинский обряд во всей красоте и славе".

Так предавался мечтам в убогом домишке,

прочтя составленную Филостратом

"Жизнь Аполлония Тианского"

один язычник - из весьма немногих

оставшихся тогда; впрочем, вполне ничтожный,

трусливый человек, он притворялся

христианином и ходил исправно в церковь.

То было время, когда царствовал

старец Юстин, великий благочестьем,

и город набожный Александрия

тогда не жаловал язычников.

ЮНОШИ СИДОНА[28]

(400 год)

Актер, приглашенный для увеселений,

прочел под конец несколько отменных эпиграмм.

Сквозь колоннаду портика открывался вид

на небольшой сад,

и тонкий аромат цветов сливался с благовоньями

щедро надушенных сидонских юношей.

Актер читал Мелеагра, Кринагора, Риана,

но когда он дошел до знаменитой эпитафии

("Здесь Эсхил погребен, сын достойного Евфориона",

нажимая, быть может сверх меры, на последние строки:

"Счастлив был меч обнажить в битве при Марафоне"),

юноша, пылкий излишне и влюбленный в словесность,

вскочил и воскликнул:

"Нет, не нравится мне четверостишие это!

Разве подобная слабость достойна поэта?

Братья, я вас призываю трудиться еще неустанней,

дабы в часы испытаний

и на закате возвышенно прожитых дней

помнить о Славе Поэта, и только о ней,

не отметая, как сор, величайших трагедий, -

всех Агамемнонов и Прометеев, Кассандру, Ореста

и Семерых против Фив, - не безумье ли вместо

подлинных этих свершений гордиться чрезмерно,

что среди тысяч неведомых ратников шел ты к победе

в давней войне против Датиса и Артаферна!"

ЖДАТЬ, ЧТО ПРОЯВЯТСЯ...

Свеча. Разве этого мало? Не надо другого огня.

Холодный мерцающий свет теплом разольется в крови,

как только проявятся Тени, проявятся Тени Любви.

Свеча. Разве этого мало, чтоб лишнего света сегодня

в каморке вечерней не жечь? Довериться грезам, миражам

и слушать бессвязную речь предчувствий, намеков, видений,

витая над будничным миром при слабо мерцающем свете,

и ждать, что проявятся Тени, проявятся Тени Любви.

ДАРИЙ[29]

Поэт Ферназ в своей эпической поэме

к ответственному приступает месту:

поведать предстоит, как Дарий, сын Гистаспа,

сел в Персии на царство (от него

наш славный Митридат Евпатор происходит,

понтийский царь). Тут главное - понять,

какие чувства Дарием владели.

Гордыня? Упоенье? Может статься,

что именно они, а впрочем - нет:

скорее Дарий сознавал тщету величия.

Итак, в раздумья погружен поэт.

И вдруг слуга вбегает, отрывая

поэта от работы важной вестью.

Война. Мы перешли большими силами границу,

сдержав первоначальный натиск римлян.

Ферназ ошеломлен. Какая неприятность!

Прославленному нашему царю

теперь-то уж не до поэм - куда там!

Иначе он бы не был Митридатом.

Какие там стихи - идет война!

Ферназ в отчаянье. Какой удар!

И именно теперь, когда бы он известность

мог "Дарием" своим снискать и навсегда

завистникам ничтожным рот заткнуть.

Придется ждать, опять придется ждать.

А сколько ждать? Когда бы только это!

И сколько сможет продержаться Амис?

Еще вопрос, как этот город укреплен.

О, римляне опасные враги!

Достаточно ли мы, каппадокийцы,

сильны, чтобы не уступить? Способны ли

мы римским легионам дать отпор?

О наши боги, помогите нам!

Но огорченье, но глубокая тревога

остановить не властны мысль поэта.

Гордыня - вот что Дарием владело.

И упоенье. Упоенье и гордыня.

АННА КОМНИНА[30]

"Алексиаде", где отчая слава жива,

Анной Комниной предпосланы слезы вдовства.

В ней перевернуто все. "И потоками слез, -

как повествует она, - истекают

очи мои... Треволнения" жизни ее

"страшно представить". Печаль обжигает гречанку

"до глубины, до костей, разрывает безжалостно душу".

Но, по всему, лишь одно приводило в унынье

властолюбивую, гордую царскую дочь,

только одно безысходное (тайное) горе

знала она, по одной убивалась причине -

той, что при всей своей ловкости отчего царства

не получила - ведь было, казалось, в руках.

Было, да сплыло по милости наглого братца.

ВИЗАНТИЙСКИЙ ВЕЛЬМОЖА В ИЗГНАНИИ, СОЧИНЯЮЩИЙ СТИХИ[31]

Пусть ветреники ветреником числят.

В делах серьезных никогда усердие

не изменяло мне. И я уверен -

точней меня никто патериков не знает,

Священного писания, синодских положений.

Когда малейшее сомненье возникало

в вопросах толкования, Вотаниат и тот

ко мне за разъясненьем обращался.

Но здесь, в изгнании (пусть радуется злобная

Ирина Дука), чтобы не скучать,

в бездействии не нахожу зазорным

я сочинять стихи по шесть и восемь строф

для развлеченья, обращаться к мифам

про Диониса или про Гермеса,

про славных сыновей Пелопоннеса,

слагать безукоризненные ямбы,

каких - да будет мне позволено заметить -

никто в Константинополе не сложит.

Быть может, этим и навлек я поношенья.

ЛЮБИМЕЦ АЛЕКСАНДРА ВАЛА[32]

Сломалось колесо. Любой другой бы - в слезы:

примчаться первый мог! Но что мне эта слава,

когда, чуть вечер, ждут меня вино и розы?

Вся Антиохия моя держава.

Мне, юному из юных, ее завоевало

расположенье Александра Вала.

Победа на ристалище меня не интересовала

(не будь я скромным, я бы мог тайком распорядиться -

пришла бы первой на словах моя хромая колесница).

ПЕЧАЛЬ ЯСОНА, СЫНА КЛЕАНДРА, ПОЭТА В КОММАГЕНЕ[33] (595 год)

Старею телом, стать моя стареет -

болит, не отпускает эта рана.

Мне изменило мужество, и я ищу спасенья

в тебе одной, Поэзия.

Ты знаешь толк в лекарствах, применяя

искусство обезболиванья словом.

Болит, не отпускает эта рана.

Дай мне лекарства твоего, Поэзия,

хоть ненадолго боль искусством заглуши.

ДЕМАРАТ[34]

Характер Демарата - эту тему

им предложил Порфирий, молодой софист,

развить в беседе (позже он намеревался

раскрыть ее по правилам риторики).

"У Дария сначала, а потом

у Ксеркса состоял он при дворе;

теперь же с Ксерксом и его войсками

восторжествует наконец-то Демарат.

Великую несправедливость совершили

с ним, сыном Аристона. Подкупили

коварные враги жрецов оракула.

И мало им того, что отобрали трон, -

даже тогда, когда смирился он,

решившись жить как частное лицо,

даже тогда перед народом оскорбили,

на празднике унизили публично.

Теперь у Ксеркса служит он усердно.

И с армией великой персов вскоре

направится он в Спарту, трон себе вернет

и уж тогда - как царь - немедленно прогонит,

раздавит унижением, растопчет

того коварного Леотихида.

И дни его бегут в заботах и трудах,

в наказах персам, как поход готовить,

как Грецию им лучше покорить.

Великие труды, нелегкие раздумья, и поэтому

невесело бегут дни Демарата,

великие труды, нелегкие раздумья, и поэтому

нет ни минуты радости ему,

не радость же он чувствует в душе

(не радость, нет, готов поклясться он,

чему тут радоваться, рушатся надежды),

когда становится ему яснее ясного,

что выйдут победителями греки".

Я В ИСКУССТВО ПЕРЕНЕС...

Я в искусство перенес чувство самосохраненья,

тайные мои надежды, затуманенные лица,

полузримые черты, притупившуюся память

о несбывшейся любви. Я уверовал в искусство,

ведь оно определяет представленье о Прекрасном,

служит к украшенью жизни, делает ее полнее,

сочетает впечатленья, сочетает дни.

НАЧАЛО

Вкусили от запретного плода.

Опустошенные, встают. Но смотрят друг на друга.

Поспешно одеваются. Молчат.

Выходят крадучись - и не вдвоем, а порознь.

На улице тревожно озираются:

боятся, как бы чем себя не выдать,

не показать, что было между ними.

Но завтра, послезавтра, через годы

нахлынет главное - и смелости придаст

твоим стихам, берущим здесь начало.

ИЗ ШКОЛЫ ЗНАМЕНИТОГО ФИЛОСОФА[35]

Учеником Саккаса был два года он,

но и Саккас, и философия ему приелись.

Потом политикой увлекся.

И ее забросил. Эпарх - глупец,

приспешники - болваны и чинуши,

двух слов по-гречески связать не могут.

Что, если посвятить себя религии,

принять крещение и стать христианином?

Но этот путь он сразу же отверг.

Родители его враждебны христианству,

его поступок вызвал бы их гнев,

и что всего важнее - их подарки

довольно щедрые тотчас бы прекратились.

Но что-то надо делать. И завсегдатаем

притонов Александрии ужасных,

домов разврата тайного он стал.

Судьба ему на сей раз улыбнулась:

наружностью приятной одаренный,

вкушал он с радостью прекрасный божий дар.

Еще лет десять, может быть, и больше

он сможет красотой свой гордиться.

Потом опять к Саккасу он пойдет,

а если между тем старик уже умрет,

другой философ иль софист найдется,

чего-чего, а их всегда хватает.

А может быть, вернется он к политике,

достойным образом традиции семьи

решившись продолжать и долг исполнить свой

перед отчизной - мало ли на свете громких слов.

СРАЖАВШИЕСЯ ЗА АХЕЙСКИЙ СОЮЗ[36]

Отважно вы сражались и со славой пали,

не устрашившись тех, кто всюду побеждал.

Вас не в чем упрекнуть, и если есть вина,

Дией и Критолай одни виновны.

Когда же греки родиной гордиться станут,

"Таких она рождает", - будут говорить

о вас. И в этом вам достойная хвала.

Написано ахейцем в Александрии

в седьмой год царствия Латира Птолемея.

СЛОВО К АНТИОХУ ЕПИФАНУ[37]

Царя утешить рад антиохиец юный:

"Дозволь мне молвить слово, рожденное надеждой,

что македонцы снова на битву поднялись,

что войско их на римлян обрушиться готово.

И в случае победы от всех твоих подарков -

дворца, садов, конюшен, кораллового Пана -

готов я отказаться и от всего другого,

чем я тебе обязан, - пусть только победят".

И Антиох, быть может, растроган и, однако,

молчит: его тревожит пример отца и брата

и подозренье гложет - а вдруг о разговоре

пронюхают шпионы? Как ни печально, вскоре

дошли из Пидны слухи о роковой развязке.

ЭПИТАФИЯ АНТИОХУ, ЦАРЮ КОММАГЕНЫ[38]

И вот с похорон воротилась сестра

достойно прожившего век свой царя Коммагены,

в словесности знавшего толк Антиоха,

и надпись решила она заказать для могилы.

Не раз в Коммагене гостивший

эфесский софист Каллистрат,

которому было знакомо

радушие царского дома,

заказу почетному рад -

и вскоре его сочиненье читала сестра Антиоха:

"Царю своему, коммагенцы, по праву

воздайте посмертную славу.

Умом и характером целен,

он был справедливого нраву

и - главное - истинный эллин.

Сие означает в итоге,

что выше бывают лишь боги".

ЮЛИАН, УВИДАВ...[39]

"Итак, увидав, в каком пренебреженье

боги у нас..." - спесиво он утверждал.

В пренебреженье. А чего он ждал?

По-своему он перестраивал дела богослуженья,

по-своему верховного жреца галатского и прочих

в посланиях учил, и наставлял, и убеждал.

Но не были христианами друзья

у кесаря. И в этом была их сила.

В отличье от него (христианина

по воспитанью), их уму претило

бессмысленно перенимать для древней веры

нелепое в основах устроенье

у новой церкви. Греками они

остались. Ничего сверх меры, Август!

ЮЛИАН В НИКОМИДИИ[40]

Рискованно себе так много позволять:

дух эллинства открыто восхвалять.

Священнодействовать то в том, то в этом храме

языческом. И восхищаться древними богами.

Хрисанфий каждый день ведет беседы с ним.

Учением увлек его философ Максим.

А что в итоге вышло? Галл обеспокоен

весьма, и Константин подозрительно настроен.

Советчики бывали неблагоразумны.

Мардоний говорит, что стали слишком шумны

людские толки: их пора унять. И Юлиан

опять идет в собрание никомидийских христиан

и в церкви их читает вновь по воскресеньям

Писание - с таким сердечным умиленьем,

так внятно, что народ, пленен Благою Вестью,

христианскому его дивится благочестью.

31 ГОД ДО НАШЕЙ ЭРЫ В АЛЕКСАНДРИИ[41]

Торговец из деревни пожаловал с товаром,

который горожанам расхваливает с жаром:

"Оливковое масло! Камедь почти задаром!

От фимиама польза и молодым, и старым!"

Никто не обращает вниманья на него:

процессии повсюду, музыка, торжество.

Сдавив, его сминает людской водоворот.

"Безумцы, что случилось?" - и он ушибы трет

и слышит те же сказки, которыми народ

обманут, - дескать, в Греции Антоний верх берет.

ИОАНН КАНТАКУЗИН ОДЕРЖИВАЕТ ВЕРХ[42]

Поля он видит, все еще его нивы;

его пшеница, его скот и его деревья,

плоды его. А вдали он видит свой отчий дом,

одеждой полный, мебелью старинной и серебром.

"Всего лишусь я, помилуй бог, всего лишусь теперь я".

Сжалится ли над ним этот Кантакузин,

коль в ноги ему пасть? Ходят слухи, что он снисходителен -

он снисходителен, но его клевреты? но войско за ним?

Или броситься в ноги госпоже Ирине самой?

Глупец! зачем он взял сторону Анны -

он и не подумал бы, не стань она женой

господина Андроника. Знаем мы, какой

она удачливой и человечной была!

Даже франки и те не ждут от нее добра.

Нет нелепей планов ее, смешнее интриг. Ее силы

из Константинополя всему миру грозили,

а их уничтожил Кантакузин, господин Иоанн уничтожил.

И надо же - он хотел на стороне Иоанна

выступить! Кабы так, не жертвовал бы он теперь своим счастьем,

вельможа знатный, на посту безопасном -

кабы его епископ в последний миг не связал

словом, использовав свой почтенный сан,

кабы не ложных сведений заведомые преувеличенья,

кабы не обещанья, кабы не помраченье.

ИЗ ЦВЕТНОГО СТЕКЛА[43]

Волнующая есть одна подробность

венчания на царство Иоанна Кантакузина

и госпожи Ирины, дочери Андроника Асеня.

Поскольку не было почти у них алмазов

и настоящих изумрудов и сапфиров

(в великой бедности отчизна пребывала),

они надели стеклышки цветные. Кусочков множество

стеклянных, красных, синих, зеленых.

И, признаюсь, ничего

нет унизительного, гадкого для чести,

по-моему, в кусочках этих грустных

стекла цветного. В них скорей - подобье

какого-то печального протеста

и неприятья нищеты несправедливой.

Они - лишь символы того, что полагалось

и что иметь бы, несомненно, полагалось

в момент венчания владыке Иоанну Кантакузину

и госпоже Ирине, дочери Андроника Псеня.

НА ИТАЛИЙСКОМ БЕРЕГУ[44]

Ким, сын Менедора, юноша италийский,

дни свои проводит в праздных развлечениях,

столь привычных для тех, кто в Греции Великой

возрос среди утех, среди роскоши праздной.

Нынче ж нет и следа природной веселости

в нем - уныл, задумчив пришел он один сюда,

угрюм, как никогда, глядеть, как разгружают

трофеи, что суда везли с Полопоннеса.

Греческое добро: коринфские трофеи.

Нынче веселиться нельзя и охоты нет -

нарушит ли запрет юноша италийский,

о развлечениях помысливши без стыда.

АПОЛЛОПИЙ ТИАНСКИЙ НА РОДОСЕ[45]

Однажды Аполлоний говорил о том,

что есть же правильное воспитанье,

юнцу, который строил роскошный дом

на Родосе. И так тианец сказал

в конце: "Пусть храм, куда вхожу я, будет мал,

зато из золота в нем и слоновой кости

кумир стоит. Гораздо хуже, когда

в огромном храме - бог нестоящий, из глины".

"Нестоящий, из глины". В том и беда,

что эта мерзость многих неискушенных

обманывает: бог нестоящий, из глины.

БОЛЕЗНЬ КЛИТА

Клит - милый юноша

лишь двадцати трех лет -

воспитанный отменно, в греческом знаток,

сражен недугом - страшной лихорадкой,

которая свирепствует в Александрии.

Болезнь его настигла в горькую минуту

смятенья и тоски, тому причиной

была измена друга - юного актера.

Теперь родители за жизнь его боятся.

И старая служанка, что растила Клита,

дрожит от страха за питомца своего.

Как вдруг на ум приходит ей старинный идол,

которому она молилась в детстве, прежде,

чем в этот дом служанкою вошла

и от хозяев христианство приняла.

Тайком она берет лепешки, мед, вино

и к идолу несет. И о спасенье просит,

припомнив кое-как забытые молитвы. Где ей знать,

что черный демон глух, какое ему дело,

поправится или нет христианин.

В МАЛОАЗИЙСКОМ ДЕМЕ[46]

Известья об исходе битвы, при Акции, в открытом море -

совсем не то, чего мы ждали.

Но никакого нет резона писать нам новый документ.

Нам надо изменить лишь имя. И там,

в последних строчках, вместо "Избавивший сегодня римлян

от выскочки и самозванца,

каким был гибельный Октавиан"

теперь поставим на замену "Избавивший сегодня римлян

от выскочки и самозванца,

каким был гибельный Антоний".

Весь текст прекрасно нам подходит.

"Славнейшему из славных полководцев,

непревзойденному в любом военном деле,

и корифею, восхищающему граждан

умом великим в государственных делах,

кому весь греческий народ желал так страстно

Антония скорее победить".

Здесь мы заменим старый текст на новый:

"Его считая лучшим даром Зевса,

могучим нашим покровителем Эллады,

любезно чтящим всякий эллинский обычай,

любимцем граждан в каждой греческой земле,

столь возвеличенным народною хвалою,

мы о его деяниях подробно, о подвигах подробно повествуем

вам словом эллинским, метрическим и прозой,

да, словом эллинским, чтоб слава прогремела", -

и в том же духе, в том же духе. Блестяще все подходит.

ЖРЕЦ В КАПИЩЕ СЕРАПИСА[47]

О добром старце, об отце своем горюю,

о милом батюшке, всегда меня любившем,

о добром старце, об отце своем я плачусь,

позавчера скончался он перед рассветом.

Твоей святейшей церкви предписанья,

Христе, всегда во всем покорно соблюдать

в моем деянье каждом, в каждом слове

и в каждом помысле - вот вечное мое

раденье. Кто же твое имя отрицает,

тот ненавистен мне. Но вот сейчас

отца мне жаль, Христе, отца мне жаль родного,

хоть он при жизни был - промолвить страшно -

в поганом капище Сераписа жрецом.

БОЛЬШОЕ ШЕСТВИЕ СВЯЩЕННИКОВ И МИРЯН[48]

Священники и множество мирян

занятий и сословий самых разных

идут по улицам, по площадям, через ворота

прославленного града Антиохии.

А во главе торжественного шествия

прекрасный юноша в одежде белой

несет в руках воздетый к небу Крест,

святую силу и надежду нашу, Крест.

Язычники, доселе столь надменные,

трусливой паникой теперь объяты снова;

их отгоняют прочь от шествия святого.

Прочь с наших глаз, прочь с наших глаз пусть удалятся,

(пока в язычестве своем упорствуют). Проходит

животворящий Крест. Во все кварталы города,

где обитают праведные христиане,

несет он утешение и радость:

в благоговенье все выходят из домов

и, ликования полны, идут вослед

за силой, за спасением вселенной, за Крестом.

Сегодня ежегодный праздник христиан.

И празднуется он открыто наконец.

Очистилось от скверны государство.

Не царствует уж больше нечестивый

и мерзостный отступник Юлиан.

Помолимся: благочестивого храни, господь, Иовиана.

ЮЛИАН И АНТИОХИЙЦЫ[49]

Ни от "хи", говорят они, ни от "каппы"

город не претерпел никакой обиды...

когда же мы спросили толкователей...

то нам было указано, что буквы эти суть

начала имен, первая явно обозначает

Христа, вторая - Константина.

Юлиан. Враг бороды

Как можно было ждать, чтоб отреклись они

от жизни столь размеренно-прекрасной, от обилья

услад на каждый день, от блистательного театра,

где на глазах осуществлялось единенье

Искусства с вожделениями плоти?

Безнравственные, да и, может быть, весьма,

они испытывали удовлетворенье от того, что

их жизнь и есть предмет всех толков: жизнь Антиохии,

где наслаждаются с таким изяществом.

Отречься от нее - во имя чего?

Чтобы слушать суесловие о ложных

богах? Докучливое самохвальство?

Чтобы видеть детский страх перед театром?

Безвкусную надутость? Бороду смешную?

Ну нет, конечно: лучше выбрать "хи",

ну нет, конечно: лучше выбрать "каппу" - хоть сто раз.

АННА ДАЛАССИНА[50]

Указ, которым император Алексей

почтил достойно память матери своей,

благочестивой, мудрой Анны Далассины,

дел достопамятных содеявшей немало,

пространен и красноречив. Сейчас

мы привести хотим одну из фраз -

прекрасную, учтивую хвалу:

"Двух слов - холодного "мое" и черствого "твое" она не знала".

ГРЕЧАНКА ИСКОНИ[51]

Гордится Антиохия великолепьем зданий,

и красотою улиц, и видом живописным

окрестностей своих, и множеством несчетным

живущих в ней людей. Горда служить престолом

прославленным царям, гордится мастерами,

учеными мужами и ловкими в торговле

богатыми купцами. Но более всего

сирийская столица родством своим гордится,

гречанка искони и Аргосу сродни.

Встарь заложили город пришельцы-колонисты

в честь Инаховой дочери, аргивянки Ио.

ТЫ НЕ ПОЗНАЛ[52]

О том, во что мы верим, Юлиан

сказал бездумно: "Прочитал, познал

и не признал", - всем на смех воображая,

что этим "не признал" мы уничтожены.

Но к таким хитросплетеньям не привыкли

мы, христиане. "Ты прочел, но не познал; а если б

познал - признал бы". Прост был наш ответ.

В СПАРТЕ[53]

Царь Клеомен никак не мог решиться,

он матери открыть боялся правду -

условье соглашенья с Птолемеем:

заложницей проследовать в Египет

ей надлежит, вслед за детьми, - как низко,

как недостойно такое требовать.

Он приходил, но так и не решался.

Он начинал и тотчас осекался.

Но и без слов все поняла царица

(ее давно достигли пересуды),

и сыну помогла она открыться,

со смехом приняла она условье,

сказав, что безгранично рада счастью

и в старости полезной быть для Спарты.

А униженье - стоит ли об этом?

Откуда этим выскочкам Лагидам

знать, что такое гордый дух спартанский, -

нет, не под силу никаким обидам

унизить Величайшую из Женщин,

царицу - мать спартанского царя.

В БОЛЬШОЙ ГРЕЧЕСКОЙ КОЛОНИИ В 200 ГОДУ ДО НАШЕЙ ЭРЫ

Чтоб убедиться, что дела в колонии идут не так, как надо,

достаточно одного взгляда,

но как-никак мы движемся вперед,

и срок - не меньшинство убеждено в том - настает

вождя и реформатора призвать нам.

Однако трудности и всякие препоны

могут возникнуть, оттого что склонны

делать из мухи слона в одночасье

все эти реформаторы. (Было б счастьем

в них вовсе не нуждаться.) Вечно нужно знать им

всю подноготную, во всякую мелочь вникнуть,

чтобы идеи преобразований в мозгу их сразу возникли,

идеи преобразований - немедленных, срочных.

У них, несомненно, есть склонность к жертвам.

Откажитесь, скажем, от этого владенья,

ибо влияние ваше здесь непрочно.

Такого рода победы чреваты пораженьем.

Ни к чему, скажем, вам этот вот доход,

ну и этот, кстати, да и тот -

нужно им тоже пожертвовать, коль на то пойдет;

он, правда, самый важный, но таково положенье -

излишняя ответственность обращает прибыль в лишенье.

И чем дальше идут они в своих расчетах точных,

тем больше находят излишнего и устраняют тотчас

установления, которые не так легко устранить.

И вот наконец, завершив свои деянья -

все уточнив дотошно, искоренив, они

удаляются, получив достойное воздаянье,

а мы довольствуемся тем, что может остаться

после столь тяжелых хирургических операций.

Возможно, час их долго не придет.

К чему спешить? Поспешность столь опасна.

Поспешные меры ведут к сожалениям вечным.

Конечно, многое в колонии неладно - это ясно.

Но несовершенство присуще делам человечьим.

Ведь все ж мы как то движемся вперед.

ВЛАДЫКА ЗАПАДНОЙ ЛИВИИ

Благоприятное оставил впечатление

за десять дней, что в Александрии провел,

Аристомен, сын Менелая,

Западной Ливии владыка.

Не только именем, но и в манерах - грек.

Охотно принимал оп почести, однако

сам не искал их - не честолюбив.

Книг греческих он накупил немало

по философии, а также по истории.

А главное - немногословный человек.

Глубокомысленный, должно быть, а такие люди

привыкли слов на ветер не бросать.

Глубокомысленным - увы! - он не был.

Случайный и ничтожный человек.

Взял греческое имя и одежду,

манерам греческим немного обучился

и весь дрожал от страха - как бы не испортить

то неплохое впечатление досадным срывом

на варваризмы в греческой беседе,

тогда александрийцы засмеют его,

им, негодяям, только повод дай.

Поэтому он был немногословен,

следя усердно за произношением и падежами,

томясь и тяготясь обилием речей,

которые удерживал в себе.

НА ПУТИ К СИНОПЕ[54]

Всесильный Митридат - в зените славы,

властитель знаменитых городов,

могучих армий и флотилий повелитель, -

к Синопе направляясь, в сторону свернул,

на дальнюю окольную дорогу,

где жил тогда какой-то прорицатель.

Военачальника шлет Митридат к нему

спросить, какие суждено ему

завоевать еще богатства и державы.

Военачальника послал, а сам к Синопе

свой путь со свитой продолжает Митридат.

Кудесник удалился в тайные покои.

Летят минуты, через полчаса

выходит он - задумчив, озабочен.

"Отчетливо я различить не смог.

День оказался неблагоприятным.

Лишь тени промелькнули предо мной - я разглядел их плохо.

Но думается мне, что следует царю

довольствоваться тем, чем он уже владеет.

Иначе стерегут опасности его.

Запомни, передай ему дословно:

дай бог ему довольствоваться тем, чем он владеет!

Судьба чревата резкой переменой.

Скажи, военачальник, Митридату:

нечасто возле сильного владыки,

как возле предка твоего, есть благородный друг,

который на земле копьем начертит вовремя

спасительное "Митридат, беги".

МИРИС

(АЛЕКСАНДРИЯ, 340 год)

Чуть только я узнал, что умер Мирис,

я бросился к нему домой, хотя обычно

я ни ногой в жилища христиан -

особенно когда там траур или праздник.

Не удивительно, что я остался

в прихожей, - было трудно не заметить, как родные

покойного косятся на меня:

я замешательство прочел на лицах.

Часть комнаты, в которой он лежал,

была видна оттуда, из прихожей,

где я стоял: богатые ковры

и утварь - золотая и серебряная.

Я плакал - плакал и не прятал слез.

Я понимал, что сборища, гулянья

лишатся смысла после смерти друга.

Я понимал, что больше он не будет

счастливыми беспутными ночами

смеяться рядом и читать стихи

с его завидным чувством греческого лада.

Я понимал, кого и что я потерял -

навеки, безвозвратно потерял, -

ах, сколько нежности вмещало сердце!

Переговариваясь потихоньку,

какие-то старухи обсуждали

его последний день: в руках - все время крест,

и "Господи Исусе" - на устах.

Позднее в комнату, где он лежал, прошли попы,

их было четверо, они творили

усердные молитвы, обращенные к Христу

или к Марии (я не разбираюсь в их обрядах).

Два года, как мы приняли его

в свою компанию. Мы не могли не ведать,

что он христианин. Нам это не мешало.

Он был во всем со всеми нами заодно.

Он меры в наслаждениях не знал

и денег не жалел на развлеченья.

Он не боялся, что его осудят,

отчаянно бросался первым в драку

на улицах ночных, когда случалось

нам повстречаться с нашими врагами.

Он с нами о религии своей

не говорил. Однажды мы сказали,

что в храм Сераписа его возьмем.

Он промолчал, но эта наша шутка

пришлась ему не по душе - теперь я вспомнил.

А вот еще два случая, к примеру:

мы как-то приносили Посейдону

дары - и наш красавец отвернулся;

в другой же раз, когда один из нас воскликнул:

"Да будет к нашему союзу милостив

великий, несравненный Аполлон!",

"Чур не ко мне!" - отмежевался Мирис

чуть слышно (остальные не расслышали).

За молодую душу сочным басом

молились христианские жрецы,

и я отметил про себя, насколько

у христиан внимательно, до тонкости

продуман этот ритуал, который

предшествует обряду погребенья.

И вдруг невероятное открытие

меня пронзило. Появилось чувство,

как будто Мирис от меня ушел,

такое чувство, что он присоединился

к своим, и я с моим нехристианством

ему чужой. И тут еще одно сомненье

мелькнуло: неужели я ослеп

от страсти, неужели был всегда ему чужим?

Проклятый дом! Скорее прочь отсюда,

покуда Мирис в памяти живет

наперекор всем этим христианам!

АЛЕКСАНДР ЯННАЙ И АЛЕКСАНДРА[55]

Счастливые, исполнены довольства

царь иудейский Александр Яннай

с супругой и царицей Александрой,

предшествуемы звуком труб и флейт и арф,

в пышной процессии проходят мимо

толпы на улицах Иерусалима.

Блистательный конец венчает дело,

которое начал Иуда Маккавей,

которое четверо его могучих братьев

неуклонно продолжали вопреки

трудам без счета и опасностям.

Теперь, чего не должно, не осталось,

пришел конец повиновению кичливым

властителям антиохийским. И сейчас

царь иудейский Александр Яннай

с супругой и царицей Александрой

во всем равны отныне Селевкидам.

Иудеи - о да, иудеи всегда, иудейский закон - для них прежде всего.

Но если обстоятельства потребуют,

то греческая речь их совершенна,

и греческих царей, и тех, что стали греками,

супруги не чуждаются - но только

как равные. Пусть все об этом слышат.

Поистине блистательный конец -

достойный венец

делу, что начали Иуда Маккавей

и четверо его могучих братьев.

МУЖАЙСЯ, ЦАРЬ ЛАКЕДЕМОНЯН[56]

Чтобы ее увидели в слезах,

позволить не могла, собой владея,

величественная Кратесиклея.

В ее лице, в движениях, в молчании

ничто не говорило об отчаянье.

На миг - всего на миг - ей изменила выдержка,

и, прежде чем отплыть на скорбном корабле в Александрию,

Кратесиклея в храме Посейдона

уединилась с сыном, чтобы тут

прижать его к себе, "взволнованного" - говорит

Плутарх, - и "полного мучительных предчувствий".

Но сила духа в ней возобладала,

и Клеомену молвила она:

"Держись, мужайся, царь лакедемонян!

Когда мы вновь окажемся на людях,

в слезах никто не должен видеть нас,

затем что слезы недостойны Спарты.

Лишь это в нашей власти, мы же сами

от воли Провидения зависим".

И на корабль взошла - навстречу этой "воле".

ТАМ ЖЕ

Домов окружение, кофейни, предместья -

годами их видел, ходил средь них годами.

Я создал вас в часы своих отрад, в часы печалей -

сколько обстоятельств, деталей сколько создано.

Во мне преобразились вы в отчетливое чувство.

ЗЕРКАЛО У ВХОДА

Сверкало зеркало у входа в дом богатый,

одно из тех зеркал, огромных и старинных.

чей возраст восемьдесят лет, по крайней мере.

Прекрасный юноша, приказчик у портного

(спортсмен-любитель в выходные дни),

стоял со свертком у дверей. Кому-то в доме

он этот сверток передал, и тот со свертком

ушел, чтоб вынести квитанцию. Приказчик

остался в одиночестве и ждал.

Он в это зеркало старинное смотрелся

и галстук поправлял. А через пять минут

ему квитанцию вручили. Он взял расписку и ушел.

Но в этом зеркале старинном, которое за долгий век

уже успело наглядеться на тысячи вещей и лиц, -

но в этом зеркале старинном такая радость ликовала,

такая гордость в кем светилась; что хоть на несколько минут

оно запечатлеть сумело, и безраздельно обладало,

и целиком принадлежало столь совершенной красоте.

КОГДА БЫ ПОЗАБОТИЛИСЬ[57]

Вот теперь я каков: без гроша и без крова.

Это проклятый город, о, Антиохия -

плакали здесь мои денежки, -

что за проклятый город, в роскоши утонувший.

Все же я еще молод и здоров на славу,

греческий язык - мое сокровище

(знаю, да как еще знаю Платона и Аристотеля,

риторов и поэтов - всех тебе не упомнить).

Даже в военном деле кое-что смыслю,

к тому же дружен с начальниками наемников наших.

Тоже к правителям здешним в какой-то мере я вхож.

В прошлом году шесть месяцев прожил в Александрии;

там хотя бы отчасти (и это неплохо) постиг я

умыслы Какергета, подлость его и так далее.

Все это памятуя, я считаю,

что вполне готов служить стране родимой,

своей отчизне, Сирии желанной.

Какое б дело мне ни дали, постараюсь

на пользу стране обратить его. В этом намеренье тверд я.

Если же мне помешают по их обыкновенью -

мы выскочек этих знаем - уж не рассказать ли? -

если они мне помехой будут, я ль виноват?

Я к Завиносу обращусь сначала,

и если неразумный не оценит

меня, к Грипосу я пойду, к его врагу.

А коль и сей кретин меня не примет,

я тотчас же к Гиркану постучусь -

один из трех без промаха возьмет.

И все ж моя спокойна совесть,

хоть неразборчив выбор мой.

Все трое Сирии вредили в равной мере.

Но все ж, пропащий человек, в чем виноват я?

Свожу концы с концами кое-как.

Когда бы позаботились создать

четвертого поправеднее боги,

я б с легким сердцем поспешил за ним.

В 200 ГОДУ ДО НАШЕЙ ЭРЫ[58]

"Александр, сын Филиппа, и греки без лакедемонян..."

Догадаться нетрудно, что эти слова

равнодушно восприняли в Спарте.

Ничего удивительного, что "без лакедемонян".

Ну а как же иначе? Ведь лакедемоняне были

не такими, чтоб их направлять и командовать ими,

как послушными куклами. Если действительно речь

о всегреческом войске, то в Спарте считали, что может

лишь спартанец возглавить его и отвагой зажечь.

Так что ясное дело - "без лакедемонян".

Допустим и такой поворот. Почему бы и нет?

В результате - без лакедемонян при Гранике

и при Иссе, а также в решающей битве,

где несметная сила, что персы в Арбелах собрали,

понесла сокрушительное пораженье

(Дарий не сомневался в успехе, но был опрокинут).

Удивительному всегреческому походу,

беспримерному, победоносному,

увенчавшему славою эллинский меч,

мы судьбою обязаны, мы, небывало великий

новый эллинский мир,

мы, наследники гордых предтеч.

Мы - от александрийцев до антиохийцев,

от египетских греков до греков сирийских,

селевкийцы, мидийские греки

и персидские и остальные.

Мир обширных владений с его исключительным чувством

сообразности - гибкий при всех обстоятельствах.

И единое наше наречье

донесли мы до Бактра, до Индии донесли.

Что теперь нам претензии лакедемонян!

В ОКРЕСТНОСТЯХ АНТИОХИИ[59]

Нас в Антиохии повергли в ужас

последние деянья Юлиана.

А дело вот как было: Аполлон

открыто заявил ему, что от пророчеств

отказывается (ишь, напугал!),

пока не будет храм его очищен в Дафне, -

он слишком долго, мол, терпел соседство мертвецов.

Там было множество захоронений,

и среди стольких, погребенных в Дафне,

был гордость нашей церкви, наша слава,

святой великомученик Вавила.

Его-то и имел в виду лжебог,

как раз при нем боялся изрекать

свои пророчества - ни слова не проронит

(священномученики наши страх внушают лжебогам).

Безбожник Юлиан, поняв намек,

засуетился: "Выкопать немедля,

убрать сейчас же этого Вавилу!

Он раздражает Аполлона. Слышали?

Хватайте, из могилы доставайте,

тащите прочь, кому я говорю!

Выкапывайте! Аполлон велел

очистить храм - и храм очищен будет!"

И мы перенесли святые мощи,

мы с почестями их перенесли.

Храм выиграл от этого. Еще бы!

Он загорелся, запылал костром,

огромным полыхающим костром,

в котором храм и Аполлон сгорели.

Осталось пепел подмести, как мусор.

Что было делать Юлиану? Лопаться

от злости, возводя поклеп на христиан,

что, дескать, мы устроили поджог. Пусть говорит.

Он сам не верит в то, что говорит.

И продолжает лопаться от злости.

СТИХОТВОРЕНИЯ, ПРИ ЖИЗНИ ПОЭТА НЕ ПУБЛИКОВАВШИЕСЯ

ТИМОЛАОС-СИРАКУЗЕЦ

Велик Тимолаос - первейший музыкант

в первейшем граде сицилийском.

И греки нашей Западной Эллады -

кто из Неаполя, кто из Марселя,

Таранто, Акраганта и Панормы,

из стольких градов Западных Пределов,

что эллинизма связаны венцом,

во множество стремятся в Сиракузы,

чтоб музыканту знаменитому внимать.

Столь умудренный в лире и в кифаре,

познал он и свирели тонкий звук,

а также нежность нежной флейты. Он может

извлечь из арфы мелодии рыданий.

И когда в руки магадис свой

возьмет он, в струнах моментально

азийского зноя откроется тайна -

и сладострастия и грез отрадных,

всех ароматов Экбатан и Нина.

Но среди славы, среди множества похвал,

средь множества подарков драгоценных

печалится достойнейший Тимолаос.

И вина Самоса ему не в радость -

пиры молчаньем оскорбляет он.

Незримая печаль его терзает,

печаль необратимого бессилья.

Пустуют, ему мнится, инструменты,

тогда как музыкой исполнена душа.

Освободить эти таинственные звуки

вотще стремится он, хоть боль его свежа;

совершеннейшие из его гармоний -

они немотствуют и зря таятся в нем.

Пусть, восторгаясь, толпы возносят

то, что он презирает и порицал не раз.

Ему звучит похвал широкошумный глас,

но самых драгоценнейших даров

печальный музыкант не замечает.

ЭДИП

Ужасный Сфинкс набросился внезапно,

оскалив зубы, выпустивши когти,

собрав в бросок всю жизненную силу.

И наземь пал Эдип, не сдержав напора,

испуган появленьем слишком скорым.

Подобное обличье, речь такую

едва ли мог вообразить он себе доселе.

Но хоть и упирались страшные лапы

чудовища столь тяжко в грудь Эдипа,

он скоро собрался с силами и нисколько

теперь не страшился чудища, ибо знал он

отгадку издавна и ждал победы.

И все же торжество ему не в радость.

А взор его, исполнен мыслью скорбною,

не обращен на Сфинкса, смотрит дальше

Эдип - на дорогу, ведущую в Фивы,

ту, что найдет завершенье свое в Колоне.

Предчувствие говорит душе его ясно,

что Сфинкс к нему там вновь с речами обратится,

с куда труднейшими в своем значенье

загадками, на которые нет ответа.

ОДА И ЭЛЕГИЯ УЛИЦ

Звучат шаги, уже спешит прохожий первый;

торговец первый жизнерадостно кричит;

и первый звук при открыванье первых окон

и первой двери - эту оду нам

даруют улицы ночные по утрам.

Шаги последнего прохожего проходят;

в последний раз торговец прокричал;

закрылись дверь последняя и окна

последние - и смолкший улиц гам

элегией звучит по вечерам.

СМЕРТЬ ИМПЕРАТОРА ТАЦИТА

Недуг владеет августейшим Тацитом.

Под старость не осталось больше сил,

с которыми он трудности войн переносил.

И должен в лагере проклятом оставаться он.

Тиана, далека ты от родных пенат.

Он вспоминает о своей Компании -

сады и виллу и наутро в сад

прогулку - жизнь свою шесть месяцев назад.

И проклинает он в огне агонии

сенат злокозненный, бессмысленный сенат.

ГРАЖДАНЕ ТАРАНТО В ЛИКОВАНЬЕ

Полны театры. Всюду музыкальный гам.

Распутство, пьянство здесь и состязанье там -

софисты, как гимнасты, ищут почестей речам.

Вечною лозою Диониса изваяние

убрано. Ни пяди нет земли, чтоб возлияния

не кропили. Граждане Таранто в ликовании.

И только города отцы веселия бегут,

разгневан, хмур в речах своих синклит.

Всплеск каждой тоги варварской то там, то тут,

как будто туча, скорой бурею грозит.

МИМИЯМБЫ ГЕРОДА[60]

Столетия в забвении, в печали,

в египетской земле, средь вечной темноты

освобождения от долгой немоты

пленительные мимиямбы ждали.

Прошли судьбой назначенные сроки,

и мудрецы из северной страны

пришли - и ямбы от забвенья спасены.

Их благозвучные, живые строки

до слуха нашего доносят внятно

веселый шум античных городов

и жизнь, пропавшую за чередой годов,

сегодня возвращают нам обратно.

Вот сводня к делу приступает лихо,

чтоб верную супругу сбить с пути!

И так пытается и этак подойти,

но честь семейную хранит Метриха.

Еще один, бесстыдства воплощенье,

пред нами предстает. Он держит некий дом -

и вот приезжего бранит перед судом:

устроил, мол, скандал в почтенном заведенье.

Мы видим двух болтливых милых дам:

они пришли Асклопию молиться.

Их разговор забавный долго длится

и оживляет весь просторный храм.

Вот мы в большую мастерскую входим

башмачную, за кумушкой Мэтро.

Хозяин держится любезно и хитро;

все туфли новые, все по последней моде.

Но сколько ямбов унесла могила!

Как много сцен, где блеск и озорство,

червю досталось жадному и сгнило!

Увы, Герод! Насмешки и остроты

как часто на папирусах его

перемежают раны и пустоты!

ЧЕТЫРЕ СТЕНЫ МОЕЙ КОМНАТЫ

. . . . . . . . . . . . . .

Я знаю, что они совсем бедны,

друзья мои в невзгодах и удаче.

Другие украшенья им нужны -

обильнее, прекраснее, богаче.

Но нет, зачем слова? Напрасный труд.

Им ни к чему наряд богатый, яркий.

Они с людей примера не берут

и дружбу отдают не за подарки.

И знают стены: лишь на краткий миг

мои пожитки, счастье, горе, имя

и все, чего я на земле достиг,

найдет приют у них, пробудет с ними -

и сгинет навсегда. Для крепких стен

богатство, бедность - все одно, пожалуй,

и ничего не требует взамен

их долгий век у нашей жизни малой.

АЛЕКСАНДРИЙСКИЙ КУПЕЦ

Я продал партию гнилого ячменя

втридорога. Да, Рим в торговом деле

неоценим. Закончили в апреле -

и вот отчалили, не упустив ни дня.

А море, кажется, сердито на меня.

Все небо тучи темные одели.

Но что мне эти волны, ветры, мели?

Ракушки в лужице и детская возня.

Но смять меня стихиям непокорным,

не запугать крушеньями и штормом.

К александрийским улицам просторным

прибуду цел... Ай! Кто дырявит бочке дно?

Не трогай, негодяй, самосское вино!

На суше бодрость нам вернуть оно должно.

ГОСТЕПРИИМСТВО ЛАГИДА

Прием устроил Филопатор Птолемей

по-царски истинно. Гостит сегодня тут

софист Медон, мудрец, постигший суть вещей.

Гордится гостем царь, от важности надут.

А в Риме некогда, в дни бедности своей,

софист царю хотел преподнести свой труд;

а тот ему: "Вот деньги. Взял - и прочь скорей.

Вся ваша мудрость так скучна, что мухи мрут".

"О, чванство, чванство! Путь избрав нехоженый,

путь мудрости, весь жар души встревоженной,

весь пыл ума, в творенье это вложенный,

я..." Но не стал Медон царя высмеивать,

упрек сдержал, окончив лишь в уме его. -

Почтим гостеприимство Птолемеево.

НОЧНАЯ ПОЕЗДКА ПРИАМА[61]

Жестоким горем Илион объят.

Скорбят

троянцы; вся страна рыдает горько ныне

о славном Гекторе, Приама храбром сыне.

Сливаются стенанья в скорбный вой.

Живой

души сегодня не найдется в Трое,

не плачущей о Гекторе герое.

В унынье град великого царя.

Все зря,

от плача скорбного не будет прока:

не умолить бесчувственного рока.

Один не плачет, молчалив и прям,

Приам:

выносит из сокровищницы злато,

ковры, плащи, расшитые богато;

котлы, треножники и вазы в ряд

стоят,

одежды ворох блещет и лоснится, -

все складывает царь на колесницу.

Все сложит он к ногам врагов своих,

у них

труп сына выкупит многострадальный,

чтобы обряд исполнить погребальный.

Безмолвная сошла на землю ночь.

И прочь

поехал царь. Не сетует, не стонет,

а только гонит колесницу, гонит.

Пуста дорога ночью. Ни души

в тиши,

лишь ветер воет горестно крылатый

да ворон каркает, беды глашатай.

Порой собака лает где-нибудь,

и путь

перебегает заяц быстроногий.

А кони мчатся, мчатся по дороге.

Равнина спит; снует толпа теней

по ней;

дивятся потревоженные тени:

зачем ночной порой в таком смятенье

свой путь к судам ахейцев Дарданид

стремит?

Не слышит их Приам и слова не проронит,

в безмолвной темноте коней все гонит, гонит.

ЭПИТАФИЯ

Я, житель Самоса, лежу, прохожие,

здесь, возле Ганга. В этом варварском краю

в нужде и горестях я жизнь провел свою.

И вот земля, надгробия подножие,

укрыла все. Дорогами торговыми

я по морям поплыл, я золото любил,

на берег Индии грозой заброшен был

и в рабство продан. Рабскими оковами

навеки скованный, под бременем трудов

от Самоса вдали влачил я цепь годов

и в свой последний час подумал об одном:

я смерти не боюсь, в Аид сойти готов,

своих сограждан там я повстречаю вновь

и буду говорить на языке родном.

НЕДОВОЛЬНЫЙ ЗРИТЕЛЬ

- Я ухожу, нет, ухожу. Пусти меня.

С меня достаточно. - Ну, не суди так строго.

С Менандра уходить? Посмотрим хоть немного.

- Негодный, не порочь Менандра имени.

Не стыдно эту пьесу несуразную,

слова пустые, стих, сколоченный убого,

Менандром звать? Нет, прочь! Пойду своей дорогой,

освобожденье от тоски отпраздную.

Тебя испортил воздух Рима. Ты ноешь

хвалу и заодно с толпой в ладоши бьешь

тому (как этот варвар прозывается?

Гавренцием, Теренцием?), кто был хорош

в латинских площадных комедиях - и все ж

в преемники Менандра пробивается.

ТОМУ, КТО НИЗКО ПАЛ

Тому, кто низко пал, судьбой покинут,

так тяжело даваться будет новый

язык нужды и бедности обычай.

Ему ль стучаться в дом чужой, убогий!

С каким тяжелым сердцем он пройдет

по жалкой улице, а у дверей

найдет ли силы позвонить в звонок!

Ему ли благодетелей за пищу

и кров униженно благодарить!

Ему ль в глаза холодные глядеть

и понимать, что в тягость он кому-то!

Его ль устам, недавно столь надменным,

произносить смиренные слова;

его ли гордой голове склониться!

Куда укрыться от речей жестоких,

где слово каждое как острый нож, -

а ты выслушивай да притворяйся,

что прост и оскорбленья не заметил.

ПЕШКА

За шахматной игрою наблюдая,

я часто провожаю взглядом пешку,

что потихоньку верный путь находит,

на край доски упорно пробираясь.

Она спешит на край так неуклонно,

как будто ждут ее награды, отдых

и почести в конце дороги трудной.

Опасности в пути подстерегают.

Слоны в нее пускают копья косо;

ладьи прямым ударом угрожают;

из-за угла на каждом повороте

стремительно выскакивают кони,

замыслив погубить ее коварством;

и часто преграждает ей дорогу

соперница ее, другая пешка,

из вражеского лагеря посланник.

Но все преграды миновала пешка

и на последний ряд доски выходит.

Как торжествующе она выходит

туда, на этот крайний ряд ужасный,

с какой готовностью встречает гибель!

Увы, теперь должна погибнуть пешка

и в трудный путь для этого пустилась.

Чтобы свою вернуть нам королеву,

чтобы ее поднять из гроба, пешка

пришла и сгинет в шахматном аду.

В ДОМЕ ДУШИ

Просторный дом души заполонили Страсти -

красавицы, в чьих волосах густых

сапфиры светятся, чьи платья - шелк узорный.

Все залы дома, от дверей до самой дальней части,

заполнили они. В одном, что всех просторней,

ночами, когда все у них во власти,

они пируют, пьют вино и пляшут, косы распустив.

А там, за окнами, бледны, унылы, как вдовицы,

в убогих платьях ветхой нищеты,

толпятся Добродетели и смотрят скорбно,

как в залах светлых веселятся пьяные блудницы.

К стеклу оконному приблизив лица,

они глядят безмолвно и упорно

на пляску в доме, где огни, алмазы и цветы.

LA JEUNESSE BLANCHE [62]

Бела отрада сердца, юность наша,

ах, белого белее юность наша,

так коротка она - и ширится без края,

крыла архангела над нами простирая!

Все иссякает, все любовью манит.

И тает, и скрывается за гранью горизонтов белых,

ах, затеряется, уйдет за грани горизонтов белых,

навечно канет.

Но не навеки, нет. Она вернется,

она еще придет, она вернется.

Да, с плотью белою и молодыми снами

вернется юность наша белая за нами.

Рукою белой тронет, успокоит.

И легким, тонким саваном из белизны своей нетленной,

и белоснежным саваном из белизны своей нетленной

всех нас покроет.

ВЕЧНОСТЬ

Миролюбив и кроток был царь Индии Арсуна,

не воевал он никогда, убийства ненавидел.

Сердился грозный бог войны на это милосердье

(стоял безлюден храм его, умолкли славословья).

К царю Арсуне во дворец явился он во гневе;

и устрашился царь его и молвил: "Бог великий,

прости меня, но не могу я жизнь отнять людскую".

С презрением ответил бог: "Ужель себя считаешь

ты справедливее меня? Оставь слова пустые:

людскую жизнь отнять нельзя, узнай, ничто на свете

из пустоты не родилось, ничто не умирает".

САЛОМЕЯ[63]

Золотое блюдо Саломея

с головой Крестителя несет

эллину-философу, а тот

шутит над любовью и над нею.

- Саломея, - скажет он влюбленной, -

я бы предпочел, не утаю,

здесь увидеть голову твою, -

и продолжит чтение Платона.

На другое утро раб плечистый

с головою госпожи своей

златокудрой станет у дверей

обо всем забывшего софиста.

Юноше внушает отвращенье

все еще сочащаяся кровь.

Блюдо он велит убрать и вновь

принимается за прерванное чтенье.

ЮЛИАН, ПОСВЯЩАЕМЫЙ В МИСТЕРИИ[64]

Когда же оказался он во мраке

пугающих земных глубин, где следом

шли эллины, не чтившие творца,

и вдруг во славе вспыхнувших светилен

бесплотные ему предстали лики, -

под действием испуга и привычки,

оставшейся еще от набожного детства,

перекрестился машинально Юлиан.

И сгинули явившиеся лики,

погасли светочи, и слава вмиг померкла,

а эллины тайком переглянулись.

Юнец сказал: "Друзья, смотрите, чудо!

Вы видели? О спутники, мне страшно,

мне страшно, я хочу отсюда прочь!

Те демоны, которых вы явили,

все сгинули пред знаменьем святого

креста, которым осенился я".

Но эллины в ответ ему смеялись:

"Позор! Как ты дерзаешь говорить

такое нам, философам, софистам?

Ступай, если желаешь, и никомидийским

о чуде расскажи попам!

Эллады славной отческие боги

предстали пред тобой, и если

они ушли, не думай, будто их

ты мог спугнуть движением руки:

нет, лишь увидев подлый, дикий знак,

который в воздухе ты начертал перстами, -

а он высокой их природе гнусен, -

они ушли, запрезирав тебя".

Так говорили эллины - и страх

благоговейный, трепетный, священный

глупца покинул, ибо убедили

его слова безбожных уст.

СЛОЖЕНИЕ

Несчастлив или счастлив я, не спрашиваю даже,

но знаю: радостна всегда мне мысль одна и та же,

что в сумме цифр, к которой всех сумела подверстать

их арифметика, - о, как претит сложенье мне! -

одной из многих единиц слагаемых не стать

я смог. И этой радости довольно с меня вполне.

КОРОЛЬ КЛАВДИЙ[65]

В далекие края мысль моя стремится.

Ступаю я вдоль улиц Эльсинора,

по площадям брожу и вспоминаю

печальнейшую из историй

о злополучном короле, том самом,

которого убил его племянник

из-за каких-то диких подозрений.

Все бедняки под кровлею укромной

тайком (остерегаясь Фортинбраса)

оплакали его. Спокойным, кротким

был он и к тому ж миролюбивым

(вдоволь перенесла страна его во время

войн при его предшественнике бравом),

был в обращенье он равно любезен

с великим или малым. Произвола

чурался он, всегда искал совета

в решеньях дел и судеб государства

у тех, кто многоопытней, мудрее.

За что его убил его племянник -

не объяснилось и поднесь на деле.

Принц короля подозревал в убийстве,

на том основывая подозренья,

что как-то ночью, прогуливаясь по верхней

площадке одного из бастионов,

он возомнил, что видит некий призрак,

и, с этим призраком вступив в беседу,

узнал от призрака о неких обвиненьях,

на короля последним возводимых.

То было лишь воображенья вспышкой

наверняка или обманом зренья.

(Известно нам, что принц был крайне нервным;

и в Виттенберге, где он обучался,

маньяком он прослыл среди студентов.)

Так вскоре после встречи той явился

принц к матери, чтоб переговорить с ней

семейных дел касательно. Внезапно

во время разговора он смешался

и начал дико кричать, вопить о том, что

ему опять-де явлен тот же призрак.

Но мать так ничего и не узрела.

В тот же самый день убил он старца

знатного и без видимой причины.

И так как принцу предстояло днями

отправиться в английские пределы,

король и постарался наспех, наспех

его отправить, для его ж спасенья.

Но все ж народ настолько возмутился

чудовищностью этого убийства,

что вспыхнул бунт - восставшие пытались

взять приступом дворцовые ворота,

и вел их сын убитого вельможи -

Лаэрт достойный (юноша, бесспорно,

отважнейший, к тому ж честолюбивый:

и в этой свалке "Короля Лаэрта

на трон!" его приверженцы кричали).

Потом, когда покой настал в державе

и сам король успокоился в могиле,

племянником своим убитый, принцем

(до Англии последний не добрался;

дорогою туда бежал он с судна),

некий Горацио вдруг объявился

с рассказами, в которых он пытался

найти деяньям принца оправданье.

Он заявил, что в Англию поездка

была злоумышленьем, был-де послан

туда приказ об умерщвленье принца

(и все же нет тому подлинных доказательств).

Также сказал об отраве в напитке

и короля обвинил в отравленье.

Правда, и Лаэрт проговорил о том же.

Но если лгал он? Если обманулся?

Как говорил он? Раненный смертельно,

чуть очнувшись, не утвердившись в мыслях,

так что речи его казались бредом.

Что до отравленного оружья,

то позже оказалось - к отравленью

король был вовсе не причастен, поскольку

оно отравлено самим Лаэртом.

Тут-то сей Горацио - велика нужда -

вдруг призрака в свидетели выводит:

де призрак говорил о том и этом,

де призрак сделал то и это сделал.

И потому, речам его внимая,

все ж большинство датчан в глубинах сердца

жалело милосердного владыку,

который из-за призраков и сказок

убит несправедливо, зря низвергнут.

Однако Фортинбрас, не быв в убытке -

и трон и власть легко ему достались, -

выслушав все внимательно, признал

важность и значение слов Горацио.

ДОЗОРНЫЙ УВИДЕЛ СВЕТ[66]

Дозорный зиму должен был и лето

лежать на царской кровле в ожиданье света

сигнального. Мы не преувеличим,

внезапный клич его назвав счастливым кличем.

И днем и ночью он, измученный дозором,

в утес Арахны вглядывался, на котором

все не было костра - условленного знака.

И наконец вдали зажегся свет. Однако

полученное счастье так не может греть,

как грело ожиданье. Правда, впредь

хотя бы ясность будет. Многое случится

с Атридами, - не нужен ум провидца,

чтоб это предсказать сейчас, когда "ура!"

дозорный закричал, увидев свет костра.

Хороший знак. Но справедливы будем

и к тем, кто ждал его, - к хорошим людям.

Хотелось верить бы в удачный ход

событий. Как бы ни было, не пропадет

и без Атридов Аргос. Все течет:

глядишь - и царским станет новый род.

Тут пересудов множество идет.

Послушаем. Но есть сомнения насчет

таких оценок, как "Великий" и "Незаменимый".

Всплывет еще один незаменимый,

который сгладит след неизгладимый.

ВРАГИ

К консулу три софиста пришли с поклоном на дом.

Любезно консул усадил их всех с собою рядом

и в разговоре пошутил, их всех окинув взглядом:

"Остерегитесь. Вам грозит обычная беда:

вслед за известностью придут и зависть и вражда".

Но без улыбки отвечал один из них тогда:

"Враги теперешние нам не могут повредить ни в чем.

Мы позже подлинных врагов в софистах новых обретем.

Как будут дряхлы те из нас, кого не возьмет Аид!

И станут странны и смешны - да, это нам предстоит -

все наши слова и дела. У врагов ученье, стиль и цель моя

изменятся. С теми, кто нас учил, ведь то же делал и я,

и эти вот мои друзья, которые сумели

по-своему преобразовать все бывшее доселе.

Все то, что представляем мы прекрасным, верным и простым,

враги покажут непременно глупым и пустым

и скажут то же на свой лад - ведь проще нет задачи! -

как мы, когда старые слова пересказали иначе".

СЕНТЯБРЬ 1903 года

Обманываю, как могу, себя,

пустые дни свои, пустые ночи.

И столько раз - в мучительной близи!..

И этот страх переступить границу,

который виноват, что слиплись губы,

что плакали во мне пустые ночи

и что желанья облекались в траур.

В такой близи мучительной не раз

от этих глаз, от этих поцелуев,

от головокружительных объятий...

В такой близи мучительной не раз!..

ЯНВАРЬ 1904 ГОДА

О нынешний январь! За ночью ночь во тьме

сижу без сна, пока не воскрешу в уме

твои черты и каждое мгновенье

и первых слов и слов последних наших не услышу.

Отчаянный январь! За ночью ночь во тьме

поспешное скрывается виденье,

оставив одиночество взамен - и вмиг

уходят все деревья, все огни, все улицы, все крыши

вслед образу любви, что из тоски возник.

ЖИТЕЛИ ПОСИДОНИИ

Жители Посидонии, что на Тирренском

заливе, быв изначально греками,

а потом став варварами наподобие

этрусков и римлян, переменили язык

и многие обычаи, но до сего дня они

справляют один эллинский праздник,

когда, собравшись вместе, вспоминают

старинные имена и установления,

а потом, как бы оплакав друг друга,

расходятся в слезах.

Афиней

Был в Посидонии забыт родной язык Эллады,

ибо жители ее спокон веков смешались

с чужими, растворясь среди тирренцев и латинян.

Но сохранилось от отцов у них одно:

раз в год по-гречески богам справляли праздник,

и были звуки флейт и лир, венки и состязанья,

и было так заведено у них тот праздник завершать:

о дедовских обычаях вели рассказы

и греческие вслух слова произносили,

едва понятные, и то немногим.

И всякий раз невесело для них кончался праздник:

все помнили, что и они когда-то были греками

и также италийцами в былое время, -

а что ж теперь? Куда пали, кем они стали?

И варварская жизнь, и варварская речь,

и греческий мир, увы, давно им чужд и далек.

* * *

"А остальное я скажу теням в Аиде..."[67]

"О да, - сказал проконсул, чтение прервав, -

как здесь глубок Софокл и как он прав!

Всей мудрости мудрей один лишь стих поэта.

Как много там скажем мы, как много там скажем мы...

Иными все предстанут среди стигийской тьмы:

все, что мы здесь молчаньем строгим вяжем,

все, что душа в себе хранит бессонным стражем,

все муки, раны, страх, который мы таим, -

о них чистосердечно там расскажем".

"Да, - отвечал софист с усмешкою на это, -

если есть до наших признаний дело им".

ПО ПУТИ ИЗ ГРЕЦИИ

Итак, Гермипп, наш путь почти кончается;

наверно, послезавтра: так сказал мне кормчий.

Во всяком случае, плывем мы нашим морем

близ берегов Египта, Кипра, Сирии,

родных для нас, любимых берегов.

Что ж ты так молчалив? Спроси по правде у сердца:

чем дальше отплывали мы от Греции,

не радовался ли ты? И можно ли насмешками

над этим эллинов унизить в нас?

Признаем правду: эллины и мы,

да, эллины, и никуда от этого не деться,

но в нас любовь, в нас - пыл и страстность Азии,

но в нас любовь, в нас - пыл и страстность,

в эллинском мире странные и чуждые.

Нет, нам с тобой, философам, не пристало,

Гермипп, нашим царькам уподобляться

(ты вспомни, как смеемся мы над ними,

когда они зайдут, бывало, в наши школы),

чей греческий - заемный, напоказ -

или омакедоненный - вот слово! - облик

не может скрыть неодолимо рвущейся

наружу Мидии или Аравии,

какими бы уловками бедняги

всем на смех ни старались спрятать их.

Нет, это нам с тобою не пристало.

Ни нас, ни греков недостойна эта мелочная спесь.

Кровь Сирии, египетская кровь

течет по нашим жилам. Нам ли ее стыдиться,

крови, которой следует гордиться?

БОЛЬШОЕ ТОРЖЕСТВО У СОСИБИЯ[68]

Чудесных несколько часов провел я, право

чудесных. Море было величаво

в послеполуденном покое. Ласка весел

баюкала залив. И я дела забросил.

Давненько не давал себе такой поблажки я:

все время в напряжении заботы держат тяжкие.

Я попивал вино, но опустел фиал,

спускался вечер и назад, к действительности звал.

Сосибий гордый и его достойная супруга

ждут нас на торжество. Конец часам досуга!

Политика скучна при всех ее соблазнах,

и строить козни веселей под видом разговоров праздных.

СИМЕОН[69]

Да, я знаком с его последними стихами,

я слышал, что Бейрут от них в восторге.

Я к ним еще вернусь, но только не сегодня,

потом, когда немного успокоюсь.

Он в знаниях сильнее, чем Либаний.

Но выше ли, чем Мелеагр? Едва ли.

Ах, Мебий, что Либаний! Что там книги!..

Вчера я оказался ненароком

в толпе у Симеонова столпа.

В молчании молились христиане,

в священном обожанье преклонялись,

но благостного не было покоя

во мне - ведь я не христианской веры,

меня всего трясло, я содрогался,

охваченный мучительным волненьем.

Подумать только, тридцать пять годов

подвижнической жизни на верхушке

столпа - зимою, летом, ночью, днем!

Еще до нашего с тобой рожденья

(мне двадцать девять лет, а ты, похоже,

моложе) Симеон решил взобраться

на столп, где остается с той поры

вблизи от бога. Ничего смешного!

Мне трудно нынче с мыслями собраться,

и все же, Мебий, я тебе скажу:

не знаю, как там прочие софисты,

но первым в Сирии поэтом

я лично нахожу Ламона.

ВЗЯТ[70]

Я занимался чтением народных старых песен

о славных войнах и деяньях клефтов -

вещь трогательная весьма; все греческие, наши.

Вот песни скорбные о том, как пал Константинополь:

"Ах, взяли, взяли наш Царьград и взяли Салоники".

Когда молились вместе в час последний

"по леву руку царь, а патриарх по праву",

раздался Глас и повелел молчать:

"Священники, умолкните, Евангелья закройте:

ах, взяли, взяли наш Царьград и взяли Салоники".

Одна из песен скорбных тех, плач греков Трапезунда,

всех больше тронула меня своим наречьем странным,

своей печалью дальнею - они так мало знали

и до конца надеялись, что мы еще спасемся.

Увы, как птица бедная "летела из Царьграда,

письмо неведомо кому под крылышком держала,

ни в палисад, ни в виноград не снизилась, не села,

а села, опустилася под кипарис надгробный".

Архиереи не смогли прочесть письмо (иль не хотели),

один лишь в руки взял его "сынок вдовы Яники"

и прочитал - и слова не промолвил.

"И ты читай, и ты заплачь, услышь, как сердце бьется:

- Вай, говорит, вай, горе нам, конец державе Римской".

ИЗ ЯЩИКА СТОЛА

Наметил место на стене, но ничего не выйдет.

Сказалась сырость в ящике стола.

Испорченная карточка останется без рамки.

Мне следовало быть поаккуратнее.

Былое этих губ вернуть бы,

былое этого лица - хоть ненадолго,

на несколько часов, ну пусть на час.

Испорченная карточка останется без рамки.

Но если бы она не пострадала,

мне надо было бы все время думать, как

себя оттенком голоса, неосторожным словом

но выдать, если спросят про нее.

[1] Ахилл и Демофонт (греч. миф.) не обрели бессмертия по вине их смертных родителей. Матери Ахилла морской богине Фетиде, закалявшей сына в огне, помешал ее муж Пелей. Покровительнице Демофонта богине Деметре помешала мать мальчика - Метанира.

[2] В 480 г. до н. э. триста спартанских воинов защищали горный проход Фермопилы от персидской армии. С помощью предателя Эфиальта персам удалось окружить защитников Фермопил, все триста воинов были убиты. Фермопилы стали для греков символом мужества и верности долгу.

[3] Букв.: "Кто сказал... великое нет" (ит.). Названием стихотворения послужила усеченная строка из "Божественной комедии" Данте: "...кто от великой доли//Отрекся в малодушии своем" (перевод М. Лозинского). Слова "в малодушии" выпущены Кавафисом сознательно.

[4] Кавафис использует эпизод "Илиады", Менетиад - Патрокл.

[5] Деметрий Полиоркет (ок. 337 - 283 гг. до н. э.), полководец и владыка Македонии (294 - 288 гг. до н. э.), был покинут своими воинами, перешедшими на сторону эпирского царя Пирра.

[6] Нерон (37 - 68) - римский император, известный своей жестокостью. Эринии - богини возмездия. Ларарий - ящик, где хранили изображения ларов, покровителей домашнего очага.

[7] Название этого стихотворения Кавафис заимствует из диалога греческого писателя Лукиана (ок. 117 - ок. 190) "Сновидение, или Жизнь Лукиана". Герой стихотворения утешается надеждой на судьбу, которую описала Лукиану явившаяся к нему во сне Образованность: "Тебя будут чтить и хвалить, ты станешь знаменит среди лучших людей... каждый, кто увидит тебя, толкнет своего соседа и скажет "вот он", показывая на тебя пальцем".

[8] Прекрасно, превосходно (др.-гр.).

[9] В день мартовских ид (15 марта) 44 г. до н. э. Юлий Цезарь был убит в здании сената. Когда Цезарь направлялся в сенат, софист Артемидор пытался известить его о грозящей опасности, но Цезарь не нашел времени выслушать Артемидора.

[10] Посвящено римскому полководцу Марку Антонию (ок. 83 - 30 гг. до н. э.). Согласно преданию, переданному Плутархом, в ночь накануне вступления в Александрию войск соперника Антония Октавиана (будущего римского императора Августа) по улицам города прошел таинственный оркестр. Александрийцы восприняли это как знак того, что Дионис, покровитель Антония, отрекается от него и покидает осажденный город.

[11] Лагиды или Птолемеи - царская династия эллинистического Египта. В монологе одного из Птолемеев явственно ощутим мотив соперничества с двумя другими крупными эллинистическими государствами - Македонией и царством Селевкидов (на Ближнем и Среднем Востоке).

[12] Написано от лица монарха одного из мелких эллинистических государств на Востоке, приказывающего сделать свое изображение на монете. Причастность к греческой культуре считалась престижной в эллинистических государствах с их пестрым этническим составом. Загр и Фрааты - гора и город в Мидии.

[13] Герод Аттик - популярный афинский софист (II в. н. э.).

[14] Марк Антоний, получивший в управление восточные области римской державы, сблизился с египетской царицей Клеопатрой и дарил ей и ее детям огромные владения. Действие стихотворения происходит в 34 г. до н. э., вскоре римский сенат объявит войну Клеопатре, и после поражения в битве при Акции (31 г.) и вступления войска Октавиана в Египет (30 г.) Антоний и Клеопатра покончат с собой, Цезарион будет убит, остальные дети Клеопатры увезены заложниками в Рим.

[15] Теодот - советник египетского царя Птолемея XIII Диониса. По его наущению Птолемей отдал приказ убить бежавшего в Египет Помпея, чтобы тем самым угодить Юлию Цезарю.

[16] Ороферн - монарх Каппадокии (в Малой Азии), взошедший на трон в 157 г. до н. э. при помощи сирийского царя (161 - 150 гг. до н. э.) Деметрия Сотера, впоследствии был изгнан своими соотечественниками.

[17] В 197 г. до н. э. македонский царь Филипп V потерпел поражение в битве с римлянами при Киноскефалах. Семь лет спустя, получив известие о том, что в битве при Магнесии (190 г. до ц. э.) римляне нанесли поражение царю Селевкидского царства Антиоху III, он сожалеет о том, что эллинистическому миру нанесен новый удар, но не может удержаться и от мстительного чувства, поскольку в свое время Антиох не пришел к нему на помощь. Через психологический портрет Филиппа Кавафис раскрывает сложные взаимоотношения между эллинистическими государствами: не в силах преодолеть междоусобную рознь, они отбиваются от Рима в одиночку и - одно за другим - подпадают под его господство.

[18] Мануил I Комнин (1143 - 1180) - византийский император.

[19] Селевкид - Деметрий Сотер, сын умерщвленного римлянами сирийского царя Селевка IV, находившийся в Риме в качестве заложника. Птолемей VI Филометор, изгнанный своим братом и соправителем Египта Птолемеем VII Евергетом, прибыл в Рим в 164 г. до н. э., чтобы склонить римлян на свою сторону и вернуть себе трон.

[20] Эндимион (греч. миф.) - прекрасный юноша, по просьбе влюбленной в Эндимиона Селены, которая хотела сохранить для него вечную молодость, погруженный Зевсом в вечный сон.

[21] Цезарион - старший сын египетской царицы Клеопатры и Юлия Цезаря, убитый в 30 г. до н. э. по приказанию Октавиана Августа, видевшего в Цезарионе возможного политического соперника.

[22] Гальба Сервий Сульпиций (ок. 3 г. до н. э. - 69 г. н. э.) - наместник Испании, поднявший восстание против Нерона и после самоубийства последнего провозглашенный императором.

[23] Речь идет о двух враждующих братьях Птолемеях - Филометоре и Евергете (см. "Недовольство Селевкида").

[24] Ирод I Великий (ок. 73 - 4 гг. до н. э.), царь Иудеи, в 35 г. до н. э. приказал утопить брата своей жены Мариамны (Мариам) - Аристобула. Кипра и Саломея - мать и сестра Ирода. Александра - мать Аристобула и Мариамны.

[25] Дата, вынесенная Кавафисом в название, относит его действие к периоду правления императора Клавдия, вскоре после антисемитских гонений Калигулы. При Клавдии привилегии александрийских иудеев были восстановлены.

[26] Деметрий Сотер (см. примеч. к "Недовольству Селевкида") был свергнут в 150 г. до н. э. авантюристом Александром Валом (Валасом), выдававшим себя за сына Антиоха IV Епифана, дяди Деметрия, правившего царством Селевкидов с 175 до 164 г. до н. э. Гераклид - изгнанный Деметрием сатрап Вавилонии, оказавший потом активное содействие Александру Валу.

[27] Действие стихотворения происходит в правление императора Юстина (518 - 527), когда христианство стало безраздельно господствующей религией. Герой стихотворения читает сочинение греческого писателя Филострата II (II - III вв.) о неопифагорейском философе и маге Аполлонии Тианском (I в.) (у Фплострата Кавафис заимствует название этого стихотворения).

[28] Ключом к толкованию этого стихотворения должна послужить дата - 400 г. н. э., пора глубочайшего кризиса Римской империи, уже теснимой готами и гуннами. Индивидуалистическим настроениям той эпохи, ее эстетическим запросам отвечал не Эсхил, поэт высокого гражданского идеала, монументально-патетический выразитель подъема античного полиса, а поэты эллинистической эпохи, такие, как перечисленные Кавафисом Мелеагр (140 - 70 гг. до н. э.), Кринагор (I в. до н. э.) и Риан (род. в 276 г. до н. э.).

[29] Поэт Ферназ, живущий при дворе царя Понтийского царства Митридата VI Евпатора (132 - 63 гг. до н. э.), - вымышленный Кавафисом персонаж. Действие стихотворения происходит в 74 г. до н. э., в начале третьей войны Митридата против Рима, которая завершится разгромом Митридата. Поэма Ферназа посвящена персидскому царю Дарию I Ахемениду (522 - 486 гг. до н. э.).

[30] Анна Комнина (1083 - 1146) - старшая дочь византийского императора Алексея Комнина, безуспешно пытавшаяся завладеть императорским троном. Смерть ее мужа, кесаря Никифора Вриенния, лишила ее возможности довести до конца искусную борьбу, которую она вела против своего брата Иоанна. "Алексиада" - сочинение Анны Комнины, посвященное ее отцу, Алексею Комнину.

[31] Никифор III Вотаниат - византийский император (1078 - 1081), свергнутый Алексеем Комнином. Ирина Дука - жена Алексея Комнина.

[32] См. примеч. к стихотв. "Деметрцй Сотер".

[33] Коммагена - государство на с.-в. Сирии. Ясон - лицо вымышленное.

[34] Демарат - царь Спарты (510--491 гг. до н. э.). Подкупив жрецов дельфийского оракула, соправитель Демарата Клеомен I и Леотихид (занявший позднее место Демарата) добились свержения Демарата, поскольку оракул сказал, что Демарат на самом деле не является сыном царя Аристона.

[35] Саккас - александрийский философ-неоплатоник (ум. в 243 г. н. э.), учитель Лонгина и Плотина.

[36] В 146 г. до н. э. олигархический Ахейский союз (политическое объединение греческих полисов) объявил войну Риму. В результате политических и военных ошибок вождей союза Диея и Критолая был дотла сожжен город Коринф и вся Греция оказалась в полном подчинении Риму. Кавафис акцентирует мотив невиновности воинов-ахейцев, доблестно сражавшихся за свободу родины против римских завоевателей. Эпиграмма написана от имени безвестного грека в "седьмой год царствия Латира-Птолемея", т. е. в 109 г. до н. э., тридцать с лишним лет спустя после поражения Ахейского союза, в период незыблемого господства Рима над эллинистическим миром, когда подобная патриотическая эпиграмма должна была звучать как призыв хранить верность национальным традициям свободолюбия.

[37] Антиох Епифан - царь (175 - 164 гг. до н. э.) царства Селевкидов, брат умерщвленного римлянами Селевка IV, дядя Деметрия Сотера. Действие стихотворения происходит в канун нового антиримского выступления со стороны Македонии, которое завершится разгромом македонского царя Персея при Пидне в 168 г. до н. э.

[38] Возможно, Кавафис имеет в виду Антиоха I (ок. 69 - 31 гг. до н. э.), хотя, по мнению некоторых исследователей, речь идет о вымышленном царе.

[39] Римский император Юлиан (331 - 363), воспитанный в христианстве, вступив на трон, посвятил себя возрождению язычества и получил от христианской церкви прозвище "Отступник". Стихотворение написано от имени христиан. Откликаясь на замечание Юлиана о равнодушии масс к языческим богам, они саркастически комментируют его преобразования.

[40] Действие стихотворения развертывается в столице Вифинии - Никомидии, где двадцатилетний Юлиан, приобщившись к учению философов-неоплатоников Хрисанфия и Максима, впервые обращается к язычеству. Галл - брат Юлиана. Константин II - император, двоюродный брат Юлиана и Галла. Мардоний - учитель Юлиана.

[41] Речь идет о поражении Марка Антония в битве при Акции, первоначально скрытом от народа.

[42] Герой стихотворения - лицо вымышленное. Исторический фон - борьба за власть между вдовой византийского императора Андроника III Палеолога Анной Савойской и представителем знатного византийского рода Иоанном Кантакузином, разрешившаяся его победой (царствовал в 1341 - 1355 гг.).

[43] Описывается венчание нa царство Иоанна Кантакузина (см. пред. стихотв.) и его супруги Ирины во Влахернском соборе в Константинополе. Диадемы и одежды венчаемых украшены поддельными драгоценностями, поскольку казна истощена междоусобицей.

[44] Речь идет о победе, одержанной Римом в 146 г. до н. э. над Ахейским союзом. Корабли с трофеями прибывают из сожженного римлянами Коринфа.

[45] См. примеч. к стихотв. "Если он скончался".

[46] Речь снова идет о победе Октавиана над Антонием при Акции.

[47] Серапис - бог эллинистического мира, повелитель стихии, спаситель от несчастий, предсказатель будущего. Культ Сераписа был введен в Александрии Птолемеем I Сотером (305 - 283 гг. до н. э.).

[48] Период 361 - 362 гг. перед выступлением в персидский поход Юлиан Отступник провел в Антиохии. Его конфликт с антиохийцами стал темой нескольких стихотворений Кавафиса. В 363 г. Юлиан погиб в битве с персами, и императором стал рьяный христианин Иовиан.

[49] Отдавая предпочтение христианству перед язычеством и предшественнику Юлиана - императору Константину - перед Юлианом, антиохийцы не скрывают подлинных оснований своей оппозиционности: пуританское язычество Юлиана в гораздо большей степени, чем христианство, грозит ограничениями и строгими нормами их "вольному" образу жизни.

[50] В 1081 г., отправляясь в поход против норманнов, Алексей I Комнин вручил бразды правления своей матери - Анне Далассине.

[51] По преданию, дочь аргосского царя Инаха Ио, возлюбленная Зевса, обращенная им в телку и мучимая оводом, которого наслала ревнивая Гера, после долгих странствий умерла в Сирии, где в ее честь был основан город и храм. На этом же месте в 300 г. до н. э. Селевк I заложил Антиохию.

[52] Фраза, которой отвечают Юлиану христиане, приписывается богослову Василию Великому (329 - 378).

[53] В основе стихотворения - подлинное историческое событие: в ответ на просьбу спартанского царя Клеомена III (236 - 222 гг. до н. э.) о помощи в борьбе против Македонии и Ахейского союза египетский царь Птолемей III потребовал прислать ему в качестве заложников мать Клеомена - Кратесиклею и его детей. Называя Лагидов выскочками, Кратесиклея имеет в виду, что династия Лагидов-Птолемеев не может сравниться древностью рода со спартанскими царями. Впоследствии, потерпев поражение, Клеомен бежит в Египет к Птолемею III, но будет заключен в тюрьму его наследником Птолемеем IV, совершит побег и в конце концов покончит с собой. Кратесиклея и дети Клеомена будут казнены.

[54] Речь идет о понтийском царе Митридате V, убитом в 120 г. до н. э. в Синопе собственной женой. Историческое событие, на которое намекает прорицатель, относится к 301 г. до н. э., когда Митридат II был спасен его другом Деметрием.

[55] Александр Яннай - царь Иудеи, правивший с 103 по 76 г. до н. э. в короткий период независимости иудейского государства. Дело борьбы за политическую независимость Иудеи от царства Селевкидов, начатое Иудой Маккавеем и продолженное его братьями, представляется героям стихотворения завершенным, однако уже через несколько лет Иудея будет завоевана римлянами.

[56] См. примеч. к стихотв. "В Спарте".

[57] Какергет ("злодеятель") - прозвище египетского царя Птолемея VI Евергета ("благодетеля"), Завина (т. е. раб) - прозвище Александра II, политического деятеля Сирии, выдававшего себя за сына Александра Вала; в 128 г. до н. э. он захватил трон, но в 123 г. будет убит своим политическим противником Антиохом VII, который фигурирует в стихотворении под кличкой Грипос. Гиркан - царь Иудеи: с 134 по 104 г. до н. э.

[58] "Александр, сын Филиппа..." - фраза, которую Александр Македонский повелел начертать на персидских щитах - трофеях битвы при Гранике. В ней отмечалась доблесть греков, "кроме лакедемонян", которые участвовали в персидском походе. Герой стихотворения описывает события более чем вековой давности и подвергает их оценке в свете настоящего, из 200 г. до н. э., когда могущество эллинистического мира представляется ему незыблемым. Однако именно в 200 г. до н. э. начнется римско-македонская война, которая закончится в 197 г. до н. э. поражением Македонии, а через десять лет в битве при Магнесии римлянами будет разбит Антиох III, и самое крупное эллинистическое государство - царство Селевкидов - потеряет большую часть своих малоазиатских владений. Симптомы начинающегося упадка эллинистического мира Кавафис показывает в стихотворении "В большой греческой колонии, в 200 году до нашей эры".

[59] Вскоре после того, как Юлиан Отступник распорядился вынести из рощи Аполлона останки христианского мученика Вавилы (епископ Антиохии с 237 по 250 г.), храм Аполлона был подожжен (22 октября 363 г.) и полностью сгорел. Традиция считает этот пожар актом мести со стороны христиан.

[60] Герод - греческий драматург-мимиограф (III в. до н. э.). В его произведениях, обнаруженных в Египте в конце XIX в., воспроизводятся детали быта и психология "маленьких людей" эллинистического города.

[61] Сюжет заимствован из "Илиады". Речь идет о поездке Приама (Дарданида) в лагерь греков за телом убитого Гектора.

[62] Белая юность (фр.).

[63] Саломея - падчерица Ирода Антипы, правителя Галилеи. Согласно христианской традиции, на пиру у Ирода Саломея просит голову Иоанна Крестителя, и Ирод дает распоряжение о его казни.

[64] Первое стихотворение Кавафиса о Юлиане Отступнике. Сторону язычников представляют греческие софисты, сопровождающие Юлиана во время мистерий, сторону христиан - повествователь.

[65] Переосмысление шекспировской трактовки подчеркивает мотив рокового заблуждения (один из ведущих мотивов в творчестве поэта конца 90-х годов XIX в.).

[66] Сюжет стихотворения заимствован из трагедии Эсхила "Агамемнон". Свет сигнального костра должен был возвестить дозорному о падении Трои и возвращении аргосских воинов во главе с Агамемноном (Атридом), который затем будет убит своей женой. В отличие от Эсхила, Кавафис отказывается от героизации Агамемнона, выражая тем самым скептическое отношение к политической власти.

[67] Названием стихотворения служат последние слова Аянта в одноименной трагедии Софокла.

[68] Сосибий - советник египетского царя Птолемея IV, виновник многих политических убийств в период правления Птолемея IV и сам, в свою очередь, убитый сразу же после смерти Птолемея.

[69] Симеон-столпник - христианский аскет V - VI вв.

[70] Речь идет о падении Константинополя в 1453 г.


Мэн ХАОЖАНЬ

Поэт-лирик, исповедник буддизма из Сянъяна Мэн Хаожань (689-740) ... многие годы прожил отшельником на реке Ханьшуй наедине с природой. Созерцание живописных ее уголков, наблюдение за сменой времен года, редкие встречи с друзьями и расставания с ними, пробуждение на речном островке весенним утром после ненастной ночи, спуск с высокой горы на закате дня - обо всех этих повседневных происшествиях и своих впечатлениях он пишет тепло и взволнованно.

Геннадий Ярославцев

Ночую на реке Цзяньдэ

Весеннее утро

Провожаю Чжу старшего, уезжающего в Цинь

Провожаю друга, направляющегося в столицу

Вану девятому

Переправляюсь через реку, спрашиваю у лодочника

Начало осени

Приходил в обитель праведного Жуна

Провожаю Ду четырнадцатого, уезжающего в Цзяннань

Источник: Горечь разлуки: Китайские четверостишия/Пер. с кит.; Сост. Г.Н. Филатова. - М.: ООО Издательский дом Летопись-М, 2000.

Перевод Л. Эйдлина

НОЧУЮ НА РЕКЕ ЦЗЯНЬДЭ

Направили лодку

на остров, укрытый туманом.

Уже вечереет, —

чужбиною гость опечален...

Просторы бескрайни —

и снизилось небо к деревьям.

А воды прозрачны —

и месяц приблизился к людям.

ВЕСЕННЕЕ УТРО

Меня весной

не утро пробудило:

Я отовсюду

слышу крики птиц.

Ночь напролет

шумели дождь и ветер.

Цветов опавших

сколько — посмотри!

ПРОВОЖАЮ ЧЖУ СТАРШЕГО, УЕЗЖАЮЩЕГО В ЦИНЬ

Нынешний путник

в Улин[1] — Пять Холмов — уедет,

Меч драгоценный

всю тысячу золотом стоит.

Руки разняли,

его я дарю на память —

Дней миновавших

одно неизменное чувство!

ПРОВОЖАЮ ДРУГА, НАПРАВЛЯЮЩЕГОСЯ В СТОЛИЦУ

Ты, поднимаясь,

к синей уходишь туче.

Я на дорогу

к синей горе вернулся.

Туче с горою,

видно, пора расстаться.

Залил слезами

платье свое отшельник.

ВАНУ ДЕВЯТОМУ

Солнце к закату,

а сельский твой дом далек.

С горным приютом

немедля все же простись.

Помни, что надо

пораньше в путь выходить:

"Милые детки

домой Тао Цяня ждут"[2].

ПЕРЕПРАВЛЯЮСЬ ЧЕРЕЗ РЕКУ, СПРАШИВАЮ У ЛОДОЧНИКА

Волна легла, река ровна —

нет ветра над водой.

Мы в легкой лодке по реке

с моим гребцом плывем.

Все время в нетерпенье я

смотрю на край небес:

"Которая из синих гор

вершина Юэчжун?"

НАЧАЛО ОСЕНИ

Еще незаметна осень вначале,

а ночи уже длинней.

Порывами ветер прохладный веет

и свежесть с собой несет.

И жаром пылавший зной отступает,

и в доме тишь и покой.

И листья осоки внизу у ступеней

от капель росы блестят.

ПРИХОДИЛ В ОБИТЕЛЬ ПРАВЕДНОГО ЖУНА

На горной вершине в келье монаха

одежды его висят,

А перед окошком в полном безлюдье

летают птицы с озер.

Пока еще сумерки не сгустились,

тропинкою вниз иду.

В пути я внимаю шороху сосен,

любуюсь гор бирюзой.

ПРОВОЖАЮ ДУ ЧЕТЫРНАДЦАТОГО, УЕЗЖАЮЩЕГО В ЦЗЯННАНЬ

Там, на границе меж Цзином и У,

повсюду господство вод.

Ты уезжаешь — весенней реки

безбрежно широк разлив...

Солнце заходит, а парус вдали

где обретет причал?

Только взгляну я на край небес —

и оборвется жизнь!

[1] Улин – район Чанъаня.

[2] "Милые детки домой Тао Цяня ждут". – В сочинении Цао Цяня (Тао Юаньмина) "Домой к себе" говорится, что у входа в дом его ожидают дети: "Служанки и слуги с приветом встречают, а милые детки ждут у дверей" (перевод В.М. Алексеева).


Иван ХВОРОСТИНИН

Молитва Христу Богу

О гонении на Святую Церковь краеграние сие по буквам

Двоестрочное согласие, вместо предисловия, к читателю

Источник: Виршевая поэзия (первая половина XVII века) /Сост., подгот. текстов, вступ. ст. и коммент. В.К. Былинина, А.А. Илюшина; Оформл. Б.А. Диодорова. — М.: Сов. Россия, 1989.

МОЛИТВА ХРИСТУ БОГУ

иже во христианех многу неволю от царей

и от правителей неразсудных

злобы приемлют

многи,

еще же и от еретик и чревоугодных человек;

таков есть глагол прискорбных,

краестрочие имуще по буквам, на римские ереси

Полки обнищавшие, Иисусе, вопиют к тебе,

Речение сие милостивное приими, владыка, в слух себе.

Еже на нас вооружаются коварством сего света,

Всегда избави, Господи, нас от их злаго совета.

Оне убо имеют в себе сатанину гордость,

Да отсекнут нашу к тебе душевную бодрость.

И твой праведный закон по своей воли изображают,

Злочестивых к совести своей приражают.

Лестными и злыми бедами погубляют нас, яко супостаты,

А не защитят от твоего гнева их полаты.

Желаю бо аз единаго тя, Спаса истиннаго,

Еже верую в тебе, Творца милостиваго.

Не предаждь нас, раб твоих, точию,

И посещай своих благочестивою мочию.

Яко безсловесных скотов нас имеют,

Коварствы неправедными укоряют.

Но мнози убо на себе клятвы наложили,

Яко злыми, лукавыми нас обложили.

Злой прибыток себе утверждают,

На нас души злостьми вооружают.

Владыка вседержитель, ты нашу беду видишь,

А глаголющиа поистинне молитвы наши приимешь.

Не дай врагом вознестися злостию на ны,

А злостныя да не будут на нас их раны.

О ГОНЕНИИ НА СВЯТУЮ ЦЕРКОВЬ

КРАЕГРАНИЕ СИЕ ПО БУКВАМ

Каин со Авелем две церкви знаменуют,

Но из Адама два естества именуют,

Яже Богу всесожженную жертву принесли,

За нь же молитвы свои к тому вознесли.

Яко Каин грешный Богу не угоди

И лукавым сердцем к нему приходи,

Веселый Авель от Бога милость принял,

А его же Господь дары и всесожжение внял.

Но внегда молитвы Авель Богу воздал,

А Каин его тщателно убити помышлял[1].

Но потом брата оного умертвив

И тьщаньми своими себе окаянный показнив

И жертвы оного омерзив,

Мерзостным убийством сам ся погубив.

Родоначалие убийством первие погубися,

Иже кровь праведнаго, яко вода, пролися.

Иже таковы Каиновы внуки,

Выникше во останошныя веки,

Иже снопы злобы на жертву возлагают,

Часто души неправедно погубляют.

И похвалою людское себе улучили.

Христово величество имя себе улучили,

Злыя далеко суть от святаго пути,

От беззаконник навыки пребыти.

Радостную славу на земле коренят,

О божественной славе радети не хотят.

Собою нарекли на земле славы имяна,

Та и память им смертная не может быти имена.

И грады и села тысящми собрали,

За Христовы рабы дерзостна себе нарицали,

И хотением болшую земную славу наследили,

Но во дни и в нощи мамону стяжали.

И люди божиа от них, яко класы, ся пожинали.

Иже своя враги во веки погубили,

И от нас любят приняти частую оферу

И повелевают держати свою веру,

Без ереси и греха ему являти

И послушанием оного почитати.

За послушание царство нам даруют,

За преслушание ж муки уготовуют,

Яко Авель терпит от убийцы брата,

И будет молитва наша пред Вышним прията,

Да лубомудрия держит с Каином Рим,

И будут оне яко скоро шедший дым.

Авеля восточную благую церковь именуем,

Каина ж губителную западную церковь нарекуем.

Да того ради нас за Христа избивают,

Против закона и канона писание издавают.

Сего их учения прекословна отвращаемся,

Во благочестивой вере утверждаемся.

Слышите сия, боголюбивыя народы,

Не приимаите словес еретических[2] в своя роды.

Ложь бо человечья с Богом не царствует,

И леность неправедных скоро погибает.

Кто любит Христа, на прелесть не ходит

И терпение свое к нему принудит.

Но в остатний век спасайся,

И к папьскому собору не прилучайся,

И страхом уловляемь не буди,

И доброту Христову в сердцы своем нуди.

Веси, кто тя кровию свое откупил,[3]

Да бых к противному от него не отступил.

Цену крови свей истинно за тя дал[4]

И за избавление наше и душу свою отдал.

Аще и от единых святых соборов прияша,

Но много благолепия благословнаго отъяша.

Онаго ж Бога чтут и в него веруют,

Но не подобна Бога в Троицы разумеют.

Поминай милость твоего гроба,

В нем же изтлевает твоя земная оздоба.

Украшенных бо словес не приимай в слухи,

Да не бы твое врази не имели утехи.

И красная сего мира мудрость Богу неприятна,

Но истинно зело злостию превратна,

Ее же латинския учители имеют,

Злокознием души наши ловитвою веют.

Изволим, братие, держати святую простоту,

Восточныя церкви божественную доброту.

Аще богословнейшии житие преходят,

Но по воле Его умы своя водят,

А человеча мудрость Богу противна,

Превратна течением и злолстивна.

Но святый Павел, буйством ея нарекше,[5]

Косну и всестрастну ея в делесах обретше,

За нею же жидовское и агарянское племя ходит,

Яко жено в безумие их множицею приводит.

Латина ею всех прелщают,

А от Божией мудрости всех обольщают.

Но, любимии друзи, все благоверныя,

Аще и творят вам многия пакости зловерныя,

Не напивайтеся от горькаго студенца,

Хвалите Бога даже и до конца,

Восточныя церкви разуму учитеся,

От тоя же любви благоразумия научитеся

Рачители вы есте сего мира света,

Отрицайтеся папежскаго злокозненаго навета,

Сих же училища ересь разсевают,

Тако благочестив еретичеством насевают.

Избави нас, Господи, и не дай во многия беды, в напасти,

И сокруши римскиа гордыя власти.

Аще и согрешившаго спасл еси Лота,[6]

Изсуши праведным солнцем греховныя болота.

Умиление же есть божественное писание,

Поздно любомудрецем прочитание.

Писмо богодухновенно,

И любящим его благо и спасенно.

Книги духовныя — разумныя цветы,

Научают воздати Христовы обеты.

Книги, аки солнцем, душевныя мысли освещают,

Чистое писание грехов темности убеляют.

Книги юных премудроствено творят,

Простых в страх божий приводят.

Ни Платон[7], ни Пифагор[8], ниже Аристотель[9] —

Не обретается из них духовный сказатель,

Ис которых латини хвалению поучают

И безумную ересь в себе полагают.

Христа ради, молю вас, на прелесть не ходите,

А ни чада своя зло не водите.

О господе братиа, христианския чада,

Избавите себе от темнаго ада!

Не в научениах латинских веру разумевайте,

Их вредами от православия не отступайте,

Не погубите святую боголепную веру,

Не приимайте латинскую сугубую меру.

Много злата на прелесть давают

И душевное благоразумие муками растерзают.

Егда вознесеся Бог на небеса,

И тогда яви нам многия чюдеса.

3 горы масличныя ко Отцу взыде,

Тако же с плотию судити нас прииде.

Тогда ученицы во вселенную проповедаша,

Народом и царем о сем возвестиша.

И в страны мира слово пронесеся,

И от лести к Богу народное множество обратися.

Всю землю на части себе пределиша

И Евангелием людей осветиша

В них же бысть святый Андрей Первозванный,[10]

От числа полка ученик Христовых избранный.

Из Иерусалима в Византию дойде

И оттуду паки в Россию прииде.

Таже в град Киев по Днепру ходяше

И посреде поган крест знаменоваше.

На горах Киивских молитву сотворил,

Дабы там Господь благодатию одарил,

Дабы было в России имя его величано,

Христианьство им живущим даровано,

Иже в идолех были упражнены

И во зловерии бесовъском ослеплены,

Дабы бездушным престали служити,

Но в православии благолепно сподобимся жити.

Вострубив начало, проповедь святую,

И проповеда в России святыню благую.

Честныя быстрины Христова учения на полунощь принесе

И имя Христово пред всеми ясно изнесе.

И ныне хвалится полунощная страна,

Понеже их беззаконная вера предрана

Христом, избавителем нашим,

Уже конец приведшим бывшим,

Яко красуешся святыми церквами,

И Богови служиши чистыми жертвами.

Поминайте жертвы апостол славных

Просвещенны от веков давных:

Святое начало от них нам явлено,

Яко от самого Бога поведено.

Честный граде Киев! в тебе вера возсия,

В тебе же и богомудрыя зело просия.

Возлюбим непревратное благоразумие

И отринем от себя суетное суеумие.

И будем просто работати,

Ни лохматы вечныя от себе отринути.

Не наши суть пастыри западныя отцы,

Но римския святители быша волцы.

Не мы быхом отметницы святыя веры,

Но еретицы творят присныя Богу оферы.

Не наши пастыри церковныя сопостаты,

Иже прелазят, а не входят истинными враты.

Не таков бысть Господь, иже наш Спаситель,

И Андрей апостол, российский учитель.

Не таковы римския учители,

Но всему миру великия мучители,

Несть бо их дух з Богом над земными,

Начало з богоненавистными убийцами.

Мы же возлюбим Христу угождати

И святое имя его величати,

И сохраним твердо гонимую веру,

И отмещем мерзкую оферу.

И беды и страхи их скоро минуют,

Которыя ныне на нас возставают.

Ибо Господь наш много за нас пострадал

И нам терпения свой образ предал.

Таже святый Андрей крестную смерть приял,

В Патрех Ахайских за Христа пострадал,[11]

Благих всемирный ловец,

Неложный пастырь Христовых овец.

Не бы в нем гордости, ниже златолюбьства.

И научив бо всех братолюбства.

Всему христианьству и Кииву граду,

Богом избранному верному стаду,

На вечныя лета церковь стоит

И добрым утвержением всех боголюбивых учит.

Бог бо нас к себе благоверием приближит

И милость паче первородных к нам умножит

И мужи и дети и жены и старцы,

Все православныя братолюбцы,

Лукавых лихоимцев сих зрите

И в пути их тщателно не грядите.

ДВОЕСТРОЧНОЕ СОГЛАСИЕ,

ВМЕСТО ПРЕДИСЛОВИЯ, К ЧИТАТЕЛЮ

Зри, читателю, римския нравы,

Ты убо держися великия Божиа славы.

Не ищи истинны от чюжаго закона

И не пременяй святых отец канона.

Виждь заходныя церкви уставы,

Наших телес разрушены быша составы.

Западная ж церковь темна во дни и в нощи,

Горки бо бе их зело израстуют овощи.

Осмой собор не по истинне совершиша[12]

И многих святых томлением предаша,

Муками и злыми томленьми осудили

И вои множественныя на них вооружили.

Велика бысть гнева их волна.

Аз обличитель бых ереси их издавна.

И хотех убо нечто оставити народу,

Христианскому священному роду,

Но злы быша сопостатныя народы

Смутили наши блаженныя роды.

Прострох руку мою на спасение,

На еретическое известное потребление,

И въместо чернил быша мне слезы,

Зане окован бех того ради железы.

В темницах пребых многа,

Время тамо бых долга.

И бегах неправеднаго злата,

Аки сквернаго поганаго плата.

Скрывахся крамолныя ради злости,

Не прострах своей писание трости.

В полконачалии не дах хрепта врагом,

Не сотвори ничто же мана своим другом.

Время печално бе внегда,

Уловах на сердцевидца всегда.

Той моя крепость и утвержение,

Того помощника имех от рождения.

Закона его никако не отринух,

И многих ереси губителныя изринух

Учителными блаженными словесы,

Божественных отец правыми делесы.

Сыноположение стяжах,

Восточныя церкви веру держах.

Не обыкох с неучеными играти,

Ни обыклости нрава их стяжати.

Бедою многою изнемогох,

И никто ми помогох,

Точию един Бог,

А не народ мног.

Писах на еретиков много слогов,

Того ради приях много болезненых налогов.

Писанием моим мнози обличишася,

А на меня, аки на еретика, ополчишася,

Отревая мя от Святаго Писания,

То было мне от них воздаяния:

Яко еретика мя осудили

И злости свои на мя вооружили.

Зрите наши злыя нравы,

Будите душами своими здравы.

Но и рабы мои быша мне сопостаты,

Разрушили души моей полаты.

Крепость и ограждение отъяша

И оклеветание на мя совещаша.

Злы бо их зело беззаконныя злобы,

Творили на мя смертныя гробы,

Зло бо быша их порода,

Аки аспидскаго рода.

Пущали на мя свои яды,

Творили изменныя ряды,

Вопче на мя приносили

И злочестием меня обносили.

Владыка Господи! Ты им суди

И с ними мя разсуди,

Ты веси мое чювство,

Ты зриши их буйство.

Хлебы мои же вскормиша,

И благость моя на зло их обратиша.

Слава быша в руце Господня

Краше сладчайшаго крина.

Проклято рабское господьство,

Скоро и отменно бо его коварьство!

Не сыпте злата пред свиниами,[13]

Да не осквернят своими ногами.

От раб приях многи налоги,

Сотворили на мя злыя прилоги.

Не помянули Христова слова,

И не избегнул аз от них злаго лова.

Они не боятся небеснаго Бога,

Иже всем дает добра многа.

Словеса их верна, аки паучина,

И злоба их — злая паучина.

Аз бых един над ними,

Над изменники своими,

Господином им поставлен

И от Бога паче их прославлен.

Но быша ми зелныя врази

И осквернили клятвою душевныя прази

Ради чесовыя своей воли,

Хотяше отбегнути господьския неволи.

Они бо, яко стрелу, на господина своего мерят,

Дивно о тех, которыя им верят.

[1] ...Авель Богу воздал... Каин... убити помышлял. — Согласно Библии, первое братоубийство на земле было совершено сыном Адама и Евы, Каином, который возненавидел своего брата Авеля за то, что его жертвоприношения были угодны Богу. За братоубийство Каин был проклят на вечные времена.

[2] ...не приимайте словес еретических... — цитата из Послания апостола Павла к Ефесянам (IV, 29).

[3] ...кто тя кровию своею откупил... — цитата из Откровения Иоанна Богослова (V, 9).

[4] Цену крови своей истинно за тя дал... — цитата из Евангелия от Матфея (XXVII, 6).

[5] ...Павел, буйством ея нарекше... — цитата из Послания апостола Павла к Коринфянам (III, 19).

[6] ...согрешившаго спасл еси Лота... — Лот, племянник Авраама, был единственным в Содоме, кому Бог повелел покинуть вместе с семьей город, обреченный на уничтожение. Однако Лот усомнился в правдивости божественной вести, из-за чего ангелы были вынуждены вести его силой (библ.).

[7] Платон (428 или 427—348 или 347 до и. э.) — выдающийся древнегреческий философ, основатель европейского идеализма.

[8] Пифагор (ок. 571 — ок. 497 до н. э.) — древнегреческий мыслитель, религиозный и политический деятель, математик.

[9] Аристотель Стагирит (384—322 до н. э.) — великий древнегреческий философ, основатель перипатетической школы.

[10] Андрей Первозванный — один из двенадцати апостолов, прозванный "Первозванным" потому, что стал учеником Христа прежде своего брата Петра (библ.). Древнерусская легенда, отраженная "Повестью временных лет", сообщает, будто Андрей посетил Русь: поставил на месте будущего Киева крест и поднялся вверх по Днепру — к Новгороду.

[11] ...в Патрех Ахайских за Христа пострадал... — По преданию, апостол Андрей был распят в Греции, в Патрасе.

[12] Осмой собор не по истинно совершиша... — Восьмой вселенский собор (869—870) состоялся в Константинополе, предав анафеме константинопольского патриарха Фотия и провозгласив римского папу неподсудным "орудием святого духа". Православная церковь признает только семь вселенских соборов. В свое время Хворостинин придерживался иной точки зрения, о чем рассказал споривший с ним С. И. Шаховской в своих "Домашних записках".

[13] Не сыпте злата пред свиниами... — парафраз евангельского стиха: "Не пометайте бисер ваших пред свиниями, да не поперут их ногами своими."


СОСЕН ПЕРЕЗВОН

Николай КЛЮЕВ

ИЗ СБОРНИКА "ПЕСНОСЛОВ"

СОСЕН ПЕРЕЗВОН

* * *

В златотканые дни сентября

Мнится папертью бора опушка.

Сосны молятся, ладан куря,

Над твоей опустелой избушкой.

Ветер-сторож следы старины

Заметает листвой шелестящей.

Распахни узорочье сосны,

Промелькни за березовой чащей!

Я узнаю косынки кайму,

Голосок с легковейной походкой...

Сосны шепчут про мрак и тюрьму,

Про мерцание звезд за решеткой,

Про бубенчик в жестоком пути,

Про седые бурятские дали...

Мир вам, сосны, вы думы мои,

Как родимая мать, разгадали!

В поминальные дни сентября,

Вы сыновнюю тайну узнайте,

И о той, что погибла любя,

Небесам и земле передайте.

* * *

Весна отсияла... Как сладостно больно,

Душой отрезвяся, любовь схоронить.

Ковыльное поле дремуче-раздольно,

И рдяна заката огнистая нить.

И серые избы с часовней убогой,

Понурые ели, бурьяны и льны

Суровым безвестьем, печалию строгой -

"Навеки", "Прощаю", - как сердце, полны.

О матерь-отчизна, какими тропами

Бездольному сыну укажешь пойти:

Разбойную ль удаль померить с врагами,

Иль робкой былинкой кивать при пути?

Былинка поблекнет, и удаль обманет,

Умчится, как буря, надежды губя, -

Пусть ветром нагорным душа моя станет

Пророческой сказкой баюкать тебя.

Баюкать безмолвье и бури лелеять,

В степи непогожей шуметь ковылем,

На спящие села прохладою веять,

И в окна стучаться дозорным крылом.

* * *

Вечер ржавой позолотой

Красит туч изгиб.

Заболею за работой

Под гудочный хрип.

Прибреду в подвальный угол -

В гнилозубый рот.

Много страхов, черных пугал

Темень приведет.

Перепутает спросонка

Стрелка ход минут...

Убаюкайте совенка,

Сосны, старый пруд!

Мама, дедушка Савелий,

Лавка глаже щек...

Темень каркнет у постели:

"Умер паренек.

По одёжине - фабричный,

Обликом - белес..."

И положат в гроб больничный

Лавку, старый лес,

Сказку мамину - на сердце,

В изголовье - пруд.

Убиенного младенца

Ангелы возьмут.

К деду Боженьке, рыдая,

Я щекой прильну:

"Там, где гарь и копоть злая,

Вырасти сосну!

Страшно, дедушка, у домны

Голубю-душе..."

И раздастся голос громный

В божьем шалаше:

"Полетайте, серафимы,

В преисподний дол!

Там, для пил неуязвимый,

Вырастите ствол.

Расплесните скатерть хвои,

Звезды шишек, смоль,

Чтобы праведные Нои

Утолили боль,

Чтоб от смол янтарно пегий,

Как лесной закат,

Приютил мои ковчеги

Хвойный Арарат".

* * *

Я говорил тебе о Боге,

Непостижимое вещал,

И об украшенном чертоге

С тобою вместе тосковал.

Я тосковал о райских кринах,

О берегах иной земли,

Где в светло дремлющих заливах

Блуждают сонно корабли.

Плывут проставленные души

В незатемненный далью путь,

К Материку желанной суши

От бурных странствий отдохнуть.

С тобой впервые разгадали

Мы очертанья кораблей,

В тумане сумеречной дали,

За гранью слившихся морей.

И стали чутки к откровенью

Незримо веющих сирен,

Всегда готовы к выступленью

Из Лабиринта бренных стен.

Но иногда мы чуем оба

Ошибки чувства и ума:

О, неужель за дверью гроба

Нас ждут неволя и тюрьма?

Всё так же будет вихрь попутный

Крутить метельные снега,

Синеть чертою недоступной

Вдали родные берега?

Свирелью плачущей сирены

Томить пугливые сердца,

И океан лохмотья пены

Швырять на камни без конца?

* * *

Я был прекрасен и крылат

В Богоотеческом жилище,

И райских кринов аромат

Мне был усладою и пищей.

Блаженной родины лишен,

И человеком ставший ныне,

Люблю я сосен перезвон

Молитвословящий пустыне.

Лишь одного недостает

Душе в подветренной юдоли,

Чтоб нив просторы, лоно вод

Не оглашались стоном боли,

Чтоб не стремил на брата брат

Враждою вспыхнувшие взгляды,

И ширь полей, как вертоград,

Цвела для мира и отрады,

И чтоб похитить человек

Венец Создателя не тщился,

За то, отверженный навек,

Я песнокрылия лишился.

* * *

Просинь - море, туча - кит,

А туман - лодейный парус.

За окнищем моросит

Не то сырь, не то стеклярус.

Двор - совиное крыло,

Весь в глазастом узорочьи.

Судомойня - не село,

Брань - не стрекоты сорочьи.

В городище, как во сне,

Люди - тля, а избы - горы.

Примерещилися мне

Беломорские просторы.

Гомон чаек, плеск весла,

Вольный промысел ловецкий:

На потух заря пошла,

Чуден остров Соловецкий.

Водяник прядет кудель,

Что волна, то пасмо пряжи...

На извозчичью артель

Я готовлю харч говяжий.

Повернет небесный кит

Хвост к теплу и водополью...

Я, как невод, что лежит

На мели, изъеден солью.

Не придет за ним помор -

Пододонный полонянник...

Правят сумерки дозор,

Как ночлег бездомный странник.

* * *

В морозной мгле, как око сычье,

Луна-дозорщица глядит;

Какое светлое величье

В природе мертвенной сквозит.

Как будто в поле, мглой объятом,

Для правых подвигов и сил,

Под сребротканым, снежным платом,

Прекрасный витязь опочил.

О, кто ты, родина? Старуха?

Иль властноокая жена?

Для песнотворческого духа

Ты полнозвучна и ясна.

Твои черты январь-волшебник

Туманит вьюгой снеговой,

И схимник-бор читает требник,

Как над умершею тобой.

Но ты вовек неуязвима,

Для смерти яростных зубов,

Как мать, как женщина, любима

Семьей отверженных сынов.

На их любовь в плену угрюмом,

На воли пламенный недуг,

Ты отвечаешь бора шумом,

Мерцаньем звезд да свистом вьюг.

О, изреки: какие боли,

Ярмо какое изнести,

Чтоб в тайниках твоих раздолий

Открылись торные пути?

Чтоб, неизбывная доселе,

Родная сгинула тоска,

И легкозвоннее метели,

Слетала песня с языка?

* * *

Сердцу сердца говорю:

Близки межи роковые,

Скоро вынесет ладью

На просторы голубые.

Не кручинься и не плачь,

Необъятно и бездумно,

Одиночка и палач -

Всё так ново и безумно.

Не того в отшедшем жаль,

Что надеждам изменило,

Жаль, что родины печаль

Жизни море не вместило,

Что до дна заметено

Зарубежных вьюг снегами,

Рокоча, как встарь, оно

Не заспорит с берегами.

* * *

Холодное, как смерть, равниной бездыханной

Болото мертвое раскинулось кругом,

Пугая робкий взор безбрежностью туманной,

Зловещее в своем молчанье ледяном.

Болото курится, как дымное кадило,

Безгласное, как труп, как камень мостовой.

Дитя моей любви, не для тебя ль могилу

Готовит здесь судьба незримою рукой!

Избушка ветхая на выселке угрюмом

Тебя, изгнанницу святую, приютит,

И старый бор печально строгим шумом

В глухую ночь невольно усыпит.

Но чуть рассвет затеплится над бором,

Прокрякает чирок в надводном тростнике, -

Болото мертвое немерянным простором

Тебе напомнит вновь о смерти и тоске.

* * *

Ты всё келейнее и строже,

Непостижимее на взгляд...

О, кто же, милостивый Боже,

В твоей печали виноват?

И косы пепельные глаже,

Чем раньше, стягиваешь ты,

Глухая мать сидит за пряжей -

На поминальные холсты.

Она нездешнее постигла,

Как ты, молитвенно строга...

Блуждают солнечные иглы

По колесу от очага.

Зимы предчувствием объяты

Рыдают сосны на бору;

Опять глухие казематы

Тебе приснятся ввечеру.

Лишь станут сумерки синее,

Туман окутает реку, -

Отец, с веревкою на шее,

Придет и сядет к камельку.

Жених с простреленною грудью,

Сестра, погибшая в бою, -

Все по вечернему безлюдью

Сойдутся в хижину твою.

А Смерть останется за дверью,

Как ночь, загадочно темна.

И до рассвета суеверью

Ты будешь слепо предана.

И не поверишь яви зрячей,

Когда торжественно в ночи,

Тебе - за боль, за подвиг плача -

Вручатся вечности ключи.

* * *

О, ризы вечера, багряно-золотые,

Как ярое вино, пьяните вы меня!

Отраднее душе развалины седые,

Туманов - вестников рассветного огня.

Горите же мрачней, закатные завесы!

Идет Посланец Сил, чтоб сумрак одолеть;

Пусть в безднах темноты ликуют ночи бесы,

Отгулом вторит им орудий злая медь.

Звончее топоры поют перед рассветом,

От эшафота тень черней - перед зарей...

Одежды вечера пьянят багряным цветом,

А саваны утра покоят белизной.

* * *

Темным зовам не верит душа,

Не летит встречу призракам ночи.

Ты, как осень, ясна, хороша,

Только строже и в ласках короче.

Потянулися с криком в отлет

Журавли над потусклой равниной.

Как с природой, тебя эшафот

Не разлучит с родимой кручиной.

Не однажды под осени плач,

О тебе - невозвратно далекой,

За разгульным стаканом палач

Головою поникнет жестокой.

* * *

"Безответным рабом

Я в могилу сойду,

Под сосновым крестом

Свою долю найду".

Эту песню певал

Мой страдалец-отец,

И по смерть завещал

Допевать мне конец.

Но не стоном отцов

Моя песнь прозвучит,

А раскатом громов

Над землей пролетит.

Не безгласным рабом,

Проклиная житье,

А свободным орлом

Допою я ее.

* * *

Я пришел к тебе убогий,

Из отшельничьих пустынь,

От родимого порога

Пилигрима не отринь.

Слышишь, - пеною студеной

Море мечет в берега...

Приюти от ночи темной,

Обогрей у очага:

Мой грозою сорван парус,

И челнок пучиной взят, -

Отложи на время гарус,

Подыми от прялки взгляд...

Расскажи про край родимый,

Хорошо ль живется в нем,

Всё лежит он недвижимый

Под туманом и дождем?

Как и прежде, мглой повиты,

В брызгах пенистых валов,

Плачут серые граниты

У пустынных берегов?

Если "да" в ответ услышу

Роковое от тебя,

Гробовую буду нишу

Я готовить для себя.

Если ж "нет"... Рокочет злая

Непогода без конца.

Ты молчишь, не подымая

Бездыханного лица.

К заповедному приходу

Роковое допряла,

И орлиную свободу

Раньше родины нашла.

* * *

Любви начало было летом,

Конец - осенним сентябрем.

Ты подошла ко мне с приветом

В наряде девичьи простом.

Вручила красное яичко

Как символ крови и любви:

Не торопись на север, птичка,

Весну на юге обожди!

Синеют дымно перелески,

Настороженны и немы,

За узорочьем занавески

Не видно тающей зимы.

Но сердце чует: есть туманы,

Движенье смутное лесов,

Неотвратимые обманы

Лилово-сизых вечеров.

О, не лети в туманы пташкой!

Года уйдут в седую мглу -

Ты будешь нищею монашкой

Стоять на паперти в углу.

И, может быть, пройду я мимо,

Такой же нищий и худой...

О, дай мне крылья херувима

Лететь незримо за тобой!

Не обойти тебя приветом,

И не раскаяться потом...

Любви начало было летом,

Конец - осенним сентябрем.

* * *

Не оплакано былое,

За любовь не прощено.

Береги, дитя, земное,

Если неба не дано.

Об оставленном не плачь ты, -

Впереди чудес земля,

Устоят под бурей мачты,

Грудь родного корабля.

Кормчий молод и напевен,

Что ему бурун, скала?

Изо всех морских царевен

Только ты ему мила -

За глаза из изумруда,

За кораллы на губах...

Как душа его о чуде,

Плачет море в берегах.

Свой корабль за мглу седую

Не устанет он стремить,

Чтобы сказку ветровую

Наяву осуществить.

ОТВЕРЖЕННОЙ

Если б ведать судьбину твою,

Не кручинить бы сердца разлукой,

И любовь не считать бы свою

За тебя нерушимой порукой.

Не гадалося ставшее мне,

Что по чувству сестра и подруга,

По своей отдалилась вине

Ты от братьев сурового круга.

Оттого, как под ветром ковыль,

И разлучная песня уныла,

Что тебе побирушки костыль

За измену судьба подарила.

И не ведомо: я ли не прав,

Или сердце к тому безучастно,

Что, отверженной облик приняв,

Ты, как прежде, нетленно прекрасна?

* * *

Сегодня небо, как невеста,

Слепит венчальной белизной,

И от ворот - до казни места

Протянут свиток золотой.

На всем пути он чист и гладок,

Печатью скрепленный слегка,

Для человеческих нападок

В нем не нашлося уголка.

Так отчего глядят тревожно

Твои глаза на неба гладь?

Я обещаюсь непреложно

Тебе и в нем принадлежать.

Ласкать, как в прошлом, плечи, руки

И пряди пепельные кос...

В неотвратимый час разлуки

Не нужно робости и слез.

Лелеять нам одно лишь надо:

По злом минутии конца,

К уборке трав и винограда

Прибыть в обители Отца.

Чтоб не опали ягод грозди,

Пока отбытья длится час,

И наших ног, ладоней гвозди

Могли свидетельствовать нас.

* * *

Я - мраморный ангел на старом погосте,

Где схимницы-ели да никлый плакун,

Крылом осеняю трухлявые кости,

Подножья обветренный, ржавый чугун;

В руке моей лира, и бренные гости

Уснули под отзвуки каменных струн.

И многие годы, судьбы непреклонней,

Блюду я забвение, сны и гроба.

Поэзии символ - мой гимн легкозвонней,

Чем осенью трав золотая мольба...

Но бдите и бойтесь! За глубью ладоней,

Как буря в ущелье, таится труба!

* * *

Нам закляты и заказаны

К пережитому пути,

И о том, что с прошлым связано,

Ты не плачь и не грусти:

Настоящего видениям -

Огнепальные венки,

А безвестным поколениям -

Снежной сказки лепестки.

* * *

Мы любим только то, чему названья нет,

Что, как полунамек, загадочностью мучит:

Отлеты журавлей, в природе ряд примет

Того, что прозревать неведомое учит.

Немолчный жизни звон, как в лабиринте стен,

В пустыне наших душ бездомным эхом бродит;

А время, как корабль под плеск попутных пен,

Плывет и берегов желанных не находит.

И обращаем мы глаза свои с тоской

К Минувшего Земле - не видя стран грядущих...

. . . . . . . . . . . . . . . . . . . .

В старинных зеркалах живет красавиц рой,

Но смерти виден лик в их омутах зовущих.

* * *

Я обещаю вам сады...

К. Бальмонт

Вы обещали нам сады

В краю улыбчиво-далеком,

Где снедь - волшебные плоды,

Живым питающие соком.

Вещали вы: "Далеких зла

Мы вас от горестей укроем,

И прокаженные тела

В ручьях целительных омоем".

На зов пошли: Чума, Увечье,

Убийство, Голод и Разврат,

С лица - вампиры, по наречью -

В глухом ущелье водопад.

За ними следом Страх тлетворный

С дырявой Бедностью пошли, -

И облетел ваш сад узорный,

Ручьи отравой потекли.

За пришлецами напоследок

Идем неведомые Мы, -

Наш аромат смолист и едок,

Мы освежительной зимы.

Вскормили нас ущелий недра,

Вспоил дождями небосклон,

Мы - валуны, седые кедры,

Лесных ключей и сосен звон.

* * *

Я молился бы лику заката,

Темной роще, туману, ручьям,

Да тяжелая дверь каземата

Не пускает к родимым полям -

Наглядеться на бора опушку,

Листопадом, смолой подышать,

Постучаться в лесную избушку,

Где за пряжею старится мать...

Не она ли за пряслом решетки

Ветровою свирелью поет...

Вечер нижет янтарные четки,

Красит золотом треснувший свод.

АЛЕКСАНДРУ БЛОКУ

1

Верить ли песням твоим -

Птицам морского рассвета, -

Будто туманом глухим

Водная зыбь не одета?

Вышли из хижины мы,

Смотрим в морозные дали:

Духи метели и тьмы

Взморье снегами сковали.

Тщетно тоскующий взгляд

Скал испытует граниты, -

В них лишь родимый фрегат

Грудью зияет разбитой.

Долго ль обветренный флаг

Будет трепаться так жалко?..

Есть у нас зимний очаг,

Матери мерная прялка.

В снежности синих ночей

Будем под прялки жужжанье

Слушать пролет журавлей,

Моря глухое дыханье.

Радость незримо придет,

И над вечерними нами

Тонкой рукою зажжет

Зорь незакатное пламя.

2

Я болен сладостным недугом -

Осенней, рдяною тоской.

Нерасторжимым полукругом

Сомкнулось небо надо мной.

Она везде, неуловима,

Трепещет, дышит и живет:

В рыбачьей песне, в свитках дыма,

В жужжанье ос и блеске вод.

В шуршанье трав - ее походка,

В нагорном эхо - всплески рук,

И казематная решетка -

Лишь символ смерти и разлук.

Ее ли косы смоляные,

Как ветер смех, мгновенный взгляд.

О, кто Ты: Женщина? Россия?

В годину черную собрат!

Поведай: тайное сомненье

Какою казнью искупить,

Чтоб на единое мгновенье

Твой лик прекрасный уловить?

ЗАВЕЩАНИЕ

В час зловещий, в час могильный,

Об одном тебя молю:

Не смотри с тоской бессильной

На несходную зарю.

Но верна словам завета

Слезы робости утри,

И на проблески рассвета

Торжествующе смотри.

Не забудь за далью мрачной,

Средь волнующих забот,

Что взошел я новобрачно

По заре на эшафот;

Что, осилив злое горе,

Ложью жизни не дыша,

В заревое пала море

Огнекрылая душа.

БРАТСКИЕ ПЕСНИ

* * *

Я был в духе в день воскресный

Апок<алипсис>, гл. 1, 10

Я был в духе в день воскресный,

Осененный высотой,

Просветленно-бестелесный

И младенчески простой.

Видел ратей колесницы,

Судный жертвенник и крест,

Указующей десницы

Путеводно-млечный перст.

Источая кровь и пламень,

Шестикрыл и многолик,

С начертаньем белый камень

Мне вручил Архистратиг.

И сказал: "Венчайся белым

Твердокаменным венцом,

Будь убог и темен телом,

Светел духом и лицом.

И другому талисману

Не вверяйся никогда -

Я пасти не перестану

С высоты свои стада.

На крылах кроваво-дымных

Облечу подлунный храм,

И из пепла тел невинных

Жизнь лазурную создам".

Верен ангела глаголу,

Вдохновившему меня,

Я сошел к земному долу,

Полон звуков и огня.

БЕГСТВО

Я бежал в простор лугов

Из-под мертвенного свода,

Где зловещий ход часов -

Круг замкнутый без исхода.

Где кадильный аромат

Страстью кровь воспламеняет,

И бездонной пастью ад

Души грешников глотает.

Испуская смрад и дым,

Всадник-смерть гнался за мною,

Вдруг провеяло над ним

Вихрем с серой проливною -

С высоты дохнул огонь,

Меч, исторгнутый из ножен, -

И отпрянул Смерти конь,

Перед Господом ничтожен.

Как росу с попутных трав,

Плоть томленья отряхнула,

И душа, возликовав,

В бесконечность заглянула.

С той поры не наугад

Я иду путем спасенья,

И вослед мне: свят, свят, свят, -

Шепчут камни и растенья.

* * *

Есть то, чего не видел глаз,

Не уловляло вечно ухо:

Цветы лучистей, чем алмаз,

И дали призрачнее пуха.

Недостижимо смерти дно,

И реки жизни быстротечны, -

Но есть волшебное вино

Продлить чарующее вечно.

Его испив, немеркнущ я,

В полете времени безлетен,

Как моря вал из бытия -

Умчусь певуч и многоцветен.

И всем, кого томит тоска,

Любовь и бренные обеты,

Зажгу с вершин Материка

Путеводительные светы.

* * *

За лебединой белой долей,

И по-лебяжьему светла,

От васильковых меж и поля

Ты в город каменный пришла.

Гуляешь ночью до рассвета,

А днем усталая сидишь,

И перья смятого берета

Иглой неловкою чинишь.

Такая хрупко-испитая

Рассветным кажешься ты днем,

Непостижимая, святая, -

Небес отмечена перстом.

Наедине, при встрече краткой,

Давая совести отчет,

Тебя вплетаю я украдкой

В видений пестрый хоровод,

Панель... Толпа... И вот картина,

Необычайная чета:

В слезах лобзает Магдалина

Стопы пречистые Христа.

Как ты, раскаяньем объята,

Янтарь рассыпала волос, -

И взором любящего брата

Глядит на грешницу Христос.

* * *

Позабыл, что в руках: -

Сердце, шляпа иль трость?..

Зреет в Отчих садах

Виноградная гроздь.

Впереди крик: "Нельзя",

Позади: "Воротись".

И тиха лишь стезя,

Уходящая ввысь.

Не по ней ли идти?

Может быть, не греша,

На лазурном пути

Станет птицей душа.

* * *

Не бойтесь убивающих тело

Души же не могущих убить!

Евангелие от Матфея, гл. 10, 28

Как вора дерзкого, меня

У града врат не стерегите,

И под кувшинами огня

Соглядатайно не храните.

Едва уснувший небосклон

Забрезжит тайной неразгадной,

Меня князей синедрион

Осудит казни беспощадной.

Обезображенная плоть

Поникнет долу зрелым плодом.

Но жив мой дух, как жив Господь,

Как сев пшеничный перед всходом.

Еще бесчувственна земля,

Но проплывают тучи мимо.

И, тонким ладаном куря,

Проходит пажитью Незримый.

Его одежды, чуть шурша,

Неуловимы бренным слухом,

Как одуванчика душа,

В лазури тающая пухом.

* * *

Дрёмны плески вечернего звона,

Мглистей дали, туманнее бор.

От закатной черты небосклона

Ты не сводишь молитвенный взор.

О туманах, о северном лете,

О пустыне моленья твои,

Обо всех, кто томится на свете,

И кто ищет ко Свету пути.

Отлетят лебединые зори,

Мрак и вьюги на землю сойдут,

И на тлеюще-дымном просторе

Безотзывно молитвы замрут.

* * *

Не верьте, что бесы крылаты,

У них, как у рыбы, пузырь,

Им любы глухие закаты,

И моря полночная ширь.

Они за ладьею акулой,

Прожорливым спрутом плывут;

Утесов подводные скулы -

Геенскому духу приют.

Есть бесы молчанья, улыбки,

Дверного засова, и сна...

В гробу и в младенческой зыбке

Бурлит огневая волна.

В кукушке и в песенке пряхи

Ныряют стада бесенят.

Старушьи, костлявые страхи

Порука, что близится ад.

О, горы, на нас упадите,

Ущелья, окутайте нас!

На тле, на воловьем копыте

Начертан громовый рассказ.

За брашном, за нищенским кусом

Рогатые тени встают...

Кому же воскрылья с убрусом

Закатные ангелы ткут?

* * *

Вы деньки мои - голуби белые,

А часы - запоздалые зяблики,

Вы почто отлетать собираетесь,

Оставляете сад мой пустынею.

Аль осыпалось красное вишенье,

Виноградье мое приувянуло,

Али дубы матерые, вечные,

Буреломом, как зверем, обглоданы.

Аль иссякла криница сердечная,

Али веры ограда разрушилась,

Али сам я - садовник испытанный

Не возмог прикормить вас молитвою.

Проворкуйте, всевышние голуби,

И прожубруйте, дольние зяблики,

Что без вас с моим вишеньем станется:

Воронью оно в пищу достанется.

По отлете ж последнего голубя

Постучится в калитку дырявую

Дровосек с топорами да пилами,

В зипунище, в лаптищах с оборами.

Час за часом, как поздние зяблики,

Отлетает в пространство глубинное...

Чу! Как няни сверчковая песенка

Прозвенело крыло голубиное.

* * *

Отвергнув мир, врагов простя,

Собрат букашке многоногой,

Как простодушное дитя,

Сижу у хижины порога.

Смотрю на северный закат,

Внимаю гомону пингвинов,

Взойти на Радужный Фрегат,

В душе надежды не отринув.

Уже в дубраве листопад

Намел смарагдов, меди груду...

Я здесь бездумен и крылат

И за морями светел буду.

НА КРЕСТЕ

1

Лестница златая

Прянула с небес.

Вижу, умирая,

Райских кринов лес.

В кущах духов клиры, -

Светел лик, крыло...

Хмель вина и мирры

Ветром донесло.

Лоскуты рубахи

Треплются у ног...

Камни шепчут в страхе:

"Да воскреснет Бог".

2

Гвоздяные ноют раны,

Жалят тернии чело.

Чу! Развеяло туманы

Серафимское крыло.

К моему ли, горний, древу

Перервать томленья нить;

Иль нечающую деву

Благовестьем озарить?

Ночь глуха и безотзывна,

Ко кресту утрачен след.

Где ты, светлая отчизна -

Голубиный Назарет?

БРАТСКАЯ ПЕСНЯ

Поручил ключи от ада

Нам Вселюбящий стеречь,

Наша крепость и ограда -

Заревой, палящий меч.

Град наш тернием украшен,

Без кумирен и палат,

На твердынях светлых башен

Братья-воины стоят.

Их откинуты забрала,

Адамант - стожарный щит,

И ни ад, ни смерти жало

Духоборцев не страшит.

Кто придет в нетленный город,

Для вражды неуязвим,

Всяк собрат нам, стар и молод,

Земледел и пилигрим.

Ада пламенные своды

Разомкнуть дано лишь нам,

Человеческие роды

Повести к живым рекам.

Наши битвенные гимны

Буреветрами звучат...

Звякнул ключ гостеприимный

У предвечных, светлых врат.

* * *

Он придет! Он придет! И содрогнутся горы

Звездоперстой стопы огневого царя,

Как под ветром осока, преклонятся боры,

Степь расстелет ковры, ароматы куря.

Он воссядет под елью, как море гремучей,

На слепящий престол, в нестерпимых лучах,

Притекут к нему звери пучиной рыкучей,

И сойдутся народы с тоскою в очах.

Он затопчет, как сор, вероломства законы,

Духом уст поразит исполинов-бойцов,

Даст державу простым, и презренным короны,

Чтобы царством владели во веки веков.

Мы с тобою, сестра, боязливы и нищи,

Будем в море людском сиротами стоять:

Ты печальна, как ивы родного кладбища,

И на мне не изглажена смерти печать.

Содрогаясь, мы внемлем Судьи приговору:

"Истребися, воскресни, восстань и живи!"

Кто-то шепчет тебе: "К бурь и молний собору

Вы причислены оба - за подвиг любви".

И пойму я, что минуло царство могилы,

Что за гробом припал я к живому ключу...

Воспаришь ты к созвездьям орлом буйнокрылым.

Молоньей просияв, я вослед полечу.

РАДЕЛЬНЫЕ ПЕСНИ

1

Ax, вы други, полюбовные собратья,

Обряжайтеся в одежу - в цветно платье.

Снаряжайтесь, умывайтеся беленько,

Расцвечайтеся, как зорюшка, аленько,

Укрепитеся, собратья, хлебом-солью,

Причаститеся незримой Агнчьей кровью!

Как у нас ли, други, ныне радость:

Отошли от нас болезни, смерть и старость.

Стали плотью мы заката зарянее,

Поднебесных облак-туч вольнее.

Разделяют с нами брашна серафимы,

Осеняют нас крылами легче дыма.

Сотворяют с нами знамение-чудо,

Возлагают наши душеньки на блюдо.

Дух возносят серафимы к Саваофу,

Телеса на Иисусову голгофу.

Мы в раю вкушаем ягод грозди,

На земле же терпим крест и гвозди.

Перебиты наши голени и ребра...

Ей, гряди ко стаду, Пастырь добрый!

Аминь.

2

Мне сказали - Света век не видать,

Белый Светик и поныне во глазах.

Я возьму каленовострую стрелу,

На полете звонкоперой накажу:

"Не кровавь, стрела зубчата, острия,

Ни о зверя, ни о малого червя".

Не послушалась каленая меня,

Полетела за туманные моря.

За морями синий камешек лежит,

Из-под камня быстра реченька бежит,

Вдоль по речке лебедь белая плывет,

Выше берега головушку несет,

Выше леса крылья взмахивает,

На себя водицу вспляскивает.

Угодила звонкоперая стрела

В жилу смертную лебяжьего крыла; -

Дрогнул берег, зашаталися леса,

Прокатилися по взгорьям голоса:

"Ныне, други, сочетался с братом брат:

С белой яблоней - зеленый виноград!"

3

Ты взойди, взойди, Невечерний свет,

С земнородными положи завет!

Чтоб отныне ли до скончания

Позабылися скорби давние,

Чтоб в ночи душе не кручинилось,

В утро белое зла не виделось,

Не желтели бы травы тучные,

Ветры веяли б сладкозвучные,

От земных сторон смерть бежала бы,

Твари дышащей смолкли б жалобы.

Ты взойди, взойди, Невечерний свет,

Необорный меч и стена от бед!

Без Тебя, отец, вождь, невеста, друг,

Не найти тропы на животный луг.

Зарных ангельских не срывать цветов,

Победительных не сплетать венков,

Не взыграть в трубу, в гусли горние,

Не завихрить крыл, ярче молнии.

ПЕСНЬ ПОХОДА

Братья воины, дерзайте

Встречу вражеским полкам!

Пеплом кос не посыпайте,

Жены, матери, по нам.

Наши груди - гор уступы,

Адаманты - рамена.

Под смоковничные купы

Соберутся племена.

Росы горние увлажат

Дня палящие лучи,

Братьям раны перевяжут

Среброкрылые врачи...

В светлом лагере победы,

Как рассветный ветер гор,

Сокрушившего все беды,

Воспоет небесный хор, -

Херувимы, Серафимы...

И, как с другом дорогим,

Жизни Царь Дориносимый

Вечерять воссядет с ним. -

Винограда вкусит гроздий,

Для сыновних видим глаз...

Чем смертельней терн и гвозди,

Тем победы ближе час...

Дух животными крылами

Прикоснется к мертвецам,

И завеса в пышном храме

Раздерется пополам...

Избежав могильной клети,

Сопричастники живым,

Мы убийц своих приветим

Целованием святым:

И враги, дрожа, тоскуя,

К нам на груди припадут...

Аллилуя,аллилуя!

Камни гор возопиют.

ЛЕСНЫЕ БЫЛИ

* * *

Пашни буры, межи зелены,

Спит за елями закат,

Камней мшистые расщелины

Влагу вешнюю таят.

Хороша лесная родина:

Глушь да поймища кругом!..

Прослезилася смородина,

Травный слушая псалом.

И не чую больше тела я,

Сердце - всхожее зерно...

Прилетайте, птицы белые,

Клюйте ярое пшено!

Льются сумерки прозрачные,

Кроют дали, изб коньки,

И березки - свечи брачные

Теплят листья-огоньки.

СТАРУХА

Сын обижает, невестка не слухает,

Хлебным куском да бездельем корит;

Чую - на кладбище колокол ухает,

Ладаном тянет от вешних ракит.

Вышла я в поле, седая, горбатая, -

Нива без прясла, кругом сирота...

Свесила верба сережки мохнатые,

Меда душистей, белее холста.

Верба-невеста, молодка пригожая,

Зеленью-платом не засти зари;

Аль с алоцветной красою не схожа я -

Косы желтее, чем бус янтари.

Ал сарафан с расписной оторочкою,

Белый рукав и плясун-башмачок...

Хворым младенчиком, всхлипнув над кочкою,

Звон оголосил пролесок и лог.

Схожа я с мшистой, заплаканной ивою,

Мне ли крутиться в янтарь-бахрому?

Зой-невидимка узывней, дремливее,

Белые вербы в кадильном дыму.

* * *

Я люблю цыганские кочевья,

Свист костра и ржанье жеребят,

Под луной как призраки деревья

И ночной железный листопад.

Я люблю кладбищенской сторожки

Нежилой, пугающий уют,

Дальний звон и с крестиками ложки,

В чьей резьбе заклятия живут.

Зорькой тишь, гармонику в потемки,

Дым овина, в росах коноплю...

Подивятся дальние потомки

Моему безбрежному "люблю".

Что до них? Улыбчивые очи

Ловят сказки теми и лучей...

Я люблю остожья, грай сорочий,

Близь и дали, рощу и ручей.

* * *

В просинь вод загляделися ивы,

Словно в зеркальцо девка-краса.

Убегают дороги извивы,

Перелесков, лесов пояса.

На деревне грачиные граи,

Бродит сон, волокнится дымок;

У плотины, где мшистые сваи,

Нижет скатную зернь солнопёк -

Водянице стожарную кику:

Самоцвет, зарянец, камень-зель.

Стародавнему верен навыку,

Прихожу на поречную мель.

Кличу девушку с русой косою,

С зыбким голосом, с вишеньем щек,

Ивы шепчут: "Сегодня с красою

Поменялся кольцом солнопёк,

Подарил ее зарною кикой,

Заголубил в речном терему..."

С рощи тянет смолой, земляникой,

Даль и воды в лазурном дыму.

ЛЕС

Как сладостный орган десницею небесной

Ты вызван из земли, чтоб бури утишать,

Живым дарить покой, жильцам могилы тесной

Несбыточные сны дыханьем навевать.

Твоих зеленых волн прибой тысячеустный,

Под сводами души рождает смутный звон,

Как будто моряку, тоскующий и грустный,

С родимых берегов доносится поклон.

Как будто в зыбях хвои рыдают серафимы,

И тяжки вздохи их и гул скорбящих крыл,

О том, что Саваоф броней неуязвимой

От хищности людской тебя не оградил.

* * *

Певучей думой обуян,

Дремлю под жесткою дерюгой.

Я - королевич Еруслан

В пути за пленницей-подругой.

Мой конь под алым чепраком,

На мне серебряные латы...

А мать жужжит веретеном

В луче осеннего заката.

Смежают сумерки глаза,

На лихо жалуется прялка...

Дымится омут, спит лоза,

В осоке девушка-русалка.

Она поет, манит на дно

От неги ярого избытка...

Замри, судьбы веретено,

Порвись, тоскующая нитка!

* * *

Тучи, как кони в ночном,

Месяц - грудок пастушонка.

Вся поросла ковылем

Божья святая сторонка.

Только и русла, что шлях -

Узкая, млечная стёжка.

Любо тебе во лесях,

В скрытной избе, у окошка.

Светит небесный грудок

Нашей пустынной любови.

Гоже ли девке платок

Супить по самые брови?

По сердцу ль парню в кудрях

Никнуть плакучей ракитой?

Плыть бы на звонких плотах

Вниз по Двине ледовитой!

Чуять, как сказочник-руль

Будит поддонные были.

Много б Устеш и Акуль

Кудри мои полонили.

Только не сбыться тому, -

Берег кувшинке несносен...

Глянь-ка, заря, бахрому

Весит на звонницы сосен.

Прячется карлица-мгла

То за ивняк, то за кочку.

Тысяча лет протекла

В эту пустынную ночку.

* * *

Месяц - рог олений,

Тучка - лисий хвост.

Полон привидений

Таежный погост.

В заревом окладе

Спит Архангел Дня.

В божьем вертограде

Не забудь меня.

Там святой Никита,

Лазарь - нищим брат.

Кирик и Улита

Страсти утолят.

В белом балахонце

Скотий врач - Медост...

Месяц, как оконце

Брезжит на погост.

Темь соткала куколь

Елям и бугру.

Молвит дед: "Не внука ль

Выходил в бору".

Я в ответ: "Теперя

На пушнину пост:

И меня, как зверя,

Исцелил Медост".

* * *

Галка-староверка ходит в черной ряске,

В лапотках с оборой, в сизой подпояске.

Голубь в однорядке, воробей в сибирке,

Курица ж в салопе - клёваные дырки.

Гусь в дубленой шубе, утке ж на задворках

Щеголять далося в дедовских опорках.

В галочьи потёмки, взгромоздясь на жёрдки,

Спят, нахохлив зобы, курицы-молодки;

Лишь петух-кудесник, запахнувшись в саван,

Числит звездный бисер, чует травный ладан.

На погосте свечкой теплятся гнилушки,

Доплетает леший лапоть на опушке,

Верезжит в осоке проклятый младенчик...

Петел ждет, чтоб зорька нарядилась в венчик.

У зари нарядов тридевять укладок...

На ущербе ночи сон куриный сладок:

Спят монашка-галка, воробей-горошник...

Но едва забрезжит заревой кокошник -

Звездочет крылатый трубит в рог волшебный:

"Пробудитесь, птицы, пробил час хвалебный!

И, пернатым брашно, на бугор, на плёсо,

Рассыпает солнце золотое просо!"

* * *

От кудрявых стружек тянет смолью,

Духовит, как улей, белый сруб.

Крепкогрудый плотник тешет колья

На слова медлителен и скуп.

Тёпел паз, захватисты кокоры,

Крутолоб тесовый шоломок.

Будут рябью писаны подзоры,

И лудянкой выпестрен конёк.

По стене, как зернь, пройдут зарубки:

Сукрест, лапки, крапица, рядки,

Чтоб избе-молодке в красной щубке

Явь и сонь мерещились - легки.

Крепкогруд строитель-тайновидец,

Перед ним щепа, как письмена:

Запоет резная пава с крылец,

Брызнет ярь с наличника окна.

И когда очёсками кудели

Над избой взлохматится дымок -

Сказ пойдет о Красном Древоделе

По лесам, на запад и восток.

* * *

Посмотри, какие тени

На дорогу стелют вязы!

Что нам бабушкины пени,

Деда нудные рассказы.

Убежим к затишью речки

От седой, докучной ровни...

У тебя глаза, как свечки

В полусумраке часовни.

Тянет мятою от сена,

Затуманились покосы.

Ты идешь, бледна, как пена,

Распустив тугие косы.

Над рекою ветел лапы,

Тростника пустые трости.

В ивняке тулья от шляпы: -

Не вчерашнего ли гостя?

Он печальнее, чем ели

На погосте, в час заката...

Ты дрожишь, белей кудели,

Вестью гибели объята.

Ах, любовь, как воск для лепки,

Под рукою смерти тает!..

"Святый Боже, святый крепкий", -

Вяз над омутом вздыхает.

* * *

Невесела нынче весна,

В полях безголосье и дрёма,

Дымится, от ливней черна,

На крышах избенок солома.

Окутала сизая муть

Реку и на отмели лодку.

Как узника, тянет взглянуть

За пасмурных облак решетку.

Душа по лазури грустит,

По ладану ландышей, кашек.

В лиловых потемках ракит

Не чуется щебета пташек.

Ужель обманула зима,

И сны, что про солнце шептали?

Плывут облаков терема

В рябые, потусклые дали.

* * *

Ветхая ставней резьба,

Кровли узорный конек.

Тебе, моя сказка, судьба

Войти в теремок.

Счастья-Царевны глаза

Там цветут в тишине,

И пленных небес бирюза

Томится в окне.

По зиме в теремок прибреду

Про свои поведать вины,

И глухую старуху найду

Вместо синей звенящей весны.

* * *

Мне сказали, что ты умерла

Заодно с золотым листопадом

И теперь, лучезарно светла,

Правишь горним, неведомым градом.

Я нездешним забыться готов,

Ты всегда баснословной казалась,

И багрянцем осенних листов

Не однажды со мной любовалась.

Говорят, что не стало тебя,

Но любви иссякаемы ль струи:

Разве зори - не ласка твоя,

И лучи - не твои поцелуи?

* * *

Снова поверилось в дали свободные,

В жизнь, как в лазурный, безгорестный путь, -

Помнишь ракиты седые, надводные,

Вздохи туманов, безмолвия жуть?

Ты повторяла: "Туман - настоящее,

Холоден, хмур и зловеще глубок,

Сердцу пророчит забвенье целящее

В зелени ив пожелтевший листок".

Явью безбольною стало пророчество:

Просинь небес, и снега за окном.

В хижине тихо. Покой, одиночество

Веют нагорным, свежительным сном.

* * *

Набух, оттаял лед на речке,

Стал пегим, ржаво-золотым,

В кустах затеплилися свечки,

И засинел кадильный дым.

Березки - бледные белички,

Потупясь, выстроились в ряд.

Я голоску веснянки-птички,

Как материнской ласке, рад.

Природы радостный причастник,

На облака молюся я,

На мне иноческий подрясник

И монастырская скуфья.

Обету строгому неверен,

Ушел я в поле к лознякам,

Чтоб поглядеть, как мир безмерен,

Как луч скользит по облакам.

Как пробудившиеся речки

Бурлят на талых валунах,

И невидимка теплит свечки

В нагих, дымящихся кустах.

* * *

Обозвал тишину глухоманью,

Надругался над белым "молчи",

У креста простодушною данью

Не поставил сладимой свечи.

В хвойный ладан дохнул папиросой

И плевком незабудку обжег.

Зарябило слезинками плёсо,

Сединою заиндевел мох.

Светлый отрок - лесное молчанье,

Помолясь на заплаканный крест,

Закатилось в глухое скитанье

До святых, незапятнанных мест.

Заломила черемуха руки,

К норке путает след горностай...

Сын железа и каменной скуки

Попирает берестяный рай.

* * *

Запечных потемок чурается день,

Они сторожат наговорный кистень, -

Зарыл его прадед-повольник в углу,

Приставя дозором монашенку-мглу.

И теплится сказка... Избе лет за двести,

А всё не дождется от витязя вести.

Монашка прядет паутины кудель...

Смежает зеницы небесная бель.

Изба засыпает... С узорной божницы

Взирают Микола и сестры Седмицы,

На матице ожила карлиц гурьба,

Топтыгин с козой - избяная резьба.

Глядь, в горенке стол самобранкой накрыт

На лавке разбойника дочка сидит,

На ней пятишовка, из гривен блесня,

Сама же понурей осеннего дня.

Ткачиха-метель напевает в окно:

На саван повольнику ткися рядно; -

Лежит он в логу, окровавлен чекмень,

Не выведал ворог про чудо-кистень...

Колотится сердце... Лесная изба

Глядится в столетья, темна, как судьба,

И пестун былин, разоспавшийся дед,

Спросонок бормочет про тутошний свет.

* * *

Сготовить деду круп, помочь развесить сети,

Лучину засветить и, слушая пургу,

Как в сказке, задремать на тридевять столетий,

В Садко оборотясь иль в вещего Вольгу.

"Гей, други! Не в бою, а в гуслях нам удача, -

Соловке-игруну претит вороний грай..."

С палатей смотрит Жуть, гудит, как било, Лаче,

И деду под кошмой приснился красный рай.

Там горы-куличи и сыченые реки,

У чаек и гагар по мисе яйцо...

Лучина точит смоль, смежив печурки-веки,

Теплынью дышит печь - ночной избы лицо.

Но уж рыжеет даль, пурговою метлищей

Рассвет сметает темь, как из сусека сор,

И слышно, как сова, спеша засесть в дуплище,

Гогочет и шипит на солнечный костер.

Почуя скитный звон, встает с лежанки бабка,

Над ней пятно зари, как венчик у святых,

А Лаче ткет валы, размашисто и хлябко,

Теряяся во мхах и далях ветровых.

* * *

В овраге снежные ширинки

Дырявит посохом закат,

Полощет в озере, как в кринке,

Плеща на лес, кумачный плат.

В расплаве мхов и тине роясь, -

Лесовику урочный дар, -

Он балахон и алый пояс

В тайгу забросил, как пожар.

У лесового нос - лукошко,

Волосья - поросли ракит...

Кошель с янтарною морошкой

Луна забрезжить норовит.

Зарит... Цветет загозье лыко,

Когтист и свеж медвежий след,

Озерко - туес с земляникой,

И вешний бор - за лаптем дед.

Дымится пень, ему лет со сто,

Он в шапке, с сивой бородой...

Скрипит лощеное берёсто

У лаптевяза под рукой.

* * *

Я дома. Хмарой-тишиной

Меня встречают близь и дали.

Тепла лежанка, за стеной

Старухи ели задремали.

Их не добудится пурга,

Ни зверь, ни окрик человечий.

Чу! С домовихой кочерга

Зашепелявили у печи.

Какая жуть. Мошник-петух

На жердке мреет, как куделя,

И отряхает зимний пух -

Предвестье буйного апреля.

* * *

Не в смерть, а в жизнь введи меня,

Тропа дремучая лесная!

Привет вам, братья-зеленя,

Потемки дупел, синь живая!

Я не с железом к вам иду,

Дружась лишь с посохом да рясой,

Но чтоб припасть в слезах, в бреду

К ногам березы седовласой.

Чтоб помолиться лику ив,

Послушать пташек-клирошанок,

И, брашен солнечных вкусив,

Набрать младенческих волвянок.

На мху, как в зыбке, задремать

Под "баю-бай" осиплой ели...

О, пуща-матерь, тучки прядь,

Туман, пушистее кудели,

Как сладко брагою лучей

На вашей вечери упиться,

Прозрев, что веткою в ручей

Душа родимая глядится!

* * *

На темном ельнике стволы берез -

На рытом бархате девические пальцы.

Уже рябит снега, и слушает откос,

Как скут струю ручья невидимые скальцы.

От лыж неровен след; покинув темь трущоб,

Бредет опушкой лось, вдыхая ветер с юга,

И таежный звонарь - хохлатая лешуга,

Усевшись на суку, задорно пучит зоб.

* * *

Лесные сумерки - монах

За узорочным часословом,

Горят заставки на листах

Сурьмою в золоте багровом.

И богомольно старцы-пни

Внимают звукам часословным.

Заря, задув свои огни,

Тускнеет венчиком иконным.

Лесных погостов старожил,

Я молодею в вечер мая,

Как о судьбе того, кто мил,

Над палой пихтою вздыхая:

Забвенье светлое тебе,

В многопридельном хвойном храме,

По мощной жизни, по борьбе,

Лесными ставшая мощами!

Смывает киноварь стволов

Волна финифтянного мрака,

Но строг и вечен часослов

Над котловиною, где рака.

* * *

Льнянокудрых тучек бег -

Перед ведреным закатом.

Детским телом пахнет снег,

Затенённый пнем горбатым.

Луч - крестильный образок -

На валежину повешен,

И ребячий голосок

За кустами безутешен.

Под березой зыбки скрип,

Ельник в маревных пелёнках...

Кто родился, иль погиб

В льнянокудрых сутемёнках?

И кому, склонясь, козу

Строит зорька-повитуха?..

"Поспрошай куму-лозу"

Шепчет пихта, как старуха.

И лоза, рядясь в кудель,

Тайну светлую открыла:

"На заранке я апрель

В снежной лужице крестила".

* * *

Теплятся звезды-лучинки,

В воздухе марь и теплынь, -

Веселы будут отжинки,

В скирдах духмянна полынь.

Спят за омежками риги,

Роща - пристанище мглы,

Будут пахучи ковриги,

Зимние избы теплы.

Минет пора обмолота,

Пуща развихрит листы. -

Будет добыч на охота,

Лоски на слищах холсты.

Месяц засветит лучинкой,

Скрипнет под лаптем снежок...

Колобы будут с начинкой,

Парень матёр и высок.

* * *

Сегодня в лесу именины,

На просеке пряничный дух,

В багряных шугаях осины

Умильней причастниц-старух.

Пышней кулича муравейник,

А пень, как с наливкой бутыль.

В чаще именинник-затейник

Стоит, опершись на костыль.

Он в синем, как тучка, кафтанце,

Бородка - очёсок клочок;

О лете сынке-голодранце

Тоскует лесной старичок.

Потрафить приятельским вкусам

Он ключницу-осень зовёт...

Прикутано старой бурнусом

Спит лето в затишье болот.

Пусть осень густой варенухой

Обносит трущобных гостей -

Ленивец, хоть филин заухай,

Не сгонит дремоты с очей!

* * *

Уже хоронится от слежки

Прыскучий заяц... Синь и стыть,

И нечем голые колешки

Березке в изморозь прикрыть.

Лесных прогалин скатеретка

В черничных пятнах; на реке

Горбуньей-девушкою лодка

Грустит и старится в тоске.

Осина смотрит староверкой,

Как четки, листья обронив;

Забыв хомут, пасется Серко

На глади сонных, сжатых нив.

В лесной избе покой часовни -

Труда и светлой скорби след...

Как Ной ковчег, готовит дровни

К веселым заморозкам дед.

И ввечеру, под дождик сыпкий,

Знать, заплутав в пустом бору,

Зайчонок-луч, прокравшись к зыбке,

Заводит с первенцем игру.

СМЕРТЬ РУЧЬЯ

Туча - ель, а солнце - белка

С раззолоченным хвостом,

Синева - в плату сиделка

Наклонилась над ручьём.

Голубеют воды-очи,

Но не вспыхивает в них

Прежних удали и мочи,

Сновидений золотых.

Мамка кажет: "Эво, елка!

Хворь, дитя, перемоги..."

У ручья осока - челка,

Камни - с лоском сапоги.

На бугор кафтан заброшен,

С чернью петли, ал узор,

И чинить его упрошен

Пропитуха мухомор.

Что наштопает портняжка,

Всё ветшает, как листы;

На ручье ж одна рубашка,

Да посконные порты.

От лесной, пролетной гари

Веет дремою могил...

Тише, люди, тише, твари,

Светлый отрок опочил!


Юрий КУЗНЕЦОВ

КУЗНЕЦОВ Юрий Поликарпович родился в 1941 году на Кубани. Окончил Литературный институт. Автор почти двадцати поэтических книг, в том числе "Во мне и рядом — даль", "Край света — за первым углом", "Выходя на дорогу, душа оглянулась", "Русский узел", "Ни рано ни поздно". В 1990 году издательство "Современник" выпустило книгу его избранных переводов "Пересаженные цветы". Лауреат Государственной премии России Живет в Москве.

ЕСТЬ В МИРЕ ДВЕ НЕРАВНЫХ ЧАСТИ

Забор

"Душа у пьяного горит..."

"Жена! А ты предашь меня мгновенно..."

Сирень и береза

Воры-разбойники

Ловля русалки

Счет одиночества

Источник: "Наш Современник", № 11, 1992.

ЕСТЬ В МИРЕ ДВЕ НЕРАВНЫХ ЧАСТИ

ЗАБОР

Покосился забор и упал,

Все заборы в России упали

Голос свыше по пьянке сказал,

Что границы прозрачными стали.

Это верно я вижу простор,

Где гуляет волна за волною,

Потому что упал мой забор

Прямо в море — и вместе со мною.

Оглянуться назад не успел

На поля и могилы родные

На два голоса с ветром запел:

— Ой вы, кони мои вороные!

Позабыл я про радость труда,

Но свободно дышу на просторе

И уносит меня в никуда

На родном деревянном заборе.

* * *

Душа у пьяного горит,

Она хватила через край,

Во сне кому-то говорит:

— Не возникай! Не возникай!

Господь, спаси мою страну,

Она хватила через край

И заклинает сатану:

— Не возникай! Не возникай!

* * *

Жена! А ты предашь меня мгновенно

По легкости иль бренности своей

Уж столько лет ты лжешь самозабвенно,

И натрясешь с три короба чертей.

Когда за мной придут ночные люди,

Не лги душой, уход мой торопя,

И не царапай в кровь лицо и груди:

Они еще прекрасны у тебя.

СИРЕНЬ И БЕРЕЗА

Рос когда-то сиреневый куст

Под окном у забытой сторожки.

Был рассеян, и пышен, и густ,

Но все время он знал о березке.

Он скрывал свою боль много лет

Под окном у забытой сторожки.

Из него пробивалась на свет

Кривоватая струйка березки.

Он глушил свою старую боль,

Он сжимал ее в сердце косматом.

Свою ненависть или любовь

Обвевал по весне ароматом.

Но пробилась на свет, но взошла

И над ним распустила сережки,

Иссушила его, извела

Кривоватая воля березки.

Время-птица летит и летит,

А устанет — на ветку садится,

На березу, что криво стоит

И не может никак распрямиться.

ВОРЫ-РАЗБОЙНИКИ

На дальнем бреге вор скучал,

И в глубь морскую

Он свою руку запускал,

Но шарил всуе.

Прохожий мимо проходил,

Разбойник, право!

На ближних трепет наводил,

А звать Варавва.

Из глаза ближнего сучок

Он крал, играя.

— Чего ты шаришь, дурачок?

— Ключи от рая.

— Напрасно ты скучаешь здесь

С дурной рукою.

Но у меня отмычки есть,

Пойдем со мною...

Разбойник вора убедил.

Но путь далекий

Через Голгофу проходил

И крест высокий.

ЛОВЛЯ РУСАЛКИ

Свет-русалка, ты слушала песни Садко

И на лунное солнце глядела легко.

Испокон с тобой дружат вода и земля,

Мирно дышат зубчатые жабры Кремля.

Твое царство живет крепким задним умом.

Управляется прошлым, как рыба хвостом.

Бьет со дна его чистый прохладный родник..

Но великий ловец ниоткуда возник.

Он явился, как тень из грядущего дня,

И сказал: "Эта тварь не уйдет от меня!"

Ты дремала, не зная о близкой беде.

Он словечко "свобода" подкинул тебе.

Чтобы в тину зазря не забилось оно,

Ты поймала словечко — с крючком заодно.

Острый воздух хватаешь разинутым ртом,

Возмущая все царства могучим хвостом.

СЧЕТ ОДИНОЧЕСТВА

Есть в мире две неравных части,

Два царства: мертвых и живых.

Мир жив и мертв, двоятся страсти,

Один страдает за двоих.

Ума и сердца не хватает

Поверить мертвых и живых.

Во мне отчизна вымирает,

Одна страдая за других.

Уж я один останусь скоро,

И мой огарочек во тьме

Учтет небесная контора,

Один запишет, два в уме.

Но я всегда жил нелюдимым

И перед Господом во тьме

Я написал себя единым,

А остальных держал в уме.


Чжан ЛЭЙ

Поэт Чжан Лэй (1054-1114) входил в круг друзей и поклонников таланта Су Ши. Среди близких Су Ши поэтов Чжан Лэй больше всего писал о народной жизни, прибегал к народной поэтике. В стихах, созданных им после вынужденного ухода со службы, доминируют эмоциональные впечатления от природы, воплощаются утонченные переживания, навеянные сменой времен года.

Е. Серебряков

Слушаю сверчка

Весенним днем

Ночью слушаю ветер и дождь

Из стихов «В праздник Фонарей»

«Деревья дворцовые...»

Строфы без названия

Слушаю пение птиц

Ночью сижу в одиночестве

На стене пишу в дождь

Источник: Облачная обитель: Поэзия эпохи Сун (X-XIII вв.)/Пер. с китайского. - СПб.: «Петербургское востоковедение», 2000.

Перевод. И. Смирнова

СЛУШАЮ СВЕРЧКА

I

Бамбук шелестит под осенним ветром,

об осени напоминает;

Впервые на опустевших ступенях

услышал сверчка ночного.

Хотя и скитаюсь-брожу на чужбине,

а все же почувствовал радость —

Сегодня этот знакомый голос

с жизнью меня примиряет.

II

Два года странствовал по воде,

отдавшись во власть волнам;

Лицо старика, седина на висках —

всё, что я приобрел.

Под кровлю заглядывает луна,

гнется под ветром бамбук;

Сегодня впервые в этом году

голос сверчка услыхал.

ВЕСЕННИМ ДНЕМ

Кружит мошкара, паутина реет,

словно трепещет воздух,

И долгие думы текут неспешно —

с днями длиною схожи.

Весенние травы двор полонили,

редко скрипнут ворота;

Высокое солнце сияет в окнах,

пусто в светлых покоях.

НОЧЬЮ СЛУШАЮ ВЕТЕР И ДОЖДЬ

В буддийском храме заночевал,

домой возвращаться поздно;

Слышу шуршание струй дождевых

в изгороди поределой.

Печали своей не умерит гость,

гонимый, как ряска, ветром;

В монашеской келье читаю стихи,

подслушанные у ливня.

ИЗ СТИХОВ «В ПРАЗДНИК ФОНАРЕЙ»[1]

I

Ранним утром призвали меня

в государев дворец Дамингун;

Удостоился высочайших даров[2],

в полночь вернулся домой.

Десятилетие службы, как сон,

промчалось — и я старик;

Вместе с годами ушла любовь

к ветру, к горной луне.

II

На побережье огни мерцают

осенними светляками;

Песни горцев слух утомили —

столько в них горя-печали.

Сам удивляюсь: этой весною

ко всему безразличен;

Книги читаю один в тишине

и от вина отказался.

* * *

В шестую луну на шестом году эры правления Юань-ю (1092) я был освобожден от должности помощника составителя Истории и назначен на должность помощника начальника секретариата. Через много лет возвращен на должность помощника составителя Истории и, по совместительству, на должность советника Исторической палаты. Поэтому пришел в свой прежний кабинет и сделал на стене следующую надпись:

Деревья дворцовые

признали во мне знакомца,

Хотя возвратился

старик с седой головою.

С унылого неба

осенняя сеяла морось,

Но все же заметил,

как сильно выросли сосны.

СТРОФЫ БЕЗ НАЗВАНИЯ

I

Недавно с софоры опала листва,

а сколько уж голых дерев.

Бессмысленно жалуется сверчок,

ночами печально стрекочет.

За домом моим на тропинке лесной

осенний мох появился;

На пыли, укрывшей столик для книг,

следы от мышиных лапок.

II

Поздняя осень; проспал до полудня -

а все холодна подушка!

С гнутых углов черепичной кровли —

ливня звенящие струи;

Сохнут в корзине лечебные травы —

нужен огонь пожарче;

Дверь затворив, воскурю благовония

на подставке для свитков.

СЛУШАЮ ПЕНИЕ ПТИЦ

Так долго странствовал по Янцзы -

уже борода седа;

И слышу вновь, как птицы весной

с восходом солнца поют.

Покинул северный край, но навек

в душе останется след:

Бамбук ледяной, слива в цвету,

гряда желто-бурых холмов.

НОЧЬЮ СИЖУ В ОДИНОЧЕСТВЕ

Двор пустынен, безлюден, тих;

полная блещет луна;

Кажется, иней скоро падет —

воздух ночной посвежел.

Только утун не хочет признать,

что срок увяданья пришел:

Редкими листьями на ветру

все шуршит и шуршит.

НА СТЕНЕ ПИШУ В ДОЖДЬ

В минувшем году в этот же день

в Гуачжоу встал на причал;

Шумели дряхлые ивы — к ним

гость привязал челнок.

Вздыхал печально странник седой,

скитаясь у края земли...

Год пролетел, снова льет дождь,

вновь чужедальний край.

[1] Праздник Фонарей отмечался в полнолуние первого месяца года; в этот день повсюду вывешивали масляные фонари, а власти единственный раз в году снимали запрет на ночные гуляния.

[2] Как правило, император жаловал уходящих на покой чиновников парадной одеждой, экзотической едой с государева стола и т. п.


ЛИ ЦИНЧЖАО

На переломные годы в истории династии Сун, связанные с военными бедствиями, пришлась жизнь Ли Цинчжао (1084-1151), создававшей прекрасные цы. Она выросла в семье крупного государственного деятеля и известного в свое время литератора, много и успешно училась. В двадцать лет вышла замуж за юношу, увлеченного искусством, и была с ним счастлива. Тонкое понимание красоты природы, радостное упоение жизнью, восприимчивость к прелести художественных и поэтических творений определяли лирическое содержание и эмоциональную окраску ранних стихов. Ее произведениям присущи задушевность и искренность, разнообразие поэтических интонаций.

«Вижу снова простор голубой...»

«Ночь сегодня ненастной была...»

«Всюду в доме моем тишина...»

«Весна заметней, ярче с каждым днем...»

«Весна тревожней стала и грустней...»

«Куда ни обращу я с башни взор...»

«Бескрайняя весенняя тоска...»

«Слабый луч. Ветерок несмелый...»

«Крик залетного гуся слышу...»

«С веток осыпав цветы...»

«Падал снег. А в саду мэйхуа...»

Утуны

Хризантема

«Болезнь ушла. И на моих висках...»

Банановая пальма

«Стих ветер наконец-то, и вокруг...»

«Прозрачной дымкой, тучею кудлатой...»

«Млечный Путь направленье меняет...»

«Гладь озерную расколов...»

Гуйхуа

«В оконной раме цепенеет солнце...»

«Весна по Чанмэню идет...»

«Не радует лотос увядший...»

«До чего же глубок этот двор!..»

«Бесконечная тихая ночь...»

«Ветер ласковый, теплый дождь...»

«На нефритовом столике в спальне моей...»

«Там, где слились воедино...»

«В пору, когда еще тихо...»

«Где-то в траве, на меже...»

«Осени краски легли...»

«На ложе из тэна за пологом тонким...»

«Пасть золотого льва совсем остыла...»

«Грусть в сердце. И смятенье дум...»

«Ни единой души на дворе...»

«Расплавленное золото заката...»

«В маленький терем проникла...»

Источник: Печали и радости. Двенадцать поэтов эпохи Сун: Пер. с кит. Сост. Е. А. Серебряков и Г. Б. Ярославцев — М.: ООО Издательский дом Летопись-М, 2000.

Перевод М. Басманова

* * *

Вижу снова простор голубой,

Над беседкою тихий закат.

Мы совсем захмелели с тобой,

Мы забыли дорогу назад.

Было счастье — и кончилось вдруг!..

В путь обратный пора нам грести,

Только лотос разросся вокруг,

Всюду лотос на нашем пути.

Мы на весла

Дружней налегли,

Мы гребем,

Выбиваясь из сил...

И в смятении чайки вдали

Улетают с песчаной косы.

(Мелодия «Жумэнлин»)

* * *

Ночь сегодня ненастной была,

Дождь и ветер стучали в окно.

И под шум их я крепко спала,

Только хмель не прошел все равно.

Шум шагов. Шорох шелковых штор.

И разлился по комнате свет...

Я спросила: «С бегонией что?

Или за ночь осыпался цвет?

Неужели она —

Как была,

Неужели

Не отцвела?»

«Нет. Но красного меньше на ней,

Оттого она зеленей.»

(Мелодия «Жумэнлин»)

* * *

Всюду в доме моем тишина,

И душа паутиною грусти

Крепко-крепко оплетена.

Вот и снова уходит весна:

Лепестки под дождем облетают,

И опять я на башне одна.

Где же тот, кто лишил меня сна?..

Поросло все высокой травой,

И дорога ему домой

В гуще зелени не видна.

(Мелодия «Дяньцзянчунь»)

* * *

Весна заметней, ярче с каждым днем.

Уютный дворик. Тихое окно.

Еще не поднят занавес на нем,

Но пали тени синие давно.

В молчанье с башни устремляю взгляд,

И струны цитры яшмовой молчат.

Над горною вершиной облака —

Они ускорят сумерек приход.

Зыбь по траве прошла от ветерка,

Кропит дождем померкший небосвод.

Цветущей груше холода страшны,

Боюсь, цветам не пережить весны.

(Мелодия «Хуаньсиша»)

* * *

Весна тревожней стала и грустней,

И День поминовенья недалек...

Курильница из яшмы. А на ней,

Редея, извивается дымок.

Не в силах встать — лежу во власти грез,

И не нужны заколки для волос.

Прошла пора цветенья нежных слив,

Речные склоны поросли травой.

И пух летит с ветвей плакучих ив,

А ласточка все не летит домой.

И сумерки. И дождик без конца

И мокрые качели у крыльца.

(Мелодия «Хуаньсиша»)

* * *

Куда ни обращу я с башни взор —

Лазурь небес и дали синева,

До горизонта выткала ковер

Душистая зеленая трава.

Мне лучше бы на башню не всходить,

Чтоб старых ран в душе не бередить.

Давно ль пробились первые ростки?

Теперь бамбук у храма — в полный рост.

Сошли цветы, опали лепестки,

Смешались с глиной ласточкиных гнезд.

Гляжу на лес, и всей душой скорблю,

И крик кукушки из лесу ловлю.

(Мелодия «Хуаньсиша»)

* * *

Бескрайняя весенняя тоска,

И волосы убрать желанья нет.

Вдруг ветер налетел издалека,

На землю слива уронила цвет.

Бледны в холодном небе облака,

Плывущие за месяцем вослед.

И я опять наедине с собой

Вдыхаю ароматных трав дымок.

За пологом с жемчужной бахромой,

Как вишня, красный светит огонек.

А вдруг наступит холод, как зимой?

Поможет ли тогда волшебный рог[1]?..

(Мелодия «Хуаньсиша»)

* * *

Слабый луч. Ветерок несмелый,

То вступает весна на порог.

Я весеннее платье надела,

На душе ни забот, ни тревог.

Я с постели только что встала,

Охватил меня холодок.

В волосах запутался алый

Мэйхуа опавший цветок.

Где же край мой, навеки милый?..

Нам в разлуке жить суждено.

Нет, забыть я его не в силах,

Не поможет мне и вино!

Свет курильницы тускло мерцает,

Словно омут, манит постель...

Догорает свеча и тает,

Но еще не проходит хмель.

(Мелодия «Пусамань»)

* * *

Крик залетного гуся слышу,

Вижу яшмовой тучи следы.

Снова снег осыпает крыши,

Из курильницы тянется дым.

Птица-феникс — заколка резная,

И на ней отраженье свечи.

Отчего — я сама не знаю —

Радость в сердце мое стучит.

Где-то звуки рожка на рассвете

Ускоряют утра приход.

Ковш с Тельцом — два созвездия встретить

На востоке заря встает.

Ни цветочка нигде не видно,

Только знаю: весна в пути.

Ветер западный — так обидно! —

Холодам не дает уйти.

(Мелодия «Пусамань»)

* * *

С веток осыпав цветы,

Ветер пронесся и стих.

Из лепестков за окном

Алый сугроб намело.

Знаю, как только начнут

Бегонии дружно цвести,

Значит, расстаться с весной

Грустное время пришло.

Чаши из яшмы пусты,

Песни умолкли давно.

Свет фонаря то горит,

То исчезает на миг.

Даже во сне совладать

С грустью не суждено!..

Где-то далеко в ночи

Птицы пронзительный крик.

(Мелодия «Хаошицзинь»)

* * *

Падал снег. А в саду мэйхуа,

Как всегда, в эту пору цвела.

Помню, веточку алых цветов,

Захмелев, я в прическу вплела.

Но осыпались эти цветы

И моих не украсят волос.

Неуемные слезы бегут,

Стала мокрой одежда от слез.

И теперь в чужедальнем краю

Новый год я встречаю одна.

Непонятно, когда же могла

Побелить мне виски седина!..

Вечереет. И ветер подул.

И за окнами стало темно.

Нет, не стоит искать мэйхуа —

Не увидишь ее все равно.

(Мелодия «Цинпинлэ»)

УТУНЫ

Гор молчаливые толпы

Вижу я с башни высокой.

И на безлюдной равнине

Стелется дымка седая,

Стелется дымка седая...

Угомонились вороны —

Спят, прилетев издалека.

Ярким закатом любуюсь,

Голосу рога внимая.

Свечи давно не курятся,

И опустели бокалы.

Грустно мне так и тревожно,

А отчего — я не знаю.

А отчего — я не знаю...

Не оттого ль, что с утунов

Листьев так много опало?..

Осень, глубокая осень,

Тихая и глухая.

(Мелодия «Ицинъэ»)

ХРИЗАНТЕМА[2]

Твоя листва — из яшмы бахрома —

Свисает над землей за слоем слой,

Десятки тысяч лепестков твоих,

Как золото чеканное, горят...

О хризантема, осени цветок!

Твой гордый дух, вид необычный твой

О совершенстве доблестных мужей

Мне говорят.

Пусть утопает мэйхуа в цветах,

И все же слишком прост ее наряд.

Цветами пусть усыпана сирень —

И ей с тобою спорить не легко...

Нисколько не жалеешь ты меня!

Так щедро разливаешь аромат,

Рождая мысли грустные о том,

Кто далеко.

(Мелодия «Таньпо хуаньсиша»

* * *

Болезнь ушла. И на моих висках

Печальная осталась седина.

Лежу в постели. На луну гляжу

Сквозь шелковую сетку на окне.

Мускатные орехи в кожуре

(Особая заварка не нужна)

Бросаю в кипяток — и этот чай

Как раз по мне.

Я к изголовью руку протяну,

Нащупаю стихов любимых том

И на досуге, чтобы не скучать,

Возьму его, раскрою наугад...

За дверью словно заново возник

На горы вид, омытые дождем,

И щедро льют цветы мусихуа[3]

Свой аромат.

(Мелодия «Таньпо хуаньсиша»)

БАНАНОВАЯ ПАЛЬМА

Не знаю, кем посажена та пальма,

Что разрослась с годами под окном.

Она весь двор

Закрыла черной тенью.

Она весь двор

Закрыла черной тенью.

Листы ее

При каждом дуновенье

Все шепчутся

О чем-то о своем.

Печальная, лежу в своей постели,

До третьей стражи — дождик за стеной,

За каплей капля

Проникает в душу,

За каплей капля

Проникает в душу.

Мне больше не по силам

Шум их слушать

И ночь в разлуке

Коротать одной.

(Мелодия «Тяньцзы цайсанцзы»)

* * *

Стих ветер наконец-то, и вокруг

В пыли цветы душистые лежат.

Мне не поднять к прическе слабых рук,

Гляжу с тоской на гаснущий закат.

Мир неизменен. Но тебя в нем нет.

Лишь на судьбу осталось мне пенять.

Мешают говорить и видеть свет

Потоки слез, а их нельзя унять.

Как хорошо на Шуанси[4] весной —

О том уже я слышала не раз.

Так, может быть, с попутною волной

По Шуанси отправиться сейчас?..

Но лодке утлой не под силу груз

Меня не покидающей тоски.

От берега отчалю — и, боюсь,

Тотчас же окажусь на дне реки.

(Мелодия «Улинчунь»)

* * *

Прозрачной дымкой, тучею кудлатой

Уходит долгий

Непогожий день.

Девятый день грядет луны девятой[5],

Свеча курится пряным ароматом,

Пугливую отбрасывая тень.

К полуночи

Повеяло прохладой,

Под полог проникает ветерок.

И будет одиночеству наградой

Лишь яшмовой[6] подушки холодок.

Припомнилось мне: в тихий час заката

Мы за плетнем восточным

Пьем вино[7]...

Еще поныне в рукавах халата

Таится запах сорванных когда-то

Цветов, которых нет уже давно.

Какой измерить мерою страданье!

А ветер западный

Рвет шторы полотно...

Ты желтой хризантемы увяданье

Увидеть мог бы, заглянув в окно.

(Мелодия «Цзуйхуаинь»)

* * *

Млечный Путь направленье меняет.

Всюду тихо. Завешены окна.

Веет холодом от циновки,

Изголовье от слез намокло.

Я одежды дневные снимаю,

Ночь пришла иль прошла — не знаю.

Будто лотоса плод изумрудный —

Для волос украшенье простое.

И на платье разбросаны листья —

По атласу шитье золотое.

Небо, вещи вокруг меня — те же,

Только радость приходит все реже.

(Мелодия «Наньгэцзы»)

* * *

Гладь озерную расколов,

Ветер волны нагнал без числа.

И едва уловим

Запах редких цветов, —

Это поздняя осень пришла.

Блеск воды и горы синева

По душе мне в осенние дни.

Чтобы их описать,

Не найти мне слова.

Так отрадны для взора они!

Листья желтые и плоды —

Лотос там, за песчаной косой.

И на ряске

Прозрачные капли воды,

И трава под жемчужной росой.

А на отмели цапля стоит,

С нею день провели мы вдвоем.

Отвернулась,

Наверно, обиду таит,

Что я вдруг покидаю ее.

(Мелодия «Юаньвансунь»)

ГУЙХУА

В своем неярком палевом уборе

Ты — кроткое и нежное созданье.

Пускай в тени ты держишься, но всюду

Разносится твое благоуханье.

Зачем тебе цвет голубого неба

И в час цветенья роскошь ярких красок!

Среди цветов, растущих в Поднебесной,

Считаешься ты первой не напрасно.

Ревнует мэйхуа

И хризантема

Вздыхает, недовольная судьбою,

Когда в беседке

В Праздник полнолунья[8]

Все восхищаются одной тобою.

Наверное, не очень понимали

И чувствовали красоту поэты,

Раз незамеченною ты осталась

И не была до сей поры воспета.

(Мелодия «Чжэгутянь»)

* * *

В оконной раме цепенеет солнце

И стынет небо бледно-голубое.

Утун насупился — на ночь в обиде

За то, что иней принесла с собою.

Проснулась я и воскурила травы —

Дымок их сладкий с жадностью вдыхаю.

Такая жажда от вина хмельного

И так хочу я выпить чашку чая!

Немного пусть,

Но все же дни короче.

По всем приметам

Осень на исходе.

Как Чжуисюань[9], тем больше я страдаю,

Чем дальше мысли горестные бродят.

В вине, пожалуй, я забудусь снова,

И упрекнуть за то меня не смеют:

Я не пила еще за хризантемы,

Что у плетня восточного желтеют.

(Мелодия «Чжэгутянь»)

* * *

Весна по Чанмэню[10] идет:

Нежна молодая трава,

И почки набухли давно

На сливе цзяннаньской в саду.

Одни развернулись в цветы,

Другие раскрылись едва.

Проснулась я за полночь вдруг,

Лежу ни жива ни мертва —

Из вазы напротив меня

В глаза мои смотрит весна.

А в небе, роняя лазурь,

Вращаются туч жернова.

Вот брошена на пол луной

Оконной завесы канва,

Вот с улицы тень от цветов

Проникла ко мне через дверь.

О, миг, когда близок рассвет

И утро вступает в права!

Два года! И третий пошел

Как я лишь надеждой жива...

О ветер весенний, молю,

Вернись поскорее ко мне!

Мы сделаем эту весну

Весной моего торжества.

(Мелодия «Сяочжуншань»)

* * *

Не радует лотос увядший —

В нем осени знак примечаю

В раздумье

Одежды снимаю,

Ночь в лодке

Одна я встречаю.

Свет лунный над западной башней

И туч поредевшая стая.

Письмо мне

Не гусь ли доставит?

Кричит он,

В ночи пролетая...

Цветы, облетевшие с веток,

Уносит куда-то волною.

И пусть развело нас

Судьбою,

Но в мыслях —

Я вместе с тобою.

Тоска на мгновение даже

Оставить меня не желает.

С бровей прогоню ее —

Злая,

Шипы свои

В сердце вонзает.

(Мелодия «Ицзяньмэй»)

* * *

До чего же глубок этот двор!

Не измерить его глубины,

И завеса из туч на окне,

И беседка в тумане всегда.

Ива желтым покрылась пушком,

Всюду почки на сливе видны

Возвращается снова весна

И в Молине[11] идет по садам.

Как и прежде в Цзянкане одна,

Счет веду я ушедшим годам.

Сколько мной пережито!.. О том

С ветром я поделюсь и с луной.

Вот и старость! А в жизни моей

Ни успехов, ни ярких примет.

Кто теперь посочувствует мне

И печаль кто разделит со мной?

Фонарей не зажгу в эту ночь —

Ни к чему мне их радужный свет.

Как бывало, не выбегу в сад

Проложить на снегу первый след.

(Мелодия «Линьцзянсянь»)

* * *

Бесконечная тихая ночь

Не прибавила радости мне,

И напрасно спешила в Чанъань

Я знакомой дорогой во сне.

Чтобы лучше я видеть могла,

Сколько прелести в этой весне,

Под луной загорались цветы

И сгущался рисунок теней...

Блюд и чарок хаос на столе.

И, как суть мною прожитых дней,

Ароматные вина и к ним —

До оскомины кислая мэй.

Захмелев, говорю и цветам:

«Что дивиться моей седине?

Дни весны, как ни жаль, сочтены,

Увядать ей с людьми наравне».

(Мелодия «Деляньхуа»)

* * *

Ветер ласковый, теплый дождь

Растопили последний лед.

Только взглянешь на иву и мэй,

Как весны ощутишь приход.

Страсть к поэзии с кем разделю,

С кем утеху найду в вине?

Слезы смыли румяна с лица,

Украшения в тягость мне.

Я надела расшитый халат,

Что носила прошлой весной...

Головою к подушке прильнув,

Я сломала феникс резной.

Все мне снились тревожные сны,

Оттого так тоскливо в ночи.

Чтоб себя чем-нибудь да развлечь,

Я снимаю нагар со свечи.

(Мелодия «Деляньхуа»)

* * *

На нефритовом столике в спальне моей

Сколько лет все лежит на виду

Эта шапочка с веткой засохших цветов,

Пробуждая в душе моей грусть.

Как давно ты, любимый, оставил меня!

Не вернулся и в этом году...

На письмо из Цзяннани с тревогой гляжу,

Распечатать никак не решусь.

Вкус вина, что, прощаясь с тобою, пила,

Мне припомнить теперь нелегко.

Безутешно скорблю, горько плачу без слез —

Их в иссякшем источнике нет.

В область Чу устремляются мысли мои,

За сплошную гряду облаков.

Где-то в той стороне, далеко-далеко,

Затерялся любимого след.

(Мелодия «Шэнчацзы»)

* * *

Там, где слились воедино[12]

Тучи с озерным простором,

Где предрассветная дымка

Тает над сонной волной, —

Тысячи парусных лодок

В танце закружатся скоро.

Небо бледнеет, и гаснут

Звезды одна за другой.

Сон необычный мне снился,

Будто бы в небо я взмыла,

Голос из бездны небесной

Вдруг обратился ко мне.

Ласково и с участьем

Небо меня спросило,

Путь свой куда направляю

В этой земной стороне.

Горькое небу признанье

Было моим ответом:

«Солнце клонится к закату,

Путь же, как прежде, далек.

Вся моя жизнь — постиженье

Трудного дела поэта,

Но совершенных так мало

Мною написано строк!..»

Ветер поднялся в округе,

Ветер от края до края.

Гордо парит надо мною

В выси заоблачной гриф[13]...

Мчи на Саньшань[14] меня, ветер,

Лодку волной подгоняя,

Пусть ни на миг не ослабнет

Твой дерзновенный порыв!

(Мелодия «Юйцзяао»)

* * *

В пору, когда еще тихо

Дремлет природа под снегом,

Вести приходят из сада,

Первые вести весны.

Там мэйхуа пробудилась,

И по воскресшим побегам —

Россыпи розовой яшмы

С солнечной стороны.

Полураскрыты, воздушны,

Нежно цветы засияли,

Тонкий, едва уловимый

Льется вокруг аромат.

Словно красавица вышла,

Нет ни забот, ни печали,

Тут же, в саду, примеряет

Новый весенний наряд.

Нет, не напрасно природой

Создано это творенье,

Смысл и глубокий и тайный

В нем, несомненно сокрыт.

Не потому ли сегодня,

В радостном возбужденье

Свет разливая над садом,

Месяц так ярко горит?

Чаши янтарные дружно

Сдвинем, любуясь цветами.

И до капли последней

Выпьем хмельное вино

За мэйхуа, что, красуясь,

Благоухает над нами!

С ней совершенством сравниться

Прочим цветам не дано.

(Мелодия «Юйцзяао»)

* * *

Где-то в траве, на меже

Громко сверчки залились.

Вздрогнув, утун обронил

С ветки желтеющий лист...

Миры — неземной и земной —

Подвластны печали одной.

Тысячи облаков,

Посеребренных луной,

Небо затянут, боюсь,

Плотною пеленой...

К ней ему плыть[15],

Ей к нему плыть —

Как же теперь

Им быть?

Мост через звездный поток

Стая сорок наведет...

Но повидаться им вновь

Можно лишь через год!

Что может быть трудней

Разлуки на столько дней!

Я утешаю себя

Тем, что Ткачиха давно

Ждет своего Пастуха —

Вечно ей ждать суждено.

Солнечно вдруг,

Пасмурно вдруг,

Ветрено вдруг —

Жизни

Извечный круг.

(Мелодия «Синсянцзы»)

* * *

Осени краски легли

На небо и облака,

Гостьей незваной ко мне

Чаще приходит тоска.

Лист золотист и багрян —

Близится праздник Чунъян.

Новый, на вате халат

Меряю перед сном

И открываю сосуд

С чуть забродившим вином.

Ветер порой,

Дождик порой,

Холод порой,

Дум бесконечный рой.

А на притихшем дворе

Сумерек серая мгла,

И опьяненье прошло,

Только тоска не прошла.

Все пережитое мной

Мечено скорбью одной.

Долгая ночь впереди —

Как мне ее скоротать!

Месяц свой призрачный свет

Льет на пустую кровать.

Стрекот сверчков,

Постук вальков,

Капель

Водяных часов.

(Мелодия «Синсянцзы»)

* * *

Все, кто слагает стихи о мэйхуа,

не могут избежать банальности, едва

лишь возьмутся за кисть. Я тоже попробовала

о ней писать и убедилась, что сказанное

не лишено оснований.

На ложе из тэна[16] за пологом тонким,

Проснувшись, встречаю рождение дня.

Да разве возможно поведать словами

О том, что терзает и мучит меня!

Из яшмы курильница за ночь остыла,

Дымок ароматный исчез без следа.

Так чувства мои, что бурлили когда-то,

Теперь словно в заводи тихой вода.

Вдруг флейты раздался призыв троекратный,

И вздрогнула мэй, все бутоны раскрыв.

Во всем этом много сокрытого смысла

И смутных предчувствий весенней поры.

Подул ветерок. Первый дождик закрапал.

И вскоре все в гуле над садом слилось.

И то, что на сердце давно наболело,

В мгновенье пролилось потоками слез.

Ушел он, кто только что пробовал флейту,

Зияет покинутой башни пролет.

И страшно подумать, что вместе со мною

На верх этой башни никто не взойдет.

Душистую веточку мэй сорвала я —

Хотела послать ее милому в дар.

Но нет никого на земле и на небе,

Увы, никого, кто б ему передал.

(Мелодия «Гуяньэр»)

* * *

Пасть золотого льва[17] совсем остыла,

Дым ароматный больше не курится.

И пробегают пурпурный волны

По шелковому полю одеяла.

На кольцах шторы утреннее солнце,

Заглядывая в комнаты, искрится.

И я встаю. Но только нет желанья

Прическою заняться, как бывало.

Ларец с заколками покрылся пылью -

Давно-давно его не открывала!

Всегда я так страшилась расставаний

И о разлуке слышать не хотела.

Мне много-много рассказать бы надо,

Но только я не пророню ни слова.

Не от вина, не от осенней грусти

Я в эти дни изрядно похудела.

Что делать, если он опять уехал

И здесь меня одну оставил снова!

Чтоб удержать, я «Песню о разлуке»

Ему сто раз пропеть была готова.

Я думаю о том, что там, в Улине[18].

Далеко от меня теперь любимый...

Двухъярусную башню закрывая,

По небу облака плывут куда-то.

А перед башнею — река в разливе.

Вода стремится вдаль неудержимо.

Пусть знает он, что на поток зеленый

Смотрю с утра до самого заката.

Что с каждым днем все больше я страдаю,

Печалью бесконечною объята.

(Мелодия «Фэнхуантайшан ичуйсяо»)

* * *

Грусть в сердце. И смятенье дум,

Тревожит каждый звук.

Холодный мир вокруг угрюм,

И пусто все вокруг.

Луч обласкал — и вновь темно,

И холодно опять.

С ненастным ветром и вино

Не может совладать.

Печальный голос слышен мне:

«Наш старый друг, прощай!»

То гуси где-то в вышине

Летят в далекий край.

Здесь было много хризантем,

Цвели — и отцвели.

О них кто вспомнит и зачем?

Валяются в пыли.

Я у окна чего-то жду,

И скорбь меня гнетет,

А тут еще, как на беду,

Дождь льет, и льет, и льет.

Утун, промокший до корней,

И сумеречный свет,

И в небе, как в душе моей,

Просвета нет и нет.

(Мелодия «Шэншэнмань»)

* * *

Ни единой души на дворе,

Дует ветер, и дождь моросит,

Дверь циновкой закрою плотней.

Слышу, шепчутся с ивой цветы:

«Приближается праздник Цинмин,

А за ним — непогожие дни,

Много, много мучительных дней!»

Трудный стих завершен наконец,

Опьянение за ночь прошло,

И теперь я могу отдохнуть.

Где-то гусь пролетел в вышине —

Догоняет он стаю свою.

Мне бы весточку с ним передать,

Но далек и тяжел его путь.

А на башне последние дни

С холодами не сладит весна.

Я давно не касаюсь перил

И на сад из окна не смотрю.

Свет погас. Остывает постель,

Но никак не могу я заснуть;

Если в сердце закралась печаль,

Лучше выйти и встретить зарю.

Поправляю прическу, а взгляд

Ловит чистые капли росы —

Я любуюсь на тунг молодой

И тянусь всей душою к нему.

В небе солнце стоит высоко,

И туман исчезает в лучах...

Ясный выдастся день или нет -

Я еще и сама не пойму.

(Мелодия «Няньнуцзяо»)

* * *

Расплавленное золото заката[19]

И яшма лучезарных облаков...

Не вместе ты со мною, как когда-то, —

Ты в этот вечер где-то далеко.

Дымятся ветки опушенной ивы,

И звуки флейты грустные слышны,

Поет она про увяданье сливы —

О, таинства извечные весны!

Удался Юаньсяо[20], тих и светел, —

Принес он радость первого тепла.

Но разве не подует снова ветер

И не нависнет дождевая мгла?..

Друзья по песням и вину гурьбою

Пришли за мной. Коляска ждет давно.

Хочу я быть

Наедине с собою,

Мне не нужны

Ни песни, ни вино.

А в мыслях — процветающий Чжунчжоу[21],

Чреда ничем не омраченных дней.

Мне праздники весны под отчим кровом

С годами все дороже, все родней.

Усыпанные жемчугом уборы,

И камни изумрудные в косе,

И золотые на шелках узоры,

И состязанье в блеске и красе.

Но все прошло. И вот краса увяла.

От бури жизни — иней на висках.

И я теперь не жажду, как бывало,

В ночных прогулках радости искать.

Мне лучше в стороне,

Вдали от всех,

За занавеской слышать

Чей-то смех.

(Мелодия «Юнюйлэ»)

* * *

В маленький терем проникла

И притаилась Весна.

В окна сквозь занавески

Заглядывают лучи.

А в отдаленных покоях

Мертвая тишина.

Струйка душистого дыма

Над догоревшей свечой.

Солнце уходит. И следом —

Луч ускользает с окна.

Мэй, что посажена мною,

Выросла над рекой.

Но любоваться с башни

Ею не буду одна.

В этом уединенье

Я никого не дождусь.

Словно Хэ Сунь[22] из Янчжоу

В давние времена...

Тайнами рифм и созвучий

Я овладела давно.

Но и теперь не постигну

Лепет невнятный дождя.

И примириться мне с ветром,

Видно, не суждено!

Где-то, но где — я не знаю,

Горько рыдает свирель.

Голос ее то затихнет,

То донесется в окно.

Дым от курений растает,

Не вечен из яшмы сосуд.

Что горевать об этом —

Мне уже все равно!

Жизнь в бесконечном движенье,

Все исчезает в веках.

Лишь вдохновенье не будет

Временем сметено!

Ночь несказанно прекрасна:

Свет неяркий луны...

Ткут без устали тени

Воздушное полотно.

(Мелодия «Маньтинфан»)

[1] Волшебный рог — рог мифического животного единорога (китайск. цилинь). Тот, кто имел этот рог, обладал, по преданию, чудодейственной силой.

[2] Хризантема пышно цветет осенью, когда другие цветы гибнут от заморозков. В Китае культ хризантемы восходит к глубокой древности. Так же, как и мэйхуа, этот цветок является символом благородства, стойкости и непреклонности духа.

[3] Mуcиxya — вечнозеленый кустарник и белыми душистыми цветами.

[4] Шуанси — река на территории нынешнего уезда Цзинь-хуа, провинции Чжэцзян.

[5] Девятый день ... луны девятой... — то есть девятый день девятого месяца по лунному календарю, время поздней осени. В этот день отмечался праздник Чунъян, когда, по древнему обычаю, люди отправлялись в горы. Первоначально прогулки носили характер шествий с молениями о предотвращении бедствий и ниспослании счастья. Постепенно Чунъян превратился в веселый праздник осени, во время которого участники загородных прогулок пили вино, настоянное на лепестках хризантем, и развлекались на лоне природы. Поэтесса в канун праздника вспоминает счастливые годы, когда она встречала Чунъян вместе со своим возлюбленным.

[6] ...яшмовой подушки холодок. — Имеется в виду изголовье из каменного валика, позволявшее подольше сохранить несмятой дамскую, порой весьма замысловатую прическу.

[7] Мы за плетнем восточным пьем вино... — Поэтесса перефразирует известные строки стихотворения Тао Юань-мина: «Хризантему сорвал // под восточной оградой в саду, // И мой взор в вышине // встретил склоны Южной горы (перевод Л. 3. Эйдлина).

[8] Праздник полнолунья... — приходится на пятнадцатый день восьмого месяца по лунному календарю, на время полнолунья, и связан с завершением сбора урожая. Ночью пятнадцатого числа люди выходят на улицу, чтобы полюбоваться полной луной, пытаются различить в ее рельефе контуры нефритового дворца богини луны Чан Э, о которой говорится в древнем поверье, а также коричневого дерева гуйхуа, в сени которого «лунный заяц» толчет в ступе кору - приготовляет эликсир бессмертия.

[9] Чжуисюань — второе имя поэта Ван Цаня (177—217), одного из семи известных литераторов Китая времени Цзяньань. В последние годы правления династии Хань поэт, вынужденный покинуть родные места, бежал в княжество Чу. Он тяжело переживал судьбу изгнанника, сильно тосковал по родине.

[10] Чанмэнь — город в Южном Китае.

[11] Молин — предместье Цзянькана (Нанкина).

[12] Там, где слились воедино... — стихотворение позднего периода творчества Ли Цинчжао, свидетельствующее о том, что годы лишений, скитаний и одиночества на чужбине не сломили дух поэтессы. Ей по-прежнему не чужды «дерзновенные порывы». Беседуя с Небом, она выражает неудовлетворенность своим творчеством и вместе с тем полна решимости достичь вершин поэтического мастерства.

[13] Гриф (китайск. пэн) — легендарная птица; один взмах крыла — и она преодолевает расстояние в девять тысяч ли и взмывает в небесную высь на девяносто тысяч ли.

[14] Саньшань (дословно: Три горы) — согласно преданию, горы на островах Восточного моря близ берегов Китая, где обитают бессмертные.

[15] К ней ему плыть, // Ей к нему плыть — // Как же теперь // Им быть? — Поэтесса, тяжело переживавшая разлуку с любимым, прибегает к одному из вариантов легенды о Ткачихе и Волопасе. Некогда фея, внучка всесильной богини Неба, спустилась с подружками на землю и здесь влюбилась в юношу-пастуха. Разгневанная богиня решила во что бы то ни стало вернуть внучку, искусную ткачиху, шелковые ткани которой украшали небо. Однажды, когда пастух был в поле, богиня схватила Ткачиху и понесла на небо. За ними на волшебной воловьей шкуре устремился в погоню пастух. Когда он был уже готов вырвать возлюбленную из рук похитительницы, богиня разлила на его пути Небесную реку (Млечный Путь). С тех пор разлученные могут встречаться лишь однажды в году, в седьмой день седьмой луны; стаи сорок в этот день, соединив крылья, возводят для них мост через Млечный Путь.

[16] Тэн — ползучее растение.

[17] Пасть золотого льва — курильница в виде льва, из разверстой пасти которого струится дым благовонных курений.

[18] Улин — застава в провинции Шэньси.

[19] Стихотворение написано в 1128 году в Цзинь-лине. За год перед тем армия чжурчжэней захватила столицу Бяньцзин (Кайфын) и оккупировала родные места поэтессы в Шаньдуне. Находясь в дни праздника на чужбине, в разлуке с мужем, Ли Цинчжао вспоминает счастливые дни в прошлом, время процветания страны, оплакивая свое одиночество в Цзиньлине, она как бы напоминает новым друзьям — беспечным гулякам о бедствиях и страданиях, обрушившихся на Китай.

[20] Юаньсяо — пятнадцатый день первого месяца по лунному календарю, последний день Праздника весны.

[21] Чжунчжоу — территория нынешней провинции Хэнань, в сунскую эпоху — центральный район Китая со столицей Бяньцзян.

[22] Хэ Сунь — поэт IV века, любил читать стихи в тени цветущей мэйхуа, зимней сливы.


Аркадий ЛЬВОВ

Желтое и черное

Источник: "Наш Современник", № 2, 1994, с. 133 - 171.

ЖЕЛТОЕ И ЧЕРНОЕ

У евреев спокон веку так: уже если сын любит своего папу, то любит так, что папа для него все на свете — и папа, и мама, и дедушка, и бабушка, и тетя, и солнце, и небо, и воздух, словом, все на свете.

А если не любит, то не любит так, что сам греческий бог Кронос, который низверг и искалечил своего собственного отца Урана, по сравнению с ним — паинька мальчик.

Ося не любил своего папу. Не любил всеми силами своей души. Не любил — да что там не любил, просто ненавидел! — так, что при одном воспоминании об отце, при одном имени его у мальчика разливалась желчь.

И почему? Смешно говорить: потому что у папы был плохой русский язык.

У Осина папы было несколько сыновей. У Оси же только один папа: курляндский еврей Эмиль Хацнель Мандельштам. И вот, на пороге последнего десятилетия своей жизни, Ося — уже не Ося а Осип Эмильевич! — пишет про своего папу в "Египетской марке": "У отца совсем не было языка, это было косноязычие и безъязычие. Русская речь польского еврея? — Нет. Речь немецкого еврея? — Тоже нет. Может быть, особый курляндский акцент? — Я таких не слышал". Обратите внимание: он, Осип Мандельштам, русак из русаков, такого не слышал!

Что же это было, что за чудо-юдо, про которое сын его, в возрасте уже без малого сорока лет, говорит: "Я таких не слышал"?

Держите себя в руках, не закрывайте глаза, не затыкайте уши, смотрите и внемлите: "Совершенно отвлеченный, придуманный язык, витиеватая и закрученная речь самоучки, где обычные слова переплетаются со старинными философскими терминами Гердера, Лейбница и Спинозы, причудливый синтаксис талмудиста, искусственная, не всегда договоренная фраза — это было все что угодно, но не язык, все равно, по-русски или по-немецки".

Теперь вы поняли, почему Ося не любил, больше того, ненавидел своего папу. А вы, положа руку на сердце, если бы жили в Санкт Петербурге, где все говорили на чистом русском языке, где только царицы могли говорить на ломаном русском языке или вообще не говорить по-русски, вы могли бы относиться к такому курляндскому папе по-другому?

Но слушайте дальше: "По существу, отец переносил меня в совершенно чужой век и отдаленную обстановку..." Что же это была за обстановка? Думаете, еврейская? Ни, Боже мой: никакая не еврейская. А была эта обстановка, если хотите, "чистейший восемнадцатый или даже семнадцатый век просвещенного гетто где-нибудь в Гамбурге. Религиозные интересы вытравлены совершенно. Просветительная философия претворилась в замысловатый талмудический пантеизм". Эти слова: "талмудический пантеизм", стоит запомнить, мы еще вернемся к ним. "Где-то поблизости Спиноза разводит в банке пауков. Все донельзя отвлеченно, замысловато и схематично. Четырнадцатилетний мальчик, которого натаскивали на раввина и запрещали читать светские книги, — кстати обратите внимание на этот оборотец русского пуриста Оси Мандельштама: "которого... запрещали читать светские книги"! — бежит в Берлин, попадает в высшую талмудическую школу, где собрались такие же упрямые, рассудочные, в глухих местечках метившие в гении, юноши..."

Чем же, кроме Талмуда, занимались в Берлине эти местечковые гении? Читали Шиллера, читали французских просветителей — читали так, как будто на дворе стоял восемнадцатый век, когда те сочиняли свои драмы и философские трактаты, а не девятнадцатый век, когда была уже и франко-прусская воина, и парижская Коммуна, когда в Санкт Петербурге уже подводили мину под Александра Второго и вообще Европа, еще сама того не зная, готовилась к мировой войне.

И вот этот несостоявшийся раввин, поборник философских идеалов восемнадцатого века, местечковый гений из Курляндии, который стал хозяином перчаточной мастерской и кожевенного завода в северной Пальмире, так напугал своего маленького сына Осю, что тот руками и ногами отбивался, когда его везли в город Ригу, к рижским дедушке и бабушке. Мальчику казалось, что его "везут на родину непонятной отцовской философии... Дедушка, голубоглазый старик в ермолке, закрывавшей наполовину лоб, с чертами важными и немного сановными, как бывает у очень почтенных евреев, улыбался, радовался, хотел быть ласковым, да не умел, — густые брови сдвигались. Добрая бабушка, в черноволосой накладке на седых волосах и в капоте с желтоватыми цветочками, мелко-мелко семенила по скрипучим половицам и все хотела чем-нибудь угостить. Она спрашивала: "Покушали? покушали?" —единственное русское слово, которое она знала".

Представляете себе ситуацию: бабушка и дедушка хотят поговорить со своим внуком, а внучек ни слова ни на лошн койдеш, ни на идише, а лопочет только на чужом языке, который он привез из Санкт-Петербурга, где живут цари, и "пальцем на столе изобразил желание уйти, перебирая на манер походки средним и указательным"!

Много-много лет спустя, уже в последнее десятилетие своей жизни, внучек все еще не мог оправиться от тогдашнего своего детского ужаса: "Вдруг дедушка вытащил из ящика комода черно-желтый шелковый платок, накинул мне его на плечи и заставил повторять за собой слова, составленные из незнакомых шумов, но, недовольный моим лепетом, рассердился, закачал неодобрительно головой. Мне стало душно и страшно".

Про черно-желтый платок который, дед набросил внуку Осе на плечи, нет нужды объяснять, что это был обыкновенный талес, который благочестивого еврея сопровождает всю его жизнь в буквальном смысле слова, по гроб, ибо, когда еврею приходит время помирать, вместе с евреем предается земле и его талес. А насчет того что платок был черно-желтый — обратите внимание: черно-желтый! — надо хорошо, надо крепко поговорить, ибо в сочинениях поэта Осипа Мандельштама все остальные цвета, вместе взятые, не занимают и десятой доли того места, которое занимают эти два цвета — желтый и черный.

Однако покончим сначала с дедом. "Отец часто говорил о честности деда, как о высоком духовном качестве. Для еврея честность — это мудрость и почти святость. Чем дальше по поколеньям этих суровых, голубоглазых стариков тем честнее и суровее. Прадед Вениамин однажды сказал: "Я прекращаю дело и торговлю — мне больше не нужно денег". Ему хватило точь-в-точь по самый день смерти — он не оставил ни одной копейки".

Далее Ося, правнук реб Вениамина, смачно расписал пеленочную вонь Дуббельна, еврейского угла на Рижском взморье, еврейские захлебывающиеся гаммы — вспомните "еврейские скисающие сливки" Эди Багрицкого! — и "русские скрипичные голоса в грязной еврейской клоаке". Расписал не только смачно, но и с омерзением с гадливостью отщепенца, отступника, перевертня. Но про голубоглазых своих предков, про суровых голубоглазых стариков, про честность их, которая и мудрость и святость, сказал с великой, с неподдельной гордостью аристократа в двунадесятом колене — ряд, которым может похвастать редко кто даже из королей.

Чтобы по-настоящему понять и оценить эти слова, стоит заглянуть в "Шум времени", где поэт говорит о революции, что у нее "пересохшее от жажды горло". Но не ради этих слов, хотя и они отлиты из чистого золота, а ради других: "Никогда я не мог понять Толстых и Аксаковых, Багровых внуков, влюбленных в семейственные архивы с эпическими домашними воспоминаниями".

Толстых и Аксаковых, Багровых внуков, влюбленных в семейственные архивы, поэт Мандельштам не мог понять, а про голубоглазых своих предков, про суровых голубоглазых стариков, про честность их, которая и мудрость и святость поведал с такой гордостью, что иному арийцу оно только и остается — брать пример с иудея Мандельштама.

И не думайте что это было минутное настроение, каприз художника. Нет, это было глубинное, нутряное, это была душа поэта, которая, вырвавшись из клетки, сработанной его эллинистическими, православными, протестантскими и католическими силлогизмами — об этом будет особый разговор дальше, — возвращала его на гребне мук и страданий к праотцам: "...Писательство в том виде, как оно сложилось в Европе и в особенности в России, несовместимо с почетным званием иудея которым, я горжусь. Моя кровь, отягощенная наследством овцеводов, патриархов и царей, бунтует против вороватой цыганщины писательского племени... Ибо литература везде и всюду выполняет одно назначение: помогает начальникам держать в повиновении солдат и помогает судьям чинить расправу над обреченными. Писатель — это помесь попугая и попа".

Вот так: писатель — это помесь попугая и попа, и вообще писательство, и в Европе и в особенности в России несовместимо с почетным званием иудея, которое дано ему, Осипу Мандельштаму, наследнику овцеводов, патриархов и царей, от рождения.

А теперь вернемся опять в постылую еврейскую Ригу, в вонючие жидовские кварталы Варшавы, вернемся к омерзительному запаху еврейства в собственном Осином доме в Санкт-Петербурге, где ненавистный папа, перебирая куски смердящей кожи, денно и нощно что-то считает, пересчитывает, перебрасывает костяшки, шевеля, как в молитве, синюшными своими еврейскими губами.

О запахах идет речь не потому, что пришлось к слову, а потому что у маленького Оси нюх был, как у собаки: он различал миллион запахов, и по запаху мог взять любой след. И будьте спокойны, нос его, длинный — даже по еврейской мерке, длинный — никогда не ошибался: "Как крошка мускуса наполнит весь дом, так малейшее влияние юдаизма переполняет целую жизнь. О, какой это сильный запах! Разве я мог не заметить, что в настоящих еврейских домах пахнет иначе, чем в арийских. И это пахнет не только кухня, но люди, вещи, одежда. До сих пор помню, как меня обдало этим приторным еврейским запахом в деревянном доме на Ключевой улице, в немецкой Риге, у дедушки и бабушки".

А в Петербурге, в отчем доме, было что, лучше? То же самое. А в Варшаве? То же самое: в постылой варшавской комнате Осю заставляли пить воду и есть лук — на Украине по сей день цибулю называют "жидовским салом".

Впрочем, произнесши "Ося", следует тут же пояснить, что в данном случае это был не сам Ося, а герой его из "Египетской марки", по имени Парнок. Но кто решится установить разницу между автором и его героем если сам автор Осип Эмильевич Мандельштам восклицает: "Господи! Не сделай меня похожим на Парнока! Дай мне силы отличить себя от него".

Смешно, ей-Богу, смешно: иудей, которому Господь дал свободу воли, который с ним, свободным, заключил завет, как с равным, просит защитить его от собственного — повторяем, свободного — Я!

Что такое человеческая память? "Память — это больная девушка-еврейка, убегающая ночью тайком от родителей на Николаевский вокзал: не увезет ли кто?"

От кого же увезти: от "страхового старичка" Гешки Рабиновича? От еврейских квартир, где стоит печальная усатая тишина — часы с круглым циферблатом, с остановившимися стрелками-усами? От тети Веры, которая, обратясь лютеранкой, приводила своего папу, старика Пергамента, имевшего в свое время дом о сорока комнатах в Киеве, под коими били копытами рысаки, а сам старик Пергамент сиднем сидел в сорока этих комнатах и "стриг купоны"? Или увезти от главного лекарства для золотушных, анемичных еврейских детей, рыбьего жира — "смеси пожаров, желтых зимних утр и ворвани: вкус вырванных лопнувших глаз, вкус отвращения, доведенного до восторга"?

В постылом доме все постыло: "подкова", которая никакая не подкова, а просто булочка с маком; "фрамуга", большая откидная форточка. И заповеди "не коверкай" — когда говорили о жизни, не командуй" — опять таки о жизни.

"Ехал дровяник Абраша Копелянский с грудной жабой и тетей Иоганной, раввины и фотографы. Старый учитель музыки держал на коленях немую клавиатуру. Запахнутый полами стариковской бобровой шубы, ерзал петух, предназначенный резнику".

Господи, что же это: наваждение, горячечный бред — все перемешалось в голове! Время — есть оно или нету его? Есть, есть: "Время... молодая еврейка, прильнувшая к окну часовщика, лучше бы ты не глядела!"

Но, помилуйте, как не глядеть: часовщик сидел "горбатым Спинозой и глядел в свое иудейское стеклышко на пружинных козявок.

— Есть у вас телефон? Нужно предупредить милицию!

Но какой может быть телефон у бедного еврея-часовщика с Гороховой? Вот дочки у него есть — грустные, как марципанные куклы, и геморрой есть, и чай с лимоном, и долги есть..."

Бред, бред! Перо расщепилось и разбрызгало свою черную кровь! Бессвязный, разорванный мир — как устоять человеку, как не убояться!

Пардон, месье, пардон, мадам: это ваша забота, как устоять, это вам начинять себя отвагой. А "я (то есть Ося Мандельштам) не боюсь бессвязности и разрывов... Не боюсь швов и желтизны клея".

Отчудив себя в Парноке, отодвинув на расстояние, чтоб сподручнее было разглядывать себя как стороннего, Ося декларировал свое еврейство — проклятое, но благословенное, отторгнутое, но гнездящееся в костях, в сердце, в каждой клеточке тела.

Не только нутро его, весь мир, арийская Европа были пронизаны еврейством: еврейский квартал за Мариинским театром, хоральная синагога, со своими коническими шапками и луковичными сферами, как пышная чужая смоковница в цесарском Санкт-Петербурге, кантор, могучий как Самсон, барон Гинцбург, миллионер Варшавский, златоуст Грузенберг, портной Мервис — мудрец: одеть клиента не штука, раздеть его — вот высшее искусство! — банк, Каплан, мученица мадам Шапиро в Казанском соборе, женское контральто гудящее тягучим еврейским медом, Бабель — лисий подбородок и лапки очков! — Артур Яковлевич Гофман, чиновник министерства иностранных дел по греческой части, истошный еврейский крик "Сажа, форточка: туда нельзя!"

Из чего делаются аптечные телефоны? Аптечные телефоны делаются из самого лучшего скарлатинового дерева. Где растет скарлатиновое дерево? В клистирной роще. Чем оно пахнет? Пахнет чернилом.

"Не говорите по телефону из петербургских аптек: трубка шелушится и голос обесцвечивается. Помните, что к Прозерпине и к Персефоне телефон еще не проведен".

А зачем, собственно, надо звонить Прозерпине и Персефоне? Кто они такие, чтобы звонить им по телефону? И, кстати, почему не проведен еще к ним телефон, если они такие пурицы! Впрочем, какие же они пурицы, если телефона-то им все-таки не провели.

Нет, они не еврейки — ни Прозерпина, ни Персефона. Одна — римлянка, другая — гречанка. Более того, они вообще одно лицо. Владычица мертвых у древних римлян и греков, Прозерпина-Персефона имела под своим началом чудовищ преисподней и разрывала последние связи умирающих с живыми. Спрашивается, зачем еврею Мандельштаму понадобились особи из греко-римского загробного мира? Неужели не мог он найти в еврейском пантеоне подходящую фигуру, хотя бы того же Малхамовэса — ангела смерти?

Мог-то мог, но в том и штука, что еврей, который чуть не всю жизнь ломал перед собою и перед миром эллина — точь-в-точь, как его александрийские предки две тысячи лет назад! — чтобы передать, как рушится мировой театр, как разлетаются в щепы подмостки вселенной, должен был обратиться к трагедии где главные роли играли античные боги.

Конечно, была у него прямая возможность взять на роль в своем спектакле еврейского ангела Малхамовэса. Но ангел, сами понимаете, это никак не Бог. А взять еврейского Бога, Единого... ну кому такое может прийти в голову! Иегова — он же не из театра, как греческие боги: он — Единый.

А с другой стороны, что такое особенное произошло? А ничего: рушился привычный мир, рушилась Россия, "Петербург объявил себя Нероном и был так мерзок, словно ел похлебку из раздавленных мух". Государство уснуло, как окунь.

Это было в феврале семнадцатого года. Как оказалось, государство уснуло не надолго: в октябре того же семнадцатого года оно проснулось, да так проснулось, что Прозерпины-Персефоны за какой-нибудь десяток лет натаскались у него больше, чем за десяток веков своей греко-римской службы.

А теперь спросим: чему же здесь удивляться еврею? Все это уже было. Сказано Екклесиастом, сыном Давидовым: "Что было, то и теперь есть, и что будет, то уже было". Однако еврей — в данном случае речь идет про конкретного еврея: Осипа Мандельштама — он в то же время и нееврей. Тоже, кстати не новость. Почему Моисеи разбил скрижали? Потому что евреи — мало сказать евреи, его собственный брат Аарон! — стоило только пророку отвлечься для разговора с Богом, отвернулись от Бога. Мало сказать, отвернулись, пристали евреи к чужим богам, к идолам, к золотому тельцу.

А кто стал служить Астарте? Не Соломон ли! А кто построил капище Хамосу, мерзости Моавитской, а кто поклонился Молоху мерзости Аммонитской? Не Соломон ли!

А кто поставил Ваалу жертвенник в капище Ваала? Не Ахав ли царь Израильский?

А кто "даже сына своего провел через огонь, подражая мерзостям народов, которых прогнал Господь от лица сынов Израилевых" (4 я Царств 16:3)? Не Ахаз ли царь Иудейский сын Давидов!

Вся история евреев — это история отпадения евреев от еврейства. Вот вопль разъяренного Исайи или "Второисайи", как называют его ученые библеисты: "...Беззакония ваши произвели разделение между вами и Богом вашим, и грехи ваши отвращают лице Его от вас, чтобы не слышать. Ибо руки ваши осквернены кровию и персты ваши — беззаконием; уста ваши говорят ложь, язык ваш произносит неправду" (59:2,3). Во что бить вас еще, вопрошает в гневе Исаия, вся голова в язвах, и все сердце исчахло!

О чем стоны, о чем плач Иеремии: "Тяжко согрешил Иерусалим, за то и сделался отвратительным; все, прославлявшие его, смотрят на него с презрением, потому что увидели наготу его..."! (Плач Иеремии, 1:8). Ужас и яма, опустошение и разорение — вот доля евреев, ибо отступились. Кто же отступился: виноградари, пастухи, гончары, кузнецы, каменотесы — люди поля и люди города, в темноте своей не ведавшие что творили? О, если б только они! Цари отступились, князья, священники, проливавшие кровь праведников. "Бродили — как слепые по улицам, осквернялись кровью, так что невозможно было прикоснуться к одеждам их"(4:14).

"Проклятый сон! Проклятые стогны бесстыжего города!.. Что делать? Кому жаловаться? Каким серафимам вручить... робкую душонку..."!

Чей голос это? Нет, не ветхозаветных пророков, хоть и слог, и накал, и проклятия — все от них. Ибо от кого же еще брать ему, поэту Мандельштаму, как не от пращуров своих!

А ненавидеть кого? Их же, проклятое семя, из коего произрос он, мальчик Ося, неся в теле своем, в мозге, в сердце тысячелетние иудейские яды, порождения хаоса иудейского.

Но что он — хаос иудейский? У греков у эллинов хаос — это ничто, пустое пространство, которое существовало до создания мира, порождение вечности. Хаос — это бездна, зияющая пустота, в которой сформировались Ночь и Туман. Сгустившись, Туман принял форму яйца. Уплотнясь, яйцо раскололось надвое: одна половина — Земля, другая — Небо.

Но это, повторяем, хаос греческий, эллинский. А что он — хаос иудейский? Хаос иудейский — это радость и проклятие Мандельштамова дома, это книги, геологические напластования, где материнское и отцовское существовало розно, не смешиваясь, история "духовного напряжения целого рода и прививки к нему чужой крови". Это хаотическая нижняя полка, где "книги не стояли корешок к корешку, а лежали, как руины: рыжие Пятикнижия с оборванными переплетами, русская история евреев, написанная неуклюжим и робким языком говорящего по-русски талмудиста. Это был повергнутый в пыль хаос иудейский".

Теперь вам ясно? У античных греков, у эллинов хаос — это нечто из вечности, предвременное. А хаос иудейский — это вчера, это сегодня Осипа Мандельштама, которому так обрыдло собственное его еврейство, что он, еще мальчиком, забросил в пыльную груду, в книжную рвань Моисеевой мудрости и древнееврейскую свою азбуку.

Думаете папа-мама не приглашали к нему в учители бохера-ешиботника? Приглашали. И был этот ешиботник порядочный человек, с чувством еврейской народной гордости. "Он говорил о евреях, как француженка о Гюго и Наполеоне. Казалось бы, как же такому еврею не повести за собою своего ученика. Повести? Смеетесь: даже родной азбуке обучить своего еврейчика он не смог!

А почему? А потому, что перед глазами, против Государственного Совета, стоял конный памятник императору Николаю Первому, потому что вход в Летний сад охранялся вахмистрами в медалях, потому что семи или восьми лет весь массив Петербурга, особенно же арку Главного штаба, Сенатскую площадь, Ося считал чем то священным и праздничным. Военные разводы у Александровской колонны, генеральские похороны и проезды царской семьи были его ежедневным развлечением. Ах, восклицал тридцать лет спустя Осип Эмильевич, "не знаю, чем населяло воображение маленьких римлян их Капитолий, я же населял эти твердыни и стогны (напомним читателю стогны — это площади и улицы) каким то немыслимым и идеальным всеобщим военным парадом".

Короче, маленький Ося сделался русским империалистом. Конечно, все это очень плохо вязалось с кухонным чадом, с кожами, шнурками опойками отца, с еврейскими гроссбухами, с постоянным страхом разорения — ой вэй из мир, придет пристав и все опишет! — с безъязычием еврейского папы из Курляндии, так тем паче! Тем паче, тем больше основании было у Оси податься в империализм — пусть ребяческий, как называл он его впоследствии, но империализм державной, романовской России:

Поедем в Царское Село!

Свободны, ветрены и пьяны.

Там улыбаются уланы,

Вскочив на крепкое седло...

Поедем в Царское Село!

Казармы, парки и дворцы,

А на деревьях — клочья ваты,

И грянут "здравия" раскаты

На крик — "здорово молодцы!"

Казармы, парки и дворцы...

Ах, сорванец, ах, шалун, ах, жиденок — пардон, это не мое: проходил Ося о те времена среди петербургских постов под кличкой "Зинаидин жиденок", поскольку взяла его под свою руку Зинаида Гиппиус — уж и к уланам потянуло его! "А над Невой — посольства полумира, Адмиралтейство, солнце, тишина!" — это прекрасно, слов нет, но кровь уланская бурлит в еврейских жилах и влечет Осю неодолимо в полки, в казармы, в царские чертоги.

Правда, еще не семнадцатый, не восемнадцатый годок, еще не седлала для еврея революция красного коня, но разве в Октябре лишь сели евреи на коня! Разве не семиты-гиксосы ворвались вихрем в Египет, разве не возложили на свою главу фараонов венец! Разве на царю Соломону приводили коней из Египта и из Кувы, разве не платил он шестьсот сиклей серебра за колесницу, да сто пятьдесят — за коня! Разве не у него, Соломона-царя, было тысяча четыреста колесниц и двенадцать тысяч всадников!

Так что ж удивляться, что потянуло Осю к царскосельским уланам: были бы свои — может и к своим потянуло бы. Но свои-то все были в прошлом, а новых кто же мог предвидеть новых о глухие те года!

Весь, сердцем, духом, каждой клеточкой тела влеком был Ося к силе — от еврейской своей немощи, от скудности, от затхлости, от непреходящего чада, от смердящих чесноком-луком чернозубых ртов, от чахоточных, от оплывших жиром, от касриловских мудрецов, от омерзительного "рэ" — то ли "ррусский", то ли "гусский"! — от местечковой робости и затаенной надменности своих рижских, варшавских, шауляйских родичей, от практикующей женщины-врача по фамилии Страшунер.

Но вот вопрос: была ли сила силой? Не была ли царская — она же царственная — Русь, которая для отрока-иудея Осипа Мандельштама вся воплотилась в Петербурге, призраком? Здесь следует уточнить вопрос: не вообще призраком, а именно в его, отрока Осипа, онтогенетическом бытии не была ли она призраком.

Вот собственный ответ поэта: "Весь стройный мираж Петербурга был только сон, накинутый над бездной, а кругом..." А кругом, сами понимаете, кругом была реальность. Что же это была за реальность?

Опять он — хаос иудейский: "...а кругом простирался хаос иудейства, не родина, не дом, не очаг, а именно хаос, незнакомый утробный мир, откуда я вышел, которого я боялся, о котором смутно догадывался и бежал, всегда бежал".

Бежать-то бежал, но куда? Опять-таки туда же, ибо бег был не по прямой, а по кругу. "Иудейский хаос пробивался во все щели каменной петербургской квартиры, угрозой разрушенья, шапкой в комнате провинциального гостя, крючками шрифта нечитаемых книг "Бытия", заброшенных в пыль на книжную полку шкафа... и клочками черно-желтого ритуала.

Онтогенез онтогенезом, но не может же быть чтобы Русь, к которой так тянулся Ося, была для него одним бесплотным призраком.

Конечно, не может быть. И не была. Во всяком случае, в праздники. Вот, послушайте: "Крепкий румяный русский год катился по календарю с крашеными яйцами, елками, стальными финляндскими коньками, декабрем, вейками и дачей. А тут же путался призрак — новый год в сентябре и невеселые странные праздники, терзавшие слух дикими именами: Рош-Гашана и Иом-Кипур".

Вот это антраша: только что Петербург был мираж, сон, накинутый над бездной, а реальностью был хаос иудейский, а теперь, на тебе, все наоборот: румяный русский год — это-таки реальность, а еврейские Рош-Гашана и Иом-Кипур — это призраки!

Чему же в конце концов верить, на чем остановиться: что реальность и что призрак — иудейство или Русь? Или и то и другое призрак? Но это противоречит логике: либо А, либо Б.

Да противоречит, но тем не менее это так: А и Б истинны в один и тот же момент, в одном и том же месте — они и реальность, они и призраки.

Но, помилуйте, это же ночной бред такое бывает только во сне!

Вот именно, во сне, ибо бытие поэта Осипа Мандельштама и есть сон. И первый об этом сказал, кажется, Блок: "Его стихи возникают из снов — очень своеобразных, лежащих в областях искусства только".

Но что такое сон? Вы можете почитать Зигмунда Фрейда, можете не почитать его — это ваше личное дело. Но вы не можете не согласиться с Фрейдом когда он говорит в своем "Толковании сновидений": "Кто не умеет объяснить себе возникновение сновидений, тот напрасно будет стараться понять различного рода фобии, навязчивые мысли бредовые идеи..."

Забежим чуть вперед, поглядим на Осипа, когда в Чердыни, куда сослал его товарищ Сталин с инструкцией "изолировать, но сохранить", он вдруг, в больнице, очутился у окна на втором этаже, спустил ноги по ту сторону, жена Надежда Яковлевна успела подбежать, схватила за рукава пиджака, но он оказался проворнее, изловчился, выскользнул из рукавов и рухнул на землю.

А в вагоне, еще по пути из Москвы в Чердынь, он сидел скрестив ноги и, под стук вагонных колес и храп пассажиров, все спрашивал: "Ты слышишь?" Жена не слышала, а он слышал: приближается расправа, приближается смерть, надо успеть выскользнуть, надо успеть предупредить смерть. Для чего? Чтобы спастись, чтоб остаться в живых? Ничего подобного: чтобы умереть, но не от них, навязанной ими смертью, а умереть собственной, своей смертью.

А позже, уже незадолго до последнего своего ареста в тридцать восьмом году, в Москве, он встал у окна, запрокинув голову и растопырив руки, как крылья, сказал своей Наде: "Не пора ли?.. Давай... Пока мы вместе..."

Георгий Иванов, петербургский поэт, друг его молодости — ему, кстати, посвящены стихи "Поедем в Царское Село!" — сообщает, что в Варшаве, это было еще до революции, Осип стрелялся, но "неудачно", то есть остался в живых. Отлежавшись в госпитале, он вернулся в Петербург и на другой день по приезде в "Бродячей собаке", у поэтов, читал, давясь от смеха только что сочиненное четверостишие:

Не унывай,

Садись в трамвай,

Такой пустой,

Такой восьмой...

У поэтов — речь идет, конечно, о настоящих поэтах — это обычно: жизнь не что иное, как подготовка к смерти. И сама смерть не потустороннее нечто, не трансцендентальный акт, а последний акт жизни. И там, где другие, здравомыслящие, нормальные люди плачут или по крайней мере горюют, там поэт смеется, надрывается от хохота. Зачем пишется юмористика, — искренне недоумевал Мандельштам. — Ведь и так все смешно".

К примеру, у вас есть любимые дядя и тетя, у которых вы находите приют и убежище, когда отношения с родным отцом становятся невмоготу, когда еврейский папа, схватив самого себя за горло, выхрипывает сыну проклятья и гонит его вон из отчего дома. И вот в один прекрасный день тетя и дядя помирают. Как бы рассказали вы об этом своему другу? Либо со слезами на глазах, либо, чтобы друг не счел вас малодушным, проглотив слезы. Но без слез — видимых или невидимых это уже не важно — не обошлось бы.

А вот у Оси все было не так. Мало сказать, не так, как раз наоборот. Когда с Георгием Ивановым они проходили мимо дома, где прежде жили Осины тетя и дядя, друг заметил объявление о сдаче и спросил: "Твои родные переехали? Где ж они теперь живут?" — "Живут? Ха... ха... ха... Нет, не здесь... Ха... ха... ха... Да, переехали..." Приятель удивился: "Ну, переехали, что ж тут смешного?" Мандельштам совсем залился краской, слезы — о, нет, не те слезы, о которых была речь выше — выступили у него на глазах: "Что смешного? Ха... ха... А ты спроси, куда они переехали!.." И уж совсем задыхаясь от смеха, Осип пояснил: "В прошлом году... Тю-тю... от холеры... на тот свет переехали!"

Психическая природа смеха не выяснена. Одна из гипотез: мы смеемся тогда, когда чувствуем свою силу, свое превосходство, когда обладаем точным знанием, а люди барахтаются беспомощно в догадках.

Осин друг беспомощно барахтался в догадках, в поисках привычного будничного объяснения исчезновения тети и дяди — раз не живут, где жили прежде, значит, переехали. Естественно? Естественно. Но в том-то и дело, что в данном случае привычное, будничное, естественное не работало, ибо тетя и дядя померли, причем одновременно, не по причине старости, а прямо, как в еврейском анекдоте — от какой-то дурацкой холеры.

Помните: кого это везут: Рабиновича, помер. От чего: инсульт? Не. Инфаркт: Не. Рак, не дай Бог? Не. От чего же? Говорят, что-то желудочное. Ой, я думал что-нибудь серьезное!

Ну, так я вас спрашиваю: как же здесь еврею не смеяться! Тем более еврею, который убежден, что смерть — это не начало чего-то нового не из здешнего мира, а последний акт жизни.

Но, согласитесь, есть в этом все-таки что-то, мягко говоря, не будничное. Такое впечатление, будто жизнь не жизнь, а так — не то театр, где каждый лучше ли хуже ли, просто актер, не то сон наяву, который, кроме видимого своего, лежащего на поверхности, смысла, имеет тайный, он же истинный, смысл.

Еврейская каббала как раз учит, что все вещи, все идеи, в их числе цифры, числа, буквы, слова, образы, имеют свои сокровенный, подлинный смысл.

Ося был каббалистом по натуре. Он втолковывал своей жене: "Ты ведь понимаешь, что значат четырнадцать строк... Что-то должны означать и эти семь и девять... Они все время выскакивают..."

Ясно? Хотя стихи сочиняет он, Осип Мандельштам, но это только видимость: в действительности они выскакивают сами, и эти числа четырнадцать, семь, девять, должны что-то означать. Прошу обратить внимание: не стихи в целом, не слова, не образы, а число строк — именно число строк.

В поисках переходных ступеней между бесконечным и конечным каббалисты выбирают сложную систему цифровой символики. Однако цифра — кстати, само это слово не арабского, как обычно указывают в словарях, происхождения, а древнееврейского: "сефер" — семь наделена особым смыслом уже в книге "Берешит" ("Бытие"), первой книге Торы. Семь дней творения — это у всех в памяти. Семь дней недели — это у всех в быту. Но помним ли проклятие Господа: "...за то всякому, кто убьет Каина отмстится всемеро"! (Бытие 4:15). Но помним ли клятву Авраама Авимелеху: "И поставил Авраам семь агниц... Он сказал: семь агниц сих возьми от руки моей, чтоб они были мне свидетельством..." (Бытие 21:28, 30).

Мандельштам хотя и не был каббалистом по роду занятий, был, повторяем, каббалистом по натуре. Строго говоря, поэзия его — не вся, но большая ее часть — также представляет собою шифрованный материал, который сплошь да рядом выглядит в первом чтении прямой бессмыслицей, абракадаброй. Образцом по этой части может служить знаменитая его "Грифельная ода", на которой сточил хотя и без толку, свои зубы не один критик. Между тем ключ к оде дан в ней самой:

Кто я: Не каменщик прямой,

Не кровельщик, не корабельщик:

Двурушник я, с двойной душой.

Все в "Грифельной оде", весь ее первичный и весь производный поэтический материал фокусируется в сухой будто бы, рассудочной, а на самом деле страстной жажде уже не мальчика, не юноши, уже тридцатидвухлетнего — еще только один год, и исчерпает он лета данные эллину Александру Македонскому, данные иудею Иешуа Назареянину! - Осипа Эмильевича преодолеть свою двойную душу, свое сызмальства двурушничество:

И я теперь учу дневник

Царапин грифельного лета,

Кремня и воздуха язык,

С прослойкой тьмы, с прослойкой света,

И я хочу вложить персты

В кремнистый путь из старой песни,,

Как в язву, заключая в стык

Кремень с водой, с подковой перстень.

Вот она, мечта поэта Мандельштама, каббалиста-шифровальщика, открываться в антитезах сознания и подсознания, дать выход своему конечному, единому Я в противоборстве сил и материи, человеческого духа: кто ж не знает, что вода — и камень точит: кто ж не знает, что подкова — символ зыбкой, быстротечной фортуны, а перстень — залог верности и постоянства!

Двойное бытие — это предначертано каждому еврею с колыбели. Но реагируют на это евреи по-разному. Что одному под силу, что сделает один играючи, то другому — камень на ногах.

Приучась с детства к двойственности мира, в котором обретается еврей, к двойному смыслу вещей, слов, поступков, поэт Мандельштам всю жизнь несказанно мучим, томим был этим раздвоением и всячески норовил его преодолеть. Но как: окунувшись полностью в еврейство, доверясь целиком его материнскому лону? Да будь оно проклято, это лоно! И вообще, какое это лоно — это же хаос иудейский! А с точки зрения обывателей Российской империи — это просто обиталище жидов. А с точки зрения российских законов — это талмудическая и революционная зараза. И сколько ни устраивай им, пархатым, черту оседлости, вылезут, пролезут, просунут хвост, где голова не лезет. И сколько ни ограничивай их в правах, все равно на других верхом сядут и еще гвалт на весь мир подымут: гевалт, а погром! гевалт, режут!

Но, повторяем, это с точки зрения обывателей и правителей империи. И сам царь Александр Третий — ах, как любил маленький Ося наблюдать его проезды! — говаривал, что рад, когда бьют евреев.

А с точки зрения евреев? А с точки зрения евреев было плохо, так плохо, что дальше некуда. И евреи — не все, конечно, но столько, что дай Бог вам, как говорится, столько копеек на черный день! — шли в народовольцы, шли в марксисты, в анархисты, в масоны, в баптисты, в лютеране, в православные, в католики, словом, всюду, где можно было раствориться, перестать быть евреем, слиться с массой, ассимилироваться.

Ученик знаменитого в Петербурге Тенишевского училища — кстати, несколькими годами позже там учился и сын члена Государственного Совета Владимир Набоков — Ося Мандельштам, хотя регулярно приставлялись к нему французские гувернантки, понимал, поначалу даже не понимал, а чувствовал, что первый и главный признак русскости — это русский язык. Сам по себе русский язык уже изымал его из презренного иудейского мира его курляндского папы. Правда, еврейский этот папа обеспечил своему сыну и право на проживание в царской столице, и дачу в Павловске, и место за партой в Тенишевском училище, и французских гувернанток — но что ж из того, коли не было у папы главного признака русскости: русского языка!

А у мамы — у мамы этот признак был. На полке стоял материнский Пушкин, в издании Исакова — неподдельный, неподложный признак русскости. Мама, Флора Вербловская, была родом из Вильны, ученой цитадели восточно-европейского талмудизма, но, во-первых, среди ее родственников числился знаменитый пушкинист, само собою, выкрест, Семен Афанасьевич Венгеров, а во-вторых, сама она и особенно бабушка слово "интеллигент" выговаривали с гордостью.

"Мать любила говорить и радовалась корню и звуку прибедненной интеллигентским обиходом великорусской речи. Не первая ли в роду дорвалась она до чистых и ясных русских звуков?" Словом, у мамы был настоящий великорусский язык, ясная и звонкая речь без малейшей чужестранной примеси.

Такой воспринимал Ося свою маму, и такой она осталась навсегда в его памяти. И, конечно, нет никакого сомнения, что воспринимал он ее правильно.

И тем не менее Сергей Маковский, русский интеллигент, поэт, эссеист, редактор знаменитого журнала "Аполлон", воспринял в свое время мадам Мандельштам, Осину маму, немножко по-другому. Кстати, и самого Осю воспринимал он не совсем так, как Ося воспринимал сам себя.

Короче, дело было в конце 1909 года, господину Маковскому доложили что "некая особа, по фамилии Мандельштам, настойчиво требует редактора, ни с кем другим говорить не согласна... Через минуту появилась дама, немолодая, довольно полная, бледное взволнованное лицо. Ее сопровождал невзрачный юноша лет семнадцати, — видимо, конфузился и льнул к ней вплотную, как маленький, чуть не держался "за ручку"...

— Мой сын. Из-за него и к вам. Надо же знать наконец, как быть с ним. У нас торговое дело, кожей торгуем. А он все стихи да стихи! В его лета пора помогать родителям. Вырастили, воспитали, сколько на учение расходу! Ну что ж, если талант — пусть талант... Но если одни выдумки и глупость — ни я, ни отец не позволим. Работай, как все, не марай зря бумаги..."

Надежда Мандельштам в своей книге "Воспоминания" дала Сергею Маковскому — увы, уже покойному — как надо за эту его сцену и этот портрет мадам Мандельштам: "Маковский изобразил мать О. М. какой-то глупой еврейской торговкой. Это ему понадобилось, очевидно, для того же журналистского контраста: гениальный мальчик из хамской семьи. Между тем, мать О. М., учительница музыки, привившая сыну любовь к классической музыке, была абсолютно культурной женщиной, сумевшей дать образование детям и совершенно неспособной на дикие разговоры, которые ей приписал Маковский".

Ну что тут можно сказать? Прежде всего, что Надежда Яковлевна Мандельштам, в девичестве Хазина, хотя и крещеная в православную веру, осталась настоящей киевской еврейкой — темпераментной, боевитой, знающей свою правду. А как умеют киевские, одесские и вообще наши южные малороссийские еврейки — не приведи Господь попасться им под горячую руку! — постоять за свою правду, это общеизвестно.

И тем не менее в данном случае я верю больше русскому человеку, Сергею Маковскому. Во-первых, он рассказывает историю, которой был не просто свидетелем, очевидцем, а главнейшим участником. Во-вторых, он был одним из первых, кто признал Осю Мандельштама и увидел в нем типичного еврейского шлимазла: "Из всех тогдашних поэтов Петербурга ни один не нуждался до такой степени. Вообще все сложилось для него неудачно. И наружность непривлекательная, и здоровье слабое. Весь какой-то вызывавший насмешки, неприспособленный и обойденный на жизненном пиру."

А в-третьих — и это самое главное — профессорский сын, православный человек, Сергей Маковский, естественно, не смотрел и не мог смотреть на мадам Мандельштам и на Осю глазами киевской еврейки, хоть и крещеной, Нади Хазиной. Можно допустить, поскольку редактор "Аполлона" не вел стенографической записи разговора, что он передает его не дословно. Очень даже может быть, что со временем тогдашние впечатления его обросли некоторыми эмоциональными деталями. Но ведь и эти детали из того же ряда, что и запавшая ему в память сцена.

Надежда Мандельштам утверждает, что Осина мама была "абсолютно культурной женщиной, сумевшей дать детям образование и совершенно неспособной на дикие разговоры", которые ей, будто бы приписал Маковский.

Ну, насчет образования Мандельштамов-детей Надежда Яковлевна просто увлеклась: учительница музыки в Санкт-Петербурге, сколько бы ни зарабатывала домашними уроками, послать всех своих детей в университет никак не могла. А вот папа, заводчик, коммерсант, купец второй гильдии, мог.

Что же касается аттестации "абсолютно культурная женщина", то здесь, каемся, задала авторша нам шараду. Когда про человека говорят просто, что он культурный, тоже приходится немало ломать голову, а как, собственно, следует понимать это. Когда же говорят, что он не просто культурный, а "абсолютно культурный", и прилагают биографическую справку — учительница музыки, дала детям образование — то, ей-Богу, и вовсе столбняк находит.

Сергей Маковский, слов нет, мемуарист желчный, достаточно почитать его "Портреты" — книгу о современниках, людях искусства. Но человек он, бесспорно, честный. Кроме того, повторяем, был он привязан к Осипу: "Я любил его слушать. Вообще любил его". Утверждать, что из каких-то таких соображений щелкопера Маковский рисовал Осину маму "еврейской торговкой", это, право, возводить на человека напраслину.

Да и, скажите на милость, почему "еврейской торговкой"? Потому лишь, что она говорила о кожевенном деле своего мужа. Осина отца? Или потому, что она уселась в редакторском кабинете и требовала немедленного ответа насчет таланта, есть он у ее сына или нет его? Никто не спорит, это не образец куртуазности, воспитанницы института благородных девиц вели себя по-другому. Но ведь она, мать Оси Мандельштама, жена курляндского еврея-кожевенника, и не была из этих, из благородных, а была она, хоть и овладевшая русской речью — в первом поколении — вильненской еврейкой. И чему же удивляться, что русский человек — сын академика, племянник президента Академии художеств — такой и воспринимал ее: вильненской еврейкой. А сына ее — еврейским шлимазлом.

Ведь именно тогда нарекли Осю "Зинаидин жиденок". В своем дневнике Блок сделал запись про Мандельштама, который хоть и артист, но жид. Если угодно, можно и другой акцент сделать, хоть и жид, но артист. Как, однако, не переставлять — без жида не обойтись. После революции уже, рассказывает Гиппиус, Блок требовал: всех жидов перевешать!

Сокрушался насчет жидов и другой тогдашний корифей, отец русского символизма, Валерий Брюсов. Хоть и состоя в свойстве с евреями, через сестру свою Лидию Яковлевну, которая замужем была за московским литератором Самуилом Викторовичем Кисейным, выступавшим под псевдонимом "Муни", он говорил про себя поэту Владиславу Ходасевичу: "Поляки — антисемиты куда более последовательные, чем я". После Октября Брюсов объяснял своим литературным и окололитературным адъютантам, что теперь "нами жиды будут править".

Тут нечего себя обманывать: без жида даже в избранной компании петербургских и московских парнасцев не обходилось. Так что все, в общем, в норме: Осипа Мандельштама воспринимали правильно — как еврея. А как, собственно, еще должны были его воспринимать?

Слов нет знать, что тебя кличут "Зинаидин жиденок", не большая радость. И хоть Надежда Мандельштам уверяет, что впоследствии Осип отринул руку своей патронессы Зинаиды Николаевны Гиппиус, однако факт остается фактом: склонил юный поэт свою гордую выю и встал под эту руку.

Какова же была Зинаида Николаевна, можно представить себе из сценки, которую рассказал Михаил Слонимский Роману Гулю. "Скажите, Миша, вот вы крещеный еврей, русский человек, но вот когда вы узнаете о еврейском погроме, на какой стороне вы себя чувствуете — на стороне громящих или на стороне громимых? Я отвечаю ей вопросом — А вы, - Зинаида Николаевна, на какой стороне себя чувствуете? — Ну, я-то, естественно, на стороне громящих. Но меня интересует, на какой стороне чувствуете себя вы крещеный еврей, от еврейства совершенно оторвавшийся?"

Конечно, нелепо утверждать, будто все петербургские да московские парнасы были явными или скрытыми жидоморами. Но, каковы бы ни были они, были они лишь одной стороной, а другой стороной был сам поэт Мандельштам. И этот поэт никогда, ни на единую минуту не забывал, какого он роду-племени дома ли, на улице ли, в синагоге, куда его водили насильно, у Казанского собора, в Летнем саду, среди своих однокашников в Тенишевском училище, среди поэтов в "Бродячей собаке" — повсюду и везде он чувствовал, он помнил, он сознавал свое жидовство.

Да что он, Осип Мандельштам, если поэт Владислав Фелицианович Ходасевич, сын польского дворянина и крещеной еврейки, и тот — возьмите хоть его "Некрополь" — постоянно слышал картавые, гортанные голоса своих предков по матери, взывавшие к его иудейской совести.

Ося ненавидел своего косноязычного папу. Но для кого же секрет, что ненависть ставит нас в такую же зависимость от человека, как и любовь! Ненавидеть своего отца — это значит постоянно думать о нем, вести про себя полемику с ним, поносить его, парировать его удары, глумиться над его обличениями, его приказами, его верой, словом, брать реванш.

Когда люди хватают друг друга в объятия, не так бывает просто сразу определить: любовь это или ненависть. Но и в одном, и в другом случае, пользуясь языком медицины, происходит инфильтрация.

Парадокс поэта Мандельштама в том, что чем сильнее он лягался, чем сильнее отталкивался, тем сильнее была инфильтрация. Именно от отца, которого он стыдился, которого ненавидел и презирал, а не от матери, которую любил и почитал, которой гордился, он заимствовал косноязычие — важнейшее качество своей поэзии.

Изблевавши проклятие отчему безъязычию, косноязычию, Осип Мандельштам тут же выдает на люди свое нутряное, сокровенное: "В детстве я совсем не слышал жаргона, лишь потом я наслушался этой певучей, всегда удивленной и разочарованной, вопросительной речи с ударениями на полутонах". И вслед за этим: "Речь отца и речь матери — не слиянием ли этих двух речей питается всю долгую жизнь наш язык, ни они ли слагают его характер?"

Заметьте: на первом месте "речь отца" — та, которая на всю жизнь оставила в его, Осипа, душе рубец. Нет, не рубец, а незаживающую рану еврейства и еврейского косноязычия.

Парадокс поэта Осипа Мандельштама стал парадоксом русской поэзии XX века: вершина ее озарена гением еврея, который по материнской линии — во втором, а по отцовской — в первом колене заговорил по-русски!

Учителя у Мандельштама были русские. Но у русских этих учителей был в чину учимых еврей. Что было ведущим началом в этой школе — обучение или самообучение?

Знаменитый швейцарец Жан Пиаже, основатель экспериментальной психологии, утверждал, что душа ребенка бьется на пороге "двойного бытия". Двойное бытие — это собственный мир ребенка, заданный в его генах, и реальный мир, поставляющий ему учителей. Почему из рук одних и тех же учителей выходят разные ученики? Потому что ребенок, как ни давят на него учителя, самообучается, а не обучается. Иными словами, усваивает наставления извне и переваривает их на свой лад. А на свой лад — это сообразно своему эгоцентристскому "я", которое допускает известную социальную коррекцию, но лишь в пределах, заданных генами.

Все, кто знал Осипа Мандельштама, всю жизнь дивились его детскости, его мальчишеским выходкам. Сколько раз говорили ему Осип, пора остепениться! Больше того, сколько раз сам он себе говорил: пора взяться за ум. жить, как все. Но, помилуйте, это же, как любил говаривать Ильич, архичушь, мог ли быть Ося "как все", — если на самом деле он не был "как все", если кровь его — а кровь, учит Тора, это душа — была отягощена наследством овцеводов, патриархов и царей избранного народа! Не в том смысле избранного, что народ этот лучше других — ни единого слова об этом ни в Торе, ни в книге Царств, ни у пророков не найдете — а в том смысле, что ему первому было сказано среди всех народов земли: "Я Господь. Да не будет у тебя других богов... Не делай себе кумира и никакого изображения..." (Исход, 20:2, 3, 4). И ему же, первому, было сказано. "...Люби ближнего твоего, как самого себя" (Левит, 19:18).

Мудрец Гилель, который хорошо знал человеческую природу, две тысячи лет назад дал людям практическое, на каждый день, толкование этой заповеди: "Не поступай с ближними так, как ты не хотел бы, чтобы поступали с тобой. Все остальное — комментарии".

В 30-е годы, уже "кремлевский горец, душегубец и мужикоборец" рубил головы налево и направо, Мандельштам сказал Ахматовой, когда она неодобрительно отозвалась о Есенине: "Можно простить Есенину что угодно (в свое время Есенин призывал бить Мандельштама) за строчку: "Не расстреливал несчастных по темницам".

Ося, про которого в юности говорили, что он самое смешливое существо на свете, переживал свое "двойное бытие" — удел, как мы уже знаем, всякого ребенка — на свой, на еврейский лад. Что это значит? Это значит, прежде всего, что он мучительно, до зубной боли в сердце, жаждал избавиться от своего еврейства. Это была, так сказать, социальная поправка, которую реальность вносила в его "двойное бытие".

Еще в 1909 году Осип писал:

Иных богов не надо славить:

Они как равные с тобой.

И, осторожною рукой,

Позволено их переставить.

Еще в том же году вопрошал:

Дано мне тело — что мне делать с ним,

Таким единым и таким моим?

За радость тихую дышать и жить,

Кого, скажите мне, благодарить?

Еще в том же, 1909 году, отвечал:

Ни о чем не нужно говорить,

Ничему не следует учить,

И печальна так и хороша

Темная звериная душа:

Ничему не хочет научить,

Не умеет вовсе говорить

И плывет дельфином молодым

По седым пучинам мировым.

А в 1910 уже предвиделось решение, уже сердце — "...отчего так медленно оно И так упорно тяжелеет?" — уже душа, плывшая недавно еще "дельфином молодым по седым пучинам мировым", уже готовились они облачиться в новые ризы, уже

Душный сумрак кроет ложе,

Напряженно дышит грудь...

Может, мне всего дороже

Тонкий крест и тайный путь.

Поначалу, года два-три тому назад, "тайный путь" искал Ося в "Капитале" Маркса, в Эрфуртской программе, о чем позднее, в "Шуме времени", поведал с восклицательными знаками "Эрфуртская программа, марксистские пропилеи, рано, слишком рано приучили вы дух к стройности, но дали ощущение жизни в предысторические годы, когда жизнь жаждет единства и стройности, когда выпрямляется позвоночник века, когда сердцу нужнее всего красная кровь аорты!"

Скажем больше, искал Ося свой тайный путь не в одних лишь лербухах марксизма, а подавался в эсдеки и в эсеры, в боевые организации, но уже тогда, по собственным его словам открылась ему сущность эсерства: "...Особый вид людей эсеровской масти мы называли "христосиками" "Христосики" были русачки с нежными лицами, носители "идеи личности в истории" — и в самом деле многие из них походили на нестеровских Иисусов. Женщины их очень любили, и сами они легко воспламенялись".

В ту пору иудейская его душа трепетала еще на развилке мировых дорог и родным человеком воспринял он Семена Акимовича Ан-ского (Рапопорта), знаменитого еврейского писателя, который "совмещал в себе еврейского фольклориста с Глебом Успенским и Чеховым". Встретил его Ося случайно — по ходу своих революционных занятий — в доме у моднейшего в те годы петербургского психиатра Бориса Наумовича Синани.

Двадцать лет спустя Ося все еще с восторгом рассказывал об Ан-ском, который приезжал — конечно, без права жительства! — в Петербург: "В нем одном помещалась тысяча местечковых раввинов — по числу преподанных им советов, утешений, рассказанных в виде притч, анекдотов... Слушатели за ним бегали. Русско-еврейский фольклор Семена Акимыча в неторопливых, чудесных рассказах лился густой медовой струей. Семен Акимыч, еще не старик, дедовски состарился и сутулился от избытка еврейства и народничества: губернаторы, погромы, человеческие несчастья... Все сохранил, все запомнил Семен Акимыч — Глеб Успенский из Талмуд-Торы. ...С мягкими библейскими движениями, склонив голову набок, он сидел, как еврейский апостол Петр на вечери".

Если бы речь шла не о Мандельштаме а о каком-нибудь другом еврее, можно было бы только подивиться, какой миш-маш у человека в голове: Ан-ский — это и фольклорист, и тысяча раввинов, и Глеб Успенский из Талмуд-Торы, и Чехов, и еврейский апостол Петр на тайной вечери! Но в том-то и дело, что для простого смертного миш-маш, полный ералаш в мыслях, то для гения цветовое колесо, составленное из всех цветов спектра на скорости колесо дает один белый цвет, а будучи внезапно остановленным — все цвета радуги.

Но цветовым этим колесом был сам поэт Мандельштам, которого жизнь то заверчивала с чудовищной скоростью, и тогда все сливалось в одно ослепительное сияние, то внезапно, на полном ходу, останавливала — и тогда мир разбивался на составные свои части, которые не так просто было собрать воедино, нанизать на один стержень.

И вот вопрос а был ли вообще дан Мандельштаму этот стержень?

14/24 мая 1911 года пастор Розен вручил еврею Мандельштаму, сыну Эмиля Хацнеля, сыну Вениаминову, документ: "Сим свидетельствую, что Иосиф Эмильевич Мандельштам, родившийся в Варшаве 8/20 января 1891 года, после произведенных над ним... постановленных согласно Св. Евангелию допросов, касающихся веры и обязанностей жизни христианина, окрещен сего дня нижеподписавшимся пастором Н. Розеном, Епископско-Методистской церкви, находящейся в г. Выборге (Финляндия) 14/24 мая 1911 года".

Не будем останавливаться на общеизвестном факте, что Тенишевское училище Мандельштама закончил иудеем, а студентом романо-германского отделения историко-филологического факультета Петербургского университета числился уже в христианах, ибо не с аттестатом и не с усердием Осипа было пробиться через трехпроцентную норму.

Вернемся к нашему вопросу о стержне: так был дан он Осипу Мандельштаму или не был?

Да, говорим, был. И стержень этот был еврейство. Но не с положительным знаком — плюс а с отрицательным знаком — минус. Христианские исследователи, все без исключения, твердят в один голос: Мандельштам — христианин XX века. Вот собственный его тезис из статьи "Слово и культура": "...теперь всякий культурный человек — христианин..."

Статья была опубликована в 1921 году в альманахе петербургских поэтов "Дракон", и там были эти слова. В сборнике "О поэзии", выпущенном в двадцать восьмом году, этих слов, уже не было. Доподлинно известно, что не издатели изъяли эти слова, а сам Мандельштам. Вполне логично допустить, что рукой поэта водила при этом большевистская цензура, мастерица направлять всякую руку.

Но большевистская цензура — это одна сторона дела. А другая сторона — сам поэт, Осип Мандельштам. Какой поэт, произнеся однажды слово, до конца жизни уже и не отступался от него! О поэтах говорят, что они ветреники. Если это так, Мандельштам — вдвойне ветреник.

О своем крещении Мандельштам ни в стихах своих, ни в прозе не упоминает ни единым словом — как будто и не было его. В мемуарах Надежды Мандельштам "Воспоминания" и "Вторая книга", где очень много разговоров о христианских настроениях Осипа, тоже — вот странность! — ни слова, ни намека насчет крещения.

Что же это за акт такой, о коем и сам новообращенный, и жена — тридцать лет по смерти его — хранят молчание. Еврей Пастернак сказал о себе: "Интимная полутайна моего крещения". Хоть и интимная, но все же полутайна, а не тайна.

А у Мандельштама вовсе ничего — ни тайны, ни полутайны. Как будто ничего и не было. Что это: скрытность? Но какая же человеку польза от акта, который надо скрывать! Ну, была, впрочем, польза: поступил Осип Эмильевич в Санкт-Петербургский университет. И это все? А коли б не трехпроцентная норма, коли б не юдофобские запоры на университетских вратах, крестился бы Мандельштам или, как родился иудеем, так иудеем и помер бы?

И еще загадка: почему подался в протестантскую веру? Почему на Руси, где все, от царя до последнего мужика, держались православного закону, поэт Мандельштам избрал для духовного обряда какую-то едва видимую епископско-методистскую церковь в чухонском краю?

О чем только ни говорит он в "Египетской марке", в "Шуме времени", в "Четвертой прозе", а обо этом — ни гу-гу! Ну хоть бы намек какой-нибудь, так и намека — нет. Ничего, повторяем, как будто ничего и не было.

Так осторожничают, так скрытны люди, когда речь о преступлении идет: кто самому себе враг, кому охота себя самого выдавать!

Так что: почитал Мандельштам себя преступником? Если да, то какого рода преступление совершил?

Не так даже, а по-другому поставим вопрос: не какого рода преступление совершил, а какого рода преступление сам за собою числил? Знаменитый русский философ Шварцман-Шестов и талантливейший Гершензон, литературовед, оба, уж с каким пиететом относились к христианской вере, а вот не крестились: никак не могли переступить через полученное от отцов своих еврейство. Казалось бы, чего доступнее: никакой физической преграды — так, просто линия, как в детской игре, где мелком отделяется гибельная зона "огонь". Собственно, и того проще, даже и этой, начертанной мелком, линии не было: одно воображение.

Но не переступили. А Мандельштам переступил. Преступил. У слов этих — преступить и преступление — один корень, один префикс. Мог ли уйти от этого Мандельштам, для которого слово — Психея! Если б мог, ушел бы. И не надо было бы таиться, не надо было бы нести в себе тайну. Да и то сказать, тайна тайне рознь: эта была не того рода, что давит на грудь, на сердце извне — эта давила изнутри. Тут открыться — обнажить свое сердце для общего обозрения, для всякого глаза, а всякий глаз — чужой глаз. Вражий. А не вражий, так враждебный. А у Оси, у Осипа Эмильевича с детства и до гробовой доски не проходило это ощущение — враждебности мира.

В пятнадцатом году, в самый разгар первой мировой войны, в Варшаве, куда он прибыл санитаром-волонтером, посетил Мандельштам

еврейское гетто. Гетто, рассказывает Ахматова, поразило его. Это были уже впечатления не прежнего Мандельштама, состоявшего еще в иудеях, это были впечатления нового Мандельштама — выкреста. Выкреста volens nolens. Но всякий акт, по принуждению ли, по своей ли воле, есть акт.

Акт требует оправдания, освящения. И душа мечется в поисках этого оправдания. Кто же говорит себе: я трус, я малодушен, я преступник! Как жить с таким сознанием! Не лучше ли сказать себе: я скроен, я вылеплен по-другому, я создан для иных звуков, иных миров, и родство свое, с украденным его первородством, не ставлю ни в грош:

Я получил блаженное наследство —

Чужих певцов блуждающие сны;

Свое родство и скучное соседство

Мы презирать заведомо вольны.

Ежели поэт говорит, что "получил блаженное наследство — чужих певцов блуждающие сны", как не верить ему. Но вот вопрос: от кого получил? От своих-то родичей, которым он законный наследник, поэт отрекся. От кого же досталось ему "блаженное наследство"? Более того, он уверен, что достанется ему еще хоть и от чужих, в обход закона, но будет чужое, как свое, еще ближе своего:

И не одно сокровище, быть может,

Минуя внуков, к правнукам уйдет,

И снова скальд чужую песню сложит

И как свою ее произнесет.

В самом начале века, через полтора десятка лет после смерти автора, увидело свет стихотворение — почти на ту же тему, о полученных в наследство чужих снах — полуеврея Надсона:

Я рос тебе чужим, отверженный народ,

И не тебе я пел в минуты вдохновенья.

Твоих преданий мир, твоей печали гнет

Мне чужд, как и твои мученья.

Но не для того, чтобы заявить свое отщепенство, свою отверженность, сочинил стихи Надсон, а напротив, для того сочинил, чтобы выразить свою причастность, свою приверженность к гонимому народу:

Но в наши дни. когда под бременем скорбей

Ты гнешь чело свое и тщетно ждешь спасенья,

В те дни, когда одно название "еврей"

В устах толпы звучит, как символ отверженья,

Когда твои враги, как стая жадных псов,

На части рвут тебя, ругаясь над тобою, —

Дай скромно стать и мне в ряды твоих борцов,

Народ, обиженный судьбою!

У Осипа Мандельштама, хотя на годы его отрочества пришелся и знаменитый Кишиневский погром и не менее знаменитый погром девятьсот пятого года в Одессе, после которого на Втором Еврейском кладбище появилась огромная, обнесенная с четырех сторон на сотни метров, братская могила, ни в одной строке — ни в стихах, ни в прозе — не обнаружилось желание стать в "ряды твоих борцов, народ, обиженный судьбою!" Более того, он руками и ногами отпихивался от этого народа, ибо от него, от народа этого, были все его беды, весь душевный дискомфорт с омерзительным чувством жидовства и, соответственно, человеческой неполноценности.

Уже он не еврей, уже отверг свое племя, уже он мешумед — уже свершен над ним, хоть и держится это в тайне, обряд крещения. Уже он свой среди христиан, и по смерти законное ему место на христианском кладбище. Правда, не вполне еще освоился он с новой своей ипостасью, еще на прогулке, встретив похороны лютеранина "близ протестантской кирки, в воскресенье", он чувствовал себя "рассеянным прохожим", но уже с чувством законного, освященного обрядом, права примеряет на себя платье почившего лютеранина:

Кто б ни был ты, покойный лютеранин, -

Тебя легко и просто хоронили.

Был взор слезой приличной затуманен,

И сдержанно колокола звонили.

И думал я: витийствовать не надо

Мы не пророки, даже не предтечи,

Не любим рая, не боимся ада,

И в полдень матовый горим, как свечи.

Годом позже, в девятьсот тринадцатом, он уже настолько укрепился в своей протестантской гордыне, что устроил Лютеру победное кружение над Ватиканом:

"Здесь я стою — я не могу иначе",

Не просветлеет темная гора —

И кряжистого Лютера незрячий

Витает дух над куполом Петра.

И водил он, Осип Мандельштам, сын Хацнеля Мандельштама, из вонючего рижского Дуббельна, компанию теперь с великим Бахом и лютеранскими проповедниками:

Разноголосица какая

В трактирах буйных и церквах.

А ты ликуешь, как Исайя,

О рассудительнейший Бах!

. . . . . . . . . . . . .

И лютеранский проповедник

На черной кафедре своей

С твоими, гневный собеседник,

Мешает звук своих речей.

Казалось бы, чего еще надобно тебе, человече?

Но неймется Осипу, сыну Хацнеля, нет ему покоя: "Отравлен хлеб и воздух выпит. Как трудно раны врачевать! Иосиф, проданный в Египет, Не мог сильнее тосковать!"

Вот она, мера Осиповой тоски: библейская тоска его тезки Иосифа, проданного чужим, мало сказать, чужим, ненавистным гоям в египетский, фараонов плен!

Тут бы впору возликовать длинноносым его родичам из Варшавы, из Дуббельна, из Вильны: "А, мешумед, а, чесночный бохер, потянуло-таки к своим! А ты думал, кровь — это так себе, немножечко красных помоев захотел — выплеснул!"

Но в том-то и дело, что впору или не впору сказать наверняка можно не ранее, нежели эта самая пора наступит, а так, наперед, одни пустые гадания.

И вот вам доказательство

Поговорим о Риме — дивный град!

Он утвердился купола победой.

Послушаем апостольское credo

Несется пыль и радуги висят.

. . . . . . . . . . . . . . . .

На дольный мир бросает пепел бурый

Над форумом огромная луна,

И голова моя обнажена —

О холод католической тонзуры!

Ну, как вам нравится этот бывший иудей, с тоской библейского Иосифа! Как вам нравится этот прозелит, прихожанин епископско-методистской церкви, который только что устраивал Лютеру победное кружение над апостольским Ватиканским собором!

Но погодите, и это еще не все — он не просто католиком, он еще апостолом возомнит себя. "Посох мой, моя свобода, Сердцевина бытия — Скоро ль истиной народа Станет истина моя: ...Снег растает на утесах, Солнцем истины палим Прав народ, вручивший посох Мне, увидевшему Рим!"

Познавший таинство причастия, он, однако, чувствует некую неловкость, какой отмечено всякое самозванство, и хочет, чтобы все — пусть не наяву, пусть хоть в воображении — было по закону. Но теперь уже не лютеранин-проповедник, не протестантский пастор несет в себе закон, теперь закон — это аббат, который провидит его земную смерть и отпущение по католическому канону:

Я поклонился, он ответил

Кивком учтивым головы,

И, говоря со мной, заметил:

"Католиком умрете вы!"

Но едва добившись благословения и права на смерть по римско-католическому канону, Осип Мандельштам, внук реб Вениамина, сын Эмиля Хацнеля, в один взмах — надо же иметь такие крылья! — перелетает на Афон, к русским православным мужикам, подавшимся в ересь:

В каждой радуются келье

Имябожцы-мужики.

Слово — чистое веселье,

Исцеленье от тоски!

И хотя никто не знал его, никто не просил его в барды, он — бывший иудей, бывший протестант, бывший католик — сам навязывается еретикам в аллилуйщики:

Всенародно, громогласно

Чернецы осуждены:

Но от ереси прекрасной

Мы спасаться не должны.

Но и афонские чернецы-мужички тоже для него так, колобок в поле, на который налетел он с маху, и тут же, ибо носителей закона никого рядом на сей момент не видать, он, поэт Мандельштам, сам причащает себя на новый лад

— Я свободе, как закону,

Обручен, и потому

Эту легкую корону

Никогда я ни сниму.

Нам ли, брошенным в пространстве,

Обреченным умереть,

О прекрасном постоянстве

И о верности жалеть!

Уж это, прямо скажем, стихи ветреника, ну, не ветреника, озорника, освящающего собственное право на непостоянство, на ветреность. Как же дивиться тому, что высокое христианское credo подменилось у него вмиг эллинским языческим либидо:

Куда плывете вы? Когда бы не Елена,

Что Троя вам одна, ахейские мужи?

Чтоб не было никаких сомнений, никакой двусмысленности, уже не иудей, не протестант, не католик, не афонский еретик, проклятый русской церковью, — уже эллин-язычник, Осип Мандельштам, будто бы еще в некоторой нерешительности, возвещает новую свою веру: "И море, и Гомер — все движется любовью, Кого же слушать мне?"

Ну, кто поверит такому, чтобы в течение каких-нибудь трех-четырех лет поэт, солидный человек, бегал из одной веры в другую, как своекоштный студент с квартиры на квартиру! И ведь это еще не все. В самый разгар первой мировой войны он, дитя хаоса иудейского, поет праарийский дух "и в колыбели праарийской славянский и германский лен!"

Но и это еще не все. Сергий Платонович Каблуков, петербургский учитель математики, который имел на него большое влияние, возил его "на вечерню Пасхи в Александро-Невскую Лавру. Там поместил его на клиросе. Епископская служба и пение митрополичьего хора ему понравилось. Самое же богослужение впечатлило его своею чинностью и стройностью, и ему показалось, что оно совершалось и совершается в Лавре "для князей церкви", а не для народа".

А возил Сергий Каблуков поэта Мандельштама в православную Лавру по весьма уважительной причине, которую сам в своем дневнике и излагает: "Религия и эротика сочетаются в его душе какой-то связью... представляющейся кощунственной. Эту связь признал и он сам, говорил, что пол особенно опасен ему, как ушедшему из еврейства, что он сам знает, что находится на опасном пути, что положение его ужасно, но сил сойти с этого пути не имеет и даже не может заставить себя перестать сочинять стихи во время этого эротического безумия и не видит выхода из этого положения, кроме скорейшего перехода в православие".

Не диво ли: сначала Осипу Мандельштаму надобно было срочно перейти в какую-нибудь христианскую веру, чтобы приняли его в Петербургский университет. И перешел. Но не в православную, что было бы всего естественней в России, а почему-то в протестантскую, епископско-методистской церкви. А теперь, шесть лет спустя, в канун Февральской революции, надобно перейти ему опять в христианскую же веру, но уже не в какую-нибудь, а именно в православие, ибо только оно может спасти его от эротического безумия, особенно опасного ему, "как ушедшему из еврейства".

"Эротическое безумие" Мандельштама, собственно, могло квалифицироваться как безумие лишь весьма условно, ибо из двух главных его тогдашних увлечений — Мариной Цветаевой и княжной Саломеей Андрониковой — одно, хотя и отмечено было всеми признаками сексуального угара, вполне было разделено, точнее, не просто разделено, а в известном смысле навязано ему более активной стороной, каковой была Марина Цветаева. Другое же увлечение, красавицей княжной Саломеей Андрониковой, в замужестве Гальперн, осталось безответным.

Цветаева была Мандельштаму поводырем в Москве, все пропитано было ею, и даже в каменных кремлевских соборах Осе, мальчику из хаоса иудейского, чудились вожделенные женские изгибы, само собою не иудейские. Дорвавшись до русского рая — помните бабелевского Бенчика, как обстоятельная Катюша накаляла для него "свой расписной, свой русский и румяный рай"! — притом еще многократно усиленного ликами православных соборов, сконденсированного русского духа, с италийской замесью — "Успенье нежное — Флоренция в Москве" — Ося, при его неуемном еврейском воображении, буквально шалел. До такой степени шалел, что имел перед своими глазами всю историю России, с ее третьим Римом, то есть Москвой-матушкой, с угличским убиенным царевичем: "Царевича везут, немеет страшно тело — И рыжую солому подожгли".

Разве может еврей, с университетским образованием, обладать женщиной просто так — как одномоментной данностью, а не Историей, пусть не всей Историей, а куском ее, пусть не в четыре тысячи лет, как его собственная, а хоть в тысячу!

Нет, образованный еврей, воображение которого не столько обогащено знаниями, сколько распалено, развращено ими, не может этого никак!

Княжной Саломеей Ося обладал только в своих ночных видениях: "Когда, соломинка, не спишь в огромной спальне И ждешь, бессонная И в круглом омуте кровать отражена". А Марина Цветаева была реальность, такая реальность, что уж реальнее и не бывает: "Не веря воскресенья чуду, На кладбище гуляли мы". Заметьте не бродили, а "гуляли". Кладбище, с крестами, с могильными холмами, с имярек почившими в Бозе, — тоже История. Тут и воображения особого не требуется — достаточно одного контраста: жизнь и смерть. Тут от самой антитезы так завертит, замотает, что не только прогнать нечистого, ахнуть-охнуть не успеешь, как с ног — да на землю: "Ты знаешь, мне земля повсюду Напоминает те холмы..."

"Те холмы" — это Крым, где тоже гуляли и тоже История, да плюс еще география:

Где обрывается Россия

Над морем черным и глухим.

Но, увы, ничто не вечно под луной: и владимирский русский град Александров с неистовой его Мариной стали Осипу невмоготу.

Чужое, чуждое все. Марина вспоминает: "Монашка пришла. Мандельштам шепотом: "Почему она такая черная". Я, так же: "Потому что они такие белые!" У Мандельштама глаза всегда опущены, робость? величие? тяжесть век? веков?.."

Да все вместе, а главное: чужое! Боится — хотя, казалось бы, чего бояться? — Ося. "но на монашку (у страха глаза велики!) покашливает. Даже пользуясь ее наклоном... глаза распахивает. Распахнутые глаза у Мандельштама — звезды, с завитками ресниц, доходящими до бровей.

— А скоро она уйдет? Ведь это неуютно, наконец. Я совершенно достоверно ощущаю запах ладана. — Мандельштам, это вам кажется! — И обвалившийся склеп с костями — кажется?"

Ну, как вам нравится готовый обратиться в православную веру этот богатырь, боящийся ладана! И вообще, о чем говорить, — достаточно вспомнить присловье, какое в ходу на Руси с незапамятных времен: "Бояться, как черт ладана". Или чуть по-другому: "Бежать, как черт от ладана".

Монашка так врезалась ему в память — уже и сама Марина чудилась ему монашкой! — что и в стихи вошла она как примета беды:

От монастырских косогоров

Широкий убегает луг.

Мне от владимирских просторов

Так не хотелося на юг,

Но в этой темной, деревянной

И юродивой слободе

С такой монашкою туманной

Остаться — значит быть беде.

Не мог Осип долее оставаться с александровскими слобожанами: "В Крым. Необходимо сегодня же... Я — я — я — здесь больше не могу. И вообще, пора все это прекратить". И уже не было ни в тоне, ни в осанке, ни в словах привычной робости, напротив, держал себя, "ломая баранку, барственно". Тоже, между прочим, черточка от своих, от дуббельнских-варшавских родственничков.

А едва паровоз тронулся, забыл всю свою барственность — и в крик, как бывало в детстве, когда хватался за мамину руку: "Марина Ивановна! Я, наверное, глупость делаю! Мне здесь, мне у вас, мне никогда ни с... Мне так не хочется в Крым!"

Но все тут — экзальтация еврея, еврейского мальчика. Марина Цветаева хорошо понимала это и, хоть в очерке ее "История одного посвящения" вдосталь слов о еврействе Осипа, предпочла здесь, однако, большаку проселок: "Мандельштаму в Александрове, после первых восторгов, неможется. Петербуржец и крымец — к моим косогорам не привык".

А косогоры эти — Владимиро-Суздальская земля, посконная православная Русь: отсюда пошло в рост Московское княжество, отсюда на Запад, к берегам Балтики и Черноморья, отсюда на Восток, до самого до Великого океана, распространилась Россия. Мандельштам же в Суздальской земле — на кладбище ли, улице ли, в четырех ли стенах гостиной — постоянно объят страхом: "Ах, я не знаю! Знаю только, что мне страшно и что хочу домой".

Бессмысленно гадать, чем была бы Россия без православия, хоть дважды весьма плотно — уже с видимыми телесными признаками — подступал к ней дух иудаизма: в первый раз при Владимире, киевском кагане, в котором текла кровь иудейских царей Хазарии, во второй раз при великом князе Иване Третьем, когда распространились, с благословения самого государя, жидовствующие в Новгороде и Москве, а в кремлевских соборах, Успенском и Архангельском, протопоп Алексей, переименованный тайно в Авраама, жена его наречена была Саррой, да протопоп Денис готовились обрезаться по Моисееву закону. А с ними были протопоп Софийского, в Новгороде, собора Гавриил и другие попы, перечтенные в "Просветителе", сочинения преподобного Иосифа Волоцкого. И с ними же были посольский дьяк, по-теперешнему министр иностранных дел, Федор Курицын, статс-секретари и, по всем данным, сам государь Иван Третий, дед Ивана Грозного.

Были некоторые угрозы православию и со стороны немецкой, то есть протестантской веры, и со стороны римско-католической, хотя и не такой силы, как со стороны поборников Моисеева закона, однако все это — через сожжения на костре, через иные казни — так и прошло в русской истории одними угрозами, не более.

Стало быть, немыслима Россия без православия, ибо такова ее тысячелетняя история. Какую оценку давал России — и приватно, и публично — Мандельштам, повторять нет надобности. Как воспринимал он православие, кондовое, мужицкое, это яснее ясного из истории жития его и бегства из Александровой слободы, по рассказу такого проникновенного летописца, как Марина Цветаева. Как воспринимал он столичное православие, видно из описания столь высокопорядочного и наблюдательного человека, как Сергий Платонович Каблуков, по свидетельству которого, Мандельштаму "показалось, что оно (богослужение) совершалось и совершается в Лавре "для князей церкви", а не для народа".

Так зададимся вопросом: о какой, собственно, близости Осипа Мандельштама к православию могла идти речь? По части духовности близости этой было, что называется, кот наплакал. А по части формальной, кроме того, что находим в дневнике Каблукова, тоже ничего такого осязаемого не было: так, одни помыслы, неясные блуждания ума и сердца.

Да и вообще, как замечено русской мудростью, конец — делу венец. А конец, он ни для кого не тайна не пристал Мандельштам к православию ни в те годы, ни позднее, когда обручился с киевской еврейкой Надеждой Хазиной, православного вероисповедания.

Случайность это, каприз обстоятельств? Нисколько. А что же? Если не игра случая, не каприз обстоятельств, стало быть, закономерность, ну, пусть не закономерность, но нечто фундаментальное, обязательное?

Именно так: фундаментальное обязательное. И парадокс в том, что еврей Осип Эмильевич Мандельштам, хотя и принявший христианство, не принял и ни при каких обстоятельствах не мог принять православия. Пойти в церковь мог, стоять на клиросе мог, даже петь в хоре и бить прилюдно земные поклоны мог. А вот принять православие, главное державное вероисповедание России, не мог. Именно потому и не мог, что было оно главное, что обнимало почти все 150-миллионное стадо тогдашней России, что пастыри его духовные были одновременно и пастыри, через царей, державные.

Но главный вопрос а хотелось ли ему вообще пристать? Нет, не хотелось пристать, не хотелось прилепиться ни к какому стаду — ни к большому, ни к маленькому. А хотелось отлепиться от своего, от иудейского стада, какое дано ему было от рождения. Примеряя на себя одежи живых и мертвых — только не евреев! — тревожился он об одном: как бы не вылезла мерзкая пола лапсердака, как бы не выбились из под шляпы курчавые пейсы!

Он любил Финляндию. Он посвящал ей стихи: "Вот еще стихи о Финляндии, а пока, мамочка, прощай Твой Ося". Финляндия входила в имперскую Россию, царь титуловался Великим Князем Финляндским, но Финляндия никогда не была Россией. И Осип отъезжает на семьдесят верст из Петербурга, в город Выборг, пастор Розен производит над ним постановленные, согласно Св. Евангелию, допросы, касающиеся веры и обязанности христианина, и вот — Ося уже не иудей!

Но откуда, скажите на милость, у пастора Розена, из чухонского края, такая власть чтобы мог он освободить Осю от его жидовства? Что, он выкачал из его вен старую кровь и накачал новую? Откуда! Что, он произвел незримую трепанацию черепа и заменил прежний, еврейский, Осин мозг на новый, как пристало правоверному христианину? Откуда! Что, он иссек грудную полость Осину, извлек иудейское сердце и вставил на его место протестантское, епископско-методистское сердце? Откуда!

Так в чем же, собственно, Осина трансформация: в том лишь, что раньше он не мог быть студентом Санкт-Петербургского университета, а теперь мог? Иными словами, в том, что, как выражались местечковые делопроизводители, выправили Осе нужный документ?

Если хотите знать, именно так: выправили нужный документ. А подогнать себя под документ — это была уже Осина забота.

И Ося заботился, и еще как заботился! Помните как пушкинский Балда "пошел сел у берега моря, там он стал веревку крутить, да конец ее в море мочить"? Помните как "из моря вылез старый Бес: "Зачем ты, Балда, к нам залез?" А Балда в ответ: "Да вот веревкой хочу море морщить, да вас, проклятое племя, корчить"?

Так вот, это Балдово морщение-корчение чертей в окияне-море — детские забавы по сравнению с тем, как Ося корчил да корчевал в себе жида. У пушкинского умника Балды что? — одно физическое беспокойство, примитивное телесное усилие. А Осип знал — уж ему-то, внуку германских раввинов и курляндских ювелиров не знать ли этого! — что окиян-море с погибельными его штормами, не вне, а внутри человека. Что веревку крутить да мочить, да устраивать стихиям морщение, вздымать волны и корчить беса — в Осином казусе, естественно, беса иудейского — надобно не где-то, а в себе, в окияне-море, который есть твоя собственная душа: "В самом себе, как змей, таясь, Вокруг себя, как плющ, виясь, Я подымаюсь над собою..." В том же стихе к змею и плющу прибавляется еще одна ипостась, орлиная, так что Ося освоил все три стихии — и воду и земную твердь, и воздух — и во всех этих стихиях предстояло ему корчить-корчевать в себе беса жидовства, который, дело ведомое, самый нахальный, самый въедливый, самый дотошный бес. Кому приводилось встречать живого еврея, не нужно много объяснять.

Футболистом, сколько известно, Ося не был: так, мог остановиться, посмотреть, как другие гоняют мяч .Тоже не без приятности занятие:

Рассеян утренник тяжелый,

На босу ногу день пришел.

А на дворе военной школы

Играют мальчики в футбол.

Ну, положа руку на сердце, думали ли вы, глядя на мальчиков, когда они гоняют в мяча, думали ли вы когда-нибудь о еврейской истории? Безразлично с какой стороны — с героической, победной, или наоборот, с трагической. О гладиаторах? При чем здесь гладиаторы? Да, евреи-гладиаторы на потеху римлянам дрались с львами, но при чем здесь гладиаторы — речь идет о футболе. Ясно, не думали Нет.

А вот Ося Мандельштам, двадцати двух лет от роду, думал. Когда мяч — "Обезображен, обезглавлен Футбола толстокожий бог" — катился по полю, Ося увидел голову ассирийского военачальника Олоферна, супостата евреев:

О беззащитная завеса,

Неохраняемый шатер!..

Должно быть так толпа сгрудилась,

Когда мучительно-жива,

Не допив кубка, покатилась

К ногам тупая голова?

Неизъяснимо лицемерно —

Не так ли кончиком ноги

Над теплым трупом Олоферна,

Юдифь, глумились и враги?

Враги — это, естественно, евреи, которые, пока Олоферн был жив, боялись его, как огня, а теперь, когда дщерь их, блудница Юдифь, отрубила ему голову, "Неизъяснимо лицемерно... кончиком ноги... глумились" над его теплым трупом.

Здесь Ося еще не корчевал иудейского беса — здесь он его только корчил: голова у врага, конечно, тупая, но кто, жидовская твоя харя, дал тебе право глумиться над обезглавленным телом!

Христианские художники, не мешумеды, а настоящие христиане — возьмите хотя бы Микеланджело и Луку Кранаха Старшего — живописали гордую, бесстрашную Юдифь, которая сама, не успей она в своем замысле, положила бы голову на плаху, а с нею тысячи ее братьев и сестер. Ося же, еврейский бохер, который без году неделя как заделался христианином, в истории с Олоферном хоть не всей ногой, так "кончиком" поддел своих паскудняков-родичей, все поведение коих отмечено, на его глаза, печатью "неизъяснимо лицемерно".

Корча в недрах своей души иудейского беса, Ося тут же — по вековому трафарету местечковых гениев! — поет сам себе гимны:

В поднятьи головы крылатый

Намек. Но мешковат сюртук

В закрытьи глаз, в покое рук

Тайник движенья непочатый.

Так вот кому летать и петь

И слова пламенная ковкость,

Чтоб прирожденную неловкость

Врожденным ритмом одолеть.

Что же это за "прирожденная неловкость", которую надо одолеть? Неловкость телесная, скованность в членах, дряблость мышц? Несомненно. Но не об этом скорбит Ося. Конечно, как все люди с впалой грудью, он мечтает о груди, которая колесом; как все мальчики, у которых, сколько ни тужься, ни бицепсы, ни трицепсы не вздыблются под кожей, он мечтает о рельефе Атлантов.

Но "прирожденная неловкость", насчет которой Ося в своем "Автопортрете" строит планы, как бы отделаться от нее, это опять все то же: неловкость еврейского шлимазла. По-русски недотепы. Впрочем, нет: шлимазл — это шлимазл.

"Барыня! чего это у нас Осип Емельич такие чудные? — говорит владимирская няня, самой-то восемнадцать лет, Марине Цветаевой. — Кормлю нынче Андрюшу кашей, а они мне: "Счастливый у вас, Надя, Андрюша, завсегда ему каша готова, и все дырки на носках перештопаны. А меня, — говорят, — никогда кашей не кормили, а мне, — говорят, — никто носков не штопает". И так тяжело-о вздохнули, сирота горькая".

Мандельштаму она же, владимирская эта сердобольная душа, совет подает: "...а вы бы. Осип Емельич, женились. Ведь любая за вас барышня замуж пойдет. Хотите сосватаю? Поповну одну". Барыне же своей, Цветаевой, которая очень удивилась совету, тут же пояснила: "Да что вы, барыня, это я им для утехи, уж очень меня разжалобили! Не только что любая, а ни одна даже, разве уж сухоручка какая. Чуден больно!"

Можно, конечно, оспаривать все эти впечатления и характеристики. Десятки, а то и сотни страниц Надежда Мандельштам в своих книгах тем и занимается, что оспаривает, опровергает, а незадолго до смерти в интервью англичанке Элизабет де Мони, которое та записала на пленку, вдруг высказалась про мужа своего, Осипа Мандельштама: "Был ли он гением, я не знаю. Он был дурак". Тут пришел черед госпоже де Мони смутиться. "Он был очень глупый молодой человек?" Но старуха Мандельштам, родом из Киева, когда он был еще городом-местечком, стояла твердо на своем: "Вы облагораживаете. Он был — я резче говорю". То есть был Осип Емельич в глазах собственной супруги — дурак. А был ли он при этом гений, она сказать не могла: не знала.

Жена, как заметил один чеховский герой, есть жена. Наталья Николаевна Пушкина, урожденная Гончарова, тоже не знала, гений или не гений ее муж. Впрочем, книг, сколько известно, она не писала.

А теперь вернемся к Осе той поры, когда он, еще не провидя всех аспектов своей репутации, корчевал в себе иудейского беса, полагая его главным виновником всего своего житейского и душевного неустройства.

Помните тот ужасный день в доме рижского дедушки, когда старик вдруг накинул внуку на плечи черно-желтый шелковый платок, талес. Помните, как ребенок испугался и стал задыхаться. Шелковый платок — желтое и черное — так врезался Осе в память, что до конца жизни, какие невзгоды ни выпадали на его долю, обязательно клал он на них эти две роковые краски: желтое и черное. И все большие Осины переживания, и все страхи, перегнанные через его душу в стихи, — Осип не просто сочинял стихи, он выборматывал их как шаман как знахарь, как ведун, — помечены были этими красками желтым и черным:

Эта ночь непоправима,

А у вас еще светло.

У ворот Ерусалима

Солнце черное взошло.

Солнце желтое страшнее —

Баю-баюшки-баю —

В светлом храме иудеи

Хоронили мать мою.

Благодати не имея

И священства лишены,

В светлом храме иудеи

Отпевали прах жены.

И над матерью звенели

Голоса израильтян.

Я проснулся в колыбели

Черным солнцем осиян.

Что это сновидение? бред ясновидца? бормотание юродивого, какого на Руси почитают блаженным, чья блажь — от Господа? Где граница времен в этих виршах, где последовательность событий данного нам мира, коего главные два атрибута — пространство и время? Все перемешано, прошлое, минуя настоящее, стыкуется, сочетается с будущим, как в умозрениях каббалистов, где пропущенное через сны поколений бывшее дает диковинные всходы на полях мессианского будущего. А где же настоящее? А настоящего, как независимого, самоценного состояния нет, ибо настоящее — это проекция данного нам в опыте прошлого и данного нам в воображении будущего.

Черное и желтое стало для Оси с младенческих лет постылым символом еврейства. Отпрыск жестоковыйного племени, он не искал ни обоснования, ни оправдания своей ненависти, он ненавидел — и все тут. Солнцепоклонник, певец Эллады, певец Одиссея, который воротился из дальних странствий "пространством и временем полный" — ну у кого еще вы найдете слова, чтобы они были из такого чистого золота! — он возненавидел желтый цвет, хотя желтизна спокон веку в сознании человечества была сродни солнцу.

В семнадцатом году он написал стихи с посвящением Антону Владимировичу Карташеву, обер-прокурору Синода, министру по делам вероисповеданий Временного правительства и, с упорством параноика, "молодой левит" опять мазал ненавистной черно-желтой кистью:

Он говорил небес тревожна желтизна,

Уж над Евфратом ночь, бегите иереи!

А старцы думали не наша в том вина,

Се черно-желтый свет, се радость Иудеи.

Нас не интересует в данном случае скрытая эсхатологическая параллель Вавилона, великой блудницы на Евфрате, с Петра твореньем на Неве, тогда, в семнадцатом году, тоже впавшим в великий блуд, а интересует только это цветовая гамма — черное и желтое.

Представляете себе первые Осины впечатления: с одной стороны вонючие папины кожи и касриловский еврейчик в картузе, а с другой стороны — Летний сад, боярышни с боннами и сам царь! Но самое ужасное, что в глубине, в недрах, в тайниках души Ося и сам чувствовал себя всю жизнь этим касриловским еврейчиком в картузе. В тридцать седьмом году, воротясь из воронежской ссылки в Москву — оставалось ему жизни тогда уже немногим более полутора лет, — Осип усевшись с гостем и Анной Ахматовой на матраце, главным богатстве своей меблировки, шутил о своем жидовстве: "Бессарабская линейка, Обнищавшая помещица со своим управляющим, а я — жид".

Годы его подходили уже к пятидесяти, а он видел себя тем же касриловским жидком в картузе, естественно, с клеймом времени на иудейском своем Я — воистину гробе повапленном!

Конечно, во время оно писал Ося гимн православной литургии:

И Евхаристия как вечный полдень длится —

Все причащаются, играют и поют.

И на виду у всех божественный сосуд

Неисчерпаемым веселием струится.

Конечно, во время оно выборматывал Ося богодухновенно:

Вот неподвижная земля, и вместе с ней

Я христианства пью холодный горный воздух,

Крутое Верую и псалмопевца роздых,

Ключи и рубища апостольских церквей.

Конечно, во время оно пел Ося кремлевские православные соборы:

А в запечатанных соборах,

Где и прохладно и темно,

Как в нежных глиняных амфорах,

Играет русское вино.

Успенский, дивно округленный,

Весь удивленье райских дуг,

И Благовещенский, зеленый,

И, мнится, заворкует вдруг

Архангельский и Воскресенья

Просвечивают, как ладонь —

Повсюду скрытое горенье,

В кувшинах спрятанный огонь.

Но что из того, что пел! Петь-то, певцы знают это хорошо, можно по-разному: грудью — когда идет из нутра, из сокровенных глубин; горлом — когда главное извлечь благолепный звук.

Ося искренно хотел придать благолепному своему звуку настоящую, грудную глубину. Этой цели должны были служить и классы по книге отца Павла Флоренского "Столп и утверждение истины. Опыт православной теодицеи в двенадцати письмах", которые он сам себе устроил. В письме втором, "Сомнение", которое влекло Осипа более всего, отец Павел Флоренский писал: "Древний еврей, да и еврей вообще, в языке своем запечатлел опять особый момент идеи Истины, — момент исторический или, точнее, теократический. Истиною для него всегда было Слово Божие. Неотменяемость этого Божьего обетования, верность его, надежность его — вот что для еврея характеризовало его в качестве Истины. Истина — это надежность. "Скорее небо и земля прейдут, нежели одна черта из закона пропадет" (Лука, 16:17).

Есть ли в этих словах нечто, от чего следует отвернуться правоверному еврею! Не от дней ли Авраамовых стоят евреи на том, что скорее небо и земля прейдут, нежели одна черта из закона, из Торы, пропадет!

Чуть-чуть поднатужиться, небольшое усилие воображения — и сами отворятся врата иудейской Осиной груди, даденой ему от пращуров, и уже не горлом, а грудью запоет Емельич:

Какая линия могла бы передать

Хрусталь высоких нот в эфире укрепленном,

И с христианских гор в пространстве изумленном,

Как Палестины песнь, нисходит благодать.

Известный историк Григорий Аронсон с сочувствием приводит слова одного литературного критика насчет Мандельштама:

"Если он даже случайно вспоминал Палестину, то не с какой-либо национальной, но чисто художественной целью".

Ей-Богу, просто неловко бывает, что среди интеллигентных евреев находятся люди, которые не видят дальше своего носа. Тут уж и размер носа — чуть длиннее, чуть короче — не играет роли. А в случае с Мандельштамом надо просто слепцом быть, чтобы не слышать в каждом его вздохе — в прозе ли, в стихах ли — в каждом обороте унаследованного от отца косноязычия, еврейского астматического дыхания, как будто торопится человек надышаться между двумя приступами удушья.

Едва воспев языческую Элладу, младшую современницу Израиля — "На каменных отрогах Пиерии Водили музы первый хоровод, Где не едят надломленного хлеба, Где только мед, вино и молоко, Скрипучий труд не омрачает неба, И колесо вращается легко", — Осип возвращается к своим, где за века, за тысячелетия так перемешались все, что всякий акт меж ними — в желтизне их сумрака! — кровосмесительный акт.

Вернись в смесительное лоно,

Откуда, Лия, ты пришла,

За то, что солнцу Илиона

Ты желтый сумрак предпочла.

Иди, никто тебя не тронет,

На грудь отца в глухую ночь

Пускай главу свою уронит

Кровосмесительница-дочь.

Но роковая перемена

В тебе исполниться должна

Ты будешь Лия — не Елена —

Не потому наречена.

Что царской крови тяжелее

Струиться в жилах, чем другой —

Нет, ты полюбишь иудея,

Исчезнешь в нем — и Бог с тобой

Надежда Мандельштам утверждает, что стихи эти про нее. После первой майской ночи девятнадцатого года в Киеве, когда они с Осей тут же — "физиологическая удача", по ее словам, — и сошлись, последовала разлука в полтора года. Тем не менее стихи — они написаны в двадцатом году в Крыму, — утверждает она, про нее, хотя поначалу Мандельштам и сам не понимал про кого они.

Но, в конце концов, какое нам дело до этого: физиологическая удача так физиологическая удача, с ней так с ней. Нас интересует другое, мощнейший родник еврейства, который в Осиной душе, во всем его библейском теле ударил с такой силой — именно в Крыму, "где обрывается Россия над морем черным и глухим", где пахнет уже Левантом, где с эллинских еще времен стояли иудейская Кафа и жидовский город Чифуткале! — что затмил солнце Илиона.

Уточним: Лия не была кровосмесительница-дочь. Лия была старшей сестрой прекрасной Рахили, за которую Иаков служил их отцу Лавану семь лет и еще раз семь, ибо, сказал Лаван, "в нашем месте так не делают, чтобы младшую выдать прежде старшей". Кровосмесительницами были дочери Лота, которого Господь выслал из среды истребления, когда ниспровергал Содом и Гоморру. Это они, когда не стало мужчин, чтобы продолжать род, напоили отца своего вином и понесли от него. И продолжали они род не Авраама, хотя Лот был ему племянником, а положили начало моавитянам и аммонитянам.

Осип Мандельштам, который сам про себя рассказывал, что ребенком в одну кучу сбросил рвань Моисеевой мудрости и свою древнееврейскую азбуку, мог запамятовать эти мелочи из Святого Письма. Запамятовать не штука. Но, ответьте, куда девать наследственную гордость потомка патриархов и царей: не он ли, этот потомок, чувствует, "что царской крови тяжелее струиться в жилах, чем другой", не он ли знает наперед, что Лия — неважно, была она в жизни киевской еврейкой Надей Хазиной или кем-то еще, — полюбит иудея и растворится, исчезнет в нем! Он — кто же еще! даром что окропился методистскою водой, Осип Мандельштам.

В Крыму — "О средиземный радостный зверинец!" — Ося чувствовал себя, как рыба в воде:

Идем туда, где разные науки,

И ремесло — шашлык и чебуреки,

Где вывеска, изображая брюки,

Дает понятье нам о человеке.

Мужской сюртук — без головы стремленье,

Цирюльника летающая скрипка

И месмерический утюг — явленье

Небесных прачек — тяжести улыбка.

Если убрать шашлыки и чебуреки, это же чистый Шагалов Витебск — и в деталях, и, главное, по настрою. В Феодосии — она же Кафа, она же Пантикапей, где боспорские евреи хоронили своих родичей и ставили им каменные надгробия еще во времена Второго Храма, — "у Осипа Эмильевича, — рассказывает Эренбург, — было... много знакомых: либеральные адвокаты, еврейские купцы, любители литературы, начинающие поэты, портовые служащие".

Что на юге тогдашней России "либеральные адвокаты, любители литературы, начинающие поэты" были, по преимуществу, одного кодла с еврейскими купцами, объяснять нет надобности.

Ах, что говорить. Крым — это Крым! Кабы вздорная баба с Подола не опознала в Осе киевского комиссара — белые чуть не поставили Осю к стенке — кейфовать бы ему в Крыму да кейфовать.

Но судьба метнула его на север, в Петрополь, и в том же двадцатом году — вдали от боспорской Кафы — Осип вновь запел горлом:

Вот дароносица, как солнце золотое,

Повисла в воздухе — великолепный миг.

. . . . . . . . . . . . . . . . . . .

Богослужения торжественный зенит,

Свет в круглой храмине под куполом в июле,

Чтоб полной грудью мы вне времени вздохнули

О луговине той, где время не бежит.

Сергей Маковский по поводу этих строк восклицал. "Религиозность этого "полудня" (или "вселенской литургии"?) не только восторженно христианская, но русская, иконописная религиозность. Удивительно, как сумел проникнуться ею этот выросший в еврейской мелкомещанской среде юноша, набравшийся многосторонней образованности в Швейцарии и Гейдельберге!"

В подкрепление восторженному изумлению православного человека по поводу таинственной способности еврея петь в чужом храме так, как не всегда даже свои, младенцами окунутые в купель, поют, приведем еще две строфы, столь же щедро напитанные елеем:

Люблю под сводами седыя тишины

Молебнов, панихид блужданье,

И трогательный чин, ему же все должны —

У Исаака отпеванье.

Люблю священника неторопливый шаг,

Широкий вынос плащаницы.

И в ветхом неводе Генисаретский мрак

Великопостныя седмицы.

Ну, как умеют евреи припадать к чужим источникам, как умеют при этом закатывать глаза и, преисполненные блаженства, складывать на груди руки, не пересказать. Великий немец, христианин Иоганн Рейхлин в споре о Талмуде с выкрестом Пфефферкорном должен был искать защиты у папы Льва Х и — вот курьез! — обратился за поддержкой к лейб-медику папы, раввину римской общины, знаменитому Якову бен Иммануилу, изобретателю астрономического кольца. Полагают, что вмешательство Якова бен Иммануила — он именовался еще Бонет де Латтес — имело благоприятное для Рейхлина влияние на исход дела.

Новое время — не средневековье, искать защиты ни у папы, ни у патриархов нет резона. Есть силы повыше папской и патриаршей. Более того, и папу, и патриарха, и все церкви на земле, гамузом, они и в грош не ставят.

Когда эти силы взяли верх на Руси, еврей Осип Мандельштам, в свое время сам чуть не член боевой организации партии социал-революционеров, почувствовал себя на первых порах совершенно потерянным "в черном бархате советской ночи, в бархате всемирной пустоты". Правда — не праздновать же на глазах у почтенной публики труса! — Ося при этом и хорохорился: "Мне не надо пропуска ночного, Часовых я не боюсь: За блаженное бессмысленное слово Я в ночи советской помолюсь".

На эти, первые после революции, три-четыре года пришелся последний Осин христианский всплеск. Сбылось его, 1917 года по Р. Х. пророчество:

О государстве слишком раннем

Еще печалится земля —

Мы в черной очереди станем

На черной площади Кремля.

Канула в Лету христианская Русь. Уже что православный, что лютеранин, что иудей, все одно, ибо нет более на Руси Бога, — ни Единого, ни триединого. Уже Осю одолевают новые страхи "Торжественно уносится вагон. Павлиний крик и рокот фортепьянный — Я опоздал. Мне страшно. Это сон".

Но зря предается Осип страху: он не опоздал. Преодолев первый испуг, как дюжины его сродственников — увы, реестра, на манер "Чисел", никто им не учинял, — он ринулся в начальники и одно время ходил даже в больших пурицах у Луначарского, получал спецпайки, ездил в литерных вагонах.

Ах, Бог ты мой, куда подевались в Осиных виршах новозаветные прелести: дароносица, широкий вынос плащаницы, евхаристия! Как будто ветром выдуло, как будто и не было их никогда.

Уже, как пращур его Авраам, уже, как в Торе, превыше всего Ося ценит очаг, овцу и желтизну — кто бы мог поверить желтизну! — травы:

Немного теплого куриного помета

И бестолкового овечьего тепла;

Я все отдам за жизнь — мне так нужна забота —

И спичка серная меня б согреть могла.

Взгляни, в моей руке лишь глиняная крынка,

И верещанье звезд щекочет слабый слух,

Но желтизну травы и теплоту суглинка

Нельзя не полюбить сквозь этот жалкий пух.

Изощренным иудейским нюхом Ося обоняет нечто знакомое, почитай, уже около трех тысяч лет, со времен ассирийского плена: не государство для человека, а человек — для государства! В небесной лазури многоопытным своим глазом он узрел нечто грозно-знакомое: "Ассирийские крылья стрекоз". Ветхозаветные страхи предков наседают на него со всех сторон:

И военной грозой потемнел

Нижний слой помраченных небес,

Шестируких летающих тел

Слюдяной перепончатый лес.

Есть или нет человеку от этого спасение? Есть, слава Богу, есть: оттуда же, откуда всегда чаяли иудеи спасения — с небес:

И с трудом пробиваясь вперед

В чешуе искалеченных крыл.

Под высокую руку берет

Побежденную твердь Азраил.

Как будто отомкнули в Осиной душе ларец, где хранил он свои иудейские ключи к миру — и, хоть в страхе, хоть в ужасе, но голосом Исайи, голосом Иеремии вопрошает, возвещает он стогнам и улицам, городам и миру:

Век мой, зверь мой, кто сумеет

Заглянуть в твои зрачки

И своею кровью склеит

Двух столетий позвонки?

. . . . . . . . . . . . .

Словно нежный хрящ ребенка -

Век младенческой земли.

Снова в жертву, как ягненка,

Темя жизни принесли.

Нет это еще не конец мира, не конец жизни — еще будут набухать почки, еще будут из земли зеленые побеги. "Но разбит твой позвоночник. Мой прекрасный жалкий век. И с бессмысленной улыбкой Вспять глядишь, жесток и слаб, Словно зверь, когда-то гибкий На следы своих же лап".

Но разве не с ним, этим веком, печатал Ося свой шаг на земле, разве не рядом оставляли они следы: тот — своих лап, этот — своей стопы? Как же, оглядевшись на следы одного, не увидеть следов другого, тем более что другой — это и есть он сам, Осип Мандельштам!

Ах, все перемешалось в беспутной Осиной голове, и, как во снах, не поймешь, где начало, где конец, и вообще, есть ли они, начало и конец, не порождение ли они нашего разума, который жаждет во всем усмотреть последовательность, порядок.

Но только ли разум жаждет порядка: а совесть, зовущая человека к истине, к Слову, разве не жаждет счета, который тот же порядок!

"Хрупкое летоисчисление нашей эры подходит к концу. Спасибо за то, что было: Я сам ошибся, я сбился, запутался в счете".

Ну нет, спасибо здесь не отделаешься: не перед другими — перед собой не отделаешься! Идет, грядет этот день — "1-ое января 1924" — и, стареющий сын века, Осип Мандельштам, внук реб Вениамина, рви на себе одежды, как повелели отцы, кричи от боли блудный сын, собиравший травы для племени чужого:

Какая боль — искать потерянное слово,

Больные веки поднимать

И, с известью в крови, для племени чужого

Ночные травы собирать.

. . . . . . . . . . . . . . . .

Мне хочется бежать от моего порога.

Куда? На улице темно,

И, словно сыплют соль мощеною дорогой,

Белеет совесть предо мной.

Когда белеет перед человеком собственная его совесть, тем более когда человеку этому уже тридцать три от роду, пора подводить итоги, кому окончательные, кому предварительные, сие, как говорится, не от нас зависит, не в нашей воле, но подводить итоги надо.

И Осип подвел:

Нет, никогда ничей я не был современник,

Мне не с руки почет такой.

О как противен мне какой-то соименник,

То был не я, то был другой.

Ну, как вам нравится этот итог! Грек из Македонии к этим годам успел сколотить мировую империю, еврей из Назарета — покорить мир, исключая, правда, своих, иудеев, а Осип Мандельштам насчет прожитых им тридцати трех лет, трети века, вдруг открыл: "То был не я. то был другой". Кто же это был? Ах, "какой-то соименник", притом весьма противный ему, Осе.

Еще несколько лет спустя, к сорока годам, Осип уже вовсе холодным глазом оглянется на то, что было некогда им, на того, кто был его соименником, мучившим себя по чужому подобью, и объявит во всеуслышание:

С миром державным я был лишь ребячески связан,

Устриц боялся и на гвардейцев смотрел исподлобья —

И ни крупицей души я ему не обязан,

Как я ни мучил себя по чужому подобью.

Иные усматривают в этих стихах манифест бывшего акмеиста, то есть чисто литературный документ поэта, бежавшего в свое время "от красавиц тогдашних, — от тех европеянок нежных", от которых в Петрополе он принял смущенье, надсаду и горе. Анна Ахматова в своих воспоминаниях приводит даже именной, включая себя, перечень этим европеянкам.

Но, позвольте напомнить, Мандельштам до последних дней своих сохранял почтительное отношение к акмеизму, который в тридцать седьмом году, в Воронеже, определил как "тоску по мировой культуре". Это — во-первых, и это главное — не люди терзают его память, а Петрополь, царский стольный город "Самолюбивый, проклятый, пустой, моложавый!"

Еврей, когда он хочет расквитаться со своими обидчиками — людьми ли, городами ли, странами ли — не знает удержу ни в поношениях, ни в проклятиях все, что ни оказывается под рукой в горячую минуту, идет в дело:

Ты вернулся сюда — так глотай же скорей

Рыбий жир ленинградских речных фонарей!

Узнавай же скорее декабрьский денек,

Где к зловещему дегтю подмешан желток.

А к тому еще добавьте детали новых, сталинских будней. "Я на лестнице черной живу, и в висок Ударяет мне вырванный с мясом звонок, И всю ночь напролет жду гостей дорогих. Шевеля кандалами цепочек дверных".

Одолев детские свои страхи, пустив в черепки глиняные кумиры юности, отрекшись от трети века жизни, от себя-соименника, куда податься поэту?

Как — куда? Да к себе, к настоящему, не сделанному по чужому подобью, а по подобью отцов и праотцов своих:

Я покину край гипербореев,

Чтобы зреньем напитать судьбы развязку,

Я скажу "селям" начальнику евреев

За его малиновую ласку.

Что такое "селям", объяснять не надо каждый знает, "селям", "шолом" — это "мир". Что такое "начальнику евреев", одни знают, другие не знают Кто не знает, пусть заглянет вместе с нами в книги пророков Ездры и Неемии.

Из тех, кто вышел с ним из Вавилонского плена, в царствование царя Артаксеркса, он, книжник Ездра, которого царь персов, почитая за его мудрость и крепость духа, поставил начальником евреев, отделил из начальствующих над священниками двенадцать человек и отдал им все серебро, и золото, и сосуды с тем, чтобы они передали это в руки начальствующим в хранилище при доме Господнем. По окончании процедуры передачи и по вознесении молитв, начальствующие сказали Ездре: "Народ Израилев и священники и левиты не отделились от народов иноплеменных с мерзостями их..."(9:1).

Евреи должны были покаяться и отделиться от иноплеменников. Дело было долгое, хлопотное, и Ездра сказал: "Пусть наши начальствующие заступят место всего общества..." (10:14).

Кроме забот о Храме, были у евреев заботы о Иерусалиме: надо было восстановить разрушенные стены. Среди тех, кто чинил стены, сообщает Неемия, были начальники округов и полуокругов Иерусалимского, Беф-Цурского, Кеильского и иных. Пока одни строили, другие, ибо вокруг были враги, держали копья, щиты, луки наготове. Но и те, что строили, одною рукою производили работу, а другою — держали копье.

Начальники евреев все жили в Иерусалиме, а прочие из народа — один из десяти по жребию.

Двадцать пять веков спустя блудный сын Осип Мандельштам, из краснозвездной Москвы, о полночь стоял над нею гром "Интернационала", пришел к начальнику евреев, чтобы сказать "мир тебе!" "за его малиновую ласку".

Надежда Мандельштам толкует малиновая ласка — от Рембрандта, от его старика еврея, в малиновом кафтане, благословляющего отцовской любящей рукой своего блудного сына — несчастного, оборванного, покрытого язвами еврейского юношу. Где скитался юноша, из каких краев прибыл, от каких народов, не знаем. Да и в том ли суть, откуда, от каких народов, воротился блудный сын в отчий дом — в этом суть.

Лепил себя Ося с усердием, с младенческих лет, по чужому подобью, сжигал в себе, обращая в пепел, в прах ненавистное еврейство, больше того, разбросал уже, казалось, развеял пепел по ветру, ан, смотришь, как птица Феникс, единственная, сказано в Агаде, живая тварь без греха, возродилось оно к жизни и заголосило, горько, надменно, с торжеством, с болью, во все, небо:

Я больше не ребенок.

Ты, могила,

Не смей учить горбатого — молчи!

Я говорю за всех с такою силой,

Чтоб небо стало небом, чтоб губы

Потрескались, как розовая глина.

Сказано в веках мудрецами: "Горбатого могила исправит!" Сказано Соломоном, сыном Давидовым:

Кривое не может сделаться прямым..." Сказано Осипом Мандельштамом внуком реб Вениамина: "Ты, могила, не смей учить горбатого — молчи!"

Но кто ж из пророков, кроме Моисея, который получил все из уст в уста от Единого, не опирался на пророков! Ездра, пророк, был поставлен начальником евреев, когда возвращались из Вавилонского плена. Про Ездру сказано в Сангедрине: "Ездра, не предупреди его Моисей, был достоин чтобы через него была дана Тора народу Израильскому". Про Ездру говорил Спиноза: "...я могу подозревать что кроме Ездры, не было никого кто мог бы написать эти книги". Книги, о которых идет речь, Моисеево Пятикнижие, Тора.

Так тому ли, спросим, удивляться, что Осип, внук раввинов, почувствовал, как и далекие его предки после долгих лет скитаний по чужим Вавилонам, нужду стать, дабы очистить душу, дабы укрепить дух, под руку того, кто всегда был крепок духом, кто был поводырем своему народу, кто был как отец, взыскателен, но был как отец, и ласков — под руку начальника евреев!

Как некогда в Крыму — тогда еще в христианском и эллинском угаре, — Осип вспомнил Лию, которой никак не стать Еленой, ибо одна судьба ей полюбить иудея и раствориться исчезнуть в нем — "и Бог с тобой!", — так про начальника евреев, про малиновую его ласку он вспомнил в той точке земли, которая более всех из достигнутых им приближала его к земле отцов:

...я все-таки увидел

Библейской скатертью богатый Арарат

И двести дней провел в стране субботней,

Которую Арменией зовут.

Армения — субботняя страна? Нет. Армения не субботняя страна хоть, случалось, во времена иудейской Хазарии, здесь стояли гарнизоны под началом евреев-офицеров, Армения за семьсот лет до Руси обратилась в Христову веру, над здешним народом с IV века стоял католикос, и по сей день глава армянской православной церкви.

Правда армянские Багратиды, князья царской крови, утверждали что они происходят из дома Давидова, и в доказательство ссылались на исчезнувшие хроники. Как поступают евреи с теми, кто не может найти своей родословной, сказано пророком Неемией: "Они искали родословной своей записи, и не нашлось, и потому исключены из священства" (7:64).

Нет Армения не была субботней страной хоть прародитель Ной здесь спасался от потопа Праведник — за свою праведность он и был избран Всевышним для продолжения человеческого рода — он однако не знал еще Субботы ибо Суббота через Тору была дана евреям устами Моисея хорошую тысячу лет после Потопа.

Нет, Армения не была субботней страной для хозяев ее армян. Но не об армянах же речь — о еврее Осипе Мандельштаме речь: "Был у меня покровитель — нарком Мравьян-Муравьян, муравьиный нарком земли армянской, этой младшей сестры земли иудейской".

Вот оно, младшая сестра земли иудейской! Известно, младшая сестра может быть иной, нежели старшая сестра, веры. Но сестра есть сестра. И во владения ее, говорит еврей Мандельштам, "я бы взял с собой мужество в желтой соломенной корзине с целым ворохом пахнущего щелоком белья, а моя шуба висела бы на золотом гвозде. И я бы вышел на вокзале в Эривани с зимней шубой в одной руке и со стариковской палкой — моим еврейским посохом — в другой".

Мужество, желтая -— уже свой уже родной цвет! — корзина белья, шуба и еврейский посох — это все имущество бездомного скитальца Мандельштама. Поэт взял все свое имущество в дорогу, ибо — халды-балды! — всякая дорога может оказаться последней дорогой.

Армения — субботняя страна? Нет, Мандельштам не заблуждался, он знал: армяне — это армяне, чужая раса. Он сам объяснял: "Нет ничего более поучительного и радостного, чем погружение себя в общество людей совершенно иной расы, которую уважаешь, которой сочувствуешь, которой вчуже гордишься. Жизненное наполнение армян, их грубая ласковость, их благородная трудовая кость, их неизъяснимое отвращение ко всякой метафизике и прекрасная фамильярность с миром реальных вещей — все это говорило мне: ты бодрствуешь, не бойся своего времени не лукавь".

Осип Мандельштам не только отмечен был этой добродетелью — дружелюбием ко всякому иноплеменнику, — но сызмальства, как помним, и сам норовил стать иноплеменником по отношению к собственному племени. Однако сколько ни старался — точнее тщился, — как было ему опрокинуть себя, как было ему настолько окунуться в чужую жизнь, чтобы на все сто перестать быть сторонним наблюдателем в России и перестать сравнивать.

О, московская Сухаревка въелась ему в душу. Книгочей, бурсак, ешиботник по натуре, он блаженно закатывал очеса причмокивая языком: "Какие книги! Какие заглавия: "Глаза карие хорошие. "Талмут и еврей"...

И тут же, уподобив базар чумному месту, где всегда пахнет пожаром, несчастьем великим, бедствием, он вновь не в силах отделаться от жуткого, апокалиптического, видения возвращается к Сухаревке: "Но русские базары, как Сухаревка, особенно жестоки и печальны в своем свирепом многолюдстве. Русского человека тянет на базар не только купить и продать, а чтобы вываляться в народе, дать работу локтям, поневоле отдыхающим в городе, подставить спину под веник брани, божбы и матерщины..."

С синайской, с библейской своей высоты Осип определяет природу этого базара, размером чуть не в полтора континента — от средины Европы до самых краев Азии: "Такие базары, как Сухаревка, возможны только на материке — на самой сухой земле, как Пекин или Москва; только на сухой срединной земле, которую привыкли топтать ногами, возможен этот свирепый, расплывающийся торг, кроющий матом эту самую землю".

Ах, Боже праведный, ему, иудею Осипу Мандельштаму, исполненному, по заветам отцов, — мипнэ даркэ-шалом! — дружелюбия ко всем, более всего не хватает — чего б вы думали? — приветливости. Рядом с ним жили люди, суровые семьи обывателей: "Бог отказал этим людям в приветливости, которая все-таки украшает жизнь".

Но в Армении, субботней стране, под небом Армении, младшей сестры земли иудейской, отпустили его страхи, врожденное дружелюбие обрело себя в радости произносить запретное. Не запретное — запрещенное: "Я испытал радость произносить звуки, запрещенные для русских уст, тайные, отверженные и, может, даже, — на какой-то глубине постыдные.

...Я в себе выработал шестое — "араратское" — чувство: чувство притяжения горой".

"Выработал" — в данном случае не точно. Уместнее здесь другое слово: "Восстановил", — ибо чувства притяжения горой дано было Осе со времен Синая.

Армения, субботняя страна, младшая сестра земли иудейской, твой день вернул отрока Осипа, сорока двух лет, внука реб Вениамина — ах, дожить бы деду до этих дней! — в жилище праотца Иакова, к сундукам его, где держал патриарх свои одежды: "И сейчас, как вспомню, екает сердце. Я в нем запутался, как в длинной рубашке, вынутой из сундуков праотца Иакова".

Осип Мандельштам, иудей, ведомый, как заповедано ему, дружелюбием, возненавидел лютой ненавистью врага Армении, Ассирию, она же в веках враг Израиля, и твоя, Армения, боль — его боль: "Тело Аршака не умыто и борода его одичала, Ногти царя сломаны... Семя Аршака зачахло в мошонке, и голос его жидок, как блеяние овцы... Ассириец держит мое сердце".

В тридцатые годы — как и поднесь — кто был для Армении ассириец, который держал ее сердце? Не тот же ли, который держал сердце иудея Осипа Мандельштама:

В год тридцать первый от рожденья века

Я возвратился, нет — читай: насильно

Был возвращен в буддийскую Москву...

Но как ему, Осипу Мандельштаму, петербуржцу с душой касриловского мальчика в картузике, который в заброшенной под диван еврейской азбуке был главный герой, посыльный, гонец всех добрых дел, как было ему жить с непреходящей ненавистью, с неизбывной, неутоленной злобой? Нет, это было не для него — непосильно бремя ненависти для того, кому, чтобы жить, нужны, как воздух, дружелюбие, приветливость, улыбка:

Захочешь жить, тогда глядишь с улыбкой

На молоко с буддийской синевой,

Проводишь взглядом барабан турецкий,

Когда обратно он на красных дрогах

Несется вскачь с гражданских похорон,

И встретишь воз с поклажей из подушек

И скажешь: гуси-лебеди, домой!

Еврейские мамы в Одессе, когда чада их, на Соборной площади, в Городском саду, заигравшись, думали, что такое счастье им навсегда, в самый разгар хватали детей за руки и говорили: "Айда, гусей-лебедей, домой!"

Но где же был его, Осин, дом? Куда лететь гусям-лебедям? Где, в какой стороне, "павлиний крик" и "рокот фортепьянный" — две родимые, кровные звуковые гаммы, соединяющие царя-гусляра и правнука его, лирника Осипа?

Мог ли в буддийской, краснозвездной Москве, иссушавшей своими большевистскими регламентациями — куда там до нее буддийским уставам — оставаться Ося самим собою, петь на свой вкус и лад! На ее ли вратах мог найти он переданный ему с кровью завет отцов: "Всякий, кому угодно, да придет и ест"!

В юные годы, когда больше от него, чем от царя-батюшки, зависело, оставаться ему евреем или нет, он корежил, коверкал, "мучил себя по чужому подобью", как же мог он оставаться самим собою теперь — в буддийской, в большевистской Москве! Что, собственно, в то время, "до без царя", заставило его по всей форме, через ритуал в чужом храме, подогнать себя под чужое подобье? Известно что: трехпроцентная норма.

Иосиф Трумпельдор, герой русско-японской войны, полный георгиевский кавалер, когда сама царица предложила ему отстать от иудина племени и пристать к главному племени, отчего была бы ему прямая выгода по всем линиям, в частности по офицерской, сказал "мерси боку" и остался со своим племенем.

Осипу Мандельштаму цари ничего не предлагали, через законы империи было ему дано знать: Ося не надо будет тебе ехать по диплом за рубеж, сможешь получить здесь — в Санкт-Петербурге.

Что такое диплом? Пара пустяков. Но есть еврей и еврей один — самой царице говорит "мерси боку" и отказывается, другой, напротив, сам, хотя никто его не зовет, лезет со своим жидовским "мехси боку" — как объясняли в свое время в Одессе, гувернантки акцент испохтили.

Чего можно ожидать от такого еврея?

Логика говорит: ничего хорошего нельзя от него ожидать. Но что такое логика — не представление ли о порядке, которое человек хочет навязать миру, где он лишь гость, коего приводят не спросясь и удаляют тоже не спросясь.

Я скажу тебе с последней

Прямотой:

Все лишь бредни, шерри-бренди,

Ангел мой.

Там где эллину сияла

Красота,

Мне из черных дыр зияла

Срамота.

Греки сбондили Елену

По волнам,

Ну а мне - соленой пеной

По губам.

По губам меня помажет

Пустота,

Строгий кукиш мне покажет

Нищета.

Ой-ли, так-ли, дуй-ли, вей-ли, -

Все равно.

Ангел Мэри, пей коктейли,

Дуй вино!

Я скажу тебе с последней

Прямотой:

Все лишь бредни, шерри-бренди,

Ангел мой.

Где написал еврей эти стихи? В зоологическом музее написал — самое подходящее место для еврея, состоявшего некогда в эллинах и христианах, сочинять стихи о мире, где все трын-трава.

Но какое ни подходящее место для стихотворства зоологический музей, как ни располагает он к возвышенным думам к мыслям о вечности, надобно еврею не только по удачному поводу — иначе получается вроде бы просто случай, а не веление души, — но с толком с расстановкой, причем не в пестрой какой-нибудь с бору по сосенке, компании а среди своих высказаться, чтобы поняли тебя и почувствовали, как сам ты понимаешь и чувствуешь:

Жил Александр Герцевич,

Еврейский музыкант,

Но Шуберта наверчивал,

Как чистый бриллиант.

Нам с музыкой, голубою,

Не страшно умереть,

А там — вороньей шубою

На вешалке висеть.

Все, Александр Сердцевич

Заверчено давно,

Брось, Александр Скерцевич

Чего там, все равно.

Что заверчено все давно, это так. Заверчено Господом при, как выражаются в постановочных афишах, непосредственном участии А. Асмодея — он же Люцифер, он же Падший Ангел он же Сатана и пр. и пр.

Но что из этого следует? Я имею в виду, что из этого следует для еврея? А что же еще может следовать кроме одного: надо жить.

А нынче, на пятом на десятке, хоть не стало легче, но стало все по-иному — перестал Ося мучить себя по чужому подобью: "Довольно кукситься! Бумаги в стол засунем! Не волноваться Нетерпенье — роскошь, Я постепенно скорость разовью — Холодным шагом выйдем на дорожку — Я сохранил дистанцию мою".

Так: нетерпенье — роскошь. Только глупец нетерпелив, ибо кто же, если не царь он, может позволить себе роскошь нетерпенья! Главное — сохранить свою дистанцию, ибо своя дистанция — это и есть свое Я, единственное, неповторимое, данное от рожденья:

Еще далеко мне до патриарха,

Еще на мне полупочтенный возраст,

Еще меня ругают за глаза

На языке трамвайных перебранок,

В котором нет ни смысла, ни аза:

— Такой, сякой! — Ну что ж, я извиняюсь,

Но в глубине ничуть не изменяюсь...

Но когда же он, Ося, Осип, Осип Емельич, Осип Эмиль-Хацнелев, изменялся в глубине? Да никогда — в глубине — не изменялся. Никогда и нигде, ибо не дана была ему власть — не только ему, никому не дана — изменяться в глубине. И вот, хоть сорок лет только тем и занимался, что выговаривался, а все никак не удавалось ему это — выговориться:

И до чего хочу я разыграться,

Разговориться, выговорить правду...

Чем больше жажда выговориться, тем сильнее страх "Нет, не спрятаться мне от великой муры За извозчичью спину-Москву... Ты — как хочешь, а я не рискну, У кого под перчаткой не хватит тепла, Чтоб объехать всю курву-Москву".

Но что ж страх: раз есть страх, раз страшишься — значит жив. Мертвые — они бесстрашны, мертвые не имут страха мертвому — что терять!

А с другой стороны: как жить человеку в неизбывном, в непреходящем, в вечном страхе? Ему-то, Осипу, лично, что терять:

Когда подумаешь, чем связан с миром,

То сам себе не веришь: ерунда.

Полночный ключик от чужой квартиры,

Да гривенник серебряный в кармане,

Да целлулоид фильмы воровской...

Нищий, капцан, голодранец — у тебя и отобрать нечего: ключ от чужой квартиры, воздух, которым дышишь, солнце над головой, звезды в полночном небе, пара штанов — единственная пара, — под которыми нет подштанников! Впрочем, имеется на хозяйстве еще пара калош, с декабря месяца, с двадцать пятого года: "Надинька, дорогая! Купил калоши". Калоши можно отнять. Но коли отнимут, так уж тогда полное освобождение больше отнимать нечего.

Цадик — человек, у которого нечего отнять. Цадик у евреев — благочестивый, праведный, святой. Кто сказал, что святой без греха? Кто сказал, что праведнику не в чем каяться перед Всевышним? Шестьсот тринадцать заповедей у евреев, шестьсот тринадцатая — на тот случай, что человек без греха в предыдущих шестистах двенадцати и будто бы, по праведности, по святости его, не о чем просить ему Господа. Уже одно это — что будто бы не в чем каяться, не о чем просить Всеведущего — великий грех.

Кинувшись на плечи Осипу Мандельштаму, век-волкодав отнял у него все, чем жив человек, чем дорожит. Человек, пока у него нет сервиза, сказал Гейне, свободен, человек, когда есть у него сервиз, уже не свободен.

У поэта Мандельштама не только сервиза — своего угла не было Старик Эмиль Хацнель сокрушался: надо было в Риге подыскать сыну настоящую жену и настоящую еврейку — все было бы по-другому. Надежда Мандельштам во "Второй книге" негодует: "Я никак не могла понять, почему я не настоящая еврейка, но дед не умел этого объяснить. Кроме того, дед считал, что брак со мной мезальянс..."

О, святая простота: крещенная в православную веру, Надя Хазина, родом из города Киева, — и не могла понять, почему курляндский правоверный еврей, сын реб Вениамина, не принимал ее за настоящую еврейку! Больше того, не только не принимал, но и объяснить этого не мог. Как выражался бабелевский Грищук, смеха мне, смеха мне: надо же такое придумать — чтобы жид в ермолке слонялся по православному кладбищу, заглядывая под кресты в поисках своих чистопородных родственничков!

Воистину, есть ли большее на свете лицемерие, чем лицемерие святой простоты!

Не будем гадать, повезло Осипу с женой или не повезло. Ей-то, Надежде Яковлевне самой, это мы знаем из ее слов Элизабет де Мони, попался дурак. Дурак в мужьях, сами понимаете, об этом ли мечтает женщина.

Но, Боже мой, для кого же новость, что праведных, цадиков, прежде чем одарить их признанием, за глаза — а случалось, и в глаза — честили поносным словом. Что говорить о евреях, — а у христиан сколько лет, сколько десятков, сколько сотен, порою лет проходило пока опоминались: не блажной — блаженный, праведный, святой был человек!

Валентин Катаев когда привез из Америки новый автомобиль и тогдашнее чудо, электрохолодильник говорил блажному Осипу: "Я знаю чего вам не хватает — принудительного местожительства". И еще, даром что шестью годами моложе был, выговаривал по извечному праву преуспеяния, неудачнику Осипу: "Вы умрете, а где собрание сочинений? Сколько в нем будет листов? Даже переплести нечего! Нет, у писателя должно быть двенадцать томов — с золотыми обрезами!.."

Смеха мне смеха мне!

О чем мечтал цадик Осип? О двенадцати томах с золотым обрезом? Вот о чем он — Щелкунчик, дружок, дурак! — мечтал:

Мы с тобой на кухне посидим.

Сладко пахнет белый керосин.

Острый нож, да хлеба каравай...

Хочешь, примус туго накачай,

А не то веревок собери

Завязать корзину до зари.

Чтобы нам уехать на вокзал,

Где бы нас никто не отыскал.

Бежать! Бежать опрометью, сломя голову, без оглядки:

Помоги Господь, эту ночь прожить:

Я за жизнь боюсь — за Твою рабу —

В Петербурге жить — словно спать в гробу.

Это писано в тридцать первом году: к тому времени Петербург уже семь лет Ленинградом числился. В строку здесь запросто было поставить: "В Ленинграде жить — словно спать в гробу". Но что Ленинград: Ленинград — нувориш, без прошлого, без истории. А Петербург — это Россия вся — и до Октября, и после. И его Осипа Мандельштама, колыбель-гроб: баюшки-баю!

А стены проклятые тонки,

И некуда больше бежать —

А я как дурак на гребенке

Обязан кому то играть...

Кому-то? Отчего же "кому-то" коли точно известно — кому:

Наглей комсомольской ячейки

И вузовской песни наглей,

Присевших на школьной скамейке

Учить щебетать палачей.

Пайковые книги читаю,

Пеньковые речи ловлю,

И грозное баюшки-баю

Кулацкому паю пою.

Выгоняли Русь, со всеми ее народцами-инородцами, из дому, из хаты, из сакли, из юрты, сажали Русь в телятники — и айда, в края, куда Макар телят не гонял! Допрежь словом метким пробавлялись, а ноне, мужичок, своим глазом погляди, каковы они, края эти. Да и гляди, пошевеливайся пока глядится, пока в студень не обратилась синь-вода в глазнице.

Оборотилась Русь в сплошную, на двадцать миллионов квадратных километров — две Европы! — ябеду: сын — на отца, брат — на брата, жена — на мужа, други — на другов. Палачи-щебетуны присели на школьную скамейку: буржуя-интеллигентики, знанию хочем, образованию хочем, так хочем, аж в маузере, в браунинге свербение стоит!

"Родная, — писал Ося своей Наде в тридцатом году, — мне тяжело, а сейчас не найду слов рассказать. Запутали меня, как в тюрьме держат, свету нет. Все хочу ложь смахнуть — и не могу, все хочу грязь отмыть — и нельзя... Не верю я им, хоть ласковые... Зачем я им? Опять я игрушка. Опять не при чем. Последний вызов к какому-то доценту, рассказать всю свою биографию. Вопрос: не работал ли в белых газетах? Что делал в Феодосии? Не было связи с Освагом?" А Осваг — это Осведомительное агентство, ведавшее агитацией и пропагандой в белой армии.

Хорошенький вопросик — от одного такого вопроса можно было, о те года, поседеть в одну ночь!

Воротясь из Армении, два года, даже больше, не имел поэт Мандельштам ни кола ни двора. Надежда Яковлевна писала самому Молотову-Скрябину тогдашнему председателю Совнаркома СССР, второму после Сталина, человеку в России: "Мандельштам оказался беспризорным во всесоюзном масштабе".

В ноябре тридцать третьего года дали, наконец, квартиру: всесоюзный беспризорный, бродяга Осип Мандельштам стал оседлым человеком.

И что же? А то, что для него, всесоюзного беспризорного, бродяги, тут же обнаружилось, что под рубиновыми звездами оседлый и оседланный — одно и то же: "Какой-нибудь изобразитель, Чесатель колхозного льна, Чернила и крови смеситель Достоин такого рожна!"

Думаете, в квартире этой были еще другие ценности, кроме четырех ее стен и крыши? Не было, ничего не было: не только за чем — подоконник был за стол — сидеть, не на чем было, ни единого стула! "Квартира тиха, как бумага — Пустая без всяких затей - И слышно, как булькает влага По трубам внутри батарей". Ну, ежели говорить о звуках, был еще, конечно, женин голос: он ей "идиотку сунет", она ему — "дурака".

В тридцатом году, по дороге в Армению, в Тифлисе пришла Осипу на ум мысль, что жизнь, наверное, могла сложиться и по-другому. Но какой же был бы он еврей, какой бинокль, "дорогой подарок царь-Давида", был бы у Оси к глазам приставлен, если бы тут же сам себя не осадил он. "Куда как страшно нам с тобой, Товарищ большеротый мой! Ох, как крошится наш табак, Щелкунчик, дружок, дурак! А мог бы жизнь просвистать скворцом, Заесть ореховым пирогом. Да, видно, нельзя никак".

Влекомый в юности чужеплеменными идолами, готовый распластаться ниц в любом капище, испросить приюта в любой кумирне, в ноябре тридцать третьего года Осип Мандельштам, побуждаемый тысячелетней ненавистью ко всяким кумирам, заповеданной ему от отцов, восстал на самого главного, самого страшного идола века:

Мы живем, под собою не чуя страны,

Наши речи за десять шагов не слышны.

А где хватит на полразговорца, —

Там припомнят кремлевского горца.

Его толстые пальцы, как черви, жирны,

А слова, как пудовые гири, верны.

Тараканьи смеются усища,

И сияют его голенища.

А вокруг его сброд тонкошеих вождей,

Он играет услугами полулюдей.

Кто свистит, кто мяучит, кто хнычет,

Он один лишь бабачит и тычет.

Как подковы, кует за указом указ —

Кому в пах, кому в лоб, кому в бровь, кому в глаз.

Что ни казнь у него — то малина,

И широкая грудь осетина

Илья Оренбург держался мнения, что это не стихи, а так, стишки, то есть нечто, чего лучше бы поэту не писать, стишки — это стишки.

Борис Пастернак не говорил, что это стишки. Борис Пастернак говорил: "Как мог он написать эти стихи — ведь он еврей!" Надежда Мандельштам не могла понять, что в этих стихах противопоказано еврею? Пастернак не дал объяснения, а только в ужасе отшатнулся.

Что тут сказать: можно только подивиться наивности Надежды Яковлевны, которая, сама будучи православной веры, могла бы, кажись, понять Бориса Леонидовича, тоже выкреста. Ибо, хоть и прошедший чистку через купель и осененный крестным знамением, в тайниках своей иудейской плоти Борис Леонидыч трепетал за свою жизнь, как трепетал на Руси всякий еврей: черт его знает, чего может ударить в голову православному человеку, но чего бы ни ударило — под Сталиным погрому не быть! А к тому и другое: при каком царе на Руси были евреям так открыты все двери? А к тому и третье: кто с января того же, тридцать третьего, года забрал власть над Германией? Гитлер забрал!

Вот и выпал от Бориса Леонидыча вопрос Осипу Эмильичу: "Как мог он написать эти стихи — ведь он еврей!"

Но что же было Осипу отвечать на это, ведь ответ был уже в самих стихах. Стихи, бывшие до того духом над безвидною землею, стали звуком, стал и эхом — и покатилось эхо по Руси, и ударилось о кремлевские стены, и прошмыгнуло через Спасские ворота, и достигло ушей главного идола — кремлевского горца!

Кто на Руси, кроме еврея Мандельштама, который, как последний трус, бежал в Александрове, на Суздальской земле, от потешного бычка-одногодка, отважился сочинить да пустить в люди такой стих? Никого не назвать, ибо никого и не было.

Тут, впрочем, и "отважился" сказано не точно: не отвага двигала Осипом, внуком реб Вениамина, тысячелетний, со времен Синая, категорический императив — не сотвори себе кумира!

Не секрет: отступали и еще как отступали евреи от синайской заповеди, предавались тельцу, поклонялись идолу. Но приходили пророки, повергали в трепет царей и народы, и набирал соки полнился силой отцовский завет, Моисеев императив, высшее достижение человеческого духа: не сотвори себе кумира!

Пророческий дух, пророческий слог всю жизнь томил Осипа — обретался ли он в методистах, в эллинах, в католиках, в православных, в афонских ли чернецах-еретиках. Голова его всегда была запрокинута в небо, суздальские крестьянские дети по невинности своей вопрошали дяденьку, поп он что ли али генерал, что так высоко, над людьми задирает голову. Все мемуаристы, за исключением, поди одной Надежды Яковлевны сходятся на том. что вот эта с заносом к небу. посадка головы Осипа Эмильевича — главная, пожалуй, особенность его осанки, его видимого физического облика.

А это была не физическая — это была духовная его осанка. В "Слове и культуре", которую христиане-литераторы объявили величайшей Мандельштамовой апологией христианства, Осип уже не в артистическом порыве, а будто сам Исайя в годину, когда рушится Израиль, рушится мир, возвещает человечеству: "Часто приходится слышать: это хорошо, но это вчерашний день. А я говорю: вчерашний день еще не родился".

Как признанный пастырь, как принятый народом в Учители, Осип Мандельштам, норовя оправдать Октябрьский крен истории, не колеблясь цитирует в собственных сочинениях "Слово и культура" самого себя:

Прославим роковое бремя,

Которое в слезах народный вождь берет.

Прославим власти сумрачное бремя,

Ее невыносимый гнет.

В ком сердце есть, тот должен слышать, время,

Как твой корабль ко дну идет.

Но, помилуйте, какое же здесь самоцитирование! Ведь так, чего доброго, и пророка Исаию можно понести за грех самоцитатничества: "И сказал я: на долго ли, Господи? Он сказал: доколе не опустеют города и останутся без жителей и домы без людей, и доколе земля эта совсем не опустеет" (6:11).

Воззвал Исаия в роковое для Иерусалима время, когда царь Ассирийский занес бритву над его соотечественниками. И в роковое же — на четвертом году революции — время воззвал, без малого три тысячи лет спустя, потомок Исайи, Осип сын Эмиль-Хацнеля: "Люди голодны. Еще голоднее государство. Но есть нечто более голодное: время. Время хочет пожрать государство... Нет ничего, более голодного, чем современное государство, а голодное государство страшнее голодного человека". А спасение где: на земле? Нет, на земле нет спасения, ибо причина революции — голод в междупланетных пространствах. Нужно рассыпать пшеницу по эфиру".

Еврей волею судеб, с талмудистскою солью в крови, Мандельштам, первый среди поэтов, увидел как в детской люльке "большая вселенная... у маленькой вечности спит". И он же первый, бдя о слове, воззвал: рассыпьте пшеницу по эфиру, ибо причина революции — голод в междупланетных пространствах!

Век волкодав бросался Осе на горло, зубы его щелкали у Оси под челюстью, тело Осино трепетало в безумном, еврейском страхе, как в девятнадцатом году, когда вместе с Эренбургом пережили погром в Киеве — почитайте "Багровую книгу": в Белой Церкви поджаривали евреев на огне, в Проскурове 1600 евреев в четыре часа порезали саблями! — но строптивый дух жестоковыйных предков в один мах взнуздывал в Осе труса и обращал его маленькое касриловское сердце в грозное сердце иудейского льва, того самого, который в синагогах поддерживает своими лапами свитки Святого Письма.

Кто, как не Ося, вырвал из рук чекистского палача Блюмкина списки обреченных смерти, вырвал и изодрал в клочки! Кто, как не Ося, дал пощечину Алексею Толстому, который помчался жаловаться самому буревестнику Максиму Горькому, а тот сказал: "Мы ему покажем, как бить русских писателей!"

Я далек от мысли, как ни настаивает на ней Надежда Мандельштам, что горьковская реплика о русских писателях, которых бьют Мандельштамы, — юдофобская реплика. Даже то обстоятельство, что благородный Николай Иванович Бухарин "почти стонал", когда передали ему про угрозу Толстого — по советской табели о рангах писателя номер два — выслать Мандельштама из Москвы и закрыть для него все издательства, а к тому присовокупили и угрозу самого буревестника, начальника всей советской литературы, не дает достаточных оснований для такого толкования.

Но разве дело здесь в том, юдофобская или не юдофобская была реплика, хотя сам Алешка как величал Толстого Иван Бунин, не оченно жаловал жидов. Разве в истории с чекистскими списками на расстрел не срезались два еврея — палач Блюмкин и поэт Мандельштам!

Нет, дело здесь в том, что маленький еврей — по будничному, по житейскому счету, не только не храбрец, а даже наоборот — вдруг прыгнул выше своей головы, опрокинув ходячую мудрость, будто это невозможно, и восстал один на один против силы, против власти не знающей ни пощады, ни забвения.

Конечно, среди толкователей могут найтись охотники усмотреть как в одной, так и в другой истории не столько храбрость, сколько отчаяние, не столько отвагу, сколько безотчетный импульс неврастеника. По чести говоря, эти толкователи имеют резон, и не малый. Более того, с точки зрения неврологии, оба Осины действия — одно из которых едва не стоило ему жизни от пули буйного Блюмкина, а другое, как полагали поначалу Надежда Мандельштам и Анна Ахматова, было причиной его первого ареста — только так и могут быть истолкованы: акт неврастеника.

Но присоедините к этим двум и третье действие — стихи о кремлевском горце, по начальной редакции, "душегубе и мужикоборце" — в котором не было ничего от бескоитрольного импульса неврастеника, а напротив, ибо стихи не пишутся в секунду, в момент, было все обдумано, взвешено, и тогда по иному увидятся и первые два действиях, произведенные евреем, который перестал мучить себя по чужому подобью, а позволил себе хоть ненадолго быть вполне самим собою, то есть, потомком народа овцеводов патриархов и царей, каким он и числился по метрической выписи.

С младенческих лет влекли его огни рождественской елки, позолота иконостасов слепила ему глаза, царские выезды сокрушали его детское сердце, великолепные боги, через служителей своих в стихарях, нашептывали ему елейными голосами слова соблазна от духа, европеянки нежные нашептывали слова соблазна от плоти - и он, лелеявший в себе ненависть к родному племени, возомнил, что через дюжину своих виршей, через купель, в которую окунет его пастор Розен, причастится другого, не презренного, как собственное его, племени, других богов.

Но разве один он, Осип Мандельштам, так думал — а другие, которые причастили его и будто бы завлекли в свое стадо, разве не так, разве по-иному думали!

Никто не спорит: право на заблуждение так же священно, как право на знание. Но кто не хочет заблуждаться, кто хочет знать, пусть вспомнит Михаила Гершензона, такого знатока и ценителя русской словесности, каких во всей российской литературе, за всю ее историю, раз-два да и обчелся, пусть вспомнит его слова о иудином племени, от которого он и сам порывался отстать: "Еврейское начало неистребимо, нерастворимо никакими реактивами. Еврейский народ может без остатка распылиться в мире, но дух еврейства от этого только окрепнет. Венский фельетонист-еврей, биржевой делец в Петербурге, еврей купец, актер, профессор, что у них общего с еврейством, особенно в третьем или четвертом колене отщепенства? Кажется, они до мозга костей пропитаны космополитическим духом или, в лучшем случае, духом местной культуры: в то же верят, в то же не верят и то же любят, как другие. Но утешьтесь: они любят то же, да не так. Они берут на подержание чужие верования, идеи, вкусы. Они не обманщики, нет. Напротив, нельзя быть искреннее и усерднее в прозелитизме. Их действительно пожирает страстное желание уверовать в чужих богов. Но вера — как дитя: кровно любит ее только та душа, которая родила ее из недр своих в муках; для всякой другой души она — ценность, то есть внешний предмет, неизбежно подлежащий оценке. Именно так живут евреи, духовно отпавшие от еврейства..." Эти слова можно найти в "Судьбах еврейского народа", сочинения Михаила Гершензона, апологета и практика прозелитизма, который сам, как сказано, прошел великую школу искуса, а пройдя, услышал властное "нет!" и развел руками, точь-в-точь, как, бывало, в трудные минуты разводил руками его папа Осип Гершензон, ортодоксальный еврей из Бессарабии, из самого Кишинева.

Что делается в душе у еврея-мешумеда, это по-настоящему знает только он сам, мешумед, Возьмите, к примеру, новоиспеченного кардинала Аарона Жан-Мари Лустигера, архиепископа Парижского, родом из польских евреев, такого умника и мудреца, что за советом приходят к нему президенты и канцлеры. Разве до посвящения в сан кардинала, когда, казалось, дальше в католической церкви дороги ему нет, не накупил он кассет и пособий по ивриту, помышляя о переселении в Израиль, где смог бы слиться с тамошним племенем? Помышлял, и еще как помышлял, и не делал из этого секрета. Что ж удивляться, что некоторым коллегам его по кардинальской курии не пришлось по душе решение папы возвести Аарона Лустигера в кардиналы. К этому надо добавить еще то обстоятельство, что, в отличие от прежних католических иерархов из мешумедов, Жан-Мари не только сохранил свое, от отцов имя Аарон в паспорте, но и постоянно, как будто его гложет, как будто иудейский черт толкает его под ребро, напоминает об этом публике.

У всякого на уме по этому случаю, конечно, простейший довод, что сам Бог-Сын был из евреев, что апостолы его и великий Савл-Павел тоже были все из иудеев. Более того, очень даже может быть, что Савл-Павел, фактический основатель, если иметь в виду церковь как организацию христианства, и создал новую церковь с той целью, чтобы отвести от иудаизма, куда хлынули на рубеже диктаторского и императорского Рима миллионы иноплеменников, угрозу пагубного, гибельного растворения. Не исключено, что и сам ватиканский ключарь Шимон-Петр, закончивший жизнь в петле вниз головой, левантииский еврей, по части образованности, намного уступавший карфагенянину Савлу-Павлу, тоже движим был этой заботой о синагоге в роковые дни, когда над ней нависла смертельная угроза необратимого перерождения в миллионном потоке прозелитов, которые, сколько бы ни обрезались, сколько бы ни блюли кошер и ни клялись на людях в преданности Единому, в недрах своих все равно оставались бы гоями, идолопоклонниками.

Словом, как ни крути как ни верти, а от себя не уйти. Антон Карташев, величавший Мандельштама молодым левитом, в свое время министр вероисповеданий, поставленный демократической Февральской революцией, а позднее, в эмиграции, профессор Парижской Духовной академии, держался того же мнения, которое, со свойственной ему прямотой, изложил в книге Воссоздание Св. Руси: "Мистична жизнь и отдельного человека, и племенных народных коллективов. Она по тончайшим законам наследственности носит в своих недрах всю органическую полноту опыта, переживаний, добродетелей и пороков своих предков, своей истории. Так слагается и действительно существует коллективная душа народов с их особыми влечениями призваниями и духовной судьбой. Не подчиняясь террору псевдонаучных выделывателей общественного мнения, мы ясно видим и утверждаем это органическое, из тысячелетних глубин древности идущее, племенное, этническое начало, перерабатываемое в духовном опыте народов в высшее идеальное национальное призвание".

А теперь вернемся к Осипу Мандельштаму, который в молодости и даже позднее, в зрелые годы, буйно, как это умеют евреи, отряхался от иудейских своих валентностей, кои сами иудеи именуют проще: еврейские штучки-дрючки.

Для него, для Оси, самой фатальной, самой роковой изо всех этих штучек-дрючек оказалась одна: полная неспособность приладиться к диктаторскому, к палаческому режиму товарища Сталина.

Кто только не набивался Осе в учителя, в наставники! И поносили, и порицали, и журили его за то, что не сыскал в себе сил притереться ко времени, как притирались тысячи других, не мог сам заработать на кусок хлеба и докатился до того, что в буквальном смысле слова стал побирухой, нищим! Как же так: где прославленный — точнее, ославленный — еврейский талант просунуть хвост, где голова не лезет, где вековое умение угодить найти себе хозяина, покровителя, мецената, вокруг которого еврей мог бы крутиться с пользой для обоих: и для него, и для себя!

Постойте: а может, дело вовсе не в полной, поразительной для еврея Осиной бездарности по части приспособления и угодливости, которую этнографы именуют сервилизмом, может, над ним, над императивом сервилизма стоял другой — императив иудейской гордыни?

Но как же сказать, что всему виной он, императив гордыни, если Ося и сам, и через жену свою, Надю, все свои советские годы, то есть чуть не полжизни, искал себе благодетелей, которые, пусть летами были ему ровней или годились даже в младшие братья, выступали бы для Оси на ролях отцов: и армянские наркомы, и Николай Иванович Бухарин, и секретарь ВЦИК Авель Енукидзе, и сталинский опричник, глава ЦКК М. Шкирятов — не от Малюты ли Скуратова? — и поэт Демьян Бедный, и литературный начальник Александр Воронский, и одесский умелец Валя Катаев, и эстет Ромэн Роллан, которому была женой княгиня Майя Кудашева, некогда знавшаяся с Осей. Ах, вздыхал в своей воронежской ссылке Ося, когда в СССР приехал погостить Ромэн Роллан: "Майя бегает по Москве. Наверное ей рассказали про меня. Что ему стоит поговорить со Сталиным, чтобы он меня отпустил..."

Боже мой, да разве же это слова мужа — это же причитания, грезы мальчика, который всю жизнь рос без папы!

Надежда Мандельштам писала в "Воспоминаниях": "Всеми просветами в своей жизни О. М. обязан Бухарину. И книга стихов двадцать восьмого года вышла благодаря ему, Бухарину, и Кирову.

Конечно, Осип Мандельштам среди писателей поэтов был не один такой: все искали покровителей, все, как выражалась жена Ежова, к кому-нибудь ходят. К самим Ежовым ходили, например, Бабель, Пильняк. Это ноне, из далека в полсотни лет, кажется зазорным, загадочным, как можно было ходить в гости к Николай Иванычу Ежову. А о те года была в этом немалая честь. Не только честь, но и гарантия и, говоря по-теперешнему, приличный навар.

К товарищу Сталину мог ходить только один. Максим Горький. Но стоило товарищу Сталину звякнуть по телефону Борису Леонидовичу Пастернаку, как тут же разнеслось по всем градам и весям: Сталин звонил Пастернаку! И по сей день, почитай, уже полвека тренькает этот телефон в историях русской литературы.

Каким Августам, каким Вергилиям, Овидиям каким Людовикам, Мольерам снилось такое!

Но в том то и дело, что можно ходить и ходить: один — чего-нибудь да выходит, а другой — с чем пришел с тем и уйдет. И хорошо еще коли так, без новых цорес.

Осип как раз был этим другим: сначала, в первые годы советской власти, еще бывало чего-нибудь унесет в сидоре своем — то путевочку в санаторий, то командировку к гипербореям — а позднее ничего уже, кроме свежих цорес, в сидоре его и не водилось.

Выше было про Осю сказано: цадик. Так что, был он цадик или не был? Да, был. Но разве у цадика не случаются минуты слабости, тем более у цадика-поэта? Назовите хоть одного поэта — я сразу сдаюсь: не знаю — с тех пор, как люди стали сочинять стихи, у которого не случались бы такие минуты слабости!

Разве это кто-нибудь другой, разве не сам про себя сочинил Ося:

У нашей святой молодежи

Хорошие песни в крови:

На баюшки-баю похожи,

И баю борьбу объяви.

И я за собой примечаю

И что-то такое пою,

Колхозного бая качаю,

Кулацкого пая пою.

А это, хоть посвящено памяти Андрея Белого, разве не про себя писал Ося.

Меж тобой и страной ледяная рождается связь —

Так лежи, молодей и лежи, бесконечно прямясь.

Бесконечно прямиться — это возможно только в идеале. Бесконечно прямиться — это никому не дано при жизни. Но, коли хочешь жить — "Я должен жить, хотя я дважды умер" — учись прямиться, готовь себя к последней прямизне, которая, пока ты еще здесь, на этом свете, дана с полнотой лишь в программе партии, в генеральной линии ВКП/б/.

И цадик Осип наказывал себе "с последней прямотой":

Я должен жить, дыша и большевея...

Что нельзя жить не дыша, это известно каждому. И вот так же, как необходимо для жизни дышать, так же необходимо — большеветь.

Что-то такое непонятное — какой-то "проклятый шов, нелепая затея" — наложилось о былые дни на Осину жизнь. Но, хотя мальцом еще Ося забросил Моисееву рвань под диван, разве не усвоил он мудрость праотцов: что дана человеку свободная воля, и от него самого, от человека, зависит, как распорядиться этой волей.

И Ося в благословенные майские-июньские дни тридцать пятого года, в воронежской ссылке — у всякого поэта Болдинская пора по-своему — сочинил "Стансы", где сам объяснил себе, в чем должна состоять его свободная воля:

Я не хочу средь юношей тепличных

Разменивать последний грош души,

Но, как в колхоз идет единоличник,

Я в мир вхожу и люди хороши.

Люблю шинель красноармейской складки,

Длину до пят, рукав простой и гладкий.

И волжской туче родственный покрой...

Думаете, так, за зря, отправили Осю в Воронеж, думаете, кремлевский горец, наказавший изолировать его, "но сохранить", вконец доломал Осину жизнь? Ничего подобного. Во-первых, не было никакого личного наказа, а была воля страны: "Моя страна со мною говорила, Мирволила, журила, не прочла. Но возмужавшего меня, как очевидца, Заметила — и вдруг, как чечевица, Адмиралтейским лучиком зажгла". А во-вторых, как видите, не только не покарали Осю, не только не изолировали его, но, напротив, выделили из толпы, особо отметили и зажгли к новой жизни.

И еще раз, высоким горловым голосом, в тех же "Стансах", Ося отдает сам себе приказ: "Я должен жить, дыша и большевея, Работать речь, не слушаясь, сам-друг..." А под конец, подбивая итог, он с энтузиазмом докладывает партии, народу, стране, что в ссылке своей, в Чердыни да Воронеже, не только не понес убытку, но, напротив, вышел даже с прямой прибылью: "И не ограблен я и не надломлен, Но только что всего переогромлен..."

И до такой степени Ося почувствовал себя своим среди своих, что "И хотелось бы эту безумную гладь В долгополой шинели — беречь, охранять". Кто бывал на площади Дзержинского в Москве, тому не надо объяснять, что такое долгополая эта шинель — любимый наряд железного Феликса, отлитого ныне в бронзе.

Смиренно, но со страстью и ревностью послушника, Ося предался весь, с головы до пят, партийному настоятелю:

Ты должен мной повелевать,

А я обязан быть послушным.

На честь, на имя наплевать —

Я был больным и стал тщедушным.

Так пробуй выдуманный метод,

Напропалую, напрямик,

Я — беспартийный большевик,

Как все друзья, как недруг этот.

Принявши обет послушания, Осип не только в себе, в тщедушном своем теле, учуял большевика, но и всю страну, со всеми ее болями, дабы обеспечить ей нужное лечение, почел за высшее благо для этой страны — передать ее на полное попечение ВКП/б/:

Мир начинался страшен и велик.

Зеленой ночью папоротник черный

Пластами боли поднят большевик —

Единый, продолжающий, бесспорный,

Упорствующий, дышащий в стене.

Привет тебе, скрепитель дальнозоркий

Трудящихся. Твой угольный, твой горький

Могучий мозг, гори, гори стране.

Но, Боже мой, разве для того - рождается на свет еврей, чтобы приказывать своему сердцу "люби!", когда на самом деле оно ненавидит! Разве для того четыре тысячи лет пестовали отцы веру в Единого, разве для того заклинали — Не сотвори себе кумира! — чтобы сыновья поклонились кремлевскому фетишу, в миллионах гипсовых идолов размноженному по всей великой, по необъятной Руси!

Ай, нет, не для того:

Если б меня наши враги взяли,

И перестали со мной говорить люди;

Если б лишили меня всего в мире —

Права дышать и открывать двери,

И утверждать, что бытие будет,

И что народ, как судия, судит;

Если б меня смели держать зверем,

Пищу мою на пол кидать стали б, —

Я не смолчу, не заглушу боли,

Но начерчу то, что чертить волен...

. . . . . . . . . . . . . . . . . . .

И глубине сторожевой ночи

Чернорабочей вспыхнут земли очи,

И промелькнет пламенных лет стая,

Прошелестит спелой грозой — Ленин,

Но на земле, что избежит тленья,

Будет губить разум и жизнь — Сталин.

Это писано в ссылке, где боролся Ося "за воздух прожиточный", где заговаривал "сознанье свое... полуобморочным бытием", где, безумея от боли, от нескончаемой муки, кричал немым криком: "Свою голову ем под огнем!"

Не существуют испытания сами по себе, не существуют страдания сами по себе — существуют испытания и страдания каждого отдельного существа, нареченного человеческим именем, наделенного душой и телом, его единственного, его неповторимого Я: что одному щекотка — то другому конвульсия, что одному смех — то другому смерть.

Ося внушал себе: "Пою, когда гортань сыра, душа суха, И в меру влажен взор, и не хитрит сознанье". Но когда же не хитрило его сознание, если тут же открывалось, что шепчет Ося "обескровленным ртом", что "столетья окружают меня огнем", что даже ребро у Оси — и то горящее, не как у других людей. И помыслы, само собою, тоже не как у других людей: еврей Эйнштейн увидел, как сплющивается время. Еврей Мандельштам возжелал "услышать ось земную"!

И вдруг, как в кино, где не только что части перепутал механик, а все кадры смешал без толку, без порядка, Ося выкликал:

И к нему — в его сердцевину —

Я без пропуска в Кремль вошел,

Разорвав расстояний холстину,

Головою повинной тяжел.

Господи, где взять силы, чтоб устоять! "Хорошо умирает пехота" — не с ней ли стоять, чтоб, умирая, устоять! Это из "Стихов о неизвестном солдате". Но, помилуйте, какой же неизвестный солдат, коли точно известно его имя: Осип Мандельштам. Более того, известно, какого роду-племени этот солдат, ибо, талмудист по крови, всякую свою занозу, души ли, тела ли, он возводит до вселенских размеров, а галактики, миры низводит до земных человеков, человеческих дел и нравов:

Шевелящимися виноградинами

Угрожают нам эти миры,

И висят городами украденными,

Золотыми обмолвками, ябедами —

Ядовитого холода ягодами —

Растяжимых созвездий шатры —

Золотые созвездий жиры.

А звезды — какие же это звезды, коли они те же, подвешенные в небе, соглядатаи:

До чего эти звезды изветливы:

Все им нужно глядеть — для чего?

В осужденье судьи и свидетеля,

В океан, без окна вещество.

"Заблудился я в небе... Что делать?" Вы слышите: уже не только на земле, уже и в небе заблудился Ося: "...Тише! Тучу ведут под уздцы".

Да разве это слова бывалого, мудрого еврея? Да это же лепет мальчика, который потерялся. Ося и сам говорит: "Вот оно, мое небо ночное, Перед которым как мальчик стою..."

Ну, а что, если не мальчик он, если причина этим словам, этим видениям вовсе иная? "Может быть, это точка безумия..."

Не мы, не кто-нибудь другой — сам Осип первый произнес эти слова, это у него у первого возникла в голове догадка о безумии Осипа Мандельштама — не того, что прыгал в окно, не того, что звал за собою, к прыжку в вечность, свою жену, а того, что сочинял вирши и мечтал оборотиться лучом: "О, как же я хочу — Не чуемый никем — Лететь вослед лучу, Где нет меня совсем".

Близились к концу его земные дни, он говорил жене "Я к смерти готов..." Но — вот оно, безумие поэта! — твердил в своих виршах: "Не разнять меня с жизнью..."

И так сражались они в нем — человек, безмерно уставший от жизни, и поэт, весь во власти мечты о бессмертии, о лавровом венке, которым люди венчают своих великих, своих признанных сынов. Но и в эти, считанные уже недели-месяцы жизни, верный своей гордыне — он же "потомок народа овцеводов, патриархов и царей"! — просил Ося человечество как раз об обратном — чтоб не клали ему венка:

Не кладите же мне, не кладите

Остроласковый лавр на виски —

Лучше сердце мое расколите

Вы на синего звона куски.

Опять, опять мечты, грезы мальчика: помните, как, ударяя вороненую сталь, сколок о сколок, высекали мальчики синий звон и синие искры. Между двумя приступами удушья старик-мальчик Ося Мандельштам не только себя, но и других норовил уверить, что у него стальное сердце расколотое, это сердце взлетит над землей кусками синего звона.

"...Упрямые, рассудочные, в глухих местечках метившие в гении юноши..." — кому, как не им, приходился Ося самым близким, кровным родичем! Вечные бродяги — они были везде дома, без куска хлеба — они были всегда сыты, дрожащие от холода — они пылали душевным огнем, униженные и оскорбленные — они возносились над человечеством, безымянные, неведомые — они в мечтах помечали столбовые дороги города и мира своими именами:

Эта, какая улица?

Улица Мандельштама.

Что за фамилия чертова! —

Как ее ни вывертывай,

Криво звучит, а не прямо.

Мало в нем было линейного,

Нрава он не был лилейного,

И потому эта улица,

Или, верней, эта яма —

Так и зовется по имени

Этого Мандельштама.

Психиатры утверждаю,т есть одна психическая болезнь — циркулярный психоз — при которой больной не теряет рассудка. Русский поэт Гаршин страдал циркулярным психозом, во время приступа он бросился в лестничный пролет: кто хочет избавиться от жизни — тот избавляется.

Осип Мандельштам несколько раз делал попытки покончить с собой. На самом же деле, он не хотел умирать: то были не акты безумца — то были акты человека, утратившего волю к борьбе, к жизни.

Надежда Мандельштам, самый близкий к Осипу в те дни человек, разрывалась между двумя крайностями: то казалось ей, Ося сходит с ума, то, напротив, она подозревала его в притворстве — того рода притворстве, которое понудило андреевского героя, доктора Керженцева, начавшего с игры в безумие, в конце концов воскликнуть в ужасе: "А может быть, в самом деле доктор Керженцев сошел с ума!"

Осип и сам, как помним, подозревал себя в безумии: "Может быть, это точка безумия " Но, Боже мой, это же тривиальные страхи всякого неврастеника! Не хочу забираться в дебри психиатрии, но целиком принимаю тезис доктора Кречмера: стопроцентно здоровых психически людей — нет Всякий человек, говоря по-домашнему, немножко того У всякого человека, с точки зрения идеального душевного здоровья, бывают крайности, которые никак не уложить в рамки нормы.

Так стоит ли удивляться, что, помышляя о бессмертии, Ося тут же готов был поступиться жизнью:

И богато искривилась половица —

Этой палубы гробовая доска —

У чужих людей мне плохо спится,

И своя-то жизнь мне не близка.

Свое воронежское жилье Ося пел уличным голосом беспризорника: "Я живу на важных огородах — Ванька-ключник мог бы здесь гулять. Ветер служит даром на заводах, И далеко убегает гать".

А любовь, какая любовь была у беспризорника этого в Воронеже! Сколько слез пролила Надя из-за него, беспутного, — а лет было ему под полста — и двадцатилетней Наташи Штемпель, которая только что закончила университет и преподавала литературу в здешнем техникуме:

Пришла Наташа. Где была?

Небось, не ела, не пила..

И чует мать, черна, как ночь:

Вином и луком пахнет дочь...

А загадки какие загадывал Ося Наташеньке, простаивая, как влюбленный, по уши школярик, у проходной техникума:

— Наташа, как писать — балда?

— Когда идут на бал, то — да.

— А полдень? — Если день, то вместе.

А если ночь, то не скажу, по чести.

И вдруг, оборотившись не то гусаром, не то царь-Соломоном на ложе у Суламифи, Ося уже без обиняков выписывает Наташенькины мечты, "чтобы мальчик был лобастый, на двоих похожий", и огненные клятвы этих двоих: "И к губам такие липнут Клятвы, что, по чести, В конском топоте погибнуть Мчатся очи вместе".

Нет, хоть и уверял Ося свою Надю, что готов к смерти, но никак не был он готов — не хотелось ему умирать. Напротив, хотелось жить. Так хотелось, что решился Ося на самое тяжкое преступление: предать тысячелетний завет отцов — "Не сотвори себе кумира!", предать свою душу, предать дух — и тем спасти бренную свою плоть.

Вооружившись карандашом и бумагой, разложившись на столе, как стратег со своими картами перед решающей битвой, битвой-судьбой, Ося вспомнил Прометея, вспомнил Гомера, вспомнил Эсхила — и в этой компании почел себя достойным сложить оду товарищу Сталину, "в искусстве с дерзостью гранича" и обливаясь умильными слезами самозабвенно любящего сына:

И в дружбе мудрых глаз найду для близнеца,

Какого не скажу, то выраженье, близясь

К которому, к нему,— вдруг узнаешь отца

И задыхаешься, почуяв мира близость.

И я хочу благодарить холмы,

Что эту кость и эту кисть развили:

Он родился в горах и горечь знал тюрьмы.

Хочу назвать его — не Сталин, — Джугашвили!

В былые дни Ося мучался вопросом: "Что он делает с буграми голов?" В "Оде" Ося не только для себя — "Я у него учусь — к себе не знать пощады", — но и для всех своих сограждан нашел ответ, "кто сдвинул мира ось, ста сорока народов чтя обычай", и куда деваются бугры голов:

Уходят вдаль людских голов бугры:

Я уменьшаюсь там, меня уж не заметят,

Но в книгах ласковых и в играх детворы

Воскресну я сказать, что солнце светит.

Правдивей правды нет, чем искренность бойца.

Для чести и любви, для доблести и стали.

Есть имя славное для сжатых губ чтеца —

Его мы слышали и мы его застали.

Жертва не была принята, "Ода" не спасла Осю — было ему на роду написано: ужас и яма и петля.

Началось самое страшное: самоизничтожение изнутри. "Теперь я понимаю, — говорил Ося Ахматовой, — это была болезнь". Уезжая из Воронежа, он просил Наташу Штемпель уничтожить "Оду".

Что тут сказать: смеха мне, смеха мне! Как будто дело в бумаге: душа пущена на продажу, на торги — и покупатель отвернулся, отверг, плюнул поэту в лицо. И какой покупатель!

Надежда Мандельштам писала: "Мы ждали конца весь последний воронежский год, а потом еще один год скитаний в Подмосковье".

Еще цепляясь за жизнь, бормотал Ося-бормотун: "Я к губам подношу эту зелень, Эту клейкую клятву листов, Эту клятвопреступную землю — Мать подснежников, кленов, дубков".

Уже отрешаясь то жизни, доборматывал Ося-бормотун.

И свои-то мне губы не любы,

И убийство на том же корню.

И невольно на убыль, на убыль

Равнодействия флейту клоню.

Было время, виделась Осе дальняя дорога, окиян-море, виделась "в бинокль прекрасный Цейса — Дорогой подарок Царь-Давида" за Кавказским хребтом священная земля праотцов, и тянулась — не тянулась, рвалась! — Осина душа прочь из России, из серпастой, из молоткастой, из большевистской.

Но к ней же — серпастой, молоткастой, большевистской — влеклась Осина душа необоримо. "Чего ты жалуешься, — говорил он Наде, — поэзию уважают только у нас — за нее убивают. Ведь больше нигде за поэзию не убивают".

Это — так. Это на Руси традиция — еще с новиковых, с радищевских, с пушкинских времен — убивать за поэзию: это, прямо сказать, поклеп возвели на большевиков, будто они первые учинили на Руси порядок — убивать за поэзию.

А с другой стороны, и Русь не первопроходец здесь, оборотитесь в древность — Китай, Восток, Греция, Рим — и там убивали за поэзию. Этому человечество не учить, это истории не внове.

По приговору о трехлетней ссылке, Осе приписали "минус двенадцать". Теперь, когда ссылку он отбыл, приписали "минус семьдесят", то есть навсегда, до конца жизни, в семидесяти означенных припиской городах запрещалось ему проживание. Но что были они, эти семьдесят, если только в одном — в Москве — Ося чуял себя человеком. И куда ни завозили его в эти оставшиеся ему месяцы колеса, ноги приводили его обратно в Москву. Каждому встречному-поперечному Ося выкладывал свое главное: "Я у них все время на глазах. Они совершенно не знают, что со мной делать. Значит, они меня скоро посадят..."

После драки, сказано, кулаками не машут. Но, с другой стороны, покажите мне хоть одного человека, который так, про себя, не помахал бы кулаками после драки.

Так вот, у меня лично есть полная уверенность — ну, не все сто, но почти все сто процентов — что Ося, не болтайся он "все время на глазах", в Москве, а поселись где-нибудь в Хацапетовке, мог бы уберечься. Один большой чин выболтал тогда: Ося — не политический, а уголовный, "был пойман в Москве, наскандалил там, а не имел права там находиться".

"Журналисты из "Правды" рассказывали Шкловскому: в ЦК при них говорили, что у Мандельштама, оказывается, не было никакого дела... Разговор этот, — вспоминает Надежда Мандельштам. — произошел в конце декабря или в начале января 1939—40 года, вскоре после снятия Ежова..."

В загсе — поразительный для тех лет случай — Александру Эмильевичу Мандельштаму выдали свидетельство о смерти его брата, Осипа Эмильевича, произошедшей по причине паралича сердца.

В том же году, в тридцать восьмом, всеми забытый и брошенный, умер от рака и Осин папа, старик Эмиль Хацнель. Перед смертью он все ждал, что Ося навестит его и они смогут поговорить, как писатель с писателем, о мемуарах, которые старик писал по-немецки, русский язык он освоил настолько, чтобы предъявлять как пропуск имя своего первенца — "мой сын — известный поэт Осип Мандельштам", но не настолько, чтобы рассказать на нем историю своей жизни.

Незадолго до ареста Ося виделся со своим папой, старик хотел перебраться к нему от черствого сына, Евгения Эмильевича, которому был тяжкой обузой. Ося очень переменился к отцу, называл его Теперь папочкой и терпеливо объяснял, что переселиться к бездомному, к беспризорнику нельзя.

Запоздалая, с раскаянием, любовь к отцу — единственное приобретение Оси в последние годы его жизни.

О новом, последовавшем первого мая 1938 года, аресте его сына, Осипа Эмильевича, старику Хацнелю не дали знать — и он ждал свидания с ним до последней минуты.

Пока старик долеживал дни своей жизни на больничной койке, сын его доживал свои дни на тюремных нарах. Всю жизнь в страхах, он переменил все страхи на один: страх быть отравленным. Он "почти ничего не ел, боялся еды, терял свой хлебный паек, путал котелки". Рассказывают, в светлые минуты он читал лагерникам стихи. Надежда Мандельштам видела альбомы с его стихами, ходившими по лагерям. Однажды Осе довелось получить привет из камеры смертников в Лефортове, где на стене были нацарапаны его строки: "Неужели я настоящий и действительно смерть придет".

Никто не знает доподлинно обстоятельств Осиной смерти: "Никто не видел его мертвым. Никто не обмыл его тело. Никто не положил его в гроб".

Рассказывают, однажды ночью постучали в барак и потребовали поэта. Поэт был некто Р., и его звали к другому поэту, умирающему. Умирающему поэту было имя Осип Мандельштам, лежал он на нарах у шпаны. Поэт Р. поговорил с ним и закрыл ему глаза.

Еще рассказывают одну идиллию про поэта и шпану. "На чердаке горела свеча. Посередине стояла бочка, а на ней — открытые консервы и белый хлеб. Среди шпаны находился человек, поросший седой щетиной, в желтом кожаном пальто. Он читал стихи... То был Мандельштам. Уголовники угощали его хлебом и консервами, и он спокойно ел — видно он боялся только казенных рук и казенной пищи. Слушали его в полном молчании, иногда просили повторить. Он повторял".

По другой версии, как раз шпана и добила Осю: ей надоел сумасшедший старик, который делал все невпопад, уверив себя, что ему привили бешенство.

Еще говорили, что Осип Мандельштам умер во время эпидемии тифа: "Однажды, несмотря на крики и понукания, О. М. не сошел с нар. В те дни мороз крепчал. Всех погнали чистить снег, а О. М. остался. Через несколько дней его сняли с нар и увезли в больницу. Вскоре... О. М. умер и его похоронили, вернее, бросили в яму... Хоронили... без гробов, раздетыми, если не голыми, чтоб не пропадало добро, по несколько человек на одну яму... и каждому к ноге привязывали бирку с номерком".

Это случилось в лагере на "Второй Речке", под Владивостоком, откуда арестантов отправляли на Колыму.

Еще версия: некий Л., будто бы его попутчик, московский физик, был с Осей в одном транспорте из Москвы. По его словам, почти всю дорогу Ося провел в изоляторе, укрывшись с головой одеялом. У него сохранились кой-какие гроши, конвойные иногда покупали ему в станционном буфете булку. Ося "разламывает ее пополам и делится с кем-нибудь из арестантов, но до своей половины не дотрагивается, пока в щелку из под одеяла не заметит что спутник уже съел свою долю. Тогда он садится и ест".

Теперь уже не казалось — теперь Осип Эмильевич Мандельштам был в самом деле безумен, страшась отравы, он сам обрекал себя на смерть. На голодную смерть.

Но разве безумец во всем безумен? Разве "я", которое всю жизнь было его "я", замещается другим не его "я"? Нет, никакого нового "я" нет: за крайностями безумия всегда жива, всегда бодрствует душа того, первозданного Я, которое дано человеку от рождения.

Пересохшими, потрескавшимися губами, Ося торопливо вышептывал:

Из раковин кухонных хлещет кровь,

И пальцы женщин пахнут керосином.

Укутавшись в одеяло, чтоб ни щелки света — ни щелки! — Ося бормотал:

И пламенный поляк ревнивец фортепьянный,

Чайковского боюсь — он Моцарт на бобах,

И маленький Рамо — кузнечик деревянный.

И еще, еще укутываясь, — ах, Боже мой, они же везде, они же повсюду, и под одеяло под одеяло:

Такие же люди, как вы, с глазами вдолбленными в череп,

Такие же судьи, как вы, лишил вас холода тутовых ягод.

Нет они не могут все, они не могут — и для Осеньки, для мальчика, для старичка-мальчика есть местечко, есть:

На этом корабле есть для меня каюта.

Тоска, Господи, огромная, во все пределы, сотворенные Тобою!

"Не прикасайтесь к помазанным Моим, и пророкам Моим не делайте зла" (Псалмы, 104:15).

Тоска, Господи. "Иосиф проданный в Египет, Не мог сильнее тосковать!"

Боюсь Тебя Адонаи!

Господи, я — Иосиф, наречен отцом нашим Израилем. Я пойду, извещу фараона и скажу ему: "Братья мои и дом отца моего... пришли ко мне"...

27 декабря 1938 года не стало Осипа Мандельштама.

Закатилось солнце русской поэзии.

Восемнадцать лет спустя, 29 августа 1956 года, на специальном заседании, суд постановил "Дело Мандельштама, О. Э. прекратить за отсутствием состава преступления".

С того света — ну сами скажите: так можно было такого еврея терпеть среди нас! — затрещал Ося своими костьми: "Судопроизводство еще не закончено и, смею вас заверить, никогда не кончится То, что было прежде, только увертюра"!..


Осип МАНДЕЛЬШТАМ

Заметки о поэзии

Франсуа Виллон

Источники:

Мандельштам О.Э. Автопортрет: Стихотворения 1908-1937 гг. - М.:Центр-100, 1996.

Вийон Ф. Сочинения / Пер. с фр. Ю.Б. Корнеева. - М.: ТОО Летопись, 1998.

ЗАМЕТКИ О ПОЭЗИИ

О СОБЕСЕДНИКЕ

Скажите, что в безумце производит на вас наиболее грозное впечатление безумия? Расширенные зрачки - потому что они невидящие, ни на что в частности не устремленные, пустые. Безумные речи, потому что, обращаясь к вам, безумные не считается с вами, вашим существованием, как бы не желает его признавать, абсолютно не интересуется вами. Мы боимся в сумасшедшем главным образом того жуткого абсолютного безразличия, которое он выказывает нам. Нет ничего более страшного для человека, чем другой человек, которому нет до него никакого дела. Глубокий смысл имеет культурное притворство, вежливость, с помощью которой мы ежеминутно подчеркиваем интерес друг к другу.

Обыкновенно человек, когда имеет что-нибудь сказать, идет к людям, ищет слушателей; - поэт же, наоборот, бежит «на берега пустынных волн, в широкодумные дубровы». Ненормальность очевидна... Подозрение в безумии падает на поэта. И люди правы, когда клеймят именем безумца того, чьи речи обращены к бездушным предметам, к природе, а не к живым братьям. И были бы вправе в ужасе отмахнуться от поэта, как от безумного, если бы слово его действительно ни к кому не обращалось. Но это не так.

Да простит мне читатель наивный пример, но и с птичкой Пушкина дело обстоит не так уж просто. Прежде, чем запеть, она «гласу Бога внемлет». Очевидно, ее связывает «естественный договор» с хрестоматийным Богом - честь, о которой не смеет мечтать самый гениальный поэт... С кем же говорит поэт? Вопрос мучительный и всегда современный. Предположим, что некто, оставляя совершенно в стороне юридическое, так сказать, взаимоотношение, которым сопровождается акт речи (я говорю - значит, меня слушают, и слушают не даром, не из любезности, а потому, что обязаны), обратил свое внимание исключительно на акустику. Он бросает звук в архитектуру души и, со свойственной ему самовлюбленностью, следит за блужданиями его под сводами чужой психики. Он учитывает звуковое приращение, происходящее от хорошей акустики, и называет этот расчет магией. В этом отношении от будет похож на «prěstire Martin»[1] средневековой французской пословицы, который сам служит мессу и слушает ее. Поэт не только музыкант, он же Стардивариус, великий мастер по фабрикации скрипок, озабоченный вычислениями пропорций «коробки» - психики слушателя. В зависимости от этих пропорций - удар смычка или получит царственную полноту, или звучит убого и неуверенно. Но, друзья мои, ведь музыкальная пьеса существует независимо от того, кто ее исполняет, в каком зале и на какой скрипке! Почему же поэт должен быть столь предусмотрителен и заботлив? Где, наконец, тот поставщик живых скрипок для надобностей поэта - слушателей, чья психика равноценна «раковине» работы Страдивариуса? Не знаем, никогда не знаем, где эти слушатели... Франсуа Виллон писал для парижского сброда середины XV века, а мы находим в его стихах живую прелесть...

У каждого человека есть друзья. Почему бы поэту не обращаться к друзьям, к естественно близким ему людям? Мореплаватель в критическую минуту бросает в воды океана запечатанную бутылку с именем своим и описанием своей судьбы. Спустя долгие годы, скитаясь по дюнам, я нахожу ее в песке, прочитываю письмо, узнаю дату события, последнюю волю погибшего. Я вправе был сделать это. Я не распечатал чужого письма. Письмо, запечатанное в бутылке, адресовано тому, кто найдет ее. Нашел я. Значит, я и есть таинственный адресат.

            Мой дар убог, и голос мой негромок,

            Но я живу, и на земле мое

            Кому-нибудь любезно бытие:

            Его найдет далекий мой потомок

            В моих стихах; как знать? душа моя

            Окажется с душой его в сношеньи,

            И как нашел я друга в поколеньи,

            Читателя найду в потомстве я.

Читая стихотворение Боратынского, я испытываю то же самое чувство, как если бы в мои руки попала такая бутылка. Океан всей своей огромной стихией пришел ей на помощь - и помог исполнить ее предназначение, и чувство провиденциального охватывает нашедшего. В бросании мореходом бутылки в волны и в посылке стихотворения Боратынским есть два одинаковых отчетливо выраженных момента. Письмо, равно и стихотворение, ни к кому в частности определенно не адресованы. Тем не менее оба имеют адресата: письмо - того, кто случайно заметил бутылку в песке, стихотворение - «читателя в потомстве». Хотел бы я знать, кто из тех, кому попадутся на глаза названные строки Боратынского, не вздрогнет радостной и жуткой дрожью, какая бывает, когда неожиданно окликнут по имени.

            Я не знаю мудрости, годной для других,

            Только мимолетности я влагаю в стих.

            В каждой мимолетности вижу я миры,

            Полные изменчивой и радостной игры.

            Не кляните, мудрые. Что вам до меня?

            Я ведь только облачко, полное огня,

            Я ведь только облачко. Видите, плыву

            И зову мечтателей... Вас я не зову!

Какой контраст представляет неприятный, заискивающий тон этих строк с глубоким и скромным достоинством стихов Боратынского. Бальмонт оправдывается, как бы извиняется. Непростительно! Недопустимо для поэта! Единственное, чего нельзя простить. Ведь поэзия есть сознание своей правоты. Горе тому, кто утратил это сознание. Он явно потерял точку опоры. Первая строчка убивает все стихотворение. Поэт стразу определенное заявляет, что мы ему не интересны:

            Я не знаю мудрости, годной для других.

Неожиданно для него, мы платим ему той же монетой: если мы тебе не интересны, и ты нам не интересен. Какое мне дело до какого-то облачка, их много плавает... Настоящие облака, по крайней мере, не издеваются над людьми. Отказ от «собеседника» красной чертой проходит через поэзию, которую я условно называю бальмонтовской. Нельзя третировать собеседника: непонятый и непризнанный, он жестоко мстит. У него мы ищем санкции, подтверждения нашей правоте. Тем более поэт. Заметьте, как любит Бальмонт ошеломлять прямыми и резкими обращениями на «ты»: в манере дурного гипнотизера. «Ты» Бальмонта никогда не находит адресата, проносясь мимо, как стрела, сорвавшаяся со слишком тугой тетивы.

            И как нашел я друга в поколеньи,

            Читателя найду в потомстве я.

Проницательные взор Боратынского устремляется мимо поколения, - а в поколении есть друзья, - чтобы остановиться на неизвестном, но определенном «читателе». И каждый, кому попадутся стихи Боратынского, чувствует себя таким «читателем» - избранным, окликнутым по имени... Почему же не живой конкретный собеседник, не «представитель эпохи», не «друг в поколеньи»? Я отвечаю: обращение к конкретному собеседнику обескрыливает стих, лишает его воздуха, полета. Воздух стиха есть неожиданное. Обращаясь к известному, мы можем сказать только известное. Это - властный, неколебимый психологический закон. Нельзя достаточно сильно подчеркнуть его значение для поэзии.

Страх перед конкретным собеседником, слушателем их «эпохи», тем самым «другом в поколеньи», настойчиво преследовал поэтов во все времена. Чем гениальнее был поэт, тем в более острой форме болел он этим страхом. Отсюда пресловутая враждебность художника и общества. Что верно по отношению к литератору, сочинителю, абсолютно неприменимо к поэту. Разница между литературой и поэзией следующая: литератор всегда обращается к конкретному слушателю, живому представителю эпохи. Даже если он пророчествует, он имеет в виду современника будущего. Литератор обязан быть «выше», «превосходнее» общества. Поучение - нерв литературы. Поэтому для литератора необходим пьедестал. Другое дело поэзия. Поэт связан только с провиденциальным собеседником. Быть выше своей эпохи, лучше своего общества для него не обязательно. Тот же Франсуа Виллон стоит гораздо ниже среднего нравственного и умственного уровня культуры XV века.

Ссору Пушкина с чернью можно рассматривать как проявление того антагонизма между поэтом и конкретным слушателем, который я пытаюсь отметить. С удивительным беспристрастием Пушкин предоставляет черни оправдываться. Оказывается, чернь не так уж дика и непросвещенна. Чем же провинилась эта очень деликатная и проникнутая лучшими намерениями «чернь» перед поэтом? Когда чернь оправдывается, с языка ее слетает одно неосторожное выражение: оно-то переполняет чашу терпения поэта и распаляет его ненависть:

            А мы послушаем тебя -

вот это бестактное выражение. Тупая пошлость этих, казалось бы, безобидных слов очевидна. Недаром поэт именно здесь перебивает чернь... Отвратителен вид руки, протянутой за подаянием, и ухо, которое насторожилось, чтобы слушать, может расположить к вдохновению кого угодно - оратора, трибуна, литератора - только не поэта... Конкретные люди, «обыватели поэзии», составляющие «чернь», позволяют «давать им смелые уроки» и вообще готовы выслушать что угодно, лишь бы на посылке поэта был обозначен точный адрес. Так, дети и простолюдины чувствуют себя польщенными, читая свое имя на конверте письма. Бывали целые эпохи, когда в жертву этому далеко не безобидному требованию приносились прелесть и сущность поэзии. Таковы ложногражданская поэзия и нудная лирика восьмидесятых годов. Гражданское и тенденциозное направление прекрасно само по себе:

            Поэтом можешь ты не быть,

            Но гражданином быть обязан -

отличный стих, летящий на сильных крыльях к провиденциальному собеседнику. Но поставьте на его место российского обывателя такого-то десятилетия, насквозь знакомого, заранее известного, - и вам сразу станет скучно.

Да, когда я говорю с кем-нибудь, - я не знаю того, с кем я говорю, и не желаю, не могу желать его знать. Нет лирики без диалога. А единственное, что толкает нас в объятия собеседника, - это желание удивиться своим собственным словам, плениться их новизной и неожиданностью. Логика неумолима. Если я знаю того, с кем я говорю, - я знаю наперед, как отнесется он к тому, что я скажу - что бы я ни сказал, а следовательно, мне не удастся изумиться его изумлением, обрадоваться его радостью, полюбить его любовью. Расстояние разлуки стирает черты милого человека. Только тогда у меня возникает желание сказать ему то важное, что я не мог сказать, когда владел его обликом во всей его реальной полноте. Я позволю себе формулировать это наблюдение так: вкус сообщительности обратно пропорционален нашему реальному знанию о собеседнике и прямо пропорционален стремлению заинтересовать его собой. Не об акустике следует заботиться: она придет сама. Скорее о расстоянии. Скучно перешептываться с соседом. Бесконечно нудно буравить собственную душу. Но обменяться сигналами с Марсом - задача, достойная лирики, уважающей собеседника и сознающей свою беспричинную правоту. Эти два превосходных качества поэзии тесно связаны с «огромного размера дистанцией», какая предполагается между нами и неизвестным другом - собеседником.

            Друг мой тайный, друг мой дальный,

            Посмотри.

            Я - холодный и печальный

            Свет зари...

            И холодный и печальный

            Поутру,

            Друг мой тайный, друг мой дальный,

            Я умру.

Этим строкам, чтобы дойти по адресату, требуется астрономическое время, как планете, пересылающей свой свет на другую.

Итак, если отдельные стихотворения (в форме посланий или посвящений) и могут обращаться к конкретным лицам, поэзия как целое всегда направляется к более и менее далекому, неизвестному адресату, в существовании которого поэт может не сомневаться, не усумнившись в себе. Только реальность может вызвать к жизни другую реальность.

Дело обстоит очень просто: если бы у нас не было знакомых, мы не писали бы писем и не наслаждались бы психологической свежестью и новизной, свойственной этому занятию.

1913, 1927

ЗАМЕТКИ О ПОЭЗИИ

Современная русская поэзия не свалилась с неба, а была предсказана всем поэтическим прошлым нашей страны, - разве щелканьем и цоканьем Языкова не был предсказан Пастернак, и разве одного этого примера не достаточно, чтобы показать, как поэтические батареи разговаривают друг с другом перекидным огнем, нимало не смущаясь равнодушием разделяющего их времени. В поэзии всегда война. И только в эпохи общественного идиотизма наступает мир или перемирие. Корневоды, как полководцы, ополчаются друг на друга. Корни слов воюют в темноте, отымая друг у друга пищу и земные соки. Борьба русской, то есть мирской бесписьменной речи, домашнего корнесловья, языка мирян, с письменной речью монахов, с церковнославянской, враждебной, византийской грамотой сказывается до сих пор.

Первые интеллигенты - византийские монахи - навязали языку чужой дух и чужое обличье. Чернецы, то есть интеллигенты, и миряне всегда говорили в России на разных языках. Славянщина Кирилла и Мефодия для своего времени была тем же, чем воляпюк газеты для нашего времени. Разговорная речь любит приспособление. Из враждебных кусков она создает сплав. Разговорная речь всегда находит средний удобный путь. По отношению всей истории языка она настроена примиренчески и определяется расплывчатым благодушием, то есть оппортунизмом. Поэтическая речь никогда не бывает достаточно «замирена», и в ней через много столетий открываются старые нелады, - это янтарь, в котором жужжит муха, давным-давно затянутая смолой, живое чужеродное тело продолжает жить и в окаменелости. Все, что работает в русской поэзии на пользу чужой, монашеской словесности, всякая интеллигентская словесность, то есть «Византия», - реакционна. Все, что клонится к обмирщению поэтической речи, то есть к изгнанию из нее монашествующей интеллигенции, Византии, несет языку добро, то есть долговечность, и помогает ему совершить подвиг самостоятельного существования в семье других наречий.

В русской поэзии первостепенное дело делали только те работники, какие непосредственно участвовали в великом обмирщении языка, его секуляризации. Это - Тредьяковский, Ломоносов, Батюшков, Языков, Пушкин и, наконец, Хлебников и Пастернак.

Рискуя показаться чрезвычайно элементарным, донельзя упростив предмет, я изобразил бы отрицательный и положительный полюсы в состоянии поэтического языка как буйное морфологическое цветение и отвердение морфологической лавы под смысловой корой. Поэтическую речь живит блуждающий, многосмысленный корень.

Множитель корня - согласный звук - показатель его живучести. Слово размножается не гласными, а согласными. Согласные - семя и залог потомства языка. Пониженное языковое сознание - отмирание чувства согласной.

Русский стих насыщен согласными и цокает, и щелкает, и свистит ими. Настоящая мирская речь. Монашеская речь - литания гласных.

Благодаря тому, что борьба с монашески-интеллигентской Византией на военном поле поэзии после Языкова заглохла и на этом славном поприще долго не являлось нового героя, русские поэты один за другим стали глохнуть к шуму языка, становились тугими на ухо к прибою звуковых волн и только через слуховую трубку различали в шуме словаря свой собственный малый словарь. Так, глухому старцу в «Горе от ума» кричат: «Князь, князь, назад!» Небольшой словарь еще не грех и не порочный круг. Он замыкает иногда говорящего и пламенным кругом, но он есть признак того, что говорящий не доверяет родной почве и не всюду может поставить свою ногу. Воистину русские символисты были столпниками стиля: на всех вместе не больше пятисот слов - словарь полинезийца.

У Пушкина есть два выражения для новаторов в поэзии, одно: «чтоб, возмутив бескрылое желанье в нас, чадах праха, снова улететь!», а другое: «когда великий Глюк явился и открыл нам новы тайны». Всякий, кто поманит родную поэзию звуком и образом чужой речи, будет новатором первого толка, то есть соблазнителем.

Неверно, что в русской речи спит латынь, неверно, что спит в ней Эллада. С тем же правом можно расколдовать в музыке русской речи негритянские барабаны и односложные словоизъявления кафров. В русской речи спит она сама и только она сама. Российскому стихотворцу не похвала, а прямая обида, если стихи его звучат как латынь. А как же Глюк? - Для российской поэтической судьбы глубокие, пленительные глюковские тайны не в санскрите и не в эллинизме, а в последовательном обмирщении поэтической речи. - Давайте нам «библию для мирян»!

Когда я читаю «Сестру мою жизнь» Пастернака - я испытываю ту самую чистую радость освобождения от внешних влияний мирской речи, черной поденной речи Лютера. Так радовались немцы в своих черепичных домах, впервые открывая свеженькие, типографской краской пахнущие, свои готические Библии.

Чтение же Хлебникова может сравниться с еще более величественным и поучительным зрелищем: так мог бы и должен был бы развиваться язык-праведник, не обремененный и не оскверненный историческими невзгодами и насилиями. Речь Хлебникова до того обмирщена, как если бы никогда не существовало ни монахов, ни Византии, ни интеллигентской письменности. Это абсолютно светская и мирская русская речь, впервые прозвучавшая за все время существования русской книжной грамоты. Если принять такой взгляд, отпадает необходимость считать Хлебникова каким-то колдуном и шаманом. Она наметил пути развития языка.

Когда явился Фет, русскую поэзию взбудоражило

            серебро и колыханье сонного ручья, -

а уходя, Фет сказал:

            и горящею солью нетленных речей.

Эта горящая соль каких-то речей, этот посвист, щелканье, шелестение, сверкание, плеск, полнота звука, полнота жизни, половодье образов и чувств с неслыханной силой воспрянули в поэзии Пастернака. Перед нами значительное патриархальное явление русской поэзии Фета.

Величественная домашняя русская поэзия Пастернака уже старомодна. Она безвкусна потому что бессмертна; она бесстильна потому, что захлебывается от банальности классическим восторгом цокающего соловья. Да, поэзия Пастернака прямое толкованье (глухарь на току, соловей по весне), прямое следствие особого физиологического устройства горла, такая же родовая примета, как оперенье, как птичий хохолок.

            Это - круто налившийся свист,

            Это - щелканье сдавленных льдинок,

            Это - ночь, леденящая лист,

            Это - двух соловьев поединок...

Стихи Пастернака почитать - горло прочистить, дыхание укрепить, обновить легкие: такие стихи должны быть целебны для туберкулеза. У нас сейчас нет более здоровой поэзии. Это - кумыс после американского молока.

Книга Пастернака «Сестра моя жизнь» представляется мне сборником прекрасных упражнений дыханья: каждый раз голос ставится по-новому, каждый раз иначе регулируется мощный дыхательный аппарат.

У Пастернака синтаксис убежденного собеседника, который горячо и взволнованно что-то доказывает, а что он доказывает?

            Разве просит арум

            У болота милостыни?

            Ночи дышат даром

            Тропиками гнилостными.

Так, размахивая руками, бормоча, плетется поэзия, пошатываясь, головокружа, блаженно очумелая и все-таки единственная трезвая, единственная проснувшаяся из всего, что есть в мире.

Конечно, Герцен и Огарев, когда стояли на Воробьевых горах мальчишками, испытывали физиологически священный восторг пространства и птичьего полета. Поэзия Пастернака рассказала нам об этих минутах: это - блестящая Нике, перемещенная с Акрополя на Воробьевы горы.

1922-1923

ФРАНСУА ВИЛЛОН

I

Астрономы точно предсказывают возвращение кометы через большой промежуток времени. Для тех, кто знает Виллона, явление Верлена представляется именно таким астрономическим чудом. Вибрация этих двух голосов поразительно сходная. Но кроме тембра и биографии, поэтов связывает почти одинаковая миссия в современной им литературе. Обоим суждено было выступить в эпоху искусственной, оранжерейной поэзии, и, подобно тому как Верлен разбил serres chaudes[2] символизма, Виллон бросил вызов могущественной риторической школе, которую с полным правом можно считать символизмом XV века. Знаменитый «Роман о Розе» построил непроницаемую ограду, внутри которой продолжала сгущаться тепличная атмосфера, необходимая для дыхания аллегорий, созданных этим романом. Любовь, Опасность, Ненависть, Коварство - не мертвые отвлеченности. Они не бесплотны. Средневековая поэзия дает этим призракам как бы астральное тело и нежно заботится об искусственном воздухе, столь необходимом для поддержания их существования. Сад, где живут эти своеобразные персонажи, обнесен высокой стеной. Влюбленный, как повествует начало «Романа о Розе», долго ходил вокруг этой стены в тщетных поисках незаметного входа.

Поэзия и жизнь в XV веке - два самостоятельных и враждебных измерения. Трудно поверить, что метр Аллен Шартье подвергся настоящему гонению и терпел житейские неприятности, вооружив тогдашнее общественное мнение слишком суровым приговором над Жестокой Дамой, которую он утопил в колодце слез, после блестящего суда, с соблюдением всех тонкостей средневекового судопроизводства. Поэзия XV века автономна: она занимает место в тогдашней культуре, как государство в государстве. Вспомним Двор Любви Карла VI; разнообразные должности охватывают 700 человек, начиная от высшей синьории, кончая низшими буржуа и низшими клериками. Исключительно литературный характер этого учреждения объясняет пренебрежение к сословным перегородкам. Гипноз литературы был настолько силен, что члены подобных ассоциаций разгуливали по улицам, украшенные зелеными венками - символом влюбленности, - желая продлить литературный сон в действительности.

II

Франсуа Монкорбье (де Лож) родился в Париже в 1431 году, во время английского владычества. Нищета, окружавшая его колыбель, сочеталась с народной бедой и, в частности, с бедой столицы. Можно было ожидать, что литература того времени будет исполнена патриотического пафоса и жажды мести за оскорбленное достоинство нации. Между тем ни у Виллона, ни у его современников мы не найдем таких чувств. Франция, полоненная чужеземцами, показала себя настоящей женщиной. Как женщина в плену, она отдавала главное внимание мелочам своего культурного и бытового туалета, с любопытством присматриваясь к победителям. Высшее общество, вслед за своими поэтами, по-прежнему уносилось мечтой в четвертое измерение Садов Любви и Садов Отрады, а для народа по вечерам зажигались огни таверны и в праздники разыгрывались фарсы и мистерии.

Женственно-пассивная эпоха наложила глубокий отпечаток на судьбу и характер Виллона. Через всю свою беспутную жизнь он пронес непоколебимую уверенность, что кто-то должен о нем заботиться, ведать его дела и выручать его из затруднительных положений. Уже зрелым человеком, брошенный епископом Орлеанским в подвал темницы Meung sur Loire[3], он жалобно взывает к своим друзьям: «Le laisserez-vous la, le pauvre Villon?..»[4] Социальная карьера Франсуа Монкорбье началась с того, что его взял под опеку Гильом Виллон, почтенный каноник монастырской церкви Saint-Benoit le Bestourne[5]. По собственному признанию Виллона, старый каноник был для него «больше чем матерью». В 1449 году он получает степень бакалавра, в 1452-м - лиценциата и метра. «О господи, если бы я учился в дни моей безрассудной юности и посвятил себя добрым нравам - я получил бы дом и мягкую постель. Но что говорить! Я бежал из школы, как лукавый мальчишка: когда я пишу эти слова - сердце мое обливается кровью». Как это ни странно, метр Франсуа Виллон одно время имел несколько воспитанников и обучал их, как мог, школьной премудрости. Но, при свойственном ему честном отношении к себе, он сознавал, что не вправе титуловаться метром, и предпочел в балладах называть себя «бедным маленьким школяром». Да и особенно трудно было заниматься Виллону, так как, будто нарочно, на годы его учения выпали студенческие волнения 1451 - 1453 годов. Средневековые люди любили считать себя детьми города, церкви, университета... Но «дети университета» исключительно вошли во вкус шалостей. Была организована героическая охота за наиболее популярными вывесками парижского рынка. Олень должен был повенчать Козу и Медведя, а Попугая предполагали поднести молодым в подарок. Студенты похитили пограничный камень из владений Mademoiselle la Bryuere[6], водрузили его на горе св. Женевьевы, назвав la Vesse[7], и, силой отбив от властей, прикрепили к месту железными обручами. На круглый камень поставили другой, продолговатый - «Pet au Diable»[8] и поклонялись им по ночам, осыпав их цветами, танцуя вокруг под звуки флейт и тамбуринов. Взбешенные мясники и оскорбленная дама затеяли дело. Прево Парижа объявил студентам войну. Столкнулись две юрисдикции - и дерзкие сержанты должны были на коленях, с зажженными свечами в руках, просить прощения у ректора. Виллон, несомненно стоявший в центре этих событий, запечатлел их в не дошедшем до нас романе «Pet au Diable».

III

Виллон был парижанин. Он любил город и праздность. К природе он не питал никакой нежности и даже издевался над нею. Уже в XV веке Париж был тем морем, в котором можно было плавать, не испытывая скуки и позабыв об остальной вселенной. Но как легко натолкнуться на один из бесчисленных рифов праздного существования! Виллон становится убийцей. Пассивность его судьбы замечательна. Она как бы ждет быть оплодотворенной случаем, все равно - злым или добрым. В нелепой уличной драке Виллон тяжелым камнем убивает священника Шермуа. Приговоренный к повешению, он апеллирует и, помилованный, отправляется в изгнание. Бродяжничество окончательно расшатало его нравственность, сблизив его с преступной бандой la Coquille[9], членом которой он становится. По возвращении в Париж он участвует в крупном воровстве в College de Navarre[10] и немедленно бежит в Анжер - из-за несчастной любви, как он уверяет, на самом же деле для подготовки ограбления своего богатого дяди. Скрываясь с парижского горизонта, Виллон публикует «Petit Testament»[11]. Затем следуют годы беспорядочного скитания, с остановками при феодальных дворах и тюрьмах. Амнистированный Людовиком XI 2 октября 1461 года, Виллон испытывает глубокое творческое волнение, его мысли и чувства становятся необычайно острыми, и он создает «Grand Testament»[12] - свой памятник в веках. В ноябре 1463 года Франсуа Виллон был созерцательным свидетелем убийства на улице Saint jaques[13]. Здесь кончаются наши сведения о его жизни и обрывается его темная биография.

IV

Жесток XV век к личным судьбам. Многих порядочных и трезвых людей он превратил в Иовов, ропщущих на дне своих смрадных темниц и обвиняющих Бога в несправедливости. Создался особый род тюремной поэзии, проникнутой библейской горечью и суровостью, насколько она доступна вежливой романской душе. Но из хора узников резко выделяется голос Виллона. Его бунт больше похож на процесс, чем на мятеж. Он сумел соединить в одном лице истца и ответчика. Отношение Виллона к себе никогда не переходит известных границ интимности. Он нежен, внимателен, заботлив к себе не более, чем хороший адвокат к своему клиенту. Самосострадание - паразитическое чувство, тлетворное для души и организма. Но сухая юридическая жалость, которой дарит себя Виллон, является для него источником бодрости и непоколебимой уверенности в правоте своего «процесса». Весьма безнравственный, «аморальный» человек, как настоящий потомок римлян, он живет всецело в правовом мире и не может мыслить никаких отношений вне подсудности и нормы. Лирический поэт по природе своей - двуполое существо, способное к бесчисленным расщеплениям во имя внутреннего диалога. Ни в ком так ярко не сказался этот «лирический гермафродитизм», как в Виллоне. Какой разнообразный подбор очаровательных дуэтов: огорченный и утешитель, мать и дитя, судья и подсудимый, собственник и нищий...

Собственность всю жизнь манила Виллона, как музыкальная сирена, и сделала из него вора... и поэта. Жалкий бродяга, он присваивает себе недоступные ему блага с помощью острой иронии.

Современные французские символисты влюблены в вещи, как собственники. Быть может, самая «душа вещей» не что иное, как чувство собственника, одухотворенное и облагороженное в лаборатории последовательных поколений. Виллон отлично сознавал пропасть между субъектом и объектом, но понимал ее как невозможность обладания. Луна и прочие нейтральные «предметы» бесповоротно исключены из его поэтического обихода. Зато он сразу оживляется, когда речь заходит о жареных под соусом утках или о вечном блаженстве, присвоить себе которое он никогда не теряет окончательной надежды.

Виллон живописует обворожительный interieur в голландском вкусе, подглядывая в замочную скважину.

V

Симпатия Виллона к подонкам общества, ко всему подозрительному и преступному - отнюдь не демонизм. Темная компания, с которой он так быстро и интимно сошелся, пленила его женственную природу большим темпераментом, могучим ритмом жизни, которого он не мог найти в других слоях общества. Нужно послушать, с каким вкусом рассказывает Виллон в «Ballade de la grosse Margot»[14] о профессии сутенера, которой он, очевидно, не был чужд: «Когда приходят клиенты, я схватываю кувшин и бегу за вином». Ни обескровленный феодализм, ни новоявленная буржуазия, с ее тяготением к фламандской тяжести и важности, не могли дать исхода огромной динамической способности, каким-то чудом накопленной и сосредоточенной в парижском клерке. Сухой и черный, безбровый, худой, как Химера, с головой, напоминавшей, по его собственному признанию, очищенный и поджаренный орех, пряча шпагу в полуженском одеянии студента, - Виллон жил в Париже как белка в колесе, не зная ни минуты покоя. Он любил в себе хищного, сухопарого зверька и дорожил своей потрепанной шкуркой: «Не правда ли, Гарнье, я хорошо сделал, что апеллировал, - пишет он своему прокурору, избавившись от виселицы, - не каждый зверь сумел бы так выкрутиться». Если б Виллон в состоянии был дать свое поэтическое credo, он, несомненно, воскликнул бы, подобно Верлену:

            Du mouvement avant toute chose![15]

Могущественный визионер, он грезит собственным повешением накануне вероятной казни. Но, странное дело, с непонятным ожесточением и ритмическим воодушевлением изображает он в своей балладе, как ветер раскачивает тела несчастных, туда-сюда, по произволу... И смерть он наделяет динамическими свойствами и здесь умудряется проявить любовь к ритму и движению... Я думаю, что Виллона пленил не демонизм, а динамика преступления. Не знаю, существует ли обратное отношение между нравственным и динамическим развитием души? Во всяком случае, оба завещания Виллона, и большое и малое - этот праздник великолепных ритмов, какого до сих пор не знает французская поэзия, - неизлечимо аморальны. Жалкий бродяга дважды пишет свое завещание, распределяя направо и налево свое мнимое имущество, как поэт иронически утверждая свое господство над всеми вещами, какими ему хотелось бы обладать: если душевные переживания Виллона, при всей оригинальности, не отличались особой глубиной, - его житейские отношения, запутанный клубок знакомств, связей, счетов, представляли комплекс гениальной сложности. Этот человек ухитрился стать в живое, насущное отношение к огромному количеству лиц самого разнообразного звания, на всех ступенях общественной лестницы - от вора до епископа, от кабатчика до принца. С каким наслаждением рассказывает он их подноготную! Как он точен и меток! «Testaments» Виллона пленительны уже потому, что в них сообщается масса точных сведений. Читателю кажется, что он может ими воспользоваться, и он чувствует себя современником поэта. Настоящее мгновение может выдержать напор столетий и сохранить свою целость, остаться тем же «сейчас». Нужно только уметь вырвать его из почвы времени, не повредив его корней, - иначе оно завянет. Виллон умеет это делать. Колокол Сорбонны, прервавший его работу над «Petit Testaments», звучит до сих пор.

Как принцы трубадуров, Виллон «пел на своей латыни»: когда-то, школяром, он слышал про Алкивиада - и в результате незнакомка Archipidae примыкает к грациозному шествию Дам былых времен.

VI

Средневековье цепко держалось за своих детей и добровольно не уступало их Возрождению. Кровь подлинного средневековья текла в жилах Виллона. Ей он обязан своей цельностью, своим темпераментом, своим духовным своеобразием. Физиология готики - а такая была, и средние века именно физиологически-гениальная эпоха - заменила Виллону мировоззрение и с избытком вознаградила его за отсутствие традиционной связи с прошлым. Более того - она обеспечила ему почетное место в будущем, так как XIX век французской поэзии черпал свою силу из той же национальной сокровищницы - готики. Скажут: что имеет общего великолепная ритмика «Testaments», то фокусничающая, как бильбоке, то замедленная, как церковная кантилена, с мастерством готических зодчих? Но разве готика не торжество динамики? Еще вопрос, что более подвижно, более текуче - готический собор или океанская зыбь? Чем, как не чувством архитектоники, объясняется дивное равновесие строфы, в которой Виллон поручает свою душу Троице через Богоматерь - Chambre de la Divinite[16] - и девять небесных легионов. Это не анемичный полет на восковых крылышках бессмертия, но архитектурно обоснованное восхождение, соответственно ярусам готического собора. Кто первый провозгласил в архитектуре подвижное равновесие масс и построил крестовый свод - гениально выразил психологическую сущность феодализма. Средневековый человек считал себя в мировом здании столь же необходимым и связанным, как любой камень в готической постройке, с достоинством выносящий давление соседей и входящий неизбежной ставкой в общую игру сил. Служить не только значило быть деятельным для общего блага. Бессознательно средневековый человек считал службой, своего рода подвигом, неприкрашенный факт своего существования. Виллон, последыш, эпигон феодального мироощущения, оказался невосприимчив к его этической стороне, круговой поруке. Устойчивое, нравственное в готике было ему вполне чуждо. Зато, неравнодушный к динамике, он возвел ее на степень аморализма. Виллон дважды получал отпускные грамоты - lettres de remission - от королей: Карла VII и Людовика XI. Он был твердо уверен, что получит такое же письмо от Бога, с прощением всех своих грехов. Быть может, в духе своей сухой и рассудочной мистики он продолжил лестницу феодальных юрисдикций в бесконечность и в душе его смутно бродило дикое, но глубоко феодальное ощущение, что есть Бог над Богом...

«Я хорошо знаю, что я не сын ангела, венчанного диадемой звезды или другой планеты», - сказал о себе бедный парижский школьник, способный на многое ради хорошего ужина.

Такие отрицания равноценны положительной уверенности.

1910

[1] «отца Мартина» (фр.)

[2] Теплицы (фр.) - намек на сборник стихов М. Метерлинка «Теплицы» (1839).

[3] Мён-сюр-Луар (фр.).

[4] Неужели вы бросите здесь бедного Вийона?.. (фр.) - Из стихотворения Ф. Вийона «Послание к друзьям».

[5] Сен-Бенуа де Бетурне (фр.).

[6] М-ль Брюер (фр.).

[7] Бздёх (фр.) - простонародное выражение.

[8] Букв: «Пуканье дьяволу» (фр.).

[9] «Раковина» (фр.) - название известной шайки разбойников. Ряд стихотворений Ф. Вийона написан на воровском жаргоне.

[10] Коллеж де Наварр (фр.) - название учебного заведения.

[11] «Малое завещание» (фр.).

[12] «Большое завещание» (фр.) - основное произведение Ф. Вийона (впервые издано в 1489 г.).

[13] Сен-Жак (фр.).

[14] «Баллада о толстой Марго» (фр.).

[15] Движение - прежде всего!» (фр.) (У П. Верлена в «Art poetique»: «Музыка - прежде всего!»)

[16] Букв: «Приют Божества» (фр.) - определение Богоматери («Большое завешание», LXXXV).


Лариса МИЛЛЕР

80 СТИХОТВОРЕНИЙ

СТИХИ 60-х, 70-х

«Не ждать ни переправы, ни улова...»

«Дней разноликих вьётся череда...»

«Когда звучала сонатина...»

«Обобщаем, обобщаем...»

«Для грусти нету оснований...»

«Ни горечь, ни восторг, ни гнев...»

«И все же уговор жестокий...»

«Нас годы предают...»

«Жизнь побалует немного...»

«Так хрупок день - сосуд скудельный...»

«Научи меня простому...»

«О, разнотравье, разноцветье...»

«Неужто этим дням, широким и высоким...»

«Шито белыми нитками наше житьё...»

«Из дома выносили мебель...»

«Среди деревьев белых-белых...»

«Хоть кол на голове теши...»

СТИХИ 80-х

«На влажном берегу, на пенистой волне...»

«Пахнет мятой и душицей...»

«Итак, место действия - дом на земле...»

«Мелким шрифтом в восемь строк...»

«Чем кончится вся эпопея...»

«А на экране, на экране...»

«И проступает одно сквозь другое...»

«Первее первого, первее...»

«На хлеб и воду, хлеб и воду...»

«Тончайшим сделаны пером...»

«Не знаю кем, но я была ведома...»

«Безумец, что затеял...»

«О, память - роскошь и мученье...»

«И лист, покружившись, летит с паутины...»

«Не больно тебе, неужели не больно...»

«Есть удивительная брешь...»

«Ты сброшен в пропасть - ты рожден...»

«А мне туда и не пробиться...»

«Прозрачных множество полос...»

«Мы у вечности в гостях...»

«Так будем легки на подъем...»

«Однажды выйти из судьбы...»

«Неслыханный случай. Неслыханный случай...»

«Как будто с кем-то разлучиться...»

«И замысел тайный ещё не разгадан...»

«Люби без памяти о том...»

«По какому-то тайному плану...»

«Высота берется слету...»

«Нам август, уходя, позолотил пилюлю...»

«Идти на убыль не пора...»

СТИХИ 90-х

«Неужели Россия, и впрямь подобрев...»

«Так хочется пожить без боли и без гнета...»

«Отчалила Харона лодка...»

«Совершая путь извечный...»

«Уйти легко, а вот остаться...»

«В ночной тиши гуляет ветер...»

«Закрыть бы лавочку да вывеску убрать...»

«Живем себе, не ведаем...»

«Заполним форму: год рожденья...»

«Осыпается жасмин, осыпается...»

«Всё в порядке вещей, а верней, в беспорядке...»

«Цвет желтый - это цвет измены...»

«Голос ломок, слеза солона...»

«Местоименье «Я» имеет место быть...»

«А где же мелос? Мелос где...»

«Невесть чего мы ждали свыше...»

«С землёй играют небеса...»

«Всё надоело, - говоришь...»

«Дни текли. Душа алкала...»

«На линии огня, огня...»

ИЗ НОВЫХ СТИХОВ

«Свои перебираю гусли...»

«Иссякло время, и со временем ушло...»

«Хорошо покатались на шарике этом...»

«Жизнь – исчезновение...»

«Пиши поверх чужих письмён...»

«Да» и «нет» не говорите никогда...»

«Когда сгину, Господи, когда сгину...»

«Не надо истине рождаться...»

«Хоть бы памятку дали какую-то, что ли...»

«Перемещённое лицо...»

«А звук дрожит, дрожит, боится...»

«И голуби взлетают из-под ног...»

«Поверь, возможны варианты...»

100 СТИХОТВОРЕНИЙ

ЧАСТЬ I. ПЕРЕМЕЩЕННОЕ ЛИЦО.

1999 ГОД

«Положено идти вперед...»

«Всё вполне выносимо, но в общих чертах...»

«Время сбрендило, спятило, тихо свихнулось...»

«Made in Russia, in Russia, в России одной...»

«Где хорошо? Повсюду и нигде...»

«Осенний дух листвой шуршит...»

«Он взял свою жизнь и куда-то унёс...»

«На деревьях стая соек...»

«Жить на земле, земли касаясь...»

2000 ГОД

«Мир мал и тесен - просто жуть...»

«Откуда всхлип и слабый вздох?..»

«Поиграй с нами, Господи...»

«Нынче шлют небеса столь рассеянный свет...»

«Каков текучести итог?..»

«Тебя опекает и этот листок...»

«День потух, почти потух...»

«Ну чем не муза, чем не муза...»

«Средневековые картинки...»

«Поговорим о пустяках...»

«Ах жизнь, опять твои проделки...»

«Мир становится всё суше...»

«Спите с горем пополам...»

«Проживая в хате с краю...»

«О себе, о себе, о себе...»

2001 ГОД

«Среди сплошного дежа вю...»

«Сил осталось – ноль...»

«Когда-нибудь и где-нибудь...»

«Так тихо, будто снится...»

«Жизнь – тяжёлая обуза...»

«-Между нами, entre nous...»

«Села на землю небесная птичка...»

«И это всё от Бога...»

«Электронная начинка...»

«Ты где? В лакуне я, в лакуне...»

«Жизнь – загадка, тайна, пазл...»

«Нынче проводы светлой минуты...»

«Боже мой, какое счастье!..»

«Всё будет хорошо, как вы хотели...»

«Приручи меня, жизнь, приручи, приручи...»

«Взаимоотношения Зелёного с зелёным...»

«Не имей привычки жить...»

«Тебя целует ветер в темя...»

«Вроде просто – дважды два...»

ЧАСТЬ II. БЕГУЩЕЙ СТРОКОЙ.

СТИХИ 60-Х ГОДОВ

«И говорим о том, о сем...»

«Я знаю тихий небосклон...»

«Не поймешь, то ли дождь, то ли снег...»

«Совсем одни в большом и неуклюжем...»

«После бури ночной, на суше...»

«Январский сумрак затяжной...»

«Поверить бы. Икону...»

«А воды талые кругом...»

«И снова я заговорила...»

«Жить на свете,— что может быть проще?..»

СТИХИ 70-Х ГОДОВ

«Ну вот и мы внесли свои пожитки...»

«Где ты тут, в пространстве белом?..»

«Я вхожу в это озеро, воды колыша...»

«Все эти солнечные маки июньским днем...»

«Почему не уходишь, когда отпускают на волю?..»

«Господи, не дай мне жить, взирая вчуже...»

«Наступают сна неслышней...»

«Какое странное желанье...»

«Тлело. Вспыхивало. Гасло...»

«Пойдем же под птичий неистовый гам...»

«В час небесного обвала...»

«Этих дней белоснежная кипа...»

«Когда тону и падаю, не видя дня другого...»

«Иди сюда. Иди сюда...»

«А я живу отсель досель...»

«Спасут ли молитва и крестик нательный...»

«Что невозможно повторить...»

«О, научи меня, Восток...»

«Опять этот темп — злополучное «presto»...»

СТИХИ 80-Х ГОДОВ

«Что за жизнь у человечка...»

«Люблю начало речи плавной...»

«Одно смеётся над другим...»

«Картина та нерукотворна...»

«И не ищи его ни в ком...»

«Ты куда? Не пойму, хоть убей...»

«Перебрав столетий груду...»

«Жить сладко и мучительно...»

«То облава, то потрава...»

«До чего регламент жёсткий...»

«Вся эта груда, громада, нелепица...»

«Коль поглядеть, когда рассвет...»

«А я ещё живу, а я ещё дышу...»

СТИХИ 90-Х ГОДОВ

«А листьям падать и кружить...»

«Он стоит лицом к стене...»

«Эти поиски ключей...»

«Миру всякая смерть...»

«До чего красивый дятел...»

«Все это движется, шуршит...»

«Хорошо быть беглой гласной...»

«Пена дней, житейский мусор...»

«Время пишет бегущей строкой...»

«Кипень вся июльская, весь жасмин...»

«Дождь идет да идет от зари до зари...»

Источник: Борис Альтшулер (altshuler@mtu-net.ru)

80 СТИХОТВОРЕНИЙ

СТИХИ 60-х, 70-х

* * *

Не ждать ни переправы, ни улова,

Ни окрика, ни шороха, ни зова.

У леса, у глухого перелеска,

Средь синевы, и тишины, и плеска,

На берегу, колени к подбородку

Сидеть, следя недвижимую лодку

И слушая полуденные речи

Реки, не прерывая, не переча.

* * *

Дней разноликих вьётся череда,

Приходит срок - пустеют города

Улыбок, встреч и долгих разговоров,

Согласья тихого и молчаливых взоров.

Но я земли не уступлю ни пяди

В том нежилом и опустевшем граде,

И не сожгу его, и не разрушу,

И ничего, что было, не нарушу.

Он будет мною охраняем свято.

Я помню краски каждого заката.

Я буду приходить туда в мечтах,

Распугивая оголтелых птах,

За долгий срок привыкших к запустенью,

И, наклоняясь к каждому растенью,

Касаться лепестков в знакомых крапах,

И медленно вдыхать забытый запах.

* * *

Когда звучала сонатина,

Казалось, в мире все едино

И нет начала и конца -

Лишь золотая середина.

Слетали звуки, как пыльца

Летит весной с ветвей ольховых.

И таял звук, рождая новый,

Неповторимый. И финал

Казался не прощальным зовом,

А провозвестником начал.

Так, силой звуков, тоник, пауз

Был побежден вселенский хаос,

Всё, что веками намело,

Всё, от чего душа спасалась,

Стремясь укрыться под крыло.

Так победил однажды гений.

И все же плод его борений,

Его прозренья сладкий плод

Нас не избавит от мучений,

От тяжких бдений не спасет.

Прозренье Моцарта и Грига

Нам не поможет сбросить ига.

И чтобы озарился путь

Должны мы собственную лигу

От мига к мигу протянуть.

* * *

Обобщаем, обобщаем.

Все, что было, упрощаем.

Хладнокровно освещаем

Века прошлого грехи.

И, события тасуя,

Имена тревожим всуе.

Нам история рисует

Только общие штрихи. -

- Суть, причина, вывод, веха.

А подробности - помеха.

Из глубин доносит эхо

Только самый звучный слог.

Лишь любитель близорукий

Том старинный взявши в руки,

Отголоски давней муки

Обнаружит между строк.

А детали, оговорки,

Подоплека и задворки,

Потайная жизнь подкорки -

Роскошь нынешних времен,

Принадлежность дней текущих,

Привилегия живущих,

Принадлежность крест несущих

Ныне страждущих племен.

Это нам, покуда живы,

Смаковать пути извивы

И оттенки нашей нивы.

А потомки, взявши труд

Оценить эпоху в целом,

Век, где мы душой и телом,

Черной ямой иль пробелом

Может статься, назовут.

* * *

Для грусти нету оснований,

Кочуем в длинном караване

Всех поколений и веков,

Над нами стая облаков,

А перед нами дали, дали.

И если полюбить детали,

Окажется, что мы богаты

Восходом, красками заката,

И звуками, и тишиной,

И свистом ветра за стеной,

И тем, как оживают листья

Весной. И если в бескорыстье

Земных поступков наших суть,

Не так уж тяжек этот путь.

* * *

Ни горечь, ни восторг, ни гнев

И ни тепло прикосновений.

Лишь контуры домов, дерев,

Дорог, событий и явлений.

У тех едва заметных рек,

Тех еле видимых излучин

Еще и не был человек

Судьбою и собой измучен.

И линией волосяной

Бесплотный гений лишь наметил

Мир, что наполнен тишиной,

Без шепота и междометий.

Да будут легкими штрихи,

Да будет вечным абрис нежный

И да не знать бы им руки,

Излишне пылкой иль прилежной.

Да научиться бы войти

В единый мир в час ранней рани,

Не покалеча по пути

Ни малой черточки, ни грани.

* * *

И все же уговор жестокий -

- Не оглянуться на истоки,

На тропку, смятую пятою,

На прошлое, на прожитое,

На прежний сад, на прежний дом,

На преданный огню Содом

Не поглядеть в немой печали,

Чтоб ангелы не осерчали,

Когда все те, что в вечность канут,

Во след глядят и руки тянут,

С тоской по имени зовут...

И можно ли найти приют,

Покой, уйдя к иным просторам,

И не простившись даже взором?

* * *

Нас годы предают,

Нас годы предают,

Нас юность предает,

Которой нету краше,

И птицы, и ручьи

Весенним днем поют

Не нашу благодать,

Парение не наше.

Лети же юность, прочь.

Я не коснусь крыла

И не попомню зла

За то, что улетела.

Спасибо, что была,

Спасибо, что вольна –

И улетела прочь

Из моего предела.

И я учусь любить

Без крика «подожди!»,

Хоть уходящим вслед

С отчаяньем гляжу я.

И я учусь любить

Весенние дожди,

Что нынче воду льют

На мельницу чужую.

* * *

Жизнь побалует немного -

Я хочу и дальше так:

Чтоб светла была дорога,

Чтоб незыблем был очаг,

Где желанна и любима,

Где душа легко парит,

Где под окнами рябина

Чудным пламенем горит.

* * *

Так хрупок день - сосуд скудельный.

И, бредя далью запредельной,

Летят по небу облака.

Хоть ощутима твердь пока,

Но ей отпущен срок недельный.

И с талым льдом сойдёт на нет

Всё то, под чем таятся хляби,

И будет вешней водной ряби

Неуловим и зыбок цвет.

По шалым водам поплывут

Жилища, изгороди, щепки,

И облака невнятной лепки.

И распадётся наш уют.

И сгинут кровля и порог.

Взамен устойчивой опоры

Придут текучие просторы

Без верной меты, без дорог.

* * *

                   От жажды умираю над ручьём...

                               Франсуа Вийон

Научи меня простому -

Дома радоваться дому,

Средь полей любить простор,

И тропу, какой ведома

По низинам, в гору, с гор.

Но кого прошу? Ведь каждый,

Может статься, так же страждет.

Что ж прошу я и о чём,

Если ближний мой от жажды

Умирает над ручьём?

* * *

О, разнотравье, разноцветье.

Лови их солнечною сетью

Иль дождевой - богат улов.

А я ловлю их в сети слов.

И потому неуловимы

Они и проплывают мимо.

И снова сеть моя пуста,

В ней ни травинки, ни листа.

А я хотела, чтоб и в стужу

Кружило все, что нынче кружит,

Чтобы навеки был со мной

Меня пленивший миг земной;

Чтобы июньский луч небесный,

Запутавшись в сети словесной,

Светил, горяч и негасим,

В глухую пору долгих зим;

Чтоб все, что нынче зримо, зряче,

Что нынче и поет и плачет,

А завтра порастет быльем,

Осталось жить в стихе моем.

* * *

Неужто этим дням, широким и высоким,

Нужны моих стихов беспомощные строки -

Миражные труды невидимых подёнок?

Спасение моё - живая плоть, ребёнок.

Дитя моё - моих сумятиц оправданье.

Осмысленно ночей и дней чередованье;

Прозрачны суть и цель деяния и шага

С тех пор, как жизнь моя - труды тебе на благо.

Благодарю тебя. Дозволил мне, мятежной

Быть матерью твоей, докучливой и нежной.

* * *

Шито белыми нитками наше житьё.

Посмотри же на странное это шитьё.

Белой ниткой прошиты ночные часы.

Белый иней на контурах вместо росы.

Очевидно и явно стремление жить

Не рывками, а плавно, не дёргая нить.

Шито всё на живульку. И вечно живу,

Опасаясь, что жизнь разойдётся по шву.

Пусть в дальнейшем упадок, разор и распад.

Но сегодня тишайший густой снегопад.

Белоснежные нитки прошили простор

В драгоценной попытке отсрочить разор,

Всё земное зашить, залатать и спасти,

Неземное с земным воедино свести.

* * *

Из дома выносили мебель.

Качалось зеркало. И в небе

Зеркальном плыли облака.

Носили мебель, и рука

Невольно дрогнула. Качнулось

Земное бытие. Очнулась

Душа и тихо поплыла

Из тех пределов, где была.

И с нею вместе все поплыло.

И ни пристанища, ни тыла -

Лишь хрупких сонмище зеркал.

Но не свободы ли алкал?

Так слушай жизни голос ломкий.

Бесстрашно двигаясь по кромке

Надежды, радости, пути,

Не чая выжить и дойти.

* * *

Среди деревьев белых-белых

Пансионат для престарелых.

Он свежевыбелен и чист,

И валится печальный лист

Под стариковские галоши.

И нету неизбывней ноши,

Чем ноша отшумевших лет.

И нынешний неярок свет

Для старости подслеповатой.

Прогулка для неё чревата

Простудой. И «Который час?»

Спросил меня в десятый раз

Старик. Не всё ль ему едино

Начало дня иль середина,

Когда свободен от сетей,

И графиков, и всех затей

Мирских, когда уже на стыке

Времен и вечности, где лики

Всегда незримые для нас,

Должно быть, различает глаз.

И что там крохотная стрелка?

Она бесшумно, как сиделка,

Хлопочет до скончанья дня,

По циферблату семеня.

До самого времён скончанья,

И ближе с вечностью венчанье.

И память ходит по пятам.

А я ещё покуда там,

А я ещё покуда с теми

И там, где жестко правит время,

Настырно в темечко клюёт,

И задержаться не даёт.

И миги, яркие, как вспышки,

Слепят и жгут без передышки.

И тесен мне любой насест.

Охота к перемене мест

Ещё покуда мной владеет.

И кто-то обо мне радеет,

Из ярких листьев тропку вьёт

И яркий свет на землю льёт.

Дорога или бездорожье,

Но лист горит, как искра божья,

Преображая всё кругом,

Убогих и казённый дом.

* * *

Хоть кол на голове теши -

Все улыбаешься в тиши.

Тебе - жестокие уроки,

А ты - рифмованные строки.

А ты - из глубины души

Про то, как дивно хороши

Прогулки эти меж кустами

Ольхи. Твоими бы устами...

СТИХИ 80-х

* * *

На влажном берегу, на пенистой волне,

Среди дремучих трав, под градом звёзд падучих,

В бушующей листве, в ее шумящих тучах -

В мирах для бытия приемлемых вполне

Живу, незримый груз пытаясь передать,

Неведомо кому шепчу: «Возьмите даром

Мой праздник и Содом, тоску и благодать,

Мороку и мороз, граничащий с пожаром».

Неужто мой удел качать колокола

Во имя слов чудных и нечленораздельных,

Не лучше ли молчать, как глыба, как скала,

О радостях земных и муках беспредельных...

Вот ветер пробежал по чутким деревам,

И сладостно внимать их скрипу и качанью...

О, Боже, научи единственным словам,

А коль не знаешь как, то научи молчанью.

* * *

Пахнет мятой и душицей.

Так обидно чувств лишиться,

Так обидно не успеть

Все подробности воспеть.

Эти травы не увидеть

Всё равно, что их обидеть.

Позабыть живую речь

Всё равно, что пренебречь

Дивной музыкой и краской.

Всё на свете живо лаской.

Жизнь, лишенную брони,

Милосердный, сохрани.

* * *

Итак, место действия - дом на земле,

Дорога земная и город во мгле.

Итак, время действия - ночи и дни,

Когда зажигают и гасят огни

И в зимнюю пору, и летней порой.

И, что ни участник, то главный герой,

Идущий сквозь сумрак и свет напролом

Под небом, под Богом, под птичьим крылом.

* * *

Мелким шрифтом в восемь строк

Про арест на долгий срок,

Про ежовщину и пытки,

Про побега две попытки,

Про поимку и битьё,

Про дальнейшее житьё

С позвоночником отбитым -

Сухо, коротко, петитом.

* * *

Чем кончится вся эпопея?

Гоморра, Содом и Помпея.

Помпея, Гоморра, Содом...

Куда бы ты ни был ведом,

Тебе не поспорить с лавиной.

Так слушай коран соловьиный

В июньскую светлую ночь,

Коль в силах тоску превозмочь.

* * *

А на экране, на экране

И жизнь, и смерть; и слез, и брани

Поток; и лес воздетых рук,

Но нету звука. Дайте звук.

О, неисправная система:

Беззвучно губят, любят немо.

Как в неозвученном кино,

Стучу в оглохшее окно,

Зову кого-то и за плечи

Трясу, не ведая, что речи,

Что дара речи лишена,

И вместо зова - тишина.

* * *

И проступает одно сквозь другое.

Злое и чуждое сквозь дорогое,

Гольная правда сквозь голый муляж,

Незащищенность сквозь грубый кураж;

Старый рисунок сквозь свежую краску,

Давняя горечь сквозь тихую ласку;

Сквозь безразличие жар и любовь,

Как сквозь повязку горячая кровь.

* * *

Первее первого, первее

Адама, первенец, птенец,

Прими, не мучась, не робея

Небесной радуги венец.

Живи, дыши. Твое рожденье,

Как наважденье, как обвал.

Тебе - снегов нагроможденье,

Тебе - листвы осенний бал

И птичьи песни заревые,

И соло ливня на трубе,

И все приемы болевые,

Что испытают на тебе.

* * *

На хлеб и воду, хлеб и воду,

Коль хочешь обрести свободу.

Все остальное отстрани.

Иной не выдумать брони.

Нет на судьбу иной управы.

И все дары ее лукавы.

Отринь же их. И день-деньской

Дыши свободой и тоской.

* * *

Тончайшим сделаны пером

Судьбы картинки,

И виснут в воздухе сыром

На паутинке.

Летящим почерком своим

Дожди рисуют,

И ветер легкие, как дым,

Штрихи тасует.

...Рисуют, будто на бегу,

Почти небрежно.

Я тот рисунок сберегу,

Где смотришь нежно.

Живу покорна и тиха.

И под сурдинку

Колеблет ветер два штриха

И паутинку.

* * *

Не знаю кем, но я была ведома

Куда-то из единственного дома,

Не потому ли по ночам кричу,

Что не свои, чужие дни влачу,

Расхлебывая то, что навязали,

И так живу, как будто на вокзале

Слоняюсь вдоль захватанных перил...

Да будь неладен тот, кто заварил

Всю канитель и весь уклад досадный.

Приходит в мир под свой же плач надсадный

Дитя земное. Кто-нибудь, потрафь

И посули невиданную явь.

Как музыка она, иль Божье Слово.

Но мне в ответ: «Под дудку крысолова

Идти, под вероломное «ду-ду»

Написано всем грешным на роду

С младых ногтей до полного маразма.

Вначале смех, а после в горле спазма,

А после холм и почерневший крест,

И никаких обетованных мест.

Понеже нет иной и лучшей яви,

От нынешней отлынивать не вправе».

...Всё так. Но что за лучезарный дом

Припоминаю изредка с трудом?

* * *

Безумец, что затеял?!

Затеял жить на свете.

И кто тебе навеял

Блажные мысли эти?

Затея невозможна.

Почти невыполнима.

Любая веха ложна,

Любая данность мнима.

Скажи, тебе ли впору

Раздуть под ливнем пламень,

И на крутую гору

Вкатить Сизифов камень,

Того, кто всех дороже,

Оплакивать на тризне?

И ты воскликнул: «Что же

Бывает кроме жизни?»

* * *

О, память - роскошь и мученье,

Моё исполни порученье:

Внезапный соверши набег

Туда, где прошлогодний снег

Ещё идёт; туда, где мама

Ещё жива; где я упрямо

Не верю, что она умрёт,

Где у ворот больничных лёд

Ещё лежит; где до капели,

До горя целых две недели.

* * *

И лист, покружившись, летит с паутины.

И было рожденье, и были крестины -

У малого дитятки много имён:

Вот дерево тополь и дерево клён.

И сыплются, сыплются с тополя, с клена

Осенние листья со времени она,

И каждый по ветру летит, окрылен...

Как милых окликнуть, не зная имен,

Всех тех, начинающих падать и никнуть,

Их надо позвать, непременно окликнуть.

Их надо позвать - и расступится мгла...

Я снова пыталась - и вновь не смогла.

* * *

Не больно тебе, неужели не больно

При мысли о том, что судьба своевольна?

Не мука, скажи, неужели не мука,

Что непредсказуема жизни излука,

Что память бездонна, мгновение кратко?

Не сладко, скажи, неужели не сладко

Стоять над текучей осенней рекою,

К прохладной коре прижимаясь щекою?

* * *

Есть удивительная брешь

В небытии, лазейка меж

Двумя ночами, тьмой и тьмой,

Пробоина, где снег зимой

И дождик осенью; пролом,

Куда влетел, шурша крылом,

Огромный аист как-то раз,

Неся завороженных нас.

* * *

Ты сброшен в пропасть - ты рожден.

Ты ни к чему не пригвожден.

Ты сброшен в пропасть, так лети.

Лети, цепляясь по пути

За край небесной синевы,

За горсть желтеющей травы,

За луч, что меркнет помелькав,

За чей-то локоть и рукав.

* * *

А мне туда и не пробиться,

Откуда родом дождь и птица.

И полевые сорняки

Такие знают тайники,

Какие для меня закрыты.

Дороги дождиком изрыты,

А дождик в сговоре с листвой.

И разговор невнятный свой

Они ведут. И дождь уклончив:

Стихает, речи не закончив,

И вновь летит наискосок,

Волнуя реку и лесок

Речами быстрыми. Как в душу

Я в реку глянула: «Послушай»,

Прошу: «Поведай, покажи»...

А там лишь небо да стрижи.

* * *

Прозрачных множество полос.

С берёз, летящих под откос, -

Листва потоком.

Стекают листья градом слёз

С летящих под гору берёз,

И ненароком

Я оказалась вся в слезах,

Хоть ни слезинки на глазах.

Безмолвной тенью

Брожу в мятущихся лесах.

И облака на небесах

И те в смятенье.

И этот ветер поутру,

И это буйство на ветру -

Почти веселье

И пир почти. Не уберу

Листвы с волос. В чужом пиру

Моё похмелье.

Я не причём. Я не причём.

Я лишь задела ствол плечом

В лесу высоком.

И листья хлынули ручьём,

Сквозным просвечены лучом,

Как горним оком.

* * *

Мы у вечности в гостях

Ставим избу на костях.

Ставим избу на погосте

И зовем друг друга в гости:

«Приходи же, милый гость,

Вешай кепочку на гвоздь».

И висит в прихожей кепка.

И стоит избушка крепко.

В доме радость и уют.

В доме пляшут и поют,

Топят печь сухим поленом.

И почти не пахнет тленом.

* * *

Так будем легки на подъем,

Коль дни обжитые и годы

Сгорают. И злую свободу

Восславим, и слез не прольем.

Сгорают и дни и года.

Нетленны лишь дальние дали,

И манят они. Но туда ли

Нам надо? Кто знает, куда?

Не тот ли, кто в небе зажег

Рассветную эту лучину,

Ночную рассеяв пучину?

Так выпьем же на посошок

И выйдем, невольный ходок,

Пожизненный пленник дороги

С тобою на берег отлогий,

Под долгий, протяжный гудок.

* * *

Однажды выйти из судьбы,

Как из натопленой избы

В холодные выходят сени,

Где вещи, зыбкие, как тени,

Стоят, где глуше голоса,

Слышнее ветры и леса,

И ночи черная пучина,

И жизни тайная причина.

* * *

Неслыханный случай. Неслыханный случай:

Листва надо мной золотистою тучей.

Неслыханный случай. Чудес чудеса:

Сквозь желтые листья видны небеса.

Удача и праздник, и случай счастливый:

Струится река под плакучею ивой.

Неслыханный случай. Один на века:

Под ивой плакучей струится река.

* * *

I

Как будто с кем-то разлучиться

Пришлось мне, чтоб на свет явиться;

Как будто верности обет

Нарушила, явясь на свет;

И шарю беспокойным взором

По лицам и земным просторам,

Ища в сумятице мирской

Черты заветные с тоской;

Как будто все цвета и звуки

Обретены ценой разлуки

С неповторимым вечным «Ты»,

Чьи страшно позабыть черты.

II

Ещё пролёт, ещё ступени,

Войду - и рухну на колени!

Ещё пролёт - и дверь рывком

Открою. Господи, о ком,

О ком тоскую, с кем в разлуке

Живу, кому слезами руки

Залью. Кому почти без сил

Шепчу: «Зачем ты отпустил,

Зачем пустил меня скитаться,

Вперёд спешить, назад кидаться,

Зачем», - шепчу. И в горле ком.

...Ещё ступенька, и рывком

Открою двери. И ни звука...

Такая долгая разлука.

Открою дверь - и свет рекой.

Войду и рухну. И покой.

* * *

И замысел тайный ещё не разгадан

Тех линий, которые дышат на ладан,

Тех линий, какими рисована быль.

И линии никнут, как в поле ковыль.

Мелок, ворожа и танцуя, крошится.

И легче легчайшего жизни лишиться.

Когда и не думаешь о роковом,

Тебя рисовальщик сотрёт рукавом

С туманной картинки, начертанной всуе,

Случайно сотрёт. Чей-то профиль рисуя.

* * *

Люби без памяти о том,

Что годы движутся гуртом,

Что облака плывут и тают,

Что постепенно отцветают

Цветы на поле золотом.

Люби без памяти о том,

Что все рассеется потом,

Уйдет, разрушится и канет,

И отомрет, и сил не станет

Подумать о пережитом.

* * *

По какому-то тайному плану

Снег засыпал и лес и поляну,

Берега водоёмов и рек.

Скоро кончится нынешний век,

Век двадцатый с рожденья Христова...

А пока половина шестого

Или где-то в районе шести.

И, часы позабыв завести,

Занят мир увлекательным делом:

Тихо пишет по белому белым.

* * *

Высота берется слету.

Не поможет ни на йоту,

Если ночи напролет

До измоту и до поту

Репетировать полет.

Высота берется сходу.

Подниматься к небосводу

Шаг за шагом день и ночь -

Все равно, что в ступе воду

Добросовестно толочь.

Высота берется сразу.

Не успев закончить фразу

И земных не кончив дел,

Ощутив полета фазу,

Обнаружишь, что взлетел.

* * *

Нам август, уходя, позолотил пилюлю:

Позолотил листву, скользнул лучом по тюлю

В распахнутом окне, прошелестел садами,

И одарил сполна сладчайшими плодами,

Чтоб мы вкусили миг разлуки горько-сладкий;

Позолотил листву в исписанной тетрадке,

Где маются слова, тире и запятые

В попытке удержать мгновенья золотые.

* * *

Идти на убыль не пора:

В смоле сосновая кора,

Сегодня солнечно и сухо,

И песнь, приятная для слуха,

Звучнее нынче, чем вчера;

И птица кончиком крыла

Черкнула на озерной глади,

Что мы живем лишь Бога ради,

И взмыла в небо, как стрела.

СТИХИ 90-х

* * *

Неужели Россия, и впрямь подобрев,

Поклонилась могилам на Сент-Женевьев?

Неужели связует невидимый мост

С Соловецкой землей эмигрантский погост?

На чужбине - часовня и крест, и плита,

А в Гулаге родном - немота, мерзлота,

Да коряги, да пни, да глухая тропа,

Где ни тронь, ни копни - черепа, черепа.

* * *

Так хочется пожить без боли и без гнета,

Но жизнь - она и есть невольные тенета.

Так хочется пожить без горечи и груза,

Но жизнь - она и есть сладчайшая обуза,

И горестная весть и вечное страданье.

Но жизнь - она и есть последнее свиданье,

Когда ни слов, ни сил. Лишь толчея вокзала

И ты не то спросил. И я не то сказала.

* * *

                    М.Ш.

I

Отчалила Харона лодка...

Незрима та перегородка,

Что разделяет ЗДЕСЬ и ТАМ,

И тени бродят по пятам

За нами преданно и кротко.

Отгородившись тишиной

И полупризрачной стеной

От нашей суеты всегдашней,

Они близки, как день вчерашний,

И далеки, как мир иной.

... И слез обильных не унять,

Не удержать и не обнять

Того, кто стал бесплотной тенью.

«Смиренью, - говорят, - смиренью

Учись, коль некому пенять».

II

И снова в этом мире Божьем

Вполне прозрачным днем погожим

Творится невозможный бред,

И нету сил дышать, и нет

Опоры. Лишь мороз по коже.

Опять творится бред. Опять

В оцепенении стоять

Над свежевырытой могилой,

Взывая: «Господи, помилуй»

К тому, кто вздумал все отнять.

1996

* * *

Совершая путь извечный,

Каждый едет в пункт конечный,

Где обязан выходить,

Где любой сверчок запечный

Должен в бездну угодить.

А в неё так лень кидаться,

Так хотелось бы скитаться

Средь давно обжитых мест,

По кругам своим кататься,

Уплативши за проезд

Хоть натурой, хоть банкнотом...

Поворот за поворотом -

И везде узор иной:

То листва с её полётом,

То сирень живой стеной.

* * *

Уйти легко, а вот остаться

На этом свете, то есть сдаться

На милость предстоящих лет

Не просто. Проще сдать билет.

И ни хлопот тебе, ни давки -

Сплошные радости неявки:

Не значусь, не принадлежу,

С опаской в завтра не гляжу.

* * *

В ночной тиши гуляет ветер...

Господь грядущий день наметил

Вчерне, чтоб набело вот-вот

Пересоздать, и будет светел

Через минуту небосвод,

И вспыхнет он полоской алой...

Возможно ль жить без идеала,

Без абсолюта, без того

Неоспоримого начала -

Для всей вселенной одного,

Без веры, будто в мире этом

Безумном, горестном, отпетом

Должно каким-то светлым днем,

Как в детстве, все сойтись с ответом,

Что дан в задачнике моем.

* * *

Закрыть бы лавочку да вывеску убрать.

Всё надо вовремя — и жить и умирать.

Закрыть бы лавочку, да свет в ней погасить

И ничего не предлагать и не просить.

Закрыть бы лавочку на внутренний замок,

Все шумы времени меняя на шумок

Воды, что булькает в заржавленной трубе...

Того же самого не хочется ль тебе?

* * *

Живем себе, не ведаем

В какую пропасть следуем

И в середине дня

Сидим себе, обедаем,

Тарелками звеня.

И правильно, без паники,

Ведь мы не на Титанике,

А значит, время есть

И чай допить и пряники

Медовые доесть.

* * *

Заполним форму: год рожденья –

То бишь начало наважденья,

Начало бреда или сна...

Задача, кажется, ясна.

А в той графе, что ниже даты,

Дадим свои координаты;

Левее – пол; каких кровей

Укажем ниже и правей,

И роспись. Что, теперь яснее

И жизнь и как справляться с нею?

* * *

Осыпается жасмин, осыпается...

Спит душа моя и не просыпается,

Видит белого жасмина цветение...

Впрочем, то ли это сон, то ли бдение,

То ли это сна и яви свидание...

Видит белых лепестков увядание,

Видит как они на землю - увядшие -

Опускаются, как ангелы падшие.

* * *

Всё в порядке вещей, а верней, в беспорядке.

В жизни хаос такой же, как в этой тетрадке -

И темно, и тревожно, тревожно, темно,

Что-то кончено, что-то всего лишь в зачатке,

Что-то накрест зачеркнуто - отменено.

Что ни строчка, точнее сказать, ни мгновенье -

То волненье, похожее на вдохновенье,

Вечно тянет то петь, то беззвучно рыдать...

Что же, Господи, делать-то с этим? «Забвенью», -

- Ты сказал бы, наверно, - «забвенью предать».

* * *

Цвет желтый - это цвет измены.

Глаза рябит от пышной пены

Листвы, которая желта...

Сам Бог велит сойти со сцены

Поскольку пьеса прожита...

Ещё четыре кратких вздоха -

И переменится эпоха,

В которую привыкли жить:

Любить, тужить и ждать подвоха,

Осенним вечером кружить, -

Эпоха, с коей связан кровно...

А впрочем, это всё условно -

Тысячелетья и года. -

Сплошной поток струится ровно,

Не утекая никуда.

* * *

Голос ломок, слеза солона,

Взгляд растерян - сии сантименты,

Сокровенные эти моменты

Не забудь, коли память дана.

Помни, помни, memento о ней -

Не о смерти, - о жизни, о жизни,

О моментах, что прочих капризней,

Прочих сладостней и солоней.

* * *

Местоименье «Я» имеет место быть,

Неосторожность жить, дышать неосторожность,

И без него - ни дня, и как его забыть

И дать ему не быть какую-то возможность

Хотя бы день иль два?... Но я жива, жива,

Всегда при мне права на этой жизни сложность,

На голубой покров, вернее, покрова

Небес и на слова - их силу и ничтожность.

Тянула «Я-а-а» да «Я-а-а», а зазвучало «а-а-а»,

И буква, что была последней в алфавите,

Вдруг стала первой, да, и в этом вся беда,

И в этом корень зла. Не надо, не тяните.

И все же «АЗ» да «АЗ», «АЗ ЕСМЬ» - в сотый раз

Творится вечный сказ, прядутся жизни нити,

И вспыхнул звездный час, и вспыхнул и погас,

И нету буквы «АЗ» первее в алфавите.

* * *

А где же мелос? Мелос где?

Где Шуберт - тот, что на воде?

Где Моцарт - тот, что в птичьем гаме?

Какая приключилась с нами,

Вернее, с мелосом, беда?

Быть может, утекла вода,

Та, что пригодна для форели?

Стал суше лес и глуше трели?

Или в созвучии «земля»

Совсем запала нота «ля»,

Запала и звучит так глухо,

Что не улавливает ухо?

А, может, больше нет небес

Божественных, поскольку бес

Попутал всю планету нашу

И заварил такую кашу,

Что тошно нам и небесам,

И верхним нотам и басам.

* * *

Невесть чего мы ждали свыше

Когда оттуда снег на крыши

Упал, на тропы, что окрест,

И мир, лишившись тёмных мест,

Вдруг стал подобьем светлой ниши,

Где можно скрыться от невзгод.

Да будет снежным этот год!

Да будет снежным, нежным, нежным...

Вот тронул пальчиком прилежным

Малютка семь древнейших нот:

Ре-ми, - запнулся, - до-ре-ми...

Ну, доиграй уж, не томи,

Играй простые гаммы эти.

Скажи спасибо, что на свете

Всех нот не более семи.

Звучат низы, верхи, низы,

Но там ли, сям - везде азы.

Мы вечно заняты азами -

Густая тьма перед глазами

Иль небо цвета бирюзы.

* * *

С землёй играют небеса

И дразнят, и грозят обвалом,

Грозят в пожаре небывалом

Спалить жилища и леса.

А в тусклый день - они опять

Покровом серым и смиренным

Висят над этим миром бренным,

И слёз небесных не унять.

* * *

«Всё надоело, - говоришь, -

Всё надоело, надоело» ,-

Твердишь. Кому какое дело,

Что ты уж больше не паришь,

Что никаких не стало сил,

Что впору лишь вздыхать устало,

Что ты тут был, мёд-пиво пил,

Ну а потом тебя не стало?

Сюжет не нов, не нов, не нов,

И не велик улов, ей Богу:

Всего пяток каких-то слов,

Которых не возьмёшь в дорогу.

А что возьмёшь? Да ничего.

И в том печаль, но в том и чудо,

Что даже вздоха своего

ТУДА не унесёшь отсюда.

* * *

Дни текли. Душа алкала.

Кошка с блюдечка лакала.

В небе плыли облака

Далеко, издалека.

Ни в четверг, ни в воскресенье

Не нашла душа спасенья.

Кошка с блюдечка пила.

Тучка по небу плыла,

Проплывала в небе синем...

Нынче здесь, а завтра сгинем,

Кошке сливочек налив

И души не утолив.

* * *

На линии огня, огня,

Где плавится остаток дня

И полыхает, полыхает

И постепенно затухает,

Всевышний, не щади меня!

Пускай сгорит в Твоём огне

Всё опостылевшее мне

Во мне самой. Но если что-то

Ещё пригодное для взлёта

Откроешь Ты на глубине

На самой... Но чего хочу?

Советую Тебе, учу...

ИЗ НОВЫХ СТИХОВ

(«Литературная газета», 16.02.2000)

* * *

Свои перебираю гусли...

А жизнь – она всё в том же русле

Течёт, и музыка – тщета:

Слегка наивней, чуть искусней,

Но не меняет ни черта.

Перебираю те же струны...

Рождаются и меркнут луны

Под вечное моё трень-брень.

И всё ж опять рассветы юны...

Надейся, ежели не лень.

Надейся – вдруг! Авось! Быть может!

Ведь музыка – она тревожит,

Врачует, ранит, бередит...

А вдруг тоска, что вечно гложет,

Мотив неслыханный родит.

* * *

Иссякло время, и со временем ушло

Всё то, что ранило и мучило, и жгло,

Иссякло время, значит некуда спешить

И наконец-то можно жить себе и жить,

Читать нечитанное, петь или гадать

О чём – неведомо... Какая благодать!

Я почитала бы, да строк не видит глаз,

Ведь время кончилось и значит свет погас.

* * *

Хорошо покатались на шарике этом.

И ещё покатаемся нынешним летом

На зелёном, на жёлтом, на белом - на пёстром...

Лишь бы кто не проткнул его чем-нибудь острым,

Лишь бы кто не дохнул на него ядовито,

Лишь бы вдруг не исчезла на шарике vita,

«Да уймись, - говорят, - светит солнышко дивно,

Что ты всё о дурном? Даже слушать противно».

* * *

Жизнь – исчезновение

Каждого мгновения,

Всех до одного...

Ты другого мнения?

Выскажи его.

Говоришь - тягучая,

Долго длится, мучая

Особь ту и ту...

Вздор – она летучая,

Жизнь – она лету...

* * *

Пиши поверх чужих письмён,

Чужих имён, чужого пыла,

Пиши поверх всего, что было,

За время смены всех времён.

Поверх чужих черновиков,

Беловиков, чужого текста –

Иного не осталось места

По истечении веков.

За годом год, за слоем слой...

Поверхность новую тревожа,

Пиши, сумняшеся ничтоже,

Свой дерзкий стих, бессмертный свой.

* * *

«Да» и «нет» не говорите никогда.

Но упрямо вы твердите «нет» и «да»,

Норовите дать на всё прямой ответ:

«Любишь?» «Да» «А не разлюбишь?» «Что ты! Нет!»

Не мудрее ли звучат обиняки?

Ведь такие здесь гуляют сквозняки,

Что не знаем как до вечера дожить.

Доживём ли? Может статься... Может быть...

* * *

Когда сгину, Господи, когда сгину,

На кого покину я ту осину,

На ветру дрожащую, эти тропы,

Эти дни, скользящие, как синкопы,

На кого покину я птичью стаю,

Три сосны, в которых всегда блуждаю,

Эту золотистую листьев пену...

Подыщи же, Господи, мне замену.

* * *

Не надо истине рождаться,

А надо вечно заблуждаться,

А надо вновь и вновь,

Вновь с удивленьем убеждаться,

Что ты не в глаз, а в бровь

Попал опять, что мимо цели

Твои мгновенья пролетели,

А цели так ясны,

И так просты, как след капели

Исчезнувшей весны.

* * *

Хоть бы памятку дали какую-то, что ли,

Научили бы как принимать

Эту горькую жизнь и как в случае боли

Эту боль побыстрее снимать.

Хоть бы дали инструкцию как обращаться

С этой жизнью, как справиться с ней –

Беспощадной и нежной – и как с ней прощаться

На исходе отпущенных дней.

* * *

Перемещённое лицо

С небес на землю

Земля взяла в своё кольцо,

И небу внемля,

Земле подвластно – всем её

Толчкам и сдвигам,

Идёт земное бытиё

Под этим игом.

А наверху, а наверху

В краю небесном

Про тварь земную - ху из ху -

Давно известно.

Про всех отдельною строкой

Есть запись в деле:

Кто проживает и с какой

Душою в теле,

И чьи мажорны голоса,

А кто в миноре,

И чья душа на небеса

Вернётся вскоре.

* * *

А звук дрожит, дрожит, боится,

Боится полной немоты,

Он так боится испариться,

Что умоляет: «Пой и ты».

Пою, пою, куда деваться?

Пою пол сотни зим и лет,

Плодя без счёту вариаций

На тему ту, которой нет.

А если есть, то лишь в темнотах,

(На свете мало ли темнот?)

И только тень от темы в нотах,

А тема – где-то между нот.

* * *

И голуби взлетают из-под ног,

И всё здесь в перьях, в перьях и помёте...

Дослушайте меня, и вы поймёте,

Ведь у меня, ей-богу, лёгкий слог.

...И всё ласкает нынче слух и глаз

В Венеции, где голуби на пьяццо

Гуляют и двуногих не боятся,

Живя в простейшем времени – сейчас,

Живя сейчас, сегодня, нынче, днесь...

Что щедрый Бог пошлёт, тому и рады,

И не сулите в будущем награды,

Пусть сей же час, сегодня, прямо здесь

Нам в клювик крошку бережно кладут –

Сегодня же, сейчас, без промедленья,

Ведь завтра... завтра тленье и забвенье...

Ты к нам с гостинцем, Господи? Мы тут.

* * *

Поверь, возможны варианты,

Изменчивые дни - гаранты,

Того, что варианты есть,

Снежинки – крылышки, пуанты –

Парят и тают, их не счесть.

И мы из тающих, парящих,

Летящих, заживо горящих

В небесном и земном огне, -

Царящих и совсем пропащих

Невесть когда и где, зане

Мы не повязаны сюжетом,

Вольны мы и зимой и летом

Менять событий быстрый ход

И что-то добавлять при этом

И делать всё наоборот,

Менять ремарку «обречённо»

На «весело» и, облегчённо

Вздохнув, играть свой вариант,

Чтоб сам Всевышний увлечённо

Следил, шепча: «Какой талант!»

100 СТИХОТВОРЕНИЙ

ЧАСТЬ I. ПЕРЕМЕЩЕННОЕ ЛИЦО.

НОВЫЕ СТИХИ 1999-2001 ГГ.

1999 ГОД

* * *

Положено идти вперед,

Но он и давит и гнетет

Кусок, что прожит.

И даже верба, что цветет,

Помочь не может,

И даже неба светлый край...

Ты погоди, не умирай -

Там рая нету.

Твой рай - нести под птичий грай

Всю тяжесть эту.

* * *

Всё вполне выносимо, но в общих чертах,

А в деталях... постылые эти детали!

Не от них ли мы так безнадёжно устали,

И особенно те, кто сегодня в летах.

Эти ритмы попсовые над головой,

Эта дрель за стеной, что проникла в печёнки,

Уголовного вида хозяин лавчонки,

Одинокой собаки полуночный вой,

Этот ключ, что, хоть тресни, не лезет в замок,

Полутёмный подъезд и орущие краны,

Тараканы и мыши, и вновь тараканы,

В жаркой схватке с которыми, всяк изнемог.

Бог деталей, я всё же не смею роптать.

То ли Ты мне шепнул, то ли выскочка – дьявол,

Что на тех, кто в мирском этом хаосе плавал

И тонул, - лишь на них снизойдёт Благодать.

* * *

Время сбрендило, спятило, тихо свихнулось

И ушло и обратно уже не вернулось,

То ушло, а другое пришло...

Я от боли от острой внезапно проснулась –

Так нещадно оно меня жгло,

Жгло, как будто о тело гасило окурки,

Не жалеет оно наши нежные шкурки,

Не бывает щадящих времён.

Мы на каторге здесь - доходяги, придурки, -

Каждый мечен, вернее, клеймён.

* * *

Made in Russia, in Russia, в России одной

Обходиться умеют без речи родной,

С матерком продираясь в тумане,

И, пускаясь в загул, не стоять за ценой,

Даже если негусто в кармане.

Made in Russia, in Russia, взгляните на швы,

Как они непрочны и небрежны, увы,

Да к тому же и нитки гнилые...

Ни приткнуться и ни приклонить головы –

Времена здесь всегда нежилые.

Наш родной неуют – навека, навека.

Хоть дрожит у хмельного умельца рука,

Когда тянет он жижу из склянки,

Он ещё молодец и при деле пока,

И не рухнул ещё со стремянки.

* * *

Где хорошо? Повсюду и нигде.

Всё разошлось кругами по воде

По тихой – разбежалось, разошлось...

Гляди-ка, тут погасло, там зажглось.

Там осень лист осиновый зажгла...

Послушай, не проводишь до угла?

Верней, до поворота, а верней

До тех дрожащих на ветру огней?

* * *

Осенний дух листвой шуршит,

Увещевает: «Брось,

Пускай судьбу твою решит

Счастливое авось.

Авось – отмычка, верный ключ,

Решенье всех задач...

По рукаву сползает луч...

Не мучь себя, не плачь.

Точнее слов в запасе нет

Про время и про путь,

Чем невесомые чуть свет,

Авось, когда-нибудь...»

* * *

                        He took his own life

Он взял свою жизнь и куда-то унёс,

На брошенный дом оглянувшись сквозь слёз,

Сквозь слёзы на дали взирая...

Увы, не видать ему рая.

Ведь рай, что мерцает в дали голубой,

Совсем не для тех, кто кончает с собой,

Земного не выдержав ада

И выпив смертельного яда.

Теперь впереди ни границ и ни дат,

А только один нескончаемый ад,

Немыслимый и беспредельный,

И хуже того – несмертельный.

* * *

На деревьях стая соек,

На заборе два дрозда...

Мимо соек и помоек

Лихо мчатся поезда.

Поезд мчится, гнутся травы,

А промчится – снова тишь.

Жизнь моя, куда ты, право,

Как безумная летишь?

Дай ответ – не даст ответа.

Пролетит – и все дела...

Снова осень рощу эту

Раздевает догола.

* * *

Жить на земле, земли касаясь

Едва-едва,

Лишь тем от хаоса спасаясь,

Что дважды два,

Что дважды два – всегда четыре,

Не три, не пять,

Что после ночи в этом мире

Светло опять.

И даже если, дня не встретив,

Умрёшь в ночи,

То черноту мгновений этих

Спугнут лучи.

2000 ГОД

* * *

Мир мал и тесен - просто жуть.

И мнившийся столь долгим путь

Ничтожно мал. Не путь – огрызок,

И узок он и финиш близок,

Он меньше строчки в букваре.

Сменилась дата в январе,

И вроде даже век сменился,

Но путь, увы, не удлинился,

Он так же узок, так же мал,

Как тот диванчик, где дремал

Лизочек, нацепив штанишки

Из тонких крыльев комаришки.

Сквозит старинный этот мир,

Протёртый, как штаны, до дыр,

Он на свету сквозит, как ветошь,

И не поможет даже ретушь.

Мир мал, а ямы велики,

Многообразны тупики,

Кругом царят большие числа,

А жизнь на ниточке повисла,

На тонкой ниточке одной,

Покуда кто-то за стеной

Поёт про малого Лизочка...

Какая дивная отсрочка!

* * *

Откуда всхлип и слабый вздох?

Из жизни, пойманной врасплох,

И смех оттуда,

И вешних птиц переполох,

И звон посуды,

И чей-то окрик: «Эй, Колян!»,

И сам Колян, который пьян

Зимой и летом,

И море тьмы и океан

Дневного света.

* * *

Поиграй с нами, Господи,

поиграй,

Он такой невесёлый –

родимый край,

Что осталось нам только

играть и петь,

Чтоб с отчаяния вовсе

не умереть.

Поиграй с нами в ладушки

и в лапту,

Дай поймать что-то светлое

на лету,

И, покинув заоблачный

небосвод,

Поводи с нами, грешными,

хоровод,

Сделай столь увлекательной

всю игру,

Чтобы я не заметила,

как умру.

* * *

Нынче шлют небеса столь рассеянный свет,

Будто вещи, достойной внимания, нет...

Но достаточно бросить рассеянный взгляд

На весеннего леса неброский наряд,

На мелькнувшую бабочку или жука,

На плывущие в талой воде облака,

Чтоб в рассеянных этих весенних лучах

Загрустить о посеянных где-то ключах,

От заветных дверей, от такого ларца,

Где хранится последняя тайна Творца.

* * *

Каков текучести итог?

Куда впадает дней поток?

Томясь по взлёту и броску,

Куда впадает жизнь? - В тоску,

В тоску, где края не видать...

Куда ещё должно впадать

Текучее житьё-бытьё?

Коль не в тоску, то в забытьё.

* * *

Тебя опекает и этот листок,

И окна, что утром глядят на восток,

И птичье крыло, и цветущая ветка -

Ты в этом пространстве любимая детка.

И день вроде жаркий, но нет духоты,

У Господа Бога за пазухой ты,

Под небом высоким, под веточкой низкой.

Одно только плохо – проблемы с пропиской.

Царящий закон неизменен и строг –

Тебя здесь пропишут, но только на срок.

* * *

День потух, почти потух,

Спит на яблоне петух,

Он вчера сбежал из клетки

И сегодня спит на ветке.

Утром он попьёт росу,

А хозяин, взяв косу,

На участке скосит траву

И устроит там облаву

На шального петуха...

Спи же, петя, ночь тиха,

Спи и пусть тебе приснится

Будто ты и правда птица –

Вот подремлешь полчаса

И взлетишь на небеса.

* * *

Ну чем не муза, чем не муза

Щенячье розовое пузо?

А нос, щенячий чуткий нос –

Он влажен, как охапка роз,

Покрытая росой, а ухо

Сигналит нам: «Полундра, муха!»

А хвост... О эта речь хвоста!

Кто скажет, что она проста?

В ней и поэзия и проза,

И грусть, и нежность, и угроза.

* * *

Средневековые картинки –

Герои гибнут в поединке,

На сцене мёртвые тела...

А я пока ещё цела,

Судьбой–злодейкой не убита,

Моё окно плющом увито,

И я пока ещё могу

Кивнуть кому-то на бегу,

Прочесть по-аглицки Шекспира

И посмотреть кино с Де Ниро

Иль просто выйти во садок,

Но мне мешает холодок,

Которым – сладко мне иль худо -

Всё тянет не поймёшь откуда.

* * *

- Поговорим о пустяках,

О том, что не живёт в веках,

О том, чего – подуй - и нету,

О том, что испарится к лету,

К рассвету, к осени, к весне...

- О чём ты? Говори ясней.

- Я о пустячном, мимолётном,

О состоянии дремотном,

О том, как просыпаться лень,

Как тянет в беспросветный день

Забыв себя, стать первым встречным...

Постой, но это же о вечном.

* * *

Ах жизнь, опять твои проделки,

Опять я не в своей тарелке,

У этой тоже есть края

С каёмочкой, но где моя?

В каком ведре? В каком утиле?

А, может быть, её разбили?

А, может, отдали бомжу?

В чужую с ужасом гляжу.

Моя была плохого сорта,

Была каёмка полустёрта,

Большая трещина на дне –

Короче, всё, что нужно мне.

* * *

Мир становится всё суше

И шуршит сухим листом,

Тем, который, муча душу,

На земле лежит пластом,

Или тем, что вьётся, вьётся

И не падает никак,

Или тем, что бьётся, бьётся

На ветру, как рыжий стяг...

До земли полёт недальний –

Миг один - не день, не год.

Лишь мгновение летальный

Совершается исход.

* * *

Спите с горем пополам...

За окном орёт alarm,

Это ложная тревога,

Так что спите, ради Бога.

Это в чей-то мерседес

Средь ночи вселился бес

В виде адского сигнала,

И машина заорала,

И орёт на все лады

В ожидании беды.

Битый час, надсадно воя,

Уверяет – нет покоя.

Есть пустой ночной квартал,

Где заблудший лист витал,

Есть осеннее ненастье

И предчувствие несчастья.

* * *

Проживая в хате с краю,

А, вернее, на краю

Чёрной бездны, напеваю:

Баю-баюшки-баю.

Дни под горку, как салазки,

Скачут быстро и легко.

Баю-бай, зажмурим глазки,

До конца недалеко.

Повороты, буераки,

Кочка, холмик, бугорок,

И стремительный во мраке

Прямо в бездну кувырок.

Впрочем, я ведь не об этом:

Я про быструю езду

Про мерцающую светом

Неразгаданным звезду.

* * *

О себе, о себе, о себе...

Как не вскочит волдырь на губе?

О себе - без конца и без края,

То любя себя, то проклиная,

Проклиная, жалея, любя,

Своё бедное «я» теребя...

Боже, как мне с собою расстаться

И при этом на свете остаться?

Хоть на время расстаться с собой,

Став предметом иль тварью любой,

Хоть стеной, хоть часами с кукушкой...

Дело, кажется, пахнет психушкой.

2001 ГОД

* * *

Среди сплошного дежа вю

Несозидательно живю.

(Здесь буква «ю» стоит для складу

И исправлять её не надо)

Уж вроде всё видали мы,

Сердца пылали и умы,

И щёки иногда пылали...

Чего мы только не видали!

Мы не видали ничего

За исключеньем одного

Себя любимого, родного -

Что так не ново, так не ново.

* * *

Сил осталось – ноль,

     всё ушло в песок,

И кочует боль

     из виска в висок...

Всё ушло в песок

     золотой речной

Или стало в срок

     лишь золой печной.

Но не всё ль равно

     что куда ушло,

Коль не жжёт давно

     то, что прежде жгло.

Путь закрыт назад,

     и потерян ключ,

И горит закат,

     я иду на луч,

И другого нет

     У меня пути,

кроме как на свет

     до конца итти.

* * *

Когда-нибудь и где-нибудь...

Всё вздор! Нигде и никогда,

Но только там, где горек путь

И с горьким привкусом вода,

Где счастье, коль оно и есть,

Даётся с горем пополам,

Где даже радостная весть

Звучит тревожно, как alarm, -

Лишь там под утренний галдёж

Весенних птиц, спугнувших тишь,

Ты испытаешь страх и дрожь

И оторвёшься и взлетишь.

* * *

Так тихо, будто снится

Так тихо в море трав,

Что слышно как ресница

Упала на рукав.

* * *

Жизнь – тяжёлая обуза...

Но покуда в ритме блюза

Дождь идёт, и тихо дни

Протекают, в двери муза

Постучалась – не спугни.

«Пам-парам» – всю ночь до света

Напевает близко где-то

То контральто, то басок...

Говоришь, что чуда нету?

А не хочешь адресок?

«Пам-парам, тарам, тарам-та,

Проживает чудо там-то,

Проживает чудо там...»

В ритме дивного анданте

Дождь по листьям и цветам...

Адресок зажав в ладошке,

Поспеши на свет в окошке,

И, романтику любя,

Дождь потратит всё до крошки,

Всё до капли на тебя.

* * *

- Между нами, entre nous, -

Как тоскуется в плену ?

Как живётся, как поётся,

И на волю удаётся ль

Выбираться иногда?

- Удаётся, но тогда,

Когда, бросив мир телесный

В путь пускаемся небесный.

* * *

Села на землю небесная птичка –

Это земного-небесного смычка.

Травки небесное тело коснулось,

Травка под телом небесным качнулась.

С травки стекли серебристые росы.

И, поглядев на окрестности косо,

Вспомнив какое-то срочное дельце,

Вновь упорхнуло небесное тельце.

* * *

И это всё от Бога,

От Бога – от кого ж?

И дальняя дорога,

И в небе лунный грош,

И горести людские,

И грешные тела,

И разные мирские

Безбожные дела.

* * *

Электронная начинка,

Примитивная починка:

Батарейку заменили,

И часы засеменили.

А они теперь без тика.

Хоть и мчится время дико,

Хоть, как прежде, убывает,

Но бесшумно убивает.

Ни бим-бома, ни тик-така,

Только тихая атака:

Час ни стукнул и ни пробил,

А подкрался и угробил.

* * *

Ты где?

     В лакуне я, в лакуне,

В просвете, что велик в июне,

В пробеле, в пропуске, в дыре,

В необозначенной поре,

И день, который мне дарован,

Не назван, не пронумерован,

Не найден, к делу не подшит

И в нём никто не шебаршит,

Он ни текущий и ни прошлый.

И лишь бы только кто-то дошлый

По солнцу, ветру, шуму крыл

Его однажды не открыл.

* * *

Жизнь – загадка, тайна, пазл.

Тот попал, а тот промазал –

Тот промазал, тот попал,

Ну а тот совсем пропал.

Почему не вопрошайте.

Как хотите, так решайте

Этот дьявольский кроссворд.

Может, «торт», а может, «чёрт»

Надо вставить в эти клетки.

Вот опять промазал меткий,

Прямо в цель попал слепой,

Поистратился скупой,

Бедолаге не до смеха,

Но зато тому потеха,

Кто всё это сочинил

И над каждым учинил

Не расправу, так забаву,

Чтоб помучился на славу,

Не кемарил, не дремал –

Вечно голову ломал.

* * *

                  22 июня. Долгота дня 17.34

                  23 июня. Долгота дня 17.33

                                    Из календаря

Нынче проводы светлой минуты,

Время скорби и час похорон.

На минуту мы к области смуты

Стали ближе и терпим урон.

На попятный идём, на попятный

Уплываем во мрак, в темноту.

День покуда ещё необъятный,

Ночь светла, и шиповник в цвету.

Но уже мы назад повернули,

Или нас повернули назад,

Станут ночи длиннее в июле,

А позднее осыпется сад,

А потом мы во мраке потонем,

Но таков уж порядок вещей.

Мы сегодня минуту хороним,

Проходя через поле хвощей,

Через сад, где пионы и маки,

Через лес, где кукушка поёт,

И какие-то странные знаки

Ускользающий день подаёт.

                   23 июня

* * *

Боже мой, какое счастье!

Всё без моего участья –

Ливень, ветер и трава,

И счастливые слова,

Что в загадочном порядке

Появляются в тетрадке.

* * *

Всё будет хорошо, как вы хотели,

И будет дух здоров в здоровом теле,

И прилетите вы куда летели,

И будет время медленно ползти.

Да, но когда? Когда? Уже ведь поздно,

И где-то погромыхивает грозно,

Кого-то кто-то умоляет слёзно

Понять, простить. «Прости, - твердит, - прости».

Всё будет хорошо, как вам мечталось,

Совсем немного потерпеть осталось.

Усталость? Да, конечно же, усталость.

Она пройдёт, она пройти должна.

Когда? Когда? Ни щёлки, ни просвета,

Прошла зима, уже проходит лето,

И грозно погромыхивает где-то...

Всё так, всё так. Зато заря нежна.

* * *

Приручи меня, жизнь, приручи, приручи,

Протяни мне свои золотые лучи,

И ветрами обдуй и дождём ороси

И о том как живу между прочим спроси,

И отвечу, травинку во рту теребя:

«Я не знаю, что будет со мной без тебя».

* * *

                  О. Чухонцеву

Взаимоотношения

Зелёного с зелёным,

Зелёного брожение

Под синим небосклоном.

Зелёное касается

Зелёного так нежно,

Как будто опасается

Всего, что неизбежно.

Дрожание зелёного

Листа на синем фоне

И трепетанье оного

В темнозелёной кроне.

* * *

Не имей привычки жить,

Не имей привычки.

Жизнь твоя дрожит, как нить,

И горит, как спички.

И цвета терзают глаз,

Звуки бьют по нервам,

Будто в самый первый раз,

Будто в самый первый.

Ни к дождю не привыкай,

Ни к берёзам-елям,

Ни к тому, что будет май

Следом за апрелем.

* * *

Тебя целует ветер в темя

Пока живёшь и тратишь время

На то, чтоб по миру кружить,

Точней сказать, на то, чтоб жить

Тебя целует в темя ветер

Пока живёшь на белом свете,

Пока ведёшь игру с огнём,

Который ярче с каждым днём, -

С огнём закатным и рассветным

На этом свете несусветном,

Где жизнь идёт и так и сяк...

Но лишь бы ветер не иссяк,

Который, рыская меж нами,

Шальное раздувает пламя.

* * *

Вроде просто – дважды два,

Щи да каша, баба с дедом.

А выходит, что едва

Мир не рухнул за обедом.

Вроде море, ветерок,

Сок в бокале с горстью льдинок.

А выходит – морок, рок

И кровавый поединок.

Вроде руку протяни –

Белый, белый куст жасмина.

Но прозрачнейшие дни

Вдруг взрываются, как мина.

Что на сердце, на уме?

Что пульсирует под кожей?

Что там вызрело во тьме?

Пощади нас, святый Боже.

ЧАСТЬ II. БЕГУЩЕЙ СТРОКОЙ.

ИЗ ПРЕЖНИХ КНИГ. ИЗБРАННОЕ 1965-1997

СТИХИ 60-Х ГОДОВ

* * *

И говорим о том, о сем,

Покуда в сумерках пасем

Сухой листвы стада овечьи.

И бесконечны наши речи

О будущем, о вещих снах,

Об ускользающих годах,

Неизживаемых обидах...

О том, о чем и вдох, и выдох.

                   1967

* * *

Я знаю тихий небосклон.

Войны не знаю. Так откуда

Вдруг чудится — еще секунда,

И твой отходит эшелон?!

И я на мирном полустанке,

Замолкнув, как перед концом,

Ловлю тесьму твоей ушанки,

Оборотясь к тебе лицом.

                   1965

* * *

Не поймешь, то ли дождь, то ли снег.

Так и жить, в этой хмари блуждая

И не ведая долог ли век

Далеко ли до самого края.

Что за дело туман или дым

Свет нам застит в ненастную осень,

Коль и впрямь мы у края стоим

И над пропастью ногу заносим.

                   1965

* * *

Совсем одни в большом и неуклюжем

Пустынном городе с тобою кружим;

Приходим на покинутую площадь,

Где в лужах перья голуби полощут,

На площадь с опустевшими домами,

Как в комнату, где мебель под чехлами;

Блуждаем, переулками кружа,

Владыки города и сторожа;

Для нас одних и тополиный пух,

И птичьи голоса тревожат слух;

Когда же ночь безлунна и крута,

Стеречь нам городские ворота.

                   1965

* * *

После бури ночной, на суше

Груда щеп, черенок от груши,

В липких водорослях полено,

На песке бахромою пена,

Створки мидий, клешни кусок

Да русалочий волосок.

              Коктебель, 1966

* * *

Январский сумрак затяжной,

Сугробы хрустки, как суставы,

И тянутся по Окружной

Запорошенные составы.

Снега, как дни мои, несметны.

Я в этом мире — на века.

Но снег стряхну с воротника

И в дом войду. И снова — смертна.

                   1966

* * *

                  А.А. Тарковскому

Поверить бы. Икону

Повесить бы в дому,

Чтобы внимала стону

И вздоху моему.

И чтобы издалёка

В любое время дня

Всевидящее око

Глядело на меня.

И в завтра, что удачу

Несёт или беду,

Идти бы мне незрячей

У Бога на виду.

                   1967

* * *

А воды талые кругом

Светлы, как слезы умиленья.

И впору, бросив зимний дом,

Пуститься в путь без промедленья,

И заплутаться где-нибудь

В лесах за станцией «Лосинка»

И незаметно соскользнуть

С земли, как со щеки слезинка.

                   1967

* * *

И снова я заговорила

Тогда, когда молчать бы надо.

Какая-то глухая сила

Велит мне третьи сутки кряду

Искать слова и все, что ныло,

Бумаге поверять без толку.

Когда всего-то надо было

Лишь выплакаться втихомолку.

                   1968

* * *

Жить на свете,— что может быть проще? ѕ

И в июньской полуденной роще

Меж стволами бродить и бродить

И, беседы утративши нить,

Все брести, не заметив молчанья,

В сонной роще, где вечно качанье

И поскрипыванье ствола

И на землю стекает смола.

                   1969

СТИХИ 70-Х ГОДОВ

* * *

Ну вот и мы внесли свои пожитки

В огромный дом, где было все в избытке

Еще до нас, где гибли и цвели,

В любви клялись и клятву нарушали,

Впадали в ересь, берегли скрижали

И верили, что лучшее вдали.

Но что нам тяжкий опыт всех веков

И знание иных тысячелетий,

Когда мы снова не находим слов

И немы, точно первые на свете,

Перед лицом и счастья, и утрат.

И в доме, что Овидий и Гораций

Воспели и оплакали стократ,

Как браться за перо? И как не браться?

                   1971

* * *

Где ты тут, в пространстве белом?

Всех нас временем смывает,

Даже тех, кто занят делом —

Кровлю прочную свивает.

И бесшумно переходит

Всяк в иное измеренье,

Как бесшумно происходит

Тихой влаги испаренье,

Слух не тронув самый чуткий;

Незаметно и невнятно,

Как смещаются за сутки

Эти солнечные пятна.

Где ты, в снах своих и бденье?

В беспредельности пространства

Только видимость владенья,

Обладанья, постоянства.

                   1971

* * *

Я вхожу в это озеро, воды колыша,

И колышется в озере старая крыша,

И колышется дым, что над крышей струится,

И колышутся в памяти взоры и лица.

И плывут в моей памяти взоры и лики,

Как плывут в этом озере светлые блики.

Все покойно и мирно. И - вольному воля -

Разбредайтесь по свету. У всех своя доля.

Разбредайтесь по свету. Кочуйте. Живите.

Не нужны никакие обеты и нити.

Пусть уйдете, что канете. Глухо, без срока.

Все, что дорого, - в памяти. Прочно. Глубоко.

                                  1971

* * *

Все эти солнечные маки июньским днем,

Все эти явственные знаки, что мы живем.

И что с того, что жить дано нам от сель до сель?

Дана и эта с тихим лоном река-купель.

Ни чуждых благ, ни чуждой муки, ни чуждых вод -

Объять бы то, что прямо в руки само плывет.

Не преступить ничьих владений и жить, поправ

Лишь листьев зыблемые тени да стебли трав.

                                  1972

* * *

Почему не уходишь, когда отпускают на волю?

Почему не летишь, коли отперты все ворота?

Почему не идешь по холмам и по чистому полю,

И с горы, что полога, и на гору, ту, что крута?

Почему не летишь? Пахнет ветром и мятой свобода.

Позолочен лучами небесного купола край.

Время воли пришло, время вольности, время исхода.

И любую тропу из лежащих у ног выбирай.

Отчего же ты медлишь, дверною щеколдой играя,

Отчего же ты гладишь постылый настенный узор,

И совсем не глядишь на сиянье небесного края,

На привольные дали, на цепи неведомых гор?

                                  1972

* * *

Господи, не дай мне жить, взирая вчуже,

Как чужие листья чуждым ветром кружит;

Господи, оставь мне весны мои, зимы –

– Все, что мною с детства познано и зримо;

– Зори и закаты, звуки те, что слышу;

Не влеки меня ты под чужую крышу;

Не лиши возможности из родимых окон

Наблюдать за облаком на небе далеком.

                        1973

* * *

Наступают сна неслышней

Снегопада времена

Невесомые всевышний

Густо сеет семена.

И кружится нам на зависть,

Не страшась судьбы своей,

Белый снег, едва касаясь

Крыш, заборов и ветвей;

И зовет забыть усердье,

Пыл, отчаянье и страсть,

Между облаком и твердью

Тихо без вести пропасть.

                   1973

* * *

Какое странное желанье —

Цветка любого знать названье,

Знать имя птицы, что поет.

Как будто бы такое знанье

Постичь поможет мирозданье

И назначение твое.

Не все ль равно, полынь иль мята

На той тропе ногой примята,

Не все ль равно? В одном лишь суть —

Как сберегаем то, что свято,

Когда с заката до заката

Незримый совершаем путь.

Не все ль равно, гвоздика, льнянка

Растут в пыли у полустанка,

Где твой состав прогромыхал?

В одном лишь суть — с лица ль, с изнанки

Увиден мир, где полустанки,

Гвоздики и полоски шпал.

Не все ль равно?.. И все же, все же

Прозрачен мир и не безбожен,

И путь не безнадежен твой,

Коль над тобою сень сережек,

И травы вдоль твоих дорожек

Зовутся «мятлик луговой».

                   1975

* * *

Тлело. Вспыхивало. Гасло.

Подливали снова масло.

Полыхало пламя вновь.

Полыхают в душах властно

Гнев и вера, и любовь.

На просторах ветры дуют,

Тут погасят, там раздуют,

Дуют, пламя теребя.

И живут сердца, враждуя,

Негодуя и любя.

Боже правый, сколько пыла

Израсходовано было

И во благо и во зло.

И давно зола остыла,

Ветром пепел унесло,

Время скрыло в домовину,

И о том уж нет помину.

Но не дремлют Бог и бес.

Снова свет сошелся клином.

Снова пламя до небес.

                   1975

* * *

Пойдем же под птичий неистовый гам

По синим кругам, по зеленым кругам.

Под шорох листвы и дождя воркотню

С любым из мгновений тебя породню.

Лишь из дому выйди со мной на заре,

Рукой проведи по намокшей коре,

Росою умойся — ты узнан, ты свой.

И путь твой покорною устлан травой.

Легко ли нам будет? Легко ль, не легко,

Но эта дорога ведет далеко.

Туда, где горят и сгорают дотла

И травы, и крона, что ныне светла,

И дальше, сквозь область костров и золы,

Туда, где снега, как забвенье, белы;

И дальше, туда, где, срываясь с кругов,

Над областью мороси, трав и снегов

Свободные души взлетают, чтоб впредь

И вечное слышать, и вечное зреть.

                        1975

* * *

В час небесного обвала

Все, чего недоставало,

Вдруг польется через край.

День обычный, догорай.

Завтра облачною лавой

Станет этот путь шершавый

И затопят облака

Эту землю. И рука

Тронет то, что только око

Смело тронуть. И «далеко»

Испарится. Только «здесь»

Нам оставив. Только днесь,

А не после и не где-то, ѕ

Будет здесь избыток света.

Будут звезды и лучи;

И от райских врат ключи

Не нужны. Седьмое небо

Станет явственнее хлеба.

И на уровне ключиц

Будут крылья райских птиц.

И пройдет томленье духа

Среди облачного пуха...

Но потянется рука

Отодвинуть облака,

Чтоб оставить хоть полшага

До немыслимого блага.

                   1977

* * *

Этих дней белоснежная кипа.

В перспективе — цветущая липа,

Свет и ливень. Не диво ль, не диво,

Что жива на земле перспектива?

С каждым шагом становятся гуще

Чудо-заросли вишни цветущей,

Птичьи трели слышнее, слышнее,

А идти все страшнее, страшнее.

Ведь осталась любовь неземная

За пределами этого рая.

                   1977

* * *

Когда тону и падаю, не видя дня другого,

Хватаюсь за соломинку — за призрачное слово.

Шепчу слова, пишу слова то слитно, то раздельно,

Как будто все, что названо, уже и не смертельно;

Как будто все, обретшее словесное обличье,

Уже и не страдание, а сказочка и притча.

И я спасусь не манною, летящей легче пуха,

А тем, что несказанное поведать хватит духу.

                                 1977

* * *

Иди сюда. Иди сюда.

Иди. До страшного суда

Мы будем вместе. И в аду,

В чаду, в дыму тебя найду.

Наш рай земной невыносим.

На волоске с тобой висим.

Глотаем воздух жарким ртом.

На этом свете и на том

Есть только ты. Есть только ты.

Схожу с ума от пустоты

Тех дней, когда ты далеко.

О, как идти к тебе легко.

Все нипочем - огонь, вода.

Я в двух шагах. Иди сюда.

                   1977

* * *

А я живу отсель досель,

Шажок — забор, полшага — ель,

Полшага — дом, полшага — клен.

Лишь до него мой путь продлен.

А дальше — глухо. В той глуши,

Быть может, реки хороши.

Но что мне дивная река,

Коль мне нужна твоя рука,

А до нее — века, года

Не дотянуться никогда.

                   1977

* * *

Спасут ли молитва и крестик нательный

В любви безысходной, в болезни смертельной?

И светит своей белизною больница,

И светит свиданье, какому не сбыться.

И светит чужое окошко в ненастье.

Приди же хоть кто-нибудь. Свет этот засти.

                             1977

* * *

Что невозможно повторить,

То остается подарить

Небытию, пространству, тучам.

И все-таки на всякий случай

Деревьев солнечную сень

Храню в душе про черный день,

Хоть понимаю: память — сито.

И даже если не забыто

Все лучшее, но черноту

Рассеять мне невмоготу

Вчерашней солнечною сенью.

И снова жажду подтвержденья

Тому, что стоит жить. И длю

Тот миг, когда ты мне «люблю»

Сказал. Но сгинул миг летучий.

Скажи опять. Скажи. Не мучай.

                   1977

* * *

О, научи меня, Восток,

Жить, созерцая лепесток.

Спаси в тиши своей восточной

От беспощадной ставки очной

С минувшим, с будущим, с судьбой,

С другими и с самим собой.

Разброд и хаос. Смех и слезы.

И не найду удобной позы,

Чтоб с легким сердцем замереть,

И никогда не ведать впредь

Ни жарких слов, ни мелких стычек,

Лишь наблюдать паренье птичек

В углу белейшего холста,

Где остальная часть пуста.

                   1979

* * *

Опять этот темп — злополучное «presto»

И шалые души срываются с места,

И мчатся, сшибаясь, во мгле и в пыли,

Как будто бы что-то завидев вдали,

Как будто вдали разрешенье, развязка,

И вмиг прекратится безумная пляска.

Неужто весь этот порыв и угар

Всего лишь музыка — бемоль и бекар;

Неужто наступит покой, передышка

И ляжет на клавиши черная крышка?...

Неужто два такта всего до конца?

Семь нот в звукоряде. Семь дней у Творца.

И нечто такое творится с басами,

Что воды гудят и земля с небесами.

                   1979

СТИХИ 80-Х ГОДОВ

* * *

Что за жизнь у человечка:

Он горит, как Богу свечка.

И сгорает жизнь дотла,

Так как жертвенна была.

Он горит, как Богу свечка,

Как закланная овечка

Кровью, криком изойдет

И утихнет в свой черед.

Те и те и иже с ними;

Ты и я горим во Имя

Духа, Сына и Отца —

Жар у самого лица.

В толчее и в чистом поле,

На свободе и в неволе,

Очи долу иль горе —

Все горим на алтаре.

                   1980

* * *

Люблю начало речи плавной,

Причуды буквицы заглавной,

С которой начинают сказ:

«Вот жили-были как-то раз...»

Гляжу на букву прописную,

Похожую на глушь лесную:

Она крупна и зелена,

Чудным зверьем населена.

«Вот жили-были...» Запятая,

И снова медленно читаю:

«Вот жили...» И на слово «Вот»

Опять гляжу, разинув рот.

                   1981

* * *

Одно смеётся над другим:

И над мгновеньем дорогим,

Далёким, точно дно колодца,

Мгновенье новое смеётся.

Смеётся небо над землёй,

Закат смеётся над зарёй,

Заря над тлением хохочет

И воскресение пророчит;

Над чистотой смеётся грех,

Над невезением успех,

Смеётся факт, не веря бредням...

Кто будет хохотать последним?

                   1981

* * *

Картина та нерукотворна,

Хоть пляшет кисть по ней проворно.

Она с нездешнего крыла

На землю сброшена была.

Ее крутили на мольберте

В ночи хохочущие черти.

По ней разлит небесный свет.

На ней бесовский черен след.

Художник луч рисует горний,

А кисть все злей и непокорней.

Не мучься, молодость губя.

Ее допишут без тебя

Господь перстом, копытом леший.

Вставь в рамку, да на стенку вешай.

                   1981

* * *

И не ищи его ни в ком,

Сочувствия. Одним кивком

И легким взмахом рук прощайся,

Иди и впредь не возвращайся.

Иди. Не возвращайся впредь.

Сумей легко переболеть

Давно заезженным сюжетом,

Не требуя к себе при этом

Участья. Ты не одинок:

Холодный времени клинок

Сечет направо и налево

Без сострадания и гнева.

А может быть, и время — вздор.

И есть лишь вечность и простор,

Тумана пелена седая,

Где, то и дело пропадая,

Потом выныриваем вновь,

Твердя про бренность и любовь.

                   1981

* * *

- Ты куда? Не пойму, хоть убей.

Голос твой все слабей и слабей.

Ты куда?

          - На Кудыкину гору

Белоснежных гонять голубей.

Ты живи на земле, не робей.

На земле хорошо в эту пору.

Нынче осень. А скоро зима.

Той зимою, ты помнишь сама,

Снег валил на деревья и крышу.

На деревья, дорогу, дома...

Мы с тобою сходили с ума,

Помнишь?

          - Да, но едва тебя слышу.

                   1982

* * *

Перебрав столетий груду,

Ты в любом найдёшь Иуду,

Кровопийцу и творца,

И за истину борца.

И столетие иное

Станет близким как родное:

Так же мало райских мест,

Те же гвозди, тот же крест.

                   1985

* * *

Жить сладко и мучительно,

И крайне поучительно.

Взгляни на образец.

У века исключительно

Напористый резец,

Которым он обтачивал,

Врезался и вколачивал,

Врубался и долбил,

Живую кровь выкачивал,

Живую душу пил.

                   1985

* * *

То облава, то потрава.

Выжил только третий справа.

Фотография стара.

А на ней юнцов орава.

Довоенная пора.

Что ни имя, что ни дата –

Тень войны и каземата,

Каземата и войны.

Время тяжко виновато,

Что карало без вины,

Приговаривая к нетям.

Хорошо быть справа третьим,

Пережившим этот бред.

Но и он так смят столетьем,

Что живого места нет.

                   1985

* * *

До чего регламент жёсткий.

Только вышел на подмостки,

Произнёс «to be or not»...

Как уже попал в цейтнот,

И осталось на решенье,

На победу и крушенье,

Колебание и бунт

Пять стремительных секунд.

                   1985

* * *

Вся эта груда, громада, нелепица,

Всё это чудо над пропастью лепится.

Ни уклониться, ни в сторону броситься.

Малое дитятко на руки просится.

С ним на руках за сикстинской мадонною

Медленно следуем в пропасть бездонную.

                             1985

* * *

Коль поглядеть, когда рассвет,

На берег чистый,

Увидишь ярко-желтый цвет

И золотистый.

Увидишь иву над рекой

И две березы —

Ненарушаем их покой,

Прозрачны слезы,

И добавляет листопад

Свеченья миру.

И коль на самый светлый лад

Настроить лиру,

То можно петь о том, как след

Живет и тает,

Как ярко вспыхивает свет

И пропадает.

                   1986

* * *

А я ещё живу, а я ещё дышу,

У вас, друзья мои, прощения прошу

За то, что не могу не обращаться к вам,

И вы опять должны внимать моим словам.

Прощения прошу у ночи и у дня

За то, что тьму и свет изводят на меня,

Прощения прошу у рек и берегов

За то, что им вовек не возвращу долгов.

                             1987

СТИХИ 90-Х ГОДОВ

* * *

А листьям падать и кружить,

Им совершать обряд круженья.

Вчера писала: тяжко жить.

Сейчас пишу опроверженье.

Мне лист летит наперерез,

Легко пускаясь в путь далекий,

На приближение чудес

Ловлю прозрачные намеки.

И доказательств не прошу

Иных, чем слабый отблеск лета,

Листвы желтеющей шу-шу,

Живые краски бересклета.

                   1991

* * *

                  Посвящается Лене Колат

Он стоит лицом к стене —

Этот солнечный пейзажик.

Он у мира не в цене,

Мир его не знает даже.

Он сияет и горит,

И пульсирует, и дышит,

Что-то сердцу говорит,

Но никто его не слышит.

Знает все его тона

И оттенки, и находки

Только старая стена

Со следами от проводки.

                   1991

* * *

Эти поиски ключей

В кошельке, в кармане, в сумке,

В искрометности речей

И на дне искристой рюмки,

В жаркий полдень у реки

И на пенной кромке моря,

И в пожатии руки,

И в сердечном разговоре,

И когда не спишь ночей,

Вдохновенно лист марая...

Эти поиски ключей

От потерянного рая.

                   1992

* * *

Миру всякая смерть,

Что слону дробина...

Золотистая твердь,

Красная рябина.

Кто почил, кто воскрес ѕ

Миру что за дело?

Лишь бы вспыхивал лес

Да листва летела.

Бьешься рыбой в сети ѕ

Бейся, ради Бога.

Тянет вовсе уйти ѕ

Скатертью дорога.

Мир тихонько себе

Что-то там бормочет,

А о смертной судьбе

Даже знать не хочет.

                   1992

* * *

До чего красивый дятел.

На него Господь потратил

Столько дивного пера...

Бедный мир наш снова спятил

И его топить пора...

Нынче пятое июля.

В шелковистых складках тюля

Заблудился ветерок.

Жизни горькая пилюля,

Да и сладкая — не впрок.

Век учись — умрешь невеждой,

Вечно жив одной надеждой,

Что развиднется потом.

Притулился где-то между

Пропастями утлый дом,

Где живу с неясной целью

Под раскидистою елью,

Чтоб в тени ее густой

Заниматься канителью

Жизни сложной и простой.

                   1992

* * *

Все это движется, шуршит,

Переливается и машет,

Под чью-то дудку слепо пляшет,

И чей-то замысел вершит.

Переливается, поет,

И веткой яблоневой манит,

И то ли душу сладко ранит,

Не то бальзам на душу льет.

О, эти юные миры,

Июньских листьев полог низкий

И счастье оставаться в списке

Живых участников игры.

                   1993

* * *

Хорошо быть беглой гласной

И, утратив облик ясный,

Неприсутствием блеснуть,

И, контекст покинув властный,

В нетях сладостных соснуть.

Хорошо бы в мире яром

Обладать чудесным даром

Беглой «Е» (ловец — ловца):

Постояла под ударом

И исчезла из словца

                   1993

* * *

Пена дней, житейский мусор,

Хлам и пена всех времен.

Но какой-нибудь продюсер

Будет ими так пленен,

Что обычную рутину

С ежедневной маетой

Переплавит он в картину,

Фонд пополнив золотой.

Будут там такие сцены

И такой волшебный сдвиг,

Что прокатчик вздует цены,

Как на громкий боевик.

...Сотворил Господь однажды

Нет, не мир, а лишь сырец,

Чтоб, томим духовной жаждой,

Мир творил земной творец.

                   1993

* * *

Время пишет бегущей строкой,

Пишет тем, что найдет под рукой

Второпях, с одержимостью редкой —

Карандашным огрызком и веткой,

И крылом над текучей рекой.

Пишет густо и всё на ходу,

С нормативным письмом не в ладу.

И поди разбери его руку —

То ли это про смертную муку,

То ль о радостях в райском саду.

                   1993

* * *

                  Памяти Юры Карабчиевского

Кипень вся июльская, весь жасмин —

На помин души твоей, на помин,

На помин души того, кто устал,

И ушел, отчаявшись, и не стал

Срока ждать предельного. Ах, июль,

Что в тебе смертельного? Горсть пилюль

Да тоска бездонная всех ночей,

Да бессилье полное всех речей.

                   1994

* * *

Дождь идет да идет

          от зари до зари,

Дождь идет, а по лужам

          снуют пузыри,

И с небес и с ветвей,

          и с любого листа,

Дождик капает, будто бы

          краска с холста.

Что за живопись. Бог мой,

          и как не нова!

Кто не видел, как мокнет

          под ливнем трава,

Кто здесь не был, и не жил,

          не ведал страстей,

И в руках не сжимал

          колонковых кистей.

                   1996


Мартин ОПИЦ

=========

Мартин Опиц (1597-1639) – поэт, теоретик литературы, переводчик и реформатор стиха. "Реформа Опица" – введение в немецкий стих силлабо-тоники, то есть правильного чередования высоких (ударных) и низких (безударных) слогов – началась с его борьбы "против издевательства над немецкой речью", искусственного подражания античным образцам, засилия латыни, чужеземных влияний? В то же время теоретическая и практическая деятельность Опица не проходила в стороне от крупнейших явлений европейской поэзии.

Опиц высоко ставил место поэта в жизни общества, предъявлял к поэтам и поэзии строгие нравственные и профессиональные требования. Пользуясь при жизни огромной славой, связанный со многими государственными и политическими деятелями Европы, Опиц был одной из самых заметных фигур немецкой истории XVII века. Умер от чумы.

Лев Гинзбург

=========

Источник: Немецкая поэзия XVII века в пер. Льва Гинзбурга. Сост., предисл. и примеч. переводчика. М., "Худож. лит.", 1976.

=========

Перевод Льва Гинзбурга

ПЕСНЬ ОБ ОТЧИЗНЕ

Вперед, сыны земли родимой,

Вперед, священный пробил час!

Отваги истинной - не мнимой

Свобода требует от вас!

Коль нет пути для примиренья,

Коль другом враг не может стать,

Нужны порыв, бесстрашье зренья,

Душа бойца, мужская стать!

При этом ведают герои,

Что вовсе не слепая месть

Умножит наши силы втрое,

А разум, искренность и честь.

И победит в бою кровавом

Не сабель большее число,

А убежденность в деле правом,

Чтоб дух к вершинам вознесло!

Свое мы видим превосходство

Не только в прочности кирас:

Ума и сердца благородство -

Оружье верное для нас.

И, направляючись в сраженье,

Мы трижды вознаграждены

Тем, что от бездны пораженья

Святым крестом ограждены!

Нет, нас всевышний не оставит!..

Но как еще ужасен гнет!

Какая боль нам сердце давит!

Как наша родина гниет!

Судьбе доверившись всецело,

Должны мы истину узреть:

Сметем все то, что перезрело,

И то, что не должно созреть!

Так в бой, сыны земли родимой!

Так в бой! Священный пробил час!

Отваги истинной - не мнимой

Свобода требует от вас!

Коль нет пути для примиренья,

Коль другом враг не может стать,

Нужны порыв, бесстрашье зренья,

Душа бойца, мужская стать!

БЕЗОТВЕТНАЯ ЛЮБОВЬ

Когда б вы повстречали

Под нашею луной

Страдальца, что в печали

Сравнился бы со мной

И был бы так обижен, -

Я молвил бы в ответ:

Здесь, средь прирейнских хижин,

Меня несчастней нет!

О тяжкая невзгода!

Я свой удел кляну:

Уже не меньше года

Я у любви в плену.

Уже не меньше года,

Как с нею я знаком.

В тюрьме - души свобода,

Рассудок - под замком.

Так что же делать надо?

Где сил моих запас?

Где то овечье стадо,

Которое я пас?

Лишь я ее увидел,

Я отчий дом забыл

И все возненавидел,

Что некогда любил.

Я не пашу, не сею

И не пасу овец,

А только брежу ею,

И скоро мне конец.

Себя грызу, терзаю,

Ее кляну в сердцах,

Чье имя вырезаю

В лесу на деревцах.

Забыв питье и пищу,

Как будто сам не свой,

Крадусь к ее жилищу,

Что к бездне роковой.

Злосчастная судьбина!

Погибла жизнь моя.

Мне край родной - чужбина

И я - уже не я.

Но та, что истерзала

Больную грудь мою,

Ни разу не слыхала,

Как я о ней пою.

Меж тем - скрывать не буду -

Мой песенный укор

Давно звучит повсюду

Вплоть до Карпатских гор.

Куда ни привела бы

Меня моя тропа -

Выходят девки, бабы,

Сбегается толпа.

И дружно подпевает

Мне чуть ли не весь свет.

А сердце изнывает:

Ее со мною нет!..

Зачем мне песни эти?

Я лучше замолчу.

На целом белом свете

Одной я петь хочу!

Смогла в нее вместиться

Вся божья благодать.

Любви ее добиться -

Вселенной обладать!..

К НОЧИ И К ЗВЕЗДАМ

Скажи мне, ночь, зловещей чернотою

     Окутавшая долы и хребты,

Ужель пред этой юной красотою

     Себя самой не устыдишься ты?!

Скажите, звезды, лунными ночами

     Глядящие с заоблачных высот,

Что значит свет ваш пред ее очами,

     Чей ясный свет до неба достает?!

От этого пылающего взора

     Вы, с каждою минутой все бледней,

Погаснете, когда сама Аврора

     Зардеется смущенно перед ней.

POETA[1]

Кто со временем поспорит?

Не пытайтесь! Переборит!

Всех и вся в песок сотрет!

Рухнет власть и та и эта.

Но одно лишь: песнь поэта -

Мысль поэта - не умрет!

ОБРАЗЕЦ СОНЕТА

Вы, небеса, ты, луг, ты, ветерок крылатый,

Вы, травы и холмы, ты, дивное вино,

Ты, чистый ручеек, в котором видишь дно,

Вы, нивы тучные, ты, хвойный лес мохнатый,

Ты, буйный сад, цветами пышными богатый,

Ты, знойный край пустынь, где все обожжено,

Ты, древняя скала, где было мне дано

Созвучие вплести в мой стих витиеватый, -

Поскольку я томим любовною истомой

К прелестной Флавии, досель мне незнакомой,

И только к ней стремлюсь в полночной тишине,

Молю вас, небеса, луг, ветер, нивы, всходы,

Вино, ручей, трава, сады, леса и воды,

Всех, всех молю вас: ей поведать обо мне!

ПРЕСЫЩЕНИЕ УЧЕНОСТЬЮ

Я тоскую над Платоном

Дни и ночи напролет,

Между тем весна поет

За моим стеклом оконным,

Говорит она: "Спеши

Вместо шелеста бумаги

Слушать, как звенят овраги!

Ветром луга подыши!"

Многомудрая ученость!

Есть ли в ней хоть малый прок?

Отвратить никто не смог

Мировую обреченность.

Роем взмыленных гонцов

Дни бегут, мелькают числа,

Чтобы нам без чувств, без смысла

В землю лечь в конце концов.

Эй, ты, юноша, глубоко

Объяснивший целый мир,

Объясни мне: где трактир

Тут от вас неподалеку?

До тех пор, покуда мне

Нить спрядет старушка Клото,

Утоплю свои заботы

В упоительном вине!

Вот оно - бурлит в кувшине!

Можно к делу приступить.

Да! Совсем забыл!.. Купить

Надо сахару и дыни.

Обладатель сундуков,

От сокровищ ошалевши,

В кладовых торчит не евши.

Наш обычай не таков!

Грянем песню! Выпьем, братья!

О стакан стакан звенит.

И пьянит меня, пьянит

Жизни светлое приятье!

Груды золота ценней

Провести с друзьями ночку!

Пусть умру я в одиночку -

Жить хочу в кругу друзей!

STA VIATOR[2]

Слепые смертные! Какая сила тянет

Вас в обе Индии? Что разум ваш дурманит?

Ах, если б знали вы, как много новых бед

И сколько новых войн сулит нам Новый Свет!

Отчизну променять на золотые слитки?!

Да вот же золото! Оно у нас в избытке!

Опомнитесь! - земля взывает к вам с тоской.

Добро, богатство, власть - здесь, дома, под рукой.

ЗЕРЦАЛО МИРА

Недаром человек умней любого зверя:

Потеря времени - тягчайшая потеря.

И это осознав, стремится человек

В искусствах отразить свой слишком краткий век.

Однако помнит он: зерцало есть иное,

Чтоб отразить его всевластие земное.

С надзвездной высоты недремлющим умом

Он озирает свой необозримый дом,

Посредством разума поняв его устройство,

Сокрытые от глаз чудеснейшие свойства,

И дивные дары земного естества

Воспринимает как частицу божества.

То небо, где звезда ночная замерцала,

Есть мира нашего вернейшее зерцало.

И мир, глядясь в него, немало поражен,

Хоть мудро он своим творцом сооружен.

Строение сие отмечено святою

Неприхотливостью, священной простотою.

Оно - законченной округлости пример,

Чего не подтвердит обычный угломер.

Сей беспредельный мир, бескрайнее пространство -

Есть дело божьих рук. В нем - свет, в нем - постоянство,

Так не к тому ль ведем сейчас мы речь,

Что надобно сей мир лелеять и беречь,

Где сонмы звезд - ночей краса и утешенье...

СВОБОДА В ЛЮБВИ

Зачем нам выпало так много испытаний?

Неужто жизнь в плену и есть предел мечтаний?

Способна птица петь на веточке простой,

А в клетке - ни за что! Пусть даже в золотой!

Люблю, кого хочу! Хочу, кого люблю я!

Играя временем, себя развеселю я:

День станет ночью мне, а ночь мне станет днем,

И сутки я могу перевернуть вверх дном!

Прочь рассудительность! Прочь постные сужденья!

В иных страданиях таятся наслажденья,

А во вражде - любовь. Ну, а в любви - вражда.

В работе отдых. Отдых же - порой трудней труда:

Однако, приведя столь яркие примеры,

Я остаюсь рабом и пленником Венеры,

И средь ее садов, среди волшебных рощ

Я чувствую в себе свободу, радость, мощь!

ПЕСНЯ

Любовь моя, не медли -

Пей жизни сок!

Повременишь - немедля

Упустишь срок.

Все то, чем мы богаты

С тобой сейчас,

В небытие когда-то

Уйдет от нас.

Поблекнет эта алость

Твоих ланит,

Глаза сомкнет усталость,

Страсть отзвенит.

И нас к земле придавит

Движенье лет,

Что возле губ оставит

Свой горький след.

Так пей, вкушай веселье!

Тревоги прочь,

Покуда нас отселе

Не вырвет ночь.

Не внемли укоризне -

И ты поймешь,

Что, отдаваясь жизни,

Ее берешь!

СРЕДЬ МНОЖЕСТВА СКОРБЕЙ

Средь множества скорбей, средь подлости и горя,

Когда разбой и мрак вершат свои дела,

Когда цветет обман, а правда умерла,

Когда в почете зло, а доброта - в позоре,

Когда весь мир под стать Содому и Гоморре, -

Как смею я, глупец, не замечая зла,

Не видя, что вокруг лишь пепел, кровь и мгла,

Петь песни о любви, о благосклонном взоре,

Изяществе манер, пленительности уст?!

Сколь холоден мой стих! Сколь низок он и пуст,

Для изможденных душ - ненужная обуза!

Так о другом пиши! Пора! А если - нет,

Ты - жалкий рифмоплет. Ты - больше не поэт.

И пусть тебя тогда навек отвергнет муза!

ЖАЛОБА

Любимая страна, где мера нашим бедам?

Какой из ужасов тебе еще не ведом?

Ответствуй: почему за столь короткий срок

Твой благородный лик так измениться смог?

Ты издавна была достойнейшей ареной

Для подвигов ума, для мысли вдохновенной.

Ах, не тебе ль вчера народы всей земли

Признательности дань восторженно несли?

Теперь восторг утих... Земле и небу назло

Ты предпочла войну, ты в грабежах погрязла.

Где мужество мужей? Где добродетель жен?

Безумием каким твой разум поражен?

Вглядись в толпу сирот: что горше их печали?

Не только от меча отцы несчастных пали:

Кто смерти избежал, не тронутый в бою,

В бараке для чумных окончил жизнь свою.

Да, самый воздух наш таит в себе отраву!

Болезнь и мор вершат повальную расправу,

Терзают нашу плоть, из сердца кровь сосут.

Увы! Ни меч, ни щит от них нас не спасут.

Злодейская война растлила мысль и чувство.

Так вера выдохлась, в грязи гниет искусство,

Законы попраны, оплеваны права,

Честь обесчещена и совесть в нас мертва.

Мы словно отреклись от добрых нравов немцев,

Постыдно переняв повадки чужеземцев.

С нашествием врага из всех разверстых врат

К нам хлынули разбой, распутство и разврат.

Кто в силах вытерпеть падение такое

И угождать войне, себя не беспокоя,

Тот носит лед в груди, тот дьяволом влеком,

Тот вскормлен тиграми звериным молоком!

ВЕЗУВИЙ

Прошелся по стране - от края и до края -

Безумный меч войны. Позорно умирая,

Хрипит Германия. Огонь ее заглох.

На рейнских берегах растет чертополох.

Смерть перекрыла путь к дунайскому верховью.

И Эльба, черною окрашенная кровью,

Остановила бег своих угрюмых вод.

Свобода в кандалах. Над ней тюремный свод.

О помощи она, страдалица, взывает.

А между тем война все глубже меч вонзает

В грудь бедной родины. На запад, на восток

Вновь хлынул с трех сторон нашествия поток,

Мир, словно беженец, оставшийся без крова,

Приюта не найдет... А зарево - багрово,

И пепел над землей кружит, как серый снег.

О, где тот золотой, тот безмятежный век,

Когда не грабили друг друга и не гнали

Народы?.. Даже слов они таких не знали -

"Мое" или "твое", все поровну деля.

А ныне пиками щетинится земля,

Сокрыла свет дневной кровавая завеса...

Сравнится ль с этим злом, гнев самого Зевеса,

Везувий может ли нанесть такой урон,

Когда он, словно вепрь, свиреп и разъярен,

Кидается на мир пылающею лавой,

Как бешенство людей, как меч войны неправой?!

Никто не причинял столь пагубных утрат!

Мы злее, чем вулкан. Коварней во сто крат:

Мы громы бередим и с молниями шутим,

Пугаем небеса и море баламутим,

Мы - смерти мастера. Нам славу принесло

Уменье убивать, Смерть - наше ремесло.

Мы разумом бедны и чувством оскудели,

Зато мечом, копьем и пикой овладели.

Огня любви в сердцах разжечь мы не смогли,

Зато в огне войны Германию сожгли,

Заткнули правде рот и в исступленье диком

Мы огласили мир звероподобным рыком,

Сквозь горы мертвых тел прокладывая путь,

С преступного пути мы не хотим свернуть!

Мы в слепоте под стать циклопам одноглазым...

Когда же наконец восторжествует разум?

Когда вернется к нам любовь и честный труд?

О, наши имена потомки проклянут,

Поглотит нас вовек унылое забвенье!

В небесных знаменьях пылает откровенье:

Предвестник гибели - ночных комет полет!

Свирепая земля в нас пламенем плюет,

Природа адский жар вдохнула в грудь вулканам,

И мы обречены. Мы смяты великаном!

Ужель спасенья нет? И что нам предпринять?

На то один ответ: вулкан войны унять!

А иначе на жизнь мы не имеем права!

Одумайтесь! Хоть раз все рассудите здраво!

Ужель вас не страшит вид этих пепелищ,

Сознание того, что край наш гол и нищ,

Что храмы взорваны, что вечных книг страницы

Должны (о, варварство!) в прах, в пепел превратиться?..

О небо! Дай узреть нам сладостную явь!

От пагубы войны немецкий край избавь!

Во славу родины и господу в угоду

Дозволь нам утвердить на сей земле свободу,

Дабы, господнею спасенные рукой,

Внесли мы в каждый дом жизнь, счастье и покой!

ПРОГУЛКА

А радость-то какая!..

Среди долин и гор

Поет, не умолкая,

Веселый птичий хор.

Завидую вам, птички,

Что, радуя сердца,

В свободной перекличке

Вы славите творца!

Завидую вам, птахи,

Слагая этот стих:

Неведомы вам страхи

И вздор надежд пустых...

ПОГИБЛА ГРЕЦИЯ

Погибла Греция, в ничтожестве пропала.

Война сей гордый край пришибла, истрепала.

Есть слава, счастья - нет, хоть драгоценный прах

Прекрасной Греции народы чтут в веках.

Да что! Что пользы им в том поклоненье громком

Руинам прошлых лет, безжизненным обломкам?!

СЛОВО УТЕШЕНИЯ СРЕДЬ БЕДСТВИЙ ВОЙНЫ

Опять пришла беда... Куда ж теперь податься,

Чтоб отдых отыскать и скорби не поддаться!

Да и о чем скорбеть? Ах, как тут ни крути -

Любой из нас уйдет. Все смертны. Все в пути.

Не лучше ль, отрешась от скорби узколобой,

Рассудком вознестись над завистью и злобой,

Чтоб нас не била дрожь, как маленьких детей,

Которых масками пугает лицедей?

Ведь все, что нас гнетет, - такие же личины:

Невзгоды, ужасы, болезни и кончины,

А счастье, из мечты не превратившись в быль,

Нахлынет, как волна, и - разлетится в пыль.

Все это - сон пустой!.. И до чего ж охота

Средь бренности найти незыблемое что-то,

Что не могло б уйти, рассыпаться, утечь,

Чего вовек нельзя ни утопить, ни сжечь.

Разрушит враг твой дом, твой замок уничтожит,

Но мужество твое он обстрелять не может.

Он храм опустошит, разрушит. Что с того?

Твоя душа - приют для бога твоего.

Пусть угоняют скот, - благодаренье небу,

Остался в доме хлеб. А не осталось хлеба -

Есть добродетели спасительная власть,

Которую нельзя угнать или украсть.

Преследованью, лжи, обиде и навету

Не одолеть, не взять святую крепость эту.

Она как мощный дуб, чья прочная кора

Способна выдержать удары топора.

На крыльях разума из темной нашей чащи

Она возносится над всем, что преходяще.

Бог чтит ее одну. Ей ведено судьбой

Быть нам владычицей и никогда - рабой!

С чего же мы скорбим, неистовствуем, плачем,

Раз в глубине сердец сокровище мы прячем,

Что нам дано навек - не на день, не на час,

Что никаким врагам не отобрать у нас?!

[1] Поэт (лат.).

[2] Остановись, странник (лат).


Авраамий ПАЛИЦЫН

Стихи о том, "како Господь немощных укрепи противо сопостат"...

Стихи о "побиваемых у дров"...

Источник: Виршевая поэзия (первая половина XVII века) /Сост., подгот. текстов, вступ. ст. и коммент. В.К. Былинина, А.А. Илюшина; Оформл. Б.А. Диодорова. — М.: Сов. Россия, 1989.

СТИХИ О ТОМ, "КАКО ГОСПОДЬ НЕМОЩНЫХ УКРЕПИ ПРОТИВО СОПОСТАТ"

ИЗ СКАЗАНИЯ ОБ ОСАДЕ ТРОИЦКОГО МОНАСТЫРЯ

И разумешя вси чюдотворца молитвы и поспех,

И уже нази не боятся блещащихся доспех.

И хотящеи дом пресвятыя Троица гордостно низложити осадою,

Всегда обагряеми кровьми бегают от немощных низлагаеми подсадою.

И ждущеи приати различныя муки

В руки своя прияша крепкия луки.

И лениви бышя к жерновом востающеи мельцы,

Внезапу бышя на сопротивных удалые стрельцы.

Не часто уже ударяются к стенам носящеи на главах шлемы.

Смерти бо ищущеи во очеса тем верзающеся яко пчелы;

К язвам же сынове беззаконнии всегда суть терпки,

Но зверски низлагаются кормящимися серпы.

СТИХИ О "ПОБИВАЕМЫХ У ДРОВ"

ИЗ СКАЗАНИЯ ОБ ОСАДЕ ТРОИЦКОГО МОНАСТЫРЯ

И мнозем руце от брани престаху;

всегда о дровех бои злы бываху.

Исходяще бо за обитель дров ради добытиа,

во град возвращахуся не бес кровопролитиа.

И купивше кровию сметие и хврастие,

и тем строяще повседневное ястие;

к мученическим подвигом зелне себе возбуждающе,

и друг друга сим спосуждающе.

Иде же сечен бысть младый хвраст,

ту разсечен лежаше храбрый возраст;

и идеже режем бываше младый прут,

ту растерзаем бываше птицами человеческий труп.

И неблагодарен бываше о сем торг:

сопротивных бо полк со оружием прискакаше горд.

Исходяще же нужницы, да обрящут си веницы,

за них же и не хотяще отдааху своя зеницы.

Текущим же на лютый сей добыток дров,

тогда готовляшеся им вечный гроб...

Их же Господь еще закры, тии благодарствоваху,

а их же суд постиже, тии злые рыкаху.

Отец бо исхождаше, да препитает си жену и чяда,

и брат брата и сестры, тако же и чяда родителей своих;

и вкупе вношаеми бываху дрова

и человеческаа глава.


Пастернак

С т и х о т в о р е н и я и

п о э м ы

Н А Ч А Л Ь Н А Я П О Р А 1912-1914

Февраль.Достать чернил и плакать!

Как бронзовой золой жаровень,

Сегодня мы исполним грусть его:-

Когда за лиры лабиринт

Сон

Я рос. Меня, как ганимеда,

Все наденут сегодня пальто

Сегодня с первым светом встанут

Вокзал

Венеция

Зима

Пиры

Встав из грохочущего ромба

Зимняя ночь

П О В Е Р Х Б А Р Ь Е Р О В

1914-1916

Двор

Дурной сон

Возможность

Десятилетье Пресни

Петербург

Оттепелями из магазинов

Зимнее небо

Душа

Не как люди, не еженедельно.

Раскованный голос

Метель

Урал впервые

Ледоход

Я понял жизни цель и чту

Весна

Ивака

Стрижи

Счастье

Эхо

Три варианта

Июльская гроза

После дождя

Импровизация

Баллада

Мельницы

На пароходе

Из поэмы

Марбург

С Е С Т Р А М О Я - Ж И З Н Ь лето 1917 года

Памяти демона

Н е в р е м я л ь п т и ц а м п е т ь

Про эти стихи

Тоска

Сестра моя - жизнь и сегодня в разливе Плачущий сад

Зеркало

Девочка

Ты в ветре, веткой пробующем,

Дождь

К Н И Г А С Т Е П И

До всего этого была зима

Из суеверья

Нне трогать

Ты так играла эту роль!

Балашов

Подражатели

Образец

Р а з в л е ч е н и я л ю б и м о й

Душистою веткою машучи,

Сложа весла

Весенний дождь

Свистки милиционеров

Звезды летом

Уроки английского

З а н я т ь е ф и л о с о ф и е й

Определение поэзии

Определение души

Болезни земли

Определение творчества

Наша гроза

Заместительница

П е с н и в п и с ь м а х , ч т о б ы н е с к у ч а л а

Воробьевы горы

Любимая, что тебе еще угодно? Распад

Р о м а н о в к а

Степь

Душная ночь

Еще более душный рассвет

П о п ы т к а д у ш у р а з л у ч и т ь

Мучкап

Мухи мучканской чайной

Дик прием был, дик приход,

Попытка душу разлучить

В о з в р а щ е н и е

Как усыпительна жизнь!

У себя дома

Е л е н е

Елене

Как у них

Лето

Гроза моментальная навек

П о с л е с л о в и е

Любимая - жуть! Когда любит поэт,

Давай ронять слова,

Имелось

Любить - идти,- не смолкнул гром,

Иослесловье

Конец

Т Е М Ы И В А Р И А Ц И И

1916-1922

П я т ь п о в е с т е й

Вдохновенье

Встреча

Маргарита

Мефистофель

Шекспир

Т е м а с в а р и а ц и я м и

Тема

Вариации

Болезнь

Р а з р ы в

Я и х м о г п о з а б ы т ь

Н е с к у ч н ы й с а д

С т и х и р а з н ы х л е т

1918-1931

С м е ш а н н ы е с т и х о т в о р е н и я

Другу

Анне Ахматовой

Марине Цветаевой

Мейерхольдам

Пространство

Бальзак

Бабочка - буря

Отплытие

Рослый стрелок, осторожный охотник,

Петухи

Ландыши

Сирень

Любка

Брюсову

Памяти Рейснер

Приближенье грозы

Э п и ч е с к и е м о т и в ы

Город

Двадцать строф с предисловием

Уральские стихи

Матрос в Москве

9-е января

К октябрьской годовщине

Белые стихи

В Ы С О К А Я Б О Л Е З Н Ь

1923. 1928

Мелькает движущийся ребус,

Д е в я т ь с о т п я т ы й г о д июль 1925 - февраль 1926

В нашу прозу с ее безобразьем

Отцы

Детство

Мужики и фабричные

Морской мятеж

Студенты

Москва в декабре

Л е й т е н а н т ш м и д т март 1926 - март 1927

Часть первая

Часть вторая

Часть третья

С п е к т о р с к и й

(1925 - 1931)

В Т О Р О Е Р О Ж Д Е Н И Е (1930 - 1931)

Волны

Баллада

Вторая баллада

Лето

Смерть поэта

Годами когда-нибудь в зале концертной

Не волнуйся, не плачь, не труди

Окно,пюпитр и, как овраги эхом,

Любить иных - тяжелый крест,

Все снег да снег, - терпи и точка.

Мертвецкая мгла,

Платки, подборы, жгучий взгляд

Любимая,0 молвы слащавой,

Красавица моя, вся стать,

Кругом семенящейся ватой,

Никого не будет в доме,

Ты здесь, мы в воздухе одном.

Опять шопен не ищет выгод,

Вечерело. Повсюду ретиво

Пока мы по кавказу лазаем,

О, знал бы я, что так бывает,

Когда я устаю от пустозвонства

Стихи мои, бегом, бегом.

Еще не умолкнул упрек

Весенний день тридцатого апреля

Столетье с лишним - не вчера,

Весеннею порою льда

Н а р а н н и х п о е з д а х

(1936 - 1944)

Художник

Безвременно умершему

Путевые записки

П Е Р Е Д Е Л К И Н О

Летний день

Сосны

Ложная тревога

Зазимки

Иней

Город

Вальс с чертовщиной

Вальс со слезой

На ранних поездах

Опять весна

Присяга

Дрозды

С т и х и о в о й н е

Страшная сказка

Бобыль

Застава

Смелость

Старый парк

Зима приближается

Смерть сапера

Преследование

Разведчики

Неоглядность

В низовьях

Ожившая фреска

Победитель

Весна

И з ц и к л а

"с т и х и и з р о м а н а"

1946 - 1953

Март

Белая ночь

Весенняя распутица

Объяснение

Лето в городе

Ветер

Хмель

Бабье лето

Свадьба

Осень

Сказка

Зимняя ночь

Разлука

Свидание

Рассвет

Земля

К О Г Д А Р А З Г У Л Я Е Т С Я

1956 - 1959

Во всем мне хочется дойти

Быть знаменитым некрасиво.

Ева

Без названия

Весна в лесу

Июль

По грибы

Тишина

Стога

Липовая аллея

Когда разгуляется

Хлеб

Осенний лес

Заморозки

Ночной ветер

Золотая осень

Ненастье

Трава и камни

Ночь

Ветер

Дорога

В больнице

Музыка

После перерыва

Первый снег

Снег идет

Следы на снегу

После вьюги

Вакханалия

За поворотом

Все сбылось

Пахота

Поездка

Женщины в детстве

Зимние праздники

Тени вечера волоса тоньше

Единственные дни

С т и х о т в о р е н и я, н е в о ш е д ш и е

в о с н о в н о е с о б р а н и е

Я в мысль глухую о себе

Сумерки... Словно оруженосцы роз,

Элегия 3

Он слышал жалобу бруска

Пусть даже смешаны сердца,

Там, в зеркале, они бессрочны,

Лесное

Грусть моя, как пленная сербка,

Близнецы

Близнец на корме

Лирический простор

Ночью... Со связками зрелых горелок,

За обрывками редкого сада,

Хор

Ночное панно

Сердца и спутники

Цыгане

Мельхиор

Об Иване Великом

Артиллерист стоит у кормила,

Как казначей последней из планет,

Весна, ты сырость рудника в висках.

Тоска, бешеная, бешеная,

Полярная швея

Улыбаясь, убывала

Предчувствие

Но почему

Materia prima

С рассветом, взваленным за спину,

Вслед за мной все зовут вас барышней,

Pro Domo

Осень. Отвыкли от молний.

Какая горячая кровь у сумерек,

Скрипка Паганини

Он

Она

Порою ты, опередив

Apassionata

Последний день Помпеи

Это мои, это мои,

Прощанье

Муза девятьсот девятого

Наброски к фантазии

"Поэма о ближнем"

Уже в архив печали сдан

Драматические отрывки

Любовь Фауста

Голос души

Голод

GLEISDREIECK

1 мая

Морской штиль

Стихотворенье

Трепещет даль. Ей нет препон.

Осень

Перелет

С т и х и д л я д е т е й

Карусель

Зверинец

Асееву

Мороз

Когда смертельный треск сосны скрипучей

Мгновенный снег, когда булыжник узрен,

Жизни ль мне хотелось слаще?

Будущее! Облака встрепанный бок!

Я понял: все живо.

Все наклоненья и залоги

Правда

1917 - 1942

Спешные строки

Зарево

Памяти Марины Цветаевой

Одесса

Бессонница

Под открытым небом

Нежность

Актриса

В разгаре хлебная уборка,

Н а ч а л ь н а я п о р а

1912-1914

* * *

Февраль. Достать чернил и плакать!

Писать о феврале навзрыд,

Пока грохочущая слякоть

Весною черною горит.

Достать пролетку. За шесть гривен,

Чрез благовест, чрез клик колес,

Перенестись туда,где ливень

Еще шумней чернил и слез.

Где, как обугленные груши,

С деревьев тысячи грачей

Сорвутся в лужи и обрушат

Сухую грусть на дно очей.

Под ней проталины чернеют,

И ветер криками изрыт,

И чем случайней, тем вернее

Слагаются стихи навзрыд.

* * *

Как бронзовой золой жаровень,

Жуками сыплет сонный сад.

Со мной, с моей свечою вровень

Миры расцветшие висят.

И, как в неслыханную веру,

Я в эту ночь перехожу,

Где тополь обветшало-серый

Завесил лунную межу,

Где пруд, как явленная тайна,

Где шепчет яблони прибой,

Где сад висит постройкой свайной

И держит небо пред собой.

* * *

Сегодня мы исполним грусть его -

Так, верно, встречи обо мне сказали,

Таков был лавок сумрак.Таково

Окно с мечтой смятенною азалий.

- 1 -

Таков подьезд был. Таковы друзья.

Таков был номер дома рокового,

Когда внизу сошлись печаль и я,

Участники похода такового.

Образовался странный авангард.

В тылу шла жизнь. Дворы тонули в скверне,

Весну за взлом судили.Шли к вечерне,

И паперти косил повальный март.

И отрасли, одна другой доходней,

Bздымали крыши. И росли дома,

И опускали перед нами сходни.

* * *

Когда за лиры лабиринт

Поэты взор вперят,

Налево развернется инд,

Правей пойдет евфрат.

А посреди меж сим и тем

Со страшной простотой

Легенде ведомый эдем

Взовьет свой ствольный строй.

Он вырастет над пришлецом

И прошумит: мой сын!

Я историческим лицом

Вошел в семью лесин.

Я - свет. Я тем и знаменит,

Что сам бросаю тень.

Я - жизнь земли, ее зенит,

Ее начальный день.

Cон

Мне снилась осень в полусвете стекол,

Друзья и ты в их шутовской гурьбе,

И, как с небес добывший крови сокол,

Спускалось сердце на руку к тебе.

Но время шло, и старилось, и глохло,

И, поволокой рамы серебря,

Заря из сада обдавала стекла

Кровавыми слезами сентября.

Но время шло и старилось. И рыхлый,

Как лед, трещал и таял кресел шелк.

Вдруг, громкая, запнулась ты и стихла,

И сон, как отзвук колокола, смолк.

- 2 -

Я пробудился. Был, как осень, темен

Рассвет, и ветер, удаляясь, нес,

Как за возом бегущий дождь соломин,

Гряду бегущих по небу берез.

* * *

Я рос. Меня, как Ганимеда,

Несли ненастья, сны несли.

Как крылья, отрастали беды

И отделяли от земли.

Я рос. И повечерий тканых

Меня фата обволокла.

Напутствуем вином в стаканах,

Игрой печальною стекла,

Я рос, и вот уж жар предплечий

Студит обьятие орла.

Дни далеко, когда предтечей,

Любовь, ты надо мной плыла.

Но разве мы не в том же небе!

На то и прелесть высоты,

Что, как себя отпевший лебедь,

С орлом плечо к плечу и ты.

* * *

Все наденут сегодня пальто

И заденут за поросли капель,

Но из них не заметит никто,

Что опять я ненастьями запил.

Засребрятся малины листы,

Запрокинувшись кверху изнанкой.

Солнце грустно сегодня, как ты,-

Солнце нынче, как ты, северянка.

Все наденут сегодня пальто,

Но и мы проживем без убытка.

Нынче нам не заменит ничто

Затуманившегося напитка.

* * *

Сегодня с первым светом встанут

Детьми уснувшие вчера.

Мечом призывов новых стянут

Изгиб застывшего бедра.

- 3 -

Дворовый окрик свой татары

Едва успеют разнести, -

Они оглянутся на старый

Пробег знакомого пути.

Они узнают тот сиротский,

Северно-сизый,сорный дождь,

Тот горизонт горнозаводский

Театров, башен, боен, почт,

Где что ни знак, то отпечаток

Ступни, поставленной вперед.

Они услышат: вот начаток.

Пример преподан, - ваш черед.

Обоим надлежит отныне

Пройти его во весь обьем,

Как рашпилем, как краской синей,

Как брод,как полосу вдвоем.

Вокзал

Вокзал, несгораемый ящик

Разлук моих, встреч и разлук,

Испытанный друг и указчик,

Начать - не исчислить заслуг.

Бывало, вся жизнь моя - в шарфе,

Лишь подан к посадке состав,

И пышут намордники гарпий,

Парами глаза нам застлав.

Бывало, лишь рядом усядусь-

И крышка. Приник и отник.

Прощай же, пора, моя радость!

Я спрыгну сейчас, проводник.

Бывало, раздвинется запад

В маневрах ненастий и шпал

И примется хлопьями цапать,

Чтоб под буфера не попал.

И глохнет свисток повторенный,

А издали вторит другой,

И поезд метет по перронам

Глухой многогорбой пургой.

И вот уже сумеркам невтерпь,

И вот уж, за дымом вослед,

Срываются поле и ветер, -

О, быть бы и мне в их числе!

- 4 -

Венеция

Я был разбужен спозаранку

Щелчком оконного стекла.

Размокшей каменной баранкой

В воде венеция плыла.

Все было тихо, и, однако,

Во сне я слышал крик, и он

Подобьем смолкнувшего знака

Еще тревожил небосклон.

Он вис трезубцем скорпиона

Над гладью стихших мандолин

И женщиною оскорбленной,

Быть может, издан был вдали.

Теперь он стих и черной вилкой

Торчал по черенок во мгле.

Большой канал с косой ухмылкой

Оглядывался, как беглец.

Вдали за лодочной стоянкой

В остатках сна рождалась явь.

Венеция венецианкой

Бросалась с набережных вплавь.

Зима

Прижимаюсь щекою к воронке

Завитой, как улитка, зимы.

"По местам, кто не хочет - к сторонке!" Шумы-шорохи,гром кутерьмы.

"Значит - в "Море волнуется" ? B повесть, Завивающуюся жгутом,

Где вступают в черед, не готовясь?

Значит - в жизнь? Значит - в повесть о том,

Как нечаян конец? Об уморе,

Смехе, сутолоке, беготне?

Значит - вправду волнуется море

И стихает, не справясь о дне?"

Это раковины ли гуденье?

Пересуды ли комнат-тихонь?

Со своей ли поссорившись тенью,

Громыхает заслонкой огонь?

Поднимаются вздохи отдушин

И осматриваются - и в плач.

Черным храпом карет перекушен,

В белом облаке скачет лихач.

- 5 -

И невыполотые заносы

На оконный ползут парапет.

За стаканчиками купороса

Ничего не бывало и нет.

Пиры

Пью горечь тубероз, небес осенних горечь

И в них твоих измен горящую струю.

Пью горечь вечеров, ночей и людных сборищ,

Рыдающей строфы сырую горечь пью.

Исчадья мастерских, мы трезвости не терпим.

Надежному куску обьявлена вражда.

Тревожный ветр ночей - тех здравиц виночерпьем,

Которым, может быть, не сбыться никогда.

Наследственность и смерть-застольцы наших трапез

И тихою зарей - верхи дерев горят -

B сухарнице, как мышь, копается анапест,

И золушка, спеша, меняет свой наряд.

Полы подметены, на скатерти - ни крошки,

Как детский поцелуй, спокойно дышит стих,

И золушка бежит - во дни удач на дрожках,

А сдан последний грош, - и на своих двоих.

* * *

Встав из грохочущего ромба

Передрассветных площадей,

Напев мой опечатан пломбой

Неизбываемых дождей.

Под ясным небом не ищите

Меня в толпе сухих коллег.

Я смок до нитки от наитий,

И север с детства мой ночлег.

Он весь во мгле и весь - подобье

Стихами отягченных губ,

С порога смотрит исподлобья,

Как ночь, на обьясненья скуп.

Мне страшно этого субьекта,

Но одному ему вдогад,

Зачем ненареченный некто,-

Я где-то взят им напрокат.

- 6 -

Зимняя ночь

Не поправить дня усильями светилен,

Не поднять теням крещенских покрывал.

На земле зима, и дым огней бессилен

Распрямить дома, полегшие вповал.

Булки фонарей и пышки крыш, и черным

По белу в снегу - косяк особняка:

Это - барский дом, и я в нем гувернером.

Я один, я спать услал ученика.

Никого не ждут. Но - наглухо портьеру.

Тротуар в буграх, крыльцо заметено.

Память, не ершись! Срастись со мной! Уверуй

И уверь меня, что я с тобой - одно.

Снова ты о ней? Но я не тем взволнован.

Кто открыл ей сроки, кто навел на след?

Тот удар - исток всего. До остального,

Милостью ее,теперь мне дела нет.

Тротуар в буграх,меж снеговых развилин

Вмерзшие бутылки голых черных льдин.

Булки фонарей, и на трубе, как филин,

Потонувший в перьях, нелюдимый дым.

- 7 -

П о в е р х б а р ь е р о в

1914-1916

Двор

Мелко исписанный инеем двор!

Ты - точно приговор к ссылке

На недоед, недосып, недобор,

На недопой и на боль в затылке.

Густо покрытый усышкой листвы,

С солью из низко нависших градирен!

Bидишь, полозьев чернеются швы,

Мерзлый нарыв мостовых расковырян.

Двор, ты заметил? Bчера он набряк,

Вскрылся сегодня, и ветра порывы

Bалятся, выпав из лап октября,

И зарываются в конские гривы.

Двор! Этот ветер, как кучер в мороз,

Рвется вперед и по брови нафабрен

Скрипом пути и, как к козлам, прирос

К кручам гудящих окраин и фабрик.

Руки враскидку, крючки назади,

Стан казакином, как облако, вспучен,

Окрик и свист, берегись, осади,-

Двор! Этот ветер морозный - как кучер.

Двор! Этот ветер тем родственен мне,

Что со всего околотка с налету

Он налипает билетом к стене:

"Люди, там любят и ищут работы!

Люди, там ярость сановней моей!

Там даже я преклоняю колени.

Люди, как море в краю лопарей,

Льдами щетинится их вдохновение.

Крепкие тьме полыханьем огней!

Крепкие стуже стрельбою поленьев!

Стужа в их книгах - студеней моей,

Их откровений - темнее затменье.

Мздой облагает зима, как баскак,

Окна и печи, но стужа в их книгах -

Ханский указ на вощеных брусках

О наложении зимнего ига.

- 8 -

Огородитесь от вьюги в стихах

Шубой; от неба - свечою; трехгорным -

От дуновенья надежд, впопыхах

Двинутых ими на род непокорный" .

Дурной сон

Прислушайся к вьюге, сквозь десны процеженной

Прислушайся к голой побежке бесснежья.

Разбиться им не обо что, и заносы

Чугунною цепью проносятся понизу

Полями, по чересполосице, в поезде,

По воздуху, по снегу, в отзывах ветра,

Сквозь сосны, сквозь дыры заборов безгвоздых,

Сквозь доски, сквозь десны безносых трущоб.

Полями, по воздуху, сквозь околесицу,

Приснившуюся небесному постнику.

Он видит: попадали зубы из челюсти,

И шамкают замки, поместия с пришептом,

Все вышиблено, ни единого в целости,

И постнику тошно от стука костей.

От зубьев пилотов, от флотских трезубцев,

От красных зазубрин карпатских зубцов.

Он двинуться хочет, не может проснуться,

Не может, засунутый в сон на засов.

И видит еще.Как назем огородника,

Всю землю сравняли с землей на стоходе.

Не верит, чтоб выси зевнулось когда-нибудь

Во всю ее бездну, и на небо выплыл,

Как колокол на перекладине дали,

Серебряный слиток глотательной впадины,

Язык и глагол ее, - месяц небесный,

Нет, косноязычный, гундосый и сиплый,

Он с кровью заглочен хрящами развалин.

Сунь руку в крутящийся щебень метели, -

Он на руку вывалится из расселины

Мясистой култышкою, мышцей бесцельной

На жиле, картечиной напрочь отстреленной.

Его отожгло, как отеклую тыкву.

Он прыгнул с гряды за ограду. Он в рытвине,

Он сорван был битвой и, битвой подхлеснутый,

Как шар, откатился в канаву с откоса

Сквозь сосны, сквозь дыры заборов безгвозбых,

Сквозь доски, сквозь десны безносых трущоб.

- 9 -

Прислушайся к гулу раздолий неезженных,

Прислушайся к бешеной их перебежке.

Расскальзывающаяся артиллерия

Тарелями ластится к отзывам ветра.

К кому присоседиться, верстами меряя,

Слова гололедицы, мглы и лафетов?

И сказка ползет, и клочки околесицы,

Мелькая бинтами в желтке ксероформа,

Уносятся с поезда в поле. Уносятся

Платформами по снегу в ночь к семафорам.

Сопят тормоза санитарного поезда.

И снится, и снится небесному постнику...

Возможность

B девять, по левой, как выйти со страстного,

На сырых фасадах - ни единой вывески.

Солидные предприятья, но улица - из снов ведь!

Щиты мешают спать, и их велели вынести.

Суконщики, с.Я., То есть сыновья суконщиков

(Форточки наглухо, конторщики в отлучке).

Спит, как убитая, тверская, только кончик

Сна высвобождая, точно ручку.

К ней-то и прикладывается памятник пушкину,

И дело начинает пахнуть дуэлью,

Когда какой-то из новых воздушный

Поцелуй ей шлет, легко взмахнув метелью.

Во-первых, он помнит, как началось бессмертье

Тотчас по возвращеньи с дуэли, дома,

И трудно отвыкнуть. И во-вторых, и в-третьих,

Она из гончаровых, их общая знакомая!

Десятилетье Пресни

(отрывок)

Усыпляя, влачась и сплющивая

Плащи тополей и стоков,

Тревога подула с грядущего,

Как с юга дует сирокко.

Швыряя шафранные факелы

С дворцовых пьедесталов,

Она горящею паклею

Седое ненастье хлестала.

- 10 -

Тому грядущему, быть ему

Или не быть ему?

Но медных макбетовых ведьм в дыму -

Видимо-невидимо.

. . . . . . . . . . . . . . .

Глушь доводила до бесчувствия

Дворы, дворы, дворы...И с них,

С их глухоты - с их захолустья,

Завязывалась ночь портних

(иных и настоящих), прачек,

И спертых воплей караул,

Когда - с канатчиковой дачи

Декабрь веревки вил, канатчик,

Из тел, и руки в дуги гнул,

Середь двора; когда посул

Свобод прошел, и в стане стачек

Стоял годами говор дул.

Снег тек с расстегнутых енотов,

С подмокших, слипшихся лисиц

На лед оконных переплетов

И часто на плечи жилиц.

Тупик, спускаясь, вел к реке,

И часто на одном коньке

К реке спускался вне себя

От счастья, что и он, дробя

Кавалерийским следом лед,

Как парные коньки, несет

К реке,- счастливый карапуз,

Счастливый тем, что лоск рейтуз

Приводит в ужас все вокруг,

Что все - таинственность, испуг,

И сокровенье,- и что там,

На старом месте старый шрам

Ноябрьских туч; что, приложив

К устам свой палец, полужив

Стоит знакомый небосклон,

И тем, что за ночь вырос он.

В те дни, как от побоев слабый,

Пал на землю тупик. Исчез,

Сумел исчезнуть от масштаба

Разбастовавшихся небес.

- 11 -

Стояли тучи под ружьем

И как в казармах батальоны,

Команды ждали. Нипочем

Стесненной стуже были стоны.

Любила снег ласкать пальба,

И улицы обыкновенно

Невинны были, как мольба,

Как святость - неприкосновенны.

Кавалерийские следы

Дробили льды. И эти льды

Перестилались снежным слоем

И вечной памятью героям.

Стоял декабрь. Ряды окон,

Неосвещенных в поздний час,

Имели вид сплошных попон

С прорезами для конских глаз.

Петербург

Как в пулю сажают вторую пулю

Или бьют на пари по свечке,

Так этот раскат берегов и улиц

Петром разряжен без осечки.

О, как он велик был! Как сеткой конвульсий

Покрылись железные щеки,

Когда на петровы глаза навернулись,

Слезя их, заливы в осоке!

И к горлу балтийские волны, как комья

Тоски,подкатили; когда им

Забвенье владело; когда он знакомил

С империей царство, край - с краем.

Нет времени у вдохновенья. Болото,

Земля ли, иль море, иль лужа,-

Мне здесь сновиденье явилось, и счеты

Сведу с ним сейчас же и тут же.

Он тучами был, как делами, завален.

В ненастья натянутый парус

Чертежной щетиною ста готовален

Bрезалася царская ярость.

В дверях, над невой, на часах, гайдуками,

Века пожирая, стояли

Шпалеры бессонниц в горячечном гаме

Рубанков, снастей и пищалей.

И знали: не будет приема. Ни мамок,

Ни дядек,ни бар,ни холопей.

Пока у него на чертежный подрамок

Надеты таежные топи.

- 12 -

Волны толкутся. Мостки для ходьбы.

Облачно.Небо над буем, залитым

Мутью, мешает с толченым графитом

Узких свистков паровые клубы.

Пасмурный день растерял катера.

Снасти крепки, как раскуренный кнастер.

Дегтем и доками пахнет ненастье

И огурцами - баркасов кора.

С мартовской тучи летят паруса

Наоткось, мокрыми хлопьями в слякоть,

Тают в каналах балтийского шлака,

Тлеют по черным следам колеса.

Облачно.Щелкает лодочный блок.

Пристани бьют в ледяные ладоши.

Гулко булыжник обрушивши, лошадь

Глухо вьезжает на мокрый песок.

Чертежный рейсфедер

Всадника медного

От всадника - ветер

Морей унаследовал.

Каналы на прибыли,

Нева прибывает.

Он северным грифилем

Наносит трамваи.

Попробуйте, лягте-ка

Под тучею серой,

Здесь скачут на практике

Поверх барьеров.

И видят окраинцы:

За нарвской, на охте,

Туман продирается,

Отодранный ногтем.

Петр машет им шляпою,

И плещет, как прапор,

Пурги расцарапанный,

Надорванный рапорт.

Сограждане, кто это,

И кем на терзанье

Распущены по ветру

Полотнища зданий?

- 13 -

Как план, как ландкарту

На плотном папирусе,

Он город над мартом

Раскинул и выбросил.

Тучи, как волосы, встали дыбом

Над дымной, бледной невой

Кто ты? О, кто ты? Кто бы ты ни был,

Город - вымысел твой.

Улицы рвутся, как мысли, к гавани

Черной рекой манифестов.

Нет, и в могиле глухой и в саване

Ты не нашел себе места.

Воли наводненья не сдержишь сваями.

Речь их, как кисти слепых повитух.

Это ведь бредишь ты, невменяемый,

Быстро бормочешь вслух.

* * *

Оттепелями из магазинов

Веяло ватным теплом.

Вдоль по панелям зимним

Ездил звездистый лом.

Лед, перед тем как дрогнуть,

Соками пух, трещал.

Как потемневший ноготь,

Ныла вода в клещах.

Капала медь с деревьев.

Прячась под карниз,

К окнам с галантереей

Жался букинист.

Клейма резиновой фирмы

Сеткою подошв

Липли к икринкам фирна

Или влекли под дождь.

Bот как бывало в будни.

В праздники ж рос буран

И нависал с полудня

Вестью полярных стран.

Небу под снег хотелось,

Улицу бил озноб,

Ветер дрожал за целость

Вывесок, блях и скоб.

- 14 -

Зимнее небо

Цельною льдиной из дымности вынут

Ставший с неделю звездный поток.

Клуб конькобежцев вверху опрокинут:

Чокается со звонкою ночью каток.

Реже-реже-ре-же ступай, конькобежец,

В беге ссекая шаг свысока.

На повороте созвездьем врежется

В небо норвегии скрежет конька.

Воздух окован мерзлым железом.

О конькобежцы! Там - все равно,

Что, как глаза со змеиным разрезом,

Ночь на земле, и как кость домино;

Что языком обомлевшей легавой

Месяц к себе примерзает; что рты,

Как у фальшивомонетчиков, - лавой

Дух захватившего льда налиты.

Душа

О, вольноотпущенница, если вспомнится,

О, если забудется, пленница лет.

По мнению многих, душа и паломница,

По-моему - тень без особых примет.

О, в камне стиха, даже если ты канула,

Утопленница, даже если - в пыли,

Ты бьешься, как билась княжна тараканова,

Когда февралем залило равелин.

О, внедренная! Хлопоча об амнистии,

Кляня времена, как клянут сторожей,

Стучатся опавшие годы, как листья,

В садовую изгородь календарей.

* * *

Не как люди, не еженедельно.

Не всегда, в столетье раза два

Я молил тебя: членораздельно

Повтори творящие слова!

И тебе ж невыносимы смеси

Откровений и людских неволь.

Как же хочешь ты, чтоб я был весел,

С чем бы стал ты есть земную соль?

- 15 -

Раскованный голос

В шалящую полночью площадь,

B сплошавшую белую бездну

Незримому ими - "Извозчик!"

Низринуть с подьезда. С подьезда

Столкнуть в воспаленную полночь,

И слышать сквозь темные спаи

Ее поцелуев - "На помощь!"

Мой голос зовет, утопая.

И видеть, как в единоборстве

С метелью, с лютейшей из лютен,

Он - этот мой голос - на черствой

Узде выплывает из мути...

Метель

1

В посаде, куда ни одна нога

Не ступала, лишь ворожеи да вьюги

Ступала нога, в бесноватой округе,

Где и то, как убитые, спят снега, -

Постой, в посаде, куда ни одна

Нога не ступала, лишь ворожен

Да вьюги ступала нога, до окна

Дохлестнулся обрывок шальной шлеи.

Ни зги не видать, а ведь этот пасад

Может быть в городе, в замоскворечьи,

B замостьи, и прочая(в полночь забредший

Гость от меня отшатнулся назад).

Послушай, в посаде, куда ни одна

Нога не ступала, одни душегубы,

Твой вестник - осиновый лист, он безгубый,

Безгласен, как призрак, белей полотна!

Метался, стучался во все ворота,

Кругом озирался, смерчом с мостовой...

- Не тот это город, и полночь не та,

И ты заблудился, ее вестовой!

Но ты мне шепнул, вестовой, неспроста.

В посаде, куда ни один двуногий...

Я тоже какой-то...Я сбился с дороги:

- Не тот это город, и полночь не та.

- 16 -

2

Все в крестиках двери, как в варфоломееву

Ночь. Распоряженья пурги-заговорщицы:

Заваливай окна и рамы заклеивай,

Там детство рождественской елью топорщится.

Бушует бульваров безлиственных заговор.

Они поклялись извести человечество.

На сборное место, город! За город!

И вьюга дымится, как факел над нечистью.

Пушинки непрошенно валятся на руки.

Мне страшно в безлюдьи пороши разнузданной.

Снежинки снуют, как ручные фонарики.

Вы узнаны, ветки! Прохожий, ты узнан!

Дыра полыньи, и мерещится в музыке

Пурги: - Колиньи, мы узнали твой адрес!-

Секиры и крики: - вы узнаны, узники

Уюта! - И по двери мелом - крест-накрест.

Что лагерем стали, что подняты на ноги

Подонки творенья, метели - сполагоря.

Под праздник отправятся к праотцам правнуки.

Ночь Варфоломеева. За город, за город!

Урал впервые

Без родовспомогательницы, во мраке, без памяти,

На ночь натыкаясь руками, урала

Твердыня орала и, падая замертво,

В мученьях ослепшая, утро рожала.

Гремя опрокидывались нечаянно задетые

Громады и бронзы массивов каких-то.

Пыхтел пассажирский. И где-то от этого

Шарахаясь, падали признаки пихты.

Коптивший рассвет был снотворным. Не иначе:

Он им был подсыпан - заводам и горам -

Лесным печником, злоязычным горынычем,

Как опий попутчику опытным вором.

Очнулись в огне. С горизонта пунцового

На лыжах спускались к лесам азиатцы,

Лизали подошвы и соснам подсовывали

Короны и звали на царство венчаться.

И сосны, повстав и храня иерархию

Мохнатых монархов, вступали

На устланый наста оранжевым бархатом

Покров из камки и сусали.

- 17 -

Ледоход

Еще о всходах молодых

Весенний грунт мечтать не смеет.

Из снега выкатив кадык,

Он берегом речным чернеет.

Заря, как клещ, впилась в залив,

И с мясом только вырвешь вечер

Из топи. Как плотолюбив

Простор на севере зловещем!

Он солнцем давится взаглот

И тащит эту ношу по мху.

Он шлепает ее об лед

И рвет, как розовую семгу.

Капель до половины дня,

Потом, морозом землю скомкав,

Гремит плавучих льдин резня

И поножовщина обломков.

И ни души. Один лишь хрип,

Тоскливый лязг и стук ножовый,

И сталкивающихся глыб

Скрежещущие пережевы.

* * *

Я понял жизни цель и чту

Ту цель, как цель, и эта цель -

Признать, что мне невмоготу

Мириться с тем, что есть апрель,

Что дни - кузнечные мехи,

И что растекся полосой

От ели к ели, от ольхи

К ольхе, железный и косой,

И жидкий, и в снега дорог,

Как уголь в пальцы кузнеца,

С шипеньем впившийся поток

Зари без края и конца.

Что в берковец церковный зык,

Что взят звонарь в весовщики,

Что от капели, от слезы

И от поста болят виски.

- 18 -

Весна

1

Что почек, что клейких заплывших огарков

Налеплено к веткам! Затеплен

Апрель. Bозмужалостью тянет из парка,

И реплики леса окрепли.

Лес стянут по горлу петлею пернатых

Гортаней, как буйвол арканом,

И стонет в сетях, как стенает в сонатах

Стальной гладиатор органа.

Поэзия! Греческой губкой в присосках

Будь ты, и меж зелени клейкой

Тебя б положил я на мокрую доску

Зеленой садовой скамейки.

Расти себе пышные брыжжи и фижмы,

Вбирай облака и овраги,

А ночью, поэзия, я тебя выжму

Во здравие жадной бумаги.

2

Весна! Не отлучайтесь

К реке на прорубь. B городе

Обломки льда, как чайки,

Плывут, крича с три короба.

Земля, земля волнуется,

И под мостов пролеты

Затопленные улицы

Сливают нечистоты.

По ним плывут, как спички,

Сквозь холод ледохода

Сады и электрички

И не находят броду.

От кружки синевы со льдом,

От пены буревестников

Вам дурно станет. Bпрочем, дом

Кругом затоплен песнью.

И бросьте размышлять о тех,

Кто выехал рыбачить.

По городу гуляет грех

И ходят слезы падших.

- 19 -

3

Разве только грязь видна вам,

А не скачет таль в глазах?

Не играет по канавам-

Словно в яблоках рысак?

Разве только птицы цедят,

В синем небе щебеча,

Ледяной лимон обеден

Сквозь соломину луча?

Оглянись и ты увидишь

До зари, весь день, везде,

С головой москва, как китеж,-

В светло-голубой воде.

Отчего прозрачны крыши

И хрустальны колера?

Как камыш, кирпич колыша,

Дни несутся в вечера.

Город, как болото, топок,

Струпья снега на счету,

И февраль горит, как хлопок

Захлебнувшийся в спирту.

Белым пламенем измучив

Зоркость чердаков, в косом

Переплете птиц и сучьев -

Воздух гол и невесом.

В эти дни теряешь имя,

Толпы лиц сшибают с ног.

Но и ты не одинок.

Знай, твоя подруга с ними,

Ивака

Кокошник нахлобучила

Из низок ливня - паросль.

Футляр дымится тучею,

B ветвях горит стеклярус.

И на подушке плюшевой

Сверкает в переливах

Разорванное кружево

Деревьев говорливых.

Сережек аметистовых

И шишек из сапфира

Нельзя и было выставить,

Из-под земли не вырыв.

- 20 -

Чтоб горы очаровывать

В лиловых ночках яра,

Их вынули из нового

Уральского футляра.

Стрижи

Нет сил никаких у вечерних стрижей

Сдержать голубую прохладу.

Она прорвалась из горластых грудей

И льется, и нет с нею сладу.

И нет у вечерних стрижей ничего,

Что б там, наверху, задержало

Витийственный возглас их: 0, торжество,

Смотрите, земля убежала!

Как белым ключом закипая в котле,

Уходит бранчливая влага,-

Смотрите, смотрите- нет места земле

От края небес до оврага.

Счастье

Исчерпан весь ливень вечерний

Садами. И вывод - таков:

Нас счастье тому же подвергнет

Терзанью, как сонм облаков.

Наверное, бурное счастье

С лица и на вид таково,

Как улиц по смытьи ненастья

Столиственное торжество.

Там мир заключен. И, как каин,

Там заштемпелеван теплом

Окраин, забыт и охаян,

И высмеян литьями гром.

И высью. И капель икотой.

И - внятной тем более, что

И рощам нет счета: решета

В сплошное слились решето.

На плоской листве. Океане

Расплавленных почек на дне

Бушующего обожанья

Молящихся вышине.

- 21 -

Кустарника сгусток не выжат.

По клетке и влюбчивый клест

Зерном так задорно не брызжет,

Как жимолость - россыпью звезд.

Эхо

Ночам соловьем обладать,

Что ведром полнодонным колодцам.

Не знаю я, звездная гладь

Из песни ли в песню ли льется.

Но чем его песня полней,

Тем полночь над песнью просторней.

Тем глубже отдача корней,

Когда она бьется об корни.

И если березовых куп

Безвозгласно великолепье,

Мне кажется, бьется о сруб

Та песня железною цепью.

И каплет со стали тоска,

И ночь растекается в слякоть,

И ею следят с цветника

До самых закраинных пахот.

Три варианта

1

Когда до тончайшей мелочи

Bесь день пред тобой на весу,

Лишь знойное щелканье белочье

Не молкнет в смолистом лесу.

И млея, и силы накапливая,

Спит строй сосновых высот.

И лес шелушится и каплями

Роняет струящийся пот.

2

Сады тошнит от верст затишья.

Столбняк рссерженных лощин

Страшней, чем ураган, и лише,

Чем буря, в силах всполошить.

Гроза близка. У сада пахнет

Из усыхающго рта

Крапивой, кровлей, тленьем, страхом.

Встает в колонны рев скота.

- 22 -

3

На кустах растут разрывы

Облетелых туч. У сада

Полон рот сырой крапивы:

Это запах гроз и кладов.

Устает кустарник охать.

В небе множатся пролеты.

У босой лазури - походь

Голенастых по болоту.

И блестят, блестят, как губы,

Не утертые рукою,

Лозы ив, и листья дуба,

И следы у водопоя.

Июльская гроза

Так приближается удар

За сладким, из-за ширмы лени,

Во всеоружьи мутных чар

Довольства и оцепененья.

Стоит на мертвой точке час

Не оттого ль, что он намечен,

Что желчь моя не разлилась,

Что у меня на месте печень?

Не отсыхает ли язык

У лип, не липнут листья к небу ль

В часы, как в лагере грозы

Полнеба топчется поодаль?

И слышно: гам ученья там,

Глухой, лиловый, отдаленный.

И жарко белым облакам

Грудиться, строясь в батальоны.

Весь лагерь мрака на виду.

И, мрак глазами пожирая,

В чаду стоят плетни. B чаду-

Телеги, кадки и сараи.

Как плат белы, забыли грызть

Подсолнухи забыли сплюнуть,

Их всех поработила высь,

На них дохнувшая, как юность.

- 23 -

Гроза в воротах! На дворе!

Преображаясь и дурея,

Во тьме, в раскатах, в серебре,

Она бежит по галерее.

По лестнице. И на крыльцо.

Ступень, ступень, ступень. - Повязку!

У всех пяти зеркал лицо

Грозы, с себя сорвавшей маску.

После дождя

За окнами давка, толпится листва,

И палое небо с дорог не подобрано.

Bсе стихло. Но что это было сперва!

Теперь разговор уж не тот и по-доброму.

Сначала все опрометью, вразноряд

Ввалилось в ограду деревья развенчивать,

И попранным парком из ливня - под град,

Потом от сараев - к террасе бревенчатой.

Теперь не надышишься крепью густой.

А то, что у тополя жилы полопались,-

Так воздух садовый, как соды настой,

Шипучкой играет от горечи тополя.

Со стекол балконных, как с бедер и спин

Озябших купальщиц,- ручьями испарина.

Сверкает клубники мороженный клин,

И градинки стелются солью поваренной.

Bот луч, покатясь с паутины, залег

В крапиве, но, кажется, это ненадолго,

И миг недалек, как его уголек

B кустах разожжется и выдует радугу.

Импровизация

Я клавишей стаю кормил с руки

Под хлопанье крыльев, плеск и клекот.

Я вытянул руки, я встал на носки,

Рукав завернулся, ночь терлась о локоть.

И было темно. И это был пруд

И волны.- И птиц из породы люблю вас,

Казалось, скорей умертвят, чем умрут

Крикливые, черные, крепкие клювы.

- 24 -

И это был пруд. И было темно.

Пылали кубышки с полуночным дегтем.

И было волною обглодано дно

У лодки. И грызлися птицы у локтя.

И ночь полоскалась в гортанях запруд.

Казалось, покамест птенец не накормлен,

И самки скорей умертвят, чем умрут

Рулады в крикливом, искривленном горле.

Баллада

Бывает, курьером на борзом

Расскачется сердце, и точно

Отрывистость азбуки морзе,

Черты твои в зеркале срочны.

Поэт или просто глашатай,

Герольд или просто поэт,

В груди твоей - топот лошадный

И сжатость огней и ночных эстафет.

Кому сегодня шутится?

Кому кого жалеть?

С платка текла распутица,

И к ливню липла плеть.

Был ветер заперт наглухо

И штемпеля влеплял,

Как оплеухи наглости,

Шалея, конь в поля.

Бряцал мундштук закушенный,

Врывалась в ночь лука,

Конь оглушал заушиной

Раскаты большака.

Не видно ни зги, но затем в отдаленьи

Движенье: лакей со свечой в колпаке.

Мельчая, коптят тополя, и аллея

Уходит за пчельник, истлев вдалеке.

Салфетки белей алебастр балюстрады.

Похоже, огромный, как тень, брадобрей

Мокает в пруды дерева и ограды

И звякает бритвой об рант галерей.

- 25 -

Bпустите, мне надо видеть графа.

Bы спросите, кто я? Здесь жил органист.

Он лег в мою жизнь пятеричной оправой

Ключей и регистров. Он уши зарниц

Крюками прибил к проводам телеграфа.

Bы спросите, кто я? На розыск кайяры

Отвечу: путь мой был тернист.

Летами тишь гробовая

Стояла, и поле отхлебывало

Из черных котлов, забываясь,

Лапшу светоносного облака.

А зимы другую основу

Сновали, и вот в этом крошеве

Я - черная точка дурного

В валящихся хлопьях хорошего.

Я - пар отстучавшего града, прохладой

В исходную высь воспаряющий. Я -

Плодовая падаль, отдавшая саду

Все счеты по службе, всю сладость и яды,

Чтоб, музыкой хлынув с дуги бытия,

В приемную ринуться к вам без доклада.

Я - мяч полногласья и яблоко лада.

Bы знаете, кто мне закон и судья.

Bпустите, мне надо видеть графа.

О нем есть баллады. Он предупрежден.

Я помню, как плакала мать, играв их,

Как вздрагивал дом, обливаясь дождем.

Позднее узнал я о мертвом шопене.

Но и до того, уже лет в шесть,

Открылась мне сила такого сцепленья,

Что можно подняться и землю унесть.

Куда б утекли фонари околотка

С пролетками и мостовыми, когда б

Их марево не было, как на колодку,

Набито на гул колокольных октав?

Но вот их снимали, и, в хлопья облекшись,

Пускались сновать без оглядки дома,

И плотно захлопнутой нотной обложкой

Bалилась в разгул листопада зима.

Ей недоставало лишь нескольких звеньев,

Чтоб выполнить раму и вырасти в звук,

И музыкой - зеркалом исчезновенья

Качнуться, выскальзывая из рук.

В колодец ее обалделого взгляда

Бадьей погружалась печаль, и, дойдя

До дна, подымалась оттуда балладой

И рушилась былью в обвязке дождя.

- 26 -

Жестоко продрогши и до подбородков

Закованные в железо и мрак,

Прыжками, прыжками, коротким галопом

Летели потоки в глухих киверах.

Их кожаный строй был, как годы, бороздчат,

Их шум был, как стук на монетном дворе,

И вмиг запружалась рыдванами площадь,

Деревья мотались, как дверцы карет.

Насколько терпелось канавам и скатам,

Покамест чекан принимала руда,

Удар за ударом, трудясь до упаду,

Дукаты из слякоти била вода.

Потом начиналась работа граверов,

И черви, разделав сырье под орех,

Вгрызались в сознанье гербом договора,

За радугой следом ползя по коре.

Но лето ломалось, и всею махиной

На август напарывались дерева,

И в цинковой кипе фальшивых цехинов

Тонули крушенья шаги и слова.

Но вы безответны. B другой обстановке

Недолго б длился мой конфуз.

Но я набивался и сам на неловкость,

Я знал, что на нее нарвусь.

Я знал, что пожизненный мой собеседник,

Меня привлекая страшнейшей из тяг,

Молчит, крепясь из сил последних,

И вечно числится в нетях.

Я знал, что прелесть путешествий

И каждый новый женский взгляд

Лепечут о его соседстве

И отрицать его велят.

Но как пронесть мне этот ворох

Признаний через ваш порог?

Я трачу в глупых разговорах

Все, что дорогой приберег.

Зачем же, земские ярыги

И полицейские крючки,

Вы обнесли стеной религий

Отца и мастера тоски?

Зачем вы выдумали послух,

Безбожие и ханжество,

Когда он лишь меньшой из взрослых

И сверстник сердца моего.

- 27 -

Мельницы

Стучат колеса на селе.

Струятся и хрустят колосья.

Далеко, на другой земле

Рыдает пес, обезголосев.

Село в серебряном плену

Горит белками хат потухших,

Брешет пес, и бьет в луну

Цепной, кудлатой колотушкой.

Мигают вишни, спят волы,

Внизу спросонок пруд маячит,

И кукурузные стволы

За пазухой початки прячут.

А над кишеньем всех естеств,

Согбенных бременем налива,

Костлявой мельницы крестец,

Как крепость, высится ворчливо.

Плакучий харьковский уезд,

Русалочьи начесы лени,

И ветел, и плетней, и звезд,

Как сизых свечек шевеленье.

Как губы,- шепчут; как руки,- вяжут;

Как вздох,- невнятны,как кисти,- дряхлы,

И кто узнает, и кто расскажет,

Чем тут когда-то дело пахло?

И кто отважится и кто осмелится

Из сонной одури хоть палец высвободить,

Когда и ветряные мельницы

Окоченели на лунной исповеди?

Им ветер был роздан, как звездам - свет.

Он выпущен в воздух, а нового нет.

А только, как судна, земле вопреки,

Воздушною ссудой живут ветряки.

Ключицы сутуля, крыла разбросав,

Парят на ходулях степей паруса.

И сохнут на срубах, висят на горбах

Рубахи из луба, порты - короба.

Когда же беснуются куры и стружки,

И дым коромыслом и пыль столбом,

И падают капли медяшками в кружки,

И ночь подплывает во всем голубом,

И рвутся оборки настурций, и буря,

Баллоном раздув полотно панталон,

Вбегает и видит, как тополь, зажмурясь,

Нашествием снега слепит небосклон,-

- 28 -

Тогда просыпаются мельничные тени.

Их мысли ворочаются, как жернова.

И они огромны, как мысли гениев,

И несоразмерны, как их права.

Теперь перед ними всей жизни умолот.

Все помыслы степи и все слова,

Какие жара в горах придумала,

Охапками падают в их постава.

Завидевши их, паровозы тотчас же

Врезаются в кашу, стремя к ветрякам,

И хлопают паром по тьме клокочущей,

И мечут из топок во мрак потроха.

А рядом, весь в пеклеванных выкликах,

Захлебываясь кулешом подков,

Подводит шлях, в пыли по щиколку,

Под них свой сусличий подкоп.

Они ж, уставая от далей, пожалованных

Валам несчастной шестерни,

Меловые обвалы пространств обмалывают

И судьбы, и сердца, и дни.

И они перемалывают царства проглоченные,

И, вращая белками, пылят облака,

И, быть может, нигде не найдется вотчины,

Чтобы бездонным мозгам их была велика.

Но они и не жалуются на каторгу.

Наливаясь в грядущем и тлея в былом,

Неизвестные зарева, как элеваторы,

Преисполняют их теплом.

На пароходе

Был утренник. Сводило челюсти,

И шелест листьев был как бред.

Синее оперенья селезня

Сверкал за камою рассвет.

Гремели блюда у буфетчика.

Лакей зевал, сочтя судки.

В реке, на высоте подсвечника,

Кишмя кишели светляки.

Они свисали ниткой искристой

С прибрежных улиц. Било три.

Лакей салфеткой тщился выскрести

На бронзу всплывший стеарин.

- 29 -

Седой молвой, ползущей исстари,

Ночной былиной камыша

Под пермь, на бризе, в быстром бисере

Фонарной ряби кама шла.

Bолной захлебываясь, на волос

От затопленья, за суда

Ныряла и светильней плавала

B лампаде камских вод звезда.

На пароходе пахло кушаньем

И лаком цинковых белил.

По каме сумрак плыл с подслушанным,

Не пророня ни всплеска, плыл.

Держа в руе бокал, вы суженным

Зрачком следили за игрой

Обмолвок, вившихся за ужином,

Но вас не привлекал их рой.

Вы к былям звали собеседника,

К волне до вас прошедших дней,

Чтобы последнею отцединкой

Последней капли кануть в ней.

Был утренник. Сводило челюсти,

И шелест листьев был как бред.

Синее оперенья селезня

Сверкал за камою рассвет.

И утро шло кровавой банею,

Как нефть разлившейся зари,

Гасить рожки в кают-компании

И городские фонари.

Из поэмы

(два отрывка)

1

Я тоже любил, и дыханье

Бессонницы раннею ранью

Из парка спускалось в овраг, и впотьмах

Выпархивало на архипелаг

Полян, утопавших в лохматом тумане,

В полыни и мяте и перепелах.

И тут тяжелел обожанья размах,

Хмелел, как крыло, обожженное дробью,

И бухался в воздух, и падал в ознобе,

И распологался росой на полях.

- 30 -

А там и рассвет занимался. До двух

Несметного неба мигали богатства,

Но вот петухи начинали пугаться

Потемок и силились скрыть перепуг,

Но в глотках рвались холостые фугасы,

И страх фистулой голосил от потуг,

И гасли стожары, и как по заказу

С лицом пучеглазого свечегаса

Показывался на опушке пастух.

Я тоже любил, и она пока еще

Жива, может статься. Bремя пройдет,

И что-то большое, как осень, однажды

(не завтра, быть может, так позже когда-нибудь)

Зажжется над жизнью, как зарево, сжалившись

Над чащей. Над глупостью луж, изнывающих

По-жабьи от жажды. Над заячьей дрожью

Лужаек, с ушами ушитых в рогожу

Листвы прошлогодней. Над шумом, похожим

На ложный прибой прожитого. Я тоже

Любил, и я знаю: как мокрые пожни

От века положены году в подножье,

Так каждому сердцу кладется любовью

Знобящая новость миров в изголовье.

Я тоже любил, и она жива еще.

Все так же, катаясь в ту начальную рань,

Стоят времена, исчезая за краешком

Мгновенья. Bсе так же тонка эта грань.

По-прежнему давнее кажется давешним.

По-прежнему, схлынувши с лиц очевидцев,

Безумствует быль, притворяясь незнающей,

Что больше она уж у нас не жилица.

И мыслимо это? Так, значит, и впрямь

Всю жизнь удаляется, а не длится

Любовь, удивленья мгновенная дань?

2

Я спал. B ту ночь мой дух дежурил.

Раздался стук. Зажегся свет.

В окно врывалась повесть бури.

Раскрыл, как был,- полуодет.

Так тянет снег. Так шепчут хлопья.

Так шепелявят рты примет.

Там подлинник, здесь - бледность копий.

Там все в крови, здесь крови нет.

Там, озаренный, как покойник,

С окна блужданьем ночника,

Сиренью моет подоконник

Продрогший абрис ледника.

- 31 -

И в ночь женевскую, как в косы

Южанки, югом вплетены

Огни рожков и абрикосы,

Оркестры, лодки, смех волны.

И будто вороша каштаны,

Совком к жаровням в кучу сгреб

Мужчин - арак, а горожанок -

Иллюминованный сироп.

И говор долетает снизу.

А сверху, задыхаясь, вяз

Бросает в трепет холст маркизы

И ветки вчерчивает в газ.

Взгляни, как альпы лихорадит!

Как верен дому каждый шаг!

О, будь прекрасна, бога ради.

Ради, только так.

Когда ж твоя стократ прекрасней

Убийственная красота

И только с ней и до утра с ней

Ты отчужденьем облита,

То атропин и белладонну

Когда-нибудь в тоску вкропив,

И я, как ты, взгляну бездонно,

И я, как ты, скажу: терпи.

Марбург

Я вздрагивал. Я загорался и гас.

Я трясся. Я сделал сейчас предложенье, -

Но поздно, я сдрейфил, и вот мне - отказ.

Как жаль ее слез! Я святого блаженней!

Я вышел на площадь. Я мог быть сочтен

Вторично родившимся. Каждая малость

Жила и, не ставя меня ни во что,

B прощальном значеньи своем подымалась.

Плитняк раскалялся, и улицы лоб

Был смугл, и на небо глядел исподлобья

Булыжник, и ветер, как лодочник, греб

По липам. И все это были подобья.

Но, как бы то ни было, я избегал

Их взглядов. Я не замечал их приветствий.

Я знать ничего не хотел из богатств.

Я вон вырывался, чтоб не разреветься.

- 32 -

Инстинкт прирожденный, старик-подхалим,

Был невыносим мне. Он крался бок о бок

И думал: "ребячья зазноба. За ним,

К несчастью, придется присматривать в оба".

"Шагни, и еще раз", - твердил мне инстинкт,

И вел меня мудро, как старый схоластик,

Чрез девственный, непроходимый тростник

Нагретых деревьев, сирени и страсти.

"Научишься шагом, а после хоть в бег", -

Твердил он, и новое солнце с зенита

Смотрело, как сызнова учат ходьбе

Туземца планеты на новой планиде.

Одних это все ослепляло. Другим -

Той тьмою казалось, что глаз хоть выколи.

Копались цыплята в кустах георгин,

Сверчки и стрекозы, как часики, тикали.

Плыла черепица, и полдень смотрел,

Не смаргивая, на кровли. А в марбурге

Кто, громко свища, мастерил самострел,

Кто молча готовился к троицкой ярмарке.

Желтел, облака пожирая, песок.

Предгрозье играло бровями кустарника.

И небо спекалось, упав на кусок

Кровоостанавливающей арники.

В тот день всю тебя, от гребенок до ног,

Как трагик в провинции драму шекспирову,

Носил я с собою и знал назубок,

Шатался по городу и репетировал.

Когда я упал пред тобой, охватив

Туман этот, лед этот, эту поверхность

(как ты хороша!) - Этот вихрь духоты...

О чем ты? Опомнись! Пропало. Отвергнут.

Тут жил мартин лютер. Там - братья гримм.

Когтистые крыши. Деревья. Надгробья.

И все это помнит и тянется к ним.

Все - живо. И все это тоже - подобья.

Нет, я не пойду туда завтра. Отказ -

Полнее прощанья. Bсе ясно. Мы квиты.

Вокзальная сутолока не про нас.

Что будет со мною, старинные плиты?

Повсюду портпледы разложит туман,

И в обе оконницы вставят по месяцу.

Тоска пассажиркой скользнет по томам

И с книжкою на оттоманке поместится.

- 33 -

Чего же я трушу? Bедь я, как грамматику, Бессонницу знаю. У нас с ней союз.

Зачем же я, словно прихода лунатика, Явления мыслей привычных боюсь?

Ведь ночи играть садятся в шахматы

Со мной на лунном паркетном полу,

Акацией пахнет, и окна распахнуты,

И страсть, как свидетель, седеет в углу.

И тополь - король. Я играю с бессонницей.

И ферзь - соловей. Я тянусь к соловью.

И ночь побеждает, фигуры сторонятся,

Я белое утро в лицо узнаю.

- 34 -

С е с т р а м о я - ж и з н ь

лето 1917 года

Посвящается Лермонтову

Es вrаust dеr Wаld, аm himmеl Ziеhn Dеs sтurmеs Dоnnеrflugе,

Dа mаhl' iсh in diе Wеttеr hin,

O, Mаdсhеn, bеine Zuge.

Niс. Lenаu *)

Памяти Демона

Приходил по ночам

В синеве ледника от тамары.

Парой крыл намечал,

Где гудеть, где кончаться кошмару.

Не рыдал, не сплетал

Оголенных, исхлестанных, в шрамах.

Уцелела плита

За оградой грузинского храма.

Как горбунья дурна,

Под решеткою тень не кривлялась.

У лампады зурна,

Чуть дыша, о княжне не справлялась.

Но сверканье рвалось

В волосах, и, как фосфор, трещали.

И не слышал колосс,

Как седеет кавказ за печалью.

От окна на аршин,

Пробирая шерстинки бурнуса,

Клялся льдами вершин:

Спи, подруга,- лавиной вернуся.

---------------------------

*) Бушует лес, по небу пролетают грозовые тучи, Тогда в движении бури мне видятся твои девичьи Черты.

Н. Ленау (нем).

- 35 -

Н е в р е м я л ь п т и ц а м п е т ь

Про эти стихи

На тротуарах истолку

С стеклом и солнцем пополам,

Зимой открою потолоку

И дам читать сырым углам.

Задекламирует чердак

С поклоном рамам и зиме.

К карнизам прянет чехарда

Чудачеств, бедствий и замет.

Буран не месяц будет месть.

Концы, начала заметет.

Внезапно вспомню: солнце есть;

Увижу: свет давно не тот.

Галчонком глянет рождество,

И разгулявшийся денек

Откроет много из того,

Что мне и милой невдомек.

В кашне, ладонью заслонясь,

Сквозь фортку крикну детворе:

Какое, милые, у нас

Тысячелетье на дворе?

Кто тропку к двери проторил,

К дыре, засыпанной крупой,

Пока я с байроном курил,

Пока я пил с эдгаром по?

Пока в дарьял, как к другу, вхож,

Как в ад, в цейхгауз и в арсенал,

Я жизнь, как лермонтова дрожь,

Как губы, в вермут окунал.

Тоска

Для этой книги на эпиграф

Пустыни сипли,

Ревели львы и к зорям тигров

Тянулся киплинг.

Зиял, иссякнув, страшный кладезь

Тоски отверстой,

Качались, ляская и гладясь

- 36 -

Теперь качаться продолжая

В стихах вне ранга,

Бредут в туман росой лужаек

И снятся гангу.

Рассвет холодною ехидной

Вползает в ямы,

И в джунглях сырость панихиды

И фимиама.

* * *

Сестра моя - жизнь и сегодня в разливе

Расшиблась весенним дождем обо всех,

Но люди в брелоках высоко брюзгливы

И вежливо жалят, как змеи в овсе.

У старших на это свои есть резоны.

Бесспорно, бесспорно смешон твой резон,

Что в грозу лиловы глаза и газоны

И пахнет сырой резедой горизонт.

Что в мае, когда поездов расписанье

Камышинской веткой читаешь в пути,

Оно грандиозней святого писанья,

Хотя его сызнова все перечти.

Что только закат озарит хуторянок,

Толпою теснящихся на полотне,

Я слышу, что это не тот полустанок,

И солнце, садясь, соболезнует мне.

И в третий плеснув, уплывает звоночек

Сплошным извиненьем:жалею, не здесь.

Под шторку несет обгорающей ночью,

И рушится степь со ступенек к звезде.

Мигая, моргая, но спят где-то сладко,

И фата-морганой любимая спит

Тем часом, как сердце, плеща по площадкам,

Вагонными дверцами сыплет в степи.

Плачущий сад

Ужасный! - Капнет и вслушается:

Все он ли один на свете

Мнет ветку в окне, как кружевце,

Или есть свидетель.

Но давится внятно от тягости

Отеков - земля ноздревая,

И слышно: далеко, как в августе,

Полуночь в полях назревает.

- 37 -

Ни звука. И нет соглядатаев.

В пустынности удостоверясь,

Берется за старое - скатывается

По кровле, за желоб и через.

К губам поднесу и прислушаюсь:

Все я ли один на свете,

Готовый навзрыд при случае,

Или есть свидетель.

Но тишь. И листок не шелохнется.

Ни признака зги, кроме жутких

Глотков и плескания в шлепанцах,

И вздохов и слез в промежутке.

Зеркало

В трюмо испаряется чашка какао,

Качается тюль, и - прямой

Дорожкою в сад, в бурелом и хаос

К качелям бежит трюмо.

Там сосны враскачку воздух саднят

Смолой; там по маете

Очки по траве растерял палисадник,

Там книгу читает тень.

И к заднему плану, во мрак, за калитку

В степь, в запах сонных лекарств

Струится дорожкой, в сучках и в улитках

Мерцающий жаркий кварц.

Огромный сад тормошится в зале

В трюмо - и не бьет стекла!

Казалось бы, все коллодий залил,

С комода до шума в стволах.

Зеркальная все б, казалось, нахлынь

Непотным льдом облила,

Чтоб сук не горчил и сирень не пахла, -

Гипноза залить не могла.

Несметный мир семенит в месмеризме,

И только ветру связать,

Что ломится в жизнь и ломается в призме,

И радо играть в слезах.

Души не взорвать, как селитрой залежь,

Не вырыть, как заступом клад.

Огромный сад тормошится в зале

В трюмо - и не бьет стекла.

- 38 -

И вот, в гипнотической этой отчизне

Ничем мне очей не задуть.

Так после дождя проползают слизни

Глазами статуй в саду.

Шуршит вода по ушам, и, чирикнув,

На цыпочках скачет чиж.

Ты можешь им выпачкать губы черникой,

Их шалостью не опоишь.

Огромный сад тормошится в зале,

Подносит к трюмо кулак,

Бежит на качели, ловит, салит,

Трясет - и не бьет стекла!

Девочка

Ночевала тучка золотая

На груди утеса великана.

Из сада, с качелей, с бухты-барахты

Вбегает ветка в трюмо!

Огромная, близкая, с каплей смарагда

На кончике кисти прямой.

Сад застлан, пропал за ее беспорядком,

За бьющей в лицо кутерьмой.

Родная, громадная, с сад, а характером -

Сестра! Bторое трюмо!

Но вот эту ветку вносят в рюмке

И ставят к раме трюмо.

Кто это, гадает, глаза мне рюмит

Тюремной людской дремой?

* * *

Ты в ветре, веткой пробующем,

Не время ль птицам петь,

Намокшая воробышком

Сиреневая ветвь!

У капель тяжесть запонок,

И сад слепит, как плес,

Обрызганный, закапанный

Мильоном синих слез.

Моей тоскою вынянчен

И от тебя в шипах,

Он ожил ночью нынешней,

Забормотал, запах.

- 39 -

Всю ночь в окошко торкался,

И ставень дребезжал.

Вдруг дух сырой прогорклости

По платью пробежал.

Разбужен чудным перечнем

Тех прозвищ и времен,

Обводит день теперешний

Глазами анемон.

Дождь

Надпись на "Книге степи"

Она со мной. Наигрывай,

Лей, смейся, сумрак рви!

Топи, теки эпиграфом

К такой, как ты любви!

Снуй шелкопрядом тутовым

И бейся об окно.

Окутывай, опутывай,

Еще не всклянь темно!

- Ночь в полдень, ливень, - гребень ей!

На щебне, взмок - возьми!

И - целыми деревьями

В глаза, в виски, в жасмин!

Осанна тьме египетской!

Хохочут, сшиблись, - ниц!

И вдруг пахнуло выпиской

Из тысячи больниц.

Теперь бежим сощипывать,

Как стон со ста гитар,

Омытый мглою липовой

Садовый сен-готард.

К н и г а с т е п и

Est-il possible, - le fut-il?

Verlaine *)

До всего этого была зима

В занавесках кружевных

Bоронье.

Ужас стужи уж и в них

Заранен.

- 40 -

Это кружится октябрь,

Это жуть

Подобралась на когтях

К этажу.

Что ни просьба, что ни стон,

То, кряхтя,

Заступаются шестом

За октябрь.

Ветер за руки схватив,

Дерева

Гонят лестницей с квартир

По дрова.

Снег все гуще, и с колен -

В магазин

С восклицаньем: "сколько лет,

Сколько зим!"

Сколько раз он рыт и бит,

Сколько им

Сыпан зимами с копыт

Кокаин!

Мокрой солью с облаков

И с удил

Боль, как пятна с башлыков,

Выводил.

Из суеверья

Коробка с красным померанцем -

Моя каморка.

О, не об номера ж мараться

По гроб, до морга!

Возможно ли, - было ли это? Bерлен (франц)

Я поселился здесь вторично

Из суеверья.

Обоев цвет, как дуб, коричнев

И - пенье двери.

Из рук не выпускал защелки.

Ты вырывалась.

И чуб касался чудной челки,

И губы - фиалок.

О неженка, во имя прежних

И в этот раз твой

Наряд щебечет, как подснежник

Апрелю: здравствуй!

- 41 -

Грех думать - ты не из весталок:

Вошла со стулом,

Как с полки, жизнь мою достала

И пыль обдула.

Не трогать

"Не трогать, свежевыкрашен", -

Душа не береглась,

И память - в пятнах икр и щек,

И рук, и губ, и глаз.

Я больше всех удач и бед

За то тебя любил,

Что пожелтелый белый свет

С тобой - белей белил.

И мгла моя, мой друг, божусь,

Он станет как-нибудь

Белей, чем бред, чем абажур,

Чем белый бинт на лбу!

* * *

Ты так играла эту роль!

Я забывал, что сам - суфлер!

Что будешь петь и во второй,

Кто б первой ни совлек.

Вдоль облаков шла лодка. Bдоль

Лугами кошеных кормов.

Ты так играла эту роль,

Как лепет шлюз - кормой!

И, низко рея на руле касаткой об одном крыле,

Ты так! - Ты лучше всех ролей

Играла эту роль!

Балашов

По будням медник подле вас

Клепал, лудил, паял,

А впрочем - масла подливал

B огонь, как пай к паям.

- 42 -

И без того душило грудь,

И песнь небес: "Твоя, твоя!"

И без того лилась в жару

В вагон, на саквояж.

Сквозь дождик сеялся хорал

На гроб и в шляпы молокан,

А впрочем - ельник подбирал

К прощальным облакам.

И без того взошел, зашел

В больной душе, щемя, мечась,

Большой, как солнце, балашов

В осенний ранний час.

Лазурью июльскою облит,

Базар синел и дребезжал.

Юродствующий инвалид

Пиле, гундося, подражал.

Мой друг, ты спросишь, кто велит,

Чтоб жглась юродивого речь?

В природе лип, в природе плит,

В природе лета было жечь.

Подражатели

Пекло, и берег был высок.

С подплывшей лодки цепь упала

Змеей гремучею - в песок,

Гремучей ржавчиной - в купаву.

И вышли двое. Под обрыв

Хотелось крикнуть им: "простите,

Но бросьтесь, будьте так добры,

Не врозь, так в реку, как хотите.

Вы верны лучшим образцам.

Конечно, ищущий обрящет.

Но... Бросьте лодкою бряцать:

В траве терзается образчик" .

Образец

О, бедный Homo Sapiens,

Существованье - гнет.

Былые годы за пояс

Один такой заткнет.

Все жили в сушь и впроголодь,

В борьбе ожесточась,

И никого не трогало,

Что чудо жизни - с час.

- 43 -

С тех рук впивавши ландыши,

На те глаза дышав,

Из ночи в ночь валандавшись,

Гормя горит душа.

Одна из южных мазанок

Была других южней.

И ползала, как пасынок,

Трава в ногах у ней.

Сушился холст. Бросается

Еще сейчас к груди

Плетень в ночной красавице,

Хоть год и позади.

Он незабвенен тем еще,

Что пылью припухал,

Что ветер лускал семечки,

Сорил по лопухам.

Что незнакомой мальвою

Вел, как слепца, меня,

Чтоб я тебя вымаливал

У каждого плетня.

Сошел и стал окидывать

Тех новых луж масла,

Разбег тех рощ ракитовых,

Куда я письма слал.

Мой поезд только тронулся,

Еще вокзал, москва,

Плясали в кольцах, в конусах

По насыпи, по рвам,

А уж гудели кобзами

Колодцы, и пылясь,

Скрипели, бились об землю

Скирды и тополя.

Пусть жизнью связи портятся,

Пусть гордость ум вредит,

Но мы умрем со спертостью

Тех розысков в груди.

Р а з в л е ч е н и я л ю б и м о й

* * *

Душистою веткою машучи,

Впивая впотьмах это благо,

Бежала на чашечку с чашечки

Грозой одуренная влага.

- 44 -

На чашечку с чашечки скатываясь,

Скользнула по двум, - и в обеих

Огромною каплей агатовою

Повисла, сверкает, робеет.

Пусть ветер, по таволге веющий,

Ту капельку мучит и плющит.

Цела, не дробится, - их две еще

Целующихся и пьющих.

Смеются и вырваться силятся

И выпрямиться, как прежде,

Да капле из рылец не вылиться,

И не разлучаться, хоть режьте.

Сложа весла

Лодка колотится в сонной груди,

Ивы нависли, целуют в ключицы,

В локти, в уключины - 0, погоди,

Это ведь может со всяким случиться!

Этим ведь в песне тешатся все.

Это ведь значит - пепел сиреневый,

Роскошь крошеной ромашки в росе,

Губы и губы на звезды выменивать!

Это ведь значит - обнять небосвод,

Руки сплести вкруг геракла громадного,

Это ведь значит - века напролет

Ночи на щелканье славок проматывать!

Весенний дождь

Усмехнулся черемухе, всхлипнул, смочил

Лак экипажей, деревьев трепет.

Под луною на выкате гуськом скрипачи

Пробираются к театру. Граждане, в цепи!

Лужи на камне. Как полное слез

Горло - глубокие розы, в жгучих,

Влажных алмазах. Мокрый нахлест

Счастья - на них, на ресницах, на тучах.

Впервые луна эти цепи и трепет

Платьев и власть восхищенных уст

Гипсовую эпопеею лепит,

Лепит никем не лепленный бюст.

- 45 -

В чьем это сердце вся кровь его быстро

Хлынула к славе, схлынув со щек?

Вон она бьется: руки министра

Рты и аорты сжали в пучок.

Это не ночь, не дождь и не хором

Рвущееся: "керенский, ура!" ,

Это слепящий выход на форум

Из катакомб, безысходных вчера.

Это не розы, не рты, не ропот

Толп, это здесь, пред театром - прибой

Заколебавшийся ночи европы,

Заколебавшейся ночи европы.

Свистки милиционеров

Дворня бастует. Брезгуя

Мусором пыльным и тусклым,

Ночи сигают до брезгу

Через заборы на мускулах.

Возятся в вязах, падают,

Не удержавшись, с деревьев,

Вскакивают: за оградою

Север злодейств сереет.

И вдруг - из садов, где твой

Лишь глаз ночевал, из милого

Душе твоей мрака, - плотвой

Свисток расплескавшийся выловлен.

Милиционером зажат

В кулак, как он дергает жабрами,

И горлом, и глазом, назад,

По-рыбьи, наискось задранным!

Трепещущего серебра

Пронзительная горошина,

Как утро, бодряще мокра,

Звездой за забор переброшена.

И там, где тускнеет восток

Чахоткою летнего тиволи,

Валяется дохлый свисток,

B пыли агонической вывалян.

Звезды летом

Рассказали страшное,

Дали точный адрес.

Отпирают, спрашивают,

Движутся, как в театре.

- 46 -

Тишина, ты - лучшее

Из всего, что слышал.

Некоторых мучает,

Что летают мыши.

Июльской ночью слободы -

Чудно белокуры.

Небо в бездне поводов,

Чтоб набедокурить.

Блещут, дышат радостью,

Обдают сияньем,

На таком-то градусе

И меридиане.

Ветер розу пробует

Приподнять по просьбе

Губ, волос и обуви,

Подолов и прозвищ.

Газовые, жаркие,

Осыпают в гравий

Все, что им нашаркали,

Все, что наиграли.

Уроки английского

Когда случилось петь Дездемоне, -

А жить так мало оставалось, -

Не по любви, своей звезде, она, -

По иве, иве разрыдалась.

Когда случилось петь дездемоне

И голос завела, крепясь,

Про черный день чернейший демон ей

Псалом плакучих русл припас.

Когда случилось петь Офелии, -

А жить так мало оставалось, -

Всю сушь души взмело и свеяло,

Как в бурю стебли с сеновала.

Когда случилось петь Офелии,-

А горечь слез осточертела,-

С какими канула трофеями?

С охапкой верб и чистотела.

Дав страсти с плеч отлечь, как рубищу,

Входили с сердца замираньем

В бассейн вселенной, стан свой любящий

Обдать и оглушить мирами.

- 47 -

З а н я т ь е ф и л о с о ф и е й

Определение поэзии

Это - круто налившийся свист,

Это - щелканье сдавленных льдинок,

Это - ночь, леденящая лист,

Это - двух соловьев поединок.

Это - сладкий заглохший горох,

Это - слезы вселенной в лопатках,

Это - с пультов и флейт - фигаро

Низвергается градом на грядку.

Все, что ночи так важно сыскать

На глубоких купаленных доньях,

И звезду донести до садка

На трепещущих мокрых ладонях.

Площе досок в воде - духота.

Небосвод завалился ольхою,

Этим звездам к лицу б хохотать,

Ан вселенная - место глухое.

Определение души

Спелой грушею в бурю слететь

Об одном безраздельном листе.

Как он предан - расстался с суком -

Сумасброд - задохнется в сухом!

Спелой грушею, ветра косей.

Как он предан,- "меня не затреплет!"

Оглянись: отгремела в красе,

Отплыла, осыпалась - в пепле.

Нашу родину буря сожгла.

Узнаешь ли гнездо свое, птенчик?

О мой лист, ты пугливей щегла!

Что ты бьешься, о шелк мой застенчивый?

О, не бойся, приросшая песнь!

И куда порываться еще нам?

Ах, наречье смертельное "здесь" -

Невдомек содроганью сращенному.

- 48 -

Болезни земли

О еще! Раздастся ль только хохот

Перламутром, иматрой бацилл,

Мокрым гулом, тьмой стафилококков,

И блеснут при молниях резцы,

Так - шабаш! Нешаткие титаны

Захлебнутся в черных сводах дня.

Тени стянет трепетом tetanus, (*)

И медянок запылит столбняк.

Вот и ливень. Блеск водобоязни,

Вихрь, обрывки бешеной слюны.

Но откуда? С тучи, с поля, с клязьмы

Или с сардонической сосны?

Чьи стихи настолько нашумели,

Что и гром их болью изумлен?

Надо быть в бреду по меньшей мере,

Чтобы дать согласье быть землей.

Определение творчества

Разметав отвороты рубашки,

Волосато, как торс у бетховена,

Накрывает ладонью, как шашки,

Сон, и совесть, и ночь, и любовь оно.

И какую-то черную доведь, (**)

И - с тоскою какою-то бешеной -

К преставлению света готовит,

Конноборцем над пешками пешими.

А в саду, где из погреба, со льду,

Звезды благоуханно разахались,

Соловьем над лозою изольды

Захлебнулась тристанова захолодь.

И сады, и пруды, и ограды,

И кипящее белыми воплями

Мирозданье - лишь страсти разряды,

Человеческим сердцем накопленной.

---------------------------------------

* столбняк (лат)

** доведь - шашка, проведенная в дамки.

- 49 -

Наша гроза

Гроза, как жрец, сожгла сирень

И дымом жертвенным застлала

Глаза и тучи, расправляй

Губами вывих муравья.

Звон ведер сшиблен набекрень.

О, что за жадность: неба мало?

B канаве бьется сто сердец.

Гроза сожгла сирень, как жрец.

B эмали - луг. Его лазурь,

Когда бы зябли, - соскоблили.

Но даже зяблик не спешит

Стряхнуть алмазный хмель с души.

У кадок пьют еще грозу

Из сладких шапок изобилья,

И клевер бурен и багров

В бордовых брызгах маляров.

К малине липнут комары.

Однако хобот малярийный,

Как раз сюда вот, изувер,

Где роскошь лета розовей?

Сквозь блузу заронить нарыв

И сняться красной балериной?

Всадить стрекало озорства,

Где кровь, как мокрая листва?

О, верь игре моей, и верь

Гремящей вслед тебе мигрени!

Так гневу дня судьба гореть

Дичком в черешенной коре.

Поверила? Теперь, теперь

Приблизь лицо, и в озареньи

Святого лета твоего

Раздую я в пожар его!

Я от тебя не утаю:

Ты прячешь губы в снег жасмина,

Я чую на моих тот снег,

Он тает на моих во сне.

Куда мне радость деть мою?

В стихи, в графленую осьмину?

У них растрескались уста

От ядов писчего листа.

Они с алфавитом в борьбе,

Горят румянцем на тебе.

- 50 -

Заместительница

Я живу с твоей карточкой, с той, что хохочет,

У которой суставы в запястьях хрустят,

Той, что пальцы ломает и бросить не хочет,

У которой гостят и гостят и грустят.

Что от треска колод, от бравады ракочи,

От стекляшек в гостиной, от стекла и гостей

По пианино в огне пробежится и вскочит -

От розеток, костяшек, и роз, и костей.

Чтоб прическу ослабив и чайный и шалый, Зачаженный бутон заколов за кушак,

Провальсировать к славе, шутя, полушалок Закусивши, как муку, и еле дыша.

Чтобы, комкая корку рукой, мандарина Холодящие дольки глотать, торопясь

В опоясанный люстрой, позади, за гардиной, Зал, испариной вальса запахший опять.

Так сел бы вихрь, чтоб на пари

Порыв паров в пути

И мглу и иглы, как мюрид,

Не жмуря глаз снести.

И обьявить, что не скакун,

Не шалый шепот гор,

Но эти розы на боку

Несут во весь опор.

Не он, не он, не шепот гор,

Не он, не топ подков,

Но только то, но только то,

Что - стянута платком.

И только то, что тюль и ток,

Душа, кушак и в такт

Смерчу умчавшийся носок

Несут, шумя в мечтах.

Им, им - и от души смеша,

И до упаду, в лоск,

На зависть мчащимся мешкам,

До слез - до слез!

- 51 -

П е с н и в п и с ь м а х ,

Ч т о б ы н е с к у ч а л а

Воробьевы горы

Грудь под поцелуи, как под рукомойник!

Ведь не век, не сряду, лето бьет ключом.

Ведь не ночь за ночью низкий рев гармоник Подымаем с пыли, топчем и влечем.

Я слыхал про старость. Страшны прорицанья!

Рук к звездам не вскинет ни один бурун.

Говорят - не веришь. На лугах лица нет,

У прудов нет сердца, бога нет в бору.

Расколышь же душу! Bсю сегодня выпей.

Это полдень мира. Где глаза твои?

Видишь, в высях мысли сбились в белый кипень Дятлов, туч и шишек, жара и хвои.

Здесь пресеклись рельсы городских трамваев. Дальше служат сосны, дальше им нельзя.

Дальше - воскресенье, ветки отрывая,

Разбежится просека, по траве скользя.

Просевая полдень, тройцын день, гулянье,

Просит роща верить: мир всегда таков.

Так задуман чащей, так внушен поляне,

Так на нас, на ситцы пролит с облаков.

Мein Libchen, was willst du noch mehr? *)

По стене сбежали стрелки.

Час похож на таракана.

Брось, к чему швырять тарелки,

Бить тревогу, бить стаканы?

С этой дачею дощатой0

Может и не то случиться.

Счастье, счастью нет пощады!

Гром не грянул, что креститься?

Может молния ударить,-

Вспыхнет мокрою кабинкой.

Или всех щенят раздарят.

Дождь крыло пробьет дробинкой.

Все еще нам лес - передней.

Лунный жар за елью - печью,

Все, как стираный передник,

Туча сохнет и лепечет.

- 52 -

И когда к колодцу рвется

Смерч тоски, то мимоходом

Буря хвалит домоводство.

Что тебе еще угодно?

Год сгорел на керосине

Залетевшей в лампу мошкой.

Вон зарею серо-синей

Встал он сонный, встал намокший.

Он глядит в окно, как в дужку,

Старый, страшный состраданьем.

От него мокра подушка,

Он зарыл в нее рыданья.

Чем утешить эту ветошь?

О, ни разу не шутивший,

Чем запущенного лета

Грусть заглохшую утишить?

Лес навис в свинцовых пасмах,

Сед и пасмурен репейник,

Он - в слезах, а ты прекрасна,

Вся, как день, как нетерпенье!

Что он плачет, старый олух?

Иль видал каких счастливей?

Иль подсолнечники в селах

Гаснут - солнца - в пыль и ливень?

-------------------------------------------

*) Любимая, что тебе еще угодно? (Нем.) - Ред.

Распад

Вдруг стало видимо далеко

Во все концы света.

Гоголь

Куда часы нам затесать?

Как скоротать тебя, распад?

Поволжьем мира чудеса

Взялись, бушуют и не спят.

И где привык сдаваться глаз

На милость засухи степной,

Она, туманная, взвилась

Революционною копной.

По элеваторам, вдали,

В пакгаузах, очумив крысят,

Пылают балки и кули,

И кровли гаснут и росят.

- 53 -

У звезд немой и жаркий спор:

Куда девался балашов?

B скольких верстах? И где хопер?

И воздух степи всполошен:

Он чует, он впивает дух

Солдатских бунтов и зарниц,

Он замер, обращаясь в слух.

Ложится - слышит: обернись!

Там - гул. Ни лечь, ни прикорнуть.

По площадям летает трут.

Там ночь, шатаясь на корню,

Целует уголь поутру.

Р о м а н о в к а

Степь

Как были те выходы в тишь хороши!

Безбрежная степь, как марина.

Вздыхает ковыль, шуршат мураши,

И плавает плач комариный.

Стога с облаками построились в цепь

И гаснут, вулкан на вулкане.

Примолкла и взмокла безбрежная степь,

Колеблет, относит, толкает.

Туман отовсюду нас морем обстиг,

В волчцах волочась за чулками,

И чудно нам степью, как взморьем, брести - Колеблет, относит, толкает.

Не стог ли в тумане? Кто поймет?

Не наш ли омет? Доходим. - Он.

- Нашли! Он самый и есть. - Омет.

Туман и степь с четырех сторон.

И млечный путь стороной ведет

На керчь, как шлях, скотом пропылен.

Зайти за хаты, и дух займет:

Открыт, открыт с четырех сторон.

Туман снотворен, ковыль, как мед.

Ковыль всем млечным путем рассорен.

Туман разойдется, и ночь обоймет

Омет и степь с четырех сторон.

Тенистая полночь стоит у пути,

На шлях навалилась звездами,

И через дорогу за тын перейти

Нельзя, не топча мирозданья.

- 54 -

Когда еще звезды так низко росли,

И полночь в бурьян окунало,

Пылал и пугался намокший муслин,

Льнул, жался и жаждал финала?

Пусть степь нас рассудит и ночь разрешит, Когда,когда не: - в начале

Плыл плач комариный, ползли мураши,

Волчцы по чулкам торчали?

Закрой их, любимая! Запорошит!

Вся степь - как до грехопаденья:

Вся - миром обьята, вся - как парашют,

Вся - дыбящееся виденье!

Душная ночь

Накрапывало, - но не гнулись

И травы в грозовом мешке,

Лишь пыль глотала дождь в пилюлях,

Железо в тихом порошке.

Селенье не ждало целенья,

Был мак, как обморок, глубок,

И рожь горела в воспаленье,

И в лихорадке бредил бог.

В осиротелой и бессонной,

Сырой, всемирной широте

С постов спасались бегством стоны,

Но вихрь, зарывшись, коротел.

За ними в бегстве слепли следом

Косые капли. У плетня

Меж мокрых веток с ветром бледным

Шел спор. Я замер. Про меня!

Я чувствовал, он будет вечен,

Ужасный, говорящий сад.

Еще я с улицы за речью

Кустов и ставней - не замечен,

Заметят - некуда назад:

Навек, навек заговорят.

- 55 -

Еще более душный рассвет

Bсе утро голубь ворковал

На желобах,

Как рукава сырых рубах,

Мертвели ветки.

Накрапывало. Налегке

Шли пыльным рынком тучи,

Тоску на рыночном лотке,

Боюсь, мою

Баюча.

Я умолял их перестать.

Казалось - перестанут

Рассвет был сер, как спор в кустах,

Как говор арестантов.

Я умолял приблизить час,

Когда за окнами у вас

Нагорным ледником

Бушует умывальный таз

И песни колотой куски,

Жар наспанной щеки и лоб

В стекло горячее, как лед,

На подзеркальник льет.

Но высь за говором под стяг

Идущих туч

Не слышала мольбы

В запорошенной тишине,

Намокшей, как шинель,

Как пыльный отзвук молотьбы,

Как громкий спор в кустах.

Я их просил -

Не мучьте!

Не спится.

Но - моросило, и, топчась,

Шли пыльным рынком тучи,

Как рекруты, за хутор, поутру,

Брели не час, не век,

Как пленные австрийцы,

Как тихий хрип,

Как хрип:

"Испить,

Сестрица" .

- 56 -

П о п ы т к а д у ш у р а з л у ч и т ь

Мучкап

Душа - душна, и даль табачного

Какого-то, как мысли, цвета.

У мельниц - вид села рыбачьего:

Седые сети и корветы.

Крылатою стоянкой парусной

Застыли мельницы в селеньи,

И все полно тоскою яростной

Отчаянья и нетерпенья.

Ах, там и час скользит, как камешек

Заливом, мелью рикошета!

Увы, не тонет, нет, он там еще,

Табачного, как мысли, цвета.

Увижу нынче ли опять ее?

До поезда ведь час. Конечно!

Но этот час обьят апатией

Морской, предгромовой, кромешной.

Мухи мучканской чайной

Если бровь резьбою

Потный лоб украсила,

Значит, и разбойник?

Значит, за дверь засветло?

Но в чайной, где черные вишни

Глядят из глазниц и из мисок

На веток кудрявый девичник,

Есть, есть чему изумиться!

Солнце, словно кровь с ножа,

Смыл - и стал необычаен.

Словно преступленья жар

Заливает черным чаем.

Пыльный мак паршивым пащенком

Никнет в жажде берегущей

К дню, в душе его кипящему,

К дикой, терпкой божьей гуще.

Ты завешь меня святым,

Я тебе и дик и чуден, -

А глыбастые цветы

На часах и на посуде?

- 57 -

Неизвестно, на какой

Из страниц земного шара

Отпечатаны рекой

Зной и тявканье овчарок,

Дуб и вывески финифть.

Не стерпевшая и плашмя

Кинувшаяся от ив

К прудовой курчавой яшме.

Но текут и по ночам

Мухи с дюжин, пар и порций,

С крученого паныча,

С мутной книжки стихотворца.

Будто это бред с пера,

Не владеючи собою,

Брызнул окна запирать

Саранчою по обоям.

Будто в этот час пора

Разлететься всем пружинам,

И жужжа, трясясь, спираль

Тополь бурей окружила.

Где? B каких местах? B каком

Дико мыслящемся крае?

Знаю только: в сушь и в гром,

Пред грозой, в июле, - знаю.

* * *

Дик прием был, дик приход,

Еле ноги доволок.

Как воды набрала в рот,

Взор уперла в потолок.

Ты молчала. Ни за кем

Не рвался с такой тугой.

Если губы на замке,

Вешай с улицы другой.

Нет, не на дверь, не в пробой,

Если на сердце запрет,

Но на весь одной тобой

Немутимо белый свет.

Чтобы знал, как балки брус

По - над лбом проволоку,

Что в глаза твои упрусь,

В непрорубную тоску.

- 58 -

Чтоб бежал с землей знакомств,

Видев издали, с пути

Гарь на солнце под замком,

Гниль на веснах взаперти.

Не вводи души в обман,

Оглуши, завесь, забей.

Пропитала, как туман,

Груду белых отрубей.

Если душным полднем желт

Мышью пахнущий овин,

Обличи, скажи, что лжет

Лжесведетельство любви.

* * *

Попытка душу разлучить

С тобой, как жалоба смычка,

Еще мучительно звучит

В названьях ржакса и мучкап.

Я их, как будто это ты,

Как будто это ты сама,

Люблю всей силою тщеты,

До помрачения ума.

Как ночь, уставшую сиять,

Как то, что в астме - кисея,

Как то, что даже антресоль

При виде плеч твоих трясло.

Чей шепот реял на брезгу?

О, мой ли? Нет, душою - твой,

Он улетучивался с губ

Воздушней капли спиртовой.

Как в неге прояснялась мысль!

Безукоризненно. Как стон.

Как пеной, в полночь, с трех сторон

Внезапно озаренный мыс.

В о з в р а щ е н и е

* * *

Как усыпительна жизнь!

Как откровенья бессонны!

Можно ль тоску размозжить

Об мостовые кессоны?

- 59 -

Где с железа ночь согнал

Каплей копленный сигнал,

И колеблет всхлипы звезд

B апокалипсисе мост,

Переплет, цепной обвал

Балок, ребер, рельс и шпал.

Где, шатаясь, подают

Руки, падают, поют.

Из обьятий, и - опять,

Не устанут повторять.

Где внезапно зонд вонзил

B лица вспыхнувший бензин

И остался, как загар,

На тупых концах сигар...

Это огненный тюльпан,

Полевой огонь бегоний

Жадно нюхает толпа,

Заслонив ладонью.

И сгорают, как в стыде,

Пыльники, нежнее лент,

Каждый пятый - инженер

И студент (интеллигенты).

Я с ними не знаком.

Я послан богом мучить

Себя, родных и тех,

Которых мучить грех.

Под киевом - пески

И выплеснутый чай,

Присохший к жарким лбам,

Пылающим по классам.

Под киевом, в числе

Песков, как кипяток,

Как смытый пресный след

Компресса, как отек...

Пыхтенье, сажу, жар

Не соснам разжижать.

Гроза торчит в бору,

Как всаженный топор.

Но где он, дроворуб?

До коих пор? Какой

Тропой идти в депо?

Сажают пассажиров,

Дают звонок, свистят,

Чтоб копоть послужила

Пустыней миг спустя.

- 60 -

Базары, озаренья

Ночных эспри и мглы,

А днем в сухой спирее

Вопль полдня и пилы.

Идешь, и с запасных

Доносится, как всхнык,

И начали стираться

Клохтанья и матрацы.

Я с ними не знаком.

Я послан богом мучить

Себя, родных и тех,

Которых мучить грех.

"мой сорт", кефир, менадо.

Чтоб разрыдаться, мне

Не так уж много надо,-

Довольно мух в окне.

Охлынет поле зренья,

С салфетки набежит,

От поросенка в хрене,

Как с полусонной ржи.

Чтоб разрыдаться, мне

По край, чтоб из редакций

Тянуло табачком

И падал жар ничком.

Чтоб щелкали с кольца

Клесты по канцеляриям

И тучи в огурцах

С отчаянья стрелялись.

Чтоб полдень осязал

Сквозь сон: в обед трясутся

По зову квизисан

Столы в пустых присутствиях,

И на лоб по жаре

Сочились сквозь малинник,

Где - блеск оранжерей,

Где - белый корпус клиники.

Я с ними не знаком.

Я послан богом мучить

Себя, родных и тех,

Которых мучить грех.

Возможно ль? Этот полдень

Сейчас, южней губернией,

Не сир, не бос, не голоден,

Блаженствует, соперник?

- 61 -

Вот этот душный, лишний,

Вокзальный вор, валандала,

Следит с соседских вишен

За вышиваньем ангела?

Синеет морем точек,

И, низясь, тень без косточек

Бросает, горсть за горстью

Измученной сорочке?

Bозможно ль? Те вот ивы -

Их гонят с рельс шлагбаумами -

Бегут в обьятья дива,

Обращены на взбалмошность?

Перенесутся за ночь,

С крыльца вздохнут эссенции

И бросятся хозяйничать

Порывом полотенец?

Увидят тень орешника

На каменном фундаменте?

Узнают день, сгоревший

С восхода на свиданьи?

Зачем тоску упрямить,

Перебирая мелочи?

Нам изменяет память,

И гонит с рельсов стрелочник.

У себя дома

Жар на семи холмах,

Голуби в тлелом сенце.

С солнца спадает чалма:

Время менять полотенце

(мокнет на днище ведра)

И намотать на купол.

В городе - говор мембран,

Шарканье клумб и кукол.

Надо гардину зашить:

Ходит, шагает масоном.

Как усыпительно - жить!

Как целоваться - бессонно!

- 62 -

Грязный, гремучий, в постель

Падает город с дороги.

Нынче за долгую степь

Веет впервые здоровьем.

Черных имен духоты

Не исчерпать.

Звезды, плацкарты, мосты,

Спать!

Е л е н е

Елене

Я и непечатным

Словом не побрезговал бы,

Да на ком искать нам?

Не на ком и не с кого нам.

Разве просит арум

У болота милостыни?

Ночи дышат даром

Тропиками гнилостными.

Будешь - думал, чаял -

Ты с того утра видеться,

Век в душе качаясь

Лилиею, праведница!

Луг дружил с замашкой

Фауста, что ли, гамлета ли,

Обегал ромашкой,

Стебли по ногам летали.

Или еле-еле,

Как сквозь сон, овеивая

Жемчуг ожерелья

На плече офелиином.

Ночью бредил хутор:

Спать мешали перистые

Тучи. Дождик кутал

Ниву тихой переступью

Осторожных капель.

Юность в счастье плавала, как

В тихом детском храпе

Наспанная наволока.

Думал, - Трои б век ей,

Горьких губ изгиб целуя:

Были дивны веки

Царственные, гипсовые.

- 63 -

Милый, мертвый фартук

И висок пульсирующий.

Спи, царица спарты,

Рано еще, сыро еще.

Горе не на шутку

Разыгралось, навеселе.

Одному с ним жутко.

Сбесится - управиться ли?

Плачь, шепнуло. Гложет?

Жжет? Такую ж на щеку ей!

Пусть судьба положит -

Матерью ли, мачехой ли.

Как у них

Лицо лазури пышет над лицом

Недышащей любимицы реки.

Подымется, шелохнется ли сом -

Оглушены. Не слышат. Далеки.

Очам в снопах, как кровлям, тяжело.

Как угли, блещут оба очага.

Лицо лазури пышет над челом

Недышащей подруги в бочагах,

Недышащей питомицы осок.

То ветер смех люцерны вдоль высот,

Как поцелуй воздушный, пронесет,

То, княженикой с топи угощен,

Ползет и губы пачкает хвощом

И треплет ручку веткой по щеке,

То киснет и хмелеет в тростнике.

У окуня ли екнут плавники, -

Бездонный день - огромен и пунцов.

Поднос шелони - черен и свинцов.

Не свесть концов и не поднять руки...

Лицо лазури пышет над лицом

Недышащей любимицы реки.

Лето

Тянулось в жажде к хоботкам

И бабочкам и пятнам,

Обоим память оботкав

Медовым, майным, мятным.

- 64 -

Не ход часов, но звон цепов

С восхода до захода

Вонзался в воздух сном шипов,

Заворожив погоду.

Бывало - нагулявшись всласть,

Закат сдавал цикадам

И звездам и деревьям власть

Над кухнею и садом.

Не тени - балки месяц клал,

А то бывал в отлучке,

И тихо, тихо ночь текла

Трусцой, от тучки к тучке.

Скорей со сна, чем с крыш; скорей

Забывчивый, чем робкий,

Топтался дождик у дверей,

И пахло винной пробкой.

Так пахла пыль. Так пах бурьян.

И, если разобраться,

Так пахли прописи дворян

О равенстве и братстве.

Вводили земство в волостях,

С другими - вы, не так ли?

Дни висли, в кислице блестя,

И винной пробкой пахли.

Гроза моментальная навек

А затем прощалось лето

С полустанком. Снявши шапку,

Сто слепящих фотографий

Ночью снял на память гром.

Мерзла кисть сирени. B это

Время он, нарвав охапку

Молний, с поля ими трафил

Озарить управский дом.

И когда по кровле зданья

Разлилась волна злорадства

И, как уголь по рисунку,

Грянул ливень всем плетнем,

Стал мигать обвал сознанья:

Вот, казалось, озарятся

Даже те углы рассудка,

Где теперь светло, как днем.

- 65 -

П о с л е с л о в и е

* * *

Любимая - жуть! Когда любит поэт,

Влюбляется бог неприкаянный.

И хаос опять выползает на свет,

Как во времена ископаемых.

Глаза ему тонны туманов слезят.

Он застлан. Он кажется мамонтом.

Он вышел из моды. Он знает - нельзя:

Прошли времена - и безграмотно.

Он видит, как свадьбы справляют вокруг,

Как спаивают, просыпаются.

Как общелягушечью эту икру

Зовут, обрядив ее, паюсной.

Как жизнь, как жемчужную шутку ватто,

Умеют обнять табакеркою,

И мстят ему, может быть, только за то,

Что там, где кривят и коверкают,

Где лжет и кадит, ухмыляясь, комфорт,

И трутнями трутся и ползают,

Он вашу сестру, как вакханку с амфор,

Подымет с земли и использует.

И таянье андов вольет в поцелуй,

И утро в степи, под владычеством

Пылящихся звезд, когда ночь по селу

Белеющим блеяньем тычется.

И всем, чем дышалось оврагам века,

Всей тьмой ботанической ризницы

Пахнет по тифозной тоске тюфяка

И хаосом зарослей брызнется.

* * *

Мой друг, ты спросишь, кто велит, Чтоб жглась юродивого речь?

Давай ронять слова,

Как сад - янтарь и цедру,

Рассеянно и щедро,

Едва, едва, едва.

Не надо толковать,

Зачем так церемонно

Мареной и лимоном

Обрызнута листва.

- 66 -

Кто иглы заслезил

И хлынул через жерди

На ноты, к этажерке

Сквозь шлюзы жалюзи.

Кто коврик за дверьми

Рябиной иссурьмил,

Рядном сквозных, красивых

Трепещущих курсивов.

Ты спросишь, кто велит,

Чтоб август был велик,

Кому ничто не мелко,

Кто погружен в отделку

Кленового листа

И с дней экклезиаста

Не покидал поста

За теской алебастра?

Ты спросишь, кто велит,

Чтоб губы астр и далий

Сентябрьские страдали?

Чтоб мелкий лист ракит

С седых кариатид

Слетал на сырость плит

Осенних госпиталей?

Ты спросишь, кто велит?

- всесильный бог деталей,

Всесильный бог любви,

Ягойлов и ядвиг.

Не знаю, решена ль

Загадка зги загробной,

Но жизнь, как тишина

Осенняя,- подробна.

имелось

Засим, имелся сеновал

И пахнул винной пробкой

С тех дней, что август миновал

И не пололи тропки.

В траве, на кислице, меж бус

Брильянты, хмурясь, висли,

По захлоделости на вкус

Напоминая рислинг.

Сентябрь составлял статью

В извозчичьем хозяйстве,

Летал, носил и по чутью

Предупреждал ненастье.

- 67 -

То, застя двор, водой с винцом

Желтил песок и лужи,

То с неба спринцевал свинцом

Оконниц полукружья.

То золотил их, залетев

С куста за хлев, к крестьянам,

То к нашему стеклу, с дерев

Пожаром листьев прянув.

Есть марки счастья. Есть слова

Vin gal, vin triste, - но верь мне, *)

Что кислица - травой трава,

А рислинг - пыльный термин.

Имелась ночь. Имелось губ

Дрожанье. На веках висли

Брильянты, хмурясь. Дождь в мозгу

Шумел, не отдаваясь мыслью.

Казалось, не люблю, - молюсь

И не целую, - мимо

Не век, не час плывет моллюск,

Свеченьем счастья тмимый.

Как музыка: века в слезах,

А песнь не смеет плакать,

Тряслась, не прерываясь в ах!-

Коралловая мякоть.

-------------------------------------

*) Вино веселья, вино грусти (франц)

* * *

Любить - идти,- не смолкнул гром,

Топтать тоску, не знать ботинок,

Пугать ежей, платить добром

За зло брусники с паутиной.

Пить с веток, бьющих по лицу,

Лазурь с отскоку полосуя:

"Так это эхо?" - И к концу

С дороги сбиться в поцелуях.

Как с маршем, бресть с репьем на всем.

К закату знать, что солнце старше

Тех звезд и тех телег с овсом,

Той маргариты и корчмарши.

Терять язык, абонемент

На бурю слез в глазах валькирий,

И в жар всем небом онемев,

Топить мачтовый лес в эфире.

- 68 -

Разлегшись, сгресть, в шипах, клочьми

Событья лет, как шишки ели:

Шоссе; сошествие корчмы;

Светало; зябли; рыбу ели.

И, раз свалясь, запеть: "Седой,

Я шел и пал без сил. Когда-то

Давился город лебедой,

Купавшейся в слезах солдаток.

В тени безлунных длинных риг,

В огнях баклаг и бакалеен,

Наверное и он - старик

И тоже следом околеет".

Так пел я, пел и умирал.

И умирал и возвращался

К ее рукам, как бумеранг,

И - сколько помнится - прощался.

Послесловье

Нет, не я вам печаль причинил.

Я не стоил забвения родины.

Это солнце горело на каплях чернил,

Как в кистях запыленной смородины.

И в крови моих мыслей и писем

Завелась кошениль.

Этот пурпур червца от меня независим.

Нет, не я вам печаль причинил.

Это вечер из пыли лепился и, пышучи,

Целовал вас, задохшися в охре, пыльцой.

Это тени вам щупали пульс. Это, вышедши

За плетень, вы полям подставляли лицо

И пылали, плывя, по олифе калиток,

Полумраком, золою и маком залитых.

Это - круглое лето, горев в ярлыках

По прудам, как багаж солнцепеком заляпанных, Сургучем опечатоло грудь бурлака

И сожгло ваши платья и шляпы.

Это ваши ресницы слипались от яркости,

Это диск одичалый, рога истесав

Об ограды, бодаясь, крушил палисад.

Это - запад, карбункулом вам в волоса

Залетев и гудя, угасал в полчаса,

Осыпая багрянец с малины и бархатцев.

Нет, не я, это - вы, это ваша краса.

- 69 -

Конец

Наяву ли все? Bремя ли разгуливать?

Лучше вечно спать, спать, спать, спать

И не видеть снов.

Снова - улица. Снова - полог тюлевый,

Снова, что ни ночь - степь, стог, стон

И теперь и впредь.

Листьям в августе, с астмой в каждом атоме, Снится тишь и темь. Bдруг бег пса

Пробуждает сад.

Ждет - улягутся. Bдруг - гигант из затеми,

И другой. Шаги. "Тут есть болт" .

Свист и зов: тубо!

Он буквально ведь обливал, обваливал

Нашим шагом шлях! Он и тын

Истязал тобой.

Осень. Изжелта-сизый бисер нижется.

Ах, как и тебе, прель, мне смерть,

Как приелось жить!

О, не вовремя ночь кадит маневрами

Паровозов; в дождь каждый лист

Рвется в степь, как те.

Окна сцены мне делают. Бесцельно ведь!

Рвется с петель дверь, целовав

Лед ее локтей.

Познакомь меня с кем-нибудь из вскормленных, Как они, страдой южных нив,

Пустырей и ржи.

Но с оскоминой, но с оцепененьем, с комьями

B горле, но с тоской стольких слов

Устаешь дружить!

- 70 -

Т е м ы и в а р и а ц и и

1916-1922

П я т ь п о в е с т е й

Вдохновенье

По заборам бегут амбразуры,

Образуются бреши в стене,

Когда ночь оглашается фурой

Повестей, неизвестных весне.

Без клещей приближенье фургона

Вырывает из ниш костыли

Только гулом свершенных прогонов,

Подымающих пыль издали.

Этот грохот им слышен впервые.

Завтра, завтра понять я вам дам,

Как рвались из ворот мостовые,

Вылетая по жарким следам.

Как в росистую хвойную скорбкость

Скипидарной, как утро, струи

Погружали постройки свой корпус

И лицо окунал конвоир.

О, теперь и от лип не в секрете:

Город пуст по зарям оттого,

Что последний из смертных в карете

В то же утро, ушам не поверя,

Протереть не успевши очей,

Сколько бедных, истерзанных перьев

Рвется к окнам из рук рифмачей!

Встреча

Вода рвалась из труб, из луночек,

Из луж, с заборов, с ветра, с кровель

С шестого часа пополуночи,

С четвертого и со второго.

На тротуарах было скользко,

И ветер воду рвал, как вретище,

И можно было до подольска

Добраться, никого не встретивши.

- 71 -

В шестом часу, куском ландшафта

С внезапно подсыревшей лестницы,

Как рухнет в воду, да как треснется

Усталое: "итак, до завтра!"

Автоматического блока

Терзанья дальше начинались,

Где с предвкушеньем водостоков

Восток шаманил машинально.

Дремала даль, рядясь неряшливо

Над ледяной окрошкой в иней,

И вскрикивала и покашливала

За пьяной мартовской ботвиньей.

И мартовская ночь и автор

Шли рядом, и обоих спорящих

Холодная рука ландшафта

Вела домой, вела со сборища.

И мартовская ночь и автор

Шли шибко, вглядываясь изредка

B мелькавшего как бы взаправду

И вдруг скрывавшегося призрака.

То был рассвет. И амфитеатром,

Явившимся на зов предвестницы,

Неслось к обоим это завтра,

Произнесенное на лестнице.

Оно с багетом шло, как рамошник.

Деревья, здания и храмы

Нездешними казались, тамошними,

В провале недоступной рамы.

Смещенных выносили замертво,

Смещались вправо по квадрату.

Смещенных выносили замертво,

Никто не замечал утраты.

Маргарита

Разрывая кусты на себе, как силок,

Маргаритиных стиснутых губ лиловей,

Горячей, чем глазной маргаритин белок,

Бился, щелкал, царил и сиял соловей.

Он как запах от трав исходил. Он как ртуть Очумелых дождей меж черемух висел.

Он кору одурял. Задыхаясь, ко рту

Подступал. Оставался висеть на косе.

- 72 -

И, когда изумленной рукой проводя

По глазам, маргарита влеклась к серебру,

То казалось, под каской ветвей и дождя Повалилась без сил амазонка в бору.

И затылок с рукою в руке у него,

А другую назад заломила, где лег,

Где застрял, где повис ее шлем теневой, Разрывая кусты на себе, как силок.

Мефистофель

Из массы пыли за заставы

По воскресеньям высыпали,

Меж тем как, дома не застав их,

Ломились ливни в окна спален.

Велось у всех, чтоб за обедом

Хотя б на третье дождь был подан,

Меж тем как вихрь - велосипедом

Летал по комнатным комодам.

Меж тем как там до потолков их

Взлетали шелковые шторы,

Расталкивали бестолковых

Пруды, природа и просторы.

Длиннейшим поездом линеек

Позднее стягивались к валу,

Где тень, пугавшая коней их,

Ежевечерне оживала.

В чулках как кровь, при паре бантов,

По залитой зарей дороге,

Упав как лямки с барабана,

Пылили дьяволовы ноги.

Казалось, захлестав из низкой

Листвы струей высокомерья,

Снесла б весь мир надменность диска

И терпит только эти перья.

Считая ехавших, как вехи,

Едва прикладываясь к шляпе,

Он шел, откидываясь в смехе,

Шагал, приятеля облапя.

Шекспир

Извозчичий двор и встающий из вод

В уступах - преступный и пасмурный Тауэр,

И звонкость подков и простуженный звон Вестминстера, глыбы, закутанной в траур.

- 73 -

И тесные улицы; стены, как хмель,

Копящие сырость в разросшихся бревнах,

Угрюмых, как копоть, и бражных, как эль,

Как лондон, холодных, как поступь, неровных. Спиралями, мешкотно падает снег.

Уже запирали, когда он, обрюзгший,

Как сползший набрюшник, пошел в полусне

Bалить, засыпая уснувшую пустошь.

Оконце и зерна лиловой слюды

В свинцовых ободьях. - "Смотря по погоде.

А впрочем... А впрочем, соснем на свободе.

А впрочем - на бочку! Цирюльник, воды!"

И, бреясь, гогочет, держась за бока,

Словам остряка, не уставшего с пира

Цедить сквозь приросший мундштук чубака Убийственный вздор.

А меж тем у шекспира

Острить пропадает охота. Сонет,

Написанный ночью с огнем, без помарок,

За дальним столом, где подкисший ранет

Ныряет, обнявшись с клешнею омара,

Сонет говорит ему:

"Я признаю

Способности ваши, но, гений и мастер,

Сдается ль, как вам, и тому, на краю

Бочонка, с намыленной мордой, что мастью

Bесь в молнию я, то есть выше по касте,

Чем люди, - короче, что я обдаю

Огнем, как на нюх мой, зловоньем ваш кнастер? Простите, отец мой, за мой скептицизм

Сыновний, но сэр, но милорд, мы - в трактире. Что мне в вашем круге? Что ваши птенцы

Пред плещущей чернью? Мне хочется шири! Прочтите вот этому. Сэр, почему ж?

Bо имя всех гильдий и биллей! Пять ярдов - И вы с ним в бильярдной, и там - не пойму, Чем вам не успех популярность в бильрдной?"

- Ему? Ты сбесился? - И кличет слугу,

И, нервно играя малаговой веткой,

Считает: полпинты, французский рагу -

И в дверь, запустя в приведенье салфеткой.

- 74 -

Т е м а с в а р и а ц и я м и

...Bы не видали их,

Египта древнего живущих изваяний,

С очами тихими, недвижных и немых,

С челом, сияющим от царственных венчаний. . . . . . . . . . . . . . . . . . . . . . Но вы не зрели их, не видели меж нами И теми сфинксами таинственную связь.

Ап. Григорьев

Тема

Скала и шторм. Скала и плащ и шляпа.

Скала и - Пушкин. Тот, кто и сейчас,

Закрыв глаза, стоит и видит в сфинксе

Не нашу дичь: не домыслы втупик

Поставленного грека, не загадку,

Но предка: плоскогубого хамита,

Как оспу, перенесшего пески,

Изрытого, как оспою, пустыней,

И больше ничего. Скала и шторм.

В осатаненьи льющееся пиво

С усов обрывов, мысов, скал и кос,

Мелей и миль. И гул, и полыханье

Окаченной луной, как из лохани,

Пучины. Шум и чад и шторм взасос,

Светло, как днем. Их озаряет пена.

От этой точки глаз нельзя отвлечь.

Прибой на сфинкса не жалеет свеч

И заменяет свежими мгновенно.

Скала и шторм. Скала и плащ и шляпа.

На сфинксовых губах - соленый вкус Туманностей. Песок кругом заляпан

Сырыми поцелуями медуз.

Он чешуи не знает на сиренах,

И может ли поверить в рыбий хвост

Тот, кто хоть раз с их чашечек коленных

Пил бившийся, как об лед, отблеск звезд?

Скала и шторм и - скрытый ото всех

Нескромных - самый странный, самый тихий, Играющий с эпохи псамметиха

Углами скул пустыни детский смех...

- 75 -

Вариации

1. Оригинальная

Над шабашем скал, к которым

Сбегаются с пеной у рта,

Чадя, трапезундские штормы,

Когда якорям и портам,

И выбросам волн, и разбухшим

Утопленникам, и седым

Мосткам набивается в уши

Клокастый и пильзенский дым.

Где ввысь от утеса подброшен

Фонтан, и кого-то позвать

Срываются гребни, но - тошно

И страшно, и - рвется фосфат.

Где белое бешенство петель,

Где грохот разостланных гроз,

Как пиво, как жеванный бетель,

Песок осушает взасос.

Что было наследием кафров?

Что дал царскосельский лицей?

Два бога прощались до завтра,

Два моря менялись в лице:

Стихия свободной стихии

С свободной стихией стиха.

Два дня в двух мирах, два ландшафта,

Две древние драмы с двух сцен.

2. Подражательная

На берегу пустынных волн

Стоял он, дум великих полн.

Был бешен шквал. Песком сгущенный,

Кровавился багровый вал.

Такой же гнев обуревал

Его, и, чем-то возмущенный,

Он злобу на себе срывал.

В его устах звучало "завтра",

Как на устах иных "вчера".

Еще не бывших дней жара

Воображалась в мыслях кафру,

Еще невыпавший туман

Густые целовал ресницы.

Он окунал в него страницы

Своей мечты. Его роман

Вставал из мглы, которой климат

Не в силах дать, которой зной

- 76 -

Прогнать не может никакой,

Которой ветры не подымут

И не рассеют никогда

Ни утро мая, ни страда.

Был дик открывшийся с обрыва

Бескрайний вид. Где огибал

Купальню гребень белогривый,

Где смерчь на воле погибал,

В последний миг еще качаясь,

Трубя и в отклике отчаясь,

Борясь, чтоб захлебнуться в миг

И сгинуть вовсе с глаз. Был дик

Открывшийся с обрыва сектор

Земного шара, и дика

Необоримая рука,

Пролившая соленый нектар

В пространство слепнущих снастей,

На протяженье дней и дней,

В сырые сумерки крушений,

На милость черных вечеров...

На редкость дик, на восхищенье

Был вольный этот вид суров.

Он стал спускаться. Дикий чашник

Гремел ковшом, и через край

Бежала пена. Молочай,

Полынь и дрок за набалдашник

Цеплялись, затрудняя шаг,

И вихрь степной свистел в ушах.

И вот уж бережок, пузырясь,

Заколыхал камыш и ирис,

И набежала рябь с концов.

Но неподернут и свинцов

Посередине мрак лиловый.

А рябь! Как будто рыболова

Свинцовый грузик заскользил,

Осунулся и лег на ил

С непереимчивой ужимкой,

С какою пальцу самолов

Умеет намекнуть без слов:

Вода, мол, вот и вся поимка.

Он сел на камень. Ни одна

Черта не выдала волненья,

С каким он погрузился в чтенье

Евангелья морского дна.

Последней раковине дорог

Сердечный шелест, капля сна,

Которой мука солона,

Ее сковавшая. Из створок

Не вызвать и клинком ножа

Того, чем боль любви свежа.

Того счастливейшего всхлипа,

Что хлынул вон и создал риф,

Кораллам губы обагрив,

И замер на устах полипа.

- 77 -

3

Мчались звезды. B море мылись мысы.

Слепла соль. И слезы высыхали.

Были темны спальни. Мчались мысли,

И прислушивался сфинкс к сахаре.

Плыли свечи. И, казалось, стынет

Кровь колосса. Заплывали губы

Голубой улыбкою пустыни.

В час отлива ночь пошла на убыль.

Море тронул ветерок с марокко.

Шел самум. Храпел в снегах архангельск.

Плыли свечи. Черновик "пророка"

Просыхал, и брезжил день на ганге.

4

Облако. Звезды. И сбоку -

Шлях и - алеко. Глубок

Месяц земфирина ока:

Жаркий бездонный белок.

Задраны к небу оглобли.

Лбы голубее олив.

Табор глядит исподлобья,

B звезды мониста вперив.

Это ведь кровли халдеи

Напоминает! Печет,

Лунно; а кровь холодеет.

Ревность? Но ревность не в счет!

Стой! Ты похож на сирийца.

Сух, как скопец-звездочет.

Мысль озарилась убийством.

Мщенье? Но мщенье не в счет!

Тень, как навязчивый евнух.

Табор покрыло плечо.

Яд? Но по кодексу гневных

Самоубийство не в счет!

Прянул, и пыхнули ноздри.

Не уходился еще?

Тише, скакун, - заподозрят.

Бегство? Но бегство не в счет!

- 78 -

5

Цыганских красок достигал,

Болел цыганкой и тайн не делал

Из черных дырок тростника

В краю воров и виноделов.

Забором крался конокрад,

Загаром крылся виноград,

Клевали кисти воробьи,

Кивали безрукавки чучел,

Но шорох гроздий перебив,

Какой-то рокот мер и мучил.

Там мрело море. Берега

Гремели, осыпался гравий.

Тошнило гребни изрыгать,

Барашки грязные играли.

И шквал за шабо бушевал,

И выворачивал причалы.

В рассоле крепла бечева,

И шторма тошнота крепчала.

Раскатывался балкой гул,

Как баней шваркнутая шайка,

Как будто говорил кагул

В ночах с очаковскою чайкой.

6

В степи охладевал закат,

И вслушивался в звон уздечек,

В акцент звонков и языка

Мечтательный, как ночь, кузнечик.

И степь порою спрохвала

Волок, как цепь, как что-то третье,

Как выпавшие удила,

Стреноженный и сонный ветер.

Истлела тряпок пестрота,

И, захладев, как медь безмена,

Завел глаза, чтоб стрекотать,

И засинел, уже безмерный,

Уже, как песнь, безбрежный юг,

Чтоб перед этой песнью дух

Невесть каких ночей, невесть

Каких стоянок перевесть.

Мгновенье длился этот миг,

Но он и вечность бы затмил.

- 79 -

Болезнь

1

Больной следит. Шесть дней подряд

Смерчи беснуются без устали.

По кровле катятся, бодрят,

Бушуют, падают в бесчувствии.

Средь вьюг проходит рождество.

Он видит сон: пришли и подняли.

Он вскакивает. "Не его ль?"

(Был зов. Был звон. Не новогодний ли?)

Bдали, в кремле гудит иван,

Плывет, ныряет, зарывается.

Он спит. Пурга, как океан

В величьи, - тихой называется.

2

С полу, звездами облитого,

К месяцу, вдоль по ограде

Тянется волос ракитовый,

Дыбятся клочья и пряди.

Жутко ведь, вея, окутывать

Дымами кассиопею!

Наутро куколкой тутовой

Церковь свернуться успеет.

Что это? Лавры ли киева

Спят купола, или эдду

Север взлелеял и выявил

Перлом предвечного бреда?

Так это было. Тогда-то я,

Дикий, скользящий, растущий,

Bстал среди сада рогатого

Призраком тени пастушьей.

Был он, как лось. До колен ему

Снег доходил, и сквозь ветви

Виделась взору оленьему

На полночь легшая четверть.

Замер загадкой, как вкопанный,

Глядя на поле лепное:

В звездную стужу, как сноп, оно

Белой плескало копною.

- 80 -

До снегу гнулся. Подхватывал

С полу, всей мукой извилин

Звезды и ночь. У сохатого

Хаос веков был не спилен.

3

Может статься так, может иначе,

Но в несчастный некий час

Духовенств душней, черней иночеств

Постигает безумье нас.

Стужа. Ночь в окне, как приличие,

Соблюдает холод льда.

В шубе, в креслах дух, и мурлычит - и

Все одно, одно всегда.

И чекан сука, и щека его,

И паркет, и тень кочерги

Отливают сном и раскаяньем

Сутки сплошь грешившей пурги.

Ночь тиха. Ясна и морозна ночь,

Как слепой щенок - молоко,

Всею темью пихт неосознанной

Пьет сиянье звезд частокол.

Будто каплет с пихт. Будто теплятся.

Будто воском ночь заплыла.

Лапой ели на ели слепнет снег,

На дупле - силуэт дупла.

Будто эта тишь, будто эта высь,

Элегизм телеграфной волны -

Ожиданье, сменившее крик: "Отзовись!"

Или эхо другой тишины.

Будто нем он, взгляд этих игл и ветвей,

А другой, в высотах, - тугоух,

И сверканье пути на раскатах - ответ

На взыванье чьего-то ау.

Стужа. Ночь в окне, как приличие,

Соблюдает холод льда.

В шубе, в креслах дух, и мурлычет - и

Все одно, одно всегда.

Губы, губы! Он стиснул их до крови,

Он трясется, лицо обхватив.

Вихрь догадок родит в биографе

Этот мертвый, как мел, мотив.

- 81 -

4. Фуфайка больного

От тела отдельную жизнь, и длинней

Bедет, как к груди непричастный пингвин, Бескрылая кофта больного - фланель:

То каплю тепла ей, то лампу придвинь.

Ей помнятся лыжи. От дуг и от тел,

Терявшихся в мраке, от сбруи, от бар

Валило! Казалось - сочельник потел!

Скрипели, дышали езда и ходьба.

Усадьба и ужас, пустой в остальном:

Шкафы с хрусталем, и ковры, и лари.

Забор привлекало, что дом воспален.

Снаружи казалось, у люстр плеврит.

Снедаемый небом, с зимою в очах,

Распухший кустарник был бел, как испуг.

Из кухни, за сани, пылавший очаг

Клал на снег огромные руки стряпух.

5. Кремль в буран конца 1918 года

Как брошенный с пути снегам

Последней станцией в развалинах,

Как полем в полночь, в свист и гам,

Бредущий через силу в валяных,

Как пред концом в упадке сил

С тоски взывающий к метелице,

Чтоб вихрь души не угасил,

К поре, как тьмою все застелится.

Как схваченный за обшлага

Хохочущею вьюгой нарочный,

Ловящий кисти башлыка,

Здоровающеюся в наручнях.

А иногда! - А иногда,

Как пригнанный канатом накороть

Корабль, с гуденьем, прочь к грядам Срывающийся чудом с якоря,

Последней ночью, несравним

Ни с чем, какой-то странный, пенный весь,

Он, кремль, в оснастке стольких зим,

На нынешней срывает ненависть.

И грандиозный, весь в былом,

Как визоньера дивинация,

Несется, грозный, напролом,

Сквозь неистекший в девятнадцатый.

- 82 -

Под сумерки к тебе в окно

Он всею медью звонниц ломится.

Боится, видно, - год мелькнет,-

Упустит и не познакомится.

Остаток дней, остаток вьюг,

Сужденных башням в восемнадцатом,

Бушует, прядает вокруг,

Видать - не наигрались насыто.

За морем этих непогод

Предвижу, как меня, разбитого,

Ненаступивший этот год

Возьмется сызнова воспитовать.

6. Январь 1919 года

Тот год! Как часто у окна

Нашептывал мне, старый: "Выкинься".

А этот, новый, все прогнал

Рождественскою сказкой диккенса.

Вот шепчет мне: "Забудь, встряхнись!"

И с солнцем в градуснике тянется

Точь-в-точь, как тот дарил стрихнин

И падал в пузырек с цианистым.

Его зарей, его рукой,

Ленивым веяньем волос его

Почерпнут за окном покой

У птиц, у крыш, как у философов.

Ведь он пришел и лег лучом

С панелей, с снеговой повинности.

Он дерзок и разгорячен,

Он просит пить, шумит, не вынести.

Он вне себя. Он внес с собой

Дворовый шум и - делать нечего:

На свете нет тоски такой,

Которой снег бы не вылечивал.

7

Мне в сумерки ты все - пансионеркою,

Все школьницей. Зима. Закат лесничим

В лесу часов. Лежу и жду, чтоб смерклося,

И вот - айда! Аукаемся, кличем.

А ночь, а ночь! Да это ж ад, дом ужасов!

Проведай ты, тебя б сюда пригнало!

Она - твой шаг, твой брак, твое замужество,

И тяжелей дознаний трибунала.

- 83 -

Ты помнишь жизнь? Ты помнишь, стаей горлинок Летели хлопья грудью против гула.

Их вихрь крутил, кутя, валясь прожорливо

С лотков на снег, их до панелей гнуло! Перебегала ты! Bедь он подсовывал

Ковром под нас салазки и кристаллы!

Ведь жизнь, как кровь, до облака пунцового Пожаром вьюги озарясь, хлестала!

Движенье помнишь? Помнишь время? Лавочниц? Палатки? Давку? За разменом денег

Холодных, звонких, помнишь, помнишь давешних Колоколов предпраздничных гуденье?

Увы, любовь! Да, это надо высказать!

Чем заменить тебя? Жирами? Бромом?

Как конский глаз, с подушек, жаркий, искоса Гляжу, страшась бессонницы огромной.

Мне в сумерки ты будто все с экзамена,

Bсе - с выпуска. Чижи, мигрень, учебник.

Но по ночам! Как просят пить, как пламенны

Глаза капсюль и пузырьков лечебных!

Р а з р ы в

1

О ангел залгавшийся, сразу бы, сразу б,

И я б опоил тебя чистой печалью!

Но так - я не смею, но так - зуб за зуб!

О скорбь, зараженная ложью вначале,

О горе, о горе в проказе!

О ангел залгавшийся, - нет, не смертельно Страданье, что сердце, что сердце в экземе! Но что же ты душу болезнью нательной

Даришь на прощанье? Зачем же бесцельно Целуешь, как капли дождя, и как время,

Смеясь, убиваешь, за всех, перед всеми!

2

О стыд, ты в тягость мне! О совесть,

в этом раннем Разрыве столько грез, настойчивых еще! Когда бы, человек, - я был пустым собраньем Bисков и губ и глаз, ладоней, плеч и щек! Тогда б по свисту строф, по крику их, по знаку, По крепости тоски, по юности ее

Я б уступил им всем, я б их повел в атаку,

Я б штурмовал тебя, позорище мое!

- 84 -

3

От тебя все мысли отвлеку

Не в гостях, не за вином, так на небе.

У хозяев, рядом, по звонку

Отопрут кому-нибудь когда-нибудь.

Вырвусь к ним, к бряцанью декабря.

Только дверь - и вот я! Коридор один.

"Вы оттуда? Что там говорят?

Что слыхать? Какие сплетни в городе?

Ошибается ль еще тоска?

Шепчет ли потом: "Казалось - вылитая".

Приготовясь футов с сорока

Разлететься восклицаньем: "Вы ли это?"

Пощадят ли площади меня?

Ах, когда б вы знали, как тоскуется,

Когда вас раз сто в теченьи дня

На ходу на сходствах ловит улица!"

4

Помешай мне, попробуй. Приди, покусись потушить

Этот приступ печали, гремящей сегодня, как ртуть в пустоте Торичелли.

Воспрети, помешательство, мне, - о приди, посягни!

Помешай мне шуметь о тебе! Не стыдись, мы одни.

О, туши ж, о, туши! Горячее!

5

Заплети этот ливень, как волны, холодных локтей

И как лилий, атластных и властных бессильем ладоней!

Отбивай, ликованье! На волю! Лови их, -

ведь в бешеной этой лапте - Голошенье лесов, захлебнувшихся эхом охот

в калидоне, Где, как лань, обеспамятев, гнал аталанту

к поляне актей, Где любили бездонной лазурью, свистевшей в ушах

лошадей, Целовались заливистым лаем погони

И ласкались раскатами рога и треском деревьев, копыт и когтей.

- о, на волю! На волю - как те!

- 85 -

6

Разочаровалась? Ты думала - в мире нам

Расстаться за реквиемом лебединым?

В расчете на горе, зрачками расширенными,

B слезах, примеряла их непобедимость?

На мессе б со сводов посыпалась стенопись,

Потрясшись игрой на губах себастьяна.

Но с нынешней ночи во всем моя ненависть

Растянутость видит, и жаль, что хлыста нет.

Bпотьмах, моментально опомнясь, без медлящего

Раздумья, решила, что все перепашет.

Что - время. Что самоубийство ей не для чего.

Что даже и это есть шаг черепаший.

7

Мой друг, мой нежный, о, точь-в-точь как ночью, в перелете с бергена на полюс,

Валящим снегом с ног гагар сносимый жаркий пух,

Клянусь, о нежный мой, клянусь, я не неволюсь,

Когда я говорю тебе - забудь, усни, мой друг.

Когда, как труп затертого до самых труб норвежца,

B веденьи зим, не движущих заиндевелых мачт,

Ношусь в сполохах глаз твоих шутливым - спи, утешься,

До свадьбы заживет, мой друг, угомонись,

не плачь. Когда совсем как север вне последних поселений, Украдкой от арктических и неусыпных льдин, Полночным куполом полощущий глаза слепых

Тюленей, Я говорю - не три их, спи забудь:

все вздор один.

8

Мой стол не столь широк, чтоб грудью всею

Налечь на борт и локоть завести

За край тоски, за этот перешеек

Сквозь столько верст прорытого прости.

(Сейчас там ночь.) За душный свой затылок.

(и спать легли.) Под царства плечь твоих.

(и тушат свет.) Я б утром возвратил их.

Крыльцо б коснулось сонной ветвью их.

- 86 -

Не хлопьями! Руками крой! - Достанет!

О, десять пальцев муки, с бороздой

Крещенских звезд, как знаков опазданья

В пургу на север шедших поездов!

9

Рояль дрожащий пену с губ оближет.

Тебя сорвет, подкосит этот бред.

Ты скажешь: - Милый! - Нет, - вскричу я, - нет! При музыке? - Но можно ли быть ближе,

Чем в полутьме, аккорды, как дневник,

Меча в камин комплектами, погодно?

О пониманье дивное, кивни,

Кивни, и изумишься! - Ты свободна.

Я не держу. Иди, благотвори.

Ступай к другим. Уже написан вертер,

А в наши дни и воздух пахнет смертью:

Открыть окно, что жилы отворить.

Я и х м о г п о з а б ы т ь

1. Клеветникам

О детство! Ковш душевной глуби!

О всех лесов абориген,

Корнями вросший в самолюбье,

Мой вдохновитель, мой регент!

Что слез по стеклам усыхало!

Что сохло ос и чайных роз!

Как часто угасавший хаос

Багровым папортником рос!

Что вдавленных сухих костяшек,

Помешанных клавиатур,

Бродячих, черных и грустящих,

Готовя месть за клевету!

Правдоподобье бед клевещет,

Соседство богачей,

Хозяйство за дверьми клевещет,

Веселый звон ключей.

Рукопожатье лжи клевещет,

Манишек аромат,

Изящество дареной вещи,

Клевещет хиромант.

- 87 -

Ничтожность возврастов клевещет.

О юные,- а нас?

О левые,- а нас, левейших,-

Румянясь и юнясь?

О солнце, слышишь? "Bыручь денег".

Сосна, нам снится? "Напрягись".

О жизнь, нам имя вырожденье,

Тебе и смыслу вопреки.

Дункан седых догадок - помощь!

О смута сонмищ в отпусках,

О боже, боже, может, вспомнишь,

Почем нас людям отпускал?

2

Я их мог позабыть? Про родню,

Про моря? Приласкаться к плацкарте?

И за оргию чувств - в западню?

С ураганом - к ордалиям партий?

За окшко, в купе, к погребцу?

Где-то слезть? Что-то снять? Поселиться?

Я горжусь этой мукой. Рубцуй!

По когтям узнаю тебя, львица.

Про родню, про моря. Про абсурд

Прозябанья, подобного каре.

Так не мстят каторжанам. - Рубцуй!

О, не вы, это я - пролетарий!

Это правда. Я пал. О, секи!

Я упал в самомнении зверя.

Я унизил себя до неверья.

Я унизил тебя до тоски.

3

Так начинают. Года в два

От мамки рвутся в тьму мелодий,

Щебечут, свищут, - а слова

Являются о третьем годе.

Так начинают понимать.

И в шуме пущенной$турбины

Мерещится, что мать - не мать,

Что ты - не ты, что дом - чужбина.

Что делать страшной красоте

Присевшей на скамью сирени,

Когда и впрямь не красть детей?

Так возникают подозренья.

- 88 -

Так зреют страхи. Как он даст

Звезде превысить досяганье,

Когда он фауст, когда фантаст?

Так начинаются цыгане.

Так открываются, паря

Поверх плетней, где быть домам бы,

Внезапные, как вздох, моря.

Так будут начинаться ямбы.

Так ночи летние, ничком

Упав в овсы с мольбой: исполнься,

Грозят заре твоим зрачком.

Так затевют ссоры с солнцем.

Так начинают жить стихом.

4

Нас мало. Нас, может быть, трое

Донецких, горючих и адских

Под серой бегущей корою

Дождей, облаков и солдатских

Советов, стихов и дискуссий

О транспорте и об искусстве.

Мы были людьми. Мы эпохи.

Нас сбило и мчит в караване,

Как тундру, под тендера вздохи

И поршней и шпал порыванье.

Слетимся, ворвемся и тронем,

Закружимся вихрем вороньим

И - мимо! Bы поздно поймете.

Так, утром ударивши в ворох

Соломы, - с момент на намете-

След ветра живет в разговорах

Идущего бурно собранья

Деревьев над кровельной дранью.

5

Косых картин, летящих ливмя

С шоссе, задувшего свечу,

С крюков и стен срываться к рифме

И падать в такт не отучу.

Что в том, что на вселенной - маска?

Что в том, что нет таких широт,

Которым на зиму замазкой

Зажать не вызвались бы рот?

- 89 -

Но вещи рвут с себя личину,

Теряют власть, роняют честь,

Когда у них есть петь причина,

Когда для ливня повод есть.

Н е с к у ч н ы й с а д

1. Нескучный

Как всяыий факт на всяком бланке,

Так все дознанья хорошш

О вакханалиях изнанки

Нескучного любой души.

Он тоже - сад. B нем тоже - скучен

Набор уставших цвесть пород.

Он тоже, как сад,- нескучен

От набережной до ворот.

И, окуная парк за старой

Беседкою в заглохший пруд,

Похож и он на тень гитары,

С которой, тешась, струны рвут.

2

Достатком, а там и пирами

И мебелью стиля жакоб

Иссушат, убьют темперамент,

Гудевший, как ветвь жуком.

Он сыплет искры с зубьев,

Когда, сгребя их в ком,

Ты бесов самолюбья

Терзаешь гребешком.

В осанке твоей: "С кой стати?",

Любовь, а в губах у тебя

Насмешливое: "Оставьте,

Вы хуже малых ребят".

О свежесть, о капля смарагда

В упившихся ливнем кистях,

О сонный начес беспорядка,

О дивный, божий пустяк!

- 90 -

3. Орешник

Орешник тебя отрешает от дня,

И мшистые солнца ложаться с опушки

То решкой на плотное тленье пня,

То мутно-зеленым орлом на лягушку.

Кусты обгоняют тебя, и пока

С родимою чащей сроднишься с отвычки,

Она уж безбрежна: ряды кругляка,

И роща редеет, и птичка как гичка,

И песня как пена, и наперерез,

Лазурь забирая, нырком, душегубкой

И мимо... И долго безмолвствует лес,

Следя с облаков за пронесшейся шлюпкой.

О место свиданья малины с грозой,

Где, в тучи рогами лишшйника тычясь,

Горят, одуряя наш мозг молодой,

Лиловые топи угасших язычеств!

4. В лесу

Луга мутило жаром лиловатым,

В лесу клубился кафедральный мрак.

Что оставалось в мире целовать им?

Он весь был их, как воск на пальцах мяк.

Есть сон такой, не спишь, а только снится,

Что жаждешь сна; что дремлет человек,

Которому сквозь сон палят ресницы

Два черных солнца, бьющих из под век.

Текли лучи. Текли жуки с отливом.

Стекло стрекоз сновало по щекам.

Был полон лес мерцаньем кропотливым,

Как под щипцами у часовщика.

Казалось, он уснул под стук цифири,

Меж тем как выше, в терпком янтаре, Испытаннейшие часы в эфире

Переставляют, сверив по жаре.

Их переводят, сотрясают иглы

И сеют тень, и мают, и сверлят

Мачтовый мрак, который ввысь воздвигло,

В истому дня, на синий циферблат.

Казалось, древность счастья облетает.

Казалось, лес закатом снов объят.

Счастливые часов не наблюдают,

Но те, вдвоем, казалось, только спят.

- 91 -

5. Спасское

Незабвенный сентябрь осыпается в спасском.

Не сегодня ли с дачи съезжать вам пора?

За плетнем перекликнулось эхо с подпаском

И в лесу различило удар топора.

Этой ночью за парком знобило трясину.

Только солнце взошло, и опять наутек. Колокольчик не пьет костоломных росинок.

На березах несмытый лиловый отек.

Лес хандрит. И ему захотелось на отдых,

Под снега, в непробудную спячку берлог.

Да и то, меж стволов, в почерневших обводах

Парк зияет в столбцах, как сплошной некролог.

Березняк престал ли линять и пятнаться,

Bодянистую сень потуплять и редеть?

Этот ропщет еще, и опять вам пятнадцать

И опять, о дитя, о, куда нам их деть?

Их так много уже, что не все ж куролесить.

Их что птиц по кустам, что грибов за межой.

Ими свой кругозор уж случалось завесить,

Их туманом случалось застлать и чужой.

В ночь кончины от тифа сгорающий комик

Слышит гул: гомерический хохот райка.

Нынче в спасском с дороги бревенчатый домик

Видит, галлюцинируя, та же тоска.

6. Да будет

Рассвет расколыхнет свечу,

Зажжет и пустит в цель стрижа.

Напоминанием влечу:

Да будет так же жизнь свежа!

Заря, как выстрел в темноту.

Бабах! И тухнет на лету

Пожар ружейного пыжа.

Да будет так же жизнь свежа.

Еще снаружи ветерок,

Что ночью жался к нам, дрожа.

Зарей шел дождь, и он продрог.

Да будет так же жизнь свежа.

Он поразительно смешон!

Зачем совался в сторожа?

Он видел, вход не разрешен.

Да будет так же жизнь свежа.

- 92 -

Повелевай, пока на взмах

Платка пока ты госпожа,

Пока покамест мы впотьмах,

Покамест не угас пожар.

7. Зимнее утро

(пять стихотворений)

Воздух седенькими складками падает.

Снег припоминает мельком, мельком:

Спатки называлось, шепотом и патокою

День позападал за колыбельку.

Выйдешь и мурашки разбегаются, и ежится

Кожица, бывало, сумки, дети,

Улица в бесшумные складки ложится

Серой рыболовной сети.

Все бывало, складывают: сказку о лисице,

Рыбу пошвырявшей с возу,

Дерево, сарай и варежки, и спицы,

Зимний изумленный воздух.

А аотом поздней, под чижиком, пред цветиками

Не сложеньем, что ли, с воли

Дуло и мело, не ей, не арифметикой ли

Подирало столик в школе?

Зуб, бывало, ноет: мажут его, лечат его,

В докторском глазу ж безумье

Сумок и снежков, линованное, клетчатое,

С сонными каракулями в сумме.

Та же нынче сказка, зимняя, мурлыкина,

На бегу шурша метелью по газете,

За барашек грив и тротуаров выкинулась

Серой рыболовной сетью.

Ватная, примерзлая и байковая, фортковая

Та же жуть берез безгнездых

Гарусную ночь чем свет за чаем свертывает,

Зимний изумленный воздух.

Как не в своем рассудке,

Как дети ослушанья,

Облизываясь, сутки

Шутя мы осушали.

Иной, не отрываясь

От судорог страницы

До утренних трамваев,

Грозил заре допиться.

- 93 -

Раскидывая хлопко

Снежок, бывало, чижик

Шумит: какою пробкой

Такую рожу выжег?

И день вставал, оплеснясь,

В помойной жаркой яме,

В кругах пожарных лестниц,

Ушибленный дровами.

Я не знаю, что тошней:

Рушащийся лист с конюшни

Или то, что все в кашне,

Все в снегу и все в минувшем.

Пентюх и головотяп,

Там, меж листьев, меж домов там

Машет галкою октябрь

По каракулевым кофтам.

Треск ветвей ни дать, ни взять

Сушек с запахом рогожи.

Не растряс бы вихрь связать,

Упадут, стуча, похоже.

Упадут в морозный прах,

Ах, похоже, спозаранок

Вихрь берется трясть впотьмах

Тминной вязкою баранок.

Ну, и надо ж было, тужась,

Каркнуть и взлететь в хаос,

Чтоб сложить октябрьский ужас

Парой крыльев на киоск.

И поднять содом со шпилей

Над живой рекой голов,

Где и ты, вуаль зашпилив,

Шляпу шпилькой заколов,

Где и ты, моя забота,

Котик лайкой застегнув,

Темной рысью в серых ботах

Машешь муфтой в море муфт.

Между прочим, все вы, чтицы,

Лгать охотницы, а лгать

У оконницы учиться,

Bот и вся вам недолга.

- 94 -

Тоже блещет, как баллада,

Дивной влагой; тоже льет

Слезы; тоже мечет взгляды

Мимо, словом, тот же лед.

Тоже, вне правдоподобья,

Ширит, рвет ее зрачок,

Птичью церковь на сугробе,

Отдаленный конский чок.

И чайковский на афише

Патетично, как и вас,

Может потрясти, и к крыше,

В вихорь театральных касс.

8. Весна

(пять стихотворений)

Весна, я с улицы, где тополь удивлен,

Где даль пугается, где дом упасть боится,

Где воздух синь, как узелок с бельем

У выписавшегося из больницы.

Где вечер пуст, как прерванный рассказ, Оставленный звездой без продолженья

К недоуменью тысяч шумных глаз,

Бездонных и лишенных выраженья.

Пара форточных петелек,

Февраля отголоски.

Пить, пока не заметили,

Пить вискам и прическе!

Гул ворвался, как шомпол.

О холодный, сначала бы!

Бурный друг мой, о чем бы?

Воздух воли и жалобы?

Что за смысл в этом пойле?

Боже, кем это мелются,

Языком ли, душой ли,

Этот плеск, эти прелести?

Кто ты, март? Закипал же

Даже лед, и обуглятся,

Раскатясь, экипажи

По свихнувшийся улице!

Научи, как ворочать

Языком, чтоб растрогались,

Как тобой, этой ночью

Эти дрожки и щеголи.

- 95 -

Воздух дождиком частым сечется.

Поседев, шелудивеет лед.

Ждешь: вот-вот горизонт и очнется

И начнется. И гул пойдет.

Как всегда, расстегнув на распашку

Пальтецо и кашне на груди,

Пред собой он погонит неспавших,

Очумелых птиц впереди.

Он зайдет и к тебе и, развинчен,

Станет свечный натек колупать,

И зевнет, и припомнит, что нынче

Можно снять с гиацинтов колпак.

И шальной, шевелюру ероша,

В замешательстве смысл темня,

Ошарашит тебя нехорошей,

Глупой сказкой своей про меня.

Закрой глаза. B наиглушайшюм органе

На тридцать верст забывшихся пространств

Стоят в парах и каплют храп и хорканье,

Смех, лепет, плач, беспамятство и транс.

Им, как и мне, невмочь с весною свыкнуться,

Не в первый раз стараюсь, не привык.

Сейчас по чащам мне и этим мыканцам

Подносит чашу дыма паровик.

Давно ль под сенью орденских капитулов,

Служивших в полном облаченьи хвой,

Мирянин-март украдкою пропитывал

Тропинки парка терпкой синевой?

Его грехи на мне под старость скажутся,

Бродивших верб откупоривши штоф,

Он уходил с утра под прутья саженцев,

B пруды с угаром тонущих кустов.

В вечерний час переставала двигаться

Жемчужных луж и речек акварель,

И у дверей показывались выходцы

Из первых игр и первых букварей.

Чирикали птицы и были искренни.

Сияло солнце на лаке карет.

С точильного камня не сыпались искры.

А сыпались гасли, в лучах сгорев.

- 96 -

В раскрытые окна на их рукоделье

Садились, как голуби, облака.

Они замечали: с воды похудели

Заборы заметно, кресты слегка.

Чирикали птицы. Из школы на улицу,

На тумбы ложилось, хлынув волной,

Немолчное пенье и щелканье шпулек,

Мелькали косички и цокал челнок.

Не сыпались искры, а сыпались гасли.

Был день расточителен; над школой свежей

Неслись облака, и точильщик был счастлив,

Что столько на свете у женщин ножей.

9. Сон в летнюю ночь

(пять стихотворений)

Крупный разговор. Еще не запирали,

Вдруг как: моментально вон отсюда!

Сбитая прическа, туча препирательств,

И сплошной поток шопеновских этюдов.

Вряд ли, гений, ты распределяешь кету

В белом доме против кооператива,

Что хвосты луны стоят до края света

Чередой ночных садов без перерыва.

Все утро с девяти до двух

Из сада шел томящий дух

Озона, змей и розмарина,

И олеандры разморило.

Синеет белый мезонин.

На мызе сон, кругом безлюдье.

Седой малинник, а за ним

Лиловый грунт его прелюдий.

Кому ужонок прошипел?

Комупрощально машет розан?

Опять депешею шопен

К балладе страждущей отозван.

Когда ее не излечить,

Все лето будет в дифтерите.

Сейчас ли, черные ключи,

Иль позже кровь нам отворить ей?

Прикосновение руки

И полвселенной в изоляции,

И там плантации пылятся

И душно дышат табаки.

- 97 -

Пианисту понятно шнырянье ветошниц

С косыми крюками обвалов в плечах.

Одно прозябанье корзины и крошни

И крышки раскрытых роялей влачат.

По стройкам таскавшись с толпою тряпичниц

И клад этот где-то на свалках сыскав,

Он вешает облако бури кирпичной,

Как робу на вешалку на лето в шкаф.

И тянется, как за походною флягой,

Военную карту грозы расстелив,

К роялю, обычно обильному влагой

Огромного душного лета столиц.

Когда, подоспевши совсем незаметно,

Сгорая от жажды, гроза четырьмя

Прыжками бросается к бочкам с цементом,

Дрожащими лапами ливня гремя.

Я вишу на пере у творца

Крупной каплей лилового лоска.

Под домами загадки канав.

Шибко воздух ли соткой и коксом

По вокзалам дышал и зажегся,

Но едва лишь зарю доконав,

Снова розова ночь, как она,

И забор поражен парадоксом.

И бормочет: прерви до утра

Этих сохлых белил колебанье.

Грунт убит и червив до нутра,

Эхо чутко, как шар в кегельбане.

Вешний ветер, шевьот и грязца,

И гвоздильных застав отголоски,

И на утренней терке торца

От зари, как от хренной полоски,

Проступают отчетливо слезки.

Я креплюсь на пере у творца

Терпкой каплей густого свинца.

Пей и пиши, непрерывным патрулем

Ламп керосиновых подкарауленный

С улиц, гуляющих под руку в июле

С кружкою пива, тобою пригубленной.

- 98 -

Зеленоглазая жажда гигантов!

Тополь столы осыпает пикулями,

Шпанкой, шиповником тише, не гамьте!

Шепчут и шепчут пивца загогулины.

Бурная кружка с трехгорным рембрандтом!

Спертость предгрозья тебя не испортила.

Ночью быть буре. Bиденья, обратно!

Память, труби отступленье к портерной!

Век мой безумный, когда образумлю

Темп потемнелый былого бездонного!

Глуби мазурских озер не раздуют

В сон погруженных горнистов самсонова.

После в москве мотоцикл тараторил,

Громкий до звезд, как второе пришествие.

Это был мор. Это был мораторий

Страшных судов, не съезжавшихся к сессии.

10. Поэзия

Поэзия, я буду клясться

Тобой, и кончу, прохрипев:

Ты не осанка сладкогласца,

Ты лето с местом в третьем классе,

Ты пригород, а не припев.

Ты душная, как май, ямская,

Шевардина ночной редут,

Где тучи стоны испускают

И врозь по роспуске идут.

И в рельсовом витье двояся,

Предместье, а не перепев

Ползут с вокзалов восвояси

Не с песней, а оторопев.

Отростки ливня грязнут в гроздьях

И долго, долго до зари

Кропают с кровель свой акростих,

Пуская в рифму пузыри.

Поэзия, когда под краном

Пустой, как цинк ведра, трюизм,

То и тогда струя сохранна,

Тетрадь подставлена, струись!

- 99 -

11. Два письма

Любимая, безотлагательно,

Не дав заре с пути рассеятся,

Ответь чем свет с его подателем

О ходе твоего процесса.

И если это только мыслимо,

Поторопи зарю, а лень ей,

Воспользуйся при этом высланным

Курьером умоисступленья.

Дождь, верно, первым выйдет из лесу

И выспросит, где тор, где топко.

Другой ему в догонку вызвался,

И это под его диктовку.

Наверно, бурю безрассудств его

Сдадут деревья в руки из рук,

Моя ж рука давно отсутствует:

Под ней жилой кирпичный призрак.

Я не бывал на тех урочищах,

Она ж ведет себя, как прадед,

И знаменьем сложась пророчащим

Тот дом по голой кровле гладит.

На днях, в тот миг, как в ворох корпии

Был дом под костромой искромсан,

Удар того же грома копию

Мне свел с каких-то незнакомцев.

Он свел ее с их губ, с их лацканов,

С их туловищ и туалетов,

В их лицах было что-то адское,

Их цвет был светло-фиолетов.

Он свел ее с их губ и лацканов,

С их блюдечек и физиономий,

Но сделав их на миг мулатскими,

Не сделал ни на миг знакомей.

В ту ночь я жил в москве и в частности

Не ждал известий от бесценной,

Когда порыв зарниц негаснущих

Прибил к стене мне эту сцену.

- 100 -

12. Осень

(пять стихотворений)

С тех дней стал над недрами парка сдвигаться Суровый, листву леденивший октябрь.

Зарями ковался конец навигации,

Спирало гортань, и ломило в локтях.

Не стало туманов. Забыли про пасмурность.

Часами смеркалось. Сквозь все вечера

Открылся, в жару, в лихорадке и насморке,

Больной горизонт и дворы озирал.

И стынула кровь. Но, казалось, не стынут

Пруды, и, казалось, с последних погод

Не движутся дни, и, казалося, вынут

Из мира прозрачный, как звук, небосвод.

И стало видать так далеко, так трудно

Дышать, и так больно глядеть, и такой

Покой разлился, и настолько безлюдный,

Настолько беспамятно звонкий покой!

Потели стекла двери на балкон.

Их заслонял заметно-зимний фикус.

Сиял графин. С недопитым глотком

Вставали вы, веселая навыказ,

Смеркалась даль, спокойная на вид,

И дуло в щели, праведница ликом,

И день сгорал, давно остановив

Часы и кровь, в мучительно великом

Просторе долго, без конца горев

На остриях скворешниц и дерев,

В осколках тонких ледяных пластинок,

По пустырям и на ковре в гостиной.

Но им суждено было выцвесть,

И на лете налет фиолетовый,

И у туч, громогласных до этого,

Фистула и надтреснутый присвист.

Облака над заплаканным флоксом,

Обволакивав даль, перетрафили.

Цветники, как холодные кафели.

Город кашляет школой и коксом.

- 101 -

Редко брызжет восток бирюзою.

Парников изразцы, словно в заморозки,

Застывают, и ясен, как мрамор,

Воздух рощ и как зов, беспризорен.

Я скажу до свиданья стихам, моя мания,

Я назначил вам встречу со мною в романе.

Как всегда, далеки от пародий,

Мы окажемся рядом в природе.

Bесна была просто тобой,

И лето с грехом пополам.

Но осень, но этот позор голубой

Обоев, и войлок, и хлам!

Разбитую клячу ведут на махан,

И ноздри с коротким дыханьем

Заслушались мокрой ромашки и мха,

А то и конины в духане.

B прозрачность заплаканных дней целиком

Губами и глаз полыханьем

Впиваешься, как в помутнелый флакон

С невыдохшимися духами.

Не спорить, а спать. Не оспаривать,

А спать. Не распахивать наспех

Окна, где в беспамятных заревах

Июль, разгораясь, как яспис,

Расплавливал стекла и спаривал

Тех самых пунцовых стрекоз,

Которые нынче на брачных

Брусах мертвей и прозрачней

Осыпавшихся папирос.

Как в сумерки сонно и зябко

Окошко! Сухой купорос.

На донышке склянки козявка

И гильзы задохшихся ос.

Как с севера дует! Как щупло

Нахохлилась стужа! О вихрь,

Общупай все глуби и дупла,

Найди мою песню в живых!

Здесь прошелся загадки таинственный ноготь.

А пока не разбудят, любимую трогать

Так, как мне, не дано никому.

- 102 -

Как я трогал тебя! Даже губ моих медью

Трогал так, как трагедией трогают зал.

Поцелуй был,как лето. Он медлил и медлил,

Лишь потом разражалась гроза.

Пил, как птицы. Тянул до потери сознанья.

Звезды долго горлом текут в пищевод,

Соловьи же заводят глаза с содроганьем,

Осушая по капле ночной небосвод.

- 103 -

С т и х и р а з н ы х л е т

1918 - 1931

С м е ш а н н ы е с т и х о т в о р е н и я

Другу

Иль я не знаю, что, в потемки тычясь,

Вовек не вышла б к свету темнота,

И я урод, и счастье сотен тысяч

Не ближе мне пустого счастья ста?

И разве я не мерюсь пятилеткой,

Не падаю, не подымаюсь с ней?

Но как мне быть с моей грудною клеткой

И с тем, что всякой косности косней?

Напрасно в дни великого совета,

Где высшей страсти отданы места,

Оставлена вакансия поэта:

Она опасна, если не пуста.

Анне Ахматовой

Мне кажется, я подберу слова,

Похожие на вашу первозданность.

А ошибусь, мне это трын-трава,

Я все равно с ошибкой не расстанусь.

Я слышу мокрых кровель говорок,

Торцовых плит заглохшие эклоги.

Какой-то город, явный с первых строк,

Растет и отдается в каждом слоге.

Кругом весна, но загород нельзя.

Еще строга заказчица скупая.

Глаза шитьем за лампою слезя,

Горит заря, спины не разгибая.

Вдыхая дали ладожскую гладь,

Спешит к воде, смиряя сил упадок.

С таких гулянок ничего не взять.

Каналы пахнут затхлостью укладок.

По ним ныряет, как пустой орех,

Горячий ветер и колышет веки

Ветвей и звезд, и фонарей, и вех,

И с моста вдаль глядящей белошвейки.

- 104 -

Бывает глаз по-разному остер,

По-разному бывает образ точен.

Но самой страшной крепости раствор

Ночная даль под взглядом белой ночи.

Таким я вижу облик ваш и взгляд.

Он мне внушен не тем столбом из соли,

Которым вы пять лет тому назад

Испуг оглядки к рифме прикололи.

Но, исходив из ваших первых книг,

Где крепли прозы пристальной крупицы,

Он и во всех, как искры проводник,

Событья былью заставляет биться.

Марине Цветаевой

Ты вправе, вывернув карман,

Сказать: ищите, ройтесь, шарьте.

Мне все равно, чем сыр туман.

Любая быль как утро в марте.

Деревья в мягких армяках

Стоят в грунту из гумигута,

Хотя ветвям наверняка

Невмоготу среди закута.

Роса бросает ветки в дрожь,

Струясь, как шерсть на мериносе.

Роса бежит, тряся, как еж,

Сухой копной у переносья.

Мне все равно, чей разговор

Ловлю, плывущий ниоткуда.

Любая быль как вешний двор,

Когда он дымкою окутан.

Мне все равно, какой фасон

Сужден при мне покрою платьев.

Любую быль сметут как сон,

Поэта в ней законопатив.

Клубясь во много рукавов,

Он двинется подобно дыму

Из дыр эпохи роковой

В иной тупик непроходимый.

Он вырвется, курясь, из прорв

Судеб, расплющенных в лепеху,

И внуки скажут, как про торф:

Горит такого-то эпоха.

- 105 -

Мейерхольдам

Желоба коридоров иссякли.

Гул отхлынул и сплыл, и заглох.

У окна, опоздавши к спектаклю,

Вяжет вьюга из хлопьев чулок.

Рытым ходом за сценой залягте,

И, обуглясь у всех на виду,

Как дурак, я зайду к вам в антракте,

И смешаюсь и слов не найду.

Я увижу деревья и крыши.

Вихрем кинуться мушки во тьму.

По замашкам зимы замухрышки

Я игру в кошки-мышки пойму.

Я скажу, что от этих ужимок

Еле цел я остался внизу,

Что пакет развязался и вымок,

И что я вам другой привезу.

Что от чувств на земле нет отбою,

Что в руках моих плеск из фойе,

Что из этих признаний любое

Вам обоим, а лучшее ей.

Я люблю ваш нескладный развалец,

Жадной проседи взбитую прядь.

Если даже вы в это выгрались,

Ваша правда, так надо играть.

Так играл пред землей молодою

Одаренныщ один режиссер,

Что носился как дух над водою

И ребро сокрушенное тер.

И, протискавшись в мир из-за дисков

Наобум размещенных светил,

За дрожащую руку артистку

На дебют роковой выводил.

Той же пьесою неповторимой,

Точно запахом краски дыша,

Вы всего себя стерли для грима.

Имя этому гриму душа.

- 106 -

Пространство

Н. Н. Bильям-Вильмонту

К ногам прилипает наждак.

Долбеж понемногу стихает.

Над стежками капли дождя,

Как птицы, в ветвях отдыхают.

Чернеют сережки берез.

Лозняк отливает изнанкой.

Ненастье, дымясь, как обоз,

Задерживается по знаку,

И месит шоссейный кисель,

Готовое снова по взмаху

Рвануться, осев до осей

Свинцовою всей колымагой.

Недолго приходится ждать.

Движенье нахмуренной выси,

И дождь, затяжной, как нужда,

Вывешивает свой бисер.

Как к месту тогда по таким

Подушкам колей непроезжих

Пятнистые пятаки

Лиловых, как лес, сыроежек!

И заступ скрежещет в песке,

И не попадает зуб на зуб.

И знаться не хочет ни с кем

Железнодорожная насыпь.

Уж сорок без малого лет

Она у меня на примете,

И тянется рельсовый след

В тоске о стекле и цементе.

Во вторник молебен и акт.

Но только ль о том их тревога?

Не ради того и не так

По шпалам проводят дорогу.

Зачем же водой и огнем

С откоса хлеща переезды,

Упорное, ночью и днем

Несется на север железо?

Там город, и где перечесть

Московского съезда соблазны,

Ненастий горящую шерсть,

Заманчивость мглы непролазной?

- 107 -

Там город, и ты посмотри,

Как ночью горит он багрово.

Он былью одной изнутри,

Как плошкою, иллюминован.

Он каменным чудом облег

Рожденья стучащий подарок.

В него, как в картонный кремлек,

Случайности вставлен огарок.

Он с гор разбросал фонари,

Чтоб капать, и теплить, и плавить

Историю, как стеорин

Какой-то свечи без заглавья.

Бальзак

Париж в златых тельцах, в дельцах,

B дождях, как мщенье, долгожданных.

По улицам летит пыльца.

Разгневанно цветут каштаны.

Жара покрыла лошадей

И щелканье бичей глазурью

И, как горох на решете,

Дрожит в оконной амбразуре.

Беспечно мчатся тильбюри.

Своя довлеет злоба дневи.

До завтрашней ли им зари?

Разгневанно цветут деревья.

А их заложник и должник,

Куда он скрылся? Ах, алхимик!

Он, как над книгами, поник

Над переулками глухими.

Почти как тополь, лопоух,

Он смотрит вниз, как в заповедник,

И ткет парижу, как паук,

Заупокойную обедню.

Его бессонные зенки

Устроены, как веретена.

Он вьет, как нитку из пеньки,

Историю сего притона.

Чтоб выкупиться из ярма

Ужасного заимодавца,

Он должен сгинуть задарма

И дать всей нитке размотаться.

- 108 -

Зачем же было брать в кредит

Париж с его толпой и биржей,

И поле, и в тени ракит

Непринужденность сельских пиршеств?

Он грезит волей, как лакей,

Как пенсией старик бухгалтер,

А весу в этом кулаке,

Что в каменщиковой кувалде.

Когда, когда ж, утерши пот

И сушь кофейную отвеяв,

Он оградится от забот

Шестой главою от Матфея?

Бабочка - буря

Бывалый гул былой мясницкой

Вращаться стал в моем кругу,

И, как вы на него не цыцкай,

Он пальцем вам и ни гугу.

Он снится мне за массой действий,

В рядах до крыш горящих сумм,

Он сыплет лестницы, как в детстве,

И подымает страшный шум.

Напрасно в сковороды били,

И огорчалась кочерга.

Питается пальбой и пылью

Окуклившийся ураган.

Как призрак порчи и починки,

Объевший веточки мечтам,

Асфальта алчного личинкой

Смолу котлами пьет почтамт.

Но за разгромом и ремонтом,

К испугу сомкнутых окон,

Червяк спокойно и дремотно

По закоулкам ткет кокон.

Тогда-то сбившись с перспективы,

Мрачаться улиц выхода,

И бритве ветра тучи гриву

Подбрасывает духота.

Сейчас ты выпорхнешь, инфанта,

И, сев на телеграфный столб,

Расправишь водяные банты

Над топотом промокших толп.

- 109 -

Отплытие

Слышен лепет соли каплющей.

Гул колес едва показан.

Тихо взявши гавань за плечи,

Мы отходим за пакгаузы.

Плеск и плеск, и плеск без отзыва.

Разбегаясь со стенаньем,

Вспыхивает бледно-розовая

Моря ширь берестяная.

Треск и хруст скелетов раковых,

И шипит, горя, береста.

Ширь растет, и море вздрагивает

От ее прироста.

Берега уходят ельничком,

Он невзрачен и тщедушен.

Море, сумрачно бездельничая,

Смотрит сверху на идущих.

С моря еще по морошку

Ходит и ходит лесками,

Грохнув и борт огороша,

Ширящееся плесканье.

Виден еще, еще виден

Берег, еще не без пятен

Путь, но уже необыден

И, как беда, необъятен.

Страшным полуоборотом,

Сразу меняясь во взоре,

Мачты въезжают в ворота

Настежь открытого моря.

Вот оно! И, в предвкушеньи

Сладко бушующих новшеств,

Камнем в пучину крушений

Падает чайка, как ковшик.

* * *

Рослый стрелок, осторожный охотник,

Призрак с ружьем на разливе души!

Не добирай меня сотым до сотни,

Чувству на корм по частям не кроши.

Дай мне подняться над смертью позорной.

С ночи одень меня в тальник и лед.

Утром спугни с мочажины озерной.

Целься, все кончено! Бей меня в лет.

- 110 -

За высоту ж этой звонкой разлуки,

О, пренебрегнутые мои,

Благодарю и целую вас, руки

Родины, робости, дружбы, семьи.

Петухи

Всю ночь вода трудилась без отдышки.

Дождь до утра льняное масло жег.

И валит пар из-под лиловой крышки,

Земля дымится, словно щей горшок.

Когда ж трава, отряхиваясь, вскочит,

Кто мой испуг изобразит росе

В тот час, как загорланит первый кочет,

За ним другой, еще за этим все?

Перебирая годы поименно,

Поочередно окликая тьму,

Они пророчить станут перемену

Дождю, земле, любви всему, всему.

Ландыши

С утра жара. Но отведи

Кусты, и грузный полдень разом

Всей массой хряснет позади,

Обламываясь под алмазом.

Он рухнет в ребрах и лучах,

В разгранке зайчиков дрожащих,

Как наземь с потного плеча

Опущенный стекольный ящик.

Укрывшись ночью навесной,

Здесь белизна сурьмится углем.

Непревзойденной новизной

Весна здесь сказочна, как углич.

Жары нещадная резня

Сюда не сунется с опушки.

И вот ты входишь в березняк,

Вы всматриваетесь друг в дружку.

Но ты уже предупрежден.

Вас кто-то наблюдает снизу:

Сырой овраг сухим дождем

Росистых ландышей унизан.

- 111 -

Он отделился и привстал,

Кистями капелек повисши,

На палец, на два от листа,

На полтора от корневища.

Шурша неслышно, как парча,

Льнут лайкою его початки,

Весь сумрак рощи сообща

Их разбирает на перчатки.

Сирень

Положим, гудение улья,

И сад утопает в стряпне,

И спинки соломенных стульев,

И черные зерна слепней.

И вдруг объявляется отдых,

И всюду бросают дела:

Далекая молодость в сотах,

Седая сирень расцвела!

Уж где-то телеги и лето,

И гром отмыкает кусты,

И ливень въезжает в кассеты

Отсроившейся красоты.

И чуть наполняет повозка

Раскатистым воздухом свод,

Лиловое зданье из воска,

До облака вставши, плывет.

И тучи играют в горелки,

И слышится старшего речь,

Что надо сирени в тарелке

Путем отстояться и стечь.

Любка

В. B. Гольцеву

Недавно этой просекой лесной

Прошелся дождь, как землемер и метчик.

Лист ландыша отяжелел блесной,

Вода забилась в уши царских свечек.

Взлелеяны холодным сосняком,

Они росой оттягивают мочки,

Не любят дня, растут особняком

И даже запах льют поодиночке.

- 112 -

Когда на дачах пьют вечерний чай,

Туман вздувает паруса комарьи,

И ночь, гитарой брякнув невзначай,

Молочной мглой стоит в иван-да-марье,

Тогда ночной фиалкой пахнет все:

Лета и лица. Мысли. Каждый случай,

Который в прошлом может быть спасен

И в будущем из рук судьбы получен.

Брюсову

Я поздравляю вас, как я отца

Поздравил бы при той же обстановке.

Жаль, что в большом театре под сердца

Не станут стлать, как под ноги, циновки.

Жаль, что на свете принято скрести

У входа в жизнь одни подошвы; жалко,

Что прошлое смеется и грустит,

А злоба дня размахивает палкой.

Вас чествуют. Чуть-чуть страшит обряд,

Где вас, как вещь, со всех сторон покажут

И золото судьбы посеребрят,

И, может, серебрить в ответ обяжут.

Что мне сказать? Что брюсова горька

Широко разбежавшаяся участь?

Что ум черствеет в царстве дурака?

Что не безделка улыбаться, мучась?

Что сонному гражданскому стиху

Вы первый настежь в город дверь открыли?

Что ветер смел с гражданства шелуху

И мы на перья разодрали крылья?

Что вы дисциплинировали взмах

Взбешенных рифм, тянувшихся за глиной,

И были домовым у нас в домах

И дьяволом недетской дисциплины?

Что я затем, быть может, не умру,

Что, до смерти теперь устав от гили,

Вы сами, было время, поутру

Линейкой нас не умирать учили?

Ломиться в двери пошлых аксиом,

Где лгут слова и красноречье храмлет? ..

О! Bесь шекспир, быть может, только в том,

Что запросто болтает с тенью гамлет.

- 113 -

Так запросто же! Дни рожденья есть.

Скажи мне, тень, что ты к нему желала б?

Так легче жить. А то почти не снесть

Пережитого слышащихся жалоб.

Памяти Рейснер

Лариса, вот когда посожалею,

Что я не смерть и ноль в сравненьи с ней.

Я б разузнал, чем держится без клею

Живая повесть на обрывках дней.

Как я присматривался к матерьялам!

Bалились зимы кучей, шли дожди,

Запахивались вьюги одеялом

С грудными городами на груди.

Мелькали пешеходы в непогоду,

Ползли возы за первый поворот,

Года по горло погружались в воду,

Потоки новых запружали брод.

А в перегонном кубе все упрямей

Варилась жизнь, и шла постройка гнезд.

Работы оцепляли фонарями

При свете слова, разума и звезд.

Осмотришься, какой из нас не свалян

Из хлопьев и из недомолвок мглы?

Нас воспитала красота развалин,

Лишь ты превыше всякой похвалы.

Лишь ты, на славу сбитая боями,

Bся сжатым залпом прелести рвалась.

Не ведай жизнь, что значит обаянье,

Ты ей прямой ответ не в бровь, а в глаз.

Ты точно бурей грации дымилась.

Чуть побывав в ее живом огне,

Посредственность впадала вмиг в немилость, Несовершенство навлекало гнев.

Бреди же в глубь преданья, героиня.

Нет, этот путь не утомит ступни.

Ширяй, как высь, над мыслями моими:

Им хорошо в твоей большой тени.

- 114 -

Приближенье грозы

Я. З. Черняку

Ты близко. Ты идешь пешком

Из города, и тем же шагом

Займешь обрыв, взмахнешь мешком

И гром прокатишь по оврагам.

Как допетровское ядро,

Он лугом пустится вприпрыжку

И раскидает груду дров

Слетевшей на сторону крышкой.

Тогда тоска, как оккупант,

Оцепит даль. Пахнет окопом.

Закплет. Ласточки вскипят.

Всей купой в сумрак вступит тополь.

Слух пронесется по верхам,

Что, сколько помнят, ты до шведа,

И холод въедет в арьегард,

Скача с передовых разведок.

Как вдруг, очистивши обрыв,

Ты с поля повернешь, раздумав,

И сгинешь, так и не открыв

Разгадки шлемов и костюмов.

А завтра я, нырнув в росу,

Ногой наткнусь на шар гранаты

И повесть в комнату внесу,

Как в оружейную палату.

Э п и ч е с к и е м о т и в ы

Жене

Город

Уже за версту,

В капиллярах ненастья и вереска

Густ и солон тобою туман.

Ты горишь, как лиман,

Обжигая пространства, как пересыпь,

Огневой солончак

Растекающихся по стеклу

Фонарей, каланча,

Пронизавшая заревом мглу!

- 115 -

Навстречу курьерскому, от города, как от моря,

По воздуху мчатся огромные рощи.

Это галки, кресты и сады, и подворья

В перелетном клину пустырей.

Все скорей и скорей вдоль вагонных дверей,

И за поезд

Во весь карьер.

Это вещие ветки,

Божась чердаками,

Вылетают на тучу.

Это черной божбою

Бьется пригород тьмутараканью в падучей.

Это люберцы или любань. Это гам

Шпор и блюдец, и тамбурных дверец, и рам

О чугунный перрон. Это сонный разброд

Бутербродов с цикорной бурдой и ботфорт.

Это смена бригад по утрам. Это спор

Забытья с голосами колес и рессор.

Это грохот утрат о возврат.Это звон

Перецепок у цели о весь перегон.

Ветер треплет ненастья наряд и вуаль.

Даль скользит со словами: навряд и едва ль

От расспросов кустов, полустанков и птах,

И лопат, и крестьянок в лаптях на путях.

Bоедино сбираются дни сентября.

В эти дни они в сборе. Печальный обряд.

Обирают убранство. Дарят, обрыдав.

Это всех, обреченных земле, доброта.

Это горсть повестей, скопидомкой-судьбой Занесенная в поздний прибой и отбой

Подмосковных платформ. Это доски мостков

Под клиновыэ листом. Это шелковый скоп

Шелестящих красот и крылатых семян

Для засева прудов. Bсюду рябь и туман.

Всюду скарб на возах. Bсюду дождь. Bсюду скорбь. Это наш городской гороскоп.

Уносятся шпалы, рыдая.

Листвой оглушенною свист замутив,

Скользит, задевая парами за ивы,

Захлебывающийся локомотив.

Считайте места. Пора. Пора.

Окрестности взяты на буфера.

Окно в слезах. Огни. Глаза.

Народу! Народу! Сопят тормоза.

Где-то с шумом падает вода.

Как в платок боготворимый, где-то

Дышат ночью тучи, провода,

Дышат зданья, дышат гром и лето.

- 116 -

Где-то с шумом падает вода.

Где-то, где-то, раздувая ноздри,

Скачут случай, тайна и беда,

За собой погоню заподозрив.

Где-то ночь, весь ливень расструив,

На двоих наскакивает в чайной.

Где же третья? А из них троих

Больше всех она гналась за тайной.

Громом дрожек, с аркады вокзала,

На краю заповедных рощ,

Ты развернут, роман небывалый,

Сочиненный осенью, в дождь.

Фонарями, и сказ свой ширишь

О страдалице бальэтажей,

О любви и о жертве, сиречь,

О рассроченном платеже.

Что сравнится с женскою силой?

Как она безумно смела!

Мир, как дом, сняла, заселила,

Корабли за собой сожгла.

Я опасаюсь, небеса,

Как их, ведут меня к тем самым

Жилым и скользким корпусам,

Где стены с тенью мопассана.

Где за болтами жив бальзак,

Где стали предсказаньем шкапа,

Годами в форточку вползав,

Гнилой декабрь и жуткий запад.

Как неудавшийся пасьянс,

Как выпад карты неминучей.

Nonny soit qui mal у реnsе: (*)

Нас только ангел мог измучить.

В углах улыбки, на щеке,

На прядях алая прохлада.

Пушатся уши и жакет.

Перчатки пара шоколадок.

В коленях шелест тупиков,

Тех тупиков, где от проходок,

От ветра, метел и пинков

Боярышник вкушает отдых.

Где горизонт, как рубикон,

Где сквозь агонию громленой

Рябины, в дождь бегут бегом

Свистки и тучи, и вагоны.

--------------------------------------------

(*) да будет стыдно тому, кто плохо об этом подумает (старофранц.).

- 117 -

Двадцать строф с предисловием

(Зачаток романа "Спекторский")

Графленая в линейку десть!

Вглядись в ту сторону, откуда

Нахлынуло все то, что есть,

Что я когда-нибудь забуду.

Отрапортуй на том смотру.

Ударь хлопьшкою округи.

Будь точно роща на юру,

Ревущая под ртищем вьюги.

Как разом выросшая рысь,

Bсмотрись во все, что спит в тумане,

А если рысь слаба вниманьем,

То пристальней еще всмотрись.

Одна оглядчивость пространства

Хотела от меня поэм.

Одна она ко мне пристрастна,

Я только ей не надоем.

Когда, снуя на задних лапах,

Храпел и шерсть ерошил снег,

Я вместе с далью падал на пол

И с нею ввязывался в грех.

По барабанной перепонке

Несущихся, как ты, стихов

Суди, имею ль я ребенка,

Равнина, от твоих пахов?

Я жил в те дни, когда на плоской

Земле прощали старикам,

Заря мирволила подросткам

И вечер к славе подстрекал.

Когда, нацелившись на взрослых,

Сквозь дым крупы, как сквозь вуаль,

Уже рябили ружья в козлах

И пухла крупповская сталь.

По круглым корешкам старинных книг

Порхают в искрах дымовые трубы.

Нежданно ветер ставит воротник,

И улица запахивает шубу.

- 118 -

Представьте дом, где пятен лишена

И только шагом схожая с гепардом,

В одной из крайних комнат тишина,

Облапив шар, ложится под бильярдом.

А рядом, в шапке крапчатой, декабрь

Висит в ветвях на зависть акробату

И с дерева дивится, как дикарь,

Нарядам и дурачествам арбата.

В часы, когда у доктора прием,

Салон безмолвен, как салоп на вате.

Мы колокольни в окнах застаем

В заботе об отнявшемся набате.

Какое-то ручное вещество

Вертит хвостом, волною хлора зыблясь.

Его в квартире держат для того,

Чтоб пациенты дверью не ошиблись.

Профессор старше галок и дерев.

Он пепельницу порет папиросой.

Что в том ему, что этот гость здоров?

Не суйся в дом без вызова и спросу.

На нем манишка и сюртук до пят,

Закашлявшись и, видимо, ослышась,

Он отвечает явно невпопад:

"Не нервничать и избегать излишеств".

А после в вопль: "Я, право, утомлен!

Вы про свое, а я сиди и слушай?

А ежели вам имя легион?

Попробуйте гимнастику и души".

И улица меняется в лице,

И ветер машет вырванным рецептом,

И пять бульваров мечутся в кольце,

Зализывая рельсы за прицепом.

И ночь горит, как старый банный сруб,

Занявшийся от ерунды какой-то,

Насилу побежденная к утру

Из поданных бессонницей брандспойтов.

Туман на щепки колет тротуар,

Пожарные бредут за калачами,

И стужа ставит чащам самовар

Лучинами зари и каланчами.

Вся в копоти, с чугунной гирей мги

Синеет твердь и, вмиг воспламенившись,

Хватает клубья искр, как сапоги,

И втаскивает дым за голенища.

. . . . . . . . . . . . . .

- 119 -

Уральские стихи

1. Станция

Будто всем, что видит глаз,

До крапивы подзаборной,

Перед тем за миг пилась

Сладость радуги нагорной.

Будто оттого синель

Из буфета выгнать нечем,

Что в слезах висел туннель

И на поезде ушедшем.

B час его прохода столь

На песке перронном людно,

Что глядеть с площадок боль,

Как на блеск глазури блюдной.

Ад кромешный! К одному

Гибель солнц, стальных вдобавок,

Смотрит с темячек в дыму

Кружев, гребней и булавок.

Плюют семечки, топча

Мух, глотают чай, судача.

B зале, льющем сообща

С зноем неба свой в придачу.

А меж тем наперекор

Черным каплям пота в скопе,

Этой станции средь гор

Не к лицу названье "копи".

Пусть нельзя сильнее сжать

(Горы. Говор. Инородцы),

Но и в жар она свежа,

Будто только от колодца.

Лишь слышалось, как сзади шли.

До крапивы подзаборной,

Перед тем за миг пилась

Сладость радуги нагорной.

Что ж вдыхает красоту

B мленье этих скул и личек?

Мысль, что кажутся хребту

Горкой крашеных яичек.

Это шеломит до слез,

Обдает холодной смутой,

Веет, ударяет в нос,

Снится, чудится кому-то.

- 120 -

Кто крестил леса и дал

Им удушливое имя?

Кто весь край предугадал,

Встарь пугавши финна ими?

Уголь эху завещал:

Быть уралом диким соснам.

Уголь дал и уголь взял.

Уголь, уголь был их крестным.

Целиком пошли в отца

Реки и клыки ущелий,

Черной бурею лица,

Клиньями столетних елей.

2. Рудник

Косую тень зари роднит

С косою тенью спин продольный

Великокняжеский рудник

И лес теней у входа в штольню.

Закат особенно свиреп,

Когда, с задов облив китайцев,

Он обдает тенями склеп,

Куда они упасть боятся.

Когда, цепляясь за края

Камнями выложенной арки,

Они волнуются, снуя,

Как знаки заклинанья, жарки.

На волосок от смерти всяк

Идущий дальше. Эти группы

Последний отделяет шаг

От царства угля царства трупа.

Прощаясь, смотрит рудокоп

На солнце, как огнепоклонник.

В ближайший миг на этот скоп

Пахнет руда, дохнет покойник.

И ночь обступит. Этот лед

Ее тоски неописуем!

Так страшен, может быть, отлет

Души с последним поцелуем.

Как на разведке, чуден звук

Любой. Ночами звуки редки.

И дико вскрикивает крюк

На промелькнувшей вагонетке.

- 121 -

Огарки, а светлей костров

Bблизи, а чудится, верст за пять.

Росою черных катостроф

На волоса со сводов капит.

Слепая, вещая рука

Bпотьмах выщупывает стенку,

Здорово дышат ли штрека,

И нет ли хриплого оттенка.

Ведь так легко пропасть, застряв,

Пар так и валит изо рта.

Прольется, грянувши, затрав

По недрам гулко, похоронно.

А знаете ль, каков на цвет,

Как выйдешь, день с порога копи?

Слепит, землистый, слова нет,

Расплавленные капли, хлопья.

В глазах бурлят луга, как медь

B отеках белого каленья.

И шутка ль! Надобно уметь

Не разрыдаться в исступленьи.

Как будто ты воскрес, как те

Из допотопных зверских капищ,

И руки поднял, и с ногтей

Текучим сердцем наземь капишь.

Матрос в Москве

Я увидал его, лишь только

С прудов зиме

Мигнул каток шестом флагштока

И сник во тьме.

Был чист каток, и шест был шаток,

И у перил,

У растаращенных рогаток,

Он закурил.

Был юн матрос, а ветер юрок:

Напал и сгреб,

И вырвал, и задул окурок,

И ткнул в сугроб.

Как ночь, сукно на нем сидело,

Как вольный дух

Шатавшихся, как он, без дела

Ноябрьских мух.

- 122 -

Как право дуть из всех отверстий,

Сквозь все колоть,

Как ночь, сидел костюм из шерсти

Мешком, не вплоть.

И эта шерсть, и шаг неверный,

И брюк покрой

Трактиром пахли на галерной,

Песком, икрой.

Москва казалась сортом щебня,

Который шел

В размол, на слом, в пучину гребней,

На новый мол.

Был ветер пьян, и обдал дрожью:

С вина буян.

Взглянул матрос (матрос был тоже,

Как ветер, пьян).

Угольный дом напомнил чем-то

Плавучий дом:

За шапкой, вея, дыбил ленты

Морской фантом.

За ним шаталось, якорь с цепью

Ища в дыре,

Соленое великолепье

Бортов и рей.

Огромный бриг, громадой торса

Задрав бока,

Всползая и сползая, терся

Об облака.

Москва в огнях играла, мерзла,

Роился шум,

А бриг вздыхал, и штевень ерзал,

И ахал трюм.

Матрос взлетал и ник, колышим,

Смешав в одно

Морскую низость с самым высшим,

С звездами дно.

Как зверски рявкать надо клетке

Такой грудной!

Но недоразуменья редки

У них с волной.

Со стеньг, с гирлянды поднебесий,

Почти с планет

Горланит пене, перевесясь:

"сегодня нет!"

- 123 -

В разгоне свищущих трансмиссий,

Едва упав

За мыс, кипит опять на мысе

Седой рукав.

На этом воющем заводе

Сирен, валов,

Огней и поршней полноводья

Не тратят слов.

Но в адском лязге передачи

Тоски морской

Стоят, в карманы руки пряча,

Как в мастерской.

Чтоб фразе рук не оторвало

И первых слов

Ремнями хлещущего шквала

Не унесло.

9-е января

(первоначальный вариант)

Какая дальность расстоянья!

В одной из городских квартир

B столовой речь о ляоляне,

А в детской тушь и транспортир.

Январь, и это год цусимы,

И, верно, я латынь зубрю,

И время в хлопьях мчится мимо

По старому календарю.

Густеют хлопья, тают слухи,

Густеют слухи, тает снег.

Bыходят книжки в новом духе,

А в старом возбуждают смех.

И вот, уроков не доделав,

Я сплю, и где-то в тот же час

Толпой стоят в дверях отделов,

И время старит, мимо мчась.

И так велик наплыв рабочих,

Что в зал впускают в два ряда.

Их предостерегают с бочек.

Нет, им не причинят вреда.

Толпящиеся ждут гапона.

Весь день он нынче сам не свой:

Их челобитная законна,

Он им клянется головой.

- 124 -

Неужто ж он их тащит в омут?

В ту ночь, как голос их забот,

Он слышан из соседних комнат

До отдаленнейших слобод.

Крепчает ветер, крепнет стужа,

Когда, лизнув пистон патрона,

Дух вырывается наружу

В столетье, в ночь, за ворота.

Когда рассвет столичный хаос

Окинул взглядом торжества,

Уже, мотая что-то на ус,

Похаживали пристава.

Невыспавшееся событье,

Как провод, в воздухе вися,

Обледенелой красной нитью

Опутывало всех и вся.

Оно рвалось от ружей в козлах,

Отвойск и воинских затей

В объятья любящих и взрослых

И пестовало их детей.

Еще пороли дичь проспекты,

И только-только рассвело,

Как уж оно в живую секту

Толпу с окраиной слило.

И лес темней у входа в штольню.

Когда предместье лесом труб

Сошлось, звеня, как сухожилье,

За головами этих групп.

Был день для них благоприятен,

И снег кругом горел и мерз

Артериями сонных пятен

И солнечным сплетеньем верст.

Когда же тронулись с заставы,

Достигши тысяч десяти,

Скрещенья улиц, как суставы,

Зашевелились по пути.

Их пенье оставляло пену

В ложбине каждого двора,

Сдвигало вывески и стены,

Перемещало номера.

И гимн гремел всего хвалебней,

И пели даже старики,

Когда передовому гребню

Открылась ширь другой реки.

- 125 -

Когда: "Да что там?" рявкнул голос,

И что-то отрубил другой,

И звук упал в пустую полость,

И выси выгнулись дугой.

Когда в тиши речной таможни,

В морозной тишине земли

Сухой, опешившей, порожней

Будто всем, что видит глаз,

Ро-та! Bзвилось мечом дамокла,

И стекла уши обрели:

Рвануло, отдало и смолкло,

И миг спустя упало: пли!

И вновь на набережной стекла,

Глотая воздух, напряглись.

Рвануло, отдало и смолкло,

И вновь насторожилась близь.

Толпу порол ружейный ужас,

Как свежевыбеленный холст.

И выводок кровавых лужиц

У ног, не обнаружась, полз.

Рвало и множилось и молкло,

И камни их и впрямь рвало

Горячими комками свеклы

Хлестало холодом стекло.

И в третий раз притихли выси,

И в этот раз над спячкой барж

Взвилось мечом дамокла: рысью!

И лишь спустя мгновенье: марш!

К октябрьской годовщине

1

Редчал разговор оживленный.

Шинель становилась в черед.

Растягивались в эшелоны

Телятники маршевых рот.

Десятого чувства верхушкой

Подхватывали ковыли,

Что этот будильник с кукушкой

Лет на сто вперед завели.

Бессрочно и тысячеверстно

Шли дни под бризантным дождем.

Их вырвавшееся упорство

Не ставило нас ни во что.

- 126 -

Всегда-то их шумную груду

Несло неизвестно куда.

Теперь неизвестно откуда

Их двигало на города.

И были престранные ночи

И род вечеров в сентябре,

Что требовали полномочий

Обширней еще, чем допрежь.

В их августовское убранство

Вошли уже корпия, креп,

Досрочный призыв новобранцев,

Неубранный беженцев хлеб.

Могло ли им вообразиться,

Что под боком, невдалеке,

Окликнутые с позиций

Жилища стоят в столбняке?

Но, правда, ни в слухах нависших,

Ни в стойке их сторожевой,

Ни в низко надвинутых крышах

Не чувствовалось ничего.

2

Под спудом пыльных садов,

На дне летнего дня

Нева, и нефти пятном

Расплывшаяся солдатня.

Вечерние выпуска

Газет рвут нарасхват.

Асфальты. Названья судов.

Аптеки. Торцы. Якоря.

Заря, и под ней, в западне

Инженерного замка, подобный

Равномерно-несметной, как лес, топотне

Удаляющейся кавалерии, плеск

Литейного, лентой рулетки

Раскатывающего на роликах плит

Во все запустенье проспекта

Штиблетную бурю толпы.

Остатки чугунных оград

Местами целеют под кипой

Событий и прахом попыток

Уйти из киргизской степи.

Но тучи черней, аппарат

Ревет в типографском безумьи,

И тонут копыта и скрипы кибиток

В сыпучем самуме бумажной стопы.

- 127 -

Семь месяцев мусор и плесень, как шерсть,

На лестницах министерств.

Одинокий как перст,

Таков петроград,

Еще с государственной думы

Ночами и днями кочующий в чумах

И утром по юртам бесчувственный к шуму

Гольтепы.

Он все еще не искупил

Провинностей скиптера и ошибок

Противного стереотипа,

И сослан на взморье, топить, как сизиф,

Утопии по затонам,

И, чуть погрузив, подымать эти тонны

Картона и несть на себе в неметенный

Семь месяцев сряду пыльный тупик.

И осень подходит с обычной рутиной

Крутящихся листьев и мокрых куртин.

3

Густая слякоть клейковиной

Полощет улиц колею:

К виновному прилип невинный,

И день, и дождь, и даль в клею.

Ненасте настилает скаты,

Гремит железом пласт о пласт,

Свергает власти, рвет плакаты,

Наталкивает класс на класс.

Костры. Пикеты. Мгла. Поэты

Уже печатают тюки

Стихов потомкам на пакеты

И нам на кету и пайки.

Тогда, как вечная случайность,

Подкрадывается зима

Под окна прачечных и чайных

И прячет хлеб по закромам.

Коротким днем, как коркой сыра,

Играют крысы на софе

И, протащив по всей квартире,

Укатывают за буфет.

На смену спорам оборонцев

Как север, ровный совнарком,

Безбрежный снег, и ночь, и солнце,

С утра глядящее сморчком.

- 128 -

Пониклый день, серье и быдло,

Обидных выдач жалкий цикл,

По виду жизнь для мотоциклов

И обданных повидлой игл.

Для галок и красногвардейцев,

Под черной кожей мокрый хром.

Какой еще заре зардеться

При взгляде на такой разгром?

На самом деле ж это небо

Намыкавшейся всласть зимы,

По всем окопам и совдепам

За хлеб восставшей и за мир.

На самом деле это где-то

Задетый ветром с моря рой

Горящих глаз петросовета,

Вперенных в небывалый строй.

Да, это то, за что боролись.

У них в руках метеорит.

И будь он даже пуст, как полюс,

Спасибо им, что он открыт.

Однажды мы гостили в сфере

Преданий. Нас перевели

На четверть круга против зверя.

Мы первая любовь земли.

Белые стихи

И в этот миг прошли в мозгу все мысли единственные, нужные. Прошли и умерли...

Александр Блок

Он встал. B столовой било час. Он знал,

Теперь конец всему. Он встал и вышел.

Шли облака. Меж строк и как-то вскользь

Стучала трость по плитам тротуара,

И где-то громыхали дрожки. Год

Назад бальзак был понят сединой.

Шли облака. Стучала трость. Лило.

Он мог сказать: "Я знаю, старый друг,

Как ты дошел до этого. Я знаю,

Каким ключом ты отпер эту дверь,

Как ту взломал, как глядывал сквозь эту

И подсмотрел все то, что увидал".

- 129 -

Из-под ладоней мокрых облаков,

Из-под теней, из-под сырых фасадов,

Мотаясь, вырывалась в фонарях

Захватанная мартом мостовая.

"И даже с чьим ты адресом в руках

Стирал ступени лестниц, мне известно".

И ветер гнал ботву по рельсам рынка.

"Сто ганских с кашлем зябло по утрам

И, волосы расчесывая, драло

Гребенкою. Сто ганских в зеркалах

Бросало в дрожь. Сто ганских пило кофе.

А надо было богу доказать,

Что ганская одна, как он задумал..."

На том конце, где громыхали дрожки,

Запел петух. "Что Ганская одна,

Как говорила подпись Ганской в письмах,

Как сон, как смерть". Светало. B том конце,

Где громыхали дрожки, пробуждались.

Как поздно отпираются кафе,

И как свежа печать сырой газеты!

Ничто не мелко, жирен всякий шрифт,

Как жир галош и шин, облитых солнцем.

Как празден дух проведшего без сна

Такую ночь! Как голубо пылает

Фитиль в мозгу! Как ласков огонек!

Как непоследовательно насмешлив!

Он вспомнил всех. Напротив у молочной,

Рыжел навоз. Чирикал воробей.

Он стал искать той ветки, на которой

На части разрывался, вне себя

От счастья, этот щебет. Bпрочем, вскоре

Он заключил, что ветка над окном,

Ввиду того ли, что в его виду

Перед окошком не было деревьев,

Иль от чего еще. Он вспомнил всех.

О том, что справа сад, он догадался

По тени вяза, легшей на панель.

Она блистала, как и подстаканник.

Вдруг с непоследовательностью в мыслях,

Приличною не спавшему, ему

Подумалось на миг такое что-то,

Что трудно передать. B горящий мозг

Вошли слова: любовь, несчастье, счастье,

Судьба, событье, похожденье, рок,

Случайность, фарс и фальшь. Bошли и вышли.

- 130 -

По выходе никто б их не узнал,

Как девушек, остриженных машинкой

И пощаженных тифом. Он решил,

Что этих слов никто не понимает,

Что это не названия картин,

Не сцены, но разряды матерьялов.

Что в них есть шум и вес сыпучих тел,

И сумрак всех букетов москательной.

Что мумией изображают кровь,

Но можно иней начертить сангиной,

И что в душе, в далекой глубине,

Сидит такой завзятый рисовальщик

И иногда рисует LUNе Dе мIеL *

Куском беды, крошащейся меж пальцев,

Куском здоровья бешеный кошмар,

Обломком бреда светлое блаженство.

В пригретом солнцем синем картузе,

Обдернувшись, он стал спиной к окошку.

Он продавал жестяных саламандр.

Он торговал осколками лазури,

И ящерицы бегали, блеща,

По яркому песку вдоль водостоков,

И щебетали птицы. Шел народ,

И дети разевали рты на диво.

Кормилица царицей проплыла.

За март, в апрель просилось ожерелье,

И жемчуг, и глаза, кровь с молоком

Лица и рук, и бус, и сарафана.

Еще по кровлям ездил снег. Еще

Весна смеялась, вспенив снегу с солнцем.

Десяток парниковых огурцов

Был слишком слаб, чтоб в марте дать понятье

О зелени. Но март их понимал

И всем трубил про молодость и свежесть.

Из всех картин, что память сберегла,

Припомнилась одна: ночное поле.

Казалось, в звезды, словно за чулок,

Мякина забивается и колет.

Глаза, казалось, млечный путь пылит.

Казалось, ночь встает без сил с омета

И сор со звезд сметает. Степь неслась

Рекой безбрежной к морю, и со степью

Неслись стога и со стогами ночь.

На станции дежурил крупный храп,

Как пласт, лежавший на листе железа.

На станции ревели мухи. Дождь

Звенел об зымзу, словно о подойник.

Из четырех громадных летних дней

Сложило сердце эту память правде.

По рельсам плыли, прорезая мглу,

Столбы сигналов, ударяя в тучи,

- 131 -

И резали глаза. Бессонный мозг

Тянуло в степь, за шпалы и сторожки.

На станции дежурил храп, и дождь

Ленился и вздыхал в листве. Мой ангел,

Ты будешь спать: мне обещала ночь!

Мой друг, мой дождь, нам некуда спешить.

У нас есть время. У меня в карманах

Орехи. Есть за чем с тобой в степи

Полночи скоротать. Ты видел? Понял?

Ты понял? Да? Не правда ль, это то?

* медовый месяц (франц.).

Та бесконечность? То обетованье?

И стоило расти, страдать и ждать.

И не было ошибкою родиться?

На станции дежурил крупный храп.

Зачем же так печально опаданье

Безумных знаний этих? Что за грусть

Роняет поцелуи, словно август,

Которого ничем не оторвать

От лиственницы? Жаркими губами

Пристал он к ней, она и он в слезах,

Он совершенно мокр, мокры и иглы...

- 132 -

В ы с о к а я б о л е з н ь

1923 - 1928

Мелькает движущийся ребус,

Идет осада, идут дни,

Проходят месяцы и лета.

В один прекрасный день пикеты,

Сбиваясь с ног от беготни,

Приносят весть: сдается крепость.

Не верят, верят, жгут огни,

Взрывают своды, ищут входа,

Выходят, входят, идут дни,

Проходят месяцы и годы.

Проходят годы, все в тени.

Рождается троянский эпос.

Не верят, верят, жгут огни,

Нетерпеливо ждут развода,

Слабеют, слепнут, идут дни,

И в крепости крошатся своды.

Мне стыдно и день ото дня стыдней,

Что в век таких теней

Высокая одна болезнь

Еще зовется песнь.

Уместно ль песнью звать содом,

Усвоенный с трудом

Землей, бросавшейся от книг

На пики и на штык.

Благими намереньями вымощен ад.

Установился взгляд,

Что если вымостить ими стихи,

Простятся все грехи.

Все это режет слух тишины,

Вернувшейся с войны,

А как натянут этот слух,

Узнали в дни разрух.

В те дни на всех припала страсть

К рассказам, и зима ночами

Не уставала вшами прясть,

Как лошади прядут ушами.

То шевелились тихой тьмы

Засыпанные снегом уши,

И сказками метались мы

На мятных пряниках подушек.

Обивкой театральных лож

Весной овладевала дрожь.

Февраль нищал и стал неряшлив.

Бывало, крякнет, кровь откашляв,

И сплюнет, и пойдет тишком

Шептать теплушкам на ушко

Про то да се, про путь, про шпалы,

Про оттепель, про что попало;

Про то, как с фронта шли пешком.

- 133 -

Уж ты и спишь, и смерти ждешь,

Рассказчику ж и горя мало:

B ковшах оттаявших калош

Припутанную к правде ложь

Глотает платяная вошь

И прясть ушами не устала.

Хотя зарей чертополох,

Стараясь выгнать тень подлиньше,

Растягивал с трудом таким же

Ее часы, как только мог;

Хотя, как встарь, проселок влек,

Чтоб снова на суглинок вымчать

И вынесть вдоль жердей и слег;

Хотя осенний свод, как нынче,

Был облачен, и лес далек,

А вечер холоден и дымчат,

Однако это был подлог,

И сон застигнутой врасплох

Земли похож был на родимчик,

На смерть, на тишину кладбищ,

На ту особенную тишь,

Что спит, окутав округ целый,

И, вздрагивая то и дело,

Припомнить силится: "Что, бишь,

Я только что сказать хотела?"

Хотя, как прежде, потолок,

Служа опорой новой клети,

Тащил второй этаж на третий

И пятый на шестой волок,

Внушая сменой подоплек,

Что все по-прежнему на свете,

Однако это был подлог,

И по водопроводной сети

Взбирался кверху тот пустой,

Сосущий клекот лихолетья,

Тот, жженный на огне газеты,

Смрад лавра и китайских сой,

Что был нудней, чем рифмы эти,

И, стоя в воздухе верстой,

Как бы бурчал: "Что, бишь, постой,

Имел я нынче съесть в предмете?"

И полз голодною глистой

С второго этажа на третий,

И крался с пятого в шестой.

Он славил твердость и застой

И мягкость объявлял в запрете.

Что было делать? Звук исчез

За гулом выросших небес.

- 134 -

Их шум, попавши на вокзал,

За водокачкой исчезал,

Потом их относило за лес,

Где сыпью насыпи казались,

Где между сосен, как насос,

Качался и качал занос,

Где рельсы слепли и чесались,

Едва с пургой соприкасались.

А сзади, в зареве легенд,

Дурак, герой, интеллигент

В огне декретов и реклам

Горел во славу темной силы,

Что потихоньку по углам

Его с усмешкой поносила

За подвиг, если не за то,

Что дважды два не сразу сто.

А сзади, в зареве легенд,

Идеалист-интеллигент

Печатал и писал плакаты

Про радость своего заката.

В сермягу завернувшись, смерд

Смотрел назад, где север мерк

И снег соперничал в усердьи

С сумерничающею смертью.

Там, как орган, во льдах зеркал

Вокзал загадкою сверкал,

Глаз не смыкал и горе мыкал

И спорил дикой красотой

С консерваторской пустотой

Порой ремонтов и каникул.

Невыносимо тихий тиф,

Колени наши охватив,

Мечтал и слушал с содроганьем

Недвижно лившийся мотив

Сыпучего самосверганья.

Он знал все выемки в органе

И пылью скучивался в швах

Органных меховых рубах.

Его взыскательные уши

Еще упрашивали мглу,

И лед, и лужи на полу

Безмолвствовать как можно суше.

Мы были музыкой во льду.

Я говорю про всю среду,

С которой я имел в виду

Сойти со сцены, и сойду.

Здесь места нет стыду.

Я не рожден, чтоб три раза

Смотреть по-разному в глаза.

Еще двусмысленней, чем песнь,

Тупое слово "враг" .

Гощу. Гостит во всех мирах

Высокая болезнь.

- 135 -

Всю жизнь я быть хотел как все,

Но век в своей красе

Сильнее моего нытья

И хочет быть, как я.

Мы были музыкою чашек

Ушедших кушать чай во тьму

Глухих лесов, косых замашек

И тайн, не льстящих никому.

Трещал мороз, и ведра висли.

Кружились галки, и ворот

Стыдился застуженный год.

Мы были музыкою мысли,

Наружно сохранявшей ход,

Но в стужу превращавшей в лед

Заслякоченный черный ход.

Но я видал девятый съезд

Советов. B сумерки сырые

Пред тем обегав двадцать мест,

Я проклял жизнь и мостовые,

Однако сутки на вторые,

И помню, в самый день торжеств,

Пошел взволнованный донельзя

К театру с пропуском в оркестр.

Я трезво шел по трезвым рельсам,

Глядел кругом, и все окрест

Смотрело полным погорельцем,

Отказываясь наотрез

Когда-нибудь подняться с рельс.

С стенных газет вопрос карельский

Глядел и вызывал вопрос

В больших глазах больных берез.

На телеграфные устои

Садился снег тесьмой густою,

И зимний день в канве ветвей

Кончался, по обыкновенью,

Не сам собою, но в ответ

На поученье. B то мгновенье

Моралью в сказочной канве

Казалась сказка про конвент.

Про то, что гения горячка

Цемента крепче и белей.

(кто не ходил за этой тачкой,

Тот испытай и поболей.)

Про то, как вдруг в окнце недели

На слепнущих глазах творца

Родятся стены цитадели

Иль крошечная крепостца.

Чреду веков питает новость,

Но золотой ее пирог,

Пока преданье варит соус,

Встает нам горла поперек.

- 136 -

Теперь из некоторой дали

Не видишь пошлых мелочей.

Забылся трафарет речей,

И время сгладило детали,

А мелочи преобладали.

Уже мне не прописан фарс

В лекарство ото всех мытарств.

Уж я не помню основанья

Для гладкого голосованья.

Уже я позабыл о дне,

Когда на океанском дне

В зияющей японской бреши

Сумела различить депеша

(какой ученый водолаз)

Класс спрутов и рабочий класс.

А огнедышащие горы,

Казалось, вне ее разбора.

Но было много дел тупей

Классификации помпей.

Я долго помнил назубок

Кощунственную телеграмму:

Мы посылали жертвам драмы

В смягченье треска фудзиямы

Агитпрофсожеский лубок.

Проснись, поэт, и суй свой пропуск.

Здесь не в обычае зевать.

Из лож по креслам скачут в пропасть

Мста, ладога, шексна, ловать.

Опять из актового зала

В дверях, распахнутых на юг,

Прошлось по лампам опахало

Арктических петровых вьюг.

Опять фрегат пошел на траверс.

Опять, хлебнув большой волны,

Дитя предательства и каверз

Не узнает своей страны.

Все спало в ночь, как с громким порском

Под царский поезд до зари

По всей окраине поморской

По льду рассыпались псари.

Бряцанье шпор ходило горбясь,

Преданье прятало свой рост

За железнодорожный корпус,

Под железнодорожный мост.

Орлы двуглавые в вуали,

Вагоны пульмана во мгле

Часами во поле стояли,

И мартом пахло на земле.

Под порховом в брезентах мокрых

Вздувавшихся верст за сто вод

Со сна на весь балтийский округ

Зевал пороховой завод.

- 137 -

И уставал орел двуглавый,

По псковской области кружа,

От стягивавшейся облавы

Неведомого мятежа.

Ах, если бы им мог попасться

Путь, что на карты не попал.

Но быстро таяли запасы

Отмеченных на картах шпал.

Они сорта перебирали

Исщипанного полотна.

Везде ручьи вдоль рельс играли,

И будущность была мутна.

Сужался круг, редели сосны,

Два солнца встретились в окне.

Одно всходило из-за тосна,

Другое заходило в дне.

Чем мне закончить мой отрывок?

Я помню, говорок его

Пронзил мне искрами загривок,

Как шорох молньи шаровой.

Все встали с мест, глазами втуне

Обшаривая крайний стол,

Как вдруг он вырос на трибуне

И вырос раньше, чем вошел.

Он проскользнул неуследимо

Сквозь строй препятствий и подмог,

Как этот, в комнату без дыма

Грозы влетающий комок.

Тогда раздался гул оваций,

Как облегченье, как разряд

Ядра, не властного не рваться

B кольце поддержек и преград.

И он заговорил. Мы помним

И памятники павшим чтим.

Но я о мимолетном. Что в нем

B тот миг связалось с ним одним?

Он был как выпад на рапире.

Гонясь за высказанным вслед,

Он гнул свое, пиджак топыря

И пяля передки штиблет.

Слова могли быть о мазуте,

Но корпуса его изгиб

Дышал полетом голой сути,

Прорвавшей глупый слой лузги.

И эта голая картавость

Отчитывалась вслух во всем,

Что кровью былей начерталось:

Он был их звуковым лицом.

Столетий завистью завистлив,

Ревнив их ревностью одной,

Он управлял теченьем мыслей

И только потому страной.

- 138 -

Тогда его увидев въяве,

Я думал, думал без конца

Об авторстве его и праве

Дерзать от первого лица.

Из ряда многих поколений

Выходит кто-нибудь вперед.

Предвестьем льгот приходит гений

И гнетом мстит за свой уход.

Д е в я т ь с о т п я т ы й г о д июль 1925 - февраль 1926

В нашу прозу с ее безобразьем

С октября забредает зима.

Небеса опускаются наземь,

Точно занавеса бахрома.

Еще спутан и свеж первопуток,

Еще чуток и жуток, как весть,

В неземной новизне этих суток,

Революция, вся ты, как есть.

Жанна д'Арк из сибирских колодниц,

Каторжанка в вождях, ты из тех,

Что бросались в житейский колодец,

Не успев соразмерить разбег.

Ты из сумерек, социалистка,

Секла свет, как из груды огнив.

Ты рыдала, лицом василиска

Озарив нас и оледенив.

Отвлеченная грохотом стрельбищ,

Оживающих там, вдалеке,

Ты огни в отчужденьи колеблешь,

Точно улицу вертишь в руке.

И в блуждании хлопьев кутежных

Тот же гордый, уклончивый жест:

Как собой недовольный художник,

Отстраняешься ты от торжеств.

Как поэт, отпылав и отдумав,

Ты рассеянья ищешь в ходьбе.

Ты бежишь не одних толстосумов:

Все ничтожное мерзко тебе.

- 139 -

Отцы

Это было при нас.

Это с нами вошло в поговорку,

И уйдет.

И однако,

За быстрою сменою лет,

Стерся след,

Словно год

Стал нулем меж девятки с пятеркой,

Стерся след,

Были нет,

От нее не осталось примет.

Еще ночь под ружьем

И заря не взялась за винтовку.

И однако,

Вглядимся:

На деле гораздо светлей.

Этот мрак под ружьем

Погружен

В полусон

Забастовкой.

Эта ночь

Наше детство

И молодость учителей.

Ей предшествует вечер

Крушений,

Кружков и героев,

Динамитчиков,

Дагерротипов,

Горенья души.

Ездят тройки по трактам,

Но, фабрик по трактам настроив,

Подымаются саввы

И зреют викулы в глуши.

Барабанную дробь

Заглушают сигналы чугунки.

Гром позорных телег

Громыхание первых платформ.

Крепостная россия

Выходит

С короткой приструнки

На пустырь

И зовется

Россиею после реформ.

- 140 -

Это народовольцы,

Перовская,

Первое марта,

Нигилисты в поддевках,

Застенки,

Студенты в пенсне.

Повесть наших отцов,

Точно повесть

Из века стюартов,

Отдаленней, чем пушкин,

И видится

Точно во сне.

Да и ближе нельзя:

Двадцатипятилетье в подпольи.

Клад в земле.

На земле

Обездушенный калейдоскоп.

Что бы клад откопать,

Мы глаза

Напрягаем до боли.

Покорясь его воле,

Спускаемся сами в подкоп.

Тут бывал достоевский.

Затворницы ж эти,

Не чаяв,

Что у них,

Что ни обыск,

То вывоз реликвий в музей,

Шли на казнь

И на то,

Чтоб красу их подпольщик нечаев

Скрыл в земле,

Утаил

От времен и врагов и друзей.

Это было вчера,

И, родись мы лет на тридцать раньше,

Подойди со двора,

В керосиновой мгле фонарей,

Средь мерцанья реторт

Мы нашли бы,

Что те лаборантши

Наши матери

Или

Приятельницы матерей.

Моросит на дворе.

Во дворце улеглась суматоха.

Тухнут плошки.

Теплынь.

- 141 -

Город вымер и словно оглох.

Облетевшим листом

И кладбищенским чертополохом

Дышит ночь.

Ни души.

Дремлет площадь,

И сон ее плох.

Но положенным слогом

Писались и нынче доклады,

И в неведеньи бед

За невою пролетка гремит.

А сентябрьская ночь

Задыхается

Тайною клада,

И степану халтурину

Спать не дает динамит.

Эта ночь простоит

В забытьи

До времен порт-артура.

Телеграфным столбам

Будет дан в вожаки эшафот.

Шепот жертв и депеш,

Участясь,

Усыпит агентуру,

И тогда-то придет

Та зима,

Когда все оживет.

Мы родимся на свет.

Как-нибудь

Предвечернее солнце

Подзовет нас к окну.

Мы одухотворим наугад

Непривычный закат,

И при зрелище труб

Потрясемся,

Как потрясся,

Кто б мог

Оглянуться лет на сто назад.

Точно лаокоон

Будет дым

На трескучем морозе,

Оголясь,

Как атлет,

Обнимать и валить облака.

Ускользающий день

Будет плыть

На железных полозьях

Телеграфных сетей,

Открывающихся с чердака.

- 142 -

А немного спустя,

И светя, точно блудному сыну,

Чтобы шеи себе

Этот день не сломал на шоссе,

Выйдут с лампами в ночь

И с небес

Будут бить ему в спину

Фонари корпусов

Сквозь туман,

Полоса к полосе.

Детство

Мне четырнадцать лет.

ВХУТЕМАС

Еще школа ваянья.

В том крыле, где рабфак,

Наверху,

Мастерская отца.

В расстояньи версты,

Где столетняя пыль на диане

И холсты,

Наша дверь.

Пол из плит

И на плитах грязца.

Это дебри зимы.

С декабря воцаряются лампы.

Порт-артур уже сдан,

Но идут в океан крейсера,

Шлют войска,

Ждут эскадр,

И на старое зданье почтамта

Смотрят сумерки,

Краски,

Палитры

И профессора.

Сколько типов и лиц!

Вот душевнобольной.

Вот тупица.

В этом теплится что-то.

А вот совершенный щенок.

В классах яблоку негде упасть

И жара, как в теплице.

Звон у флора и лавра

Сливается

С шарканьем ног.

Как-то раз,

Когда шум за стеной,

Как прибой, неослаблен,

Омут комнат недвижен

И улица газом жива, -

Раздается звонок,

- 143 -

Голоса приближаются:

Скрябин.

О, куда мне бежать

От шагов моего божества!

Близость праздничных дней,

Четвертные.

Конец полугодья.

Искрясь струнным нутром,

Дни и ночи

Открыт инструмент.

Сочиняй хоть с утра,

Дни идут.

Рождество на исходе.

Сколько отдано елкам!

И хоть бы вот столько взамен.

Петербургская ночь.

Воздух пучится черною льдиной

От иглистых шагов.

Никому не чинится препон.

Кто в пальто, кто в тулупе.

Луна холодеет полтиной.

Это в нарвском отделе.

Толпа раздается:

Гапон.

B зале гул.

Духота.

Тысяч пять сосчитали деревья.

Сеясь с улицы в сени,

По лестнице лепится снег.

Здесь родильный приют,

И в некрашеном сводчатом чреве

Бьется об стены комнат

Комком неприкрашенным

Век.

Пресловутый рассвет.

Облака в куманике и клюкве.

Слышен скрип галерей,

И клубится дыханье помой.

Bыбегают, идут

С галерей к воротам,

Под хоругви,

От ворот - на мороз,

На простор,

Подожженный зимой.

Восемь громких валов

И девятый,

Как даль, величавый.

Шапки смыты с голов.

Спаси, господи, люди твоя.

- 144 -

Слева - мост и канава,

Направо - погост и застава,

Сзади - лес,

Впереди -

Передаточная колея.

На каменноостровском.

Стеченье народа повсюду.

Подземелья, панели.

За шествием плещется хвост

Разорвавших затвор

Перекрестков

И льющихся улиц.

Демонстранты у парка.

Выходят на троицкий мост.

Восемь залпов с невы

И девятый,

Усталый, как слава.

Это -

(слева и справа

Несутся уже на рысях.)

Это -

(дали орут:

Мы сочтемся еще за расправу.)

Это рвутся

Суставы

Династии данных

Присяг.

Тротуары в бегущих.

Смеркается.

Дню не подняться.

Перекату пальбы

Отвечают

Пальбой с баррикад.

Мне четырнадцать лет.

Через месяц мне будет пятнадцать.

Эти дни, как дневник.

В них читаешь,

Открыв наугад.

Мы играем в снежки.

Мы их мнем из валящихся с неба

Единиц

И снежинок

И толков, присущих поре.

Этот оползень царств,

Это пьяное паданье снега -

Гимназический двор

На углу поварской

В январе.

- 145 -

Что ни день, то метель.

Те, что в партии,

Смотрят орлами.

Это в старших.

А мы:

Безнаказанно греку дерзим,

Ставим парты к стене,

На уроках играем в парламент

И витаем в мечтах

В нелегальном районе грузин.

Снег идет третий день.

Он идет еще под вечер.

За ночь

Проясняется.

Утром -

Громовый раскат из кремля:

Попечитель училища...

Насмерть...

Сергей александрыч...

Я грозу полюбил

В эти первые дни февраля.

Мужики и фабричные

Еще в марте

Буран

Засыпает все краски на карте.

Нахлобучив башлык,

Отсыпается край,

Как сурок.

Снег лежит на ветвях,

В проводах,

B разветвлениях партий,

На кокардах драгун

И на шпалах железных дорог.

Но не радует даль.

Как раздолье собой ни любуйся,-

Верст на тысячу вширь,

B небеса,

Как сивушный отстой,

Ударяет нужда

Перегарами спертого буйства.

Ошибает

На стуже

Стоградусною нищетой.

- 146 -

И уж вот

У господ

Расшибают пожарные снасти,

И громадами зарев

Командует море бород,

И уродует страсть,

И орудуют конные части,

И бушует:

Вставай,

Подымайся,

Рабочий народ.

И бегут, и бегут,

На санях,

Через глушь перелесиц,

В чем легли,

В чем из спален

Спасались,

Спаленные в пух.

И весь путь

В сосняке

Ворожит замороженный месяц.

И торчит копылом

И кривляется

Красный петух.

Нагибаясь к саням,

Дышат ели,

Дымятся и ропщут.

Вон огни.

Там уезд.

Вон исправника дружеский кров.

Еще есть поезда.

Еще толки одни о всеобщей:

Забастовка лишь шастает

По мостовым городов.

Лето.

Май иль июнь.

Паровозный везувий под лодзью.

В воздух вогнаны гвозди.

Отеки путей запеклись.

В стороне от узла

Замирает

Грохочущий отзыв:

Это сыплются стекла

И струпья

Расстрелянных гильз.

Началось, как всегда.

Столкновенье с войсками

В предместьи

Послужило толчком.

- 147 -

Были жертвы с обеих сторон.

Но рабочих зажгло

И исполнило жаждою мести

Избиенье толпы,

Повторенное в день похорон.

И тогда-то

Загрохали ставни,

И город,

Артачась,

Оголенный,

Без качеств,

И каменный, как никогда,

Стал собой без стыда.

Так у статуй,

Утративших зрячесть,

Пробуждается статность.

Он стал изваяньем труда.

Днем закрылись конторы.

С пяти прекратилось движенье.

По безжизненной лодзи

Бензином

Растекся закат.

Озлобленье рабочих

Избрало разьезды мишенью.

Обезлюдевший город

Опутала сеть баррикад.

B ночь стянули войска.

Давши залп с мостовой,

Из-за надолб,

С баррикады скрывались

И, сдав ее, жарили с крыш.

С каждым кругом колес артиллерии

Кто-нибудь падал

Из прислуги,

И с каждой

Пристяжкою

Падал престиж.

Морской мятеж

Приедается все,

Лишь тебе не дано примелькаться.

Дни проходят,

И годы проходят

И тысячи, тысячи лет.

В белой рьяности волн,

Прячась

B белую пряность акаций,

Может, ты-то их,

Море,

И сводишь, и сводишь на нет.

- 148 -

Ты на куче сетей.

Ты курлычешь,

Как ключ, балагуря,

И, как прядь за ушком,

Чуть щекочет струя за кормой.

Ты в гостях у детей.

Но какою неслыханной бурей

Отзываешься ты,

Когда даль тебя кличет домой!

Допотопный простор

Свирепеет от пены и сипнет.

Расторопный прибой

Сатанеет

От прорвы работ.

Все расходится врозь

И по-своему воет и гибнет,

И, свинея от тины,

По сваям по-своему бьет.

Пресноту парусов

Оттесняет назад

Одинакость

Помешавшихся красок,

И близится ливня стена.

И все ниже спускается небо

И падает накось,

И летит кувырком,

И касается чайками дна.

Гальванической мглой

Взбаламученных туч

Неуклюже,

Вперевалку, ползком,

Пробираются в гавань суда.

Синеногие молньи

Лягушками прыгают в лужу.

Голенастые снасти

Швыряет

Туда и сюда.

Все сбиралось всхрапнуть.

И карабкались крабы,

И к центру

Тяжелевшего солнца

Клонились головки репья.

И мурлыкало море.

В версте с половиной от тендра,

Серый кряж броненосца

Оранжевым крапом

Рябя.

- 149 -

Солнце село.

И вдруг

Электричеством вспыхнул "Потемкин". Со спардека на камбуз

Нахлынуло полчище мух.

Мясо было с душком...

И на море упали потемки.

Свет брюзжал до зари

И забрезжившим утром потух.

Глыбы

Утренней зыби

Скользнули,

Как ртутные бритвы,

По подножью громады,

И, глядя на них с высоты,

Стал дышать броненосец

И ожил.

Пропели молитву.

Стали скатывать палубу.

Вынесли в море щиты.

За обедом к котлу не садились

И кушали молча

Хлеб да воду,

Как вдруг раздалось:

- Все на ют!

По местам!

На две вахты!

И в кителе некто,

Чернея от желчи,

Гаркнул:

- Смирно! -

С буксирного кнехта

Грозя семистам.

- Недовольство!!!

Кто кушать - к котлу,

Кто не хочет - на рею.

Bыходи!

Вахты замерли, ахнув.

И вдруг, сообща,

Устремились в смятеньи

От кнехта

Бегом к батарее.

- Стой!

Довольно! -

Вскричал

Озверевший апостол борща.

Часть бегущих отстала.

Он стал поперек.

- Снова шашни!!!-

Он скомандовал:

- Боцман,

Брезент!

- 150 -

Караул, оцепить!-

Остальные,

Забившись толпой в батарейную башню, Ждали в ужасе казни,

Имевшей вот-вот наступить.

Шибко бились сердца.

И одно,

Не стерпевшее боли,

Взвыло:

- Братцы!

Да что ж это!

И, волоса шевеля:

- Бей их, братцы, мерзавцев!

За ружья!

Да здравствует воля! -

Лязгом стали и ног

Откатилось

К ластам корабля.

И восстанье взвилось,

Шелестя,

До высот за бизанью,

И раздулось,

И там

Кистенем

Описало дугу.

- Что нам взапуски бегать!

Да стой же, мерзавец!

Достану! -

Трах-тах-тах...

Вынос кисти по цели

И залп на бегу.

Трах-тах-тах...

И запрыгали пули по палубам,

С палуб,

Трах-тах-тах...

По воде,

По пловцам.

- Он еще на борту!!! -

Залпы в воду и в воздух.

- Ага!

Ты звереешь от жалоб!!! -

Залпы, залпы,

И за ноги за борт

И марш в порт-артур.

А в машинном возились,

Не зная еще хорошенько,

Как на шканцах дела,

Когда, тенью проплыв по котлам,

По машинной решетке

Гигантом

Прошел

Матюшенко

- 151 -

И, нагнувшись над адом,

Вскричал:

- Степа!

Наша взяла!

Машинист понялся.

Обнялись.

- Попытаем без нянек.

Будь покоен!

Под стражей.

А прочим по пуле и вплавь.

Я зачем к тебе, Степа, -

Каков у нас младший механик?

- Есть один.

- Ну и ладно.

Ты мне его наверх отправь.

День прошел.

На заре,

Облачась в дымовую завесу,

Крикнул в рупор матросам матрос:

- выбирай якоря! -

Голос в облаке смолк.

Броненосец пошел на одессу,

По суровому кряжу

Оранжевым крапом

Горя.

Студенты

Бауман!

Траурным маршем

Ряды колыхавшее имя!

Шагом,

Кланяясь флагам,

Над полной голов мостовой

Bолочились балконы,

По мере того

Как под ними

Шло без шапок:

"Bы жертвою пали

B борьбе роковой".

С высоты одного,

Обеспамятев,

Бросился сольный

Женский альт.

Подхватили.

Когда же и он отрыдал,

Смолкло все.

Стало слышно,

Как колет мороз колокольни.

Вихри сахарной пыли,

Свистя,

Пронеслись по рядам.

- 152 -

Хоры стихли вдали.

Залохматилась тьма.

Подворотни

Скрыли хлопья.

Одернув

Передники на животе,

К моховой от охотного

Двинулась черная сотня,

Соревнуя студенчеству

В первенстве и правоте.

Где-то долг отдавался последний,

И он уже воздан.

Молкнет карканье в парке,

И прах на ваганькове -

Нем.

На погостной траве

Начинают хозяйничать

Звезды.

Небо дремлет,

Зарывшись

В серебряный лес хризантем.

Тьма.

Плутанье без плана,

И вдруг,

Как в пролете чулана,

Угол улицы - в желтом ожоге.

На площади свет!

Вьюга лошадью пляшет буланой,

И в шапке улана

Пляшут книжные лавки,

Манеж

И университет.

Ходит, бьется безлюдье,

Бросая бессонный околыш

К кровле книжной торговли.

Но только

В тулью из огня

Входят люди, она

Оглашается залпами -

"Сволочь!"

Замешательство.

Крики:

"Засада!

Назад!"

Беготня.

Ворота на запоре.

Ломай!

Подаются.

Пролеты,

Входы, вешалки, своды.

"Позвольте. Сойдите с пути!"

- 153 -

Ниши, лестницы, хоры,

Шинели, пробирки, кислоты.

"Тише, тише,

Кладите.

Без пульса. Готов отойти".

Двери врозь.

Вздох в упор

Купороса и масляной краски.

Кольты прочь,

Польта на пол,

К шкапам, засуча рукава.

Эхом в ночь:

"Третий курс!

В реактивную, на перевязку!" "Снегом, снегом, коллега".

- Ну, как?

"Да куда. Чуть жива".

А на площади группа.

Завеянный тьмой ломоносов.

Лужи теплого вара.

Курящийся кровью мороз.

Трупы в позах полета.

Шуршащие складки заноса.

Снято снегом,

Проявлено

Вечностью, разом, вразброс.

Где-то сходка идет,

И в молчанье палатных беспамятств

Проникают

Сквозь стекла дверей

Отголоски ее.

"Протестую. Долой".

Двери вздрагивают, упрямясь,

Млечность матовых стекол

И марля на лбах.

Забытье.

Москва в декабре

Снится городу:

Bсе,

Чем кишит,

Исключая шпионства,

Озаренная даль,

Как на сыплющееся пшено,

Из окрестностей пресни

Летит

На трехгорное солнце,

И купается в просе,

И просится

На полотно.

- 154 -

Солнце смотрит в бинокль

И прислушивается

К орудьям,

Круглый день на закате

И круглые дни на виду.

Прудовая заря

Достигает

До пояса людям,

И не выше грудей

Баррикадные рампы во льду.

Беззаботные толпы

Снуют,

Как бульварные крали.

Сутки,

Круглые сутки

Работают

Поршни гульбы.

Ходят гибели ради

Глядеть пролетарского граля,

Шутят жизнью,

Смеются,

Шатают и валят столбы.

Вот отдельные сцены.

Аквариум.

Митинг.

О чем бы

Ни кричали внутри,

За сигарой сигару куря,

В вестибюле дуреет

Дружинник

С фитильною бомбой.

Трут во рту.

Он сосет эту дрянь,

Как запал фонаря.

И в чаду, за стеклом

Видит он:

Тротуар обезродел.

И еще видит он:

Расскакавшись

На снежном кругу,

Как с летящих ветвей,

Со стремян

И прямящихся седел,

Спешась, градом,

Как яблоки,

Прыгают

Куртки драгун.

- 155 -

На десятой сигаре,

Тряхнув театральною дверью,

Побледневший курильщик

Выходит

На воздух,

Во тьму.

Хорошо б отдышаться!

Бабах...

И - как лошади прерий -

Табуном,

Врассыпную -

И сразу легчает ему.

Шашки.

Бабьи платки.

Бакенбарды и морды вогулок.

Густо бредят костры.

Ну и кашу мороз заварил!

Гулко ухает в фидлерцев

Пушкой

Машков переулок.

Полтораста борцов

Против тьмы без числа и мерил.

После этого

Город

Пустеет дней на десять кряду.

Исчезает полиция.

Снег неисслежен и цел.

Кривизну мостовой

Выпрямляет

Прицел с баррикады.

Bымирает ходок

И редчает, как зубр, офицер.

Bсюду груды вагонов,

Завещанных конною тягой.

Электрический ток

Только с год

Протянул провода.

Но и этот, поныне

Судящийся с далью сутяга,

Для борьбы

Всю как есть

Отдает свою сеть без суда.

Десять дней, как палят

По миусским конюшням

Бутырки.

Здесь сжились с трескотней,

И в четверг,

Как смолкает пальба,

Взоры всех

Устремляются

Кверху,

Как к куполу цирка:

- 156 -

Небо в слухах,

В трапециях сети,

В трамвайных столбах.

Их - что туч.

Все черно.

Говорят о конце обороны.

Обыватель устал.

Неминуемо будет праветь.

"Мин и Риман", -

Гремят

На заре

Переметы перрона,

И семеновский полк

Переводят на брестскую ветвь.

Значит, крышка?

Шабаш?

Это после боев, караулов

Ночью, стужей трескучей,

С винчестерами, вшестером? ..

Перед ними бежал

И подошвы лизал

Переулок.

Рядом сад холодел,

Шелестя ледяным серебром.

Но пора и сбираться.

Смеркается.

Крепнет осада.

В обручах канонады

Сараи, как кольца, горят.

Как воронье гнездо,

Под деревья горящего сада

Сносит крышу со склада,

Кружась,

Бесноватый снаряд.

Понесло дураков!

Это надо ведь выдумать:

В баню!

Переждать бы смекнули.

Добро, коли баня цела.

Сунься за дверь - содом.

Небо гонится с визгом кабаньим

За сдуревшей землей.

Топот, ад, голошенье котла.

В свете зарева

Наспех

У прохорова на кухне

Двое бороды бреют.

Но делу бритьем не помочь.

Точно мыло под кистью,

Пожар

Наплывает и пухнет.

- 157 -

Как от искры,

Пылает

От имени минова ночь.

Bсе забилось в подвалы.

Крепиться нет сил.

По заводам

Темный ропот растет.

Белый флаг набивают на жердь.

Кто ж пойдет к кровопийце?

Известно кому, - коноводам!

Топот, взвизги кабаньи,-

На улице верная смерть.

Ад дымит позади.

Пуль не слышно.

Лишь вьюги порханье

Бороздит тишину.

Даже жутко без зарев и пуль.

Но дымится шоссе,

И из вихря -

Казаки верхами.

Стой!

Расспросы и обыск,

И вдаль улетает патруль.

Было утро.

Простор

Открывался бежавшим героям.

Пресня стлалась пластом,

И, как смятый грозой березняк,

Роем бабьих платков

Мыла

Выступы конного строя

И сдавала

Смирителям

Браунинги на простынях.

- 158 -

Л е й т е н а н т Ш м и д т (март1926 - март1927)

Часть первая

1

Поля и даль распластывались эллипсом.

Шелка зонтов дышали жаждой грома.

Палящий день бездонным небом целился

В трибуны скакового ипподрома.

Народ потел, как хлебный квас на леднике,

Привороженный таяньем дистанций.

Крутясь в смерче копыт и наголенников,

Как масло били лошади пространство.

А позади размерно бьющим веяньем

Какого-то подземного начала

Военный год взвивался за жокеями

И лошадьми и спицами качалок.

О чем бы ни шептались, что бы не пили,

Он рос кругом и полз по переходам,

И вмешивался в разговор, и пепельной

Щепоткою примешивался к водам.

Все кончилось. Настала ночь. По киеву

Пронесся мрак, швыряя ставень в ставень.

И хлынул дождь. И как во дни батыевы,

Ушедший день стал странно стародавен.

2

"Я вам писать осмеливаюсь. Надо ли

Напоминать? Я тот моряк на дерби.

Вы мне тогда одну загадку задали.

А впрочем, после, после. Bремя терпит.

Когда я увидал вас... Но до этого

Я как-то жил и вдруг забыл об этом,

И разом начал взглядом вас преследовать,

И потерял в толпе за турникетом.

Когда прошел столбняк моей бестактности,

Я спохватился, что не знаю, кто вы.

Дальнейшее известно. Трудно стакнуться,

Чтоб встретиться столь баснословно снова.

- 159 -

Вы вдумались ли только в то, какое здесь

Раздолье вере!- Оскорбиться взглядом,

Пропасть в толпе, случиться ночью в поезде,

Одернуть зонт и очутиться рядом!"

3

Над морем бурный рубчик

Рубиновой зари.

А утро так пустынно,

Что в тишине, граничащей

С утратой смысла, слышно,

Как, что-то силясь вытащить,

Гремит багром пучина

И шарит солнце по дну,

И щупает багром.

И вот в клоаке водной

Отыскан диск всевидящий.

А севастополь спит еще,

И утро так пустынно,

Кругом такая тишь,

Что на вопрос пучины, -

Откуда этот гром,

B ответ пустые пристани:

От плеска волн по диску,

От пихт, от их неистовства,

От стука сонных лиственниц

О черепицу крыш.

Известно ли, как влюбчиво

Бездомное пространство?

Какое море ревности

К тому, кто одинок!

Как, по извечной странности

Родимый дух почувствовав,

Летит в окошко пустошь,

Как гость на огонек.

Известно ль, как навязчива

Доверчивость деревьев.

Как, в жажде настоящего,

Ночная тишина,

Порвавшш с ветром с вечера,

Порывом одиночества

Влетает, как налетчица,

К незнающему сна?

За неименьем лучшего

Он ей в герои прочится.

Известно ли,как влюбчива

Тоска земного дна?

- 160 -

Заре, корягам якорным,

Волнам и расстояньям

Кого-то надо выделить,

Спасти и отстоять.

По счастью, утром ранним

В одноэтажном флигеле

Не спит за перепиской

Таинственный моряк.

Всю ночь он пишет глупости,

Вздремнет - и скок с дивана.

Бежит в воде похлюпаться

И снова на диван.

Потоки света рушатся,

Урчат ночные ванны,

Найдет волна кликушества -

Он сызнова под кран.

"Давайте, посчитаемся.

Едва сюда я прибыл,

Я все со дня приезда

Вношу для вас в реестр,

И вам всю душу выболтал

Без страха, как на таинстве,

Но в этом мало лестного,

И тут великий риск.

Опасность увеличится

С теченьем дней дождливых.

Моя словоохотливость

Заметно возрастает.

Боюсь, не отпугнет ли вас

Тогда моя болтливость?

Вы отмолчитесь, скрытчица,

Я ж выболтаюсь вдрызг.

. . . . . . . . . . . .

Вы скажете - ребячество.

Но близятся событья.

А ну как в их разгаре

Я скроюсь с ваших глаз?

Едва ль они насытятся

Одной живою тварью:

Ваш образ тоже спрячется,

Мне будет не до вас.

Я оглушусь их грохотом

И вряд ли уцелею.

Я прокачусь их эхом,

А эхо длится миг.

И вот я с просьбой крохотной:

Ввиду моей затеи

Нам с вами надо б съехаться

До них и ради них" .

- 161 -

4

Октябрь. Кольцо забостовок.

О ветер! О ада исчадье!

И моря, и грузов, и клади

Летящие пряди.

О буря брошюр и листовок!

О слякоть! О темень! О зовы

Сирен, и замки и засовы

В начале шестого.

От тюрем - к брошюрам и бурям.

О ночи! О вольные речи!

И залпам навстречу - увечья

Отвесные свечи!

О кладбище в день погребенья!

И в лад лейтенантовой клятве

Заплаканных взглядов и платьев

Кивки и объятья!

О лестницы в крепе! О пенье!

И хором в ответ незнакомцу

Стотысячной бронзой о бронзу:

Клянитесь! Клянемся!

О вихрь, обрывающий фразы,

Как клены и вязы! О ветер,

Щадящий из связей на свете

Одни междометья!

Ты носишь бушующей гладью:

"Потомства и памяти ради

Ни пяди обратно! Клянитесь!"

"Клянемся. Ни пяди!"

5

Постойте! Куда вы? Читать? Не дотолчетесь!

Bсе сперлось в беспорядке за фортами, и земля,

Ничего не боясь, ни о чем не заботясь,

Парит растрепой по ветру, как бог пошлет, крыля.

Еще вчерашней ночью гуляющих заботил

Ежевечерний очерк севастопольских валов,

И воронье редутов из вереницы метел

В полете превращалось в стаю песьих голов.

Теперь на подъездах расклеен оттиск

Сырого манифеста. Ничего не боясь,

Ни о чем не заботясь, обкладывает подпись

Подклейстеренным пластырем следы недавних язв.

Даровать населению незыблемые основы

Гражданской свободы. Установить, чтоб никакой...

И, зыбким киселем заслякотив засовы,

На подлинном собственной его величества рукой.

- 162 -

Хотя еще октябрь, за дряблой дрожью ветел

Уже набрякли сумерки хандрою ноября.

Виной ли манифест, иль дождик разохотил,-

Саперы месят слякоть, и гуляют егеря.

Дан в петергофе. Дата. Куда? Свои! Не бойтесь!

В порту торговом давка. Солдаты, босяки.

Ничего не боясь, ни о чем не заботясь,

Висят замки в отеках картофельной муки.

6

Три градуса выше нуля.

Продрогшая земля.

Промозглое облако во сто голов

Сечет крупой подошвы стволов,

И лоском олова берясь

На градоносном бризе,

Трепещет листьев неприязнь

К прикосновенью слизи.

И голая ненависть листьев и лоз

Краснеет до корней волос.

Не надо. Наземь. Руки врозь!

Готово. Началось.

Айва, антоновка, кизил,

И море черное вблизи:

Ращенье гор, и переворот,

И в уши и за уши, изо рта в рот.

Ушаты холода. Куски

Гребнистой, ослепленно скотской

В волненьи глотающей волны, как клецки,

Сквозной, ристалищной тоски.

Агония осени. Антогонизм

Пехоты и морских дивизий

И агитаторша-девица

С жаргоном из аптек и больниц.

И каторжность миссии: переорать

(борьба,борьбы, борьбе, борьбою,

Пролетарьят,пролетарьят)

Иронию и соль прибоя,

Родящую мятеж в ушах

В семидесяти падежах.

И радость жертвовать собою,

И - случая слепой каприз.

Одышливость тысяч в бушлатах по-флотски,

Толпою в волненьи глотающих клецки

Немыслимых слов с окончаньем на изм,

Нерусских на слух и неслыханных в жизни

- 163 -

(а разве слова на казенном карнизе

Казармы, а разве морские бои,

А признанные отчизной слои -

Свои!!!)

И упоенье героини,

Летящей из времен над синей

Толпою, - головою вниз,

По переменной атмосфере

Доверия и недоверья

В иронию соленых брызг.

О государства истукан,

Свободы вечное преддверье!

Из клеток крадутся века,

По колизею бродят звери,

И проповедника рука

Бесстрашно крестит клеть сырую,

Пантеру верой дрессируя,

И вечно делается шаг

От римских цирков к римской церкви,

И мы живем по той же мерке,

Мы, люди катакомб и шахт.

7

Вдруг кто-то закричал: пехота!

Настал волненья апогей.

Амуниционный шорох роты

Командой грохнулся: к ноге!

В ушах шатался шаг шоссейный

И вздрагивал, и замирал.

По строю с капитаном штейном

Прохаживался адмирал.

"Я б ждать не стал, чтоб чирей вызрел.

Я б гнал и шпарил по пятам.

Предлогов тьма. Случайный выстрел,

И - дело в шляпе, капитан".

"Parlez рlus bas,- заметил сухо *)

-----------------------------

*) говорите потише (франц.)

Другой. - Притом я не оглох,

Подумайте, какого слуха

Коснуться может диалог" .

Шагах в восьми от адмирала,

Щетинясь гранями штыков,

Молодцевато замирала

Шеренга рослых моряков.

И вот, едва ушей отряда

Достиг шутливый разговор,

Как грянуло два длинных кряду

Нежданных выстрела в упор.

- 164 -

Все заслонилось передрягой.

Изгладилось, как, поболев,

"Ты прав!" - Bскричал матрос с "Варяга", Георгиевский кавалер.

Как, дважды приложась с колена, -

Шварк об землю ружье, и вмиг

Привстал, и, точно куртка тлела,

Стал рвать душивший воротник.

И слышал: одного смертельно,

И знал - другого наповал,

И рвал гайтан, и тискал тельник,

И ребер сдерживал обвал.

А уж перекликались с плацем

Дивизии. Уже копной

Ползли и начинали стлаться

Сигналы мачты позывной.

И вдруг зашевелилось море.

Взвились эскадры языки

И дернулись в переговоре

Береговые маяки.

"Ведь ты - не разобрав, без злобы?

Ты стой на том и будешь цел" .

- "Нет, вашество, белить не пробуй,

Я вздраве наводил прицел" .

"Тогда", - и вдруг застряло слово - Кругом, что мог окинуть глаз:

"Ты сам пропал и арестован",

Восстанья присказка вилась.

8

"Вообрази, чем отвратительней Действительность, тем письма глаже. Я это проверил на "трех святителях", Где третий день содержусь под стражей.

Покамест мне бояться нечего,

Да и - не робкого десятка.

Прими нелепость происшедшего

Без горького осадка.

И так как держать меня ровно не за что,

То и покончим с этим делом.

Вот как спастись от мыслей, лезущих

Без отступа по суткам целым?

Припомнишь мать, и опять безоглядочно

Жизнь пролетает в караване

Изголодавшихся и радужных

Надежд и разочарований.

- 165 -

Оглянешься - картина целостней.

Чем больше было с нею розни,

Чем чаще думалось: что делать с ней? -

Тем и ее ответ серьезней.

И снова я в морском училище.

О, прочь отсюда, на минуту

Bздохнувши мерзости бессилящей!

Дивлюсь, как цел ушел оттуда.

Ведь это там, на дне военщины,

Навек ребенку в сердце вкован

Облитый мукой облик женщины

В руках поклонников баркова.

И вновь я болен ей, и ратую

Один, как перст, средь мракобесья,

Как мальчиком в восьмидесятые.

Ты помнишь эту глушь репрессий?

А помнишь, я приехал мичманом

К вам на лето, на перегибе

От перечитанного к личному, -

Еще мне предрекали гибель?

Тебе пришлось отца задабривать.

Ему, контр-адмиралу, чуден

Остался мой уход... На фабрику

Сельскохозяйственных орудий.

Взгляни ж теперь, порою выводов

При свете сбывшихся иллюзий

На невидаль того периода,

На брата в выпачканной блузе".

9

Окрестности и крепость,

Затянутые репсом,

Терялись в ливне обложном,

Как под дорожным кожаном.

Отеки водянки

Грязнили горизонт,

Суда на стоянке

И гарнизон.

С,утра тянулись семьями

Мещане по шоссе

Различных орьентаций,

Со странностями всеми,

В ландо, на тарантасе,

В повальном бегстве все.

- 166 -

У города со вторника

Утроилось лицо:

Он стал гнездом затворников,

Вояк и беглецов.

Пред этим, в понедельник,

В обеденный гудок

Обезголосил эллинг

И обезлюдел док.

Развертывались порознь,

Сошлись невпроворот

За слесарно-сборочной,

У выходных ворот.

Солдатки и служанки

Исчезли с мостовых

В вихрях "Варшавянки"

И мастеровых.

Влились в тупик казармы

И - вон из тупика,

Клубясь от солидарности

Брестского полка.

Тогда, и тем решительней,

Чем шире рос поток,

Встревоженные жители

Пустились наутек.

Но железнодорожники

Часам уже к пяти

Заставили порожними

Составами пути.

Дорогой, огибавшей

Военный порт, с утра

Катались экипажи,

Мелькали кучера.

Безмолвствуя, потерянно

Струями вис рассвет,

Толстый, как материя,

Как бисерный кисет.

Деревья всех рисунков

Сгибались в три дуги

Под ранцами и сумками

Сумрака и мги.

Вуали паутиной

Топырились по ртам.

Столбы, скача под шины,

Несли ко всем чертям.

Майорши, офицерши

Запахивали плащ.

Вдогонку им, как шершень,

Свистел шоссейный хрящ.

Вставали кипарисы;

Кивали, подходя;

Росли, чтоб испариться

В кисее дождя.

- 167 -

Часть вторая

1

Вырываясь с моря, из-за почты,

Ветер прет на ощупь, как слепой,

К повороту, несмотря на то что

Тотчас же сшибается с толпой.

Он приперт к стене ацетиленом,

Втоптан в грязь, и несмотря на то,

Трын-трава и - море по колено:

Дует дальше с той же прямотой.

Вон он бьется, обваривши харю,

За косою рамой фонаря

И уходит, вынырнув на паре

Торопливых крыл нетопыря.

У матросов, несмотря на пору

И порывы ветра с пустыря,

На дворе казармы - шум и споры

Этой темной ночью ноября.

Их галдит за тысячу, и каждым,

Точно в бурю вешний буерак,

Разворочен, взрыт и взбудоражен

И буграми поднят этот мрак.

Пахнет волей, мокрою картошкой,

Пахнет почвой, норками кротов,

Пахнет штормом, несмотря на то что

Это шторм в открытом море ртов.

Тары-бары, шутки балагура,

Слухи, толки, шарканье подошв

Так и ходят вкруг одной фигуры,

Как распространившийся падеж.

Ходит слух, что он у депутатов,

Ходит слух, что едет в комитет,

Ходит слух, - и вот как раз тогда-то

Нарастает что-то в темноте,

И, глуша раскатами догадки

И сметая со всего двора

Караулки, будки и рогатки,

Катится и катится ура.

С первого же сказанного слова

Радость покидает берега.

Он дает улечься ей, и снова

Удесятеряет ураган.

Долго с бурей борется оратор.

Обожанье рвется на простор.

Не словами - полной их утратой

Хочет жить и дышит их восторг.

Это обьясненье исполинов.

Он и двор обходятся без слов.

Если с ними флаг, то он - малинов.

Если мрак за них, то он - лилов.

- 168 -

Все же раз доносится: эскадра.

Это с тем, чтоб браться, да с умом.

И потом другое слово: завтра.

Это, верно, о себе самом.

2

Дорожных сборов кавардак.

"Твоя" твердящая упрямо,

С каракулями на бортах,

Сырая сетка телеграммы.

"Мне тридцать восемь лет. Я сед.

Не обернешься, глядь - кондрашка".

И с этим об пол хлоп портплед,

Продернув ремешки сквозь пряжки.

И на карачках под диван,

Потом от чемодана к шкапу... -

Любовь, горячка, караван

Вещей, переселенных на пол.

Как вдруг звонок, и кабинет

В перекосившемся: о боже!

И рядом: "Папы дома нет".

И грохотанье ног в прихожей.

Но двери настежь, и в дверях:

"Я здесь. Я враг кровопролитья".

- "Тогда какой же вы моряк,

Какой же вы тогда политик?

Вы революцьонер? B борьбу

Не вяжутся в перчатках дамских".

- "Я собираюсь в Петербург.

Не убеждайте. Я не сдамся".

3

Подросток реалист,

Разняв драпри, исчез

С запиской в глубине

Отцова кабинета.

Пройдя в столовую

И уши навострив,

Матрос подумал:

"Хорошо у Шмидта".

Было это в ноябре,

Часу в четвертом.

Смеркалось.

Скромность комнат

Спорила с комфортом.

- 169 -

Минуты три извне

Не слышалось ни звука

B уютной, как каюта,

Конуре.

Лишь по кутерьме

Пылинок в пятерне портьеры,

Несмело шмыгавших

По книгам, по кошме

И окнам запотелым,

Видно было:

Дело -

К зиме.

Минуты три извне

Не слышалось ни звука

В глухой тиши, как вдруг

За плотными драпри

Проклятья раздались

Так явственно,

Как будто тут внутри:

- Чухнин! Чухнин!!!

Погромщик бесноватый!

Виновник всей брехни!

Разоружать суда?

Нет, клеветник,

Палач,

Инсинуатор,

Я научу тебя, отродье ката,отличать

От правых виноватых!

Я черноморский флот, холоп и раб,

Забью тебе, как кляп, как клепку, в глотку.-

И мигом ока двери комнаты вразлет.

Буфет, стаканы, скатерть...

- Катер?

- Лодка!

B ответ на брошенный вопрос - матрос,

И оба - вон, очаковец за шмидтом,

Невпопад, не в ногу, из дневного понемногу в ночь,

Наугад куда-то, вперехват закату,

По размытым рытвинам садовых гряд.

В наспех стянутых доспехах

Жарких полотняных лат,

В плотном, потном, зимнем платье

С головы до пят,

В облока, закат и эхо

По размытым, сбитым плитам

Променад.

- 170 -

Потом бегом. Сквозь поросли укропа,

Опрометью с оползня в песок,

И со всех ног, тропой наискосок

Кругом обрыва. Топот, топот, топот,

Топот, топот, - поворот - другой -

И вдруг как вкопанные, стоп:

И вот он, вот он весь у ног,

Захлебывающийся севастополь,

Весь вобранный, как воздух, грудью двух

Бездонных бухт,

И полукруг

Затопленного солнца за "Синопом".

С минуту оба переводят дух

И кубарем с последней кручи - бух

В сырую груду рухнувшего бута.

4

В зимней призрачной красе

Дремлет рейд в рассветной мгле,

Сонно кутаясь в туман

Путаницей мачт

И купаясь, как в росе,

Оторопью рей

В серебре и перламутре

Полумертвых фонарей.

Еле-еле лебезит

Утренняя зыбь.

Каждый еле слышный шелест,

Чем он мельче и дряблей,

Отдается дрожью в теле

Кораблей.

Он спит, притворно занедужась,

Могильным сном, вогнав почти

Трехверстную округу в ужас.

Он спит, наружно вызвав штиль.

Он скрылся, как от колотушек,

В молочно-белой мгле. Он спит

За пеленою малодушья.

Но чем он с панталыку сбит?

С утра на суше - муравейник.

В тумане тащатся войска.

Всего заметней их роенье

Толпе у павлова мыска.

Пехотный полк из павлограда

С тринадцатою полевой

Артиллерийскою бригадой

И - проба потной мостовой.

Колеса, кони, пулеметы,

Зарядных ящиков разбег,

И - грохот, грохот до ломоты

Во весь Нахимовский проспект.

- 171 -

На историческом бульваре,

Куда на этих днях свезен

Военный лом былых аварий, -

Донцы и крымский дивизион.

И любопытство, любопытство:

Трехверстный берег под тупой,

Пришедшей пить или топиться,

Тридцатитысячной толпой.

Она покрыла крыши барок

Кишащей кашей черепах,

И ковш приморского бульвара,

И спуска каменный черпак.

Он ею доверху унизан,

Как копотью несметных птиц,

Копящих силы по карнизам,

Чтоб вихрем гари в ночь нестись.

Когда сбежали испаренья

И солнце, колыхнувши флот,

Всплыло на водяной арене,

Как обалдевший кашалот,

В очистившейся панораме

Обрисовался в двух шагах

От шара - крейсер под парами,

Как кочегар у очага.

5

Вдруг, как снег на голову, гул

Толпы, как залп, стегнул

Трехверстовой гранит

И откатился с плит.

Ура - ударом в борт, в штурвал,

В бушприт!

Ура навеки, наповал,

Навзрыд!

Над крейсером взвился сигнал:

Командую флотом. Шмидт.

Он вырвался как вздох

Со дна души рядна,

И не его вина,

Что не предостерег

Своих, и их застиг врасплох,

И рвется, в поисках эпох,

В иные времена.

Он вскинут, как магнит

На нитке, и на миг

Щетинит целый лес вестей

В осиннике снастей.

Над крейсером взвился сигнал:

Командую флотом. Шмидт.

- 172 -

И мачты рейда, как одна:

Он ими вынесен и смыт

И перехвачен второпях

На двух - на трех - на четырех

Военных кораблях.

Но иссякает ток подков,

И облетает лес флажков,

И по веревке, как зверек,

Спускается кумач.

А зверь, ползущий на флагшток,

Ужасен, как немой толмач,

И флаг андреевский - томящ,

Как рок.

6

Когда с остальными увидел и шмидт,

Что только медлительность мига хранит

Бушприт и канаты

От града и надо

Немедля насытить его аппетит,

Чтоб только на миг оттянуть канонаду,

В нем точно проснулся дремавший орфей.

И что ж он задумал, другого первей?

Обьехать эскадру,

Усовестить ядра,

Растрогать стальные созданья верфей.

И на миноносце ушел он туда,

Где, небо и гавань ловя в невода,

В снастях, бездыханной

Семьей богдыханов,

Династией далей дымились суда.

Их строй был поистине неисчислим.

Грядой пристаней не граничился клин,

Но, весь громоздясь пелионом на оссу,

Под лад броненосцам

Качался и несся

Обрывистый город в шпалерах маслин.

7

Он тихо шел от пушки к пушке,

А даль неслась.

Он шел под взглядами опухших,

Голодных глаз.

И вот, стругая воду, будто

Стальной терпуг,

Он видел не толпу над бухтой,

А петербург.

- 173 -

Но что могло напомнить юность?

Неужто сброд,

Грязнивший слух, как сток гальюнный

Для нечистот?

С чужих бортов друзья по школе,

Тех лет друзья,

Ругались и встречали в колья,

Петлей грозя.

Назад! Зачем соваться под нос,

Под дождь помой?

Утратят ли боеспособность

"Синоп" с "Чесмой" ?

8

Снова на миг повернувшись круто,

Город от криков задрожал:

На миноносец брали с "Прута" Освобожденных каторжан.

Снова, приветствуем экипажем, На броненосцы всходил и глох И офицеров брал под стражу

И уводил с собой в залог.

В смене отчаянья и отваги

Вновь, озираясь, мертвел, как холст: Bсюду суда тасовали флаги. Стяг государства за красным полз. По возвращеньи же на "Очаков", Искрой надежды еще согрет,

За волоса схватясь, заплакал, Как на ладони увидев рейд.

"Эх, - простонал, - без ножа доконали!" Натиском зарев рдела вода. Дружно смеркалось. Рейд удлиняли Тучи, косматясь, как в холода. С суши, в порыве низкопоклонства, Шибче, чем надо, как никогда, Падали крыши складов и консульств, Камни и тени, скалы и солнце

В воду и вечность, как невода.

Все закружилось так, что в финале

Обморок сшиб его без труда.

9

Был выспренен, как сердце,

И тих закат, как вдруг

Метнула пушка с "терца"

Икру.

- 174 -

Мгновенный взрыв котельной,

Далекий крик с байдар,

И - под воду. Смертельный

Удар!

От катера к шаландам

Пловцы, тела, балласт.

И радость: часть команды

Спаслась.

И началось. Пространства,

Клубясь, метнулись в бой,

Чтоб пасть и опрастаться

Пальбой.

10

Внутри настала ночь. Снаружи

Зарделся движущийся хвост

Над войском всех родов оружья

И свойств.

Он лез, грабастая овраги,

И треском разгонял толпу,

И пламенел, и гладил флаги

По лбу.

Как сумерки, сгустились снасти.

В ревущей, хлещущей дряпне

Пошла валить, как снег в ненастье,

Шрапнель.

Она рвалась, в лету, на жнивьях,

В расцвете лет людских, в воде,

Рождая смерть, и визг, и вывих

Везде.

Часть третья

1

"Все отшумело. Bставши поодаль,

Чувствую всею силой чутья:

Жребий завиден. Я жил и отдал

Душу свою за други своя.

Высшего нет. Я сердцем - у цели

И по пути в пустяках не увяз.

Крут был подьем, и сегодня, в сочельник,

Ошеломляюсь, остановясь.

- 175 -

Но объясни. Полюбив даже вора,

Как не рвануться к нему в каземат

В дни, когда всюду только и спору,

Нынче его или завтра казнят?

Ты ж предпочла омрачить мне остаток

Дней. Прости мне эти слова.

Спор подогнал бы мне таянье святок.

Лучше задержим бег рождества.

Где он, тот день, когда, вскрыв телеграмму,

Все позабыв за твоим "навсегда" ,

Жил я мечтой, как помчусь и нагряну?

Как же, ты скажешь, попал я сюда?

В вечер ее полученья был митинг.

Я предрекал неуспех мятежа,

Но уж ничто не могло вразумить их.

Ехать в ту ночь означало бежать.

О, как рвался я к тебе! Было пыткой

Браться и знать, что народ не готов,

Жертвовать встречей и видеть в избытке

Доводы в пользу других городов.

Вера в разьезд по фабричным районам,

B новую стачку и новый подъем,

Может, сплеталась во мне с затаенным

Чувством, что ездить будем вдвоем.

Но повалила волна депутаций,

Дума, эсдеки, звонок за звонком.

Выехать было нельзя и пытаться.

Вот и кончаю бунтовщиком.

Кажется все. Я гораздо спокойней,

Чем ожидают. Что бишь еще?

Да, а насчет севастопольской бойни,

В старых газетах - полный отчет".

2

Послепогромной областью почтовый поезд в ромны

Сквозь вопли вьюги доблестно прокладывает путь. Снаружи вихря гарканье, огарков проблеск

темный, Мигают гайки жаркие, на рельсах пляшет ртуть. Огни и искры чиркают, и дым над изголовьем Бежит за пассажиркою по лестницам витым.

- 176 -

В одиннадцать, не вынеся немолчного злословья,

Она встает, и - к выходу на вызов клеветы.

И молит, в дверь просунувшись: "Прошу вас, не шумите...

Нельзя же до полуночи!" И разом в лязг и дым Уносит оба голоса и выдумку о шмидте,

И вьет и тащит по лесу, по лестницам витым. Наверно повод есть у ней, отворотясь

к простенку, Рыдать, сложа ответственность в сырой комок

платка.

Вы догадались, кто она. - Его корреспондентка.

В купе кругом рассованы конверты моряка.

А в ту же ночь в очакове в пурге и мыльной пене

Полощет створки раковин песчаная коса.

Постройки есть на острове, острог и укрепленье.

Он весь из камня острого, и - чайки на часах.

И неизвестно едущей, что эта крепость-тезка

(очаков - крестный дедушка повстанца корабля)

Таит по злой иронии звезду надежд матросских,

От взора постороннего прибоем отделя.

Но что пред забастовкою почтово-телеграфной

Все тренья и неловкости во встрече двух сердец!

Теперь хоть бейся об стену в борьбе с судьбой неравной,

Дознаться, где он, собственно, нет ни малейших средств.

До ромен не доехать ей. Не скрыться от мороки.

Беглянка видит нехотя: забвенья нет в езде,

И пешую иль бешено катящую, с дороги

Ее вернут депешею к ее дурной звезде.

Тогда начнутся поиски, и происки, и слезы,

И двери тюрем вскроются, и, вдоволь очернив,

Сойдутся посноровистей объятья пьяной прозы,

И смерть скользнет по повести, как оттиск пятерни.

И будет день посредственный, и разговор

в передней, И обморок, и шествие по лестнице витой, И тонущий в периодах, как камень, миг последний, И жажда что-то выудить из прорвы прожитой.

3

Как памятен ей этот переход!

Презд в одессу ночью новогодней.

С какою неохотой пароход

Стал поднимать в ту непогоду сходни!

И утренней картины не забыть.

В ушах шумело море горькой хиной.

Снег перестал, но продолжали плыть

Обрывки туч, как кисти балдахина.

- 177 -

И из кучки пирамид

Привстал маяк поганкою мухортой.

"Мадам, вот остров, где томится Шмидт", -

И публика шагнула вправо к борту.

Когда пороховые погреба

Зашли за строй бараков карантинных,

Какой-то образ трупного гриба

Остался гнить от виденной картины.

Понурый, хмурый, черный островок

Несло водой, как шляпку мухомора.

Кружась в водовороте, как плевок,

Он затонул от полного измора.

Тем часом пирамиды из химер

Слагались в город, становились тверже

И вдруг, застлав слезами глазомер,

Образовали крепостные горжи.

4

Однако, как свежо очаков дан у данта!

Амбары, каланча, тачанки, облака...

Все это так, но он дорогой к коменданту,

В отличье от нее, имел проводника.

Как ткнуться? Что сказать? Перебрала оттенки. "Я - конфидентка Шмидта? Я - его дневник?

Я - крик его души из номеров ткаченки,

Bот для него цветы и связка старых книг?

Удобно ли тогда с корзиной гиацинтов,

Не значась в их глазах ни в браке, ни в родстве?"

Так думала она, и ветер рвал косынку

С земли, и даль неслась за крепостной бруствер.

Но это все затмил прием у генерала.

Индюшачий кадык спирал сухой коклюш.

Желтел натертый пол, по окнам темь ныряла,

И снег махоркой жег больные глотки луж.

5

Уездная глушь захолустья.

Распев петухов по утрам,

И холостящий устье

Bесенний флюс днепра.

Таким дрянным городишкой

Очаков во плоти

Bстает, как смерть, притихши

У шмидтовцев на пути.

- 178 -

Похоже, с лент матросских

Сошедши без следа,

Он стал землей в отместку

И местом для суда.

Две крепости, два погоста

Да горсточка халуп,

Свиней и галок вдосталь

И офицерский клуб.

Без преувеличенья

Ты слышишь в эту тишь,

Как хлопаются тени

С пригретых солнцем крыш.

И звякнет ли шпорами ротмистр,

Прослякотит ли солдат,

В следах их - соли подмесь.

Вся отмель - точно в сельдях.

О, суши воздух ковкий,

Земли горячий фарш!

"Караул, в винтовки!

Партия, шагом марш!"

И, вбок косясь на приезжих,

Особым скоком сорок

Сторонится побережье

На их пути в острог.

О, воздух после трюма,

И высадки триумф!

Но в этот час угрюмый

Ничто нейдет на ум.

И горько, как на расстанках,

Качают головой

Заборы арестанты,

И кони, и конвой.

Прошли, - и в двери с бранью

Костяшками бьет тишина...

Военного собранья

Фисташковая стена.

Из зал выносят мебель.

В них скоро ворвется гул.

Два писаря. Фельдфебель.

Казачий подъесаул.

6

Над Очаковым пронес

Ветер тучу слез и хмари

И свалился на базаре

Наковальнею в навоз.

- 179 -

И, на всех остервенясь,

Дождик, первенец творенья,

Горсть за горстью, к горсти горсть,

Хлынул шумным увереньем

В снег и грязь, в снег и грязь,

На зиму остервенясь.

А немного погодя,

С треском расшатавши крючья,

Шлепнулся и всею тучей

Водяной бурдюк дождя.

Этот странный талисман,

С неба сорванный истомой,

Весь - туманного письма,

Рухнул вниз не по-пустому.

Каждым всхлипом он прилип

К разрывным побегам лип

Накладным листом пистона.

Хлопнуть вплоть, пропороть,

Bыстрел, цвет, тепло и плоть.

Но зима не верит в близость,

В даль и смерть верит снег.

И седое небо, низясь,

Сыплет пригоршнями известь.

Это зимний катехизис

Шепчут хлопья в полусне.

И, шипя, кружит крупа

По небу и мертвой глине,

Но мгновенный вздох теплыни

Одевает черепа.

Пусть тоща, как щепа,

Вязь цветочного шипа,

Новолунью улыбаясь,

Как на шапке шалопая,

Сохнет краска голубая

На сырых концах серпа.

И, долбя и колупая

Льдины старого пласта,

Спит и ломом бьет по сини,

Рты колоколов разиня,

Размечтавшийся в уныньи

Звон великого поста.

Наблюдая тяжбу льда,

В этом звяканьи спросонья

Подоконниками тонет

Зал военного суда.

- 180 -

Все живое баззаконье,

Вся душевная бурда,

Из зачатий и агоний

В снеге, слякоти и звоне

Перед ним , как на ладони,

Ныне так же, как тогда.

Чем же занято собранье?

Казнью звали в те года

Переправу к березани.

Современность просит дани:

Высшей мере наказанья

Служат эти господа.

7

Скамьи, шашки, выпушка охраны,

Обмороки, крики, схватки спазм.

Чтенье, чтенье, чтенье, несмотря на

Головокруженье, несмотря

На пары нашатыря и пряный,

Пьяный запах слез и валерьяны,

Чтение без пенья тропаря,

Рана, и жандармы-ветераны,

Шаровары и кушак царя,

И под люстрой зайчик восьмигранный.

Чтенье, несмотря на то, что рано

Или поздно, сами, будет день,

Сядут там же за грехи тирана

В грязных клочьях поседелых пасм.

Будет так же ветрен день весенний,

Будет страшно стать живой мишенью,

Будут высшие соображенья

И капели вешней дребедень.

Будут схватки астмы. Будет чтенье,

Чтенье, чтенье без конца и пауз.

Версты обвинительного акта,

Шапку в зубы, только не рыдать!

Недра шахт вдоль нерчинского тракта.

Каторга, какая благодать!

Только что и думать о соблазне.

Шапку в зубы - да минуй озноб!

Мысль о казни - топи непролазней:

С лавки съедешь, с головой увязнешь,

Двинешься, чтоб вырваться, и - хлоп.

Тормошат, повертывают навзничь,

Отливают, волокут, как сноп.

В перерывах - таска на гауптвахту

Плотной кучей, в полузабытьи.

Ружья, лужи, вязкий шаг без такта,

Пики, гики, крики: осади!

- 181 -

Утки - крякать, курицы - кудахтать,

Свист нагаек, взбрызги колеи.

Это небо, пахнущее как-то

Так, как будто день, как масло, спахтан!

Эти лица, и в толпе - свои!

Эти бабы, плачущие в плахтах!

Пики, гики, крики: осади!

8

Кому-то стало дурно.

Казалось, жуть минуты

Простерлась от кинбурна

До хуторов и фольварков

За мысом тарканхутом.

Послышалось сморканье

Жандармов и охранников,

И жилы вздулись жолвями

На лбах у караульных.

Забывши об уставе,

Конвойныю отставили

Полуживые ружья

И терли кулаками

Трясущиеся скулы.

При виде этой вольности

Кто-то безотчетно

Полез уж за револьвером,

Но так и замер в позе

Предчувствия чего-то,

Похожего на бурю,

С рукой на кобуре.

Волнение предгрозья

Окуталось удушьем,

Давно уже идущим

Откуда-то от ольвии.

И вот он поднялся.

Слепой порыв безмолвия

Стянул гусиной кожей

Тазы и пояса,

И, протащившись с дрожью,

Как зябкая оса,

По записям и папкам,

За пазухи и шапки

Заполз под волоса.

И точно шла работа

По сборке эшафота,

Стал слышен частый стук

Полутораста штук

Расколебавших сумрак

Пустых сердечных сумок.

- 182 -

Все были предупреждены,

Но это превзошло расчеты.

"Тише!" - Крикнул кто-то,

Не вынесши тишины.

"Напрасно в годы хаоса

Искать конца благого.

Одним карать и каяться.

Другим - кончать голгофой.

Как вы, я - часть великого

Перемещенья сроков,

И я приму ваш приговор

Без гнева и упрека.

Наверно, вы не дрогнете,

Сметая человека.

Что ж, мученики догмата,

Вы тоже - жертвы века.

Я тридцать лет вынашивал

Любовь к родному краю,

И снисхожденья вашюго

Не жду и не теряю.

В те дни, - а вы их видели,

И помните, в какие, -

Я был из ряда выделен

Волной самой стихии.

Не встать со всею родиной

Мне было б тяжелее,

И о дороге пройденной

Теперь не сожалею.

Я знаю, что столб, у которого

Я стану, будет гранью

Двух разных эпох истории,

И радуюсь избранью" .

9

Двум из осужденных, а всех их было четверо, -

Думалось еще - из четырех двоим.

Ветер гладил звезды горячо и жертвенно

Вечным чем-то, чем-то зиждущим своим.

Распростившись с ними, жизнь брела по дамбе,

Удаляясь к людям в спящий городок.

Неизвестность вздрагивала плавниками камбалы.

Тихо, миг за мигом рос ее приток.

- 183 -

Близился конец, и не спалось тюремщикам.

Быть в тот миг могло примерно два часа.

Зыбь переминилась, пожирая жемчуг.

Так, чем свет, в конюшнях дремлет хруст овса.

Остальных пьянила ширь весны и каторги.

Люки были настежь, и точно у миног,

Округлясь, дышали рты иллюминаторов.

Транспорт колыхался, как сонный осьминог.

Вдруг по тьме мурашками пробежал прожектор.

"Прут" зевнул, втянув тысячеперстье лап.

Свет повел ноздрями, пробираясь к жертвам.

Заскрипели петли. Упал железный трап.

Это канонерка пристала к люку угольному.

Свет всадил с шипеньем внутрь свою иглу.

Клетку ослепило. Отпрянули испуганно.

Путаясь костями в цепях, забились вглубь.

Но затем, не в силах более крепиться,

Бросились к решетке, колясь о сноп лучей

И крича: "Не мучьте! Кончайте, кровопийцы!" - Потянулись с дрожью в руки палачей.

Счет пошел на миги. Крик: "Прощай, товарищи!" Породил содом. Прожектор побежал,

Окунаясь в вопли, по люкам, лбам и наручням,

И пропал, потушенный рыданьем каторжан.

С п е к т о р с к и й

(1925 - 1931)

Вступленье

Привыкши выковыривать изюм

Певучестей из жизни сладкой сайки,

Я раз оставить должен был стезю

Объевшегося рифмами всезнайки.

Я бедствовал. У нас родился сын.

Ребячества пришлось на время бросить.

Свой возраст взглядом смеривши косым,

Я первую на нем заметил проседь.

Но я не засиделся на мели.

Нашелся друг отзывчивый и рьяный.

Меня без отлагательств привлекли

К подбору иностранной лениньяны.

- 184 -

Задача состояла в ловле фраз

О ленине. Bниманье не дремало.

Вылавливая их, как водолаз,

Я по журналам понырял немало.

Мандат предоставлял большой простор.

Пуская в дело разрезальный ножик,

Я каждый день форсировал босфор

Малодоступных публике обложек.

То был двадцать четвертый год. Декабрь

Твердел к окну витринному притертый.

И холодел, как оттиск медяка,

На опухоли теплой и нетвердой.

Читальни департаменский покой

Не посещался шумом дальних улиц.

Лишь ближней, с перевязанной щекой

Мелькал в дверях рабочий ридикюлец.

Обычно ей бывало не до ляс

С библиотекаршей наркоминдела.

Набегавшись, она во всякий час

Неслась в снежинках за угол по делу.

Их колыхало, и сквозь флер невзгод,

Косясь на комья светло-серой грусти, Знакомился я с новостями мод

И узнавал о конраде и прусте.

Вот в этих-то журналах, стороной

И стал встречаться я как бы в тумане

Со славою марии ильиной,

Снискавшей нам всемирное вниманье.

Она была в чести и на виду,

Но указанья шли из страшной дали

И отсылали к старому труду,

Которого уже не обсуждали.

Скорей всего то был большой убор

Тем более дремучей, чем скупее

Показанной читателю в упор

Таинственной какой-то эпопеи,

Где, верно, все, что было слез и снов,

И до крови кроил наш век закройщик, Простерлось красотой без катастроф

И стало правдой сроков без отсрочки.

Все как один, всяк за десятерых

Хвалили стиль и новизну метафор,

И с островами спорил материк,

Английский ли она иль русский автор.

- 185 -

Но я не ведал, что проистечет

Из этих внеслужебных интересов.

На рождестве я получил расчет,

Пути к дальнейшим розыскам отрезав.

Тогда в освободившийся досуг

Я стал писать Спекторского, с отвычки Занявшись человеком без заслуг,

Дружившим с упомянутой москвичкой.

На свете былей непочатый край,

Ничем не замечательных - тем боле.

Не лез бы я и с этой, не сыграй

Статьи о ней своей особой роли.

Они упали в прошлое снопом

И озарили часть его на диво.

Я стал писать Спекторского в слепом Повиновеньи силе объектива.

Я б за героя не дал ничего

И рассуждать о нем не скоро б начал,

Но я писал про короб лучевой,

B котором он передо мной маячил.

Про мглу в мерцаньи плошки погребной,

Которой ошибают прозы дебри,

Когда нам ставит волосы копной

Известье о неведомом шедевре.

Про то, как ночью, от норы к норе,

Дрожа, протягиваются в далекость

Зонты косых московских фонарей

С тоской дождя, попавшею в их фокус.

Как носят капли вести о езде,

И всю-то ночь все цокают да едут,

Стуча подковой об одном гвозде

То тут, то там, то в тот подъезд, то в этот. Светает. Осень, серость, старость, муть. Горшки и бритвы, щетки, папильотки.

И жизнь прошла, успела промелькнуть,

Как ночь под стук обшарпанной пролетки. Свинцовый свод. Рассвет. Дворы в воде. Железных крыш авторитетный тезис.

Но где ж тот дом, та дверь, то детство, где Однажды мир прорезывался, грезясь?

Где сердце друга? - Хитрых глаз прищур. Знавали ль вы такого-то? - Наслышкой.

Да, видно, жизнь проста... Но чересчур. И даже убедительна... Но слишком.

- 186 -

Чужая даль. Чужой, чужой из труб

По рвам и шляпам шлепающий дождик,

И отчужденьем обращенный в дуб,

Чужой, как мельник пушкинский, художник.

1

Весь день я спал, и, рушась от загона, На всем ходу гася в колбасных свет, Совсем еще по-зимнему вагоны

К пяти заставам заметали след.

Сегодня ж ночью, теплым ветром залит,

В трамвайных парках снег сошел дотла.

И не напрасно лампа с жаром пялит

Глаза в окно и рвется со стола.

Гашу ее. Темь. Я ни зги не вижу.

Светает в семь, а снег как назло рыж.

И любо ж, верно, крякать уткой в жиже

И падать в слякоть, под кропила крыш!

Жует губами грязь. Орут невежи.

По выбоинам стынет мутный квас.

Как едется в такую рань приезжей,

С самой посадки не смежавшей глаз?

Ей гололедица лепечет с дрожью,

Что время позже, чем бывает в пять. Распутица цепляется за вожжи,

Торцы грозятся в луже искупать.

Какая рань! B часы утра такие,

Стихиям четырем открывши грудь,

Лихие игроки, фехтуя кием,

Кричат кому-нибудь: счастливый путь!

Трактирный гам еще глушит тетерю,

Но вот, сорвав отдушин трескотню,

Порыв разгула открывает двери

Земле, воде, и ветру, и огню.

Как лешие, земля, вода и воля

Сквозь сутолоку вешалок и шуб

За голою русалкой алкоголя

Врываются, ища губами губ.

Давно ковры трясут и лампы тушат,

Не за горой заря, но и скорей

Их четвертует трескотня вертушек,

Кроит на части звон и лязг дверей.

- 187 -

И вот идет подвыпивший разиня.

Кабак как в половодье унесло.

По лбу его, как по галош резине, Проволоклось раздолий помело. Пространство спит, влюбленное в пространство, И город грезит, по уши в воде,

И море просьб, забывшихся и страстных, Спросонья плещет неизвестно где.

Стоит и за сердце хватает бормот

Дворов, предместий, мокрой мостовой, Калиток, капель... Чудный гул без формы, Как обморок и разговор с собой.

В раскатах затихающего эха

Неистовствует прерванный досуг:

Нельзя без истерического смеха

Лететь, едва потребуют услуг.

"Ну и калоши. Точно с людоеда.

Так обменяться стыдно и в бреду.

Да ну их к ляду, и без них доеду,

А не найду извозчика - дойду".

В раскатах, затихающих к вокзалам,

Бушует мысль о собственной судьбе,

О сильной боли, о довольстве малым,

О синей воле, о самом себе.

Пока ломовики везут товары,

Остатки ночи предают суду,

Песком полощут горло тротуары,

И клубы дыма борются на льду,

Покамест оглашаются открытья

На полном съезде капель и копыт,

Пока бульвар с простительною прытью

Скамью дождем растительным кропит,

Пока березы, метлы, голодранцы,

Афиши, кошки и столбы скользят

Виденьями влюбленного пространства,

Мы повесть на год отведем назад.

2

Трещал мороз, деревья вязли в кружке Пунцовой стужи, пьяной, как крюшон, Скрипучий сумрак раскупал игрушки

И плыл в ветвях, от дола отрешен.

- 188 -

Посеребренных ног роскошный шорох

Пугал в полете сизых голубей,

Волокся в дыме и висел во взорах

Воздушным лесом елочных цепей.

И солнца диск, едва проспавшись, сразу Бросался к жженке и, круша сервиз, Растягивался тут же возле вазы, Нарезавшись до положенья риз.

Причин средь этой сладкой лихорадки Нашлось немало, чтобы к рождеству

Любовь с сердцами наигравшись в прятки, Внезапно стала делом наяву.

Был день, Спекторский понял, что не столько Прекрасна жизнь, и ольга, и зима,

Как подо льдом открылся ключ жестокий,

Которого исток - она сама.

И чем наплыв у проруби громадней,

И чем его растерянность видней,

И чем она милей и ненаглядней,

Тем ближе срок, и это дело дней.

Поселок дачный, срубленный в дуброве,

Блистал слюдой, переливался льдом,

И целым бором ели, свесив брови,

Брели на полузанесенный дом.

И, набредя, спохватывались: вот он,

Косою ниткой инея исшит,

Вчерашней бурей на живуху сметан,

Пустыню комнат башлыком вершит.

Валясь от гула и людьми покинут,

Ночами бредя шумом полых вод,

Держался тем балкон, что вьюги минут,

Как позапрошлый и как прошлый год.

А там от леса влево, где-то с тылу

Шатая ночь, как воспаленный зуб,

На полустанке лампочка коптила

И жили люди, не снимая шуб.

Забытый дом служил как бы резервом

Кружку людей, знакомых по москве,

И потому бухтеевым не первым

Подумалось о нем на рождестве.

- 189 -

В самом кружке немало было выжиг,

Немало присоседилось извне.

Решили новый год встречать на лыжах,

Неся расход со всеми наравне.

Их было много, ехавших на встречу.

Опустим планы, сборы, переезд.

О личностях не может быть и речи.

На них поставим лучше тут же крест.

Знаком ли вам сумбур таких компаний,

Благоприятный бурной тайне двух?

Кругом галдят, как бубенцы в тимпане,

От сердцевины отвлекая слух.

Счесть невозможно, сколько новогодних

Bстреч было ими спрыснуто в пути.

Они нуждались в фонарях и сходнях,

Чтоб на разъезде с поезда сойти.

Он сплыл, и колесом вдоль чащ ушастых

По шпалам стал ходить, и прогудел

Чугунный мост, и взвыл лесной участок,

И разрыдался весь лесной удел.

Ночные тени к кассе стали красться.

Простор был ослепительно волнист.

Толпой ввалились в зал второго класса

Переобуться и нанять возниц.

Не торговались - спьяна люди щедры,

Не многих отрезвляла тишина.

Пожар несло к лесам попутным ветром,

Бренчаньем сбруи, бульканьем вина.

Был снег волнист, окольный путь - извилист,

И каждый шаг готовил им сюрприз.

На розвальнях до колики резвились,

И женский смех, как снег, был серебрист.

"Не слышу. Это тот, что за березой?

Но я ж не кошка, чтоб впотьмах..." Толчок,

Другой и третий, - и конец обоза

Bлетает в лес, как к рыбаку в сачок.

"Особенно же я вам благодарна

За этот такт: за то, что ни с одним..."

Ухаб, другой. - "Ну, как? " - А мы на парных.

"А мы кульков своих не отдадим" .

- 190 -

На вышке дуло, и, меняя скорость,

То замирали, то неслись часы.

Из сада к окнам стаскивали хворост

Четыре световые полосы.

Внизу смеялись. Лежа на диване,

Он под пол вниз перебирался весь,

Где праздник обгоняло одеванье.

Был третий день их пребыванья здесь.

Дверь врезалась в сугроб на пол-аршина.

Год и на воле явно иссякал.

Рядок обледенелых порошинок

Упал куском с дверного косяка,

И обступила тьма. А ну, как срежусь?

Мелькнула мысль, но, зажимая рот,

Ее сняла и опровергла свежесть

К самим перилам кравшихся широт.

В ту ночь еще ребенок годовалый

За полною неопытностью чувств,

Он содрогался. "B случае провала

Какой я новой шуткой отшучусь?"

Закрыв глаза, он ночь, как сок арбуза,

Впивал, и снег, вливаясь в душу, рдел.

Роптала тьма, что год и ей в обузу.

Все порывалось за его предел.

Спустившись вниз, он разом стал в затылок

Пыланью ламп, опилок, подолов,

Лимонов, яблок, колпаков с бутылок

И снежной пыли, ползшей из углов.

Все были в сборе, и гудящей бортью

Бил в переборки радости прилив.

Смеялись, торт черт знает чем испортив,

И фыркали, салат пересолив.

Рассказывать ли, как столпились, сели,

Сидят, встают, - шумят, смеются, пьют?

За рубенсовской росписью веселья

Мы влюбимся, и тут-то нам капут:

Мы влюбимся, тогда конец работе,

И дни пойдут по гулкой мостовой

Скакать через колесные ободья

И колотиться об земь головой.

Висит и так на волоске поэма.

Да и забыться я не вижу средств:

Мы без суда осуждены и немы,

А обнесенный будет вечно трезв.

- 191 -

За что же пьют? За четырех хозяек.

За их глаза, за встечи в мясоед.

За то, чтобы поэтом стал прозаик

И полубогом сделался поэт.

В разгаре ужин. Bдруг, без перехода:

"Нет! Тише! Рано! Bстаньте! Bаши врут!

Без двух!..Без возражений!..С новым годом!"

И гранных дюжин громовой салют.

"О мальчик мой, и ты, как все, забудешь

И возмужавши, назовешь мечтой

Те дни, когда еще ты верил в чудищ?

О, помни их, без них любовь ничто.

О, если б мне на память их оставить!

Без них мы прах, без них равны нулю.

Но я люблю, как ты, и я сама ведь

Их нынешнею ночью утоплю.

Я дунавеньем наготы свалю их.

Всей женской подноготной растворю.

И тени детства схлынут в поцелуях.

Мы разойдемся по календарю.

Шепчу? - Нет, нет. - С ликером, и покрепче.

Шепчу не я, - вишневки чернота.

Карениной, - так той дорожный сцепщик

В бреду под чепчик что-то бормотал" .

Идут часы. Поставлены шарады.

Сдвигают стулья. Как прибой, клубит

Не то оркестра шум, не то оршада,

Bисячей лампой к скатерти прибит.

И год не нов. Другой новей обещан.

Весь вечер кто-то чистит апельсин.

Весь вечер вьюга, не щадя затрещин,

Bрывается сквозь трещины тесин.

Но юбки вьются, и поток ступеней,

Сорвавшись вниз, отпрядывает вверх.

Ядро кадрили в полном исступленьи

Разбрызгивает весь свой фейерверк,

И все стихает. Точно топот, рухнув

За кухнею, попал в провал, в мальстрем,

B века...- Рассвет. Ни звука. Лампа тухнет,

И елка иглы осыпает в крем.

- 192 -

До лыж ли тут! Что сделалось с погодой?

Несутся тучи мимо деревень.

И штук пятнадцать солнечных заходов

Отметили в окно за этот день.

С утра назавтра с кровли, с можжевелин

Льет в три ручья. Бурда бурдой. С утра

Промозглый день теплом и ветром хмелен, Точь-в-точь как сами лыжники вчера.

По талой каше шлепают калошки.

У поля все смешалось в голове.

И облака, как крашеные ложки,

Крутясь, плывут в вареной синеве.

На пятый день, при всех, Спекторский, бойко Взглянув на ольгу, говорит, что спектр

Разложен новогоднею попойкой

И оттого-то пляшет барометр.

И так как шутка не совсем понятна

И вкруг нее стихает болтовня,

То, путаясь, он лезет на попятный

И, покраснев, смолкает на два дня.

3

"Для бодрости ты б малость подхлестнул.

Похоже, жаркий будет день, разведрясь".

Чихает цинк, ручьи сочат весну,

Шуруя снег, бушует левый подрез.

Струится грязь, ручьи на все лады,

Хваля весну, разворковались в голос,

И, выдирая полость из воды,

Стучит, скача по камню, правый полоз.

При въезде в переулок он на миг

Припомнит утро въезда к генеральше,

Приятно будет, показав язык

Своей норе, проехать фертом дальше.

Но что за притча! Пред его дверьми

Слезает с санок дама с чемоданом.

И эта дама - "стой же, черт возьми!

Наташа, ты? ...Негаданно, нежданно? ..

Вот радость! Здравствуй. Просто стыд и срам.

Ну, что б черкнуть? Как ехалось? Надолго?

Оставь, пустое, взволоку и сам.

Толкай смелей, она у нас заволгла.

- 193 -

Да резонанс ужасный. Это в сад.

А хоть и спят? Ну что ж, давай потише.

Как не писать, писал дня три назад.

Признаться, и они не чаще пишут.

Вот мы и дома. Ставь хоть на рояль.

Чего ты смотришь? " - "Боже, сколько пыли!

Разгром! Что где! На всех вещах вуаль.

Скажи, тут, верно, год полов не мыли? "

Когда он в сумерки открыл глаза,

Не сразу он узнал свою берлогу.

Она была светлей, чем бирюза

По выкупе из долгого залога.

Но где ж сестра? Куда она ушла?

Откуда эта пара цинерарий?

Тележный гул колеблет гладь стекла,

И слышен каждый шаг на тротуаре.

Горит закат. На переплетах книг,

Как угли, тлеют переплеты окон.

К нему несут по лестнице сенник,

Внизу на кухне громыхнули блоком.

Не спите днем. Пластается в длину

Дыханье парового отопленья.

Очнувшись, вы очутитесь в плену

Гнетущей грусти и смертельной лени.

Несдобровать забывшемуся сном

При жизни солнца, до его захода.

Хоть этот день - хотя бы этим днем

Был вешний день тринадцатого года.

Не спите днем. Как временный трактат,

Скрепит ваш сон с минувшим мировую.

Но это перемирье прекратят!

И дернуло ж вас днем на боковую.

Bас упоил огонь кирпичных стен,

Свалила пренебрегнутая прелесть

B урочный час неоцененных сцен,

Вы на огне своих ошибок грелись.

Bам дико все. Призванье, год, число.

Bы угорели. Bас качала жалость.

Bы поняли, что время бы не шло,

Когда б оно на нас не обижалось.

- 194 -

4

Стояло утро, летнего теплей,

И ознаменовалось первой крупной

Головомойкой в жизни тополей,

Которым сутки стукнуло невступно.

Прошедшей ночью свет увидел дерн.

Дорожки просыхали, как дерюга.

Клубясь бульварным рокотом валторн,

По ним мячом катился ветер с юга.

И той же ночью с часа за второй,

Вооружась "громокипящим кубком",

Последний сон проспорил брат с сестрой.

Теперь они носились по покупкам.

Хвосты у касс, расчеты и чаи

Влияли мало на наташин норов,

И в шуме предотъездной толчеи

Не обошлось у них без разговоров.

Слова лились, внезапно становясь

Бессвязней сна. Когда ж еще вдобавок

Приказчик расстилал пред ними бязь,

Остаток связи спарывал прилавок.

От недосыпу брат молчал и кис,

Сестра ж трещала под дыханьем бриза,

Как языки опущенных маркиз

И сквозняки и лифты мерилиза.

"Ты спрашиваешь, отчего я злюсь?

Садись удобней, дай и я подвинусь.

Вот видишь ли, ты - молод, это плюс,

А твой отрыв от поколенья - минус.

Ты вне исканий, к моему стыду.

В каком ты стане? Кстати, как неловко,

Что за отъездом я не попаду

С товарищами паши на маевку.

Ты возразишь, что я не глубока?

По-твоему, ты мне простишь поспешность,

Я что-то вроде синего чулка,

И только всех обманывает внешность? "

"Оставим спор, Наташа. Я неправ?

Ты праведница? Ну и на здоровье.

Я сыт молчаньем без твоих приправ.

Прости, я б мог отбрить еще суровей" .

- 195 -

Таким-то родом оба провели

Последний день, случайно не повздорив.

Он начался, как сказано, в пыли,

Попал под дождь и к ночи стал лазорев.

На земляном валу из-за угла

Bстает цветник, живой цветник из фета.

Что и земля, как клумба, и кругла,

Поют судки вокзального буфета.

Бокалы, карты кушаний и вин.

Пивные сетки. Пальмовые ветки.

Пары борща. Процессии корзин.

Свистки, звонки. Крахмальные салфетки.

Кондуктора. Ковши из серебра.

Литые бра. Людских роев метанье.

И гулкие удары в буфера

Тарелками со щавелем в сметане.

Стеклянные воздушные шары.

Наклонность сводов к лошадиным дозам.

Прибытье огнедышащей горы,

Несомой с громом потным паровозом.

Потом перрон и град шагов и фраз,

И чей-то крик: "Так, значит, завтра в Нижнем?"

И у окна: "Итак, в последний раз.

Ступай. Мы больше ничего не выжмем."

И вот, залившись тонкой фистулой,

Чугунный смерч уносится за яузу

И осыпает просеки золой

И пилит лес сипеньем вестингауза.

И дочищает вырубки сплеча,

И, разлетаясь все неизреченней,

Несет жену фабричного врача

В чехле из гари к месту назначенья.

С вокзала возвращаются с трудом,

Брезгливую улыбку пересиля.

О город, город, жалкий скопидом,

Что ты собрал на льне и керосине?

Что перенял ты от былых господ?

Большой ли капитал тобою нажит?

Бегущий к паровозу небосвод

Содержит все, что сказано и скажут.

- 196 -

Ты каторгой купил себе уют

И путаешься в собственных расчетах,

А по предместьям это сознают

И в пригородах вечно ждут чего-то.

Догадки эти вовсе не кивок

В твой огород, ревнивый теоретик.

Предвестий политических тревог

Довольно мало в ожиданьях этих.

Но эти вещи в нравах слобожан,

Где кругозор свободнее гораздо,

И городской рубеж перебежав,

Гуляет рощ зеленая зараза.

Природа ж - ненадежный элемент.

Ее вовек оседло не поселишь.

Она всем телом алчет перемен

И вся цветет из дружной жажды зрелищ.

Все это постигаешь у застав,

Где с фонарями в выкаченном чреве

За зданья задевают поезда

И рельсами беременны деревья;

Где нет мотивов и перипетий,

Но, аппетитно выпятив цилиндры,

Паровичок на стрелке кипятит

Туман лугов, как молоко с селитрой.

Все это постигаешь у застав,

Где вещи рыщут в растворенном виде.

В таком флюиде встретил их состав

И мой герой, из тьмы вокзальной выйдя.

Заря вела его на поводу

И, жаркой лайкой стягивая тело,

На деле подтверждала правоту

Его судьбы, сложенья и удела.

Он жмурился и чувствовал на лбу

Игру той самой замши и шагрени,

Которой небо кутало толпу

И сутолоку мостовой игреней.

Затянутый все в тот же желтый жар

Горячей кожи, надушенной амброй,

Пылил и плыл заштатный тротуар,

Раздувши ставни, парные, как жабры.

Но по садам тягучий матерьял

Преображался, породнясь с листвою,

И одухотворялся и терял

Все, что на гулкой мостовой усвоил.

- 197 -

Где средь травы, тайком, наедине,

Дорожку к дому огненно наохрив,

Вечерний сплав смертельно леденел,

Как будто солнце ставили на погреб.

И мрак бросался в головы колонн,

Но крупнолистный, жесткий и тверезый,

Пивным стеклом играл зеленый клен,

И ветер пену сбрасывал с березы.

5

Едва вагона выгнутая дверь

Захлопнулась за сестриной персоной, Действительность, как выспавшийся зверь, Потягиваясь, поднялась спросонок.

Она не выносила пустомель,

И только ей вернули старый навык, -

Вздохнула вслух, как дышит карамель

В крохмальной тьме колониальных лавок.

Учуяв нюхом эту москатиль,

Голодный город вышел из берлоги,

Мотнул хвостом, зевнул и раскатил

Тележный гул семи холмов отлогих.

Тоска убийств, насилий и бессудств

Ударила песком по рту фортуны

И сжала крик, теснившийся из уст

Красноречивой некогда вертуньи.

И так как ей ничто не шло в башку,

То не судьба, а первое пустое

Несчастье приготовилось к прыжку,

Запасшись склянкой с серной кислотою.

Bот тут с разбега он и налетел

На сашку бальца. Bсей сквозной округой.

Всей тьмой. На полусон. На полутень,

На что-то вроде рока. Bроде друга.

Bсей световой натугой - на портал,

Всей лайкою упругой - на деревья,

Где бальц как перст перчаточный торчал.

А говорили, - болен и в женеве.

И точно назло он стерег

Намеренно под тем дверным навесом,

Куда Сережу ждали на урок

К отчаянному одному балбесу.

- 198 -

Но выяснилось им в один подъезд,

Где наверху в придачу к прошлым тещам

У бальца оказался новый тесть,

Одной из жен пресимпатичный отчим.

Там помещался новый бальцев штаб.

Но у порога кончилась морока,

И, пятясь из приятелевых лап,

Сергей поклялся забежать с урока.

Смешная частность. Сашка был мастак

По части записного словоблудья.

Он ждал гостей и о своих гостях

Таинственно заметил: "Будут люди".

Услыша сей внушительный посул,

Сергей представил некоторой меккой

Эффектный дом, где каждый венский стул

Готов к пришествию сверхчеловека.

Смеясь в душе, "Приступим, - возгласил,

Входя, Сережа. - Как делишки, Миша?"

И, сдерживаясь из последних сил,

Уселся в кресло у оконной ниши.

"Не странно ли, что все еще висит,

И дуется, и сесть не может солнце?"

Обдумывая будущий визит,

Не вслушивался он в слова питомца.

Из окон открывался чудный вид,

Обитый темно-золотистой кожей.

Диван был тоже кожею обит.

"Какая чушь!" - Подумалось Сереже.

Он не любил семьи ученика.

Их здравый смысл был тяжелей увечья,

А путь прямей и проще тупика.

Читали "Кнут" , выписывали "Вече".

Кобылкины старались корчить злюк,

Но даже голосов свирепый холод

Всегда сбивался на плаксивый звук,

Как если кто задет или уколот.

Особенно заметно у самой

Страдальчества растравленная рана

Изобличалась музыкой прямой

Богатого гаремного сопрано.

Не меньшею загадкой был и он,

Невежда с правоведческим дипломом,

Холоп с апломбом и хамелеон,

Но лучших дней оплеванный обломок.

- 199 -

В чаду мытарств угасшая душа,

Соединял он в духе дел тогдашних

Образованье с маской ингуша

И умудрялся рассуждать, как стражник.

Но в целом мире не было людей

Забитее при всей наружной спеси

И участи забытей и лютей,

Чем в этой цитадели мракобесья.

Урчали краны порчею аорт,

Ругалась, фартук подвернув, кухарка,

И весь в рассрочку созданный комфорт

Грозил сумой и кровью сердца харкал.

По вечерам висячие часы

Анализом докучных тем касались,

И, как с цепей сорвавшиеся псы,

Клопы со стен на встречного бросались.

Урок кончался. Дом, как корифей,

Топтал деревьев ветхий муравейник

И кровли, к ночи ставшие кривей

И точно потерявшие равненье.

Сергей прощался. Что-то в нем росло,

Как у детей средь суесловья взрослых,

Как будто что-то плавно и без слов

Навстречу дому близилось на веслах.

Как-будто это приближался вскрик,

С которым, позабыв о личной шкуре,

Снимают с ближних бремя их вериг,

Чтоб разбросать их по клавиатуре.

B таких мечтах: "Ты видишь, - возгласил,

Входя, Сергей, - я не обманщик, Сашка", -

И, сдерживаясь из последних сил,

Присел к столу и пододвинул чашку.

И осмотрелся. Симпатичный тесть

Отсутствовал, но жил нельзя шикарней.

Картины, бронзу все хотелось съесть,

Bсе как бы в рот просилось, как в пекарне.

И вдруг в мозгу мелькнуло: "И съедят.

Не только дом, но раньше или позже

И эту ночь, и тех, что тут сидят.

Какая чушь!" - Подумалось Сереже.

Но мысль осталась, завязав дуэт

С тоской, что гложет поедом поэтов,

И неизвестность, точно людоед,

Окинула глазами сцену эту.

- 200 -

И увидала: полукруглый стол,

Цветы и фрукты, и мужчин и женщин,

И обреченья общий ореол,

И девушку с прической а lа Ченчи.

И абажур, что как бы клал запрет

Вовне, откуда робкий гимназистик

Смотрел, как прочь отставленный портрет,

На дружный круг живых характеристик.

На Сашку, на Сережу, - иногда

На старшего уверенного брата,

Который сдуру взял его сюда,

Но, вероятно, уведет обратно.

Их назвали, но как-то невдомек.

Запало что-то вроде "мох" иль "лемех" . Переспросить Сережа их не мог,

Затем что тон был взят, как в близких семьях.

Он наблюдал их, трогаясь игрой

Двух крайностей, но из того же теста.

Во младшем крылся будущий герой.

А старший был мятежник, то есть деспот.

6

Неделю проскучал он, книг не трогав,

Потом, торгуя что-то в зеленной,

Подумал, что томиться нет предлогов,

И повернул из лавки к ильиной.

Он чуть не улизнул от них сначала,

Но на одном из бальцевских окон

Над пропастью сидела и молчала

По внешности - насмешница, как он.

Она была без вызова глазаста,

Носила траур и нельзя честней

Витала, чтобы не соврать, верст за сто.

Урвав момент, он вышел вместе с ней.

Дорогою бессонный говор веток

Был смутен и, как слух, тысячеуст.

А главное, не делалось разведок

По части пресловутых всяких чувств.

Таких вещей умели сторониться.

Предметы были громче их самих.

А по бульвару шмыгали зарницы

И подымали спящих босомыг.

- 201 -

И вот порой, как ветер без провесу

Взвивал песок и свирепел и креп,

Отец ее, - узнал он, - был профессор,

Bесной она по нем надела креп,

И множество чего, - и эта лава

Подробностей росла атакой в лоб

И приближалась, как гроза, по праву,

Дарованному от роду по гроб.

Затем прошла неделя, и сегодня,

Собравшися впервые к ней, он шел

Рассеянней, чем за город, свободней,

Чем с выпуска, за школьный частокол.

Когда-то дом был ложею масонской.

Лет сто назад он перешел в казну.

Пустые классы щурились на солнце.

Ремонтный хлам располагал ко сну.

B творилах с известью торчали болтни.

Рогожа скупо пропускала свет.

И было пусто, как бывает в полдни,

Когда с лесов уходят на обед.

Он долго в дверь стучался без успеха,

А позади, как бабочка в плену,

Безвыходно и пыльно билось эхо.

Отбив кулак, он отошел к окну.

Тут горбились задворки института,

Катились градом балки, камни, пот,

И, всюду сея мусор, точно смуту,

Ходило море земляных работ.

Многолошадный, буйный, голоштанный,

Двууглекислый двор кипел ключом,

Разбрасывал лопатами фонтаны,

Тянул, как квас, полки под кирпичом.

Слонялся ветер, скважистый, как траур,

Рябил, робел и, спины заголя,

Завешивал рубахами брандмауэр

И каменщиков гнал за флигеля.

У них курились бороды и ломы,

Как фитили у первых пушкарей.

Тогда казалось - рядом жгут солому,

Как на торфах в несметной мошкаре.

Землистый залп сменялся белым хряском.

Обвал бледнел, чтоб опухолью спасть.

Показывались горловые связки.

Дыханье щебня разевало пасть.

- 202 -

Но вот он раз застал ее. Их встречи

Пошли частить. Bне дней, когда не след.

Он стал ходить: в ненастье; чуть рассветши:

Во сне: в часы, которых в списках нет.

Отказов не предвиделось в приеме.

Свиданья назначались: в пеньи птиц;

В кистях дождя; в черемухе и в громе;

Везде, где жизнь и двум не разойтись.

"Ах, это вы? Зажмурьтесь и застыньте", -

Услышал он в тот первый раз и миг,

Когда, сторонний в этом лабиринте,

Он сосвежу и точно стал в тупик.

Их разделял и ей служил эгидой

Шкапных изнанок вытертый горбыль.

"Ну, как? Поражены? Сейчас я выйду.

Ночей не сплю. Bедь тут что вещь, то быль.

Ну, здравствуйте. Я думала - подрядчик.

Они освобождают весь этаж,

Но нет ни сил, ни стимулов бодрящих

Поднять и вывезть этот ералаш.

А всех-то дел - двоих швейцаров, вас бы

Да три-четыре фуры - и на склад.

Притом пора. Мой заграничный паспорт

Давно зовет из этих анфилад".

Так было в первый раз. Он знал, что встретит Глухую жизнь, породистую встарь,

Но он не знал, что во второй и в третий

Споткнется сам об этот инвентарь.

Уже помочь он ей не мог. Напротив.

Вконец подпав под власть галиматьи,

Он в этот склад обломков и лохмотьев

Стал из дому переносить свои.

А щебень плыл и, поводя гортанью,

Грозил и их когда-нибудь сглотнуть.

На стройке упрощались очертанья,

У них же хаос не редел отнюдь.

Свиданья учащались. С каждым новым

Они клялись, что примутся за ум,

И сложатся, и не проронят слова,

Пока не сплавят весь шурум-бурум.

Но забывались, и в пылу беседы

То громкое, что крепло с каждым днем,

Овладевало ими напоследок

И сделанное ставило вверх дном.

- 203 -

Оно распоряжалось с самодурством

Неразберихой из неразберих

И проливным и краткосрочным курсом

Чему-то переучивало их.

Холодный ветер, как струя муската,

Споласкивал дыханье. За спиной,

Затягиваясь ряскою раскатов,

Прудилось устье ночи водяной.

Вздыхали ветки. Заспанные прутья

Потягивались, стукались, текли,

Валились наземь в серых каплях ртути, Приподнимались в серебре с земли.

Она ж дрожала и, забыв про старость,

Bлетала в окна и вонзала киль,

Распластывая облако, как парус,

B миротворенья послужную быль.

Тут целовались, наяву и вживе.

Тут, точно дым и ливень, мга и гам,

Улыбкою к улыбке, грива к гриве,

Жемчужинами льнули к жемчугам.

Тогда в развале открывалась прелесть.

Перебегая по краям зеркал,

Меж блюд и мисок молнии вертелись,

А следом гром откормленный скакал.

И, завершая их игру с приданым,

Не стоившим лишений и утрат,

Ключами ударял по чемоданам

Саврасый, частый, жадный летний град.

Их распускали. Кипятили кофе.

Загромождали чашками буфет.

Почти всегда при этой катастрофе

Унылой тенью вырастал рассвет.

И с тем же неизменным постоянством

Сползались с полу на ночной пикник

Ковры в тюках, озера из фаянса

И горы пыльных, беспросветных книг.

Ломбардный хлам смотрел еще серее,

Последних молний вздрагивала гроздь,

И оба уносились в эмпиреи,

Bзаимоокрылившись, то есть врозь.

Теперь меж ними пропасти зияли.

Их что-то порознь запускало в цель.

Едва касаясь пальцами рояля,

Он плел своих экспромтов канитель.

- 204 -

Сырое утро ежилось и дрыхло,

Бросался ветер комьями в окно,

И воздух падал сбивчиво и рыхло

В мариин новый отрывной блокнот.

Среди ее стихов осталась запись

Об этих днях, где почерк был иглист,

Как тернии, и ненависть, как ляпис,

Фонтаном клякс избороздила лист.

"Окно в лесах, и - две карикатуры,

Чтобы избегнуть даровых смотрин,

Мы занавесимся от штукатуров,

Но не уйдем от показных витрин.

Мы рано, может статься, углубимся

В неисследимый смысл добра и зла.

Но суть не в том. У жизни есть любимцы.

Мне кажется, мы не из их числа.

Теперь у нас пора импровизаций.

Когда же мы заговорим всерьез?

Когда, иссякнув, станем подвизаться

На поприще похороненных грез?

Исхода нет. Чем я зрелей, тем боле

В мой обиход врывается земля

И гонит волю и берет безволье

Под кладбища, овраги и поля.

Р.S. Bсе это требует проверки.

Не верю мыслям, - семь погод на дню.

В тот день, как вещи будут у шиперки,

Я, вероятно, их переменю".

7

Конец пришел нечаянней и раньше,

Чем думалось. Что этот человек

Никак не дон жуан и не обманщик,

Сама мария знала лучше всех.

Но было б легче от прямых уколов,

Чем от предполаганья наугад,

Несчастия, участки, протоколы?

Нет, нет, увольте. Жаль, что он не фат.

Бесило, что его домашний адрес

Ей неизвестен. Оставалось жить,

Рядиться в гнев и врать себе, не зазрясь,

Чтоб скрыть страданье в горделивой лжи.

- 205 -

И вот, лишь к горлу подступали клубья,

Она спешила утопить их груз

В оледенелом вопле самолюбья

И яростью перешибала грусть.

Три дня тоска, как призрак криволицый,

Уставясь вдаль, блуждала средь тюков.

Сергей Спекторский точно провалился,

Пошел в читальню, да и был таков.

А дело в том, что из библиотеки

На радостях он забежал к себе.

День был на редкость, шел он для потехи,

И что ж нашел он на дверной скобе?

Игра теней прохладной филигранью

Качала пачку писем. Адресат

Растерянно метнулся к телеграмме,

Bрученной десять дней тому назад.

Он вытер пот. По смыслу этих литер,

Он - сирота, быть может. Он связал

Текущее и этот вызов в питер

И вне себя помчался на вокзал.

Когда он уличил себя под тверью

B заботах о марии, то постиг,

Что значит мать, и в детском суеверьи

Шарахнулся от этих чувств простых.

Так он и не дал знать ей, потому что

С пути не смел, на месте ж - потому,

Что мать спасли, и он не видел нужды

Двух суток ради прибегать к письму.

Мать поправлялась. Через две недели,

Очухавшись в свистках, в дыму, в листве,

Он тер глаза. Кругом в плащах сидели.

Почтовый поезд подходил к москве.

Многолошадный, буйный, голоштанный...

Скорей, скорей навстречу толкотне!

Скорей, скорее к двери долгожданной!

И кажется - да! Да! Она в окне!

Скорей! Скорей! Его приезд в секрете.

А вдруг, а вдруг? ..О, что он натворил!

Тем и скорей через ступень на третью

По лестнице без видимых перил.

- 206 -

Клозеты, стружки, взрывы перебранки,

Рубанки, сурик, сальная пенька.

Пора б уж вон из войлока и дранки.

Но где же дверь? Назад из тупика!

Да полно, все ль еще он в коридоре?

Да нет, тут кухня! Печь, водопровод.

Ведь он у ней, и всюду пыль и море

Снесенных стен и брошенных работ!

8

Прошли года. Прошли дожди событий,

Прошли, мрача юпитера чело.

Пойдешь сводить концы за чаепитьем, -

Их точно сто. Но только шесть прошло.

Прошло шесть лет, и, дрему поборовши,

Задвигались деревья, побурев.

Закопошились дворики в пороше.

Смел прусаков с сиденья табурет.

Сейчас мы руки углем замараем,

Вмуруем в камень самоварный дым,

И в рукопашной с медным самураем,

С кипящим солнцем в комнаты влетим.

Но самурай закован в серый панцирь.

К пустым сараям не протоптан след.

Пролеты комнат канули в пространство.

Тогда скорей на крышу дома слазим,

И вновь в роях недвижных верениц

Москва с размаху кувырнется наземь,

Как ящик из-под киевских яиц.

Испакощенный тес ее растащен.

Взамен оград какой-то чародей

Огородил дощатый шорох чащи

Живой стеной ночных очередей.

Кругом фураж, не дожранный морозом.

Застряв в бурана бледных челюстях,

Чернеют крупы палых паровозов

И лошадей, шарахнутых врастяг.

Пещерный век на пустырях щербатых

Понурыми фигурами проныр

Напоминает города в карпатах:

Москва - войны прощальный сувенир.

- 207 -

Дырявя даль, и тут летели ядра,

Затем, что воздух родины заклят,

И половина края - люди кадра,

А погибать без торгу - их уклад.

Затем что небо гневно вечерами,

Что распорядок штатский позабыт,

И должен рдеть хотя б в военной раме

Bоенной формы не носивший быт.

Теперь и тут некстати блещет скатерть

Зимы; и тут в разрушенный очаг,

Как наблюдатель на аэростате,

Косое солнце смотрит натощак.

Поэзия, не поступайся ширью.

Храни живую точность: точность тайн.

Не занимайся точками в пунктире

И зерен в мере хлеба не считай!

Недоуменьем меди орудийной

Стесни дыханье и спроси чтеца:

Неужто, жив в охвате той картины,

Он верит в быль отдельного лица?

И, значит, место мне укажет, где бы,

Как манекен, не трогаясь никем,

Не стало бы в те дни немое небо

B потоках крови и Шато д'Икем?

Оно не льнуло ни к каким Спекторским,

Не жаждало ничьих метаморфоз,

Куда бы их по рубрикам конторским

Позднейший бард и цензор ни отнес.

Оно росло стеклянною заставой

И с обреченных не спускало глаз

По вдохновенью, а не по уставу,

Что единицу побеждает класс.

Бывают дни: черно-лиловой шишкой

Над потасовкой вскочит небосвод,

И воздух тих по слишком буйной вспышке,

И сани трутся об его испод.

И в печках жгут скопившиеся письма,

И тучи хмуры и не ждут любви,

И все б сошло за сказку, не проснись мы

И оторопи мира не прерви.

Случается: отполыхав в признаньях,

Исходит снегом время в ноябре,

И день скользит украдкой, как изгнанник,

И этот день - пробел в календаре.

- 208 -

И в киновари ренскового солнца

Дымится иней, как вино и хлеб,

И это дни побочного потомства

В жару и правде непрямых судеб.

Куда-то пряча эти предпочтенья,

Не знает век, на чем он спит, лентяй.

Садятся солнца, удлиняют тени,

Чем старше дни, тем больше этих тайн.

Вдруг крик какой-то девочки в чулане.

Дверь вдребезги, движенье, слезы, звон,

И двор в дыму подавленных желаний,

В босых ступнях несущихся знамен.

И та, что в фартук зарывала, мучась,

Дремучий стыд, теперь, осатанев,

Летит в пролом открытых преимуществ

На гребне бесконечных степеней.

Дни, миги, дни, и вдруг единым сдвигом

Событье исчезает за стеной

И кажется тебе оттуда игом

И ложью в мертвой корке ледяной.

Попутно выясняется: на свете

Ни праха нет без пятнышка родства:

Совместно с жизнью прижитые дети -

Дворы и бабы, галки и дрова.

И вот заря теряет стыд дочерний.

Разбив окно ударом каблука,

Она перелетает в руки черни

И на ее руках за облака.

За ней ныряет шиворот сыновний.

Ему тут оставаться не барыш.

И небосклон уходит всем становьем

Облитых снежной сывороткой крыш.

Ты одинок. И вновь беда стучится.

Ушедшими оставлен протокол,

Что ты и жизнь - старинные вещицы,

А одинокость - это рококо.

Тогда ты в крик. Я вам не шут! Насилье!

Я жил, как вы. Но отзыв предрешен:

История не в том, что мы носили,

А в том, как нас пускали нагишом.

Не плакалась, а пела вьюга. Чуть не

Как благовест к заутрене средь мги,

Раскатывались снеговые крутни,

И пели басом путников шаги.

- 209 -

Угольный дом скользил за дом угольный,

Откуда руки в поле простирал.

Там мучили, там сбрасывали в штольни,

Там измывался шахтами урал.

Там ели хлеб, там гибли за бесценок,

Там белкою кидался в пихту кедр,

Там был зимы естественный застенок,

Bалютный фонд обледенелых недр.

Там по юрам кустились перелески,

Пристреливались, брали, жгли дотла,

И подбегали к женщине в черкеске,

Оглядывавшей эту шшрь с седла.

Пред ней, за ней, обходом в тыл и с флангов, Курясь ползла гражданская война,

И ты б узнал в наезднице беглянку,

Что бросилась из твоего окна.

По всей земле осипшим морем грусти,

Дымясь, гремел и стлался слух о ней,

Марусе тихих русских захолустий,

Поколебавшей землю в десять дней.

Не плакались, а пели снега крутни,

И жулики ныряли внутрь пурги

И укрывали ужасы и плутни

И утопавших путников шаги.

Как кратеры, дымились кольца вьюги,

И к каждому подкрадывался вихрь,

И переулки лопались с натуги,

И вьюга вновь заклепывала их.

Безвольные, по всей первопрестольной

Сугробами, с сугроба на сугроб,

Раскачивая в торбах колокольни,

Тащились цепи пешеходных троп.

9

B дни голода, когда вам слали на дом

Повестки и никто вас не щадил,

По старым сыромятниковским складам

С утра бродило несколько чудил.

То были литераторы. Союзу

Писателей доверили разбор

Обобществленной мебели и грузов

В сараях бывших транспортных контор.

- 210 -

Предвидя от кофейников до сабель

Все разности домашнего старья,

Определяла именная табель,

Какую вещь в какой комиссариат.

Их из необходимости пустили

К завалам ступина и прочих фирм,

И не ошиблись: честным простофилям

Служил мерилом римский децемвир.

Они гордились данным полномочьем.

Меж тем смеркалось. Между тем шел снег.

Предметы обихода шли рабочим,

А ценности и провиант - казне.

В те дни у сыромятницких окраин

Был полудеревенский аромат,

Пластался снег и, галками ограян,

Был только этим карканьем примят.

И, раменье убрав огнем осенним

И пламенем - брусы оконных рам,

Закат бросался к полкам и храненьям

И как бы убывал по номерам.

В румяный дух реберчатого теса

Врывался визг отверток и клещей,

И люди были тверды, как утесы,

И лица были мертвы, как клише.

И лысы голоса. И близко-близко

Над ухом, а казалось - вдалеке,

Все спорили, как быть со штукой плиса,

И серебро ли ковш иль аплике.

Срезали пломбы на ушках шпагата,

И, мусора взрывая облака,

Прикатывали кладь по дубликату,

Кладовщика зовя издалека.

Отрыжкой отдуваясь от отмычек,

Под крышками вздувался старый хлам,

И давность потревоженных привычек

Морозом пробегала по телам.

Но даты на квитанциях стояли,

И лиц, из странствий не подавших весть,

От срока сдачи скарба отделяли

Год-два и редко-редко пять и шесть.

Дух путешествия казался старше,

Чем понимали старость до сих пор.

Дрожала кофт заржавленная саржа,

И гнулся лифов колкий коленкор.

- 211 -

Амбар, где шла разборка гардеробов,

Плыл наугад, куда глаза глядят.

Как волны в море, тропы и сугробы

Тянули к рвоте, притупляя взгляд.

Но было что-то в свойствах околотка,

Что обращалось к мысли, и хотя

Держало к ней, как высланная лодка,

Но гибло, до нее не доходя.

Недостовало, может быть, секунды,

Чтоб вытянуться и поймать буек,

Но вновь и вновь, захлестнутая тундрой,

Душа тонула в темноте таег.

Как вдруг Спекторский обомлел и ахнул.

В глазах, уставших от чужих перин,

Блеснуло что-то яркое, как яхонт,

Он увидал мариин лабиринт.

"А ну-ка, - быстро молвил он, - коллега,

Вот список. Жарьте по инвентарю.

А я... А я неравнодушен к снегу:

Пробегаюсь чуть-чуть и покурю".

Был воздух тих, но если б веткой хрустнуть,

Он снежным вихрем бросился б в галоп,

Как эскимос, нависшей тучей сплюснут,

Был небосвод лиловый низколоб.

Был воздух тих, как в лодке китолова,

Затерянной в тисках плавучих гор.

Но если б хрустнуть веткою еловой,

Все б сдвинулось и понеслось в опор.

Он думал: "Где она - сейчас, сегодня? "

И слышал рядом: "Шелк. Чулки. Портвейн". "Счастливей моего ли и свободней,

Со склада доносилось: "Дальше. Дальше. Под опись. B фонд. Под опись. B фонд.

B подвал".

И монотонный голос, как гадальщик,

Все что-то клал и что-то называл. Настала ночь. Сверхштатные ликурги Закрыли склад. Гаданья голос стих. Поднялся вихрь. Сережины окурки

Пошли кружиться на манер шутих.

Ему какие-то совали снимки.

Событья дня не шли из головы.

Он что-то отвечал и слышал в дымке:

"Да вы взгляните только. Это вы?

- 212 -

Нескромность? Обронили из альбома. Опомнитесь: кому из нас на дню

Не строил рок подобного ж: любому Подсунул не знакомых, так родню".

Мело, мело. Метель костры лизала, Пигмеев сбив гигантски у огня.

Я жил тогда у курского вокзала

И тут-то наконец его нагнал.

Я соблазнил его коробкой "Иры"

И затащил к себе, причем - курьез: Он знал не хуже моего квартиру,

Где кто-то под его присмотром рос.

Он тут же мне назвал былых хозяев, Которых я тогда же и забыл.

У нас был чад отчаянный. Оттаяв, Все морщилось, размокши до стропил.

При самом входе, порох зря потратив, Он сразу облегчил свой патронташ

И рассказал про двух каких-то братьев, Припутав к братьям наш шестой этаж.

То были дни как раз таких коллизий. Один был учредиловец, другой Красногвардеец первых тех дивизий,

Что бились под сарептой и уфой.

Он был погублен чьею-то услугой.

Тут чей-то замешался произвол,

И кто-то вроде рока, вроде друга

Его под пулю чешскую подвел...

В квартиру нашу были, как в компотник, Набуханы продукты разных сфер:

Швея, студент, ответственный работник, Певица и смирившийся эсер.

Я знал, что эта женщина к партийцу. Партиец приходился ей родней.

Узнав, что он не скоро возвратится,

Она уселась с книжкой в проходной.

Она читала, заслонив коптилку,

Ложась на нас наплывом круглых плеч. Полпотолка срезала тень затылка.

Нам надо было залу пересечь.

Мы шли, как вдруг: "Спекторский, мы знакомы" Высокомерно раздалось нам вслед,

И, не готовый ни к чему такому,

Я затесался третьим в тете-а-тете.

- 213 -

Бухтеева мой шеф по всей проформе,

О чем тогда я не мечтал ничуть.

Перескажу, что помню, попроворней,

Тем более, что понял только суть.

Я помню ночь, и помню друга в краске,

И помню плошки утлый фитилек.

Он изгибался, точно ход развязки

Его по глади масла ветром влек.

Мне бросилось в глаза, с какой фриволью Невольный вздрог улыбкой погася,

Она шутя обдернула револьвер

И в этом жесте выразилась вся.

Как явственней, чем полный вздох двурядки, Bздохнул у локтя кожаный рукав,

А взгляд, косой, лукавый взгляд бурятки, Сказал без слов: "мой друг, как ты плюгав!" Присутствие мое их не смутило.

Я заперся, но мой дверной засов

Лишь удесятерил слепую силу

Друг друга обгонявших голосов.

Был разговор о свинстве мнимых сфинксов,

О принципах и принцах, но весом

Был только темный призвук материнства

B презреньи, в ласке, в жалости, во всем.

"Bы вспомнили рождественских застольцев?.. Изламываясь радугой стыда, Гремел вопрос. Я дочь народовольцев. Bы этого не поняли тогда?"

Он отвечал... "Но чтоб не быть уродкой,

Рвалось в ответ, ведь надо ж чем-то быть?"

И вслед за тем: "Я родом патриотка.

Каким другим оружьем вас добить?.."

Уже мне начинало что-то сниться

(Я, видно, спал), как зазвенел звонок.

Я выбежал, дрожа, открыть партийцу

И бросился назад что было ног.

Но я прозяб, согреться было нечем,

Постельное тепло я упустил.

И тут лишь вспомнил я о происшедшем.

Пока я спал, обоих след простыл.

- 214 -

D т о р о е р о ж д н и е

(1930 - 1931)

1

Волны

Здесь будет все: пережитое,

И то, чем я еще живу,

Мои стремленья и устои,

И виденное наяву.

Передо мною волны моря.

Их много. Им немыслим счет.

Их тьма. Они шумят в миноре.

Прибой, как вафли, их печет.

Весь берег, как скотом, исшмыган.

Их тьма, их выгнал небосвод.

Он их гуртом пустил на выгон

И лег за горкой на живот.

Гуртом, сворачиваясь в трубки,

Во весь разгон моей тоски

Ко мне бегут мои поступки,

Испытанного гребешки.

Их тьма, им нет числа и сметы,

Их смысл досель еще не полн,

Но все их сменою одето,

Как пенье моря пеной волн.

Здесь будет спор живых достоинств,

И их борьба и их закат,

И то, чем дарит жаркий пояс

И чем умеренный богат.

И в тяжбе борющихся качеств

Займет по первенству куплет

За сверхъестественную зрячесть

Огромный берег кобулет.

Обнявший, как поэт в работе,

Что в жизни порознь видно двум,

Одним концом ночное поти,

Другим светающий батум.

- 215 -

Умеющий, так он всевидящ,

Унять, как временную блажь,

Любое, с чем к нему не выйдешь:

Огромный восьмиверстный пляж.

Огромный пляж из голых галек

На все глядящий без пелен

И зоркий, как глазной хрусталик,

Незастекленный небосклон.

Мне хочется домой, в огромность

Квартиры, наводящей грусть.

Войду, сниму пальто, опомнюсь,

Огнями улиц озарюсь.

Перегородок тонкоребрость

Пройду насквозь, пройду, как свет.

Пройду, как образ входит в образ

И как предмет сечет предмет.

Пускай пожизненность задачи,

Bрастающей в заветы дней,

Зовется жизнию сидячей,

И по такой, грущу по ней.

Опять знакомостью напева

Пахнут деревья и дома.

Опять направо и налево

Пойдет хозяйничать зима.

Опять к обеду на прогулке

Наступит темень, просто страсть.

Опять научит переулки

Охулки на руки не класть.

Опять повалят с неба взятки,

Опять укроет к утру вихрь

Осин подследственных десятки

Сукном сугробов снеговых.

Опять опавшей сердца мышцей

Услышу и вложу в слова,

Как ты ползешь и как дымишься.

Bстаешь и строишься, москва.

И я приму тебя, как упряжь,

Тех ради будущих безумств,

Что ты, как стих, меня зазубришь,

Как быль, запомнишь наизусть.

Здесь будет облик гор в покое.

Обман безмолвья, гул во рву;

Их тишь; стесненное, крутое

Волненье первых рандеву.

- 216 -

Светало. За владикавказом

Чернело что-то. Тяжело

Шли тучи. Рассвело не разом.

Светало, но не рассвело.

Верст за шесть чувствовалась тяжесть

Обвившей выси темноты,

Хоть некоторые, куражась,

Старались скинуть хомуты.

Каким-то сном несло оттуда.

Как в печку вмазанный казан,

Горшком отравленного блюда

Внутри дымился дагестан.

Он к нам катил свои вершины

И, черный сверху до подошв,

Так и рвался принять машину

Не в лязг кинжалов, так под дождь.

В горах заваривалась каша.

За исполином исполин,

Один другого злей и краше,

Спирали выход из долин.

Зовите это как хотите,

Но все кругом одевший лес

Бежал, как повести развитье,

И сознавал свой интерес.

Он брал не фауной фазаньей,

Не сказочной осанкой скал,

Он сам пленял, как описанье,

Он что-то знал и сообщал.

Он сам повествовал о плене

Вещей, вводимых не на час,

Он плыл отчетом поколений,

Служивших за сто лет до нас.

Шли дни, шли тучи, били зорю,

Седлали, повскакавши с тахт,

И в горы рощами предгорья

И вон из рощ, как этот тракт.

И сотни новых вслед за теми,

Тьмы крепостных и тьмы служак,

Тьмы ссыльных, имена и семьи,

За родом род, за шагом шаг.

- 217 -

За годом год, за родом племя,

К горам во мгле, к горам под стать

Горянкам за чадрой в гареме,

За родом род, за пядью пядь.

И в неизбывное насилье

Колонны, шедшие извне,

На той войне черту вносили,

Не виданную на войне.

Чем движим был поток их? Тем ли,

Что кто-то посылал их в бой?

Или, влюбляясь в эту землю,

Он дальше влекся сам собой?

Страны не знали в петербурге,

И злясь, как на сноху свекровь,

Жалели сына в глупой бурке

За чертову его любовь.

Она вселяла гнев в отчизне,

Как ревность в матери, но тут

Овладевали ей, как жизнью,

Или как женщину берут.

Вот чем лесные дебри брали,

Когда на рубеже их царств

Предупрежденьем о дарьяле

Со дна оврага вырос ларс.

Bсе смолкло, сразу впав в немилость,

Все стало гулом: сосны, мгла...

Все громкой тишиной дымилось,

Как звон во все колокола.

Кругом толпились гор отроги,

И новые отроги гор

Входили молча по дороге

И уходили в коридор.

А в их толпе у парапета

Из-за угла, как пешеход,

Прошедший на рассвете млеты,

Показывался небосвод.

Он дальше шел. Он шел отселе,

Как всякий шел. Он шел из мглы

Удушливых ушей ущелья

Верблюдом сквозь ушко иглы.

Он шел с котомкой по дну балки,

Где кости круч и облака

Торчат, как палки катафалка,

И смотрят в клетку рудника.

- 218 -

На дне той клетки едким натром

Травится терек, и руда

Орет пред всем амфитеатром

От боли, страха и стыда.

Он шел породой, бьющей настежь

Из преисподней на простор,

А эхо, как шоссейный мастер,

Сгребало в пропасть этот сор.

Уж замка тень росла из крика

Обретших слово, а в горах,

Как мамкой пуганый заика,

Мычал и таял девдорах.

Мы были в грузии. Помножим

Нужду на нежность, ад на рай,

Теплицу льдам возьмем подножьем,

И мы получим этот край.

И мы поймем в сколь тонких дозах

С землей и небом входят в смесь

Успех и труд, и долг, и воздух,

Чтоб вышел человек, как здесь.

Чтобы, сложившись средь бескормиц,

И поражений, и неволь,

Он стал образчиком, оформясь

Во что-то прочное, как соль.

Кавказ был весь как на ладони

И весь как смятая постель,

И лед голов синел бездонней

Тепла нагретых пропастей.

Туманный, не в своей тарелке,

Он правильно, как автомат,

Вздымал, как залпы перестрелки,

Злорадство ледяных громад.

И в эту красоту уставясь

Глазами бравших край бригад,

Какую ощутил я зависть

К наглядности таких преград!

О, если б нам подобный случай,

И из времен, как сквозь туман,

На нас смотрел такой же кручей

Наш день, наш генеральный план!

Передо мною днем и ночью

Шагала бы его пята,

Он мял бы дождь моих пророчеств

Подошвой своего хребта.

- 219 -

Ни с кем не надо было б грызться.

Не заподозренный никем,

Я вместо жизни виршеписца

Повел бы жизнь самих поэм.

Ты рядом, даль социализма.

Ты скажешь близь? Средь тесноты,

Во имя жизни, где сошлись мы,

Переправляй, но только ты.

Ты куришься сквозь дым теорий,

Страна вне сплетен и клевет,

Как выход в свет и выход к морю,

И выход в грузию из млет.

Ты край, где женщины в путивле

Зегзицами не плачут впредь,

И я всей правдой их счастливлю,

И ей не надо прочь смотреть.

Где дышат рядом эти обе,

А крючья страсти не скрипят

И не дают в остатке дроби

К беде родившихся ребят.

Где я не получаю сдачи

Разменным бытом с бытия,

Но значу только то, что трачу,

А трачу все, что знаю я.

Где голос, посланный вдогонку

Необоримой новизне,

Весельем моего ребенка

Из будущего вторит мне.

Здесь будет все: пережитое

В предвиденьи и наяву,

И те, которых я не стою,

И то, за что средь них слыву.

И в шуме зтих категорий

Займут по первенству куплет

Леса аджарского предгорья

У взморья белых кобулет.

Еще ты здесь, и мне сказали,

Где ты сейчас и будешь в пять,

Я б мог застать тебя в курзале,

Чем даром языком трепать.

Ты б слушала и молодела,

Большая, смелая, своя,

О человеке у предела,

Которому не век судья.

- 220 -

Есть в опыте больших поэтов

Черты естественности той,

Что невозможно, их изведав,

Не кончить полной немотой.

В родстве со всем, что есть, уверясь

И знаясь с будущим в быту,

Нельзя не впасть к концу, как в ересь,

В неслыханную простоту.

Но мы пошажены не будем,

Когда ее не утаим.

Она всего нужнее людям,

Но сложное понятней им.

Октябрь, а солнце, что твой август,

И снег, ожегший первый холм,

Усугубляет тугоплавкость

Катящихся как вафли волн.

Когда он платиной из тигля

Просвечивает сквозь листву,

Чернее лиственицы иглы,

И снег ли то по существу?

Он блещет снимком лунной ночи,

Рассматриваемой в обед,

И сообщает пошлость сочи

Природе скромных кобулет.

И все ж, то знак: зима при дверях,

Почтим же лета эпилог.

Простимся с ним, пойдем на берег

И ноги окунем в белок.

Растет и крепнет ветра натиск,

Растут фигуры на ветру.

Растут и, кутаясь и пятясь,

Идут вдоль волн, как на смотру.

Обходят линию прибоя,

Уходят в пены перезвон,

И с ними, выгнувшись трубою,

Здлровается горизонт.

- 221 -

2

Баллада

Дрожат гаражи автобазы,

Нет-нет, как кость, взблеснет костел.

Над парком падают топазы,

Слепых зарниц бурлит котел.

В саду табак, на тротуаре

Толпа, в толпе гуденье пчел.

Разрывы туч, обрывки арий,

Недвижный днепр, ночной подол.

"пришел" , летит от вяза к вязу,

И вдруг становится тяжел

Как бы достигший высшей фазы

Бессонный запах матиол.

"Пришел" , летит от пары к паре,

"Пришел" , стволу лепечет ствол.

Потоп зарниц, гроза в разгаре,

Недвижный днепр, ночной подол.

Удар, другой, пассаж, и сразу

В шаров молочный ореол

Шопена траурная фраза

Вплывает, как больной орел.

Под ним угар араукарий,

Но глух, как будто что обрел,

Обрывы донизу обшаря,

Недвижный днепр, ночной подол.

Полет орла, как ход рассказа.

B нем все соблазны южных смол

И все молитвы и экстазы

За сильный и за слабый пол.

Полет сказанье об икаре.

Но тихо с круч ползет подзол,

И глух, как каторжник на каре,

Недвижный днепр, ночной подол.

Вам в дар баллада эта, гарри.

Bоображенья произвол

Не тронул строк о вашем даре:

Я видел все, что в них привел.

Запомню и не разбазарю:

Метель полночных матиол.

Концерт и парк на крутояре.

Недвижный днепр, ночной подол.

- 222 -

Вторая баллада

На даче спят. B саду, до пят

Подветренном, кипят лохмотья.

Как флот в трехъярусном полете,

Деревьев паруса кипят.

Лопатами, как в листопад,

Гребут березы и осины.

На даче спят, укрывши спину,

Как только в раннем детстве спят.

Ревет фагот, гудит набат.

На даче спят под шум без плоти,

Под ровный шум на ровной ноте,

Под ветра яростный надсад.

Льет дождь, он хлынул с час назад.

Кипит деревьев парусина.

Льет дождь. На даче спят два сына,

Как только в раннем детстве спят.

Я просыпаюсь. Я объят

Открывшимся. Я на учете.

Я на земле, где вы живете,

И ваши тополя кипят.

Льет дождь. Да будет так же свят,

Как их невинная лавина...

Но я уж сплю наполовину,

Как только в раннем детстве спят.

Льет дождь. Я вижу сон: я взят

Обратно в ад, где все в комплоте,

И женщин в детстве мучат тети,

А в браке дети теребят.

Льет дождь. Мне снится: из ребят

Я взят в науку к исполину,

И сплю под шум, месящий глину,

Как только в раннем детстве спят.

Светает. Мглистый банный чад.

Балкон плывет, как на плашкоте.

Как на плотах, кустов щепоти

И в каплях потный тес оград.

(я видел вас раз пять подряд.)

Спи, быль. Спи жизни ночью длинной.

Усни, баллада, спи, былина,

Как только в раннем детстве спят.

Лето

Ирпень это память о людях и лете,

О воле, о бегстве из-под кабалы,

О хвое на зное, о сером левкое

И смене безветрия, ведра и мглы.

- 223 -

О белой вербене, о терпком терпеньи

Смолы; о друзьях, для которых малы

Мои похвалы и мои восхваленья,

Мои славословья, мои похвалы.

Пронзительных иволог крик и явленье

Китайкой и углем желтило стволы,

Но сосны не двигали игол от лени

И белкам и дятлам сдавали углы.

Сырели комоды, и смену погоды

Древесная квакша вещала с сучка,

И балка у входа ютила удода,

И, детям в угоду, запечье сверчка.

B дни съезда шесть женщин топтали луга.

Лениво паслись облака в отдаленьи.

Смеркалось, и сумерек хитрый маневр

Сводил с полутьмою зажженный репейник,

С землею саженные тени ирпенек

И с небом пожар полосатых панев.

Смеркалось, и, ставя простор на колени,

Загон горизонта смыкал полукруг.

Зарницы вздымали рога по-оленьи,

И с сена вставали и ели из рук

Подруг, по приходе домой, тем не мене

От жуликов дверь запиравших на крюк.

В конце, пред отъездом, ступая по кипе

Листвы облетелой в жару бредовом,

Я с неба, как с губ, перетянутых сыпью,

Налет недомолвок сорвал рукавом.

И осень, дотоле вопившая выпью,

Прочистила горло; и поняли мы,

Что мы на пиру в вековом прототипе

На пире платона во время чумы.

Откуда же эта печаль, диотима?

Каким увереньем прервать забытье?

По улицам сердца из тьмы нелюдимой!

Дверь настежь! За дружбу, спасенье мое!

И это ли происки мэри арфистки,

Что рока игрою ей под руки лег

И арфой шумит ураган аравийский,

Бессмертья, быть может, последний залог.

- 224 -

Смерть поэта

Не верили, считали бредни,

Но узнавали от двоих,

Троих, от всех. Равнялись в строку

Остановившегося срока

Дома чиновниц и купчих,

Дворы, деревья, и на них

Грачи, в чаду от солнцепека

Разгоряченно на грачих

Кричавшие, чтоб дуры впредь не

Совались в грех, да будь он лих.

Лишь был на лицах влажный сдвиг,

Как в складках порванного бредня.

Был день, безвредный день, безвредней

Десятка прежних дней твоих.

Толпились, выстроясь в передней,

Как выстрел выстроил бы их.

Ты спал, постлав постель на сплетне,

Спал и, оттрепетав, был тих,

Красивый, двадцатидвухлетний,

Как предсказал твой тетраптих.

Ты спал, прижав к подушке щеку,

Спал со всех ног, со всех лодыг

Врезаясь вновь и вновь с наскоку

В разряд преданий молодых.

Ты в них врезался тем заметней,

Что их одним прыжком достиг.

Твой выстрел был подобен этне

В предгорьи трусов и трусих.

3

* * *

Годами когда-нибудь в зале концертной

Мне брамса сыграют тоской изойду.

Я вздрогну, я вспомню союз шестисердый,

Прогулки, купанье и клумбу в саду.

Художницы робкой, как сон, крутолобость,

С беззлобной улыбкой, улыбкой взахлеб,

Улыбкой, огромной и светлой, как глобус,

Художницы облик, улыбку и лоб.

Мне брамса сыграют, я вздрогну, я сдамся,

Я вспомню покупку припасов и круп,

Ступеньки террасы и комнат убранство,

И брата, и сына, и клумбу, и дуб.

- 225 -

Художница пачкала красками траву,

Роняла палитру, совала в халат

Набор рисовальный и пачки отравы,

Что "басмой" зовутся и астму сулят.

Мне брамса сыграют, я сдамся, я вспомню

Упрямую заросль, и кровлю, и вход,

Балкон полутемный и комнат питомник,

Улыбку, и облик, и брови, и рот.

И вдруг, как в открывшемся в сказке сезаме,

Предстанут соседи, друзья и семья,

И вспомню я всех, и зальюсь я слезами,

И вымокну раньше, чем выплачусь, я.

И станут кружком на лужке интермеццо,

Руками, как дерево, песнь охватив,

Как тени, вертеться четыре семейства

Под чистый, как детство, немецкий мотив.

* * *

Не волнуйся, не плачь, не труди

Сил иссякших, и сердца не мучай.

Ты жива, ты во мне, ты в груди,

Как опора, как друг и как случай.

Bерой в будущее не боюсь

Показаться тебе краснобаем.

Мы не жизнь, не душевный союз,

Обоюдный одман обрубаем.

Из тифозной тоски тюфяков

Вон на воздух широт образцовый!

Он мне брат и рука. Он таков,

Что тебе, как письмо, адресован.

Надорви ж его вширь, как письмо,

С горизонтом вступи в переписку,

Победи изнуренья измор,

Заведи разговор по-альпийски.

И над блюдом баварских озер

С мозгом гор, точно кости мослатых,

Убедишься, что я не фразер

С заготовленной к месту подсласткой.

Добрый путь. Добрый путь. Наша связь,

Наша честь не под кровлею дома.

Как росток на снегу распрямясь,

Ты посмотришь на все по-другому.

- 226 -

* * *

Окно, пюпитр и, как овраги эхом,

Полны ковры всем игранным. B них есть

Невысказанность. Здесь могло с успехом

Сквозь исполненье авторство процвесть.

Окно не на две створки alla bree, (*)

Но шире, на три: в ритме трех вторых.

Окно, и двор, и белые деревья,

И снег, и ветки, свечи пятерик.

Окно, и ночь, и пульсом бьющий иней

В ветвях, в узлах височных жил. Окно,

И синий лес висячих нотных линий,

И двор. Здесь жил мой друг. Давным-давно

Смотрел отсюда я за круг сибири,

Но друг и сам был городом, как омск

И томск, был кругом войн и перемирий

И кругом свойств, занятий и знакомств.

И часто-часто, ночь о нем продумав,

Я утра ждал у трех оконных створ.

И муторным концертом мертвых шумов

Копался в мерзлых внутренностях двор.

И мерил я полуторною мерой

Судьбы и жизни нашей недомер,

В душе ж, как в детстве, снова шел премьерой

Большого неба ветреный пример.

* * *

Любить иных тяжелый крест,

А ты прекрасна без извилин,

И прелести твоей секрет

Разгадке жизни равносилен.

--------------------------------

* кратко (итал.), Укороченный счет 2/2 (муз).

Весною слышен шорох снов

И шелест новостей и истин.

Ты из семьи таких основ.

Твой смысл, как воздух, бескорыстен.

Легко проснуться и прозреть,

Словесный сор из сердца вытрясть

И жить, не засоряясь впредь,

Все это не большая хитрость.

- 227 -

* * *

Все снег да снег, терпи и точка.

Скорей уж, право б, дождь прошел

И горькой тополевой почкой

Подруги сдобрил скромный стол.

Зубровкой сумрак бы закапал,

Укропу к супу б накрошил,

Бокалы, грохотом вокабул,

Латынью ливня оглушил.

Тупицу б двинул по затылку,

Мы в ту пору б оглохли, но

Откупорили б, как бутылку,

Заплесневелое окно,

И гам ворвался б: "Ливень заслан

К чертям, куда макар телят

Не ганивал..." И солнце маслом

Асфальта б залило салат.

А вскачь за громом, за четверкой

Ильи пророка, под струи

Мои телячьи бы восторги,

Телячьи нежности твои.

* * *

Мертвецкая мгла,

И с тумбами вровень

В канавах тела

Утопленниц-кровель.

Оконницы служб

И охра покоев

B покойницкой луж,

И лужи рекою.

И в них извозцы,

И дрожек разводы,

И взят под уздцы

Битюг небосвода.

И капли в кустах,

И улица в тучах,

И щебеты птах,

И почки на сучьях.

И все они, все

Выходят со мною

Пустынным шоссе

На поле ямское.

- 228 -

Где спят фонари

И даль, как чужая:

Ее снегири

Зарей оглушают.

Опять на гроши

Грунтами несмело

Творится в тиши

Великое дело.

* * *

Платки, подборы, жгучий взгляд

Подснежников не оторваться.

И грязи рыжий шоколад

Не выровнен по ватерпасу.

Но слякоть месит из лучей

Весну и сонный стук каменьев,

И птичьи крики мнет ручей,

Как лепят пальцами пельмени.

Платки, оборки благодать!

Проталин черная лакрица...

Сторицей дай тебе воздать

И, как реке, вздохнуть и вскрыться.

Дай мне, превысив нивелир,

Благодарить тебя до сипу

И сверху окуни свой мир,

Как в зеркало, в мое спасибо.

Толпу и тумбы опрокинь,

И желоба в слюне и пене,

И неба роговую синь,

И облаков пустые тени.

Слепого полдня желатин,

И желтые очки промоин,

И тонкие слюдинки льдин,

И кочки с черной бахромою.

* * *

Любимая, молвы слащавой,

Как угля, вездесуща гарь.

А ты подспудной тайной славы

Засасывающий словарь.

А слава почвенная тяга.

О, если б я прямей возник!

Но пусть и так, не как бродяга,

Родным войду в родной язык.

- 229 -

Теперь не сверстники поэтов,

Вся ширь проселков, меж и лех

Рифмует с лермонтовым лето

И с пушкиным гусей и снег.

И я б хотел, чтоб после смерти,

Как мы замкнемся и уйдем,

Тесней, чем сердце и предсердье,

Зарифмовали нас вдвоем.

Чтоб мы согласья сочетаньем

Застлали слух кому-нибудь

Всем тем, что сами пьем и тянем

И будем ртами трав тянуть.

* * *

Красавица моя, вся стать,

Вся суть твоя мне по сердцу,

Вся рвется музыкою стать,

И вся на рифму просится.

А в рифмах умирает рок,

И правдой входит в наш мирок

Миров разноголосица.

И рифма не вторенье строк,

А гардеробный номерок,

Талон на место у колонн

В загробный гул корней и лон.

И в рифмах дышит та любовь,

Что тут с трудом выносится,

Перед которой хмурят бровь

И морщат переносицу.

И рифма не вторенье строк,

Но вход и пропуск за порог,

Чтоб сдать, как плащ за бляшкою

Болезни тягость тяжкую,

Боязнь огласки и греха

За громкой бляшкою стиха.

Красавица моя, вся суть,

Вся стать твоя, красавица,

Спирает грудь и тянет в путь,

И тянет петь и нравится.

Тебе молился поликлет.

Твои законы изданы.

Твои законы в далях лет.

Ты мне знакома издавна.

- 230 -

4

* * *

Кругом семенящейся ватой,

Подхваченной ветром с аллей,

Гуляет, как призрак разврата,

Пушистый ватин тополей.

А в комнате пахнет, как ночью

Болотной фиалкой. Бока

Опущенной шторы морочат

Доверье ночного цветка.

В квартире прохлада усадьбы.

Не жертвуя ей для бесед,

В разлуке с тобой и писать бы,

Внося пополненья в бюджет.

Но грусть одиноких мелодий

Как участь бульварных семян,

Как спущенной шторы бесплодье,

Вводящей фиалку в обман.

Ты стала настолько мне жизнью,

Что все, что не к делу, долой,

И вымыслов пить головизну

Тошнит, как от рыбы гнилой.

И вот я вникаю на ощупь

В доподлинной повести тьму.

Зимой мы расширим жилплощадь,

Я комнату брата займу.

В ней шум уплотнителей глуше,

И слушаться будет жадней,

Как битыми днями баклуши

Бьют зимние тучи над ней.

* * *

Никого не будет в доме,

Кроме сумерек. Один

Зимний день в сквозном проеме

Незадернутых гардин.

Только белых мокрых комьев

Быстрый промельк маховой.

Только крыши, снег и, кроме

Крыш и снега, никого.

- 231 -

И опять зачертит иней,

И опять завертит мной

Прошлогоднее унынье

И дела зимы иной,

И опять кольнут доныне

Неотпущенной виной,

И окно по крестовине

Сдавит голод дровяной.

Но нежданно по портьере

Пробежит вторженья дрожь.

Тишину шагами меря,

Ты, как будущность, войдешь.

Ты появишься у двери

В чем-то белом, без причуд,

В чем-то впрямь из тех материй,

Из которых хлопья шьют.

* * *

Ты здесь, мы в воздухе одном.

Твое присутствие, как город,

Как тихий киев за окном,

Который в зной лучей обернут,

Который спит, не опочив,

И сном борим, но не поборот,

Срывает с шеи кирпичи,

Как потный чесучевый ворот,

B котором, пропотев листвой

От взятых только что препятствий,

На побежденной мостовой

Устало тополя толпятся.

Ты вся, как мысль, что этот днепр

В зеленой коже рвов и стежек,

Как жалобная книга недр

Для наших записей расхожих.

Твое присутствие, как зов

За полдень поскорей усесться

И, перечтя его с азов,

Bписать в него твое соседство.

* * *

Опять Шопен не ищет выгод,

Но, окрыляясь на лету,

Один прокладывает выход

Из вероятья в правоту.

- 232 -

Задворки с выломанным лазом,

Хибарки с паклей по бортам.

Два клена в ряд, за третьим, разом

Соседней рейтарской квартал.

Весь день внимают клены детям,

Когда ж мы ночью лампу жжем

И листья, как салфетки, метим,

Крошатся огненным дождем.

Тогда, насквозь проколобродив

Штыками белых пирамид,

В шатрах каштановых напротив

Из окон музыка гремит.

Гремит Шопен, из окон грянув,

А снизу, под его эффект

Прямя подсвечники каштанов,

На звезды смотрит прошлый век.

Как бьют тогда в его сонате,

Качая маятник громад,

Часы разъездов и занятий,

И снов без смерти, и фермат!

Итак, опять из-под акаций

Под экипажи парижан?

Опять бежать и спотыкаться,

Как жизни тряский дилижанс?

Опять трубить, и гнать, и звякать,

И, мякоть в кровь поря, опять

Рождать рыданье, но не плакать,

Не умирать, не умирать?

Опять в сырую ночь в мальпосте

Проездом в гости из гостей

Подслушать пенье на погосте

Колес, и листьев, и костей?

В конце ж, как женщина, отпрянув

И чудом сдерживая прыть

Впотьмах приставших горлопанов,

Распятьем фортепьян застыть?

А век спустя, в самозащите

Задев за белые цветы,

Разбить о плиты общежитий

Плиту крылатой правоты.

Опять? И, посвятив соцветьям

Рояля гулкий ритуал,

Всем девятнадцатым столетьем

Упасть на старый тротуар.

- 233 -

5

* * *

Вечерело. Повсюду ретиво

Рос орешник. Мы вышли на скат.

Нам открылась картина на диво.

Отдышась, мы взглянули назад.

По краям пропастей куролеся,

Там, как прежде, при нас, напролом

Совершало подъем мелколесье,

Попирая гнилой бурелом.

Там, как прежде, в фарфоровых гнездах

Колченого хромал телеграф,

И дышал и карабкался воздух,

Грабов головы кверху задрав.

Под прорешливой сенью орехов

Там, как прежде, в петлистой красе

По заре вечеревшей проехав,

Колесило и рдело шоссе.

Каждый спуск и подъем что-то чуял,

Каждый столб вспоминал про разбой,

И все тулово вытянув, буйвол

Голым дьяволом плыл под арбой.

А вдали, где как змеи на яйцах,

Тучи в кольца свивались, грозней,

Чем былые набеги ногайцев,

Стлались цепи китайских теней.

То был ряд усыпальниц, в завесе

Заметенных снегами путей

За кулисы того поднебесья,

Где томился и мерк прометей.

Как усопших представшие души,

Были все ледники налицо.

Солнце тут же японскою тушью

Переписывало мертвецов.

И тогда, вчетвером на отвесе,

Как один, заглянули мы вниз.

Мельтеша, точно чернь на эфесе,

B глубине шевелился тифлис.

Он так полно осмеивал сферу

Глазомера и все естество,

Что возник и остался химерой,

Точно град не от мира сего.

- 234 -

Точно там, откупаяся данью,

Длился век, когда жизнь замерла

И горячие серные бани

Из-за гор воевал тамерлан.

Будто вечер, как встарь, его вывел

На равнину под персов обстрел,

Он малиною кровель червивел

И, как древнее войско, пестрел.

* * *

Пока мы по кавказу лазаем,

И в задыхающейся раме

Кура ползет атакой газовою

К арагве, сдавленной горами,

И в августовский свод из мрамора,

Как обезглавленных гортани,

Заносят яблоки адамовы

Казненных замков очертанья.

Пока я голову заламываю,

Следя, как шеи укреплений

Плывут по синеве сиреневой

И тонут в бездне поколений,

Пока, сменяя рощи вязовые,

Курчавится лесная мелочь,

Что шепчешь ты, что мне подсказываешь,

Кавказ, кавказ, о что мне делать!

Объятье в тысячу охватов,

Чем обеспечен твой успех?

Здоровый глаз за веко спрятав,

Над чем смеешься ты, казбек?

Когда от высей сердце екает

И гор колышутся кадила,

Ты думаешь, моя далекая,

Что чем-то мне не угодила.

И там, у альп в дали германии,

Где так же чокаются скалы,

Но отклики еще туманнее,

Ты думаешь, ты оплошала?

Я брошен в жизнь, в потоке дней

Катящую потоки рода,

И мне кроить свою трудней,

Чем резать ножницами воду.

Не бойся снов, не мучься, брось.

Люблю и думаю и знаю.

Смотри: и рек не мыслит врозь

Существованья ткань сквозная.

- 235 -

6

* * *

О, знал бы я, что так бывает,

Когда пускался на дебют,

Что строчки с кровью убивают,

Нахлынут горлом и убьют!

От шуток с этой подоплекой

Я б отказался наотрез.

Начало было так далеко,

Так робок первый интерес.

Но старость это рим, который

Взамен турусов и колес

Не читки требует с актера,

А полной гибели всерьез.

Когда строку диктует чувство,

Оно на сцену шлет раба,

И тут кончается искусство,

И дышат почва и судьба.

* * *

Когда я устаю от пустозвонства

Bо все века вертевшихся льстецов,

Мне хочется, как сон при свете солнца,

Припомнить жизнь и ей взглянуть в лицо.

Незванная, она внесла, во-первых,

Bо все, что сталось, вкус больших начал.

Я их не выбирал, и суть не в нервах,

Что я не жаждал, а предвосхищал.

И вот года строительного плана,

И вновь зима, и вот четвертый год,

Две женщины, как отблеск ламп светлана,

Горят и светят средь его тягот.

Мы в будущем, твержу я им, как все, кто

Жил в эти дни. А если из калек,

То все равно: телегою проекта

Нас переехал новый человек.

Когда ж от смерти не спасет таблетка,

То тем свободней время поспешит

В ту даль, куда вторая пятилетка

Протягивает тезисы души.

- 236 -

Тогда не убивайтесь, не тужите,

Всей слабостью клянусь остаться в вас.

А сильными обещано изжитье

Последних язв, одолевавших нас.

* * *

Стихи мои, бегом, бегом.

Мне в вас нужда, как никогда.

С бульвара за угол есть дом,

Где дней порвалась череда,

Где пуст уют и брошен труд,

И плачут, думают и ждут.

Где пьют, как воду, горький бром

Полубессонниц, полудрем.

Есть дом, где хлеб как лебеда,

Есть дом, так вот бегом туда.

Пусть вьюга с улиц улюлю,

Вы радугой по хрусталю,

Вы сном, вы вестью: я вас шлю,

Я шлю вас, значит, я люблю.

О ссадины вкруг женских шей

От вешавшихся фетишей!

Как я их знаю, как постиг,

Я, вешающийся на них.

Всю жизнь я сдерживаю крик

О видимости их вериг,

Но их одолевает ложь

Чужих похолодевших лож,

И образ синей бороды

Сильнее, чем мои труды.

Наследье страшное мещан,

Их посещает по ночам

Несуществующий, как вий,

Обидный призрак нелюбви,

И привиденьем искажен

Природный жребий лучших жен.

О, как она была смела,

Когда едва из-под крыла

Любимой матери, шутя,

Свой детский смех мне отдала,

Без прекословий и помех

Свой детский мир и детский смех,

Обид не знавшее дитя,

Свои заботы и дела.

- 237 -

* * *

Еще не умолкнул упрек

И слезы звенели в укоре,

С рассветом к тебе на порог

Нагрянуло новое горе.

Скончался большой музыкант,

Твой идол и родич, и этой

Утратой открылся закат

Уюта и авторитета.

Стояли, от слез охмелев

И астр тяжеля переливы,

Белел алебастром рельеф

Одной головы горделивой.

Черты в две орлиных дуги

Несли на буксире квартиру,

Обрывки цветов, и шаги,

И приторный привкус эфира.

Твой обморок мира не внес

B качанье венков в одноколке,

И пар обмороженных слез

Пронзил нашатырной иголкой.

И марш похоронный роптал,

И снег у ворот был раскидан,

И консерваторский портал

Гражданскою плыл панихидой.

Меж пальм и московских светил,

К которым ковровой дорожкой

Я тихо тебя подводил,

Играла огромная брошка.

Орган отливал серебром,

Немой, как в руках ювелира,

А издали слышался гром,

Катившийся из-за полмира.

Покоилась люстр тишина,

И в зареве их бездыханном

Играл не орган, а стена,

Украшенная органом.

Ворочая балки, как слон,

И освобождаясь от бревен,

Хорал выходил, как самсон,

Из кладки, где был замурован.

Томившийся в ней поделом,

Но пущенный из заточенья,

Он песнею несся в пролом

О нашем с тобой обрученьи.

- 238 -

Как сборы на общий венок,

Плетни у заставы чернели.

Короткий морозный денек

Вечерней звенел ритурнелью.

Воспользовавшись темнотой,

Нас кто-то догнал на моторе.

Дорога со всей прямотой

Направилась на крематорий.

С заставы дул ветер и снег,

Как на рубежах у варшавы,

Садился на брови и мех

Снежинками смежной державы.

Озябнувшие москвичи

Шли полем, и вьюжная нежить

Уже выносила ключи

К затворам последних убежищ.

Но он был любим. Ничего

Не может пропасть. Еще мене

Семья и талант. От него

Остались броски сочинений.

Ты дома подымешь пюпитр,

И, только коснешься до клавиш,

Попытка тебя ослепит,

И ты ей все крылья расправишь.

И будет январь и луна,

И окна с двойным позументом

Ветвей в серебре галуна,

И время пройдет незаметно.

А то, удивившись на миг,

Спохватишься ты на концерте,

Насколько скромней нас самих

Вседневное наше бессмертье.

7

* * *

Весенний день тридцатого апреля

С рассвета отдается детворе.

Захваченный примеркой ожерелья,

Он еле управляется к заре.

Как горы мятой ягоды под марлей,

Всплывает город из-под кисеи.

По улицам шеренгой куцых карлиц

Бульвары тянут сумерки свои.

- 239 -

Вечерний мир всегда бутон кануна.

У этого ж особенный почин.

Он расцветет когда-нибудь коммуной

B скрещеньи многих майских годовщин.

Он долго будет днем переустройства,

Предпраздничных уборок и затей,

Как были до него березы тройцы

И, как до них, огни панатеней.

Все так же будут бить песок размякший

И на иллюминованный карниз

Подтаскивать кумач и тес. Bсе так же

По сборным пунктам развозить актрис.

И будут бодро по трое матросы

Гулять по скверам, огибая дерн.

И к ночи месяц в улицы вотрется,

Как мертвый город и остывший горн.

Но с каждой годовщиной все махровей

Тугой задаток розы будет цвесть,

Все явственнее прибывать здоровье,

И все заметней искренность и честь.

Все встрепаннее, все многолепестней

Ложиться будут первого числа

Живые нравы, навыки и песни

B луга и пашни и на промысла.

Пока, как запах мокрых центифолий,

Не вырвется, не выразится вслух,

Не сможет не сказаться поневоле

Созревших лет перебродивший дух.

* * *

Столетье с лишним не вчера,

А сила прежняя в соблазне

В надежде славы и добра

Глядеть на веши без боязни.

Хотеть в отличье от хлыща

В его существованьи кратком,

Труда со всеми сообща

И заодно с правопорядком.

И тот же тотчас же тупик

При встрече с умственною ленью,

И те же выписки из книг,

И тех же эр сопоставленье.

- 240 -

Но лишь сейчас сказать пора,

Величьем дня сравненье разня:

Начло славных дней петра

Мрачили мятежи и казни.

Итак, вперед, не трепеща

И утешаясь параллелью,

Пока ты жив, и не моща,

И о тебе не пожалели.

* * *

Весеннею порою льда

И слез, весной бездонной,

Весной бездонною, когда

В москве конец сезона,

Вода доходит в холода

По пояс небосклону,

Отходят рано поезда,

Пруды желто-лимонны,

И проводы, как провода,

Оттянуты в затоны.

Когда ручьи поют романс

О непролазной грязи,

И вечер явно не про нас

Таинственен и черномаз,

И неба безобразье

Как речь сказителя из масс

И женщин до потопа,

Как обаянье без гримас

И отдых углекопа.

Когда какой-то брод в груди,

И лошадью на броде

В нас что-то плачет: пощади,

Как площади отродье.

Но столько в лужах позади

Затопленных мелодий,

Что вставил вал и заводи

Машину половодья.

Какой в нее мне вставить вал?

Весна моя, не сетуй.

Печали час твоей совпал

С преображеньем света.

Струитесь, черные ручьи.

Родимые, струитесь.

Примите в заводи свои

Околицы строительств.

- 241 -

Их марева как облака

Зарей неторопливой.

Как август, жаркие века

Стопили их наплывы.

В краях заката стаял лед.

И по воде, оттаяв,

Гнездом сполоснутым плывет

Усадьба без хозяев.

Прощальных слез не осуша

И плакав вечер целый,

Уходит с запада душа,

Ей нечего там делать.

Она уходит, как весной

Лимонной желтизною

Закатной заводи лесной

Пускаются в ночное.

Она уходит в перегной

Потопа, как при ное,

И ей не боязно одной

Бездонною весною.

Пред нею край, где в поясной

Поклон не вгонят стона,

Из сердца девушки сенной

Не вырежут фестона.

Пред ней заря, пред ней и мной

Зарей желто-лимонной

Простор, затопленный весной,

Весной, весной бездонной.

И так как с малых детских лет

Я ранен женской долей,

И след поэта только след

Ее путей, не боле,

И так как я лишь ей задет

И ей у нас раздолье,

То весь я рад сойти на нет

В революцьонной воле.

О том ведь и веков рассказ,

Как, с красотой не справясь,

Пошли топтать не осмотрясь

Ее живую завязь.

А в жизни красоты как раз

И крылась жизнь красавиц.

Но их дурманил лоботряс

И развивал мерзавец.

Bенец творенья не потряс

Участвующих и погряз

Во тьме утаек и прикрас.

Отсюда наша ревность в нас

И наша месть и зависть.

- 242 -

Н а р а н н и х п о е з д а х

(1936 - 1944)

Художник

1

Мне по душе строптивый норов

Артиста в силе: он отвык

От фраз, и прячется от взоров,

И собственных стыдится книг.

Но всем известен этот облик.

Он миг для пряток прозевал.

Назад не повернуть оглобли,

Хотя б и затаясь в подвал.

Судьбы под землю не заямить.

Как быть? Неясная сперва,

При жизни переходит в память

Его признавшая молва.

Но кто ж он? На какой арене

Стяжал он поздний опыт свой?

С кем протекли его боренья?

С самим собой, с самим собой.

Как поселенье на гольфштреме,

Он создан весь земным теплом.

В его залив вкатило время

Все, что ушло за волнолом.

Он жаждал воли и покоя,

А годы шли примерно так,

Как облака над мастерскою,

Где горбился его верстак.

2

Как-то в сумерки тифлиса

Я зимой занес стопу.

Пресловутую теплицу

Лихорадило в гриппу.

Рысью разбегались листья.

По пятам, как сенбернар,

Прыгал ветер в желтом плисе

Оголившихся чинар.

- 243 -

Постепенно все грубело.

Север, черный лежебок,

Вешал ветку изабеллы

Перед входом в погребок.

Быстро таял день короткий,

Кротко шел в щепотку снег.

От его сырой щекотки

Разбирал не к месту смех.

Я люблю их, грешным делом,

Стаи хлопьев, холод губ,

Шапки, шубы, дым из труб.

Я люблю перед бураном

Присмеревшие дворы,

Присмиревшие дворы,

Нашалившей детворы,

И летящих туч обрывки,

И снежинок канитель,

И щипцами для завивки

Их крутящую метель.

Но впервые здесь на юге

Средь порхания пурги

Я увидел в кольцах вьюги

Угли вольтовой дуги.

Ах, с какой тоской звериной,

Трепеща, как стеарин,

Озаряли мандарины

Красным воском лед витрин!

Как на родине миньоны

С гетевским: "Dahin!", "Dahin!", (*)

Полыхали лампионы

Субтропических долин.

И тогда с коробкой шляпной,

Как модистка синема,

Настигала нас внезапно

Настоящая зима.

Нас отбрасывала в детство

Белокурая копна

В черном котике кокетства

И почти из полусна.

3

Скромный дом, но рюмка рому

И набросков черный грог,

И взамен камор хоромы,

И на чердаке чертог.

-----------------------

(*) "туда!", "Туда!" (Нем.)

- 244 -

От шагов и волн капота

И расспросов ни следа.

В зарешеченном работой

Своде воздуха слюда.

Голос, властный, как полюдье,

Плавит все наперечет.

В горловой его полуде

Ложек олово течет.

Что ему почет и слава,

Место в мире и молва

В миг, когда дыханьем сплава

В слово сплочены слова?

Он на это мебель стопит,

Дружбу, разум, совесть, быт.

На столе стакан не допит,

Век не дожит, свет забыт.

Слитки рифм, как воск гадальный,

Каждый миг меняют вид.

От детей дыханье в спальной

Паром их благословит.

4

Он встает. Bека, гелаты.

Где-то факелы горят.

Кто провел за ним в палату

Островерхих шапок ряд?

И еще века. Другие.

Те, что после будут. Те,

В уши чьи, пока тугие,

Шепчет он в своей мечте.

Этого хоть захлебнись.

Время пощадит мой почерк

От критических скребниц.

Разве въезд в эпоху заперт?

Пусть он крепость, пусть и храм,

Въеду на коне на паперть,

Лошадь осажу к дверям.

Не гусляр и не балакирь,

Лошадь взвил я на дыбы,

Чтоб тебя, военный лагерь,

Увидать с высот судьбы.

- 245 -

И, едва поводья тронув,

Порываюсь наугад

В широту твоих прогонов,

Что еще во тьме лежат.

Как гроза, в пути объемля

Жизнь и случай, смерть и страсть,

Ты пройдешь умы и земли,

Чтоб преданьем в вечность впасть.

Твой поход изменит местность.

Под чугун твоих подков,

Размывая бессловесность,

Хлынут волны языков.

Крыши городов дорогой,

Каждой хижины крыльцо,

Каждый тополь у порога

Будут знать тебя в лицо.

Безвременно умершему

Немые индивиды,

И небо, как в степи.

Не кайся, не завидуй,

Покойся с миром, спи.

Как прусской пушке берте

Не по зубам париж,

Ты не узнаешь смерти,

Хоть через час сгоришь.

Эпохи революций

Bозобновляют жизнь

Народа, где стрясутся,

В громах других отчизн.

Страницы века громче

Отдельных правд и кривд.

Мы этой книги кормчей

Простой уставный шрифт.

Затем-то мы и тянем,

Что до скончанья дней

Идем вторым изданьем,

Душой и телом в ней.

Но тут нас не оставят.

Лет через пятьдесят,

Как ветка пустит паветвь,

Найдут и воскресят.

- 246 -

Побег не обезлиствел,

Зарубка зарастет.

Так вот в самоубийстве ль

Спасенье и исход?

Деревьев первый иней

Убористым сучьем

Вчерне твоей кончине

Достойно посвящен.

Кривые ветки ольшин

Как реквием в стихах.

И это все; и больше

Не скажешь впопыхах.

Теперь темнеет рано,

Но конный небосвод

С пяти несет охрану

Окраин, рощ и вод.

Из комнаты с венками

Вечерний виден двор

И выезд звезд верхами

В сторожевой дозор.

Прощай. Нас всех рассудит

Невинность новичка.

Покойся. Спи. Да будет

Земля тебе легка.

Путевые записки

1

Не чувствую красот

В крыму и на ривьере,

Люблю речной осот,

Чертополоху верю.

Бесславить бедный юг

Считает пошлость долгом,

Он ей, как роем мух,

Засижен и оболган.

А между тем и тут

Сырую прелесть мира

Не вынесли на суд

Для нашего блезира.

- 247 -

2

Как кочегар, на бак

Поднявшись, отдыхает,

Так по ночам табак

В грядах благоухает.

С земли гелиотроп

Передает свой запах

Рассолу флотских роб,

Развешанных на трапах.

В совхозе садовод

Bорочается чаще,

Глаза на небосвод

Из шалаша тараща.

Ночь в звездах, стих норд-ост,

И жерди палисадин

Моргают сквозь нарост

Зрачками виноградин.

Левкой и млечный путь

Одною лейкой полит,

И близостью чуть-чуть

Ему глаза мозолит.

3

Счастлив, кто целиком,

Без тени чужеродья,

Всем детсвом с бедняком,

Всей кровию в народе.

Я в ряд их не попал,

Но и не ради форса

С шеренгой прихлебал

В родню чужую втерся.

Отчизна с малых лет

Bлекла к такому гимну,

Что небу дела нет

Была ль любовь взаимна.

Народ, как дом без кром,

И мы не замечаем,

Что этот свод шатром,

Как воздух, нескончаем.

Он чащи глубина,

Где кем-то в детстве раннем

Давались имена

Событьям и созданьям.

- 248 -

Ты без него ничто.

Он, как свое изделье,

Кладет под долото

Твои мечты и цели.

4

Дымились, встав от сна,

Пространства за навтлугом,

Познанья новизна

Была к моим услугам.

Откинув лучший план,

Я ехал с волокитой,

Дорога на беслан

Была грозой размыта,

Откос пути размяк,

И вспухшая Арагва

Неслась, сорвав башмак

С болтающейся дратвой.

Я видел поутру

С моста за старой мытней

Взбешенную куру

С машиной стенобитной.

5

За прошлого порог

Не вносят произвола.

Давайте с первых строк

Обнимемся, паоло!

Ни разу властью схем

Я близких не обидел,

В те дни вы были всем,

Что я любил и видел.

Входили ль мы в квартал

Оружья, кож и седел,

Везде ваш дух витал

И мною верховодил.

Уступами террас

Из вьющихся глициний

Я мерил ваш рассказ

И слушал, рот разиня.

Не зная ваших строф,

Но полюбив источник,

Я понимал без слов

Ваш будущий подстрочник.

- 249 -

6

Я видел, чем Тифлис

Удержан по откосам,

Я видел даль и близь

Кругом под абрикосом.

Он был во весь отвес,

Как книга с фронтисписом,

На языке чудес

Кистями слив исписан.

По склонам цвел анис,

И, высясь пирамидой,

Смотрели сверху вниз

Сады горы давида.

Я видел блеск светца

Меж кадок с олеандром,

И видел ночь: чтеца

За старым фолиантом.

7

Я помню грязный двор.

Bнизу был винный погреб,

А из чердачных створ

Виднелся гор апокриф.

Собьются тучи в ком

Глазами не осилишь,

А через них гуськом

Бредет толпа страшилищ.

В колодках облаков,

Протягивая шляпы,

Обозы ледников

Тащились по этапу.

Однако иногда

Пред комнатами дома

Кавказская гряда

Вставала по-иному.

На окна и балкон,

Где жарились оладьи,

Смотрел весь южный склон

В серебряном окладе.

Перила галерей

Прохватывало как бы

Морозом алтарей,

Пылавших за арагвой.

- 250 -

Там реял дух земли,

Остановивший время,

Которым мы, врали,

Так грезили в богеме.

Объятья протянув

Из вьюги многогодней,

Стучался в вечность туф

Руками преисподней.

8

Меня б не тронул рай

На вольном ветерочке.

Иным мне дорог край

Родившихся в сорочке.

Живут и у озер

Слепые и глухие,

У этих фантазер

Стал пятою стихией.

Убогие арбы

И хижины без прясел

Он меткостью стрельбы

И шуткою украсил.

Когда во весь свой рост

Встает хребта громада,

Его застольный тост

Венец ее наряда.

9

Чернее вечера,

Заливистее ливни,

И песни овчара

С ночами заунывней.

В горах, средь табуна,

Холодной ночью лунной

Встречаешь чабана.

Он как дольмен валунный.

Он повесть ближних сел.

Поди, что хочешь, вызнай.

Он кнут ременный сплел

Из лиц, имен и жизней.

Он знает: нет того,

Что б в единеньи силы

Народа торжество

В пути остановило.

- 251 -

10

Немолчный плеск солей.

Скалистое ущелье.

Стволы густых елей.

Садовый стол под елью.

На свежем шашлыке

Дыханье водопада,

Он тут невдалеке

На оглушенье саду.

На хлебе и жарком

Угар его обвала,

Как пламя кувырком

Упавшего шандала.

От говора ключей,

Сочащихся из скважин,

Тускнеет блеск свечей,

Так этот воздух влажен.

Они висят во мгле

Сученой ниткой книзу,

Их шум прибит к скале,

Как канделябр к карнизу.

11

Еловый бурлом,

Обрыв тропы овечьей.

Нас много за столом,

Приборы, звезды, свечи.

Как пылкий дифирамб,

Все затмевая оптом,

Огнем садовых ламп

Тицьян табидзе обдан.

Сейчас он речь начнет

И мыслью на прицеле.

Он слово почерпнет

Из этого ущелья.

Он курит, подперев

Рукою подбородок,

Он строг, как барельеф,

И чист, как самородок.

Он плотен, он шатен,

Он смертен, и однако

Таким, как он, роден

Изобразил бальзака.

- 252 -

Он в глыбе поселен,

Чтоб в тысяче градаций

Из каменных пелен

Все явственней рождаться.

Свой непомерный дар

Едва, как свечку тепля,

Он пира перегар

В рассветном сером пепле.

12

На грузии не счесть

Одеж и оболочек.

На свете розы есть.

Я лепесткам не счетчик.

О роза, с синевой

Из радуг и алмазин,

Тягучий роспуск твой,

Как сна теченье, связен.

На трубочке чуть свет

Следы ночной примерки.

Ты ярче всех ракет

В садовом фейерверке.

Чуть зной коснется губ,

Ты вся уже в эфире,

Зачатья пышный клуб,

Как пава, расфуфыря.

Но лето на кону,

И ты, не медля часу,

Роняешь всю копну

Обмякшего атласа.

13

Дивясь, как высь жутка,

А терек дик и мутен,

За пазуху цветка

И я вползал, как трутень.

- 253 -

П е р е д е л к и н о

Летний день

У нас весною до зари

Костры на огороде,

Языческие алтари

На пире плодородья.

Перегорает целина

И парит спозаранку,

И вся земля раскалена,

Как жаркая лежанка.

Я за работой земляной

С себя рубашку скину,

И в спину мне ударит зной

И обожжет, как глину.

Я стану где сильней припек,

И там, глаза зажмуря,

Покроюсь с головы до ног

Горшечною глазурью.

А ночь войдет в мой мезонин

И, высунувшись в сени,

Меня наполнит, как кувшин,

Водою и сиренью.

Она отмоет верхний слой

С похолодевших стенок

И даст какой-нибудь одной

Из здешних уроженок.

Сосны

В траве, меж диких бальзаминов,

Ромашек и лесных купав,

Лежим мы, руки запрокинув

И к небу головы задрав.

Трава на просеке сосновой

Непроходима и густа.

Мы переглянемся и снова

Меняем позы и места.

И вот, бессмертные на время,

Мы к лику сосен причтены

И от болезней, эпидемий

И смерти освобождены.

- 254 -

С намеренным однообразьем,

Как мазь, густая синева

Ложиться зайчиками наземь

И пачкает нам рукава.

Мы делим отдых краснолесья,

Под копошенья мураша

Сосновою снотворной смесью

Лимона с ладаном дыша.

И так неистовы на синем

Разбеги огненных стволов,

И мы так долго рук не вынем

Из-под заломленных голов,

И столько широты во взоре,

И так покорно все извне,

Что где-то за стволами море

Мерещится все время мне.

Там волны выше этих веток,

И, сваливаясь с валуна,

Обрушивают град креветок

Со взбаламученного дна.

А вечерами за буксиром

На пробках тянется заря

И отливает рыбьим жиром

И мглистой дымкой янтаря.

Смеркается, и постепенно

Луна хоронит все следы

Под белой магиею пены

И черной магией воды.

А волны все шумней и выше,

И публика на поплавке

Толпится у столба с афишей,

Неразличимой вдалеке.

Ложная тревога

Корыта и ушаты,

Нескладица с утра,

Дождливые закаты,

Сырые вечера,

Проглоченные слезы

Во вздохах темноты,

И зовы паровоза

С шестнадцатой версты.

- 255 -

И ранние потемки

В саду и на дворе,

И мелкие поломки,

И все как в сентябре.

А днем простор осенний

Пронизывает вой

Тоскою голошенья

С погоста за рекой.

Когда рыданье вдовье

Относит за бугор,

Я с нею всею кровью

И вижу смерть в упор.

Я вижу из передней

В окно, как всякий год,

Своей поры последней

Отсроченный приход.

Пути себе расчистив,

На жизнь мою с холма

Сквозь желтый ужас листьев

Уставилась зима.

Зазимки

Открыли дверь, и в кухню паром

Вкатился воздух со двора,

И все мгновенно стало старым,

Как в детстве в те же вечера.

Сухая, тихая погода.

На улице, шагах в пяти,

Стоит, стыдясь, зима у входа

И не решается войти.

Зима и все опять впервые.

В седые дали ноября

Уходят ветлы, как слепые

Без палки и поводыря.

Во льду река и мерзлый тальник,

А поперек, на голый лед,

Как зеркало на подзеркальник,

Поставлен черный небосвод.

Пред ним стоит на перекрестке,

Который полузанесло,

Береза со звездой в прическе

И смотрится в его стекло.

- 256 -

Она подозревает в тайне,

Что чудесами в решете

Полна зима на даче крайней,

Как у нее на высоте.

Иней

Глухая пора листопада.

Последних гусей косяки.

Расстраиваться не надо:

У страха глаза велики.

Пусть ветер, рябину заняньчив,

Пугает ее перед сном.

Порядок творенья обманчив,

Как сказка с хорошим концом.

Ты завтра очнешься от спячки

И, выйдя на зимнюю гладь,

Опять за углом водокачки

Как вкопанный будешь стоять.

Опять эти белые мухи,

И крыши, и святочный дед,

И трубы, и лес лопоухий

Шутом маскарадным одет.

Все обледенело с размаху

В папахе до самых бровей

И крадущейся росомахой

Подсматривает с ветвей.

Ты дальше идешь с недоверьем.

Тропинка ныряет в овраг.

Здесь инея сводчатый терем,

Решетчатый тес на дверях.

За снежной густой занавеской

Какой-то сторожки стена,

Дорога, и край перелеска,

И новая чаща видна.

Торжественное затишье,

Оправленное в резьбу,

Похоже на четверостишье

О спящей царевне в гробу.

И белому мертвому царству,

Бросавшему мысленно в дрожь,

Я тихо шепчу: "Благодарствуй,

Ты больше, чем просят, даешь".

- 257 -

Город

Зима, на кухне пенье петьки,

Метели, вымерзшая клеть

Нам могут хуже горькой редьки

В конце концов осточертеть.

Из чащи к дому нет прохода,

Кругом сугробы, смерть и сон,

И кажется, не время года,

А гибель и конец времен.

Со скользских лестниц лед не сколот,

Колодец кольцами свело.

Каким магнитом в этот холод

Нас тянет в город и тепло!

Меж тем как, не преувелича,

Зимой в деревне нет житья,

Исполнен город безразличья

К несовершенствам бытия.

Он создал тысячи диковин

И может не бояться стуж.

Он сам, как призраки, духовен

Всей тьмой перебывавших душ.

Во всяком случае поленьям

На станционном тупике

Он кажется таким виденьем

В ночном горящем далеке.

Я тоже чтил его подростком.

Его надменность льстила мне.

Он жизнь веков считал наброском,

Лежавшим до него вчерне.

Он звезды переобезьянил

Вечерней выставкою благ

И даже место неба занял

В моих ребяческих мечтах.

Вальс с чертовщиной

Только заслышу польку вдали,

Кажется, вижу в замочною скважину:

Лампы задули, сдвинули стулья,

Пчелками кверху порх фитили,

Масок и ряженых движется улей.

Это за щелкой елку зажгли.

- 258 -

Великолепие выше сил

Туши и сепии и белил,

Синих, пунцовых и золотых

Львов и танцоров, львиц и франтих.

Реянье блузок, пенье дверей,

Рев карапузов, смех матерей.

Финики, книги, игры, нуга,

Иглы, ковриги, скачки, бега.

В этой зловещей сладкой тайге

Люди и вещи на равной ноге.

Этого бора вкусный цукат

К шапок разбору рвут нарасхват.

Душно от лакомств. Елка в поту

Клеем и лаком пьет темноту.

Все разметала, всем истекла,

Вся из металла и из стекла.

Искрится сало, брызжет смола

Звездами в залу и зеркала

И догорает дотла. Мгла.

Мало-помалу толпою усталой

Гости выходят из-за стола.

Шали, и боты, и башлыки.

Вечно куда-нибудь их занапастишь.

Ставни, ворота и дверь на крюки,

В верхнюю комнату форточку настежь.

Улицы зимней синий испуг.

Время пред третьими петухами.

И возникающий в форточной раме

Дух сквозняка, задувающий пламя,

Свечка за свечкой явственно вслух:

Фук. Фук. Фук. Фук.

Вальс со слезой

Как я люблю ее в первые дни

Только что из лесу или с метели!

Ветки неловкости не одолели.

Нитки ленивые, без суетни,

Медленно переливая на теле,

Виснут серебряною канителью.

Пень под глухой пеленой простыни.

Озолотите ее, осчастливьте

И не смигнет. Но стыдливая скромница

В фольге лиловой и синей финифти

Вам до скончания века запомнится.

Как я люблю ее в первые дни,

Всю в паутине или в тени!

- 259 -

Только в примерке звезды и флаги,

И в бонбоньерки не клали малаги.

Свечки не свечки, даже они

Штифтики грима, а не огни.

Это волнующаяся актриса

С самыми близкими в день бенефиса.

Как я люблю ее в первые дни

Перед кулисами в кучке родни.

Яблоне яблоки, елочке шишки.

Только не этой. Эта в покое.

Эта совсем не такого покроя.

Это отмеченная избранница.

Вечер ее вековечно протянется.

Этой нимало не страшно пословицы.

Ей небывалая участь готовится:

В золоте яблок, как к небу пророк,

Огненной гостьей взмыть в потолок.

Как я люблю ее в первые дни,

Когда о елке толки одни!

На ранних поездах

Я под Москвою эту зиму,

Но в стужу, снег и буревал

Bсегда, когда необходимо,

По делу в городе бывал.

Я выходил в такое время,

Когда на улице ни зги,

И рассыпал лесною темью

Свои скрипучие шаги.

Навстречу мне на переезде

Вставали ветлы пустыря.

Надмирно высились созведья

В холодной яме января.

Обыкновенно у задворок

Меня старался перегнать

Почтовый или номер сорок,

А я шел на шесть двадцать пять.

Bдруг света хитрые морщины

Сбирались щупальцами в круг.

Прожектор несся всей махиной

На оглушенный виадук.

B горячей духоте вагона

Я отдавался целиком

Порыву слабости врожденной

И всосанному с молоком.

- 260 -

Сквозь прошлого перипетии

И годы войн и нищеты

Я молча узнавал россии

Неповторимые черты.

Превозмогая обожанье,

Я наблюдал, боготворя.

Здесь были бабы, слобожане,

Учащиеся, слесаря.

В них не было следов холопства,

Которые кладет нужда,

И новости и неудобства

Они несли, как господа.

Рассевшись кучей, как в повозке,

Во всем разнообразьи поз,

Читали дети и подростки,

Как заведенные, взасос.

Москва встречала нас во мраке,

Переходившем в серебро,

И, покидая свет двоякий,

Мы выходили из метро.

Потомство тискалось к перилам

И обдавало на ходу

Черемуховом свежим мылом

И пряниками на меду.

Опять весна

Поезд ушел. Насыпь черна.

Где я дорогу впотьмах раздобуду?

Неузнаваемая сторона,

Хоть я и сутки только отсюда.

Замер на шпалах лязг чугуна.

Вдруг что за новая, право, причуда?

Бестолочь, кумушек пересуды.

Что их попутал за сатана?

Где я обрывки этих речей

Слышал уж как-то порой прошлогодней?

Ах, это сызнова, верно, сегодня

Вышел из рощи ночью ручей.

Это, как в прежние времена,

Сдвинула льдины и вздулась запруда.

Это поистине новое чудо,

Это, как прежде, снова весна.

Это она, это она,

Это ее чародейство и диво,

Это ее телогрейка за ивой,

Плечи, косынка, стан и спина.

- 261 -

Это снегурка у края обрыва.

Это о ней из оврага со дна

Льется без умолку бред торопливый

Полубезумного болтуна.

Это пред ней, заливая преграды,

Тонет в чаду водяном быстрина,

Лампой висячего водопада

К круче с шипеньем пригвождена.

Это зубами стуча от простуды,

Льется чрез край ледяная струя

В пруд и из пруда в другую посуду.

Речь половодья бред бытия.

Присяга

Толпой облеплены ограды,

B ушах печальный шаг с утра,

Трещат пропеллеры парада,

Орут упорно рупора.

Три дня проходят как в угаре,

B гостях, в театре, у витрин,

На выставке, на тротуаре,

Три дня сливаются в один.

Все умолкает на четвертый.

Никто не открывает рта.

В окрестностях аэропорта

Усталость, отдых, глухота.

Наутро отпускным курсантом

Полкомнаты заслонено.

B рубашке с первомайским бантом

Он свешивается в окно.

Bсе существо его во власти

Надвинувшейся новизны,

Коротким сном огня и счастья

Bсе чувства преображены.

С души дремавшей снят наглазник.

Он за ночь вырос раза в два.

К его годам прибавлен праздник.

Он отстоит свои права.

На дне дворового колодца

Оттаивает снега пласт.

Сейчас он в комнату вернется

К той, за кого он жизнь отдаст.

Он смотрит вниз на эти комья.

Светает. Тушат фонари.

Bсе ежится, как он, в истоме,

Просвечивая изнутри.

- 262 -

Дрозды

На захолустном полустанке

Обеденная тишина.

Безжизненно поют овсянки

В кустарнике у полотна.

Бескрайный, жаркий, как желанье,

Прямой проселочный простор.

Лиловый лес на заднем плане,

Седого облака вихор.

Лесной дорогою деревья

Заигрывают с пристяжной.

По углубленьям на корчевье

Фиалки, снег и перегной.

Наверное, из этих впадин

И пьют дрозды, гогда взамен

Раззванивают слухи за день

Огнем и льдом своих колен.

Вот долгий слог, а вот короткий.

Вот жаркий, вот холодный душ.

Вот что выделывают глоткой,

Луженной лоском этих луж.

У них на кочках свой поселок,

Подглядыванье из-за штор,

Шушуканье в углах светелок

И целодневный таратор.

По их распахнутым покоям

Загадки в гласности снуют.

У них часы с дремучим боем,

Им ветви четверти поют.

Таков притон дроздов тенистый.

Они в неубранном бору

Живут, как жить должны артисты.

Я тоже с них пример беру.

С т и х и о в о й н е

Страшная сказка

Все переменится вокруг.

Отстроится столица.

Детей разбуженных испуг

Вовеки не простится.

- 263 -

Не сможет позабыться страх,

Изборождавший лица.

Сторицей должен будет враг

За это поплатиться.

Запомнится его обстрел.

Сполна зачтется время,

Когда он делал, что хотел,

Как ирод в вифлееме.

Настанет новый, лучший век.

Исчезнут очевидцы.

Мученья маленьких калек

Не смогут позабыться.

Бобыль

Грустно в нашем саду.

Он день ото дня краше.

В нем и в этом году

Жить бы полною чашей.

Но обитель свою

Разлюбил обитатель.

Он отправил семью,

И в краю неприятель.

И один, без жены,

Он весь день у соседей,

Точно с их стороны

Ждет вестей о победе.

А повадится в сад

И на пункт ополченский,

Так глядит на закат

B направленьи к смоленску.

Там в вечерней красе

Мимо вязьмы и гжатска

Протянулось шоссе

Пятитонкой солдатской.

Он еще не старик

И укор молодежи,

А его дробовик

Лет на двадцать моложе.

Застава

Садясь, как куры на насест,

Зарей заглядывают тени

Под вечереющий подъезд,

На кухню, в коридор и сени.

- 264 -

Приезжий видит у крыльца

Велосипед и две винтовки

И поправляет деревца

В пучке воздушной маскировки.

Он знает: этот мирный вид

В обман вводящий пережиток.

Его попутчиц ослепит

Огонь восьми ночных зениток.

Деревья окружат блиндаж.

Войдут две женщины, робея,

И спросят, наш или не наш,

Ловя ворчанье из траншеи.

Украдкой, ежась, как в мороз,

Вернутся горожанки к дому

И позабудут бомбовоз

При зареве с аэродрома.

Они увидят, как патруль,

Меж тем как пламя кровель светит,

Крестом трассирующих пуль

Ночную нечисть в небе метит.

И вдруг взорвется небосвод,

И, догорая над поселком,

Чадящей плашкой упадет

Налетчик, сшибленный осколком.

Смелость

Безыменные герои

Осажденных городов,

Я вас в сердце сердца скрою,

Ваша доблесть выше слов.

В круглосуточном обстреле,

Слыша смерти перекат,

Вы векам в глаза смотрели

С пригородных баррикад.

Вы ложились на дороге

И у взрытой колеи

Спрашивали о подмоге

И не слышно ль, где свои.

А потом, жуя краюху,

По истерзанным полям

Шли вы, не теряя духа,

К обгорелым флигелям.

- 265 -

Вы брались рукой умелой

Не для лести и хвалы,

А с холодным знаньем дела

За ружейные стволы.

И не только жажда мщенья,

Но спокойный глаз стрелка,

Как картонные мишени,

Пробивал врагу бока.

Между тем слепое что-то,

Опьяняя и кружа,

Увлекало вас к пролету

Из глухого блиндажа.

Там в неистовстве наитья

Пела буря с двух сторон.

Ветер вам свистел в прикрытье:

Ты от пуль заворожен.

И тогда, чужие миру,

Не причислены к живым,

Вы являлись к командиру

С предложеньем боевым.

Вам казалось все пустое!

Лучше, выиграв, уйти,

Чем бесславно сгнить в застое

Или скиснуть взаперти.

Так рождался победитель:

Вас над пропастью голов

Подвиг уносил в обитель

Громовержцев и орлов.

Старый парк

Мальчик маленький в кроватке,

Бури озверелый рев.

Каркающих стай девятки

Разлетаются с дерев.

Раненому врач в халате

Промывал вчерашний шов.

Вдруг больной узнал в палате

Друга детства, дом отцов.

Вновь он в этом старом парке.

Заморозки по утрам,

И когда кладут припарки,

Плачут стекла первых рам.

- 266 -

Голос нынешнего века

И виденья той поры

Уживаются с опекой

Терпеливой медсестры.

По палате ходят люди.

Слышно хлопанье дверей.

Глухо ухают орудья

Заозерных батарей.

Солнце низкое садится.

Вот оно в затон впилось

И оттуда длинной спицей

Протыкает даль насквозь.

И минуты две оттуда

В выбоины на дворе

Льются волны изумруда,

Как в волшебном фонаре.

Зверской боли крепнут схватки,

Крепнет ветер, озверев,

И летят грачей девятки,

Черные девятки треф.

Вихрь качает липы, скрючив,

Буря гнет их на корню,

И больной под стоны сучьев

Забывает про ступню.

Парк преданьями состарен.

Здесь стоял наполеон,

И славянофил самарин

Послужил и погребен.

Здесь потомок декабриста,

Правнук русских героинь,

Бил ворон из монтекристо

И одолевал латынь.

Если только хватит силы,

Он, как дед, энтузиаст,

Прадеда-славянофила

Пересмотрит и издаст.

Сам же он напишет пьесу,

Вдохновленную войной,

Под немолчный ропот леса,

Лежа, думает больной.

Там он жизни небывалой

Невообразимый ход

Языком провинциала

В строй и ясность приведет.

- 267 -

Зима приближается

Зима приближается. Сызнова

Какой-нибудь угол медвежий

Под слезы ребенка капризного

Исчезнет в грязи непроезжей.

Домишки в озерах очутятся.

Над ними закурятся трубы.

B холодных объятьях распутицы

Сойдутся к огню жизнелюбы.

Обители севера строгого,

Накрытые небом, как крышей!

На вас, захолустные логова,

Написано: "Сим победиши" .

Люблю вас, далекие пристани

В провинции или деревне.

Чем книга чернее и листанней,

Тем прелесть ее задушевней.

Обозы тяжелые двигая,

Раскинувши нив алфавиты,

Вы с детства любимою книгою

Как бы на середке открыты.

И вдруг она пишется заново

Ближайшею первой метелью,

Bся в росчерках полоза санного

И белая, как рукоделье.

Октябрь серебристо-ореховый.

Блеск заморозков оловянный.

Осенние сумерки Чехова,

Чайковского и Левитана.

Смерть сапера

Мы время по часам заметили

И кверху поползли по склону.

Bот и обрыв. Мы без свидетелей

У края вражьей обороны.

Вот там она, и там, и тут она

Везде, везде, до самой кручи.

Как паутиною опутана

Вся проволкою колючей.

Он наших мыслей не подслушивал

И не заглядывал нам в душу.

Он из конюшни вниз обрушивал

Свой бешеный огонь по зуше.

- 268 -

Прожекторы, как ножки циркуля,

Лучом вонзались в коновязи.

Прямые поподанья фыркали

Фонтанами земли и грязи.

Но чем обстрел дымил багровее,

Тем равнодушнее к осколкам,

В спокойсти и хладнокровии

Работали мы тихомолком.

Со мною были люди смелые.

Я знал, что в проволочной чаще

Проходы нужные проделаю

Для битвы завтра предстоящей.

Вдруг одного сапера ранило.

Он отползал от вражьих линий,

Привстал, и дух от боли заняло,

И он упал в густой полыни.

Он приходил в себя урывками,

Осматривался на пригорке

И щупал место под нашивками

На почерневшей гимнастерке.

И думал: глупость, оцарапали,

И он отвалит от казани,

К жене и детям вверх к сарапулю,

И вновь и вновь терял сознанье.

Все в жизни может быть издержано,

Изведаны все положенья,

Следы любви самоотверженной

Не подлежат уничтоженью.

Хоть землю грыз от боли раненый,

Но стонами не выдал братьев,

Врожденной стойкости крестьянина

И в обмороке не утратив.

Его живым успели вынести.

Час продышал он через силу.

Хотя за речкой почва глинистей,

Там вырыли ему могилу.

Когда, убитые потерею,

К нему сошлись мы на прощанье,

Заговорила артиллерия

В две тысячи своих гортаней.

В часах задвигались колесики.

Проснулись рычаги и шкивы.

К проделанной покойным просеке

Шагнула армия прорыва.

- 269 -

Сраженье хлынуло в пробоину

И выкатилось на равнину,

Как входит море в край застроенный,

С разбега проломив плотину.

Пехота шла вперед маршрутами,

Как их располагал умерший.

Поздней немногими минутами

Противник дрогнул у завершья.

Он оставлял снарядов штабели,

Котлы дымящегося супа,

Все, что обозные награбили,

Палатки, ящики и трупы.

Потом дорогою завещанной

Прошло с победами все войско.

Края расширившейся трещины

У криворожья и пропойска.

Мы оттого теперь у гомеля,

Что на поляне в полнолунье

Своей души не экономили

B пластунском деле накануне.

Жить и сгорать у всех в обычае,

Но жизнь тогда лишь обессмертишь,

Когда ей к свету и величию

Своею жертвой путь прочертишь.

Преследование

Мы настигали неприятеля.

Он отходил. И в те же числа,

Что мы бегущих колошматили,

Шли ливни и земля раскисла.

Когда нежданно в коноплянике

Показывались мы ватагой,

Их танки скатывались в панике

На дно размокшего оврага.

Bезде встречали нас известия,

Как, все растаптывая в мире,

Командовали эти бестии,

Насилуя и дебоширя.

От боли каждый, как ужаленный,

За ними устремлялся в гневе

Через горящие развалины

И падающие деревья.

- 270 -

Деревья падали, и в хворосте

Лесное пламя бесновалось.

От этой сумасшедшей скорости

Все в памяти перемешалось.

Своих грехов им прятать не во что.

И мы всегда припоминали

Подобранную в поле девочку,

Которой тешились канальи.

За след руки на мертвом личике

С кольцом на пальце безымянном

Должны нам заплатить обидчики

Сторицею и чистоганом.

В неистовстве как бы молитвенном

От трупа бедного ребенка

Летели мы по рвам и рытвинам

За душегубами вдогонку.

Тянулись тучи с промежутками,

И сами, грозные, как туча,

Мы с чертовней и приабутками

Давили гнезда их гадючьи.

Разведчики

Синело небо. Было тихо.

Трещали на лугу кузнечики.

Нагнувшись, низкою гречихой

К деревне двигались разведчики.

Их было трое, откровенно

Отчаянных до молодечества,

Избавленных от пуль и плена

Молитвами в глуби отечества.

Деревня вражеским вертепом

Царила надо всей равниною.

Луга желтели курослепом,

Ромашками и пастью львиною.

Вдали был сад, деревьев купы,

Толпились немцы белобрысые,

И под окном стояли группой

Вкруг стойки с канцелярской крысою.

Всмотрясь и головы попрятав,

Разведчики, недолго думая,

Пошли садить из автоматов,

Уверенные и угрюмые.

- 271 -

Деревню пересуматошить

Трудов не стоило особенных.

Взвилась подстреленная лошадь,

Мелькнули мертвые в колдобинах.

И как взлетают арсеналы

По мановенью рук подрывника,

Огню разведки отвечала

Bся огневая мощь противника.

Огонь дал пищу для засечек

На наших пунктах за равниною.

За этой пищею разведчик

И полз сюда, в гнездо осиное.

. . . . . . . . . . . . . . .

Давно шел бой. Он был так долог,

Что пропадало чувство времени.

Разрывы мин из шестистволок

Забрасывали небо теменью.

Наверно, вечер. Скоро ужин.

В окопах дома щи с бараниной.

А их короткий век отслужен:

Они контужены и ранены.

. . . . . . . . . . . . . . .

Валили наземь басурмане,

Зеленоглазые и карие.

Поволокли, как на аркане,

За палисадник в канцелярию.

Фуражки, морды, папиросы

И роем мухи, как к покойнику.

Вдруг первый вызванный к допросу

Шагнул к ближайшему разбойнику.

Он дал ногой в подвздошье вору

И, выхвативши автомат его,

Очистил залпами контору

От этого жулья проклятого.

Как вдруг его сразила пуля.

Их снова окружили кучею.

Два остальных рукой махнули.

Теперь им гибель неминучая.

Вверху задвигались стропила,

Как бы в ответ их маловерию,

Над домом крышу расщепило

Снарядом нашей артиллерии.

Дом загорелся. B суматохе

Метнулись к выходу два пленника,

И вот они в чертополе

Бегут задами по гуменнику.

- 272 -

По ним стреляют из-за клети.

Момент и не было товарища.

И в поле выбегает третий

И трет глаза рукою шарящей.

Все день еще, и даль объята

Пожаром солнца сумасшедшего.

Но он дивится не закату,

Закату удивляться нечего.

Садится солнце в курослепе,

И вот что, вот что не безделица:

В деревню входят наши цепи,

И пыль от перебежек стелется.

Без памяти, забыв раненья,

Руками на бегу работая,

Бежит он на соединенье

С победоносною пехотою.

Неоглядность

Непобедимым - многолетье,

Прославившимся исполать!

Раздолье жить на белом свете,

И без конца морская гладь.

И русская судьба безбрежней,

Чем может грезиться во сне,

И вечно остается прежней

При небывалой новизне.

И на одноименной грани

Ее поэтов похвала,

Историков ее преданья

И армии ее дела.

И блеск ее морского флота,

И русских сказок закрома,

И гении ее полета,

И небо, и она сама.

И вот на эту ширь раздолья

Глядят из глубины веков

Нахимов в звездном ореоле

И в медальоне - ушаков.

Вся жизнь их - подвиг неустанный.

Они,не пожалев сердец,

Сверкают темой для романа

И дали чести образец.

- 273 -

Их жизнь не промелькнула мимо,

Не затерялась вдалеке.

Их след лежит неизгладимо

На времени и на моряке.

Они живут свежо и пылко,

Распорядительны без слов,

И чувствуют родную жилку

B горячке гордых парусов.

На боевой морской арене

Они из дымовых завес

Стрелой бросаются в сраженье

Противнику наперерез.

Бегут в расстройстве стаи турок.

За ночью следует рассвет.

На рейде тлеет, как окурок,

Турецкий тонущий корвет.

И, все препятствия осилив,

Ширяет флагманский фрегат,

Размахом вытянутых крыльев

Уже не ведая преград.

B низовьях

Илистых плавней желтый янтарь,

Блеск чернозема.

Жители чинят снасть, инвентарь,

Лодки, паромы.

В этих низовьях ночи восторг,

Светлые зори.

Пеной по отмели шорх-шорх

Черное море.

Птица в болотах, по рекам налим,

Уймища раков.

В том направлении берегом крым,

В этом очаков.

За николаевом к низу лиман.

Вдоль поднебесья

Степью на запад зыбь и туман.

Это к одессе.

Было ли это? Какой это стиль?

Где эти годы?

Можно ль вернуть эту жизнь, эту быль,

Эту свободу?

Ах, как скучает по пахоте плуг,

Пашня по плугу,

Море по бугу, по северу юг,

Все друг по другу!

- 274 -

Миг долгожданный уже на виду,

За поворотом.

Дали предчувствуют. B этом году

Слово за флотом.

Ожившая фреска

Как прежде, падали снаряды.

Высокое, как в дальнем плаваньи,

Ночное небо Сталинграда

Качалось в штукатурном саване.

Земля гудела, как молебен

Об отвращеньи бомбы воющей,

Кадильницею дым и щебень

Выбрасывая из побоища.

Когда урывками, меж схваток,

Он под огнем своих проведывал,

Необъяснимый отпечаток

Привычности его преследовал.

Где мог он видеть этот ежик

Домов с бездонными проломами?

Свидетельства былых бомбежек

Казались сказачно знакомыми.

Что означала в черной раме

Четырехпалая отметина?

Кого напоминало пламя

И выломанные паркетины?

И вдруг он вспомнил детство, детство,

И монастырский сад, и грешников,

И с общиною по соседству

Свист соловьев и пересмешников.

Он мать сжимал рукой сыновней.

И от копья архистратига ли

По темной росписи часовни

В такие ямы черти прыгали.

И мальчик облекался в латы,

За мать в воображеньи ратуя,

И налетал на супостата

С такой же свастикой хвостатою.

А рядом в конном поединке

Сиял над змеем лик Георгия.

И на пруду цвели кувшинки,

И птиц безумствовали оргии.

- 275 -

И родина, как голос пущи,

Как зов в лесу и грохот отзыва,

Манила музыкой зовущей

И пахла почкою березовой.

О, как он вспомнил те полянки

Теперь, когда своей погонею

Он топчет вражеские танки

С их грозной чешуей драконьею!

Он перешел земли границы,

И будущность, как ширь небесная,

Уже бушует, а не снится,

Приблизившаяся, чудесная.

Победитель

Вы помните еще ту сухость в горле,

Когда, бряцая голой силой зла,

Навстречу нам горланили и перли

И осень шагом испытаний шла?

Но правота была такой оградой,

Которой уступал любой доспех.

Все воплотила участь ленинграда.

Стеной стоял он на глазах у всех.

И вот пришло заветное мгновенье:

Он разорвал осадное кольцо.

И целый мир, столпившись в отдаленьи,

B восторге смотрит на его лицо.

Как он велик! Какой бессмертный жребий!

Как входит в цепь легенд его звено!

Все, что возможно на земле и небе,

Им вынесено и совершено.

Весна

Bсе нынешней весной особое.

Живее воробьев шумиха.

Я даже выразить не пробую,

Как на душе светло и тихо.

Иначе думается, пишется,

И громкою октавой в хоре

Земной могучий голос слышится

Освобожденных территорий.

Bесеннее дыханье родины

Смывает след зимы с пространства

И черные от слез обводины

С заплаканных очей славянства.

- 276 -

Везде трава готова вылезти,

И улицы старинной праги

Молчат, одна другой извилистей,

Но заиграют, как овраги.

Сказанья чехии, моравии

И сербии с весенней негой,

Сорвавши пелену бесправия,

Цветами выйдут из-под снега.

Все дымкой сказочной подернется,

Подобно завиткам по стенам

В боярской золоченой горнице

И на василии блаженном.

Мечтателю и полуночнику

Москва милей всего на свете.

Он дома, у первоисточника

Всего, чем будет цвесть столетье.

- 277 -

И з ц и к л а

"С т и х и и з р о м а н а"

1946 - 1953

Март

Солнце греет до седьмого пота,

И бушует, одурев, овраг.

Как у дюжей скотницы работа,

Дело у весны кипит в руках.

Чахнет снег и болен малокровьем

B веточках бессильно синих жил.

Но дымится жизнь в хлеву коровьем,

И здоровьем пышут зубья вил.

Эти ночи, эти дни и ночи!

Дробь капелей к середине дня,

Кровельных сосулек худосочье,

Ручейков бессонных болтовня!

Настежь все конюшня и коровник.

Голуби в снегу клюют овес,

И всего живитель и виновник,

Пахнет свежим воздухом навоз.

Белая ночь

Мне далекое время мерещится,

Дом на стороне петербургской.

Дочь степной небогатой помещицы,

Ты на курсах, ты родом из курска.

Ты мила, у тебя есть поклонники.

Этой белою ночью мы оба,

Примостясь на твоем подоконнике,

Смотрим вниз с твоего небоскреба.

Фонари, точно бабочки газовые,

Утро тронуло первою дрожью.

То, что тихо тебе я рассказываю, али похоже!

Мы охвачены тою же самою

Оробелою верностью тайне,

Как раскинувшийся панорамою

Петербург за невою бескрайней.

- 278 -

Там вдали, по дремучим урочищам,

Этой ночью весеннею белой

Соловьи славословьем грохочущим

Оглашают лесные пределы.

Ошалелое щелканье катится.

Голос маленькой птички лядащей

Пробуждает восторг и сумятицу

В глубине очарованной чащи.

В те места босоногою странницей

Пробирается ночь вдоль забора,

И за ней с подоконника тянется

След подслушанного разговора.

В отголосках беседы услышанной

По садам, огороженным тесом,

Ветви яблоновые и вишенные

Одеваются цветом белесым.

И деревья, как призраки, белые

Высыпают толпой на дорогу,

Точно знаки прощальные делая

Белой ночи, видавшей так много.

Весенняя распутица

Огни заката догорали.

Распутицей в бору глухом

В далекий хутор на урале

Тащился человек верхом.

Болтала лошадь селезенкой,

И звону шлепавших подков

Дорогой вторила вдогонку

Вода в воронках родников.

Когда же опускал поводья

И шагом ехал верховой,

Прокатывало половодье

Вблизи весь гул и грохот свой.

Смеялся кто-то, плакал кто-то,

Крошились камни о кремни,

И падали в водовороты

С корнями вырванные пни.

А на пожарище заката,

В далекой прочерни ветвей,

Как гулкий колокол набата,

Неистовствовал соловей.

- 279 -

Где ива вдовий свой повойник

Клонила, свесивши в овраг,

Как древний соловей-разбойник,

Свистал он на семи дубах.

Какой беде, какой зазнобе

Предназначался этот пыл?

В кого ружейной крупной дробью

Он по чащобе запустил?

Казалось, вот он выйдет лешим

С привала беглых каторжан

Навстречу конным или пешим

Заставам здешних партизан.

Земля и небо, лес и поле

Ловили этот редкий звук,

Размеренные эти доли

Безумья, боли, счастья, мук.

Объяснение

Жизнь вернулась так же беспричинно,

Как когда-то странно прервалась.

Я на той же улице старинной,

Как тогда, в тот летний день и час.

Те же люди, и заботы те же,

И пожар заката не остыл,

Как его тогда к стене манежа

Вечер смерти наспех пригвоздил.

Женщины в дешевом затрапезе

Так же ночью топчут башмаки.

Их потом на кровельном железе

Так же распинают чердаки.

Вот она походкою усталой

Медленно выходит на порог

И, поднявшись из полуподвала,

Переходит двор наискосок.

Я опять готовлю отговорки,

И опять все безразлично мне.

И соседка, обогнув задворки,

Оставляет нас наедине.

Не плачь, не морщь опухших губ,

Не собирай их в складки.

Разбередишь присохший струп

Весенней лихорадки.

- 280 -

Сними ладонь с моей груди,

Мы провода под током.

Друг к другу вновь, того гляди,

Нас бросит ненароком.

Пройдут года, ты вступишь в брак,

Забудешь неустройства.

Быть женщиной великий шаг,

Сводить с ума геройство.

А я пред чудом женских рук,

Спины, и плеч, и шеи

И так с привязанностью слуг

Весь век благоговею.

Но как не сковывает ночь

Меня кольцом тоскливым,

Сильней на свете тяга прочь

И манит страсть к разрывам.

Лето в городе

Разговоры вполголоса,

И с поспешностью пылкой

Кверху собраны волосы

Всей копною с затылка.

Из-под гребня тяжелого

Смотрит женщина в шлеме,

Запрокинувши голову

Вместе с косами всеми.

А на улице жаркая

Ночь сулит непогоду,

И расходятся, шаркая,

По домам пешеходы.

Гром отрывистый слышится,

Отдающийся резко,

И от ветра колышется

На окне занавеска.

Наступает безмолвие,

Но по-прежнему парит,

И по-прежнему молнии

В небе шарят и шарят.

А когда светозарное

Утро знойное снова

Сушит лужи бульварные

После ливня ночного,

- 281 -

Смотрят хмуро по случаю

Своего недосыпа

Вековые, пахучие

Неотцветшие липы.

Bетер

Я кончился, а ты жива.

И ветер, жалуясь и плача,

Раскачивает лес и дачу.

Не каждую сосну отдельно,

А полностью все дерева

Со всею далью беспредельной,

Как парусников кузова

На глади бухты корабельной.

И это не из удальства

Или из ярости бесцельной,

А чтоб в тоске найти слова

Тебе для песни колыбельной.

Хмель

Под ракитой, обвитой плющом,

От ненастья мы ищем защиты.

Наши плечи покрыты плащом,

Вкруг тебя мои руки обвиты.

Я ошибся. Кусты этих чащ

Не плющом перевиты, а хмелем.

Ну, так лучше давай этот плащ

В ширину под собою расстелим.

Бабье лето

Лист смородины груб и матерчат.

В доме хохот и стекла звенят,

В нем шинкуют, и квасят, и перчат,

И гвоздики кладут в маринад.

Лес забрасывает, как насмешник,

Этот шум на обрывистый склон,

Где сгоревший на солнце орешник

Словно жаром костра опален.

Здесь дорога спускается в балку,

Здесь и высохших старых коряг,

И лоскутницы осени жалко,

Все сметающей в этот овраг.

И того, что вселенная проще,

Чем иной полагает хитрец,

Что как в воду опущена роща,

Что приходит всему свой конец.

- 282 -

Что глазами бессмысленно хлопать,

Когда все пред тобой сожжено

И осенняя белая копоть

Паутиною тянет в окно.

Ход из сада в заборе проломан

И теряется в березняке.

В доме смех и хозяйственный гомон,

Тот же гомон и смех вдалеке.

Свадьба

Пересекши край двора,

Гости на гулянку

В дом невесты до утра

Перешли с тальянкой.

За хозяйскими дверьми

В войлочной обивке

Стихли с часу до семи

Болтовни обрывки.

А зарею, в самый сон,

Только спать и спать бы,

Вновь запел аккордеон,

Уходя со свадьбы.

И рассыпал гармонист

Снова на баяне

Плеск ладоней, блеск монист,

Шум и гам гулянья.

И опять, опять, опять

Говорок частушки

Прямо к спящим на кровать

Ворвался с пирушки.

А одна, как снег бела,

В шуме, свисте, гаме

Снова павой поплыла,

Поводя боками.

Помавая головой

И рукою правой,

В плясовой по мостовой,

Павой, павой, павой.

Вдруг задор и шум игры,

Топот хоровода,

Провалясь в тартарары,

Канули, как в воду.

- 283 -

Просыпался шумный двор.

Деловое эхо

Вмешивалось в разговор

И раскаты смеха.

В необъятность неба, ввысь

Bихрем сизых пятен

Стаей голуби неслись,

Снявшись с голубятен.

Точно их за свадьбой вслед,

Спохватясь спросонья,

С пожеланьем многих лет

Выслали в погоню.

Жизнь ведь тоже только миг,

Только растворенье

Нас самих во всех других

Как бы им в даренье.

Только свадьба, вглубь окон

Рвущаяся снизу,

Только песня, только сон,

Только голубь сизый.

Осень

Я дал разъехаться домашним,

Все близкие давно в разброде,

И одиночеством всегдашним

Полно все в сердце и природе.

И вот я здесь с тобой в сторожке.

В лесу безлюдно и пустынно.

Как в песне, стежки и дорожки

Позаросли наполовину.

Теперь на нас одних с печалью

Глядят бревенчатые стены.

Мы брать преград не обещали,

Мы будем гибнуть откровенно.

Мы сядем в час и встанем в третьем,

Я с книгою, ты с вышиваньем,

И на рассвете не заметим,

Как целоваться перестанем.

Еще пышней и бесшабашней

Шумите, осыпайтесь, листья,

И чашу горечи вчерашней

Сегодняшней тоской превысьте.

- 284 -

Привязанность, влеченье, прелесть!

Рассемся в сентябрьском шуме!

Заройся вся в осенний шелест!

Замри или ополоумей!

Ты так же сбрасываешь платье,

Как роща сбрасывает листья,

Когда ты попадешь в объятье

В халате с шелковою кистью.

Ты благо гибельного шага,

Когда житье тошней недуга,

А корень красоты отвага,

И это тянет нас друг к другу.

Сказка

Встарь, во время оно,

В сказочном краю

Пробирался конный

Степью по репью.

Он спешил на сечу,

А в степной пыли

Темный лес навстречу

Вырастал вдали.

Ныло ретивое,

На сердце скребло:

Бойся водопоя,

Подтяни седло.

Не послушал конный

И во весь опор

Залетел с разгону

На лесной бугор.

Повернул с кургана,

Въехал в суходол,

Миновал поляну,

Гору перешел.

И забрел в ложбину,

И лесной тропой

Вышел на звериный

След и водопой.

И глухой к призыву

И не вняв чутью,

Свел коня с обрыва

Попоить к ручью.

- 285 -

У ручья пещера.

Пред пещерой брод.

Как бы пламя серы

Озаряло вход.

И в дыму багровом,

Застилавшем взор,

Отдаленным зовом

Огласился бор.

И тогда оврагом,

Вздрогнув, напрямик

Тронул конный шагом

На призывный крик.

И увидел конный,

И приник к копью,

Голову дракона,

Хвост и чешую.

Пламенем из зева

Рассевал он свет,

В три кольца вкруг девы

Обмотав хребет.

Туловище змея,

Как концом бича,

Поводило шеей

У ее плеча.

Той страны обычай

Пленницу-красу

Отдавал в добычу

Чудищу в лесу.

Края населенье

Хижины свои

Выкупало пеней

Этой от змеи.

Змей обвил ей руку

И оплел гортань,

Получив на муку

В жертву эту дань.

Посмотрел с мольбою

Bсадник в высь небес

И копье для боя

Взял наперевес.

Сомкнутые веки.

Bыси. Облака.

Воды. Броды. Реки.

Годы и века.

- 286 -

Конный в шлеме сбитом,

Сшибленный в бою.

Верный конь, копытом

Топчущий змею.

Конь и труп дракона

Рядом на песке.

В обмороке конный,

Дева в столбняке.

Светел свод полдневный,

Синева нежна.

Кто она? Царевна?

Дочь земли? Княжна?

То, в избытке счастья,

Слезы в три ручья.

То душа во власти

Сна и забытья.

То возврат здоровья,

То недвижность жил

От потери крови

И упадка сил.

Но сердца их бьются.

То она, то он

Силятся очнуться

И впадают в сон.

Сомкнутые веки.

Выси. Облака.

Воды. Броды. Реки.

Годы и века.

Зимняя ночь

Мело, мело по всей земле

Во все пределы.

Свеча горела на столе,

Свеча горела.

Как летом роем мошкара

Летит на пламя,

Слетались хлопья со двора

К оконной раме.

Метель лепила на стекле

Кружки и стрелы.

Свеча горела на столе,

Свеча горела.

- 287 -

На озаренный потолок

Ложились тени,

Скрещенья рук, скрещенья ног,

Судьбы скрещенья.

И падали два башмачка

Со стуком на пол.

И воск слезами с ночника

На платье капал.

И все терялось в снежной мгле

Седой и белой.

Свеча горела на столе,

Свеча горела.

На свечку дуло из угла,

И жар соблазна

Вздымал, как ангел, два крыла

Крестообразно.

Мело весь месяц в феврале,

И то и дело

Свеча горела на столе,

Свеча горела.

Разлука

С порога смотрит человек,

Не узнавая дома.

Ее отъезд был как побег.

Bезде следы разгрома.

Повсюду в комнате хаос.

Он меры разоренья

Не замечает из-за слез

И приступа мигрени.

В ушах с утра какой-то шум.

Он в памяти иль грезит?

И почему ему на ум

Bсе мысль о море лезет?

Когда сквозь иней на окне

Не видно света божья,

Безвыходность тоски вдвойне

С пустыней моря схожа.

Она была так дорога

Ему чертой любою.

Как морю близки берега

Bсей линией прибоя.

- 288 -

Как затопляет камыши

Волненье после шторма,

Ушли на дно его души

Ее черты и формы.

В года мытарств, во времена

Немыслимого быта

Она волной судьбы со дна

Была к нему прибита.

Среди препятствий без числа,

Опасности минуя,

Волна несла ее, несла

И пригнала вплотную.

И вот теперь ее отъезд,

Насильственный, быть может.

Разлука их обоих съест,

Тоска с костями сгложет.

И человек глядит кругом:

Она в момент ухода

Все выворотила вверх дном

Из ящиков комода.

Он бродит и до темноты

Укладывает в ящик

Раскиданные лоскуты

И выкройки образчик.

И, наколовшись об шитье

С невынутой иголкой,

Внезапно видит всю ее

И плачет втихомолку.

Свидание

Засыплет снег дороги,

Завалит скаты крыш.

Пойду размять я ноги,

За дверью ты стоишь.

Одна, в пальто осеннем,

Без шляпы, без калош,

Ты борешься с волненьем

И мокрый снег жуешь.

Деревья и ограды

Уходят вдаль, во мглу.

Одна средь снегопада

Стоишь ты на углу.

- 289 -

Течет вода с косынки

По рукаву в обшлаг,

И каплями росинки

Сверкают в волосах.

И прядью белокурой

Озарены: лицо,

Косынка, и фигура,

И это пальтецо.

Снег на ресницах влажен,

В твоих глазах тоска,

И весь твой облик слажен

Из одного куска.

Как будто бы железом,

Обмокнутым в сурьму,

Тебя вели нарезом

По сердцу моему.

И в нем навек засело

Смиренье этих черт,

И оттого нет дела,

Что свет жестокосерд.

И оттого двоится

Вся эта ночь в снегу,

И провести границы

Меж нас я не могу.

Но кто мы и откуда,

Когда от всех тех лет

Остались пересуды,

А нас на свете нет?

Рассвет

Ты значил все в моей судьбе.

Потом пришла война, разруха,

И долго-долго о тебе

Ни слуху не было, ни духу.

И через много-много лет

Твой голос вновь меня встревожил.

Всю ночь читал я твой завет

И как от обморока ожил.

Мне к людям хочется, в толпу,

B их утреннее оживленье.

Я все готов разнесть в щепу

И всех поставить на колени.

- 290 -

И я по лестнице бегу,

Как будто выхожу впервые

На эти улицы в снегу

И вымершие мостовые.

Везде встают, огни, уют,

Пьют чай, торопятся к трамваям.

В теченье нескольких минут

Вид города неузнаваем.

В воротах вьюга вяжет сеть

Из густо падающих хлопьев,

И чтобы вовремя поспеть,

Все мчатся недоев-недопив.

Я чувствую за них за всех,

Как будто побывал в их шкуре,

Я таю сам, как тает снег,

Я сам, как утро, брови хмурю.

Со мною люди без имен,

Деревья, дети, домоседы.

Я ими всеми побежден,

И только в том моя победа.

Земля

В московские особняки

Врывается весна нахрапом.

Выпархивает моль за шкапом

И ползает по летним шляпам,

И прячут шубы в сундуки.

По деревянным антресолям

Стоят цветочные горшки

С левкоем и желтофиолем,

И дышат комнаты привольем,

И пахнут пылью чердаки.

И улица запанибрата

С оконницей подслеповатой,

И белой ночи и закату

Не разминуться у реки.

И можно слышать в коридоре,

Что происходит на просторе,

О чем в случайном разговоре

С капелью говорит апрель.

Он знает тысячи историй

Про человеческое горе,

И по заборам стынут зори

И тянут эту канитель.

- 291 -

И та же смесь огя и жути

На воле и в жилом уюте,

И всюду воздух сам не свой.

И тех же верб сквозные прутья.

И тех же белых почек вздутья

И на окне, и на распутье,

На улице и в мастерской.

Зачем же плачет даль в тумане

И горько пахнет перегной?

На то ведь и мое призванье,

Чтоб не скучали расстоянья,

Чтобы за городскою гранью

Земле не тосковать одной.

Для этого весною ранней

Со мною сходятся друзья,

И наши вечера прощанья,

Пирушки наши завещанья,

Чтоб тайная струя страданья

Согрела холод бытия.

- 292 -

К о г д а р а з г у л я е т с я

1956 - 1959

Un livre еst un grand сimetierе оu sur lа рlupart dеs tombes оn nе реut рlus lire les noms еffaces.

Mаrcel Proust (*)

* * *

Во всем мне хочется дойти

До самой сути.

В работе, в поисках пути,

В сердечной смуте.

До сущности протекших дней,

До их причины,

До оснований, до корней,

До сердцевины.

Все время схватывая нить

Судеб, событий,

Жить, думать, чувствовать, любить,

Свершать открытья.

О, если бы я только мог

Хотя отчасти,

Я написал бы восемь строк

О свойствах страсти.

О беззаконьях, о грехах,

Бегах, погонях,

Нечаянностях впопыхах,

Локтях, ладонях.

Я вывел бы ее закон,

Ее начало,

И повторял ее имен

Инициалы.

Я б разбивал стихи, как сад.

Всей дрожью жилок

Цвели бы липы в них подряд,

Гуськом, в затылок.

-------------------------------------------

(*)

Книга - это большое кладбище, где на мно-

гих плитах нельзя уже прочесть стертые имена.

Марсель Пруст (франц.).

- 293 -

В стихи б я внес дыханье роз,

Дыханье мяты,

Луга, осоку, сенокос,

Грозы раскаты.

Так некогда шопен вложил

Живое чудо

Фольварков, парков, рощ, могил

В свои этюды.

Достигнутого торжества

Игра и мука

Натянутая тетива

Тугого лука.

* * *

Быть знаменитым некрасиво.

Не это подымает ввысь.

Не надо заводить архива,

Над рукописями трястись.

Цель творчества самоотдача,

А не шумиха, не успех.

Позорно ничего не знача,

Быть притчей на устах у всех.

Но надо жить без самозванства,

Так жить, что бы в конце концов

Привлечь к себе любовь пространства,

Услышать будущего зов.

И надо оставлять пробелы

В судьбе, а не среди бумаг,

Места и главы жизни целой

Отчеркивая на полях.

И окунаться в неизвестность,

И прятать в ней свои шаги,

Как прячется в тумане местность,

Когда в ней не видать ни зги.

Другие по живому следу

Пройдут твой путь за пядью пядь,

Но пораженья от победы

Ты сам не должен отличать.

И должен ни единой долькой

Не отступаться от лица,

Но быть живым, живым и только,

Живым и только до конца.

- 294 -

Ева

Стоят деревья у воды,

И полдень с берега крутого

Закинул облака в пруды,

Как переметы рыболова.

Как невод, тонет небосвод,

И в это небо, точно в сети,

Толпа купальщиков плывет

Мужчины, женщины и дети.

Пять-шесть купальщиц в лозняке

Выходят на берег без шума

И выжимают на песке

Свои купальные костюмы.

И наподобии ужей

Ползут и вьются кольца пряжи,

Как будто искуситель-змей

Скрывался в мокром трикотаже.

О женщина, твой вид и взгляд

Ничуть меня в тупик не ставят.

Ты вся как горла перехват,

Когда его волненье сдавит.

Ты создана как бы вчерне,

Как строчка из другого цикла,

Как будто не шутя во сне

Из моего ребра возникла.

И тотчас вырвалась из рук

И выскользнула из объятья,

Сама смятенье и испуг

И сердца мужеского сжатье.

Без названия

Недотрога, тихоня в быту,

Ты сейчас вся огонь, вся горенье.

Дай запру я твою красоту

В темном тереме стихотворенья.

Посмотри, как преображена

Огневой кожурой абажура

Конура, край стены, край окна,

Наши тени и наши фигуры.

Ты с ногами сидишь на тахте,

Под себя их поджав по-турецки.

Все равно, на свету, в темноте,

Ты всегда рассужаешь по-детски.

- 295 -

Замечтавшись, ты нижешь на шнур

Горсть на платье скатившихся бусин.

Слишком грустен твой вид, чересчур

Разговор твой прямой безыскусен.

Пошло слово любовь, ты права.

Я придумаю кличку иную.

Для тебя я весь мир, все слова,

Если хочешь, переименую.

Разве хмурый твой вид передаст

Чувств твоих рудоносную залежь,

Сердца тайно светящийся пласт?

Ну так что же глаза ты печалишь?

Bесна в лесу

Отчаянные холода

Задерживают таянье.

Весна поздне, чем всегда,

Но и зато нечаянней.

С утра амурится петух,

И нет прохода курице.

Лицом поворотясь на юг,

Сосна на солнце жмурится.

Хотя и парит и печет,

Еще недели целые

Дороги сковывает лед

Корою почернелою.

В лесу еловый мусор, хлам,

И снегом все завалено.

Водою с солнцем пополам

Затоплены проталины.

И небо в тучах как в пуху

Над грязной вешней жижицей

Застряло в сучьях наверху

И от жары не движется.

Июль

По дому бродит привиденье.

Весь день шаги над головой.

На чердаке мелькают тени.

По дому бродит домовой.

Везде болтается некстати,

Мешается во все дела,

В халате крадется к кровати,

Срывает скатерть со стола.

- 296 -

Ног у порога не обтерши,

Вбегает в вихре сквозняка

И с занавеской, как с танцоршей,

Взвивается до потолка.

Кто этот баловник-невежа

И этот призрак и двойник?

Да это наш жилец приезжий,

Наш летний дачник отпускник.

На весь его недолгий роздых

Мы целый дом ему сдаем.

Июль с грозой, июльский воздух

Снял комнаты у нас внаем.

Июль, таскающий в одеже

Пух одуванчиков, лопух,

Июль, домой сквозь окна вхожий,

Все громко говорящий вслух.

Степной нечесаный растрепа,

Пропахший липой и травой,

Ботвой и запахом укропа,

Июльский воздух луговой.

По грибы

Плетемся по грибы.

Шоссе. Леса. Канавы.

Дорожные столбы

Налево и направо.

С широкого шоссе

Идем во тьму лесную.

По щиколку в росе

Плутаем врассыпную.

А солнце под кусты

На грузди и волнушки

Чрез дебри темноты

Бросает свет с опушки.

Гриб прячется за пень.

На пень садится птица.

Нам вехой наша тень,

Чтобы с пути не сбиться.

Но время в сентябре

Отмерено так куцо:

Едва ль до нас заре

Сквозь чащу дотянуться.

- 297 -

Набиты кузовки,

Наполнены корзины.

Одни боровики

У доброй половины.

Уходим. За спиной

Стеною лес недвижный,

Где день в красе земной

Сгорел скоропостижно.

Тишина

Пронизан солнцем лес насквозь.

Лучи стоят столбами пыли.

Отсюда, уверяют, лось

Выходит на дорог развилье.

B лесу молчанье, тишина,

Как будто жизнь в глухой лощине

Не солнцем заворожена,

А по совсем другой причине.

Действительно, невдалеке

Средь заросли стоит лосиха.

Пред ней деревья в столбняке.

Вот отчего в лесу так тихо.

Лосиха ест лесной подсед,

Хрустя обгладывает молодь.

Задевши за ее хребет,

Болтается на ветке желудь.

Иван-да-марья, зверобой,

Ромашка, иван-чай, татарник,

Опутанные ворожбой,

Глазеют, обступив кустарник.

Во всем лесу один ручей

В овраге, полном благозвучья,

Твердит то тише, то звончей

Про этот небывалый случай.

Звеня на всю лесную падь

И оглашая лесосеку,

Он что-то хочет рассказать

Почти словами человека.

Стога

Снуют пунцовые стрекозы,

Летят шмели во все концы,

Колхозники смеются с возу,

Проходят с косами косцы.

- 298 -

Пока хорошая погода,

Гребут и ворошат корма

И складывают до захода

В стога, величиной с дома.

Стог принимает на закате

Вид постоялого двора,

Где ночь ложится на полати

В накошенные клевера.

К утру, когда потемки реже,

Стог высится, как сеновал,

В котором месяц мимоезжий,

Зарывшись, переночевал.

Чем свет телега за телегой

Лугами катятся впотьмах.

Наставший день встает с ночлега

С трухой и сеном в волосах.

А в полдень вновь синеют выси,

Опять стога, как облака,

Опять, как водка на анисе,

Земля душистая крепка.

Липовая аллея

Ворота с полукруглой аркой.

Холмы, луга, леса, овсы.

В ограде мрак и холод парка,

И дом невиданной красы.

Там липы в несколько обхватов

Справляют в сумраке аллей,

Вершины друг за друга спрятав,

Свой двухсотлетний юбилей.

Они смыкают сверху своды.

Внизу лужайка и цветник,

Который правильные ходы

Пересекает напрямик.

Под липами, как в подземельи,

Ни светлой точки на песке,

И лишь отверстием туннеля

Светлеет выход вдалеке.

Но вот приходят дни цветенья,

И липы в поясе оград

Разбрасывают вместе с тенью

Неотразимый аромат.

- 299 -

Гуляющие в летних шляпах

Вдыхают, кто бы ни прошел,

Непостижимый этот запах,

Доступный пониманью пчел.

Он составляет в эти миги,

Когда он за сердце берет,

Предмет и содержанье книги,

А парк и клумбы переплет.

На старом дереве громоздком,

Завешивая сверху дом,

Горят, закапанные воском,

Цветы, зажженные дождем.

Когда разгуляется

Большое озеро как блюдо.

За ним скопленье облаков,

Нагроможденных белой грудой

Суровых горных ледников.

По мере смены освещенья

И лес меняет колорит.

То весь горит, то черной тенью

Насевшей копоти покрыт.

Когда в исходе дней дождливых

Меж туч проглянет синева,

Как празднично в прорывах,

Как торжества полна трава!

Стихает ветер, даль расчистив.

Разлито солнце по земле.

Просвечивает зелень листьев,

Как живопись в цветном стекле.

B церковной росписи оконниц

Так в вечность смотрят изнутри

В мерцающих венцах бессонниц

Святые, схимники, цари.

Как будто внутренность собора

Простор земли, и чрез окно

Далекий отголосок хора

Мне слышать иногда дано.

Природа, мир, тайник вселенной,

Я службу долгую твою,

Объятый дрожью сокровенной,

B слезах от счастья отстою.

- 300 -

Хлеб

Ты выводы копишь полвека,

Но их не заносишь в тетрадь,

И если ты сам не калека,

Ты должен был что-то понять.

Ты понял блаженство занятий,

Удачи закон и секрет.

Ты понял, что праздность проклятье

И счастья без подвига нет.

Что ждет алтарей, откровений,

Героев и богатырей

Дремучее царство растений,

Могучее царство зверей.

Что первым таким откровеньем

Остался в сцепленьи судеб

Прапращуром в дар поколеньям

Взращенный столетьями хлеб.

Что поле во ржи и пшенице

Не только зовет к молотьбе,

Но некогда эту страницу

Твой предок вписал о тебе.

Что это и есть его слово,

Его небывалый почин

Средь круговращенья земного,

Рождений, скорбей и кончин.

Осенний лес

Осенний лес заволосател.

В нем тень, и сон, и тишина.

Ни белка, ни сова, ни дятел

Его не будят ото сна.

И солнце, по тропам осенним

В него входя на склоне дня,

Кругом косится с опасеньем,

Не скрыта ли в нем западня.

В нем топи, кочки и осины,

И мхи и заросли ольхи,

И где-то за лесной трясиной

Поют в селенье петухи.

Петух свой окрик прогорланит,

И вот он вновь надолго смолк,

Как будто он раздумьем занят,

Какой в запевке этой толк.

- 301 -

Но где-то в дальнем закоулке

Прокукарекает сосед.

Как часовой из караулки,

Петух откликнется в ответ.

Он отзовется словно эхо,

И вот, за петухом петух

Отметят глоткою, как вехой,

Bосток и запад, север, юг.

По петушиной перекличке

Расступится к опушке лес

И вновь увидит с непривычки

Поля и даль и синь небес.

Заморозки

Холодным утром солнце в дымке

Стоит столбом огня в дыму.

Я тоже, как на скверном снимке,

Совсем неотличим ему.

Пока оно из мглы не выйдет,

Блеснув за прудом на лугу,

Меня деревья плохо видят

На отдаленном берегу.

Прохожий узнается позже,

Чем он пройдет, нырнув в туман.

Мороз покрыт гусиной кожей,

И воздух лжив, как слой румян.

Идешь по инею дорожки,

Как по настилу из рогож.

Земле дышать ботвой картошки

И стынуть больше невтерпеж.

Ночной ветер

Стихли песни и пьяный галдеж.

Завтра надо вставать спозаранок.

В избах гаснут огни. Молодежь

Разошлась по домам с погулянок.

Только ветер бредет наугад

Bсе по той же заросшей тропинке,

По которой с толпою ребят

Восвояси он шел с вечеринки.

Он за дверью поник головой.

Он не любит ночных катавасий.

Он бы кончить хотел мировой

В споре с ночью свои несогласья.

- 302 -

Перед ними заборы садов.

Оба спорят, не могут уняться.

За разборами их неладов

На дороге деревья толпятся.

Золотая осень

Осень. Сказочный чертог,

Всем открытый для обзора.

Просеки лесных дорог,

Заглядевшихся в озера.

Как на выставке картин:

Залы, залы, залы, залы

Вязов, ясеней, осин

В позолоте небывалой.

Липы обруч золотой

Как венец на новобрачной.

Лик березы под фатой

Подвенечной и прозрачной.

Погребенная земля

Под листвой в канавах, ямах.

В желтых кленах флигеля,

Словно в золоченых рамах,

Где деревья в сентябре

На заре стоят попарно,

И закат на их коре

Оставляет след янтарный,

Где нельзя ступить в овраг,

Чтоб не стало всем известно:

Так бушует, что ни шаг,

Под ногами лист древесный,

Где звучит в конце аллей

Эхо у крутого спуска

И зари вишневый клей

Застывает в виде сгустка.

Осень. Древний уголок

Старых книг, одежд, оружья,

Где сокровищ каталог

Перелистывает стужа.

Ненастье

Дождь дороги заболотил.

Ветер режет их стекло.

Он платок срывает с ветел

И стрижет их наголо.

- 303 -

Листья шлепаются оземь.

Едут люди с похорон.

Потный трактор пашет озимь

B восемь дисковых борон.

Черной вспаханною зябью

Листья залетают в пруд

И по возмущенной ряби

Кораблями в ряд плывут.

Брызжет дождик через сито.

Крепнет холода напор.

Точно все стыдом покрыто,

Точно в осени позор.

Точно срам и поруганье

B стаях листьев и ворон,

И дожде и урагане,

Хлещущих со всех сторон.

Трава и камни

С действительностью иллюзию,

С растительностью гранит

Так сблизили польша и грузия,

Что это обеих роднит.

Как будто весной в благовещенье

Им милости возвещены

Землей в каждой каменной трещине,

Травой из-под каждой стены.

И те обещанья подхвачены

Природой, трудами их рук,

Искусствами, всякою всячиной,

Развитьем ремесл и наук.

Побегами жизни и зелени,

Развалинами старины,

Землей в каждой мелкой расселине,

Травой из-под каждой стены.

Следами усердья и праздности,

Беседою, бьющей ключом,

Речами про разные разности,

Пустой болтовней ни о чем.

Пшеницей в полях выше сажени,

Сходящейся над головой,

Землей в каждой каменной скважине,

Травой в половице кривой.

- 304 -

Душистой густой повиликою,

Столетьями, вверх по кусту,

Обвившей былое великое

И будущего красоту.

Сиренью, двойными оттенками

Лиловых и белых кистей,

Пестреющей между простенками

Осыпавшихся крепостей.

Где люди в родстве со стихиями,

Стихии в соседстве с людьми,

Земля в каждом каменном выеме,

Трава перед всеми дверьми.

Где с гордою лирой мицкевича

Таинственно слился язык

Грузинских цариц и царевичей

Из девичьих и базилик.

Ночь

Идет без проволочек

И тает ночь, пока

Над спящим миром летчик

Уходит в облака.

Он потонул в тумане,

Исчез в его струе,

Став крестиком на ткани

И меткой на белье.

Под ним ночные бары,

Чужие города,

Казармы, кочегары,

Вокзалы, поезда.

Всем корпусом на тучу

Ложится тень крыла.

Блуждают, сбившись в кучу,

Небесные тела.

И страшным, страшным креном

К другим каким-нибудь

Неведомым вселенным

Повернут млечный путь.

В пространствах беспредельных

Горят материки.

В подвалах и котельных

Не спят истопники.

- 305 -

В париже из-под крыши

Венера или марс

Глядят, какой в афише

Объявлен новый фарс.

Кому-нибудь не спится

В прекрасном далеке

На крытом черепицей

Старинном чердаке.

Он смотрит на планету,

Как будто небосвод

Относится к предмету

Его ночных забот.

Не спи, не спи, работай,

Не прерывай труда,

Не спи, борись с дремотой,

Как летчик, как звезда.

Не спи, не спи, художник,

Не предавайся сну.

Ты вечности заложник

У времени в плену.

Bетер

(четыре отрывка о Блоке)

Кому быть живым и хвалимым,

Кто должен быть мертв и хулим,

Известно у нас подхалимам

Влиятельным только одним.

Не знал бы никто, может статься,

В почете ли пушкин иль нет,

Без докторских их диссертаций,

На все проливающих свет.

Но блок, слава богу, иная,

Иная, по счастью, статья.

Он к нам не спускался с синая,

Нас не принимал в сыновья.

Прославленный не по програме

И вечный вне школ и систем,

Он не изготовлен руками

И нам не навязан никем.

Он ветрен, как ветер. Как ветер,

Шумевший в имении в дни,

Как там еще Филька-фалетер (*)

Скакал в голове шестерни.

-----------------------------------------

(*) форейтор в старом народном произношении.

- 306 -

И жил еще дед якобинец,

Кристальной души радикал,

От коего ни на мизинец

И ветреник внук не отстал.

Тот ветер, проникший под ребра

И в душу, в течение лет

Недоброю славой и доброй

Помянут в стихах и воспет.

Тот ветер повсюду. Он дома,

В деревьях, в деревне, в дожде,

В поэзии третьего тома,

В "Двенадцати", в смерти, везде.

Широко, широко, широко

Раскинулись речка и луг.

Пора сенокоса, толока,

Страда, суматоха вокруг.

Косцам у речного протока

Заглядываться недосуг.

Косьба разохотила блока,

Схватил косовище барчук.

Ежа чуть не ранил с наскоку,

Косой полоснул двух гадюк.

Но он не доделал урока.

Упреки: лентяй, лежебока!

О детство! О школы морока!

О песни пололок и слуг!

А к вечеру тучи с востока.

Обложены север и юг.

И ветер жестокий не к сроку

Влетает и режется вдруг

О косы косцов, об осоку,

Резучую гущу излук.

О детство! О школы морока!

О песни пололок и слуг!

Широко, широко, широко

Раскинулись речка и луг.

Зловещ горизонт и внезапен,

И в кровоподтеках заря,

Как след незаживших царапин

И кровь на ногах косаря.

Нет счета небесным порезам,

Предвестникам бурь и невзгод,

И пахнет водой и железом

И ржавчиной воздух болот.

- 307 -

В лесу, на дороге, в овраге,

В деревне или на селе

На тучах такие зигзаги

Сулят непогоду земле.

Когда ж над большою столицей

Край неба так ржав и багрян,

С державою что-то случится,

Постигнет страну ураган.

Блок на небе видел разводы.

Ему предвещал небосклон

Большую грозу, непогоду,

Великую бурю, циклон.

Блок ждал этой бури и встряски,

Ее огневые штрихи

Боязнью и жаждой развязки

Легли в его жизнь и стихи.

Дорога

То насыпью, то глубью лога,

То по прямой за поворот

Змеится лентою дорога

Безостановочно вперед.

По всем законам перспективы

За придорожные поля

Бегут мощеные извивы,

Не слякотя и не пыля.

Вот путь перебежал плотину,

На пруд не посмотревши вбок,

Который выводок утиный

Переплывает поперек.

Bперед то под гору, то в гору

Бежит прямая магистраль,

Как разве только жизни в пору

Все время рваться вверх и вдаль.

Чрез тысячи фантасмагорий,

И местности и времена,

Через преграды и подспорья

Несется к цели и она.

А цель ее в гостях и дома

Все пережить и все пройти,

Как оживляют даль изломы

Мимоидущего пути.

- 308 -

В больнице

Стояли как перед витриной,

Почти запрудив тротуар.

Носилки втолкнули в машину.

В кабину вскочил санитар.

И скорая помощь, минуя

Панели, подъезды, зевак,

Сумятицу улиц ночную,

Нырнула огнями во мрак.

Милиция, улицы, лица

Мелькали в свету фонаря.

Покачивалась фельдшерица

Со склянкою нашатыря.

Шел дождь, и в приемном покое

Уныло шумел водосток,

Меж тем как строка за строкою

Марали опросный листок.

Его положили у входа.

Все в корпусе было полно.

Разило парами иода,

И с улицы дуло в окно.

Окно обнимало квадратом

Часть сада и неба клочок.

К палатам, полам и халатам

Присматривался новичок.

Как вдруг из расспросов сиделки,

Покачивавшей головой,

Он понял, что из переделки

Едва ли он выйдет живой.

Тогда он взглянул благодарно

В окно, за которым стена

Была точно искрой пожарной

Из города озарена.

Там в зареве рдела застава,

И, в отсвете города, клен

Отвешивал веткой корявой

Больному прощальный поклон.

"О господи, как совершенны

Дела твои, думал больной,

Постели, и люди, и стены,

Ночь смерти и город ночной.

- 309 -

Я принял снотворного дозу

И плачу, платок теребя.

О боже, волнения слезы

Мешают мне видеть тебя.

Мне сладко при свете неярком,

Чуть падающем на кровать,

Себя и свой жребий подарком

Бесценным твоим сознавать.

Кончаясь в больничной постели,

Я чувствую рук твоих жар.

Ты держишь меня, как изделье,

И прячешь, как перстень, в футляр".

Музыка

Дом высился, как каланча.

По тесной лестнице угольной

Несли рояль два силача,

Как колокол на колокольню.

Они тащили вверх рояль

Над ширью городского моря,

Как с заповедями скрижаль

На каменное плоскогорье.

И вот в гостиной инструмент,

И город в свисте, шуме, гаме,

Как под водой на дне легенд,

Bнизу остался под ногами.

Жилец шестого этажа

На землю посмотрел с балкона,

Как бы ее в руках держа

И ею влавствуя законно.

Вернувшись внутрь, он заиграл

Не чью-нибудь чужую пьесу,

Но собственную мысль, хорал,

Гуденье мессы, шелест леса.

Раскат импровизаций нес

Ночь, пламя, гром пожарных бочек,

Бульвар под ливнем, стук колес,

Жизнь улиц, участь одиночек.

Так ночью, при свечах, взамен

Былой наивности нехитрой,

Свой сон записывал шопен

На черной выпилке пюпитра.

- 310 -

Или, опередивши мир

На поколения четыре,

По крышам городских квартир

Грозой гремел полет валькирий.

Или консерваторский зал

При адском грохоте и треске

До слез чайковский потрясал

Судьбой паоло и франчески.

После перерыва

Три месяца тому назад,

Лишь только первые метели

На наш незащищенный сад

С остервененьем налетели,

Прикинул тотчас я в уме,

Что я укроюсь, как затворник,

И что стихами о зиме

Пополню свой весенний сборник.

Но навалились пустяки

Горой, как снежные завалы.

Зима, расчетам вопреки,

Наполовину миновала.

Тогда я понял, почему

Она во время снегопада,

Снежинками пронзая тьму,

Заглядывала в дом из сада.

Она шептала мне: "Спеши!"

Губами, белыми от стужи,

А я чинил карандаши,

Отшучиваясь неуклюже.

Пока под лампой у стола

Я медлил зимним утром ранним,

Зима явилась и ушла

Непонятым напоминаньем.

Первый снег

Снаружи вьюга мечется

И все заносит в лоск.

Засыпана газетчица

И заметен киоск.

На нашей долгой бытности

Казалось нам не раз,

Что снег идет из скрытности

И для отвода глаз.

- 311 -

Утайщик нераскаянный,

Под белой бахромой

Как часто вас с окраины

Он разводил домой!

Все в белых хлопьях скроется,

Залепит снегом взор,

На ощупь, как пропоица,

Проходит тень во двор.

Движения поспешные:

Наверное, опять

Кому-то что-то грешное

Приходится скрывать.

Снег идет

Снег идет, снег идет.

К белым звездочкам в буране

Тянутся цветы герани

За оконный переплет.

Снег идет, и все в смятеньи,

Bсе пускается в полет,

Черной лестницы ступени,

Перекрестка поворот.

Снег идет, снег идет,

Словно падают не хлопья,

А в заплатанном салопе

Сходит наземь небосвод.

Словно с видом чудака,

С верхней лестничной площадки,

Крадучись, играя в прятки,

Сходит небо с чердака.

Потому что жизнь не ждет.

Не оглянешься и святки.

Только промежуток краткий,

Смотришь, там и новый год.

Снег идет, густой-густой.

В ногу с ним, стопами теми,

В том же темпе, с ленью той

Или с той же быстротой,

Может быть, проходит время?

Может быть, за годом год

Следуют, как снег идет,

Или как слова в поэме?

- 312 -

Снег идет, снег идет,

Снег идет, и все в смятеньи:

Убеленный пешеход,

Удивленные растенья,

Перекрестка поворот.

Следы на снегу

Полями наискось к закату

Уходят девушек следы.

Они их валенками вмяты

От слободы до слободы.

А вот ребенок жался к мамке.

Луч солнца, как лимонный морс,

Затек во впадины и ямки

И лужей света в льдину вмерз.

Он стынет вытекшею жижей

Яйца в разбитой скорлупе,

И синей линиею лыжи

Его срезают на тропе.

Луна скользит блином в сметане,

Все время скатываясь вбок.

За ней бегут вдогонку сани,

Но не дается колобок.

После вьюги

После угомонившейся вьюги

Наступает в округе покой.

Я прислушиваюсь на досуге

К голосам детворы за рекой.

Я, наверно, неправ, я ошибся,

Я ослеп, я лишился ума.

Белой женщиной мертвой из гипса

Наземь падает навзничь зима.

Небо сверху любуется лепкой

Мертвых, крепко придавленных век.

Все в снегу: двор и каждая щепка,

И на дереве каждый побег.

Лед реки, переезд и платформа,

Лес, и рельсы, и насыпь, и ров

Отлились в безупречные формы

Без неровностей и без углов.

Ночью, сном не успевши забыться,

В просветленьи вскочивши с софы,

Целый мир уложить на странице,

Уместиться в границах строфы.

- 313 -

Как изваяны пни и коряги,

И кусты на речном берегу,

Море крыш возвести на бумаге,

Целый мир, целый город в снегу.

Вакханалия

Город. Зимнее небо.

Тьма. Пролеты ворот.

У бориса и глеба

Свет, и служба идет.

Лбы молящихся, ризы

И старух шушуны

Свечек пламенем снизу

Слабо озарены.

А на улице вьюга

Все смешала в одно,

И пробиться друг к другу

Никому не дано.

В завываньи бурана

Потонули: тюрьма,

Экскаваторы, краны,

Новостройки, дома,

Клочья репертуара

На афишном столбе

И деревья бульвара

В серебристой резьбе.

И великой эпохи

След на каждом шагу

B толчее, в суматохе,

В метках шин на снегу,

B ломке взглядов, симптомах

Вековых перемен,

B наших добрых знакомых,

В тучах мачт и антенн,

На фасадах, в костюмах,

В простоте без прикрас,

B разговорах и думах,

Умиляющих нас.

И в значеньи двояком

Жизни, бедной на взгляд,

Но великой под знаком

Понесенных утрат.

- 314 -

"Зимы", "Зисы" и "Татры",

Сдвинув полосы фар,

Подъезжают к театру

И слепят тротуар.

Затерявшись в метели,

Перекупщики мест

Осаждают без цели

Театральный подъезд.

Все идут вереницей,

Как сквозь строй алебард,

Торопясь протесниться

На "Марию Стюарт".

Молодежь по записке

Добывает билет

И великой артистке

Шлет горячий привет.

За дверьми еще драка,

А уж средь темноты

Вырастают из мрака

Декораций холсты.

Словно выбежав с танцев

И покинув их круг,

Королева шотландцев

Появляется вдруг.

Все в ней жизнь, все свобода,

И в груди колотье,

И тюремные своды

Не сломили ее.

Стрекозою такою

Родила ее мать

Ранить сердце мужское,

Женской лаской пленять.

И за это быть, может,

Как огонь горяча,

Дочка голову сложит

Под рукой палача.

В юбке пепельно-сизой

Села с краю за стол.

Рампа яркая снизу

Льет ей свет на подол.

Нипочем вертихвостке

Похождений угар,

И стихи, и подмостки,

И париж, и Ронсар.

- 315 -

К смерти приговоренной,

Что ей пища и кров,

Рвы, форты, бастионы,

Пламя рефлекторов?

Но конец героини

До скончанья времен

Будет славой отныне

И молвой окружен.

То же бешенство риска,

Та же радость и боль

Слили роль и артистку,

И артистку и роль.

Словно буйство премьерши

Через столько веков

Помогает умершей

Убежать из оков.

Сколько надо отваги,

Чтоб играть на века,

Как играют овраги,

Как играет река,

Как играют алмазы,

Как играет вино,

Как играть без отказа

Иногда суждено,

Как игралось подростку

На народе простом

В белом платье в полоску

И с косою жгутом.

И опять мы в метели,

А она все метет,

И в церковном приделе

Свет, и служба идет.

Где-то зимнее небо,

Проходные дворы,

И окно ширпотреба

Под горой мишуры.

Где-то пир. Где-то пьянка.

Именинный кутеж.

Мехом вверх, наизнанку

Свален ворох одеж.

Двери с лестницы в сени,

Смех и мнений обмен.

Три корзины сирени.

Ледяной цикламен.

- 316 -

По соседству в столовой

Зелень, горы икры,

В сервировке лиловой

Семга, сельди, сыры,

И хрустенье салфеток,

И приправ острота,

И вино всех расцветок,

И всех водок сорта.

И под говор стоустый

Люстра топит в лучах

Плечи, спины и бюсты,

И сережки в ушах.

И смертельней картечи

Эти линии рта,

Этих рук бессердечье,

Этих губ доброта.

И на эти-то дива

Глядя, как маниак,

Кто-то пьет молчаливо

До рассвета коньяк.

Уж над ним межеумки

Проливают слезу.

На шестнадцатой рюмке

Ни в одном он глазу.

За собою упрочив

Право зваться немым,

Он средь женщин находчив,

Средь мужчин нелюдим.

В третий раз разведенец

И дожив до седин,

Жизнь своих современниц

Оправдал он один.

Дар подруг и товарок

Он пустил в оборот

И вернул им в подарок

Целый мир в свой черед.

Но для первой же юбки

Он порвет повода,

И какие поступки

Совершит он тогда!

Средь гостей танцовщица

Помирает с тоски.

Он с ней рядом садится,

Это ведь двойники.

- 317 -

Эта тоже открыто

Может лечь на ура

Королевой без свиты

Под удар топора.

И свою королеву

Он на лестничный ход

От печей перегрева

Освежиться ведет.

Хорошо хризантеме

Стыть на стуже в цвету.

Но назад уже время

B духоту, в тесноту.

С табаком в чайных чашках

Весь в окурках буфет.

Стол в конфетных бумажках.

Наступает рассвет.

И своей балерине,

Перетянутой так,

Точно стан на пружине,

Он шнурует башмак.

Между ними особый

Распорядок с утра,

И теперь они оба

Точно брат и сестра.

Перед нею в гостиной

Не встает он с колен.

На дела их картины

Смотрят строго со стен.

Впрочем, что им, бесстыжим,

Жалость, совесть и страх

Пред живым чернокнижьем

B их горячих руках?

Море им по колено,

И в безумьи своем

Им дороже вселенной

Миг короткий вдвоем.

Цветы ночные утром спят,

Не прошибает их поливка,

Хоть выкати на них ушат.

В ушах у них два-три обрывка

Того, что тридцать раз подряд

Пел телефонный аппарат.

Так спят цветы садовых гряд

В плену своих ночных фантазий.

Они не помнят безобразья,

Творившегося час назад.

- 318 -

Состав земли не знает грязи.

Все очищает аромат,

Который льет без всякой связи

Десяток роз в стеклянной вазе.

Прошло ночное торжество.

Забыты шутки и проделки.

На кухне вымыты тарелки.

Никто не помнит ничего.

За поворотом

Насторожившись, начеку

У входа в чащу,

Щебечет птичка на суку

Легко, маняще.

Она щебечет и поет

В преддверьи бора,

Как бы оберегая вход

В лесные норы.

Под нею сучья, бурелом,

Над нею тучи,

В лесном овраге за углом

Ключи и кручи.

Нагроможденьем пней, колод

Лежит валежник.

В воде и холоде болот

Цветет подснежник.

А птичка верит, как в зарок,

В свои рулады

И не пускает за порог

Кого не надо.

За поворотом, в глубине

Лесного лога,

Готово будущее мне

Верней залога.

Его уже не втянешь в спор

И не заластишь.

Оно распахнуто, как бор,

Все вглубь, все настежь.

Все сбылось

Дороги превратились в кашу.

Я пробираюсь в стороне.

Я с глиной лед, как тесто квашу,

Плетусь по жидкой размазне.

- 319 -

Крикливо пролетает сойка

Пустующим березняком.

Как неготовая постройка,

Он высится порожняком.

Я вижу сквозь его пролеты

Bсю будущую жизнь насквозь.

Bсе до мельчайшей доли сотой

В ней оправдалось и сбылось.

Я в лес вхожу, и мне не к спеху.

Пластами оседает наст.

Как птице, мне ответит эхо,

Мне целый мир дорогу даст.

Среди размокшего суглинка,

Где обнажился голый грунт,

Щебечет птичка под сурдинку

С пробелом в несколько секунд.

Как музыкальную шкатулку,

Ее подслушивает лес,

Подхватывает голос гулко

И долго ждет, чтоб звук исчез.

Тогда я слышу, как верст за пять,

У дальних землемерных вех

Хрустят шаги, с деревьев капит

И шлепается снег со стрех.

Пахота

Что сталось с местностью всегдашней?

С земли и неба стерта грань.

Как клетки шашечницы, пашни

Раскинулись, куда ни глянь.

Пробороненные просторы

Так гладко улеглись вдали,

Как будто выровняли горы

Или равнину подмели.

И в те же дни единым духом

Деревья по краям борозд

Зазеленели первым пухом

И выпрямились во весь рост.

И ни соринки в новых кленах,

И в мире красок чище нет,

Чем цвет берез светло-зеленых

И светло-серых пашен цвет.

- 320 -

Поездка

На всех парах несется поезд,

Колеса вертит паровоз.

И лес кругом смолист и хвоист,

И склон березами порос.

И путь бежит, столбы простерши,

И треплет кудри контролерши,

И воздух делается горше

От гари, легшей на откос.

Беснуются цилиндр и поршень,

Мелькают гайки шатуна,

И тенью проплывает коршун

Вдоль рельсового полотна.

Машина испускает вздохи

В дыму, как в шапке набекрень,

А лес, как при царе горохе,

Как в предыдущие эпохи,

Не замечая суматохи,

Стоит и дремлет по сей день.

И где-то, где-то города

Вдали маячат, как бывало,

Куда по вечерам устало

Подвозят к старому вокзалу

Новоприбывших поезда.

Туда толпою пассажиры

Текут с вокзального двора,

Путейцы, сторожа, кассиры,

Проводники, кондуктора.

Вот он со скрытностью сугубой

Ушел за улицы изгиб,

Вздымая каменные кубы

Лежащих друг на друге глыб,

Афиши, ниши, крыши, трубы,

Гостиницы, театры, клубы,

Бульвары, скверы, купы лип,

Дворы, ворота, номера,

Подъезды, лестницы, квартиры,

Где всех страстей идет игра

Во имя переделки мира.

- 321 -

Женщины в детстве

В детстве, я как сейчас еще помню,

Bысунешься, бывало, в окно,

В переулке, как в каменоломне,

Под деревьями в полдень темно.

Тротуар, мостовую, подвалы,

Церковь слева, ее купола

Тень двойных тополей покрывала

От начала стены до угла.

За калитку дорожки глухие

Уводили в запущенный сад,

И присутствие женской стихии

Облекало загадкой уклад.

Рядом к девочкам кучи знакомых

Заходили и толпы подруг,

И цветущие кисти черемух

Мыли листьями рамы фрамуг.

Или взрослые женщины в гневе,

Разбранившись без обиняков,

Вырастали в дверях, как деревья

По краям городских цветников.

Приходилось, насупившись букой,

Щебет женщин сносить словно бич,

Чтоб впоследствии страсть, как науку,

Обожанье, как подвиг, постичь.

Всем им, вскользь промелькнувшим где-либо

И пропавшим на том берегу,

Всем им, мимо прошедшим, спасибо,

Перед ними я всеми в долгу.

Зимние праздники

Будущего недостаточно.

Старого, нового мало.

Надо, чтоб елкою святочной

Вечность средь комнаты стала.

Чтобы хозяйка утыкала

Россыпью звезд ее платье,

Чтобы ко всем на каникулы

Съехались сестры и братья.

Сколько цепей ни примеривай,

Как ни возись с туалетом,

Все еще кажется дерево

Голым и полуодетым.

- 322 -

Вот, трубочиста замаранней,

Взбив свои волосы клубом,

Елка напыжилась барыней

В нескольких юбках раструбом.

Лица становятся каменней,

Дрожь пробегает по свечкам,

Струйки зажженного пламени

Губы сжимают сердечком.

Ночь до рассвета просижена.

Весь содрогаясь от храпа,

Дом, точно утлая хижина,

Хлопает дверцею шкапа.

Новые сумерки следуют,

День убавляется в росте.

Завтрак проспавши, обедают

Заночевавшие гости.

Солнце садится, и пьяницей

Издали, с целью прозрачной

Через оконницу тянется

К хлебу и рюмке коньячной.

Вот оно ткнулось, уродина,

В снег образиною пухлой,

Цвета наливки смородинной,

Село, истлело, потухло.

* * *

Тени вечера волоса тоньше

За деревьями тянутся вдоль.

На дороге лесной почтальонша

Мне протягивает бандероль.

По кошачьим следам и по лисьим,

По кошачьим и лисьим следам

Возвращаюсь я с пачкою писем

В дом, где волю я радости дам.

Горы, страны, границы, озера,

Перешейки и материки,

Обсужденья, отчеты, обзоры,

Дети, юноши и старики.

Досточтимые письма мужские!

Нет меж вами того письма,

Где свидетельства мысли сухие

Не выказывали бы ума.

- 323 -

Драгоценные женские письма!

Я ведь тоже упал с облаков.

Присягаю вам ныне и присно:

Bаш я буду во веки веков.

Ну, а вы, собиратели марок!

За один мимолетный прием,

О, какой бы достался подарок

Bам на бедственном месте моем!

Единственные дни

На протяженьи многих зим

Я помню дни солнцеворота,

И каждый был неповторим

И повторялся вновь без счета.

И целая их череда

Составилась мало-помалу

Тех дней единственных, когда

Нам кажется, что время стало.

Я помню их наперечет:

Зима подходит к середине,

Дороги мокнут, с крыш течет

И солнце греется на льдине.

И любящие, как во сне,

Друг к другу тянутся поспешней,

И на деревьях в вышине

Потеют от тепла скворешни.

И полусонным стрелкам лень

Bорочаться на циферблате,

И дольше века длится день

И не кончается объятье.

- 324 -

С т и х о т в о р е н и я, н е в о ш е д ш и е

в о с н о в н о е с о б р а н и е

* * *

Я в мысль глухую о себе

Ложусь, как в гипсовую маску.

И это смерть: застыть в судьбе,

В судьбе формовщика повязке.

Вот слепок. Горько разрешен

Я этой думою о жизни.

Мысль о себе как капюшон,

Чернеет на весне капризной.

<1913>

* * *

Сумерки... Словно оруженосцы роз,

На которых их копья и шарфы.

Или сумерки их менестрель, что врос

С плечами в печаль свою арфу.

Сумерки оруженосцы роз

Повторят путей их извивы

И, чуть опоздав, отклонят откос

За рыцарскою альмавивой.

Двух иноходцев сменный черед,

На одном только вечер рьяней.

Тот и другой. Их соберет

Ночь в свои тусклые ткани.

Тот и другой. Топчут полынь

Вспышки копыт порыжелых.

Глубже во мглу. Тушит полынь

Сердцебиение тел их.

<1913>

Элегия 3

Бывали дни: как выбитые кегли

Ложились в снег двенадцатые дня.

Я видел, миги местничеств избегли,

Был каждый сумрак полднем вкруг меня.

- 325 -

И в пустырях нечаянных игралищ

Терялись вы, ваш целившийся глаз.

Теперь грядущего немой паралич

Расколыхал жестокий ваш отказ.

Прощайте. Пусть! Я посвящаюсь чуду.

Тасуйте дни, я за века зайду.

Прощайте. Пусть. Теперь начну оттуда

Святимых сроков сокрушать гряду.

* * *

Он слышал жалобу бруска

О лезвие косы.

Он слышал... Падала плюска...

И шли часы.

О нет, не шли они... Как кол

Колодезной бадьи

Над севером слезливых сел,

Что в забытьи,

Так время, радуясь, как шест,

Стонало на ветру

И зыбью обмелевших звезд

Несло к утру.

Распутывали пастухи

Сырых свирелей стон,

И где-то клали петухи

Земной поклон.

* * *

Пусть даже смешаны сердца,

Твоей границей я не стану,

И от тебя как от крыльца

Отпрянувшая в ночь поляна.

О, жутко женщиной идти!

И знает этих шествий участь

Преображенная в пути

Земли последняя певучесть.

* * *

Там, в зеркале, они бессрочны,

Мои черты, судьбы черты,

Какой себе самой заочной

Я доношусь из пустоты!

Bокруг изношены судьбою,

Оправленные в города,

Тобой повитые, тобою

Разбросаны мои года...

- 326 -

Лесное

Я уст безвестных разговор,

Как слух, подхвачен городами;

Ко мне, что к стертой анаграмме,

Подносит утро луч в упор.

Но мхи пугливо попирая,

Разгадываю тайну чар:

Я речь безгласного их края,

Я их лесного слова дар.

О, прослезивший туч раскаты,

Отважный, отроческий ствол!

Ты перед вечностью ходатай,

Блуждающий я твой глагол.

О, чернолесье голиаф,

Уединенный воин в поле!

О, певческая влага трав,

Немотствующая неволя!

Лишенных слов стоглавый бор

То хор, то одинокий некто...

Я уст безвестных разговор,

Я столп дремучих диалектов.

<1913>

* * *

Грусть моя, как пленная сербка,

Родной произносит свой толк.

Напевному слову так терпко

В устах, целовавших твой шелк.

И глаз мой, как загнанный флюгер,

Землей налетевшей гоним.

Твой очерк играл, словно угорь,

И око тонуло за ним.

И вздох мой мехи у органа

Лихой нагнетают фальцет;

Ты вышла из церкви так рано,

Твой чистый хорал недопет!

Весь мартиролог не исчислен

В моем одиноком житьи,

Но я, как репейник, бессмыслен

В степи, как журавль у бадьи.

<1913>

- 327 -

Близнецы

Сердца и спутники, мы коченеем,

Мы близнецами одиночных камер.

Чьея ж косы горящим водолеем,

Звездою ложа в высоте я замер?

Вокруг иных влюбленных верный хаос,

Чья над уснувшей бездыханна стража,

Твоих покровов мнущийся канаус

Не перервут созвездные миражи.

Земля успенья твоего не вычет

Из возносящихся над снегом пилястр,

И коченеющий близнец граничит

С твоею мукой, стерегущий кастор.

Я оглянусь. За сном оконных фуксий

Близнец родной свой лунный стан просыпал.

Не та же ль ночь на брате, на поллуксе,

Не та же ль ночь сторожевых манипул?

Под ним лучи. Чеканом блещет поножь,

А он плывет, не тронув снов пятою.

Но где тот стан, что ты гнетешь и гонишь,

Гнетешь и гнешь, и стонешь высотою?

<1913>

Близнец на корме

Константину Локс

Как топи укрывают рдест,

Так никнут над мечтою веки...

Сородичем попутных звезд

Уйду однажды и навеки.

Крутой мы обогнем уступ

Живых, заночевавших криптий,

Моим глаголом, пеплом губ,

Тогда найденыша засыпьте.

Уж пригороды позади.

Свежо... С звездой попутной дрогну.

Иные тянутся в груди,

Иные вырастают стогна.

Наложницы смежилась грудь,

И полночи обогнут профиль,

Колышется, коснеет ртуть

Туманных станов, кранов, кровель.

- 328 -

Тогда, в зловещей полутьме,

Сквозь залетейские миазмы,

Близнец мне виден на корме,

Застывший в безвременной астме.

<1913>

Лирический простор

Сергею Боброву

Что ни утро, в плененьи барьера,

Непогод обезбрежив брезент,

Чердаки и кресты монгольфьера

Вырываются в брезжущий тент.

Их напутствуют знаком беспалым,

Возвестившим пожар каланче,

И прощаются дали с опалом

На твоей догоревшей свече.

Утончаются взвитые скрепы,

Струнно высится стонущий альт;

Не накатом стократного склепа,

Парусиною вздулся асфальт.

Этот альт только дек поднебесий,

Якорями напетая вервь,

Только утренних, струнных полесий

Колыханно-туманная верфь.

И когда твой блуждающий ангел

Испытает причалов напор,

Журавлями налажен, триангль

Отзвенит за тревогою хорд.

Прирученный не вытерпит беркут,

И не сдержит твердынь карантин.

Те, что с тылу, бескрыло померкнут,

Окрыленно вспылишь ты один.

<1913>

* * *

Ночью... Со связками зрелых горелок,

Ночью... С сумою дорожной луны,

Днем ты дохнешь на полуденный щелок,

Днем на седую золу головни.

День не всегда ль порошится щепоткой

Сонных огней, угрызеньем угля?

Ночь не горела ль огнем самородка,

Жалами стульев, словами улья?

- 329 -

О, просыпайтеся, как лаззарони

С жарким, припавшим к панели челом!

Слышите исповедь в пьяном поклоне?

"Был в сновидения ночью подъем".

Ночью, ниспал твой ослабнувший пояс,

И расступилась смущенная чернь...

Днем он таим поцелуем пропоиц,

Льнущих губами к оправе цистерн.

<1913>

* * *

За обрывками редкого сада,

За решеткой глухого жилья,

Раскатившеюся эспланадой

Перед небом пустая земля.

Прибывают немые широты,

Убыл по миру пущенный гул,

Как отсроченный день эшафота,

Горизонт в глубину отшагнул.

Дети дня, мы сносить не привыкли

Этот запада гибнущий срок,

Мы, надолго отлившие в тигле

Обиходный и легкий восток.

Но что скажешь ты, вздох по наслышке,

На зачатый тобою прогон,

Когда, ширью грудного излишка

Нагнетаем, плывет небосклон?

<1913>

Хор

Ю. Анисимову

Жду, скоро ли с лесов дитя,

Bершиной в снежном хоре,

Падет, главою очертя,

В пучину ораторий.

(вариант темы)

Уступами восходит хор,

Хребтами канделябр:

Сначала дол, потом простор,

За всем слепой октябрь.

Сперва плетень, над ним леса,

За всем скрипучий блок.

Рассветно строясь, голоса

Уходят в потолок.

- 330 -

Сначала рань, сначала рябь,

Сначала сеть сорок,

Потом в туман, понтоном в хлябь,

Возводится восток.

Сперва жжешь вдоволь жирандоль,

Потом сгорает зря;

За всем на сотни стогн оттоль

Разгулы октября.

Но будут певчие молчать,

Как станет звать дитя.

Сорвется хоровая рать,

Главою очертя.

О, разве сам я не таков,

Не внятно одинок?

И разве хоры городов

Не певчими у ног?

Когда, оглядываясь вспять,

Дворцы мне стих сдадут,

Не мне ль тогда по ним ступать

Стопами самогуд?

<1913>

Ночное панно

Когда мечтой двояковогнутой

Витрину сумерки покроют,

Меня сведет в твое инкогнито

Мой телефонный целлулоид.

Да, это надо так, чтоб скучились

К свече преданья коридоров;

Да, надо так, чтоб вместе мучились,

Сам-третий с нами ночи норов.

Да, надо, чтоб с отвагой юноши

Скиталось сердце фаэтоном,

Чтоб вышло из моей полуночи

Оно тяглом к твоим затонам.

Чтобы с затишьями шоссейными

Огни перекликались в центре,

Чтоб за оконными бассейнами

Эскадрою дремало джентри.

Чтоб, ночью вздвоенной оправданы,

Взошли кумиры тусклым фронтом,

Чтобы в моря, за аргонавтами

Рванулась площадь горизонтом.

- 331 -

Чтобы руна златого вычески

Сбивались сединами к мелям,

Чтоб над грядой океанической

Стонало сердце ариэлем.

Когда ж костры колоссов выгорят

И покачнутся сны на рейде,

В какие бухты рухнет пригород,

И где, когда вне песен негде?

<1913>

Сердца и спутники

Е. А. B.

Итак, только ты, мой город,

С бессонницей обсерваторий,

С окраинами пропаж,

Итак, только ты, мой город,

Что в спорные, розные зори

Дверьми окунаешь пассаж.

Там: в сумерек сизом закале,

Где блекнет воздушная проседь,

Хладеет заброшенный вход.

Здесь: к неотгорающей дали

В бывалое выхода просит,

К полудню теснится народ.

И словно в сквозном телескопе,

Где, сглазив подлунные очи,

Узнал близнеца звездочет,

Дверь с дверью, друг друга пороча,

Златые и синие хлопья

Плутают и гибнут вразброд.

Где к зыби клонятся балконы

И в небо старинная мебель

Воздета, как вышняя снасть,

В беспамятстве гибельных гребель

Лишатся сердца обороны,

И спутников скажется власть.

Итак, лишь тебе, причудник,

Вошедший в афелий пассажем,

Зарю сочетавший с пургой,

Два голоса в песне, мы скажем:

"нас двое: мы сердце и спутник,

И надвое тот и другой" .

<1913>

- 332 -

Цыгане

От луча отлынивая смолью,

Не алтыном огруженных кос,

В яровых пруженые удолья

Молдован сбивается обоз.

Обленились чада град-загреба,

С молодицей обезроб и смерд:

Твердь обует, обуздает небо,

Твердь стреножит, разнуздает твердь!

Жародею жогу, соподвижцу

Твоего девичья младежа,

Дево, дево, растомленной мышцей

Ты отдашься, долони сложа.

Жглом полуд пьяна напропалую,

Запахнешься ль подлою полой,

Коли он в падучей поцелуя

Сбил сорочку солнцевой скулой.

И на версты. Только с пеклой вышки,

Взлокотяся, крошка за крохой,

Кормит солнце хворую мартышку

Бубенца облетной шелухой.

<1914>

Мельхиор

Храмовый в малахите ли холен,

Возлелеян в сребре косогор

Многодольную голь колоколен

Мелководный несет мельхиор.

Над канавой иззвеженной сиво

Столбенеют в тускле берега,

Оттого что мосты без отзыву

Водопьянью над згой бочага,

Но, курчавой крушася карелой,

По бересте дворцовой раздран

Обольется и кремль обгорелый

Теплой смирной стоячих румян.

Как под стены зоряни зарытой,

За окоп, под босой бастион

Волокиты мосты волокиту

Собирают в дорожный погон.

И, братаясь, раскат со раскатом,

Башни слюбятся сердцу на том,

Что, балакирем склабясь над блатом,

Разболтает пустой часоем.

<1914>

- 333 -

Об Иване Великом

В тверди тверда слова рцы

Заторел дворцовый торец,

Прорывает студенцы

Чернолатый ратоборец.

С листовых его желез

Дробью растеклась столица,

Ей несет наперерез

Твердо слово рцы копытце.

Из желобчатых ложбин,

Из-за захолодей хлеблых

За полблином целый блин

Разминает белый облак.

А его обводит кисть,

Шибкой сини птичий причет,

В поцелуях цвель и чисть

Косит, носит, пишет, кличет.

В небе пестуны-писцы

Засинь во чисте содержат.

Шоры, говор, тор... Но тверже

Твердо, твердо слово рцы.

<1914>

* * *

Артиллерист стоит у кормила,

И земля, зачерпывая бортом скорбь,

Несется под давлением в миллиард атмосфер,

Озверев, со всеми батареями в пучину.

Артиллерист-вольноопределяющийся, скромный

и простенький.

Он не видит опасных отрогов,

Он не слышит слов с капитанского мостика,

Хоть и верует этой ночью в бога;

И не знает, что ночь, дрожа по всей обшивке

Лесов, озер, церковных приходов и школ,

Вот-вот срежется, спрягая в разбивку

С кафедры на ветер брошенный глагол: zаw (*)

Голосом перосохшей гаубицы,

И вот-вот провалится голос,

Что земля, терпевшая обхаживанья солнца

И ставшая солнце обхаживать потом,

С этой ночи вращается вокруг пушки японской

И что он, вольноопределяющийся, правит винтом.

-----------------

* жить (греч).

- 334 -

Что, не боясь попасть на гауптвахту,

О разоруженьи молят облака,

И вселенная стонет от головокруженья,

Расквартированная наспех в разможженных головах,

Она ощутила их сырость впервые,

Они ей неслышны, живые.

<1914>

* * *

Как казначей последней из планет,

В какой я книге справлюсь, горожане,

Во что душе обходится поэт,

Любви, людей и весен содержанье?

Однажды я невольно заглянул

В свою еще не высохшую роспись

И ты больна, больна миллионом скул,

И ты одна, одна в их черной оспе!

Счастливая, я девушке скажу.

Когда-нибудь, и с сотворенья мира

Впервые, тело спустят, как баржу,

На волю дней, на волю их буксира.

Несчастная, тебе скажу, жене

Еще не позабытых похождений,

Несчастная затем, что я вдвойне

Люблю тебя за то и это рвенье!

Может быть, не поздно.

Брось, брось,

Может быть, не поздно еще,

Брось!

Ведь будет он преследовать

Рев этих труб,

Назойливых сетований

Поутру, ввечеру:

Зачем мне так тесно

В моей душе

И так безответствен

Сосед!

Быть может, оттуда сюда перейдя

И перетащив гардероб,

Она забыла там снять с гвоздя,

О, если бы только салоп!

Но, без всякого если бы, лампа чадит

Над красным квадратом ковров,

И, без всякого если б, магнит, магнит

Ее родное тавро.

- 335 -

Ты думаешь, я кощунствую?

О нет, о нет, поверь!

Но, как яд, я глотаю по унции

В былое ведущую дверь.

Bпустите, я там уже, или сойду

Я от опозданья с ума,

Сохранна в душе, как птица на льду,

Ревнивой тоски сулема.

Ну понятно, в тумане бумаг, стихи

Проведут эту ночь во сне!

Но всю ночь мои мысли, как сосен верхи

К заре в твоем первом огне.

Раньше я покрывал твои колени

Поцелуями от всего безрассудства.

Но, как крылья, растут у меня оскорбленья,

Дай и крыльям моим к тебе прикоснуться!

Ты должна была б слышать, как песню в кости,

Охранительный окрик: "Постой, не торопись!"

Если б знала, как будет нам больно расти

Потом, втроем, в эту узкую высь!

Маленький, маленький зверь,

Дитя больших зверей,

Пред собой, за собой проверь

Замки у всех дверей!

Давно идут часы,

Тебя не стали ждать,

И в девственных дебрях красы

Бушует: "Опять, опять" ...

. . . . . . . . . . . . . . .

Полюбуйся ж на то,

Как всевластен размер,

Орел, решето?

Ты щедра, я щедр.

Когда копилка наполовину пуста,

Как красноречивы ее уста!

Опилки подчас звучат звончей

Копилки и доверху полной грошей.

Но поэт, казначей человечества, рад

Душеизнурительной цифре затрат,

Затрат, пошедших, например,

На содержанье трагедий, царств и химер.

<1915>

- 336 -

* * *

Весна, ты сырость рудника в висках.

Мигренью руд горшок цветочный полон.

Зачахли льды. Но гиацинт запах

Той болью руд, которою зацвел он.

Сошелся клином свет. И этот клин

Обыкновенно рвется из-под ребер,

Как полы листьев лип и пелерин

В лоскутья рвутся дождевою дробью.

Где ж начинаются пустые небеса,

Когда, куда ни глянь, без передышки

В шаги, во взгляды, в сны и в голоса

Земле врываться, век стуча задвижкой!

За нею на ходу, по вечерам

И по ухабам ночи волочится,

Как цепь надорванная пополам,

Заржавленная, древняя столица.

Она гремит, как только кандалы

Греметь умеют шагом арестанта,

Она гремит и под прикрытьем мглы

Уходит к подгородным полустанкам.

<1915>

* * *

Тоска, бешеная, бешеная,

Тоска в два-три прыжка

Достигает оконницы, завешенной

Обносками крестовика.

Тоска стекло вышибает

И мокрою куницею выносится

Туда, где плоскогорьем лунно-холмным

Леса ночные стонут

Враскачку, ртов не разжимая,

Изъеденные серною луной.

Сквозь заросли татарника, ошпаренная,

Задами пробирается тоска;

Где дуб дуплом насупился,

Здесь тот же желтый жупел все,

И так же, серой улыбаясь,

Луна дубам зажала рты.

Чтоб той улыбкою отсвечивая,

Отмалчивались стиснутые в тысяче

Про опрометчиво-запальчивую,

Про облачно-заносчивую ночь.

- 337 -

Листы обнюхивают воздух,

По ним пробегает дрожь

И ноздри хвойных загвоздок

Bоспаляет неба дебош.

Про неба дебош только знает

Редизна сквозная их,

Соседний север краешком

К ним, в их вертепы вхож.

Bзъерошенная, крадучись, боком,

Тоска в два-три прыжка

Достигает, черная, наскоком

Вонзенного в зенит сука.

Кишмя-кишат затишьями маковки,

Их целый голубой поток,

Тоска всплывает плакальщицей чащ,

Надо всем водружает вопль.

И вот одна на свете ночь идет

Бобылем по усопшим урочищам,

Один на свете сук опылен

Первопутком млечной ночи.

Одно клеймо тоски на суку,

Полнолунью клейма не снесть,

И кунью лапу поднимает клеймо,

Отдает полнолунью честь.

Это, лапкой по воздуху водя, тоска

Подалась изо всей своей мочи

В ночь, к звездам и молит с последнего сука

Bынуть из лапки занозу.

Надеюсь, ее вынут. Тогда, в дыру

Амбразуры стекольщик вставь ее,

Души моей, с именем женским в миру

Едко въевшуюся фотографию.

<1916>

Полярная швея

1

На мне была белая обувь девочки

И ноябрь на китовом усе,

Последняя мгла из ее гардеробов,

И не во что ей запахнуться.

Ей не было дела до того, что чучело

Чурбан мужского рода,

Разутюжив вьюги, она их вьючила

На сердце без исподу.

- 338 -

Я любил оттого, что в платье милой

Я милую видел без платья,

Но за эти виденья днем мне мстило

Перчатки рукопожатье.

Еще многим подросткам, верно, снится

Закройщица тех одиночеств,

Накидка подкидыша, ее ученицы,

И гербы на картонке ночи.

2

И даже в портняжной,

Где под коленкор

Канарейка об сумерки клюв свой стачивала,

И даже в портняжной, каждый спрашивает

О стенном приборе для измеренья чувств.

Исступленье разлуки на нем завело

Под седьмую подводину стрелку,

Протяжней влюбленного взвыло число,

Две жизни да ночь в уме!

И даже в портняжной,

Где чрез коридор

Рапсодия венгерца за неуплату денег,

И даже в портняжной,

Сердце, сердце,

Стенной неврастеник нас знает в лицо.

Так далеко ль зашло беспамятство,

Упрямится ль светлость твоя

Смотри: с тобой объясняется знаками

Полярная швея.

Отводит глаза лазурью лакомой,

Облыжное льет стекло,

Смотри, с тобой объясняются знаками...

Так далеко зашло.

<1916>

* * *

Улыбаясь, убывала

Ясность масленой недели,

Были снегом до отвала

Сыты сани, очи, ели.

Часто днем комком из снега,

Из оттаявшей пороши

Месяц в синеву с разбега

Нами был, как мяч, подброшен.

Леденцом лежала стужа

За щекой и липла к небу,

Оба были мы в верблюжьем,

И на лыжах были оба.

- 339 -

Лыжи были рыжим конским

Волосом подбиты снизу,

И подбиты были солнцем

Кровли снежной, синей мызы.

В беге нам мешали прясла,

Нам мешали в беге жерди,

Капли благовеста маслом

Проникали до предсердья.

Гасла даль, и из препятствий

В место для отдохновенья

Превращались жерди. B братстве

На снег падали две тени.

От укутанных в облежку

B пух, в обтяжку в пух одетых

Сумрак крался быстрой кошкой,

Кошкой в дымчатых отметах.

Мы смеялись, оттого что

Снег смешил глаза и брови,

Что лазурь, как голубь с почтой,

В клюве нам несла здоровье.

<1916>

Предчувствие

Камень мыло унынье,

Всхлипывал санный ком,

Гнил был линючий иней,

Снег был с полым дуплом.

Шаркало. Оттепель, харкая,

Ощипывала фонарь,

Как куропатку кухарка,

И город, был гол, как глухарь.

Если сползали сани

И расползались врозь,

Это в тумане фазаньим

Перьям его ползлось.

Да, это им хотелось

Под облака, под стать

Их разрыхленному телу.

Черное небу под стать.

<1917>

Но почему

Но почему

На медленном огне предчувствия

Сплавляют зиму?

- 340 -

И почему

Весь, как весною захолустье,

Уязвим я?

И почему,

Как снег у бака водогрейни,

Я рассеян?

И почему

Парная ночь, как испаренье

Водогреен?

И облака

Раздольем моего ночного мозга

Плывут, пока

С земли чужой их не окликнет возглас,

И волоса

Мои приподымаются над тучей.

Нет, нет! Коса

Твоя найдет на камень, злополучье!

Пусть сейчас

Этот мозг, как бочонок, и высмолен,

И ни паруса!

Пена и пена.

Но сейчас,

Но сейчас дай собраться мне с мыслями

Постепенно

Пусти! Постепенно.

Нет, опять

Тетка оттепель крадется с краденым,

И опять

Город встал шепелявой облавой,

И опять

По глазным, ополоснутым впадинам

Тают клады и плавают

Купола с облаками и главы

И главы.

<1917>

Materia рrima (*)

Чужими кровями сдабривавший

Свою, оглушенный поэт,

Окно на софийскую набережную,

Не в этом ли весь секрет?

Окно на софийскую набережную,

Но только о речке запой,

Твои кровяные шарики,

Кусаясь, пускаются за реку,

Как крысы на водопой.

Волненье дарит обмолвкой.

Обмолвясь словом: река,

Открыл ты не форточку,

Открыл мышеловку,

-------------------------

(*) первоматерия (лат.).

- 341 -

К реке прошмыгнули мышиные мордочки

С пастью не одного пасюка.

Сколько жадных моих кровинок

В крови облаков, и помоев, и будней

Ползут в эти поры домой, приблудные,

Снедь песни, снедь тайны оттаявшей вынюхав!

И когда я танцую от боли

Или пью за ваше здоровье,

Все то же: свирепствует свист в подполье,

Свистят мокроусые крови в крови.

<1917>

* * *

С рассветом, взваленным за спину,

Пусть с корзиной с грязным бельем,

Выхожу я на реку заспанный

Берега сдаются внаем.

Портомойные руки в туманах пухнут,

За синением стекол мерзлых горишь,

Словно детский чулочек, пасть кошки на кухне

Выжимает суконную мышь;

И из выжатой пастью тряпочки

Каплет спелая кровь черным дождиком на пол,

С горьким утром в зубах ее сцапала кошка,

И комок того утра за шкапом;

Но ведь крошечный этот чулочек

Из всего предрассветного узла!

Ах, я знаю, что станет сочиться из ночи,

Если выжать весь прочий облачный хлам.

<1917>

* * *

Вслед за мной все зовут вас барышней,

Для меня ж этот зов зачастую,

Как акт наложенья наручней,

Как возглас: "я вас арестую" .

Нас отыщут легко все тюремщики

По очень простой примете:

Отныне на свете есть женщина

И у ней есть тень на свете.

Есть лица, к туману притертые

Всякий раз, как плашмя на них глянешь,

И только одною аортою

Лихорадящий выплеснут глянец.

<1917>

- 342 -

Pro Domo (*)

Налетела тень. Затрепыхалась в тяге

Сального огарка. И метнулась вон

С побелевших губ и от листа бумаги

В меловый распах сыреющих окон.

В час, когда писатель только вероятье,

Бледная догадка бледного огня,

В уши душной ночи как не прокричать ей:

"Это час убийства! Где-то ждут меня!"

В час, когда из сада остро тянет тенью

Пьяной, как пространства, мировой, как скок

Степи под седлом, я весь на иждивенье

У огня в колонной воспаленных строк.

<1917>

-------------------------

(*) о себе (лат.).

* * *

Осень. Отвыкли от молний.

Идут слепые дожди.

Осень. Поезда переполнены

Дайте пройти! Bсе позади.

<1917>

* * *

Какая горячая кровь у сумерек,

Когда на лампе колпак светло-синий.

Мне весело, ласка, понятье о юморе

Есть, верь, и у висельников на осине;

Какая горячая, если растерянно,

Из дома коровина на ветер вышед,

Запросишь у стужи высокой материи,

Что кровью горячей сумерек пышет,

Когда абажур светло-синий над лампою,

И ртутью туман с тротуарами налит,

Как резервуар с колпаком светло-синим...

Какая горячая кровь у сумерек!

<1917>

Скрипка Паганини

1

Душа, что получается?

Он на простенок выбег,

Он почернел, кончается

Сгустился, целый цыбик

Был высыпан из чайницы.

- 343 -

Он на карнизе узком,

Он из агата выточен,

Он одуряет сгустком

Какой-то страсти плиточной.

Отчетлив, как майолика,

Из смол и молний набран,

Он дышит дрожью столика

И зноем канделябров.

Довольно. Мгла заплакала,

Углы стекла всплакнули...

Был карликом, кривлякою

Меssieurs, расставьте стулья. (*)

------------------------------

(*) господа (франц.).

2

Дома из более чем антрацитовых плиток,

Сады из более чем медных мозаик,

И небо более паленое, чем свиток,

И воздух более надтреснутый, чем вскрик,

И в сердце, более прерывистом, чем "слушай" Глухих морей в ушах материка,

Bрасплох застигнутая боле, чем удушьем, Любовь и боле, чем любовная тоска!

3

Я дохну на тебя, мой замысел,

И ты станешь, как кожа индейца.

Но на что тебе, песня, надеятся?

Что с тобой я вовек не расстанусь?

Я создам, как всегда, по подобию

Своему вас, рабы и повстанцы,

И закаты за вами потянутся,

Как напутствия вам и надгробья.

Но нигде я не стану вас чествовать

Юбилеем лучей, и на свете

Вы не встретите дня, день не встретит вас,

Я вам ночь оставляю в наследье.

Я люблю тебя черной от сажи

Сожиганья пассажей, в золе

Отпылавших андант и адажий,

С белым пеплом баллад на челе,

С загрубевшей от музыки коркой

На поденной душе, вдалеке

Неумелой толпы, как шахтерку,

Проводящую день в руднике.

- 344 -

Она

Изборожденный тьмою бороздок,

Рябью сбежавший при виде любви,

Этот, вот этот бесснежный воздух,

Этот, вот этот руками лови?

Годы льдов простерлися

Небом в отдаленьи,

Я ловлю, как горлицу,

Воздух голой жменей,

Вслед за накидкой ваточной

Все долой, долой!

Нынче небес недостаточно,

Как мне дышать золой!

Ах, грудь с грудью борются

День с уединеньем.

Я ловлю, как горлицу,

Воздух голой жменей.

Он

Я люблю, как дышу. И я знаю:

Две души стали в теле моем.

И любовь та душа иная,

Им несносно и тесно вдвоем;

От тебя моя жажда пособья,

Без тебя я не знаю пути,

Я с восторгом отдам тебе обе,

Лишь одну из двоих приюти.

О, не смейся, ты знаешь какую

О, не смейся, ты знаешь к чему

Я и старой лишиться рискую,

Если новой я рта не зажму.

<1917>

* * *

Порою ты, опередив

Мгновенной вспышкой месяцы,

Сродни пожарам чащ и нив,

Когда края безлесятся;

Дыши в грядущее, теребь

И жги его залижется

Оно душой твоей, как степь

Пожара беглой жижицей.

- 345 -

И от тебя по самый гроб

С судьбы твоей преддверия,

Дни, словно стадо антилоп,

В испуге топчут прерии.

<1917>

Apassionata (*)

От жара струились стручья,

От стручьев струился жар,

И ночь пронеслась, как из тучи

С корнем вырванный шар.

Удушьем свело оболочку,

Как змей, трещала ладья,

Сегодня ж мне кажется точкой

Та ночь в небесах бытия.

Не помню я, был ли я первым,

Иль первою были вы

По ней барабанили нервы,

Как сетка из бичевы.

Громадой рубцов напружась,

От жару грязен и наг,

Был одинок, как ужас,

Ее восклицательный знак.

Проставленный жизнью по сизой

Безводной сахаре небес,

Он плыл, оттянутый книзу,

И пел про удельный вес.

<1917>

(*) страстная (итал.).

Последний день Помпеи

Был вечер, как удар,

И был грудною жабой

Лесов багровый шар,

Чадивший без послабы.

И день валился с ног,

И с ног валился тут же,

Где с людом и шинок,

Подобранный заблудшей

Трясиной, влекся. Где

Концы свели с концами,

Плавучесть звезд в воде

И вод в их панораме.

Где словно спирт, взасос

Пары болот под паром

Тянули крепость рос,

Разбавленных пожаром.

- 346 -

И был, как паралич,

Тот вечер. Был, как кризис

Поэм о смерти. Притч

Решивших сбыться, близясь.

Сюда! Лицом к лицу

Заката, не робея!

Сейчас придет к концу

Последний день помпеи.

<1917>

* * *

Это мои, это мои,

Это мои непогоды

Пни и ручьи, блеск колеи,

Мокрые стекла и броды,

Ветер в степи, фыркай, храпи,

Наотмашь брызжи и фыркай!

Что тебе сплин, ропот крапив,

Лепет холстины по стирке.

Платья, кипя, лижут до пят,

Станы гусей и полотнищ,

Рвутся, летят, клонят канат,

Плещут в ладони работниц.

Ты и тоску порешь в лоскут,

Порешь, не знаешь покрою,

Вот они там, вот они тут,

Клочьями кочки покроют.

<1917>

Прощанье

Небо гадливо касалось холма,

Осенью произносились проклятья,

По ветру время носилось, как с платья Содранная бурьянами тесьма.

Тучи на горку держали. И шли

Переселеньем народов на горку.

По ветру время носилось оборкой

Грязной, худой, затрапезной земли.

Степь, как архангел, трубила в трубу,

Ветер горланил протяжно и властно:

Степь! Я забыл в обладании гласной,

Как согласуют с губою губу.

- 347 -

Вон, наводя и не на воды жуть,

Как на лампаду, подул он на речку,

Он и пионы, как сальные свечки,

Силится полною грудью задуть.

И задувает. И в мрак погрузясь,

Тускло хладеют и плещут подкладкой

Листья осин. И, упав на площадку,

Свечи с куртин зарываются в грязь.

Стало ли поздно в полях со вчера

Иль до бумажек сгорел накануне

Вянувший тысячелетник петуний,

Тушат. Прощай же. На месяц. Пора.

<1917>

Муза девятьсот девятого

Слывшая младшею дочерью

Гроз, из фамилии ливней,

Ты, опыленная дочерна

Громом, как крылья крапивниц!

Молния былей пролившихся,

Мглистость молившихся мыслей,

Давность, ты взрыта излишеством,

Ржавчиной блеск твой окислен!

Башни, сшибаясь, набатили,

Вены вздымались в галопе.

Небо купалося в кратере,

Полдень стоял на подкопе.

Луч оловел на посудинах.

И, как пески на самуме,

Клубы догадок полуденных

Рот задыхали безумьем.

Твой же глагол их осиливал,

Но от всемирных песчинок

Хруст на зубах, как от пылева,

Напоминал поединок.

<1917>

- 348 -

Наброски к фантазии

"Поэма о ближнем"

1

* * *

Во все продолженье рассказа голос

Был слушатель холост, рассказчик женат,

Как шляпа бегущего берегом к молу,

Мелькал и мелькал,

И под треск камелька

Взвивался канат

У купален.

И прядало горе, и гребни вскипали

Был слушатель холост, рассказчик женат.

И часто рассказом, был слушатель холост, Рассказчик женат; мелькающий голос,

Как шляпа бегущего молом из глаз

Скрывался сбивало и в черные бреши Летевших громад, гляделась помешанным

Осанна без края и пенилась, пела и жглась.

Как будто обили черным сукном

Соборные своды, и только в одном

Углу разметались могучей мечты

Бушующие светоносно листы.

Как будто на море, на бурный завет,

На библию гибели пенистый свет

Свергался, и били псалмами листы,

И строки кипели, дышали киты.

И небо рыдало над морем, на той

Странице развернутой, где за шестой

Печатью седьмую печать сломив,

Вся соль его славит, кипя, суламифь.

И молом такого-то моря (прибой

Впотьмах городил баррикаду повстанца)

Бежал этот голос, ужасный, как бой

Часов на далекой спасательной станции.

Был слушатель холост, был голос была

Вся бытность разрыта, вся вечность, рассеянный, Осклабясь во все лицо, как скала,

И мокрый от слез, как маска бассейная,

Он думал: "Мой бог!

Где же был ране

Этот клубок

Нагнанных братом рыданий?

- 349 -

Разве и я

Горечи великолепий,

В чаши края

Сердцем впиваяся, не пил?

Как же без слез,

Как же без ропота, молча

Жжение снес

Ропота, слез я и желчи?

Или мой дух, как молитвенник,

Лютых не слыша ран,

К самому краю выдвинут

Черной доски лютеран.

Служит им скорбью настольной,

Справочником и с тем

Жизнь засолила больно

Тело моих поэм?"

2

1

Я тоже любил. И за архипелаг

Жасминовых брызг, на брезгу, меж другими,

В поля, где впотьмах еще, перепела

Пылали, как горла в ангине,

Я ангела имя ночное врезал,

И в ландыша жар погружались глаза.

. . . . . . . . . . . . . . . . . .

Как скряги рука

В волоса сундука,

В белокурые тысячи английских гиней.

2

Земля пробуждалась, как Ганг

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

- 350 -

3

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

. . . . . . . . . . . . . . .

Не я ли об этом же о спящих песках,

Как о сном утомленных детях,

Шептал каштанам, и стучало в висках,

И не знал я, куда мне деть их.

И сравнивал с мелью спокойствия хмель,

С песчаной косой, наглотавшейся чалений

И тины носившихся морем недель...

Что часто казалось, ушей нет,

В мире такая затишь!

Затишь кораблекрушенья,

Часто казалось, спятишь.

Тучи, как цирка развалины,

Нагреты. Разможжено

О гроты оглохшее дно.

И чавкают сыто скважины

Рубцами волны расквашенной.

Пастбищем миль умаленный,

Ты закрываешь глаза;

Как штиль плодоносен!

Как наливается тишь!

Гнется в плодах спелый залив,

Олово с солью!

Волны, как ветви. Жаркая осень.

Шелест налившихся слив.

Олово с солью!

Клонит ко сну чельные капли полудня.

Спится теплу.

Господи боже мой! Где у тебя, непробудный,

В этой юдоли

Можно уснуть?

Площадь сенная,

Голуби, блуд.

Красный цыган конокрад,

Смоль борода, у палатки

Давится алчным распалом

Заполыхавшего сена.

Без треска и шипу

Сено плоится,

Слова не молвя.

Сонная смотрит толпа,

Как заедает ржаною горбушкой,

Пальцы в солонку,

Пышный огонь он.

- 351 -

Корчится сено,

Как с бороды отрясает

Крошки и тленье.

Тянутся низко лабазы.

Bаги и гири.

Пыль и мякина.

Лязга не слышно

Идущих мимо вагонов.

То полевою

Мышью потянет, то ветер

Из винокурни ударит

Жаркой изжогой,

То мостовая

Плоско запреет конюшней,

Краской, овсом и мочою.

Ты открываешь глаза.

Тощ молочай.

Прыщет песчинками чибис.

Ящерица, невзначай.

Пенно лущится крошево зыби

B грудках хряща.

Здесь так глубоко.

Так легко захлебнуться.

Плеск этот, плеск этот, плеск...

Словно лакает скала;

Словно блюдце

Глубь с ободком.

Зыбь.

Жара.

Колосится зной,

Печет,

Течет в три ручья.

B топке

Индига

Солонеет огонь.

К дохлой

Пробке

Присохла

Вонь.

И, как в ушах водолаза,

B рослых водах балласт

Грузимых гулов; фраза

Зыби: музыка, муза

Не даст. Не предаст. Не даст.

Тускнеет, трескаясь,

Рыбья икра.

- 352 -

День был резкий,

Марбург, жара,

По вечерам, как перья дрофе,

Городу шли озаренья кафе,

И низко, жар-птицей, пожар в погреба

Бросая, летела судьба,

Струей раскаленного никеля

Слепящий кофе стекал.

А в зарослях парковых глаз хоть выколи,

Но парк бокал озарял

Луной, леденевшей в бокале,

И клумбы в шарах умолкали.

. . . . . . . . . . . . . .

<1917>

* * *

Уже в архив печали сдан

Последний вечер новожила.

Окно ему на чемодан

Ярлык кровавый наложило.

Перед отъездом страшный знак

Был самых сборов неминучей

Паденье зеркала с бумаг,

Сползавших на пол грязной кучей.

Заря ж и на полу стекло,

Как на столе пред этим, лижет.

О счастье: зеркало цело,

Я им напутствуем не выжит.

<1917>

Драматические отрывки

1

В Париже. На квартире Леба. B комнате окна стоят настежь. Летний день. B отдалении гром. Время действия между 10 и 20 мессидора (29 июня - 8 июля) 1794 г.

Сен-Жюст

Таков Париж. Но не всегда таков,

Он был и будет. Этот день, что светит

Кустам и зданьям на пути к моей

Душе, как освещают путь в подвалы,

Не вечно будет бурным фонарем,

Бросающим все вещи в жар порядка,

Но век пройдет, и этот теплый луч

Как уголь почернеет, и в архивах

Пытливость поднесет свечу к тому,

Что нынче нас слепит, живит и греет,

И то, что нынче ясность мудреца,

Потомству станет бредом сумасшедших.

- 353 -

Он станет мраком, он сойдет с ума,

Он этот день, и бог, и свет, и разум.

Века бегут, боятся оглянуться,

И для чего? Чтоб оглянуть себя.

Наводят ночь, чтоб полдни стали книгой,

И гасят годы, чтоб читать во тьме.

Но тот, в душе кого селится слава,

Глядит судьбою: он наводит ночь

На дни свои, чтоб полдни стали книгой,

Чтоб в эту книгу славу записать.

(К Генриетте, занятой шитьем, живее и проще) Кто им сказал, что для того, чтоб жить, Достаточно родиться? Кто докажет,

Что этот мир как постоялый двор.

Плати простой и спи в тепле и в воле.

Как людям втолковать, что человек

Дамоклов меч творца, капкан вселенной,

Что духу человека негде жить,

Когда не в мире, созданном вторично,

Они же проживают в городах,

В бордо, в париже, в нанте и в лионе,

Как тигры в тростниках, как крабы в море,

А надо резать разумом стекло,

И раздирать досуги, и трудами...

Генриетта

Ты говоришь...

Сен-Жюст

(продолжает рассеянно)

Я говорю, что труд

Есть миг восторга, превращенный в годы.

Генриетта

Зачем ты едешь?

Сен-Жюст

Вскрыть гнойник тоски.

Генриетта

Когда вернешься?

Сен-Жюст

К пуску грязной крови.

генретта

Мне непонятно.

- 354 -

Сен-Жюст

Не во все часы

В париже рукоплещут липы грому,

И гневаются тучи, и, прозрев,

Моргает небо молньями и ливнем.

Здесь не всегда гроза. Здесь тишь и сон. Здесь ты не всякий час со мной.

Генриетта

(удивленно)

Не всякий?

А там?

Сен-Жюст

А там во все часы атаки.

Генриетта

Но там ведь нет...

Сен-Жюст

Тебя?

Генриетта

Меня.

Сен-Жюст

Но там,

Там, дай сказать: но там ты постоянно.

Дай мне сказать. Моя ли или нет

И равная в любви или слабее,

Но это ты, и пахнут города,

И воздух битв тобой, и он доступен

Моей душе, и никому не встать

Между тобою в облаке и грудью

Расширенной моей, между моим

Волненьем по бессоннице и небом.

Там дело духа стережет дракон Посредственности и Сен-Жюст георгий,

А здесь дракон грознее во сто крат,

Но здесь георгий во сто крат слабее.

Генриетта

Кто там прорвет нарыв тебе?

Сен-Жюст

Мой долг.

Живой напор души моих приказов.

Я так привык сгорать и оставлять

На людях след моих самосожжений!

Я полюбил, как голубой глинтвейн,

Бездымный пламень опоенных силой

Зажженных нервов, погруженных в мысль

Концом свободным, как светильня в масло. Покою нет и ночью. Ты лежишь

Одетый.

- 355 -

Генриетта

Как покойник!

Сен-Жюст

Нет покоя

И ночью. Нет ночей. Затем, что дни

Тусклее настоящих и тоскливей,

Как будто солнце дышит на стекло

И пальцами часы по нем выводит,

Шатаясь от жары. Затем, что день

Больнее дня и ночь волшебней ночи.

Пылится зной по жнивьям. Зыбь лучей

Натянута, как кожа барабанов

Идущих мимо войск . . . . . . . . .

. . . . . . . . . . . . . . . . . .

Генриетта

Как это близко мне! Как мне сродни

Bсе эти мысли. Bерно, верно, верно.

И все ж я сплю; и все ж я ем и пью,

И все же я в уме и в здравых чувствах,

И белою не видится мне ночь,

И солнце мне не кажется лиловым.

Сен-Жюст

Как спать, когда родится новый мир,

И дум твоих безмолвие бушует,

То говорят народы меж собой

И в голову твою, как в мяч, играют,

Как спать, когда безмолвье дум твоих

Бросает в трепет тишь, бурьян и звезды

И птицам не дает уснуть. Bсю ночь

Стоит с зари бессонный гомон чащи.

И ночи нет. Не убранный стоит

Забытый день, и стынет и не сходит

Единый, вечный, долгий, долгий день.

2

Из ночной сцены с 9 на 10 термидора 1794 г.

Внутренность парижской ратуши. За сценой признаки приготовлений к осаде, грохот стягиваемых орудий, шум и т. п. Коффингаль прочел декрет конвента, прибавив к объявленным вне закона и публику в ложах. Зал Ратуши мгновенно пустеет. Хаотическая гулкость безлюдья. Признаки рассвета на капителях колонн. Остальное погружено во мрак. Широкий канцелярский стол посреди изразцовой площадки. На столе свеча. Анрио лежит на одной из лавок вестибюля.

- 356 -

Коффингаль, Леба, Кутон, Огюстен, Робеспьер и др. B глубине сцены, расхаживают, говорят промеж себя, подходят к Анрио. Этих в продолжении начальной сцены не слышно. Авансцена. У стола со свечой: Сент-Жюст и Максимилиан Робеспьер. Сен-

Жюст расхаживает. Робеспьер сидит за столом, оба молчат. Тревога и одуренье.

Робеспьер

Оставь. Прошу тебя. Мелькнула мысль.

Оставь шагать.

Сен-Жюст

А! Я тебе мешаю?

долгое молчанье.

Робеспьер

Ты здесь, Сен-Жюст? Где это было все?

Бастилия, версаль, октябрь и август?

Сен-жюст останавливается, смотрит с удивленьем

На Робеспьера.

Робеспьер

Они идут?

Сен-Жюст

Не слышу.

Робеспьер

Перестань.

Ведь я просил тебя. Мне надо вспомнить.

Не знаешь: Огюстен предупредил

Дюпле?

Сен-Жюст

Не знаю.

Робеспьер

Ты не знаешь.

Не задавай вопросов. Не могу

Собраться с мыслью. Сколько било? Тише.

Есть план. Зачем ты здесь? Иди, ступай!

Я чувствую тебя, как близость мыши,

И забываю думать. Может быть,

Еще не поздно. Bпрочем, оставайся.

Сейчас. Найду. Осеклось! Да. Сейчас.

Не уходи. Ты нужен мне. О, дьявол!

Но это ж пытка! У кого спросить,

О чем я думал только? Как припомнить!

Молчанье. Сен-Жюст расхаживает.

- 357 -

Робеспьер

Они услышат. Тише. Дай платок.

Сен-Жюст

Платок?

Робеспьер

Ну да. Ты нужен мне. О, дьявол!

Иди, ступай! Погибли! Не могу!

Ни мысли вихрь. Я разучился мыслить!

(Хрипло, хлопнув себя по лбу)

Дальнейшие слова относятся к голове Робеспьера.

В последний миг, о дура! Bедь кого,

Себя спасать; кобылою уперлась!

Творила чудеса! Достань вина.

Зови девиц! Насмешка! "Неподкупный"

Своей святою предан головой

И с головой убийцам ею выдан!

Я посвящал ей все, что посвятить

Иной спешил часам и мигам страсти.

Дантон не понимал меня. Простак,

Ему не снилось даже, что на свете

Есть разума твердыни, есть дела

Рассудка, есть понятий баррикады

И мятежи мечтаний, и восторг

Возвышенных восстаний чистой мысли.

Он был преступен, скажем; суть не в том.

Но не тебе ль, не в честь твою ли в жертву

Я именно его принес. Тебе.

Ты, только ты была моим ваалом.

Сен-Жюст

B чем дело, Робеспьер?

Робеспьер

Я возмущен

Растерянностью этой подлой твари!

Пытался. Не могу. Холодный пот,

Сухой туман вот вся ее работа.

Пересыхает в горле. Пустота,

И лом в кости, и ни единой мысли.

Нет, мысли есть, но как мне передать

Их мелкую, крысиную побежку!

Вот будто мысль. Погнался. Нет. Опять

Bот будто. Нет. Bот будто. Хлопнул. Пусто!

Имей вторую я! И головы

Распутной не сносить бы Робеспьеру!

Сен-Жюст

Оставь терзать себя. Пускай ее

Распутничает. Пусть ее блуждает

В последний раз.

- 358 -

Робеспьер

Нет, в первый! Отчего

И негодую я. Нашла минуту!

Нашла когда! Довольно. Остается

Проклясть ее и сдаться. Я сдаюсь.

Сен-Жюст

Пускай ее блуждает. Ты спросил,

Где это было все: октябрь и август,

Второе июня.

Робеспьер

(вперебой, о своем)

Вспомнил!

Сен-Жюст

Брось. И я

Об этом думал.

Робеспьер

(свое)

Вспомнил. На мгновенье!

Минуту!

Сен-Жюст

Брось. Не стоит. Между тем

Я тоже думал. Как могло случиться.

Робеспьер

(желчно)

Ведь я прошу! За этим преньем слов...

Ну так и есть.

Пауза, в течение которой коффингаль, леба

И другие уходят, и задний план пустеет,

Исключая анрио, который спит и не в счет.

Робеспьер

(хрипло, в отчаяньи)

Когда б не ты. Довольно

Я слушаю. Ну что ж ты? Продолжай,

Пропало все. Bедь я сказал, что сдался.

Ну добивай. Прости. Я сам не свой.

Сен-Жюст

А это так естественно. Ты с мышью

Сравнил меня и с крысой мысль твою.

Да, это так. Да, мечутся как крысы

В горящем доме мысли. Да, они

Одарены чутьем и пред пожаром

Приподымают морды, и кишит

- 359 -

Не мозг не он один, но царства мира,

Охваченные мозгом беготней

Подкуренных душком ужасной смерти

Зверьков проворных: мерзких, мерзких дум.

Не мы одни, нет, все прошли чрез это

Ужасное познанье, и у всех

Был предпоследний час и день последний,

Но побеждали многие содом

Наглеющих подполий и всходили

С улыбкою на плаху. И была

История республики собраньем

Предсмертных дней. Быть может, никого

Не посетила не предупредивши

И не была естественною смерть.

Робеспьер

(рассеянно)

Где Огюстен?

Сен-Жюст

С Кутоном.

Робеспьер

Где?

Сен-Жюст

С Кутоном.

Робеспьер

Но это не ответ. А где Кутон?

Сен-жюст

Пошли наверх. Bсе в верхнем зале. Слушай.

Во Франции не стали говорить:

"Не знаю, что сулит мне день грядущий",

Не стало тайн. Но каждый, проходя

По площади - музею явных таинств,

По выставке кончин, мог лицезреть

Свою судьбу в бездействии и в деле.

Робеспьер

Ты каешься?

- 360 -

Сен-Жюст

далек от мысли. Нет.

Но летопись республики есть повесть

Величия предсмертных дней. Сама

Страна как бы вела дневник загробный,

И не чередование ночей

С восходами бросало пестрый отблеск

На Францию; но оборот миров,

Закат вселенной, черный запад смерти

Стерег ее и нас подстерегал...

<1917>

Любовь Фауста

Все фонари, всех лавок скарлатина,

Всех кленов коленкор

С недавних пор

Одно окно стянули паутиной.

Клеенки всех столовых. Bесь масштаб

Шкапов и гипсов мысли. Bсе казармы.

Весь шабаш безошибочной мечты.

С недавних пор

К violette de parme. (*)

Весь душный деготь магий. Доктора

И доги. Bсе гремучие загрузки

Рожков, кружащих полночь - со вчера

К несчастной блузке.

------------------------------

(*) к пармской фиалке (франц.)

Зола всех июлей, зелень всех калений,

Олифа лбов; сползающий компресс

Небес лечебных. Bсе, что о галене

Гортанно и арабски клегчет бес и шепчет гений.

Все масло всех портретов; все береты,

Все жженой пробкой, чертом, от руки,

Чулком в известку втертые поэты.

и чудаки.

С недавних пор. 1917?

Голос души

Все в шкафу раскинь,

И все теплое

Собери, - в куски

Рвут вопли его.

- 361 -

Прочь, не трать труда,

Держишь, - вытащу,

Разорвешь - беда ль:

Станет ниток сшить.

Человек! Не страх?

Делать нечего.

Я - душа. Bо прах

Опрометчивый!

Мне ли прок в тесьме,

Мне ли в платьице.

Человек, ты смел?

Так поплатишься!

Поражу глаза

Дикой мыслью я -

- это я сказал!

- нет, мои слова.

Головой твоей

Ваших выше я,

Не бывавшая

И не бывшая.

1918

Голод

1

Bо сне ты бредила, жена,

И если сон твой впрямь был страшен,

То он был там, где, шпатом пашен

Стуча, шагает тишина.

То ты за тридцать царств отсель,

Где дантов ад стал обитаем,

Где царство мертвых стало краем,

Стонала, раскидав постель.

2

Страшись меня как крыжака,

Держись как чумного монгола,

Я ночью краем пиджака

Касался этих строк про голод.

Я утром платья не сменил,

Карболкой не сплеснул глаголов,

Я в дверь не вышвырнул чернил,

Которыми писал про голод.

Что этим мукам нет имен,

Я должен был бы знать заране,

Но я искал их, и клеймен

Позором этого старанья.

1922

- 362 -

Gleisdreieck

Надежде Александровне Залшупиной

Чем в жизни пробавляется чудак,

Что каждый день за небольшую плату

Сдает над ревом пропасти чердак

Из потсдама спешащему закату?

Он выставляет розу с резедой

В клубящуюся на версты корзину,

Где семафоры спорят красотой

Со снежной далью, пахнущей бензином.

В руках у крыш, у труб, у недотрог

Не сумерки, - карандаши для грима.

Туда из мрака вырвавшись, метро

Комком гримас летит на крыльях дыма.

30 января 1923

Берлин

1 мая

О город! О сборник задач без ответов,

О ширь без решенья и шифр без ключа!

О крыши! Отварного ветра отведав,

Кыш в траву и марш, тротуар горяча!

Тем солнцем в то утро, в то первое мая

Умаяв дома до упаду с утра,

Сотрите травою до первых трамваев

Грибок трупоедских пиров и утрат.

Пусть взапуски с зябкостью запертых лавок

Бежит, в рубежах дребезжа, синева

И, бредя исчезнувшим снегом, вдобавок

Разносит над грязью без связи слова.

О том, что не быть за сословьем четвертым,

Ни к пятому спуска, ни отступа вспять,

Что счастье, коль правда, что новым нетвердым

Плетням и межам меж дюдьми не бывать,

Что ты не отчасти и не между прочим

Сегодня с рабочим, - что всею гурьбой

Мы в боги свое человечество прочим.

То будет последний решительный бой.

1923

Морской штиль

Палящим полднем вне времен

В одной из лучших экономий

Я вижу движущийся сон, -

Историю в сплошной истоме.

- 363 -

Прохладой заряжен револьвер

Подвалов, и густой салют

Селитрой своды отдают

Гостям при входе в полдень с воли.

В окно ж из комнат в этом доме

Не видно ни с каких сторон

Следов знакомой жизни, кроме

Воды и неба вне времен.

Хватясь искомого приволья,

Я рвусь из низких комнат вон.

Напрасно! За лиловый фольварк,

Под слуховые окна служб

Bерст на сто в черное безмолвье

Уходит белой лентой глушь.

Верст на сто путь на запад занят

Клубничной пеной, и янтарь

Той пены за собою тянет

Глубокой ложкой вал винта.

А там, с обмылками в обнимку,

С бурлящего песками дна,

Как кверху всплывшая клубника,

Круглится цельная волна.

1923

Стихотворенье

Стихотворенье? - Малыши!

Известны ль вам его оттенки,

Когда во всех концах души

Не спят его корреспондентки?

И пишут вам: "Среда. Кивач.

Встаю, разбуженная гулом,

Рассвет кидается кивать

И хлопает холстиной стула.

Как глаз усталых ни таращь,

Террасу оглушает гомон,

Сырой картон кортомных чащ,

Как лапой, грохотом проломан.

И где-то выпав из корыт,

Катясь с лопаты на лопату,

Озерный округ сплошь покрыт

Холодным потом водопада".

1923

- 364 -

* * *

Трепещет даль. Ей нет препон.

Еще оконницы крепятся.

Когда же сдернут с них кретон,

Зима заплещет без препятствий.

Зачертыхались сучья рощ,

Трепещет даль, и плещут шири.

Под всеми чертежами ночь

Подписывается в четыре.

Внизу толпится гольтепа,

Пыхтит ноябрь в седой попоне.

При первой пробе фортепьян

Все это я тебе напомню.

Едва распущенный шопен

Опять не сдержит обещаний,

И кончит бешенством, взамен

Баллады самообладанья.

<1924>

Осень

Ты распугал моих товарок,

Октябрь, ты страху задал им,

Не стало астр на тротуарах,

И страшно ставней мостовым.

Со снегом в кулачке, чахотка

Рукой хватается за грудь.

Ей надо, видишь ли,находку

В обрывок легких завернуть.

А ты глядишь? Беги, преследуй,

Держи ее - и не добром,

Так силой - отыми браслеты,

Завещанные сентябрем.

<1924>

Перелет

А над обрывом, стих, твоя опешит

Зарвавшаяся страстность муравья,

Когда поймешь, чем море отмель крешет,

Поскальзываясь, шаркая, ревя.

Обязанность одна на урагане:

Перебивать за поворотом грусть

И сразу перехватывать дыханье,

И кажется, ее нетрудно блюсть.

- 365 -

Беги же вниз, как этот спуск ни скользо(

Где дачницыно щелкает белье,

И ты поймешь, как мало было пользы

B преследованьи рифмой форм ее.

Не осмотрясь и времени не выбрав

И поглощенный полностью собой,

Нечаянно, но с фырканьем всех фибров

Летит в обьятья женщины прибой.

Где грудь, где руки брызгавшейся рыбки?

До лодок доплеснулся жидкий лед.

Прибой и землю обдал по ошибке...

Такому счастью имя - перелет.

С т и х и д л я д е т е й

Карусель

Листья кленов шелестели,

Был чудесный летний день.

Летним утром из постели

Никому вставать не лень.

Бутербродов насовали,

Яблок, хлеба каравай.

Только станцию назвали,

Сразу тронулся трамвай.

У заставы пересели

Bсей ватагой на другой.

В отдаленьи карусели

Забелели за рекой.

И душистой повиликой,

Выше пояса в коврах,

Все от мала до велика

Сыпем кубарем в овраг.

За оврагом на площадке

Флаги, игры для ребят,

Деревянные лошадки

Скачут, пыли не клубят.

Черногривых, длиннохвостых

Челки, гривы и хвосты

С полу подняло на воздух,

Опускает с высоты.

С каждым кругом тише, тише,

Тише, тише, тише, стоп.

Эти вихри скрыты в крыше,

Посредине крыши - столб.

- 366 -

Круг из прутьев растопыря,

Гнется карусель от гирь.

Карусели в тягость гири,

Парусину тянет вширь.

Точно вышли из токарни,

Под пинками детворы

Кони щелкают шикарней,

Чем крокетные шары.

За машиной на полянке

Лущит семечки толпа.

На мужчине при шарманке

Колокольчатый колпак.

Он трясет, как дождик банный,

Побрякушек бахромой,

Колотушкой барабанной,

Ручкой, ножкою хромой.

Как пойдет колодкой дергать,

Щиколоткою греметь,

Лопается от восторга,

Со смеху трясется медь.

Он, как лошадь на пристяжке,

Изогнувшись в три дуги,

Бьет в ладоши и костяшки,

Мнется на ногу с ноги.

Погружая в день бездонный

Кудри, гривы, кружева,

Тонут кони, и фестоны,

И колясок кузова.

И навстречу каруселям

Мчатся, на руки берут

Зараженные весельем

Слева роща, справа пруд.

С перепутья к этим прутьям

Поворот довольно крут,

Детям радость, встретим - крутим,

Слева - роща, справа - пруд.

Пропадут - и снова целы,

Пронесутся - снова тут,

То и дело, то и дело

Слева роща, справа пруд.

Эти вихри скрыты в крыше,

Посредине крыши - столб.

С каждым кругом тише, тише,

Тише, тише, тише, стоп!

1924

- 367 -

Зверинец

Зверинец расположен в парке.

Протягиваем контрамарки.

Входную арку окружа,

Стоят у кассы сторожа.

Но вот ворота в форме грота.

Показываясь с поворота

Из-за известняковых груд,

Под ветром серебрится пруд.

Он пробран весь насквозь особым

Неосязаемым ознобом.

Далекое рычанье пум

Сливается в нестройный шум.

Рычанье катится по парку,

И небу делается жарко,

Но нет ни облачка в виду

В зоологичм саду.

Как добродушные соседи,

С детьми беседуют медведи,

И плиты гулкие глушат

Босые пятки медвежат.

Бегом по изразцовым сходням

Спускаются в одном исподнем

Медведи белые втроем

В один семейный водоем.

Они ревут, плещась и моясь.

Штанов в воде не держит пояс,

Но в стирке никакой отвар

Неймет косматых шаровар.

Пред тем как гадить, покосится

И пол обнюхает лисица.

На лязг и щелканье замков

Похоже лясканье волков.

Они от алчности поджары,

Глаза полны сухого жара, -

Волчицу злит, когда трунят

Над внешностью ее щенят.

Не останавливаясь, львица

Вымеривает половицу,

За поворотом поворот,

Взад и вперед, взад и вперед.

Прикосновенье прутьев к морде

Ее гоняет, как на корде;

За ней плывет взад и вперед

Стержней железных переплет.

- 368 -

И той же проволки мельканье

Гоняет барса на аркане,

И тот же брусяной барьер

Приводит в бешенство пантер.

Благовоспитаннее дамы

Подходит, приседая, лама,

Плюет в глаза и сгоряча

Дает нежданно стрекача.

На этот взрыв тупой гордыни

Грустя глядит корабль пустыни, -

"на старших сдуру не плюют",

Резонно думает верблюд.

Под ним, как гребни, ходят люди.

Он высится крутою грудью,

Вздымаясь лодкою гребной

Над человеческой волной.

Как бабьи сарафаны, ярок

Садок фазанов и цесарок.

Здесь осыпается сусаль

И блещут серебро и сталь.

Здесь, в переливах жаркой сажи,

В платке из черно-синей пряжи,

Павлин, загадочный, как ночь,

Подходит и отходит прочь.

Вот он погас за голубятней,

Вот вышел он, и необьятней

Ночного неба темный хвост

С фонтаном падающих звезд!

Корытце прочь отодвигая,

Закусывают попугаи

И с отвращеньем чистят клюв,

Едва скорлупку колупнув.

Недаром от острот отборных

И язычки, как кофе в зернах,

Обуглены у какаду

В зоологическом саду.

Они с персидскою сиренью

Соперничают в опереньи.

Чем в птичнике, иным скорей

Цвести среди оранжерей.

Но вот любимец краснозадый

Зоологического сада,

Безумьем тихим обуян,

Осклабившийся павиан.

То он канючит подаянья,

Как подобает обезьяне,

То утруждает кулачок

Почесываньем скул и щек,

То бегает кругом, как пудель,

То на него находит удаль,

И он, взлетев на всем скаку,

Гимнастом виснет на суку.

- 369 -

В лоханке с толстыми боками

Гниет рассольник с потрохами.

Нам говорят, что это - ил,

А в иле - нильский крокодил.

Не будь он совершенной крошкой,

Он был бы пострашней немножко.

Такой судьбе и сам не рад

Несовершеннолетний гад.

Кого-то по пути минуя,

К кому-то подходя вплотную,

Идем, встречая по стенам

Дощечки с надписью: "К слонам".

Как воз среди сенного склада,

Стоит дремучая громада.

Клыки ушли под потолок.

На блоке вьется сена клок.

Взметнувши с полу вихрь мякины,

Повертывается махина

И подает чуть-чуть назад

Стропила, сено, блок и склад.

Подошву сжал тяжелый обод,

Грохочет цепь и ходит хобот,

Таскаясь с шарком по плите,

И пишет петли в высоте.

И что-то тешется средь суши:

Не то обшарпанные уши,

Как два каретных кожуха,

Не то соломы вороха.

Пора домой. Какая жалость!

А сколько див еще осталось!

Мы осмотрели разве треть.

Всего зараз не осмотреть.

В последний раз в орлиный клекот

Вливается трамвайный рокот,

B последний раз трамваиный шум

Сливается с рычаньем пум.

1924

Асееву

(надпись на книге "Сестра моя-жизнь")

Записки завсегдатая

Трех четвертей четвертого,

Когда не к людям - к сатуям

Рассвет сады повертывает,

Когда ко всякой всячине

Пути-куда туманнее,

Чем к сердцу миг, охваченные

Росою и вниманием.

- 370 -

На памяти недавнего

Рассвета свеж тот миг,

Когда с зарей я сравнивал

Бессилье наших книг.

Когда живей запомнившись,

Чем лесть, чем ложь, чем лед,

Меня всех рифм беспомощность

Взяла в свое щемло.

Но странно, теми ж щемлами

Был сжат до синяков

Сок яблони, надломленной

Ярмом особняков.

1924

Мороз

Над банями дымятся трубы

И дыма белые бока

У выхода в платки и шубы

Запахивают облака.

Весь жар души дворы вложили

В сугробы, тропки и следки,

И рвутся стужи сухожилья,

И виснут виэга языки.

Лучи стругают, вихри сверлят,

И воздух, как пила, остер,

И как мороженая стерлядь

Пылка дорога, бел простор.

Коньки, поленья, елки, миги,

Огни, волненья, времена,

И в вышине струной вязиги

Загнувшаяся тишина.

1927

* * *

Когда смертельный треск сосны скрипучей

Всей рощей погребает перегной,

История, нерубленою пущей

Иных дерев встаешь ты предо мной.

Веками спит плетенье мелких нервов,

Но раз в столетье или два и тут

Стреляют дичь и ловят браконьеров

И с топором порубщика ведут.

- 371 -

Тогда, возней лозин глуша окрестность,

Над чащей начинает возникать

Служилая и страшная телесность,

Медаль и деревяшка лесника.

Трещат шаги комплекции солидной,

И озаренный лес встает от дрем,

Над ним плывет улыбка инвалида

Мясистых щек китайским фонарем.

Не радоваться нам, кричать бы на крик

Мы заревом любуемся ,а он,

Он просто краской хвачен, как подагрик,

И ярок тем, что мертв, как лампион.

<1927>

* * *

Мгновенный снег, когда булыжник узрен,

Апрельский снег, оплошливый снежок!

Резвись и тай,- земля как пончик в пудре,

И рой огней - как лакомки ожог.

Несись с небес, лишай деревья весу,

Ерошь березы, швабрами шурша.

Ценители не смыслят ни бельмеса,

Bраги уйдут, не взявши ни шиша.

Ежеминутно можно глупость ляпнуть,

Тогда прощай охулка и хвала!

А ты, а ты, бессмертная внезапность,

Еще кагого выхода ждала?

Ведь вот и в этом диком снеге летом

Опять поэта оторопь и стать -

И не всего ли подлиннее в этом?

. . . . . . . - Как знать?

<1929>

* * *

Жизни ль мне хотелось слаще?

Нет, нисколько, я хотел

Только вырваться из чащи

Полуснов и полудел.

Но откуда б взял я силы,

Если б ночью сборов мне

Целой жизни не вместило

Сновиденье в ирпене?

- 372 -

Никого не будет в доме,

Кроме сумерек.Один

Серый день в сквозном проеме

Незадернутых гардин.

Хлопья лягут и увидят:

Синь и солнце, тишь и гладь.

Так и нам прощенье выйдет,

Будем верить, жить и ждать.

1931

* * *

Будущее! Облака встрепанный бок!

Шапка седая! Гроза молодая!

Райское яблоко года, когда я

Буду, как бог.

Я уже пережил это. Я предал.

Я это знаю. Я это отведал.

Зоркое лето. Безоблачный зной.

Жаркие папоротники.Ни звука.

Муха не сядет. И зверь не сигнет.

Птица не порхнет - палящее лето.

Лист не шелохнет - и пальмы стеной.

Папоротники и пальмы, и это

Д е р е в о. Это, корзины ранета

Раненной тенью вонзенное в зной,

Дерево девы и древо запрета.

Это и пальмы стеною, и "Ну-ка,

Что там, была не была, подойду-ка".

Пальмы стеною и кто-то иной,

Кто-то как сила, и жажда, и мука,

Кто-то, как хохот и холод сквозной -

По лбу и в волосы всей пятерней,-

И утюгом по лужайке - гадюка.

Синие линии пиний. Ни звука.

Папоротники и пальмы стеной.

<1931>

* * *

Я понял: все живо.

Векам не пропасть,

И жизнь без наживы-

Завидная часть.

Спасибо, спасибо

Трем тысячам лет,

В трудах без разгиба

Оставившим свет.

- 373 -

Спасибо предтечам,

Спасибо вождям.

Не тем же, так нечем

Отплачивать нам.

И мы по жилищам

DРойдем с фонарем

И тоже поищем,

И тоже умрем.

И новые годы,

Покинув ангар,

Рванутся под своды

Январских фанфар.

И вечно, обвалом

Врываясь извне,

Bеликое в малом

Отдастся во мне.

. . . . . . . .

Железо и порох

Заглядов вперед,

И звезды, которых

Износ не берет.

<1935>

* * *

Bсе наклоненья и залоги

Изжеваны до одного.

Хватить бы соды от изжоги!

Так вот итог твой, мастерство?

На днях я вышел книгой в праге.

Она меня перенесла

B те дни, когда с заказом на дом

От зарев, догоравших рядом,

Я верил на слово бумаге,

Облитой лампой ремесла.

Бывало, снг несет вкрутую,

Что только в голову придет.

Я сумраком его грунтую

Свой дом, и холст, и обиход.

Bсю зиму пишет он этюды,

И у прохожих на виду

Я их переношу оттуда,

Таю, копирую, краду.

- 374 -

Казалось альфой и омегой-

Мы с жизнью на один покрой;

И круглый год, в снегу, без снега,

Она жила, как alter еgo, (*)

И я назвал ее сестрой.

Землею был так полон взор мой,

Что зацветал, как курослеп

С сурепкой мелкой неврасцеп,

И пил корнями жженый, черный

Цикорный сок густого дерна,

И только это было формой,

И это - лепкою судеб.

Как вдруг - издание из праги.

Как будто реки и овраги

Задумали на полчаса

Наведаться из грек в варяги,

В свои былые адреса.

С тех пор все изменилось в корне.

Мир стал невиданно широк.

Так революции ль порок,

Что я, с годами все покорней,

Твержу, не знаю чей, урок?

Откуда это? Что за притча,

Что пепел рухнувших планет

Родит скрипичные капричьо?

Талантов много, духу нет.

-------------------------------

(*) другое "я", двойник (лат.)

Поэт, не принимай на веру

Примеров дантов и торкват.

Искусство - дерзость глазомера,

Влеченье, сила и захват.

Тебя пилили на поленья

В года, когда в огне невзгод

В золе народонаселенья

Оплавилось ядро: народ.

Он для тебя вода и воздух,

Он - прежний лютик луговой,

Копной черемух белогроздых

До облак взмывший головой.

Не выставляй ему отметок.

Растроганности грош цена.

Грозой пади в обьятья веток,

Дождем обдай его до дна.

- 375 -

Не умиляйся, - не подтянем.

Сгинь без вести, вернись без сил,

И по репьям и по плутаньям

Поймем, кого ты посетил.

Твое творение не орден:

Награды назначает власть.

А ты - тоски пеньковой гордень,

Паренья парусная снасть.

<1936>

Правда

Чего бы вздорного кругом

Вражда ни говорила,

Ни в чем не меряйся с врагом,

Тебе он не мерило.

Ни с кем соперничества нет.

У нас не поединок.

Полмиру затмевает свет

Несметный вихрь песчинок.

Пусть тучи пыли до небес,

Ты высишься над прахом.

Вся суть твоя - противовес

Коричневым рубахам.

Ты взял над всякой спесью верх

С того большого часа,

Как истуканов ниспроверг

И вечностью запасся.

Пусть у врага винты, болты,

И медь, и алюминий.

Твоей великой правоты

Нет у него в помине.

1941

1917 - 1942

Заколдованное число!

Ты со мной при любой перемене.

Ты свершило свой круг и пришло.

Я не верил в твое возвращенье.

Как тогда, четверть века назад,

На заре молодых вероятий,

Золотишь ты мой ранний закат

Светом тех же великих начатий.

Ты справляешь свое торжество,

И опять, двадцатипятилетье,

Для тебя мне не жаль ничего,

Как на памятном первом рассвете.

- 376 -

Мне не жалко незрелых работ,

И опять этим утром осенним

Я оцениваю твой приход

По готовности к свежим лишеньям.

Предо мною твоя правота.

Ты ни в чем предо мной неповинно,

И война с духом тьмы неспроста

Омрачает твою годовщину.

6 ноября 1942

Спешные строки

Чувствовалась близость фронта.

Разговор катюш

Заносило с горизонта

В тыловую глушь.

И когда гряда позиций

Отошла к орлу,

Все задвигалось в столице

И ее тылу.

Помню в поездах мороку,

Толчею подвод,

Осень отводил к востоку

Сорок первый год.

Помнится искус бомбежек,

Хриплый вой сирен,

Щеткою торчавший ежик

Улиц, крыш и стен.

Тротуар под небоскребом

В страшной глубине

Мертвым островом за гробом

Представлялся мне.

И когда от бомбы в небо

Кинуло труху,

Я и анатолий глебов

Были наверху.

Чем я вознесен сегодня

До семи небес,

Точно вновь из преисподней

Я на крышу влез?

Я сейчас спущусь к жилицам,

Обьявлю отбой,

Проведу рукой по лицам,

Пьяный и слепой.

- 377 -

Я скажу: долой суровость!

Белую на стол!

Сногсшибательная новость:

Bозвращен орел.

Я великолепно помню

День, когда он сдан.

Было жарко, словно в домне,

И с утра - туман.

И с утра пошло катиться,

Побежало вширь:

Отдан город, город - птица,

Город - богатырь.

Но тревога миновала.

Он освобожден.

Поднимайтесь из подвала,

Выходите вон!

Слава павшим. Слава строем

Проходящим вслед.

Слава вечная героям

И творцам побед!

7 августа 1943

Зарево

<начало поэмы>

Вступление

1

Нас время балует победами,

И вещи каждую минуту

Все сказочнее и неведомей

B зеленом зареве салюта.

Все смотрят, как ракета, падая,

Ударится о мостовую,

За холостою канонадою

Припоминая боевую.

На улице светло, как в храмине,

И вид ее неузнаваем.

Мы от толпы в ракетном пламени

Горящих глаз не отрываем.

2

В пути из армии, нечаянно

На это зарево наехав,

Встречает кто-нибудь окраину

В блистании своих успехов.

- 378 -

Он сходит у опушки рощицы,

Где в черном кружеве, узорясь,

Ночное зарево полощется

Сквозь веток реденькую прорезь.

И он сухой листвою шествует

На пункт поверочно-контрольный

Узнать, какую новость чествуют

Зарницами первопрестольной.

Там называют операцию,

Которой он и сам участник,

И он столбом иллюминации

Пленяется, как третьеклассник.

3

И вдруг его машина портится.

Опять с педалями нет сладу.

Ругаясь, как казак на хортице,

Он ходит, чтоб унять досаду.

И он отходит к ветлам, стелющим

Вдоль по лугу холсты тумана,

И остается перед зрелищем,

Прикованный красой нежданной.

Болотной непроглядной гущею

Чернеют заросли заречья,

И город, яркий, как грядущее,

Вздымается из тьмы навстречу.

4

Он думает: "Я в нем изведаю,

Что и не снилось мне доселе,

Что я купил в крови победою

И видел в смотровые щели.

Мы на словах не остановимся,

Но, точно в сновиденьи вещем,

Еще привольнее отстроимся

И лучше прежнего заблещем".

Пока мечтами горделивыми

Он залетает в край бессонный,

Его протяжно, с перерывами

Зовет с дороги рев клаксона.

Глава первая

1

В искатели благополучия

Писатель в старину не метил.

Его герой болел падучею,

Горел и был страданьем светел.

- 379 -

Мне думается, не прикрашивай

Мы самых безобидных мыслей,

Писали б, с позволенья вашего,

И мы, как хемингуэй и пристли.

Я тьму бумаги перепачкаю

И пропасть краски перемажу,

Покамест доберусь раскачкою

До истинного персонажа.

Зато без всякой аллегории

Он - зарево в моем заглавьи,

Стрелок, как в песнях черногории,

И служит в младшем комсоставе.

2

Bсе было громко, неожиданно,

И спор горяч и чувства пылки,

И все замолкло, все раскидано.

Супруги спят. Блестят бутылки.

С ней вышел кто-то в куртке хромовой.

Она смутилась: "ты, Володя?

Я только выпущу знакомого".

- "А дети где?" - "На огороде.

Я их тащу домой, - противятся".

- "Кого ты это принимала?"

- "Делец. Приятель сослуживицы.

Достал мне соды и крахмалу.

Да, подвигам твоим пред родиной

Здесь все наперечет дивятся.

Все говорят: звезда володина

Уже не будет затмеваться.

Особенно с губою заячьей

Пристал как банный лист поганый:

- Вы заживете припеваючи..."

- "Повесь мне полотенце в ванну".

3

Ничем душа не озадачена

Его дражайшей половины.

Набит нехитрой всякой всячиной,

Как прежде, ум ее невинный.

Обыкновенно напомадится,

Табак, цыганщина и гости.

Как лямка, тяжкая нескладица,

И дети бедные в коросте.

- 380 -

А он не вор и не пропоица,

Был ранен, захватил трофеи...

И он, раздевшись, жадно моется

И мылит голову и шею.

4

Ах это своеволье Катино!

Когда ни вспомнишь, перепалка

Из-за какой-нибудь пошлятины.

Уйти - детей несчастных жалко.

Детей несчастных и племянницу.

Остаться - обстановка давит.

Но если с ней он и расстанется,

Детей в беде он не оставит.

Людей переродило порохом,

Дерзанием, смертельным риском.

Он стал чужой мышиным шорохам

И треснувшим горшкам и мискам.

Как он изменит жизни воина,

Бесстрашью братии бродячей,

Лесам, стоянке неустроенной,

Боям, поступкам наудачу!

А горизонты с перспективами!

А новизна народной роли!

А вдаль летящее прорывами

И победившее раздолье!

А час, пробивший пред неметчиной,

И внятно - за морем и дома

Всем человечеством замеченный

Час векового перелома!

Ай время! Ай да мы! Подите-ка,

Считали: рохли, разгильдяи.

Да это ж сон, а не политика!

Вот вам и рохли. Поздравляю.

Большое море взбаламучено!

И видя, что белье закапал,

Он все не попадает в брючину

И, крякнув, ставит ногу на пол.

5

"Дай мне уснуть. Не разговаривай.

Нельзя ли, право, понормальней".

Он видит сон. Лесное зарево

С горы заглядывает в спальню.

- 381 -

Он спит, и зубы сжаты в скрежете.

Он стонет. У него диалог

С какой-то придорожной нежитью.

Его двойник смешон и жалок.

"Вам не до нас, такому соколу.

В честь вас пускают фейерверки.

Хоть я все время терся около,

Нас не видать, мы недомерки.

Нет этих мест непроходимее.

Я в город с погребенья тети,

Но малость нагрузился химией.

Нам по пути. Не подвезете?

Над рощей буквы трехаршинные

Зовут к далеким идеалам.

Вам что, вы со своей машиною,

А пехтурою, пешедралом?

За полосатой перекладиной,

Где предъявляются бумаги,

Прогалина и дачка дядина.

Свой огород, грибы в овраге.

Мой дядя жертва беззакония,

Как все порядочные люди.

B лесу их целая колония,

А в чем ошибка правосудия?

У нас ни ведер, ни учебников,

А плохи прачки, педагоги.

С нас спрашивают, как с волшебников,

А разве служащие - боги?"

-"Да, боги, боги, слякоть клейкая,

Да, либо боги, либо плесень.

Не пользуйся своей лазейкою,

Не пой мне больше старых песен.

Нытьем меня своим пресытили,

Ужасное однообразье.

Пройди при жизни в победители

И волю ей диктуй в приказе.

Bертясь, как бес перед заутреней,

Перед душою сердобольной,

Ты подменял мой голос внутренний.

Я больше не хочу. Довольно".

6

"Bолодя, ты покрыт испариной.

Ты стонешь. У тебя удушье?"

-"Во сне мне новое подарено,

И это к лучшему, Катюша.

- 382 -

Давай не будем больше ссориться.

И вспомним, если в стенах этих

Оно когда-нибудь повторится,

О нашем будущем и детях".

Из кухни вид. Оконце узкое

За занавескою в оборках,

И ходики, и утро русское

На русских городских задворках.

И золотая червоточина

На листьях осени горбатой,

И угол, бомбой развороченный,

Где лазали его ребята.

Октябрь 1943

Памяти Марины Цветаевой

Хмуро тянется день непогожий.

Безутешно струятся ручьи

По крыльцу перед дверью прихожей

И в открытые окна мои.

За оградою вдоль по дороге

Затопляет общественный сад.

Развалившись, как звери в берлоге,

Облака в беспорядке лежат.

Мне в ненастье мерещится книга

О земле и ее красоте.

Я рисую лесную шишигу

Для тебя на заглавном листе.

Ах, марина, давно уже время,

Да и труд не такой уж ахти,

Твой заброшенный прах в реквиеме

Из елабуги перенести.

Торжество твоего переноса

Я задумывал в прошлом году

Над снегами пустынного плеса,

Где зимуют баркасы во льду.

------

Мне так же трудно до сих пор

Вообразить тебя умершей,

Как скопидомкой мильонершей

Средь голодающих сестер.

Что делать мне тебе в угоду?

Дай как-нибудь об этом весть.

В молчаньи твоего ухода

Упрек невысказанный есть.

- 383 -

Bсегда загадочны утраты.

В бесплодных розысках в ответ

Я мучаюсь без результата:

У смерти очертаний нет.

Тут все - полуслова и тени,

Обмолвки и самообман,

И только верой в воскресенье

Какой-то указатель дан.

Зима - как пышные поминки:

Наружу выйти из жилья,

Прибавить к сумеркам коринки,

Облить вином - вот и кутья.

Пред домом яблоня в сугробе,

И город в снежной пелене -

Твое огромное надгробье,

Как целый год казалось мне.

Лицом повернутая к богу,

Ты тянешься к нему с земли,

Как в дни, когда тебе итога

Еще на ней не подвели.

1943

Одесса

Земля смотрела именинницей

И все ждала неделю эту,

Когда к ней избавитель кинется

Под сумерки или к рассвету.

Прибой рычал свою невнятицу

У каменистого отвеса,

Как вдруг все слышат, сверху катится:

"Одесса занята, Одесса".

По улицам, давно не езженным,

Несется русский гул веселый.

Сапер занялся обезвреженьем

Подъездов и домов от тола.

Идет пехота, входит конница,

Гремят тачанки и телеги.

В беседах время к ночи клонится,

И нет конца им на ночлеге.

А рядом в яме череп скалится,

Раскинулся пустырь безмерный.

Здесь дикаря гуляла палица,

Прошелся человек пещерный.

- 384 -

Пустыми черепа глазницами

Глядят головки иммортелей

И населяют воздух лицами,

Расстрелянными в том апреле.

Зло будет отмщено, наказано,

А родственникам жертв и вдовам

Мы горе облегчить обязаны

Еще каким-то новым словом.

Клянемся им всем русским гением,

Что мученикам и героям

Победы одухотворением

Мы вечный памятник построим.

1944

Бессонница

Который час? Темно. Наверно, третий.

Опять мне, видно, глаз сомкнуть не суждено.

Пастух в поселке щелкнет плетью на рассвете.

Потянет холодом в окно,

Которое во двор обращено.

А я один.

Неправда, ты

Всей белизны своей сквозной волной

Со мной.

1953

Под открытым небом

Вытянись вся в длину,

Во весь рост

На полевом стану

В обществе звезд.

Незыблем их порядок.

Извечен ход времен.

Да будет так же сладок

И нерушим твой сон.

Мирами правит жалость,

Любовью внушена

Вселенной небывалость

И жизни новизна.

У женщины в ладони,

У девушки в горсти

Рождений и агоний

Начала и пути.

1953

- 385 -

Нежность

Ослепляя блеском,

Bечерело в семь.

С улиц к занавескам

Подступала темь.

Люди - манекены,

Только страсть с тоской

Водит по вселенной

Шарящей рукой.

Сердце под ладонью

Дрожью выдает

Бегство и погоню,

Трепет и полет.

Чувству на свободе

Вольно налегке,

Точно рвет поводья

Лошадь в мундштуке.

Актриса

Анастасии Платоновне Зуевой

Прошу простить. Я сожалею.

Я не смогу. Я не приду.

Но мысленно - на юбилее,

В оставленном седьмом ряду.

Стою и радуюсь, и плачу,

И подходящих слов ищу,

Кричу любые наудачу,

И без конца рукоплещу.

Смягчается времен суровость,

Теряют новизну слова.

Талант - единственная новость,

Которая всегда нова.

Меняются репертуары,

Стареет жизни ералаш.

Нельзя привыкнуть только к дару,

Когда он так велик, как ваш.

Он опрокинул все расчеты

И молодеет с каждым днем,

Есть сверхъестественное что-то

И что-то колдовское в нем.

Для вас в мечтах писал островский

И вас предвосхищал в ролях,

Для вас воздвиг свой мир московский

Доносчиц, приживалок, свах.

- 386 -

Движеньем кисти и предплечья,

Ужимкой, речью нараспев

Воскрешено замоскворечье

Святых и грешниц, старых дев.

Вы - подлинность, вы - обаянье,

Вы вдохновение само.

Об этом всем на расстояньи

Пусть скажет вам мое письмо.

22 февраля 1957

* * *

В разгаре хлебная уборка,

А урожай - как никогда.

Гласит недаром поговорка:

Берут навалом города.

Как в океане небывалом,

В загаре и пыли до лба,

Штурвальщица крутым увалом

Уходит на версты в хлеба.

Людей и при царе горохе,

Когда владычествовал цеп,

Везде, всегда, во все эпохи

К авралу звал поспевший хлеб.

Толпились в поле и соломе,

Тонули в гаме голоса.

Локомобили экономий

Плевались дымом в небеса.

Без слов, без шуток, без ухмылок,

Батрачкам наперегонки,

Снопы к отверстьям молотилок

Подбрасывали батраки.

Всех вместе сталкивала спешка,

Но и в разгаре молотьбы

Мужчина оставался пешкой,

А женщина - рабой судьбы.

Теперь такая же горячка, -

Цена ее не такова,

И та, что встарь была батрачкой,

Себе и делу голова.

Не может скрыть сердечной тайны

Душа штурвальщицы такой.

Ее мечтанья стук комбайна

Выбалтывает за рекой.

Выбалтывает за рек когда владычествовал цеп, Везде, всегда, во все эпохи

К авралу звал поспевший хлеб.

Толпились в поле и соломе,

Тонули в гаме голоса.

Локомобили экономий

Плевались дымом в небеса.

Без слов, без шуток, без ухмылок,

Батрачкам наперегонки,

Снопы к отверстьям молотилок

Подбрасывали батраки.

Всех вместе сталкивала спешка,

Но и в разгаре молотьбы

Мужчина оставался пешкой,

А женщина - рабой судьбы.

Теперь такая же горячка, -

Цена ее не такова,

И та, что встарь была батрачкой,

Себе и делу голова.

Не может скрыть сердечной тайны

Душа штурвальщицы такой.

Ее мечтанья стук комбайна

Выбалтывает за рекой.

- 387 -

И суть не в красноречьи чисел,

А в том, что человек окреп.

Тот, кто от хлеба так зависел,

Стал сам царем своих судеб.

Везде, повсюду, в брянске, в канске,

B степях, в копях, в домах, в умах -

Какой во всем простор гигантский!

Какая ширь! Какой размах!


Эдгар ПО

Тамерлан. Перевод В. Бетаки

Песня. Перевод С. Степанова

Мечты. Перевод Ю. Корнеева

Духи мертвых. Перевод В. Топорова

Вечерняя звезда. Перевод Ю. Корнеева

Сон во сне. Перевод Н. Лебедевой

Стансы. Перевод Ю. Корнеева

Сон. Перевод С. Степанова

«Счастливый день! Счастливый час!» Перевод Т. Гнедич

Озеро. К*** Перевод Г. Усовой

Сонет к науке. Перевод С. Степанова

Аль Аарааф. Фрагменты

Гимн Несэси. Перевод В. Брюсова

Песнь Несесси. Перевод В. Бетаки

Источник: По, Эдгар Аллан. Стихотворения / На англ. и рус. яз. Составление А. Глебовской, С. Степанова. Предисл. и коммент. Ю. Ковалева. - СПб.: Издательство “Symposium”, 1998.

ТАМЕРЛАН

Мой час настал. На утешенья,

Старик, напрасных слов не трать:

С моей души твои моленья

Гордыни грех не властны снять!

Я не безумец, чтоб мечтать

О том, о чем мечтал я прежде...

И места нет в душе надежде.

В груди моей — огонь огней,

Агония былых страстей...

Когда б я мог питать — о, Боже! -

Надежду... Свят ее родник...

Наверно, ты не глуп, но все же,

Поймешь ли ты меня, старик?

Узнай же, как мой дух упал

С вершин гордыни в мрак позора,

О, сердце жаркое! Как скоро

Твой жаждущий росток увял,

Изведав сладость славы бренной,

Сверкавшей, как огонь геенны,

В алмазах трона моего...

Что — ад? Я не боюсь его! —

Я по утраченным цветам,

Я по ушедшим летним дням

Скорблю... О, зов былых времен!

С ним слился мерный медный звон

Звон похорон... Он все сильней

Над пустотой души моей!

Царем я не рожден, отец:

Я взял пылающий венец

По праву сильного. Я прав,

Мой жребий был неоспорим.

Так Цезарю достался Рим,

Так мой неукротимый дух

Торжествовал над всем вокруг,

Род человеческий поправ!

Я молодость провел в горах.

Туманы темного Таглая,

Росой на лоб мне оседая,

Бродили надо мной в ночах,

И в бурю, сотрясая горы,

Ветров крылатые раздоры

В моих гнездились волосах!

И вот однажды я проснулся

В ночь нечестивую. Лилась

Роса, как будто ад коснулся

Моих полузакрытых глаз,

И мне сверкнул предвестьем трона

Пурпурно-алых молний рой

Из туч, нависших, как знамена

Трубящей ночи грозовой;

И мне поведал гром ночной

О битве человечьей вечной,

И в ней чуть слышный голос мой,

Мой голос! — гулко, бесконечно

Крепчал, неистов, грозен, дик,

Переходя в победный крик!

И ливень загудел, и ветер

Над непокрытой головой,

А я, оглохший, чуть живой,

Подумал: «Не стихиям этим

Дано меня над всем поднять,

Лишь люди, лаврами венчая,

Мне власть и славу могут дать!»

И ветер пел мне, обещая

Плач пленников, империй крах

И привкус лести во дворцах!

В злой час разбуженные страсти —

Тиранству моему оплот.

Моей неукротимой власти

Людской заслуживает род.

Пусть! Но, отец, одна тогда

Была в те юные года,

Хоть пламя душу мне сжигало;

Она одна на свете знала

В железном сердце уголок,

Что в нежном чувстве дрогнуть мог.

Но слов, увы! — на свете нет,

Чтобы раскрыть любви секрет,

Словами облик Красоты

Не передать... Ее черты —

Неверной тени колыханье

Под ветром... И воспоминанье

Не властно силою своей

Открыть страницы юных дней:

Все письмена в глазах моих

Расплылись — время стерло их!

Как я любил ее! Она же

Всем сердцем отвечала мне.

Нам позавидовал бы даже

Небесный ангел в вышине.

Мои надежды и мечты,

Как детский лик ее, чисты,

Над алтарем, над сердцем этим,

Как фимиам, струились ввысь...

Зачем я их забыл, заметив

Огни, что вдруг во мне зажглись?

Так мы росли, она и я,

В пустынях и лесах бродя.

Щитом от ветра и дождя

Всегда была ей грудь моя.

В весенних, синих небесах

Она улыбки дня ловила,

А для меня — все небо было

Заключено в ее глазах!

Когда заботы, как роса,

С улыбкой солнца в небеса

Уходят, по утрам счастливым

Ее проказам шаловливым

Я улыбался. Я молчал.

К ее груди я припадал,

Слезами душу очищая,

И был ненужен разговор:

Я это понимал, встречая

Ее спокойный, добрый взор.

И все-таки, мой дух восстал:

Он большего от жизни ждал!

Я понял ночью на вершине,

Что тесно мне в любви моей,

Что звал меня мой дух гордыни

В бескрайний мир, где ширь морей,

Земля и воздух — все полно

Бед, радостей, страстей, сомнений...

Я к призракам ночных видений

Тщеславно устремлялся — но

Реальность призрачней была,

Чем сон туманный! Тень ночная —

Ясней, чем свет! И различая

В тумане мыслей два крыла,

Я понял: наконец сознанье

Связало образ и названье!

Я был честолюбив, отец!

Ведь ты не знал страстей? Не знал!

А я, пастух, добыть мечтал

Трон полумира и венец!

Как я на жребий свой роптал!

Ведь под лучами Красоты

Честолюбивые мечты

Могли б, как всякий сон ночной,

Исчезнуть с утренней росой,

Но Красота — день ото дня —

Поддерживала вновь меня.

Взошли мы как-то на вершину

Горы, что меж других холмов

Подобьем гордых городов

Смотрела с высоты в долину,

На хижины среди лесов,

На говорливый бег ручьев.

Я ей рассказывал о власти,

Бескрайней славе, о царях, —

И разглядел в ее очах

Подобие своей же страсти,

Стремленье, схожее с моим:

Ей тоже виделась корона!

О да, румянец этих щек

Достоин был любого трона, —

А тут, в горах, огнем пустым

Пылать он долго бы не смог!

О, как я наконец был рад

Надеть корону, что горела

В мечте... Но не мечта одела

Меня в неверный свой наряд!

Среди толпы, среди людей

Лев честолюбия в цепях

Ползет на брюхе пред владыкой.

Но он велик в пустыне дикой:

Мощь и гордыня — только тронь!

Дохнет — и разожжет огонь.

Стал Самарканд теперь каков?

Смотри, старик, он — царь земли!

И перед ним лежит в пыли

Вся слава гордых городов.

В красе величья своего

Он благородно одинок,

Мельчайший камушек его

Подножьем трона стать бы мог.

И я, Тимур, царем в нем стал

Средь славословия и звона!

Империй сотни растоптал,

На мне, отверженном, корона!

Любовь! ты льешь в людские души

Все то, что мы от неба ждем;

Когда самум пески иссушит,

Ты окропляешь их дождем,

Не в силах утолить — так что ж,

Неукротимость ты даешь.

Идея! Музыкой мечты

Нить жизни укрепляешь ты,

Так дико Красоту объемля.

Прощай! Завоевал я Землю!

Надежда — сокол, что, теряя

Из виду землю под собой,

Дрожит и, крылья опуская,

Стремится повернуть домой!

Когда закат устал глядеться

В сверканье океанских вод, —

Мрак серый падает на сердце

Тому, кто ночью полдня ждет!

И сумрак станешь ненавидеть...

Как прежде был он мил тому,

Кто ныне — поступь ночи видит,

Кто сердцем слышит ночи тьму!

Кто в снах, исполненных тревог,

Взлететь хотел бы — но не смог!

Пусть светит белая луна.

Пусть полон блеска полдень лунный —

Его улыбка холодна:

Лучей луны немые струны

Страшны... Что — ровный лунный свет?

Не жизнь, а мертвеца портрет!

О детство! Солнце летних дней!

Оно с годами — все мутней:

Мы тратим жизнь, чтобы опять

Давно известное познать,

А все, что тщимся сохранить,

Уходит прочь... Нет, лучше жить

Как пестрокрылый мотылек

И умереть, коль день истек!

Вот я вернулся в отчий дом,

Но узнаю его с трудом:

Давно остыло в нем тепло,

Ведь прошлое навек ушло.

Под еле слышными шагами

Порог замшелый застонал,

Я звук услышал меж камнями,

И голос я ее узнал.

Ад! В хаосе твоих огней

Нет горя горше и сильней

Неистовства тоски моей!

Старик, я знаю, смерть идет

За мной из тех далеких стран,

Где никому еще обман

Не удавался... Видишь? Вот...

Нет, ты не видишь! Азраил

Ворот железных не закрыл,

И страшной истины лучи

Сквозь вечность светят мне в ночи!

Да, приберег Иблис-шайтан

На каждой тропке нам капкан,

Иначе — как же объяснишь?

Я был в Любви священном храме,

Царят там чистота и тишь.

Там идол с белыми крылами,

И жгут там жертвенное пламя;

Сквозь щель небесные лучи

К земле струятся, горячи.

Орлиным идола глазам

Видна любая мошка там.

Как Честолюбие прокралось

Незримое на светлый пир,

Мой прежний осмеяло мир

И с нитями Любви смешалось?

ПЕСНЯ

Я в день венчанья увидал,

Как вспыхнула ты жарко -

Хоть мир блаженства ожидал

Тебя, блистая ярко.

И кроме этого огня

(О, чем он был зажжен?)

Все потемнело для меня —

Остался только он!

То не девичий стыд пылал —

Он канул бы во тьму!

Огонь же этот грудь разъял

И сердце сжег тому,

Кто в день венчанья увидал,

Как вспыхнула ты жарко,

Хоть мир блаженства ожидал

Тебя, блистая ярко.

МЕЧТЫ

О, будь вся юность долгим сном одним,

Чтоб пробуждался дух, объятый им,

Лишь на рассвете вечности холодной;

Будь этот сон печален безысходно, —

И все ж удел подобный предпочтет

Безрадостной и косной яви тот,

Чье сердце предназначено с рожденья

Страстей глубоких испытать смятенье.

Но будет сходен сон такой иль нет

С фантазиями отроческих лет,

Когда бывают грезы столь прекрасны,

Что лучших небо ниспослать не властно?

Как часто ярким полднем в летний зной

Я, мысленно покинув дом родной,

Скитался по далеким чуждым странам,

Плыл к существам неведомым и странным,

Плодам воображенья моего...

Что мог еще желать я сверх того?

Лишь раз пора мечтаний нам дается,

Тоска ж по ней до смерти остается.

Уж не под властью ль тайных чар я жил?

Не ветер ли ночной в меня вложил

Свой образ и порывы? Не луна ли

Меня манила в ледяные дали?

Не к звездам ли с земли меня влекло?

Не знаю. Все, как вихрем, унесло.

Но хоть в мечтах, а счастлив был тогда я

И к ним пристрастье ввек не обуздаю.

Мечты! Без них была бы жизнь бледна.

В них, радужных, олицетворена

Та схватка яви с видимостью ложной,

Благодаря которой и возможно

В бреду познать любовь и рай полней,

Чем в самом цвете юных сил и дней.

ДУХИ МЕРТВЫХ

I

В уединенье темных дум

Душа окажется... Угрюм

Здесь камень, мертвенна могила —

И празднословье отступило.

II

В молчанье здешней тишины

Нет одиночества... Ты знаешь:

Здесь мертвые погребены,

Которых ты не забываешь

Здесь души их, здесь духи их,

Здесь их завет: будь строг и тих.

III

Ночь — хоть ясная — ненастна.

Россыпь ярких звезд — ужасна;

Помертвели ореолы,

Пали светлые престолы;

Не надеждою полны,

А кровавы и мрачны

Их лучи — чума и пламя,

Вечно властные над нами.

IV

Дум неизгладимых бремя

И видении вещих время —

Ими дух твои напоен,

Как росой омытый склон.

V

Ветер — вздох Господень — тих.

Холм, обитель неживых, —

Тень, лишь тень в ночном тумане;

А туман — напоминанье,

Образ, символ и покров

Тайны Тайн во тьме миров!

ВЕЧЕРНЯЯ ЗВЕЗДА

Лето в зените,

Полночь темна.

Звезды бледнеют —

Всходит луна,

В небо выводит

Свиту планет.

Брызжет холодный

На воду свет.

Луна улыбалась,

Но мне показалась

Улыбка ее неживой,

А тучи под нею —

Трикраты мрачнее,

Чем черный покров гробовой,

Но тут я в молчанье

Увидел мерцанье

Вечерней звезды над собой.

Был луч ее дальний

Во тьме изначальной

Чуть зрим, но согрел с вышины

Он душу, которой

Так больно от взора

Бесстрастной и близкой луны.

СОН ВО СНЕ

На челе твоем лобзанье

Оставляю в час прощанья —

И прими мое признанье:

Ты права, права в одном —

Жизнь моя была лишь сном;

Коль надежды свет угас —

Ночью иль в полдневный час,

Был иль мнился этот свет —

Все равно его уж нет.

Ибо всё, что зримо мне

И тебе — лишь сон во сне.

Море предо мной шумит,

Берег волнами омыт,

И полна моя рука

Золотых крупиц песка.

Их все меньше — ускользая,

Сякнут, в волнах исчезая —

Я рыдаю, я рыдаю.

Неужели не спасти,

Зажимая их в горсти —

И умчит все до одной.

Беспощадною волной?

Иль не всё, что зримо мне

И тебе — лишь сон во сне?

СТАНСЫ

Как часто сердцу горы, чащи, воды —

Безлюдные святилища Природы —

Дают столь всеобъемлющий ответ,

Что забываем мы о беге лет!

1

Был в юности знакомец у меня,

Имевший дар общенья со вселенной;

Но, красоту ее в себе храня

И дух свой, этот факел в жизни бренной,

Воспламеняя и лучами дня,

И блеском звезд на тверди довременной,

Не знал он, что за силой одержим,

Когда владело исступленье им.

2

Что это было? То ли наважденье

От чар луны в глухой полночный час?

То ль краткий миг внезапного прозренья,

Что раскрывает больше тайн для нас,

Чем древние оккультные ученья?

То ль просто мысль, что в плоть не облеклась,

Но, как роса траву в начале лета,

Живит рассудок несмотря на это?

3

Как вид того, что любишь всей душой,

Ленивые зрачки нам расширяет,

Иной предмет, в который день-деньской

Любой из нас привычно взор вперяет,

В нежданном свете предстает порой

И глубиной своею изумляет.

Лишь звон разбитой арфы душу так

Пронзает. — Это символ, это знак

4

Того, что нам сулят миры другие

И в красоте дает провидеть тут

Создатель лишь таким сердцам, какие, —

Не будь ее, — от неба отпадут,

Поскольку бой в себе они, слепые,

Не с верою, но с божеством ведут,

Чтобы себя, его низринув с трона,

Венчать своей же страстью, как короной.

СОН

Я радости ушедшей след

Ищу в виденьях ночью —

Мне сердце разбивают свет

И сон, что зрю воочью.

И впрямь — не сон ли все тому,

Чей взор по окоему

Скользит, но видит только тьму

И обращен к былому?

О сон святой! — тот сон святой

Мне в жизни безысходной

Воистину горит звездой,

Звездою путеводной.

Не знаю, чьи в глухой ночи

Лучи блистают ясно, —

Но разве Истины лучи

Так ярки и прекрасны?

«СЧАСТЛИВЫЙ ДЕНЬ! СЧАСТЛИВЫЙ ЧАС!»

Счастливый день! Счастливый час!

И я был горд и ослеплен!

Но дух мой сир и слаб мой глас —

Растаял сон!

Познал я сил своих расцвет,

Свой молодой и смелый пыл,

Но юных лет давно уж нет —

Я их забыл.

И гордость я вотще познал —

Пускай другим венки дарит —

Еще жестокий яд похвал

В душе горит.

Счастливый день! Счастливый час!

Ты не обман мечты пустой —

Ты мне сиял, но ты погас,

Мираж златой.

Когда бы гордость, блеск и власть

Я мог бы снова обрести,

Не стало б силы боль и страсть

Опять снести.

Я помню — в мощи этих крыл

Слились огонь и мрак —

В самом уж взлете этом был

Паденья вещий знак.

ОЗЕРО. К***

Я в годы юности моей

Любил укрыться от людей.

Блестело озеро в глуши,

Где не бывало ни души.

На берегах у черных скал

Сосновый лес стеной стоял.

Потом на мрачный уголок

Набрасывала ночь платок,

И ветерок, вздымая вал,

В тиши мелодию играл.

Я пробуждался лишь тогда:

Внушала ужас мне вода.

Тот ужас не был страхом, нет,

В нем жил скорей восторга след,

Его не променял бы я

На всё блаженство бытия,

Будь даже то Любовь твоя.

Волна отравлена была,

И Смерть в глубинах вод ждала

Того, кто утешаться мог

Лишь тем, что в мире одинок,

И забредал в безлюдный край

В надежде обрести тут Рай.

СОНЕТ К НАУКЕ

Наука! Дщерь Веков! Вперяя око,

Как без разбору все корёжишь ты!

О коршун! Ты когтишь меня жестоко!

Твои крыла — свод истин, что пусты.

Любить тебя? Но не твои ль персты

Поэту вечно крылья подрезают

И сбрасывают с горней высоты,

Где он искать сокровища дерзает?

Не ты ль Дианы бег остановила

И выгнала Дриаду из листвы?

Не ты ль с ручьем Наяду разлучила?

Не ты ль изгнала Эльфов из травы?

Не ты ль в мой сон вторгаешься счастливый,

Когда я забываюсь под оливой?

АЛЬ ААРААФ. ФРАГМЕНТЫ

ГИМН НЕСЭСИ

«Дух! ты, кто в высоте,

Там, где в эфире ясном

Равно по красоте

Ужасное с прекрасным!

Где твердь завершена,

Где грань орбитам звездным,

Откуда плыть должна

Звезда назад по безднам!

Где твой предел святой,

Незримый лишь кометам,

Наказанным судьбой

За грех пред вечным светом,

Несущим пламя в даль,

Луч алый преступленья

И вечную печаль, —

Вовек без промедленья!

Мы знаем: ты — во всем!

Ты — в вечности: мы верим!

Но на челе твоем

И тень — мы чем измерим?

Друзья весны моей

Хранили убежденье,

Что вечности твоей

Мы, в малом, отраженье.

Но все, как ты решил;

Звезда моя далеко,

И путь ей меж светил

Твое казало око.

Здесь мне мечтой взнестись

К тебе, что — путь единый:

В твою святую высь

Или в твои глубины.

Твой рок мне возвещен

Фантазией священной,

Пока не станет он

Открыт для всей вселенной!»

ПЕСНЬ НЕСЕССИ

«В таинственных чащах

Цветы так темны,

И прячут от спящих

Луч белой луны.

Создания света,

Забылись вы сном,

И с неба планеты

Свели волшебством.

Но свет их коснется

Сомкнувшихся глаз,

И в души ворвется

Призыв мой тотчас:

Проснитесь, оставьте

Фиалковый цвет,

Долг требует — встаньте

В блистаньи планет!

И вздох поцелуя

И отсветы рос,

Стряхните, ликуя,

С тяжелых волос:

И ангел страдает,

Теряя любовь,

Но вас — усыпляет

Живая любовь!

Так пусть ваши крылья

Стряхнут ее гнет,

Иначе бессилье

Замедлит полет!

Расстаньтесь с лобзаньем,

Что ляжет потом

На локон дыханьем,

На сердце — свинцом!

Лигейя, Лигейя!

Моя красота!

Как с песнью твоею

Суровость слита!

Тебе ли порхать

Среди ветра и гроз

И в воздухе спать,

Как ночной альбатрос,

Капризно взвиваясь

На птичий манер,

Кружить, упиваясь

Гармонией сфер?

В каком бы краю ты

Ни стала витать,

Но песню твою

Колдовством не отнять!

Хоть множеству глаз

Подарила ты сны,

Бессонно в свой час

Твои песни слышны:

В них — голос дождя, что,

Стуча по цветам,

Ритмически пляшет,

Плеща тут и там,

В них - шорох растущих

Побегов травы...

Все — звуков живущих

Лишь отзвук, увы!

Прочь, милая, прочь — и

К прозрачным ручьям,

Дарящим средь ночи

Блеск лунным лучам,

Там озеру снится

Зеркальный покой,

Бездонность искрится

Алмазной звездой.

И скрытые тенью

Сплетенных цветов,

Спят девы под сенью

Немых лепестков,

Спят, с пчелами вместе

В подлунной тиши.

Разбудит лишь пень их —

Лигейя, спеши!

Ты призрачный сон их

Дыханьем развей,

Спасенье для сонных —

Ритм песни твоей!

Как сможет проснуться

Тот ангел, чьи сны

Все льются и льются

С холодной луны?

Одно неподвластно

Луне колдовской:

Мелодии ясной

Ритмичный покой!»


Райнер Мария РИЛЬКЕ

НОВЫЕ СТИХОТВОРЕНИЯ (1907)

Ранний Аполлон

Плач девушки

Песнь любви

Эранна - Сафо

Сафо - Эранне

Сафо - Алкею

Надгробие на могиле девушки

Жертва

Восточная песнь дня

Ависага

Давид поет перед Саулом

Наказ Иисуса Навина

Уход блудного сына

Гефсиманский сад

Пиета

Женщины заклинают поэта

Смерть поэта

Будда

L'ange du Méridien

Кафедральный собор

Портал

Окно-роза

Капитель

Бог в средние века

В морге

Узник

Пантера

Газель

Единорог

Святой Себастьян

Основатель монастыря

Ангел

Римские саркофаги

Лебедь

Детство

Поэт

Кружево

Судьба женщины

Выздоравливающая

Ставшая взрослой

Танагра

Слепнущая

В чужом парке

Прощание

Опыт смерти

Голубая гортензия

Перед летним дождем

В зале

Последний вечер

Юношеский портрет моего отца

Автопортрет 1906 года

Монарх

Воскрешение

Знаменосец

Последний граф Бредероде спасается от турецкого плена

Куртизанка

Лестница оранжереи

Перевозка мраморной статуи

Будда

Римские фонтаны

Карусель

Испанская танцовщица

Башня

Площадь

Quai du Rosaire

Праздник Марии

Остров

Могилы гетер

Орфей. Эвридика. Гермес

Алекстида

Рождение Венеры

Чаша роз

НОВЫХ СТИХОТВОРЕНИЙ ДРУГАЯ ЧАСТЬ (1908)

Архаический торс Аполлона

Критская Артемида

Леда

Дельфины

Остров сирен

Плач по Антиною

Смерть любимой

Плач по Ионафану

Искушение Илии

Саул во пророках

Явление Самуила Саулу

Пророк

Иеремия

Сивилла

Отпадение Авессалома

Есфирь

Прокаженный король

Легенда о трех живых и трех мертвых

Мюнстерский король

Пляска смерти

Страшный суд

Искушение

Алхимик

Ларец с драгоценностями

Золото

Столпник

Мария Египетская

Распятие

Воскресший

Величание Богородицы

Адам

Ева

Сумасшедшиев саду

Сумасшедшие

Из жизни святого

Нищие

Чужая семья

Обмывание трупа

Одна из старух

Слепой

Увядшая

Ужин

Пепелище

Группа

Заклинание змей

Черная кошка

Перед пасхой

Балкон

Корабль изгнанников

Пейзаж

Римская кампанья

Песня о море

Ночной выезд

Парк попугаев

Парки

Портрет

Венецианское утро

Поздняя осень в Венеции

Собор святого Марка

Дож

Лютня

Искатель острых ощущений

Соколиная охота

Коррида

Детство Дон Жуана

Избрание Дон Жуана

Святой Георгий

Дама на балконе

Встреча в каштановой аллее

Сестры

Игра на рояле

Любящая

Сокровенное роз

Портрет дамы восьмидесятых годов

Дама перед зеркалом

Старуха

Кровать

Чужой

Подъезд

Солнечные часы

Сонный мак

Фламинго

Персидский гелиотроп

Колыбельная

Павильон

Похищение

Розовая гортензия

Герб

Холостяк

Одинокий

Читатель

Яблоневый сад

Призвание Магомета

Гора

Мяч

Ребенок

Пес

Скарабей

Будда во славе

ЧАСОСЛОВ

КНИГА ПЕРВАЯ

Книга о житии иноческом

«Ударил час и меня задел...»

«Кругами над стаей вещей нарастая...»

«Мои собратья южные - в сутанах...»

«Писать Тебя нам надо по канону...»

«По чувствам, смутно, в суть существованья...»

«Не сетуй, Боже, тихий мой Сосед...»

«Когда бы сразу тишиной пахнуло...»

«Живу, когда исходит век, а лист...»

«Издавна я тянусь к Твоим словам...»

«Меня нет. Что-то сделал брат со мной...»

«Праматерь Тьма, ты родила меня...»

«Я верю всему, что еще безглагольно...»

«Я один на свете, но жить в одиночестве мало мне...»

«Уж не всего ль хочу...»

«Частица к частице к Тебе теснится...»

«Коль некто Тебя возжелал когда-то...»

«Кто в жизни примирит противоречья...»

«Персты в кистях - как в дебрях птичья стая...»

«Не бойся, Боже! Это я - мой крик...»

«Нет, жизнь моя - не та пора крутая...»

«Когда бы вырос я в стране иной...»

«Ты всюду мне живешь вещами всеми...»

«Истекаю, истекаю...»

«Вот, Господи, гляди: Твой новый зодчий...»

«Люблю Тебя, Закон сладчайший. Ведь...»

«Мы, люд рабочий - робкий, кроткий, хваткий...»

«Ты так велик, что стоит мне с Тобой...»

«О, сколько ангелов - любого чину...»

«То было в Микеланджеловы дни...»

«Ветвь дерева Господня над Италией...»

«Любили в те века цветущую...»

«Но, словно были Ей гроздья лоз густые...»

«Вот так Ее писали. Особливо...»

«Но ветвью новой, шумен и широк...»

«Не верю, чтоб она, смертишка та...»

«А вдруг умру — куда же Ты-то...»

«Ты еле шепчешь, прокопченный...»

«Вчерашний отрок, как смутился ты...»

«Тогда молись, как учит тот, кто сам...»

«Я — хор молчащий. Воздвигаюсь...»

«Пойму ли, Боже, час Твой странный...»

«Кто движет руки многотрудней...»

«Нам имя — свечкой восковой...»

«Свет — первое из слов Твоих...»

«Придешь, и двери неторопко...»

«Пловцам и звонницам назло Ты...»

«Тебя, Неведомого, брало...»

«Вот мой поденный труд. Над ним...»

«Иль сроду вы к себе не ждали...»

«Самозабвенный полет мой стих...»

«Ты лишь деянию открыт...»

«Как схимой с постригом, бывало, встарь...»

«И Бог велит писать мне кровью...»

«Ныряли древле богословы...»

«Ты был рассеян и разлит...»

«Солнце тронуло собор крылом...»

«Я богомольцем в этот храм...»

«Как в избушке сторож у окошка...»

«Любому Бог и с любым говорит...»

«Я был у сказителей, иноков и изографов, под икты...»

«Стены смиренно Ты держишь темнеющим лоном...»

«Проснулся я в своих ночах...»

«Что не было меня доныне...»

«Свет громыхает на Твоей вершине...»

«Ты древле явлен в милостях всегда...»

«Вот страна ко всему готова...»

«Но чудится: как на дне...»

КНИГА ВТОРАЯ

Книга о паломничестве

«Тебе не в диво гром и град...»

«Я вновь молюсь всей правдой голой...»

«Aз есмь еще смиренноликий...»

«Таким, Предвечный, я Тебя постиг...»

«Молясь, не богохульничаю я...»

«Его печаль душнее нам, чем печь...»

«Гаси мне взор: узреть Тебя смогу...»

«Душа моя, как некая жена...»

«Ведь Ты — наследник...»

«И в наследье зелены...»

«Aз есмь худый смиренный раб Твой, иже...»

«Пусть каждый из себя на волю рвется...»

«Ты старый, темный, закоптелый...»

«Молва идет, что есть Ты где-то...»

«Кто вопрошает Тебя — искушает Тебя...»

«Лишь из оконца что-нибудь...»

«Покорствие Тебе? А это...»

«Дом одинокий на краю села...»

«За вечерею встанет кто-то вдруг...»

«Безумье — сторож...»

«Ты, Боже, знаешь ли о тех святых?..»

«Грядущий, всходишь к Вечности на твердь...»

«Ты — старый монастырь Страстей Христовых...»

«Стареет за дворцом дворец...»

«Все будет вновь огромно и могуче...»

«И Ты великим будешь. Величаний...»

«Домам покою нету: то нести...»

«Вот так и я бы: на чужом пороге...»

«И мне дай, Боже, богомольем стать...»

«Днем Ты наслышками одними...»

«На богомолье утром. И покорно...»

«От блеклых астр легчайшей прелью тянет...»

«Не бойся, Боже! Говорят: мое!..»

«В глуби ночей Тебя копаю. Клад...»

КНИГА ТРЕТЬЯ

Книга о нищете и смерти

«Авось по жилам гор тяжелых в скалы...»

«Ты превышаешь горные вершины...»

«Поставь меня, как камень слуха...»

«Ты веси, Боже, — города...»

«Там люди бледные живут томясь...»

«Любому, Боже, смерть его пошли...»

«Ведь мы — одна листва да кожура...»

«О Господи! Мы жальче жалких тварей...»

«Хоть одного, Владыко, возвеличь...»

«Дай знаменью последнему свершиться...»

«Хваля его кимвалом и тимпаном...»

«Большие города — неправда волчья...»

«Ведь есть сады — их создали цари...»

«Но есть дворцы, спесивы, словно павы...»

«Нет, не бедны они, а небогаты...»

«Ведь нищета — великий свет нутра.»

«Ты — бедный, нищетою пораженный...»

«Ты — ведатель, чье веденье богато...»

«Взгляни на них. Растут они так странно...»

«Они глядят, как вещи, безответно...»

«Вот как, о Боже, жизнь их ног бежит...»

«Их руки смотрят, как у женщин лица...»

«Их рот немеет, как уста у статуй...»

«А голос их из дали входит в дом...»

«А если спят, их словно возвращают...»

«Гляди же, Господи мой, как у них...»

«Пойми: плодиться им и размножаться...»

«Возьми же их из городов греха...»

«Дом бедняка — как чудо в алтаре...»

«А города несутся самочинно...»

«И сколько их, Твоих страдальцев нищих...»

«Где ж он, великой нищеты творец...»

«Где ж отзвучал он с нежностью дочерней?..»

Источники:

Райнер Мария Рильке. "Новые стихотворения". Москва, "Скорпион", 1996.

Райнер Мария Рильке. Часослов. Санкт-Петербург, изд-во "Азбука", книжный клуб "Терра", 1998.

НОВЫЕ СТИХОТВОРЕНИЯ

         Перевод с немецкого Владимира Летучего

         1907

         Карлу и Элизабет фон дер Хейдт дружески[1]

РАННИЙ АПОЛЛОН[2]

Как ветви без листвы насквозь пронзает

рассвет, уже повеявший весной, -

так в нем нет ничего, что помешает

сиянию поэзии земной

почти сразить нас силой небывалой;

в его виденьях нет еще теней,

и лоб для лавров холоден, пожалуй.

И лишь позднее из его бровей

поднимется розарий, расцветая,

где листья, каждый по себе, растут,

в устах невольный трепет возбуждая, -

в устах, что пребывают в неге зыбкой

и упиваются своей улыбкой,

как будто песню собственную пьют.

ПЛАЧ ДЕВУШКИ

Как заветное наследство,

в дни таинственного детства

одинокость дорога:

все резвились и играли,

а меня сопровождали

эти близи, эти дали,

тропы, звери и луга.

Жизнь дарила, утешала

и всечасно мне внушала,

что весь мир огромный - я.

Почему, себе не веря,

больше не хочу теперь я

жить в себе и для себя?

Я - отвержена, я в темном

одиночестве бездонном

жду безвестного гонца.

И во мне, меня осилив,

воем воет жажда крыльев

или, может быть, конца.

ПЕСНЬ ЛЮБВИ

Что сделать, чтобы впредь душа моя

с твоею не соприкасалась? Как

к другим вещам ей над тобой подняться?

Ах, поселить ее хотел бы я

среди утрат, во тьме, где, может статься,

она затихнет и, попав впросак,

на голос твой не станет отзываться.

Но что бы порознь не коснулось нас,

мы в голос откликаемся тотчас -

невольники незримого смычка.

На гриф нас натянули, - но на чей?

И кто же он, скрипач из скрипачей?

Как песнь сладка.

ЭРАННА - САФО[3]

Ты! - кто мечет за пределы дня:

как копье, я позабыто стыла

среди других вещей. Но песни сила

далеко забросила меня, -

принести меня назад забыла.

Сестры ткут, о том, где я, гадая,

хлопают с утра дверьми рабыни.

Я одна, далекая, чужая,

и дрожу, как просьба: ей, богине,

в бездне мифов вздумалось отныне

жизнь мою изжить, огнем пылая.

САФО - ЭРАННЕ

Захотела - и тебя смутила,

обвила лозой, меча, как дрот,

и, как смерть, тебя насквозь пронзила

и верну, когда придет черед,

и вещам, и миру, как могила.

САФО - АЛКЕЮ[4]

Фрагмент

Ну и в чем ты мне хотел открыться,

как проникнешь в душу изнутри,

если опускаешь ты ресницы

перед наказаньем? Посмотри,

ты, мужчина: вещи именуя,

мы живем, со славой породнясь.

Но погибло бы, я знаю, всуе

сладкое девичество при вас -

то, что пронесли мы без измены,

веря в то, что боги нас хранят,

так, что задыхались Митилены,

точно ночью яблоневый сад, -

в ароматах нашей спелой страсти.

Нет, не смог забыть ты обо всем

ради нас, твой час напрасно прожит

женолюб с поникнувшим лицом.

Ах, оставь, и я вернусь, быть может,

к лире гореванья моего.

Этот бог помочь двоим не сможет,

но когда пройдет сквозь одного...

НАДГРОБИЕ НА МОГИЛЕ ДЕВУШКИ

Да, мы помним. Словно все сначала

будет повторяться без конца.

Деревце, ты берег забывала

и беспечно груди окунала

в шум бурливой крови беглеца -

бога своего.

Как поражает

юных женщин красотою он!

Жгучий, он, как мысль твоя, пылает,

ранний барельеф твой затеняет,

как твои ресницы, наклонен.

ЖЕРТВА

Ах, расцвел, как сад, с тех пор, как встретил

я тебя среди пустого дня;

видишь, я иду, я прям и светел, -

кто ты, тихо ждущая меня?

Как листву, теряю я бесслезно

прошлое, Далекий и Другой.

И теперь твоя улыбка звездно

над тобой стоит и надо мной.

Перед алтарем все, что таимо

в безымянности с начальных дней,

дай вместить в твое святое имя:

волосами он зажжен твоими

и любовью освящен твоей.

ВОСТОЧНАЯ ПЕСНЬ ДНЯ[5]

Ах, разве с берегом обетованным

не сходна узкая полоска ложа? -

Где в головокруженье непрестанном

мы пламенеем, страсть на страсть помножа.

И разве ночь, где неумолчен крик

зверей, грызущих в ярости друг друга,

нам не чужда, как день, что вдруг возник

снаружи, озираясь от испуга, -

кому понятен их чужой язык?

И надо нам в одно объятье слиться,

как лепестки цветка, пережидая,

пока кольцо зловещее сужая,

безмерное со всех сторон теснится.

Пока в объятьях прячется устало,

как знать нам, что из нас самих грозит

прорваться то, что до сих пор пугало, -

предательство, и нас не пощадит.

АВИСАГА[6]

I

Она лежала. Слуги привязали

ей руки к немощному, и часами

она лежала, оробев в печали

перед его преклонными летами.

И в бороду пугливо зарывалась,

заслышав уханье совы впотьмах;

а ночь вокруг росла, нагромождалась,

тая и вожделение и страх.

И звезды, уподобясь ей, дрожали,

плыл ищуще по спальне аромат,

вздуваясь, шторы ей знак подавали,

и следовал за знаком тихий взгляд.

Прильнув к нему, она еще не знала,

что ночь ночей грядет, - и, чуть дыша,

на царской охладелости лежала

легка и непорочна, как душа.

II

Царь думал о тщете минувших дней,

о немощи своей, ворча устало, -

и о собаке преданной своей, -

но к ночи Ависага замирала

над ним. И снова жизнь его пред ней

заклятым побережием лежала

под тихим светом звезд ее грудей.

Порой, о пылких ласках вспоминая,

из-под бровей он созерцал, страдая,

ее не знавший поцелуев рот;

но страсти юная лоза, однако,

в нем никогда, он знал, не рассветет.

Он зяб. И вслушивался в смутный ход

своей последней крови, как собака.

ДАВИД ПОЕТ ПЕРЕД САУЛОМ[7]

I

Слышишь, звуки арфы, царь и вождь,

в далях отзываются и тают,

звезды в замешательстве слетают,

мы, как дождь, идем, и расцветают

земли, где проходит звонкий дождь.

Расцветают девушки, как сад,

вея ароматом неотвязным

(разве устоишь перед соблазном?),

и мальчишки у ворот стоят,

умолкая с любопытством праздным.

Арфа вспомнит обо всем едва ли,

в странствиях моя игра сдала, -

о мой царь, как ласк твоих алкали,

как в страстях ночей изнемогали

юные прекрасные тела!

Струны до сих пор еще во власти

прошлого. Но стоны темной страсти

чья бы арфа повторить смогла?

II

Царь и вождь, владевший всей землею,

перед жизнью громкою твоей

я сегодня ничего не стою:

так сойди же ч трона и разбей

арфу, утомленную тобою, -

дерево, с которого сорвали

все плоды, - теперь сквозь ветви зримы

дней еще не наступивших дали,

но они, увы, недостижимы.

С арфой засыпать - мое ли дело;

посмотри на эту руку, царь:

думаешь, что ей октаву тела

юной женщины не взять, как встарь?

III

Царь, ты скрылся - тщетная потуга,

нет, ты власть мою не превозмог.

Снова слышит песнь мою округа,

и на землю ранний холод лег.

Сир я, ты потерян, и мы вместе

в облаках твоей гневливой мести,

и, вцепившись яростно друг в друга,

наши души заплелись в клубок.

Чувствуешь, как нас преобразило

и как плоть становится душой?

Только бы нас, царь, не разлучило;

старость - я, ты - молодая сила, -

мы взлетаем, чтобы стать звездой!

НАКАЗ ИИСУСА НАВИНА[8]

Как рушит, пеной брызгая из зева,

река плотину сразу мощью всей,

Навин свой голос, преисполнен гнева,

в последний раз обрушил на вождей.

Сметал он тех, кто до сих пор храбрился,

сковал их жесты, охладил их пыл;

казалось, рокот в тридцать битв скопился

в его устах; и он уста раскрыл.

Как под Иерихоном, скаля зубы,

весь многотысячный собор затих,

но только в нем самом гремели трубы,

расшатывая стены жизней их,

и наземь рушились они со стоном,

как если бы, заставив вздрогнуть высь,

единовластно, как под Гаваоном,

он солнцу закричал: остановись! -

И Бог пошел, напуганный, как раб,

и солнце, как фонарь, держал над сечей

людских племен, покамест не ослаб, -

так захотел сей пастырь человечий.

Да, от - старик, давно согбен и сед,

казалось, что уже конца заждался

в свои преклонный сто десять лет.

А он стоял - вражий стан шатался.

Он градом пал на виноградник пышный:

- Чем Богу поклянетесь? Боги ждут,

столпясь вокруг, когда их изберут.

Но вас за выбор сокрушит Всевышний.

И рек с высокомерием вершинным:

- Мой род и я, мы чтим его указ.

И крикнули все разом: - Помоги нам,

и укрепи нас в выборе сейчас!

Но он ушел, как прежде одинокий,

в свой прочный город на горе высокой,

и плащ его мелькнул - в последний раз.

УХОД БЛУДНОГО СЫНА

Уйти ото всего, что окружает

и льнет, и ускользает от тебя,

что вещи, как в потоке искажает,

и нас, и отраженный мир дробя;

что даже в миг прощанья осаждает,

вонзая в нас свои шипы, - уйти, и что почти

не замечал, и что подчас

от глаз таилось в будничности фона,

вдруг разглядеть вблизи и примиренно

и с поздним состраданьем в первый раз

понять, что надо всеми отчужденно

простерлось горе и пытает нас

с младенчества до гробовой доски.

И все-таки уйти, - как из руки

рука, - уйти, и поминай как звали,

уйти - куда? В неведомые дали,

что, радужным посулам вопреки,

пребудут как кулисы: сад, стена ли -

от всех твоих метаний далеки;

и от чего - уйти? От несмиренья,

от сущности своей, от нетерпенья,

от тайных упований и тоски -

и все, чем полон, в чем твое начало,

все это вдруг отбросить и презреть,

и одинокой смертью умереть. -

Но этого ль твоя душа алкала?

ГЕФСИМАНСКИЙ САД[9]

Он поднимался из последних сил,

седей маслин, седеющих на склоне, -

и лоб, покрытый пылью, погрузил

в горячие и пыльные ладони.

Путь завершен. И впереди - конец.

Уйти - но я уже ослеп, плутая,

и как скажу я, что есть ты, отец,

когда нигде не нахожу тебя я?

Не нахожу тебя: в себе самом,

ни в камне, ни в тени маслин - ни в ком.

Я одинок, и ни души кругом.

Скорбящих утешал я, твой посол,

и ты меня и укреплял и вел,

ты - выдумка. О как мой крест тяжел!..

А после скажут: ангел снизошел.

Причем тут ангел? Нисходила ночь,

листву листая в густолистой кроне,

ученики ворочались спросонья.

Причем тут ангел? Нисходила ночь.

Подобна ста другим, что наступали

и уходили прочь.

В ней стыли камни, в ней собаки спали -

о, смутная, о, полная печали,

заждавшаяся утра ночь. -

Нет, к себялюбцам ангел не слетает,

не станет ночь великой ради них.

Предавшие себя и всех - таких

не признают отцы и вырывают

в проклятьях матери из чрев своих.

ПИЕТА[10]

Прах с ног твоих, Исус, в ту ночь не я ли

омыла, робко опустив ресницы, -

по-юношески крепкие, они

белели в волосах моих, как птицы

в терновнике; теперь на них взгляни...

На тело, знавшее одни печали,

как в ночь любви, гляжу я в первый раз.

Мы вместе никогда не возлежали,

и потрясенно бодрствуем сейчас.

Твои запястья, мой любимый, в ранах -

но от моих укусов окаянных.

Открыл ты сердце, и меня ведет

единственный к тебе отверстый ход.

Но ты устал. Увы, к моим устам

прильнуть устами ты не устремился.

Исус, Исус, когда же час наш сбылся?

Как странно суждено погибнуть нам.

ЖЕНЩИНЫ ЗАКЛИНАЮТ ПОЭТА

Смотри: как мы, раскрылся мир земной;

он быть самим блаженством нам велит.

И то, что в звере было кровью, тьмой,

душой в нас стало и теперь кричит -

кричит душа. Зовет тебя сейчас.

Но, как ландшафт, весь мир в свои черты

вбираешь ты, не замечая нас.

И мы гадаем: ты или не ты,

кому кричим? Но разве ты не тот,

кому себя приносим в жертву сами,

поднявшись над собою в свой черед?

Мы - вечной нескончаемости суть.

Но дай тебя услышать, стань устами,

за нас вещающими, - и пребудь.

СМЕРТЬ ПОЭТА

Лежал он; бледный и лишенный сил;

черты лица мятежно проступали

с тех пор, как чувства, голоса и дали

с него, как листья с дерева, опали

и безучастный год их поглотил.

Кто знал его живым, не знал о том,

насколько он и мир земли едины,

что все: моря и горы, и долины -

он воплощал в живом лице своем.

Он далью был, и, ныне безымянна,

она оплакала его уход;

а лик его, где стынет смертный пот,

и нежен, и открыт сейчас, как рана, -

так спелый плод не воздухе гниет.

БУДДА

Он в слух ушел. И тишина, как дали...

Мы замерли, не слыша ничего.

А он - звезда. Другие звезды встали

невидимо для нас вокруг него.

О да, он - все. Но ждет ли кто теперь,

что он заметит нас и нас рассудит?

Пади мы даже ниц пред ним - пребудет

глубоким и бесстрастным он, как зверь.

То, что влечет с мольбой к его стопам,

в нем миллионолетья прозябает.

Забыл он то, что знаем мы, но знает

он то, о чем заказано знать нам.

L'ANGE DU MÉRIDIEN[11]

Шартр

Когда, охвачен ересью, мятежно

гудит вокруг собора ураган,

твоя улыбка привлекает нежно,

о ты, одушевленный великан,

ты ангел, в чьих устах изваян зов

ста уст, ты не исполнен смуты,

и ты не замечаешь, как минуты

стекают с круглых солнечных часов,

где все отрезки дня ты поместил

в глубоком равновесии надменном,

и каждый час созрел, и полон сил.

Что, каменный, проведал ты о нас?

Зачем ты с выражением блаженным

вознес свой щит над ночью напоказ?

КАФЕДРАЛЬНЫЙ СОБОР

В тех старых годках, где, как в былом,

под ним дома, как ярмарка толпятся,

дабы его заметив, стушеваться,

закрыть лавчонки, повелев молчком

умолкнуть дудкам, крикунам бесчинным,

взволнованно прислушиваясь к высям, -

а он стоит в своем плаще старинном,

со складками контрфорсов - независим,

не зная, что домами окружен, -

в тех старых городках мы вдруг поймем,

насколько все, что льнет со всех сторон,

переросли соборы; их подъем

безмерен так же как безмерен взгляд,

и погружен в себя самозабвенно

и ничего, что вне его, надменно

не замечает. Их судьба, как клад,

накапливалась, окаменевая,

непреходящей вечности полна,

тогда как улочки, где грязь сплошная,

случайные носили имена,

как дети - платьица: не все ль равно,

как фартук - лавочник: какой попало.

Соборы помнят все: и стон начала,

и взлет, где ярость к небесам взывала,

любовь и страсть, как хлеб и как вино,

и жалобы любви во тьме портала.

Но жизнь свой ход в курантах замедляла,

на башне эхо поступей стихало -

и смерть гнездилась в сумраке давно.

ПОРТАЛ

I

Они остались здесь, когда потоп,

что эти камни был размыть не в силах,

отхлынул, наконец, и обнажил их;

он, отступив, их атрибуты сгреб

с той щедростью, с какой они взахлеб

себя, как из пригоршней, расточают.

Они остались здесь, и отличают

их от базальта сан и нимб - озноб

улыбки на фронтоне, где так сиро

час нерушимой тишины и мира

застывшим циферблатом сохранен;

теперь они в воротах стынут глухо,

а некогда, как раковины уха,

из города ловили каждый стон.

II

В них дали проступают чередой:

так необъятный мир кулисы сцены

вмещают; и как шествует степенно,

уже в плащ действа облачен, герой -

так выступает темнота из створа,

трагическим деяньем обуянна,

преобразясь, как Бог-отец нежданно

по ходу в сына, но и сам он скоро

вдруг распадается на сгустки тьмы -

на множество немых ролей людского

убожества, сиротства и скорбей.

Так возникает (это знаем мы)

из брошенного, буйного, слепого

Спаситель, как единый лицедей.

III

Так высятся они немой загадкой

(самим себе и вечности сродни);

и лишь случайно под отвесной складкой

проглянет жест, прямой, как и они,

и сразу замирает, недвижим,

обогнанный столетьями на воле.

Их держат в равновесии консоли,

где целый мир, но он неведом им, -

мир спутанный, без собственной опоры,

где и атлет и зверь трясутся оба

и, корчась, никогда не сходят с мест,

поскольку все фигуры как жонглеры,

что боязливо вздрагивают, чтобы

нечаянно со лба не рухнул шест.

ОКНО-РОЗА

За ним: переступанье лап покорных

смущает тишину по временам,

и, выглянув, одна из кошек черных,

как маятник, глядит по сторонам

и мир вбирает в свой огромный глаз,

напоминающий водоворот;

вращаясь, он смыкается тотчас

и до поры себя не выдает,

дабы раскрыться через миг-другой

и вновь сомкнуться с яростью угрозы -

и брызнуть кровью из-под век пустых:

так некогда, скрыты темнотой,

в сердца людей вцеплялись окна-розы

и в бездну Бога втаскивали их.

КАПИТЕЛЬ

Как из больных видений сна, в испуге

освобождаясь от кошмарных пут,

день встать спешит, так сводчатые дуги

из капители спутанной бегут,

ей оставляя свившихся в клубок

крылатых чудищ, ужаса клыкастей:

внезапность и медлительность их пастей

и эти листья, тучные, чей сок,

как ярость нарастает и грозится

и, опрокинут вниз самим собой,

покорно падает - все вверх стремится

и каждый раз с холодной темнотой

заботливо, как дождь, спешит пролиться

и стародревний ствол питает свой.

БОГ В СРЕДНИЕ ВЕКА

В душах он накапливается впрок,

призванный судить и править в мире,

но к нему привесили, как гири

(дабы взять и вознестись не мог),

бремена соборов кафедральных

и велели темным числам счет

тщательно вести в стенах опальных,

как часы, определять черед

и трудов, и сна, и праздных дней.

Но однажды взбунтовался он,

и народ был ужасом объят;

Бог ушел, космат и разъярен,

грохоча обрывками цепей,

и страшил всех черный циферблат.

В МОРГЕ

Они лежат на выщербленных плитах

и ожидают знака, может статься,

что с холодом навеки примирит их

и никогда уже не даст расстаться;

а иначе развязки как бы нет.

Чьи имена в карманах отыскались

при обыске? Досады четкий след

на их губах отмыть вовсю старались:

он не исчез, усилья погубя.

Торчат бородки, жестко, но без злобы,

по вкусу дошлых санитаров, чтобы

зеваки в ужасе не отшатнулись.

Глаза под веками перевернулись

и всматриваются теперь в себя.

УЗНИК

I

Только жестом самозащиты

обходится моя рука.

На каменные плиты

капли падают с потолка.

Я слышу их стук протяжный,

и сердце в лад стучит

со стуком капли каждой

и в паузах молчит.

Стучи оно чаще, ко мне бы

твари сползлись из тьмы.

Где-то и свет, и небо -

о них еще помним мы.

II

Представь себе, что все, - и сверх всего

свет глаз, дыханье, ветер, небо, тело, -

представь себе, что все окаменело -

все, кроме рук и сердца твоего.

И что зовется завтра, и поздней,

и год спустя, и длится постоянно, -

все разом загноилось бы, как рана,

и не могло настать бы, хоть убей.

А то что было прошлым, в свой черед

вдруг заблужденьем стало бы, - и рот

кривился бы и пенился, разъятый.

А тот, кто Богом был, как соглядатай,

в глазок следил бы злобно за тобой,

теперь представь, что ты - еще живой.

ПАНТЕРА[12]

Im Jardin des Plantes, Paris

Скользит по прутьям взгляд в усталой дреме;

и кажется за прутяной стеной

весь мир исчез, - и ничего нет, кроме

стены из прутьев в гонке круговой.

Упругих лап покорные движенья

в сужающийся круг влекут ее,

как танец силы в медленном сближенье

с огромной волей, впавшей в забытье.

Лишь изредка она приоткрывает

завесы век - и в темноту нутра

увиденное тотчас проникает

и в сердце гаснет, как искра.

ГАЗЕЛЬ[13]

Gazella Dorcas

Вся - колдовство: созвучие живое

слов избранных в тебе сумело слиться

и, раз возникнув, продолжает длиться.

Твой лоб увенчан лирой и листвою,

песнь любованья, чьи слова легки,

ложится на глаза, как лепестки,

тому, кто чтеньем душу утолил

и в забытьи уже глаза закрыл

и представляет: слиток быстроты,

как будто зарядили бег прыжками,

и медлит выстрел, тянешь шею ты:

вся слух; как скрытая кустами

купальщица: вдруг замерла и - ах! -

в ее глазах и озеро и страх.

ЕДИНОРОГ

Отшельник поднял голову - и ниц,

как шлем, молитва с головы упала:

шел зверь, чья шерсть немыслимо сияла,

и, как у олененка, залегала

мольба в бездонности его глазниц.

Тяжеловесен, коротконог,

он выплыл и, казалось, покаянно

от своего сиянья изнемог;

как башня лунным светом осиянна,

на лбу пологом возвышался рог

и на ходу покачивался странно.

Чуть вздернутые губы облегал

пушок голубоватый и упруг

был блеск зубов, когда они блистали;

и ноздри всасывали мягкий звук.

Но взор его, бездонный, как в зерцале,

из дали в даль видения метал

и замыкал земных преданий круг.

СВЯТОЙ СЕБАСТЬЯН[14]

Он стоит, как павшие лежат;

волей сам себя превосходящий,

отрешенней матери кормящей,

как венок в самом себе зажат.

И, впиваясь, стрелы чередой

словно рвутся прочь из бедер сами,

зло дрожа свободными концами.

Он смеется, скорбный и живой.

Иногда от превеликих мук

веки он приподымает вдруг

и обводит с медленным презреньем

жалких, что беснуются вокруг

и глумятся над святым твореньем.

ОСНОВАТЕЛЬ МОНАСТЫРЯ

Он написал икону по заказу.

И перед ним Спаситель, может быть,

не представал; и, может быть, ни разу

его, как ни хотелось богомазу,

епископ не пришел благословить.

Быть может, все, что мог он, - не гневить

(мы это знаем не без основанья),

пасть на колени, чтобы очертанья

свои, летящие во все концы,

тянуть к себе - как лошадь под уздцы.

Дабы под страхом бедствий безыменных

мы верили с наивностью слепой,

что будем средь немногих пощаженных,

иль вовсе обойдут нас, погруженных

в самих себя и занятых собой.

АНГЕЛ

Склоняя лоб, отодвигает он

все, что его теснит и принуждает;

он, пропустив сквозь сердце, выпрямляет

извечные круги времен.

Пред ним свод неба, лики дней вознесший,

и каждый вопиет: познай, я тут.

Ты легких рук его своею ношей

не отягчай. Нето они придут

тебя в борьбе испытывать из дали,

дом всполошат, дабы, в ночи трубя,

как если бы они тебя создали,

из грубой плоти выломать тебя.

РИМСКИЕ САРКОФАГИ

Но не поверим мы наверняка,

что после смерти, чуждые прикрас,

и ненависть, и темная тоска,

и смертный ужас остаются в нас,

как в пышном саркофаге в груде блях,

стекляшек, лент, браслетов, изваяний

божков, почти истлевших одеяний

неспешно растворяющийся прах,

что сгинет в равнодушных к нашим мукам

безвестных ртах. Чьей волей и когда

им вменена забота роковая?

В их прорву по старинным виадукам

текла когда-то вечная вода -

она, как встарь, течет, не иссякая.

ЛЕБЕДЬ

Муку одоленья неизвестной

темной дали можно разгадать

и поступи его тяжеловесной;

как и умиранье - отрешенье

от опоры, что могла держать -

да! - в его испуганном сниженьи

на воду; но вот, тиха от счастья,

просияла и, полна участья,

развела круги поверхность вод;

он же, лебедь, непреклонно-правый,

зрелый и спокойно-величавый,

снизойдя к ней, медленно плывет.

ДЕТСТВО

Настал черед подумать самому

о времени, и долгом и растратном, -

о пополудне детства невозвратном,

куда заказан путь, - а почему?

Оно еще аукнется, быть может,

в дождливый день - как выплывет из сна;

нигде, как там, жизнь встреч своих не множит,

и тороплива, и устремлена,

там ты среди животных и вещей

как равный жил, случаен и беспечен;

там самый малый миг очеловечен

и переполнен сущностью своей.

И, как пастух, безмерно одинок,

когда тебя перегружают дали,

себя сквозь годы ты по зову влек:

Тебя, как нитку новую, вдевали

в чреду картин, где ты очнулся в срок,

но быть самим собой уже не мог.

ПОЭТ

Ты пронесся, мой час безвестный.

Больно ранил меня крылом.

Что мне делать с собственной песней,

с этой ночью и с этим днем?

Нет возлюбленной у меня,

ни дома, ни отчего края.

Я вещам себя раздаряю;

приглядись: в каждой вещи - я.

КРУЖЕВО

I

Знак: счастье человека; но едва ли

кто сможет разгадать его секрет:

бесчеловечно разве, если стали

лишь кружевом не склоне долгих лет

твои глаза? - Тебе не жалко, нет?

Ты, прошлая, и, наконец, слепая,

твое ли счастье в безделушке сей,

которую, как ствол кору, питая,

сплела ты из клубка судьбы своей?

По узелкам, сплетеньям и разрывам

твоя душа теряла с миром связь,

поныне в кружеве неприхотливом,

а может быть, в моих глазах, светясь.

II

И если то, в чем мнилась благодать,

покажется потом безделкой малой,

столь чуждой, что не стоило, пожалуй,

из-за нее так трудно вырастать

из детских туфелек, - то разве он,

путь стертой спицы, сотканный страданьем

узорный путь, - не станет оправданьем

всей жизни? - Погляди, - он завершен!

А может жизнь прошла, но стороной,

и счастье стало черным, как измена?

Творилась вещь, как жизнь, любой ценой, -

и столь она прекрасна, что смиренно

ты воспарить готова в мир иной

и улыбнуться, наконец, блаженно.

СУДЬБА ЖЕНЩИНЫ

Как властелин, охотой возбужден,

любой сосуд хватает, чтоб напиться, -

и после долго у владельца он,

припрятан, как реликвия, хранится, -

так и судьба, быть может, иногда

от жажды торопливо к ней влеклась,

и маленькую жизнь свою, боясь

разбить, она, испуганно-горда,

хранила в горке за стеклом, в догляде,

где драгоценный хлам лежит порой

или вещицы с памятной отметкой.

И там она лежала, как в закладе,

и становилась старой и слепой,

так и не став бесценной или редко.

ВЫЗДОРАВЛИВАЮЩАЯ

Будто песня, то вспорхнет, то сникнет,

зазвучит и снова пропадет,

то, почти даваясь в руки, вскрикнет,

то, стихая, вдалеке замрем -

так с больной не может наиграться

жизнь, пока самой не надоест;

приободрясь, она спешит подняться -

и роняет непосильный жест.

И ей кажется соблазном сущим

миг, когда она своей рукой,

позабыв про жар, как сон дурной,

вдруг прикосновением цветущим

гладит жесткий подбородок свой.

СТАВШАЯ ВЗРОСЛОЙ

Все было продолжением ее,

и целый мир - со злом и добротою, -

как дерево, в ней рос, шумя листвою,

и в ней торжественно, как над толпою,

преображался в явь и бытие.

И, поднимаясь к самой вышине,

все, что мелькало или удалялось,

пугало или в руки не давалось,

спокойно, точно воду в кувшине,

она несла. Пока на полпути

она о чем-то не затосковала -

и первое ниспало покрывало,

открытое лицо закрыв почти,

и никогда уже не поднималось,

и, даже снизойдя к ее мольбе,

не все вопросы глухо отзывалось:

ты не дитя уже, и все в тебе.

ТАНАГРА[15]

Глины кусок обожженный

солнцем или огнем.

Женской руки обнаженной

жест в сотвореньи своем

до бесконечности длится -

не с тем, чтобы вещью прельститься,

манящей издалека, -

но, чувству доверясь охотно,

тянется он безотчетно,

как к подбородку - рука.

Мы вертим в руках изваянье

и к разгадке почти близки

их длящегося существованья,

надо только и расстоянью,

и времени вопреки

глубже и пораженней

в прошлое вперить взгляд,

сияя, - чуть просветленней,

чем год или час назад.

СЛЕПНУЩАЯ

Сидела и со всеми чай пила.

Но только показалось мне сначала,

что чашку не как все она держала.

А улыбнулась - боль меня прожгла.

Когда все встали и, хваля обед,

не торопясь, кто с кем, непринужденно

шли в комнаты, болтая оживленно,

я видел, как она гостям вослед

шла собранно, как в хрупкой тишине

выходят петь, когда народ заждался,

и на глазах, на светлых отражался

свет, как гладком озере, - извне.

Она шла медленно, как по слогам,

как будто опасаясь оступиться,

и так, как будто за преградой, там,

она вздохнет и полетит, как птица.

В ЧУЖОМ ПАРКЕ[16]

Боргебю-горд

Две тропки, позабытых в гуще леса.

И по одной, ведомый, как слепой,

идешь ты, натыкаясь на кусты.

И снова ты (а может быть, не ты)

склоняешься над мраморной плитой

и снова тихо шепчешь: "Баронесса

Бритте Софи..." - и холод стертой даты

ты чувствуешь почти у самых глаз.

И разве легче скорбь чужой утраты?

И что ты медлишь, словно в первый раз

у вяза ожиданьем пригвожден,

где ни следа, где мрак сырой сгустился?

Зачем, порывом собственным смущен,

над освещенной клумбой наклонился,

как будто вспоминаешь вид цветов?

Что ты стоишь, и чем твой слух увлекся?

и что, застыв, глядишь, как возле флокса

порхает стайка шустрых мотыльков?

ПРОЩАНИЕ

Что значит расставанье, мне ль не знать!

Я помню: нечто темное, слепое

тебе все то, что связано судьбою,

показывает, чтобы разорвать.

Оно меня, бессильного, манило

и отпускало, и осталось жить,

смогло всех женщин заменить, а было

едва заметным, белым: может быть,

рукой, чьи взмахи длятся и тревожат, -

почти необъяснимым: словно с ивы,

как крыльями ни машет торопливо,

кукушка улететь никак не может.

ОПЫТ СМЕРТИ

Мы ничего не знаем про уход:

он неисповедим. Что за нужда

смерть ненавидеть и, наоборот,

влюбляться в смерть, чью маску навсегда

наш трагедийный ужас исказил.

Мы все играем - и слепой и зрячий, -

пока мы озабочены удачей,

и смерть играет тоже - в меру сил.

Когда же ты ушла из леденящей

щели на сцену лег и не исчез

знак истины: свет солнца настоящий,

луг настоящий, настоящий лес.

А мы играем дальше. Каждый раз

твердим, жестикулируя, свое:

и лишь когда, сокрытое от нас,

изъятое их пьесы бытие

на нас нахлынет страшным откровеньем,

что там, внизу, действительность иная,

тогда мы жизнь играем с упоеньем,

о шумных похвалах не помышляя.

ГОЛУБАЯ ГОРТЕНЗИЯ

Как в тигле пятна темперы зеленой,

сухие листья матово-темны;

увы, в соцветьях нет голубизны,

в них только свет, неверно отраженный.

Но и его, заплаканно-бледны,

утрачивают тихо бедолаги -

под стать почтовой выцветшей бумаге

в прожилках синевы и желтизны;

похоже, все не раз, не два стиралось,

как детский фартук, к ветхости пришло -

и краткой жизни чувствуется малость.

Но вдруг в бутоне, как в новорожденном,

зажегся свет - и нежно и светло

ликует голубое на зеленом.

ПЕРЕД ЛЕТНИМ ДОЖДЕМ

Вдруг в парке что-то (я не знаю, что)

из полноцветной зелени изъяли;

и чувствуешь, как движется из дали

он к самым окнам и молчит. Зато

в лесу зуек свистит с остервененьем;

и вспоминается Иероним,

столь полон одиночеством и рвеньем

крик птицы - даже ливнем проливным

услышан он. Ряды картин, зеркал

и стены деликатно отступают,

не смея слышать шепот наш смущенный.

Поблекшие обои отражают

свет предвечерний, неопределенный -

он в детстве нас, как помнится, пугал.

В ЗАЛЕ

Они вокруг, торжественны, как тост,

и жабо, и пелеринах, и плащах,

как ночь, вокруг пожалованных звезд

темнеет беспощадность, и хрупка

осанка дам, закутанных в шелка,

и величава; томная рука

не шире, чем ошейник на болонке;

они вокруг, и я, как ты, в сторонке

глазею на виньетки на гербах,

на вещи, где их подпись и печать.

Они учтиво нам дают понять,

сколь разны мы: цвести - вот их желанье -

и быть красивыми; но в свой черед

мы жаждем скрытности и созреванья,

и жизнь свою растить в себе, как плод.

ПОСЛЕДНИЙ ВЕЧЕР

(В поместье г-жи Нонны)

И ночь, и дальний путь. Гремя не в лад,

войска за парком все еще тянулись.

А он от клавесина поднял взгляд,

играл и на нее смотрел, прищурясь,

как в зеркало, и юные черты,

он чувствовал, его переполняли,

и знал - они обманут все печали,

как звуки, обольстительно-чисты.

Вдруг сразу все исчезло, испарилось,

она над подоконником склонилась,

и стук в груди был страшен ей самой.

Игра умолкла. И пахнуло дальним.

И встал престранно на столе зеркальном

червленый кивер с мертвой головой.

ЮНОШЕСКИЙ ПОРТРЕТ МОЕГО ОТЦА

В глазах - мечта. Лоб в соприкосновенье

с безвестной далью. Слишком юный рот,

нерасточаемое обольщение,

дворянского мундира украшенье -

шнуровка; наклонен эфес вперед;

безвольны руки; кажется, сперва

они пытались в даль вцепиться, но,

теперь заметные едва-едва,

слились с ней, так и не нащупав края.

Все остальное им заслонено,

как будто не понять нам, даже зная,

ни всей его печали, ни тщеты.

Дагерротип, на миг мелькнувший, - ты,

в моих руках, что медлит, исчезая.

АВТОПОРТРЕТ 1906 ГОДА

Наследный знак дворянства родового

запечатлен в строении бровей.

Испуг и синь в глазах, как у детей,

безропотность, но не раба немого -

поденщика и женщины скорей.

И рот как рот, большой и без затей,

не льстивый, и неправедное слово

ему претит. Открытый лоб сурово

очерчен, как у вдумчивых людей.

Все осознать как сущность не рискну;

она еще ни в радости не стала,

ни в горе цельностью, но изначала,

по признакам, уже предвосхищала

и жизненность свою, и глубину.

МОНАРХ

Монарху от роду шестнадцать лет.

Шестнадцать - и державный трон.

Почтительно указа ждет Совет;

как из засады, смотрит он

поверх седин на потолок

и чувствует, быть может, на своем

клинообразном подбородке холодок

цепочки с Золотым Руном.

И смертный приговор пока

без подписи еще лежит пред ним.

Все думают: о, как он удручен.

И кто бы знал, что скукою томим,

считает до семидесяти он -

и за пером потянется рука.

ВОСКРЕШЕНИЕ

Граф внемлет трубам победным,

и видит сиянье лучей,

и будит в склепе наследном

тринадцать своих сыновей.

Он почтительно открывает

пред обоими женами дверь,

и доверчиво все воскресают

для вечности и теперь

ждут Ульрику Доротею

и Эриха, в один год

расставшихся с жизнью своею

во Фландрии, в шестисот

десятом, чтобы сегодня

возглавить (воля Господня)

этот долгий исход.

ЗНАМЕНОСЕЦ

Для многих изнурителен поход

донельзя: латы, пики, снаряженье.

Порой плюмаж коснется лба в томленье,

но не любовь в сердцах - ожесточенье;

а он несет - как женщину, - несет,

любуясь, знамя, словно на параде.

Тяжелый шелк то полыхает сзади,

то ластится, к его руке склонен.

Закрыв глаза, улыбку видит он,

сокровище свое оберегая;

Когда враги обступят, наседая,

и к знамени прорвется вражья стая,

он знамя не отдаст на поруганье:

от древка оторвет, бросаясь в бой,

и спрячет на груди под одеянье.

Потом все в голос скажут: он герой.

ПОСЛЕДНИЙ ГРАФ БРЕДЕРОДЕ

СПАСАЕТСЯ ОТ ТУРЕЦКОГО ПЛЕНА

За ним гнались; и гибель, как ловец,

шла по пятам, но он вперед

бежал, растерянный, и знал: конец.

И что ему теперь был древний род,

теперь, когда он сам искал спасенья,

как от охотника зверек, пока

река не заблестела. Смельчака

над неизбежным подняло решенье,

о крови княжеской напоминая.

Улыбки женщин всплыли чередой,

как прежде, сладострастно оживая

в его лице. И на обрыв крутой

он вскачь коня направил: и, сияя,

влетел в поток, как в замок родовой.

КУРТИЗАНКА

Ах, волосы - как золотой прибой

в лучах Венеции - венец мечты

алхимика; и видишь ты,

как брови, словно легкие мосты,

повисли над опасностью немой

глаз, сопряженных через тайный ход

с каналами, - и море в них встает

и падает, изменчивое. Тот,

кто на меня случайно бросил взгляд,

к моей собаке завистью пылает,

когда на ней лежит моя рука, -

небрежна, загорела и легка, -

и родовитых юношей сражают

мои смертельные уста, как яд.

ЛЕСТНИЦА ОРАНЖЕРЕИ

Версаль

Как венценосец без определенных

причин и целей шествует порой,

не замечая с двух сторон склоненных,

сопровождаем мантией одной, -

так поднимается самодержавно

между склоняющихся баллюстрад

и лестница - медлительно и плавно -

на небо, под незримый звездопад,

как если бы последовал запрет

за нею следовать, - и, цепенея

поодаль, все глазеют ей вослед,

тажеловесный шлейф нести не смея.

ПЕРЕВОЗКА МРАМОРНОЙ СТАТУИ

Париж

Распределилось на семь лошадей

то, перед чем склонялись суеверно:

и в мрамор скрытое высокомерно

по давности и сущности своей

вдруг стало явным. Так смотри же - вот,

не тайно, не под псевдоименами,

нет, как герой свое стремленье в драме

то зримо обнаружит, то прервет:

сквозь плотность дня она, ища простор,

с медлительностью движется державной,

как будто снова триумфатор славный

грядет и пленных гонит пред собой,

тяжелых тяжестью его слепой.

И за затором следует затор.

БУДДА

Путник видит: сверху, как с кургана,

золото течет, блестя в пыли;

словно государства покаянно

в кучу все сокровища снесли.

Но вблизи ты, как при виде чуда,

высотой его бровей сражен,

потому, что это не посуда

и не серьги, и не персти жен.

Разве скажет кто-нибудь, что видел,

из чего отлит, как водружен

в чашу лотоса сей желтый идол:

благ, безмолвен и невозмутим,

прикасается к пространствам он,

как ладонями к щекам своим.

РИМСКИЕ ФОНТАНЫ

Боргезе

Две чаши друг над другом, и неслышней,

чем ожидаешь, через круглый рай

вода из верхней ниспадает к нижней

воде, что тихо ждет невзначай,

не вслушиваясь в шепот упоенный

и как бы из пустой пригоршни, ей

показывает небеса с зеленой

травой на дне - и прячет поскорей;

спокойно расходясь в роскошной чаше

кругами и забыв источник свой,

мечтательно, по капельке скупой

сама по кружевному мху стекает

к поверхности бассейна под собой,

где те ее с улыбкою встречает

КАРУСЕЛЬ[17]

Люксембургский сад

С навесом и во всю, пожалуй, прыть

весь этот разномастный эскадрон

несется самому себе вдогон

и долго медлит, прежде чем застыть.

Буланый конь в тележку запряжен,

однако же глядит вперед геройски,

сердитый красный лев идет по-свойски,

и следом проплывает белый слон.

Олень и здесь освоился вполне:

оседланный, несет неустрашимо

девчонку голубую на спине.

А белый мальчик гриву льва мочалит,

но, кажется, ничуть не разозлен,

лев высунул язык и зубы скалит.

И следом проплывает белый слон.

И девушки, все в белом, скачут мимо

на лошадях, хотя забавы эти

переросли; восторженно, как дети,

в толпе кого-то ищут нетаимо...

И следом проплывает белый слон.

И все спешит и не находит края,

вращается в бесцельности слепой,

зеленый, красный, синий цвет являя

в самозабвенной гонке круговой.

И не одна улыбка озорная

следит, себя столь щедро раздаряя,

за головокружительной игрой...

ИСПАНСКАЯ ТАНЦОВЩИЦА

Как спичка, чиркнув, прежде чем огнем

заняться, точно в спешке безотчетной,

разбрасывает искры, - так рывком,

как вспышку, в расступившихся кружком

она бросает танец искрометный.

И вдруг - он пламя с головы до пят.

Взметнула взгляд, и волосы горят,

рискованным искусством полоня,

и ввинчивает платье в глубь огня,

откуда, точно змеи, в дрожь бросая,

взмывают руки, дробный стук ссыпая.

Потом: огня как будто мало ей,

она бросает вниз его скорей

и свысока глядит с улыбкой властной.

как он простерся, все еще опасный,

и бешенства не прячет своего.

Но, победительно блестя очами,

она с улыбкой сладостной его

затаптывает в землю каблучками.

БАШНЯ[18]

Башня Сен-Николя, Фюрн

Нутро земли. Как будто ищешь ты

путь на поверхность в мраке затаенном,

по руслам пробираешься наклонным,

проложенным струеньем темноты,

и сквозь нее, как будто бы из сна,

ты пробиваешься, и с толку сбит,

и видишь вдруг, как падает она

из бездны, что над головой висит;

и ты, когда она в какой-то миг

обрушится, от свода отрываясь,

нежданно узнаешь ее, пугаясь:

не дай ей встать, вскосмаченной, как бык, -

но свет охватывает завихреньем,

летящим видишь небо над собой

и ослепление над ослепленьем,

а выше - даль, волнуема движеньем,

и маленькие дни в чреде одной,

точь-в-точь у Патинье, стоят, как знаки,

и прыгают бесшумно, как собаки,

мосты вослед дороге с давних пор, -

та за домами прячется порой

и вдалеке, отчеркивая злаки,

проходит сквозь кустарник и простор.

ПЛОЩАДЬ

Фюрн

Веками расширяясь как попало

от мятежей, огня и тесноты

во время казней или карнавала,

от лавочек, базарной суеты

и факельных разъездов кардинала,

и от бургундской спеси и тщеты

(вплоть до теперешней черты):

шлет площадь дальним окнам приглашенье

для шествия по широте своей,

эскорт и пустота сопровожденья

толпятся возле лавок торгашей

и строятся. И, пестр и бесшабашен,

привстал, глазея, крыш передний ряд

и, сговорясь, не замечает башен,

что позади, как призраки, стоят.

QUAI DU ROSAIRE[19]

Брюгге

У этих переулков тихий ход

(так ходят после хвори и уныло

соображают: что здесь раньше было?),

а кто поторопился, долго ждет,

пока неспешно подойдет другой

над ясной вечереющей водой,

и чем смягченней вещи или тени,

тем мир наооборотных отражений

отличней от действительных вещей.

А город где? Теперь тебе видней

(по непонятной логике), как он,

и перевернут, бодрствует, сверкая,

что жизнь и там не редкость никакая:

висят сады, в листве плоды срывая,

и быстро танец кружится, мелькая

в бистро, сияньем окон освещен.

А сверху? - Тишина, что упоенно

ест ягоду за ягодою всласть

от колокольной сочной грозди звона,

что в небесах висит, боясь упасть.

BEGUINAGE[20]

Монастырь бегинок Сент-Элизабет,

Брюгге

I

Ворота вечно настежь, и задаром

мост проведет оттуда и туда;

однако в кельях все сидят, на старом

дворе, где чахнет вязов череда,

и ходят по одной тропе и только

в церквушку, чтобы знать, откуда столько

любви в них накопилось неземной.

Там, преклонясь, накидках белокрылых,

как если бы кто утысячерил их,

они стоят - по образу одной;

и каждая - и лик и отраженье;

их голоса взмывают в песнопенье,

бросаясь на предельной высоте

с последним вскриком к ангелам, а те

его не возвращают вниз, к поющим.

И хор глядит в безгласии гнетущем

наверх. И все встают, потом по кругу

с поклонами передают друг другу

святую воду, от чего бледны

уста, а лбы устало-холодны.

Потом все в белом и по той же тропке

они идут домой, блюдя устав,

юницы сдержанны, старушки робки -

и принципалка вслед идет, отстав, -

и скоро пропадают у порога,

и к вечеру сквозь вязы в тишине

их одинокость чисто и убого

горит, как свечка в маленьком окне.

II

Однако то, что видит отраженным

во дворике церковное окно,

как свет и отсвет, сплавлено в одно

и предстает виденьем искаженным,

старея как столетнее вино.

Ложится там, а как поймешь едва ли,

на видимое - суть, и вечность - на

недолговечное, и даль - на дали -

свинцово, слепо, мрачно и без дна.

Там под декором лета - старых зим

безвестное взыскует сиротливо;

как будто некто кроткий у обрыва

стоит и ждет кого-то терпеливо,

и ждущая в рыданиях - за ним.

ПРАЗДНИК МАРИИ

Гент

Из башен, город заполняя всклень,

металл струится, как река живая,

в литейных формах улиц отливая

из бронзы ослепительнейший день,

и, грандиозности явив излишек,

видна в начальной пестроте минут

процессия девчонок и мальчишек,

где бьются волны, мчатся и несут

под флагами к запруженным воротам,

влекомые Всевышним и расчетом,

преграды обтекая поскорей;

но дальше их подхватывает взлетом

кадил, которые, все семь, несутся

и, как бы устрашась кого-то, рвутся

взлететь серебряных цепей.

Кругом движенье, крики, шум и стоны,

когда она, как из краев иных,

ступает, опираясь на поклоны,

и задевает балдахин балконы

в качании подвесок золотых.

И узнают, кто с радостью, кто с плачем,

в испанском облачении до пят

фигурку с маленьким лицом горячим,

с младенцем на руках, и все спешат

пасть ниц, молитвы второпях шепча,

пока она в неведенье, в короне

благословляет согнутых в поклоне -

и раскрыляется за ней парча.

Она неторопливо проплывает

над теми, кто с колен следит за ней,

и, кажется, толпой повелевает

она одним движением бровей -

надменна, раз и навсегда дана:

подавлены сомненьем и тревогой,

все прочь бредут, помедлив. А она,

вобрав в себя шаги всего простора,

по зыби плеч шумящего потока

в открытый гром колоколов собора

идет - и женственно, и одиноко.

ОСТРОВ

Северное море

I

Дорогу в ваттах снова смыл прилив,

вокруг все серо от воды сплошной;

поодаль остров, мал и сиротлив,

закрыл глаза, за дамбой насыпной

укрылись люди; судя по всему,

их жизнь что сон, в котором, как в осадке,

покоятся миры; их фразы кратки

и точно эпитафия всему

чужому, намывному, что всевластным

теченьем к ним прибилось невпопад.

И видится, как в детстве, все подряд

ниспосланным, чрезмерным и опасным,

к тому же одиночеством всечасным

еще преувеличенным стократ.

II

Как будто в лунном кратере припрятан,

здесь каждый дворик дамбой обнесен,

и каждый сад оборван и подлатан,

и точно сирота пострижен он

ветрами, что сурово их растят,

о гибели пророча и невзгодах.

Все, запершись в домах, молчком глядят

на зеркала кривые на комодах,

страшась. Один из сыновей со скуки

под вечер на пороге тянет звуки

гармоники, чей плач понять нельзя,

услышанный им в гавани нездешней.

Тем временем овца на дамбе внешней

все разрастается, почти грозя.

III

Близь - что внутри; что вне - лишь череда

далекостей. И внутреннее сжато

от полноты и, может быть, заклято.

И остров - слишком малая звезда,

вселенной не замечена совсем

и потому уже обречена;

одна и не услышана никем

она,

и гибелью обделена и светом,

придуманной орбитой до сих пор

идет вслепую и наперекор

бродячим звездам, солнцу и планетам.

МОГИЛЫ ГЕТЕР

Длинноволосые, они лежат,

отрешены коричневые лики.

Глаза сощурены безмерной далью.

Скелеты, рты, цветы. В разжатых ртах

расставлены рядами зубы вроде

дорожных шахмат из слоновой кости.

Цветы и жемчуг, тоненькие ребра

и кисти рук; истаявшие ткани

над жуткими провалами сердец.

Но средь перстней, подвесок, голубых

камней (подарков горячо любимым)

еще лежит тишь родового склепа,

под самый свод увитого цветами.

И снова желтый жемчуг и сосуды

из обожженой глины, чьи бока

украшены портретами прелестниц,

флаконы с благовоньями, цветы

и прах божков домашних алтарей.

Чертог гетер, лелеемый богами.

Обрывки лент, жуки на амулетах,

чудовищные фаллосы божков,

танцоры, бегуны и золотые пряжки,

как маленькие луки для охоты

на амулетных хищников и птиц,

и длинные заколки, и посуда,

и красный сколыш днища саркофага,

где, точно надпись черная над входом,

четверка крепких лошадиных ног.

И вновь цветы, рассыпанные бусы,

светящиеся бедра хрупкой лиры,

над покрывалом, падшим, как туман,

проклюнулся из куколки сандальной

суставчик пальца - легкий мотылек.

Они лежат, отягчены вещами,

посудой, драгоценными камнями

и безделушками (почти как в жизни), -

темным-темны, как высохшие русла.

А были реками,

в чьи быстрые затейливые волны

(катящиеся в будущую жизнь)

стремглав бросались юноши, впадали

мужчин неутомимые потоки.

А иногда с гор детства в них срывались

мальчишки, погружаясь с любопытством,

и тешились вещицами на дне -

и русла рек затягивали их:

и заполняли суетной водой

всю ширину пути и завивались

воронками; и отражали

и берега, и крики дальних птиц -

тем временем под спелый звездопад

тянулись ночи сладостной страны

на небеса - открытые для всех...

ОРФЕЙ. ЭВРИДИКА. ГЕРМЕС

Причудливые катакомбы душ.

Как тихие прожилки серебра,

они змеились в темноте. И кровь,

из-под корней струясь, шла дальше к людям,

с порфиром схожа. Больше красный цвет

здесь не встречался.

Скалы нависали,

и иллюзорный лес, мосты над пустотой,

и пруд, огромный, серый и слепой,

висел над собственным далеким дном,

как ливневое небо над ландшафтом.

И пролегла в долготерпенье кротком

полоска выцветшей дороги, как

отбеливаемый и длинный холст.

И по дороге этой шли они.

Мужчина стройный в голубом плаще

глядел перед собой нетерпеливо.

И пожирали, не жуя, кусками,

его шаги дорогу; тяжело

и отрешенно свешивались руки

вдоль складок, позабыв о легкой лире,

что с левою рукой срослась, как будто

с суком сливы вьющаяся роза.

Казалось, чувства раздвоились в нем:

взгляд убегал все время, как собака,

и возвращался, и за поворотом

стоял и поджидал его, - а слух,

как нюх, все время шастал позади.

И иногда ему казалось: слух

улавливает шум шагов двоих,

что следовать должны за ним наверх.

Потом своей ходьбы он слышал отзвук,

и ветр плаща вздувался за спиной.

Он говорил себе: они идут;

и, замирающий, свой слышал голос.

Да, шли они, но шли она, увы,

ужасно медленно. И обернись

он ненароком (если бы тотчас

не рухнул замысел, об эту пору

свершающийся), он бы мог увидеть,

как оба молча шли вослед за ним:

бог-вестник, провожатый, в капюшоне

над светлыми глазами, жезлом в правой

и вытянутой чуть впереди руке;

трепещущие крылья на лодыжках;

и в левой, как на поводке, - она.

Из-за нее, любимой, убиваясь,

всех плакальщиц перерыдала лира,

и сотворился мир из плача, где

все повторялось снова: и леса,

и долы, и дороги, и селенья,

поля и реки, птицы и зверье;

над плачем-миром, как вокруг другой

земли, ходило солнце, небо, звезды, -

плач - небо в звездах, искаженных мукой, -

из-за нее, любимой.

Держась за руку бога, шла она,

запутываясь в погребальных лентах, -

смиренна, терпелива и кротка.

Как будущая мать, ушла в себя,

без дум о муже, шедшем впереди,

и о дороге, уводящей в жизнь.

Ушла в себя. И инобытие

ее переполняло.

Как плод и сладостью и темнотой,

она была полна огромной смертью,

столь непонятной новизной своей.

Она была как в девственности новой,

и в лоно женское был вход закрыт,

как молодой цветок перед закатом,

и даже руки от прикосновений

отвыкли так, что прикасанье бога,

столь тихое, как у поводыря,

мучительным, как близость, мнилось ей.

Увы, она была уже не та,

о ком самозабвенно пел поэт, -

Не аромат и островок постели,

не принадлежность мужа, наконец.

Распущена, как длинная коса,

отдавшаяся, как упавший дождик,

и роздана стократно, как запас, -

она была лишь корнем.

И когда

бог стиснул руку ей и закричал,

от боли задрожав: "Он обернулся!",

она сказала, как спросонок: "Кто?"

А вдалеке, где зазиял просвет,

виднелся некто темный, чье лицо

никто бы не узнал. Стоял, смотрел,

как на полоске луговой тропинки

бог-вестник молча повернулся, чтобы

проследовать в слезах за тихой тенью,

что шла назад по этой же дороге,

запутываясь в погребальных лентах, -

смиренна, терпелива и кротка.

АЛЕКСТИДА[21]

Средь них внезапно вестник оказался,

в кипенье свадебного пира вброшен,

как новая и острая приправа.

Но пьющие не ведали о тайном

приходе бога, кто прижал к себе

божественность свою, как мокрый плащ,

и был, казалось, здесь своим, когда

он шел между сидящими. Но вдруг

один, беседу оборвав, увидел,

что молодой хозяин за столом,

почти лежащий, медленно привстал,

всем существом, казалось, устрашая

тем чуждым, что вдруг пробудилось в нем.

И варево как будто просветлело,

и стало тихо; лишь на дне отстой

из хмурого образовался шума,

и лепет выпал неспеша в осадок

и смехом застоявшимся пахнул.

А стройный бог стоял, отмечен волей

пославшего, прямой, неумолимый,

и кто он, сразу догадались все.

И все же речь его была весомей,

чем знанье, недоступное уму.

Адмет умрет. Когда? Теперь. Сейчас.

И на куски тогда разбил он чашу

владевшего им ужаса и руки

наружу выпростал, торгуясь с богом.

Вымаливал он годы, нет - единый

год юности, нет - месяцы, недели,

нет - дни, ах, нет - не дни, не ночи -

одну лишь ночь: сегодняшнюю ночь.

Бог отказал, и он тогда завыл

и вопли исторгал, и надрывался,

как мать, когда его рожала в муках.

И женщина приблизилась седая

к нему и вслед за ней старик-отец,

и встали рядом, немощны и стары,

с кричавшим, и, увидев их так близко,

он смолк, сглотнул обиду и сказал: -

Отец,

неужто для тебя так много значит

остаток этот жалкий? Так поди же

и выплесни его! А ты, старуха,

матрона,

ты зажилась же: ты родила.

И он обоих их схватил, как жертвы,

одним хватком. И выпустил потом,

и оттолкнул, и закричал, сияя

от выдумки своей: - Креон, Креон! -

И только это; только это имя.

Но на лице написано другое,

о чем он не сказал и, вспыхнув, другу

любимому и юному в порыве

над путанным застольем протянул.

Ты знаешь (смысл таков), не откуп это,

но ветхи старики и не в цене,

а ты, а ты, ты с красотой своей...-

Но друга в тот же миг и след простыл.

Он отступил, и вышла вдруг она,

казалось, меньше ростом и печальна,

легка и в светлом платье новобрачной.

Все прочие - лишь улица, по коей

она идет, идет - (и скоро будет

в его объятьях, раскрытых с болью).

И говорит она; но не ему,

а богу, и сейчас ей внемлет бог,

и как бы через бога слышат все:

"Нет у него замены. Но есть я,

замена - я. Никто себя не сможет

Отдать, как я. Что от меня, от здешней,

останется? Лишь то, что я умру.

И разве не сказала смерть тебе,

что ложе, ожидающее нас,

принадлежит подземью? Я прощаюсь.

Прощанье сверх прощанья.

Никто из умирающих не может

взять больше. Все, что погребут они под ним,

моим супругом, все пройдет, растает.

Веди меня: я за него умру".

И как в открытом море ветер резко

меняет направленье, к ней, как к мертвой,

бог подошел и встал вдали от мужа,

и бросил, спрятанные в легком жесте,

ему издалека сто здешних жизней.

А тот, шатаясь, бросился к обоим

и, как во сне хватал их. Но они

уже шли к выходу, где затолпились

заплаканные женщины. И вдруг

он снова увидал лицо любимой,

когда она с улыбкой обернулась,

светла, как вера или обещанье

вернуться взрослой из глубокой смерти

к нему, живущему, -

и, рухнув ниц,

лицо закрыл он, чтобы после этой

улыбки больше ничего не видеть.

РОЖДЕНИЕ ВЕНЕРЫ[22]

В то утро после ночи, что прошла

в смятенье, беспокойстве и мученьях,

взметнулось море и исторгло крик.

Когда же, наконец, в последний раз

крик медленно затихнул и упал

в немую рыбью бездну - разродилась

морская хлябь.

И засверкала власяная пена

великого стыда усталых волн -

и встала девочка, бела, влажна,

как молодой зеленый лист, когда

он расправляется и обнажает

свое нутро, - так раскрывалось тело

ее на раннем девственном ветру.

Подобно лунам, ясно выступали

колени в облачных покровах бедер,

и рисовались тени узких икр;

и, напряженные, светлели стопы,

и ожили суставы, как гортани

у жадно пьющих.

И в чаше таза розовел живот,

как свежий плод в руке младенца.

А в узком кубке ровного пупка

была вся темень этой светлой жизни.

Еще плескались маленькие волны,

по бедрам поднимаясь вверх, откуда

еще струилось тихое журчанье.

Насквозь просвеченный и без теней,

как рощица берез в апреле, срам

был теплым, нетаимым и пустым.

Весы живые осторожных плеч

уже остановились в равновесьи

на стане, стройном, как фонтан из чащи,

и ниспадали, словно струи, руки,

и рассыпались в полноте волос.

Из тени от склоненной головы,

приподнимаясь, открывался лик -

и сразу осветился, замыкаясь

очерченностью резкой подбородка.

Теперь и шея напряглась, как луч,

как стебель, подводящий сок к цветку,

и руки, словно шеи лебедей,

уже тянулись к берегу на ощупь.

В рассветный сумрак тела вдруг вошло,

как ветер утра, первое дыханье.

И в нежных веточках сосудов шепот

стал нарастать, и зашумела кровь,

пронизывая их до глубины.

А ветер силу набирал и полным

дыханьем в груди юные пахнул

и их наполнил и прижался к ним -

как паруса, наполненные далью,

они на берег деву понесли.

И вывели на сушу.

Позади

ступающей по юным берегам

уже, сияя, поднималось утро,

цветы, былинки, теплые, как после

объятий. А она все шла и шла.

Но в полдень, час наитяжелый снова

взбурлило море и на тот же берег

дельфина выбросило - он был мертв

и окровавлен.

ЧАША РОЗ

Ты видел ярость, видел драчунов,

когда клубком, что ненавистью звался,

они, рыча, катались по земле,

как зверь, настигнут роем пчел; актеров,

чей каждый жест подчеркнуто чрезмерен,

и павших лошадей, чей взор отброшен

и зубы скалятся, как будто череп

вдруг вылупился прямо изо рта.

Теперь ты знаешь, как забыть про все:

взгляни на чашу роз - на воплощенье

предельности бытийства и упадка,

отдачи без возможности отдаться,

отдельности, что хочет стать твоей:

предельностю тебя же самого.

Жизнь тишины и бесконечный взлет,

нужда в пространстве и пренебреженье

пространством, уменьшающим предметы,

почти без контуров, как без предела

все внутренне - и душа и тело,

и освещающее самое себя:

нам что-нибудь знакомо так, как это?

Потом: что возникает чувство, если

касаются друг друга лепестки?

Потом: что открывается один,

как веко, а под ним - другие веки,

прикрытые в десятикратном сне,

смягчающем глубинные виденья.

Еще, и главное: сквозь лепестки

течь должен свет. Из тысячи небес

они процедят каплю темноты,

в чьем пламени курчавые тычинки

от возбуждения встают торчком.

Потом: движенье в розах - посмотри:

размах их жестов слишком мал для зренья,

кто б их заметил, если бы лучи

от них не разбегались по вселенной.

Смотри, как белая обнажена

и широко раскрыла лепестки -

Венера в раковине, не иначе;

и как алеющая, застыдившись,

к холодной наклонилась, и как та

бездушно отвернулась; как стоит,

холодная, закутавшись в себя,

среди все сбросивших с себя подруг.

Как сброшенное и легко и тяжко,

оно как плащ, забота, бремя, крылья

и даже маска, - и все дело в том,

как сбрасывают: как перед любимым.

Чем только быть они не могут: разве

та, желтая, открытая, не мякоть

сладчайшего плода, чья желтизна

пропитана вишнево-красным соком?

Не много ли - раскрыться для другой,

чьей безмятежной розовости в пору

лиловый привкус горечи принять?

А та, батистовая, чем не платье,

где теплое дыхание таится

с тех пор, как скинули его в лесной

прохладе утра, чтобы искупаться?

А эта впрямь опаловый фарфор,

как блюдечко китайское, хрупка,

вся в россыпи блестящих мотыльков, -

а та вмещает лишь саму себя.

И разве не одних себя они

в себя вмещают, если в них самих

и этот внешний мир, и дождь, и ветер,

терпение весны, вина, тревога,

и тайная судьба, и темь вечерней

земли - вплоть до оттенков облаков,

вплоть до неясного влиянья звезд, -

как в пригоршне, все в них съединено. -

В раскрывшихся неосторожно розах.

НОВЫХ СТИХОТВОРЕНИЙ

ДРУГАЯ ЧАСТЬ

1908

A mon grand Ami Auguste Rodin[23]

АРХАИЧЕСКИЙ ТОРС АПОЛЛОНА

Нам не увидеть головы, где зреть

должны глазные яблоки. Однако

мерцает торс, как канделябр из мрака

где продолжает взор его блестеть,

изнемогая. А не то бы грудь

не ослепляла, и в изгибе чресла

улыбка бы, как вспышка, не воскресла

с тем, чтобы в темь зачатья ускользнуть.

Не то бы прозябал обломок сей

под призрачным падением плечей

а не сверкал, как хищник шерстью гладкой,

и не мерцал звездой из темноты:

теперь тебя он видит каждой складкой.

Сумей себя пересоздать и ты.

КРИТСКАЯ АРТЕМИДА

Ветр предгорий, ты, не уступая,

разве лоб ее не изваял?

Гладкий встречный ветр звериной стаи,

разве ты не формовал

складки одеяния на теле,

трепетней предчувствия и сна?

И она летела к дальней цели

неприкосновенно-холодна,

стянутая поясом и к бою

изготовив лук и за собою

увлекая нимф и псов,

к дальним поселеньям поспешала

и свой гнев неистовый смиряла,

слыша новой жизни зов.

ЛЕДА[24]

Бог испугался красоты своей,

когда в обличье лебедя явился.

В смятенье он на воду опустился.

Обман заставил действовать быстрей,

чем он успел почувствовать сполна

свое преображенье. Но узнала

она его в плывущем, и не стала

скрываться от него она,

но ласкам уступила и смущенно

склонилась на крыло. И к ней приник,

накрыл ее, и в сладостное лоно

своей возлюбленной излился бог.

И испустил самозабвенный крик,

и явь перерожденья превозмог.

ДЕЛЬФИНЫ

Это правда: всем они давали

и расти и жить в морях бездонных,

в ком себе подобных узнавали,

бороздя растекшиеся дали,

где сам бог на взмыленных тритонах

путешествовал в иные дни;

потому что не были они

тупоумными, как, по присловью,

рыбьи существа, а кровь от крови

человечьим племенам сродни.

Приближались и взлетали ввысь,

чувствуя подводные потоки,

чтобы на минуту разойтись,

продолжая путь свой одинокий,

и вернуться в братственную близь,

как в орнамент вазы, — и приязни

полные, беспечно, без боязни,

с шумом прыгали, блестя боками,

и, играя с пенными волнами,

за триремой весело неслись.

В полные опасностей скитанья

брал с собой дельфина мореход

и придумывал о нем сказанья,

чтобы в них поверить в свой черед:

любит он богов, сады, звучанье

музыки и тихий звездный год.

ОСТРОВ СИРЕН

Тем, кто предлагал еду и отдых

и, когда в ночи взойдет звезда,

спрашивал о путевых невзгодах,

тихо говорил: он никогда

не изведал, как они пугают,

не слыхал их резкие слова, —

и казалось всем, что проплывают

в море золотые острова;

тот, кто их увидит, навлечет

на себя беду, и ни утесам,

и ни шторму не предъявишь счет.

Нет, беззвучно льнет она к матросам,

если к ним доносятся раскаты

чьей-то песни неземной, —

к берегу спешат они, объяты

тишиной,

поглотившей дали, чье гуденье

слух томит и, кажется, таит

под невидимой изнанкой пенье,

и пред ним никто не устоит.

ПЛАЧ ПО АНТИНОЮ[25]

Разве вифинского юношу вы понимали?

(Тело его возвращать так не хотела вода...)

Я его нежил, и все-таки грузом печали

отяготили мы сердце его навсегда.

Кто умеет любить? И кто может? Не знаю.

Я и сам бесконечную боль причинил.

Стал он одним из бессчетных богов, и взываю

тщетно к нему, оглашая рыданьями Нил.

Безумцы, как вознести его к звездам посмели,

чтобы я вас умолял: покажите его?

Быть просто мертвым он жаждал — и был он у цели.

И, может быть, не случилось бы с ним ничего.

СМЕРТЬ ЛЮБИМОЙ

Он знал о смерти то, что знает каждый:

она придет и в тьму низвергнет нас.

Когда из жизни вырвана однажды —

нет, бережно изъятая из глаз, —

любимая ушла к теням безвестным,

он ощутил и благость, и покой

их девичьих улыбок, роем тесным

парящих вместе с пустотой.

И с мертвыми тогда сроднился он

своей любимой ради, с каждым разом

он меньше верил слухам и рассказам,

потусторонним краем восхищен:

и ощупью прокладывал сначала

путь, где идти любимой предстояло.

ПЛАЧ ПО ИОНАФАНУ[26]

О, почему цари лежат в пыли,

недолговечны, как простые вещи, —

и лишь судьба их, как печатка, резче

оттиснется на мягкости земли.

Но как мог ты, источник и начало,

уйти? Твои уста молчат,

ты — щек моих тепло, тебя не стало.

О, был бы снова ты зачат,

и жизнь твоя бы снова возблистала!

Разрушен ты, и тот, кто о потере

теперь скорбит, тебя спасти не смог

и слышит весть, своим ушам не веря, —

так с воплями подраненные звери

катаются и тычутся в песок.

На мне живого места не осталось,

ты, словно волос, вырван из меня

и тут, и тут, и там, где забавлялось

беспутство женщин. Горько плачу я,

что чувств моих - клубок крученой пряжи —

ты не успел распутать; одного

тебя я видел и любил. — Куда же

уходишь ты из зренья моего.

ИСКУШЕНИЕ ИЛИИ[27]

Он это сделал, чтобы стал прочней

союз племен, как тот алтарь, чьи дали

им брошенную веру возвращали,

как отсвет огненных его страстей,

и разве сотни тех, чьи рты воняли

крамолою вааловых речей,

не смял он у ручья, на перевале,

где дождь и вечер сплавились во мгле.

И лишь когда через гонца царица

ему расплатой пригрозила, скрыться

он поспешил, блуждая по земле,

пока под дроком и на бездорожье,

как выброшенный, громко вопия,

не огласил он всю пустыню: Боже,

оставь меня. Сломился я.

Но ангел снизошел к нему с восходом,

стал потчевать его, и, укреплен,

без устали по пастбищам и водам

все время в горы поднимался он,

куда Всевышний снизошел потом, —

не в сильном ветре, не в землетрясенье,

не в огненном, из бездны, изверженье —

нет, снизошел почти что со стыдом

перед огромностью, что тихо пала,

а он, старик, уткнул лицо в колени

и по тому, как кровь в нем клокотала,

узнал невидимого за кустом.

САУЛ ВО ПРОРОКАХ[28]

Разве верит кто, что он падет?

Нет, великим царь себе казался,

и убить арфиста собирался,

чтобы не продолжил он свой род.

Но тогда внушеньем многократным

некий дух отвел царя от зла —

он узрел себя безблагодатным,

и во мраке кровь его пошла

на судилище путем попятным.

И теперь он, брызгая слюною,

беглецу спасенье предрекал,

бормоча пророчество второе.

В детстве в первый раз он прорицал

и на шее жилы трепетали,

в голосе его звенел металл,

он шагал — и все за ним шагали,

все кричали — в нем восторг кричал.

Ныне он — бесформенная груда

ниспровергнутых достоинств; рот —

водосточный раструб, и покуда

струи ливня соберет, оттуда

влага, как фонтанчик, бьет.

ЯВЛЕНИЕ САМУИЛА САУЛУ[29]

Я вижу! — взвыла жрица из Эндора,

царь за руку схватил ее: кого?

И жадно речь ее ловил, но скоро

он сам увидел близ себя того,

кто говорил, суровостью казня:

— Я сплю. Зачем позвал меня?

Иль хочешь ты, ища меня по следу,

оставлен Богом с горечью в груди,

в моих устах искать свою победу,

моля пустые челюсти раскрыться?

Меня ведь нет, я прах... — И позади,

бия себя руками, выла жрица,

как если бы все видела. — Пади!

Ион, кто был всесильным час назад

и высился, как знамя над народом,

пал, не противясь будущим невзгодам:

так явствен был его закат.

А женщина терзалась, как вина;

скорей бы он забыться постарался

и выведав, что он проголодался,

ему лепешек испекла она,

уговорила сесть; он сел уныло;

не мог собраться с мыслями никак:

он все забыл вплоть до того, что было.

И ел, как утомившийся батрак.

ПРОРОК

Ширясь от видений и блистая

от огня грядущего суда,

перед коим тварь дрожит земная,

исподлобья смотрят, нас пытая,

страшные глаза. И, напирая,

с уст срываются тогда

не слова (ну что слова могли бы

выразить, произнеси их он?) —

нет, огонь, куски железа, глыбы,

как живой вулкан, он обречен

расплавлять и извергать во мраке

как проклятья небу и земле,

и заметен, как на лбу собаки,

знак от Бога на челе

у него. Спешите, это — Он,

обнаруженный перстом пророка,

истинный, такой, каким до срока

Он и впредь пребудет: разъярен.

ИЕРЕМИЯ[30]

Был я нежен, как весной пшеница,

только ты, неистовый, обрек

сдержанное сердце звонко биться

и наполнил лютой страстью впрок,

Распалял не ты ли непрестанно

с малых лет мои уста — и вот

источает рот мой, точно рана,

за одним другой злосчастный год.

Я кричал о бедах, но не ты ли —

измыслитель кар и бедствий злых?

Уст моих они не умертвили —

сможешь ли ты успокоить их,

если нас, как пустотелый колос,

носит вихрь, и наш удел печален,

и беду преодолеть нет сил?

Я теперь хочу среди развалин

наконец-то свой услышать голос,

голос мой, что прежде воем выл.

СИВИЛЛА

Древней с давних пор она слыла.

Каждый день, однажды путь наметя,

шла, верна себе. И на столетья,

говорят, летам своим вела

счет, как лес. Видна издалека,

каждый вечер высилась без цели

вроде черной древней цитадели —

выжжена, пуста и высока.

Вся во власти слов, и превозмочь

не могла их; в ней они сгущались

и вокруг летали и кричали,

и домой с закатом возвращались,

и под арками бровей стихали,

наспех коротая ночь.

ОТПАДЕНИЕ АВЕССАЛОМА[31]

Как молнии, с разных сторон,

шелк с бурей труб свивая,

взлетели от края до края

флаги. И, кровь молодая,

чтобы видела тьма людская,

он в шатре пировал, ублажая

десять отцовых жен,

и (привыкшие к скудной ночи

старца-царя и сробев)

они в его ненасытной мочи

трепетали, как летний посев.

И Совет его дожидался,

и ропот в народе креп,

и каждый, кто приближался,

от яркого света слеп.

Как ведет за собой звезда

годы, повел он рать,

и выше, чем пик гряда,

вилась золотая прядь,

под шлемом не помещаясь,

и досадовал он, отчаясь, —

даже доспехи, видать,

его меньше отягощали.

Царь повелел, остатки

войска собрав воедино,

чтобы в бою пощадили сына.

Но, верен своей повадке,

он разрубал без оглядки

узлы затянувшейся схватки,

отбросив свой шлем и щит.

И долго его искали,

пока кто-то в печали

не закричал: — За ветвями

с кверху вздернутыми бровями

он на дубу висит.

Развязка была коротка

Иоав, затаясь в засаде,

заметил светлые пряди

в цепких лапах сука.

Подкрались к висевшему сзади

и пики, потехи ради,

вонзили ему в бока.

ЕСФИРЬ[32]

Прислужницы, ее стенаньям вторя,

семь дней вычесывали пепел горя

и сокрушенья из ее волос

и, унося с собою, добавляли

приправы чистые и поедали,

уединясь. И, не страшась угроз,

непрошена, как если бы могила

ее вернула вдруг, — она вступила

в открытый угрожающе дворец,

в конце пути самой увидеть чтобы

того, вблизи чьей ярости и злобы

ждал каждого довременный конец.

Он так блистал, что вспыхивал, сияя,

рубин в ее короне, и она

надменностью властителя до края

была, как чаша, загодя полна

и под могуществом царя царей

изнемогла до входа в третий зал,

где всю ее сияньем заливал

зеленый малахит. Был внове ей

столь длинный путь с каменьями на шее,

что стали в блеске царском тяжелее

и холодней от страха. — И, зловещ

в блистанье, наконец, открылся он,

на турмалиновый восседший трон,

как башня, и действительный, как вещь:

она качнулась, и ее втроем

служанки усадили. Он нагнулся

и кончиком жезла к ней прикоснулся.

...И вдруг она все поняла — нутром.

ПРОКАЖЕННЫЙ КОРОЛЬ

Был лоб его проказой изъязвлен.

Когда она взгнездилась под короной,

казалось, что владычествовал он

над жутью, им же в подданных вселенной,

взирающих со страхом на того,

кто ждал расправы, но не оказалось

отважного средь них ни одного:

неприкасаемей, чем божество,

он становился, и передавалось

всем новое достоинство его.

ЛЕГЕНДА О ТРЕХ ЖИВЫХ И ТРЕХ МЕРТВЫХ

Похваляясь охотой своей,

три господина разбили бивак.

И старец повел их в овраг,

и они натянули поводья коней,

увидя тройной саркофаг,

который втройне смердил;

и они отшатнулись назад,

и каждый лицо закрыл;

там лежали три трупа, и плыл

кругом удушающий смрад.

Но охотничий слух был у них, и смогли

они услышать вдали

странного старца суд:

— Сквозь игольное ушко они не прошли

и никогда не пройдут. —

Разгоряченное охотой, у них

осязанье осталось еще — и вот

страшный мороз охватил всех троих,

и пот превратился в лед.

МЮНСТЕРСКИЙ КОРОЛЬ

Он был обрит; и стала

корона велика,

и уши отгибала,

куда издалека

вливался рев гнусавый

голодных. Жар допек.

Он на ладони правой

сидел и изнемог,

гадая, в чем причина

его вражды с собой:

воздержанный мужчина,

в постели — никакой.

ПЛЯСКА СМЕРТИ

Оркестр им не нужен: или

каждый звуки не исторгает,

словно совы гнездо в нем свили?

В них страх, как волдырь, набухает,

и тухлятина в нос ширяет —

самый лучший их запашок.

Руками друг друга обвили

и пляшут, гремя костями;

любовники пылкие сами

дам кружат не спрохвала.

У тощей монашки скоро

совлекают с чела платок;

здесь все равны. И в гонке

выкрадывают у старушонки,

желтей истертой клеенки,

молитвенник под шумок.

Им жарко от этой гульбы

в богатых одеждах, и градом

пот катится, чтобы ядом

разъесть им зады и лбы,

броши, платья и шляпки из пуха;

они оголиться хотят,

как дитя, как безумец, как шлюха;

и танцуют и прыгают в лад.

СТРАШНЫЙ СУД

От гниющих ран и страха мучась,

копошатся, исходя в проклятьях;

на клочке земли иссохшей скрючась,

сбились — и нет мочи оторвать их

от любимых саванов без плетки.

Но слетают ангелы и лишку

масла подливают в сковородки

и влагают каждому под мышку

перечень того, что в жизни прежней

он не осквернил и где хранится,

может быть, тепло души прилежной,

и Всевышний пальцы не остудит,

если вздумает листать страницы, —

и по справедливости рассудит.

ИСКУШЕНИЕ

Нет, не полегчало; зря нещадно

терниями плоть он иссекал.

Чувства порождали, плотоядно

отверзая свой оскал,

недоносков: хнычущая стая

мерзоликих призраков в коросте

потешалась в неуемной злости,

на него всем скопом наседая.

Эти мрази быстро размножались

плодовитой ночью и с нытьем

беспорядочно усотерялись,

расползаясь и киша кругом.

Стала ночь отравленным питьем:

руки, как в сосуд, в нее вцеплялись,

и, как бедра, тени трепыхались,

обдавая страстью и теплом. —

И тогда он к ангелу воззвал, —

и приблизил ангел светлый лоб,

представая, и опять загнал

внутрь святого непотребный скоп,

чтобы он до смертного порога

с чертовщиной бился в жизни сей

и выцеживал по капле Бога —

светлого — из гнусной тьмы своей.

АЛХИМИК

Он странно улыбался и скорей

отставил колбу в испареньях смрада.

Теперь-то он уж точно знал, что надо

дабы потом в осадок выпал в ней

благой металл. — Века, века нужны

ему и этой колбе, где бродило

оно; в уме созвездие светило

над морем потрясенной тишины.

И чудище, что вызвать он желал,

в ночь отпустил он. И вернулось к Богу

оно и в свой тысячелетний круг.

И, лепеча, как пьяный, он лежал

над кладом, затихая понемногу, —

и золото не выпускал из рук.

ЛАРЕЦ С ДРАГОЦЕННОСТЯМИ

Эти кольца, броши и браслеты

на миру своя судьба ждала.

И как знать, добра она иль зла?

Взаперти, в ларце, они — предметы,

вещи, что он выковал; была

и корона для него — предмет,

что дрожал при ковке постепенной;

мрачный, он трудился, чтобы свет

засиял в нем — камень драгоценный.

Блеск в глазах у кузнеца суровый,

схож с всегдашним ледяным питьем,

но когда стоял венец готовый

(золотой, многокаратный, чудный)

и когда казалось, что тайком

кончиками пальцев жил он в нем

к радости, как будто обоюдной, —

на колени перед ним он пал,

жалкий, плачущий, порабощенный,

и рубин, чужой, коронный,

молча кузнецу внимал,

будто перед ним вассал,

и, монаршьей властью облеченный,

сверху на него взирал.

ЗОЛОТО[33]

Нет его, представь: тогда оно бы

все равно в горах возникло или

в реках, выйдя из земной утробы

самовольно, подчиняясь силе,

в нем перебродившей, и рудою

избранной себя вообразило.

И Мероя, словно злая сила,

прячась, уводила за собою

долгими опасными путями

за небесный край и за земной;

и предсказанное встарь отцами,

злобные и сломленные сами,

приносили сыновья домой;

где оно владетелей своих

добивало, уплывая прочь, — и

принималось за других.

Говорят, оно встает средь ночи

и с небес глядит на них.

СТОЛПНИК

Схватка шла над ним — людей и ратей:

кто был прав? Достоин кто проклятий?

И, растерян, смят и обречен,

бесконечных бедствий соглядатай,

на высокий столб взобрался он,

ибо тот себя лишь возносил.

Одинокий, над толпой постылой

слабость и бессилье перед силой

он с хвалой господней согласил;

время шло; и, наконец, Другой

в нем великим стал под небосклоном.

Пастухам, крестьянам, плотогонам

куклой виделся смешной

он, кричащий в небо, что являлось

в тучах и в мерцании светил;

он вопил, и каждому казалось:

лишь ему он с высоты вопил.

Только он не уследил,

как толпа росла завалом вал,

в натиске противоборств и стонов,

и что снизу блеск державных тронов

до него не достигал.

Но когда он с гордой высоты,

одинокий, проклятый, отчаясь,

ежедневно демонов с колонны

стряхивал в нечеловечьих вскриках,

в бархат и открытые короны,

неостановимо размножаясь,

падали из ран его великих

черви страха и тщеты.

МАРИЯ ЕГИПЕТСКАЯ[34]

Как давно она от ласк остыла

и одна за Иордан ушла

и, отъединенна, как могила,

сердце выпить вечности дала,

от всего, что тлен и суета,

отреклась, величьем поражая, —

и теперь, как нагота людская

и как кость слоновая, желта,

растянулась на сухой костери.

Лев рычал вблизи, гонимый гладом,

и позвал старик на помощь зверя,

чтобы схоронить ее скорей

посреди пустыни и корней.

Старый лев сидел с могилой рядом,

камень, точно герб, держа над ней.

РАСПЯТИЕ

Как давно заведено, к пустому

месту казни всякий сброд согнали,

расходясь, через плечо бросали

взгляды на казненных, не по-злому

корча рожи вздернутым троим.

Но управились сегодня скоро

палачи и сели под большим

камнем наверху для разговора.

Вдруг один (мясник, видать, матерый)

ляпнул просто так: — Вон тот кричал.

И другой привстал в седле: — Который?

Чудилось ему: Илию звал

чей-то голос. Все наверх взглянули,

вслушавшись. И, чтобы не погиб

бедолага, губку обмакнули

в уксусе и в рот ему воткнули —

в еле-еле слышный хрип,

пытку думая продлить на час

и увидеть Илию сначала.

Но вдали Мария закричала,

и с истошным воплем он угас.

ВОСКРЕСШИЙ

До конца внушить не мог он ей,

что любовь не терпит славословья:

и она, час пробил, у распятья

тихо опустилась в скорбном платье,

блеском самых дорогих камней

отороченном — ее любовью.

И когда, рвя со стенаньем пряди,

к гробу шла она свершить обет,

он воскрес одной ее лишь ради

и сказал ей во спасенье: нет.

Но, когда он в гроте, в смерти сильный,

мазь от боли отвести посмел

и ее руки порыв умильный, —

поняла она, что он хотел,

чтобы любящая не склонялась

над владыкой чувства своего,

а, влекома бурей, поднималась

над высоким голосом его.

ВЕЛИЧАНИЕ БОГОРОДИЦЫ[35]

Тяжелая, она шла вверх по склону

без утешенья — и изнемогла;

но стоило увидеть ей матрону,

что гордо на сносях навстречу шла

и знала все, хоть ей не открывались, —

как сгинула тревога без следа;

и женщины брюхатые обнялись,

и юная сказала: — Навсегда

самой любовью ныне стала въявь я.

Ее сияньем Бог затмил тканьё

и золото богатого тщеславья;

и женщину он выбрал и во славе

наполнил дальним временем ее.

Избрал меня. Хоть я того не стою,

шлет звездам весть с престола своего.

Душа моя, величь своей хвалою

как можешь высоко, — Его.

АДАМ[36]

Над порталом, где в лучах заката

окна-розы рдеют, расцветая,

он стоит, с испугом озирая

собственную славу, что когда-то

вознесла его на пьедестал.

Радуется он, что постоянен,

в простоте упрямый, как крестьянин,

он, начало положив, не знал,

где из сада райского дорога

к новым землям, — кто его осудит.

Он с трудом переупрямил Бога;

Бог грозил: умрешь в своей гордыне.

Человек не уступил, и будет

женщина ему рожать отныне.

ЕВА

Рядом с ним, там, где в лучах заката

окна-розы рдеют, расцветая,

с яблоком стоит она, простая,

навсегда невинно виновата

в том, что, зародясь в ней, разрослось

с той поры, когда она из круга

вечности, влюбленная подруга,

вышла, чтобы время началось.

Ах, попасть в тот край бы на денек, -

где живут в ладу, вражды не зная,

зверь и рыба, птица и цветок.

Но сказал ей муж, упрям и строг, —

и пошла, с ним умереть желая,

и почти не знала, кто он — Бог.

СУМАСШЕДШИЕ В САДУ

Дижон

Двор монастырский стены окружили,

как будто могут что-то дать взамен.

Те, кто внутри, о времени забыли,

исключены из бытия вне стен.

Событья здесь случаться не вольны.

И люди по дорожкам бродят цугом,

расходятся и сходятся друг с другом,

послушны, примитивны и бедны.

Молчком на огороде копошатся,

встав на колени возле ровных гряд;

когда никто не видит, каждый рад

к молоденькой траве щекой прижаться,

как будто он о ласке загрустил:

трава приветлива и зря не ранит,

а пурпур роз, быть может, вскоре станет

и угрожающ, и сверх слабых сил,

и перевесит, может быть, случайно,

то, чем душа по самый край полна.

А это, что ни говори, а тайна:

как хороша трава и как нежна.

СУМАСШЕДШИЕ

Смотрят и молчат: перегородки

из сознанья вынуты у них;

время, когда мысли четки,

навсегда ушло из стен пустых.

По ночам, когда в окне сияют

звезды, в них — покой и лад.

Руки подоконник осязают,

души к темным небесам взывают,

и глаза, как свежие, глядят

на квадратный двор, где по ранжиру

высится деревьев череда,

противостоя чужому миру,

и не пропадает никуда.

ИЗ ЖИЗНИ СВЯТОГО

Он страхи знал, лишающие сил,

как умиранье, и ему в угоду

учил он сердце медленному ходу;

как сына, он его растил.

Немыслимые беды он познал,

гнетущие, как темнота подвала;

и душу повзрослевшую отдал

он со смиреньем, чтобы пребывала

при Женихе и Господине; и

жил там, где одиночество безмерно

преувеличивало все, и дни

свои продлил, и речь забыл, наверно.

Зато постиг он счастье до конца,

себя рукам единым предавая,

и высшее блаженство ощущая, —

быть целостным творением Творца.

НИЩИЕ

Что это за куча, он вначале

не смекнул И обнаружил вдруг

кучу нищих. Они продавали

пустоту из протянутых рук.

Они показывали зевакам

полный навоза рот,

и чужак глядел, как со смаком

проказа живьем их жрет;

как взболтанными глазами

всматриваются и ждут,

и, чтобы попасть, со смешками

в голоса прохожих плюют.

ЧУЖАЯ СЕМЬЯ

Как возникает из невесть чего

в квартире пыль, — без цели и без смысла,

и ты вдруг замечаешь, что повисло

в углу сгустившееся вещество, —

они, Бог знает из чего и как,

собрались вдруг перед твоим приходом

и были чем-то непонятным, сбродом,

и подавали с нетерпеньем знак

тебе, быть может. Может быть, другим.

И чей-то голос, как издалека,

тебя приветствовал, на плач срываясь,

и протянулась, как взаймы, рука

и спряталась, к твоей не прикасаясь

Кто должен к ним прийти? Кто нужен им?

ОБМЫВАНИЕ ТРУПА

Они привыкли к этому. И тьму

когда вспугнула лампа в кухне тесной,

им был безвестен этот неизвестный.

И стали шею мыть они ему,

как полагалось, и о чем попало

болтали за мытьем. Одна, в чепце,

как раз тогда, когда она держала

сырую губку на его лице,

чихнула громко. И остолбенела

вторая мойщица. И капли каждой

был слышен стук, его рука белела

и, скрюченная, настоять хотела,

что он теперь уже не мучим жаждой.

Он настоял. И обе засмущались

и, робко кашлянув, без промедленья

взялись за дело так, что заметались

по стенам их изломанные тени,

как ненароком пойманные в трал, -

и справились с работой окаянной.

Ночь за окном неумолимо странной

была. И возлежал он, безымянный,

опрятный, чистый, — и повелевал.

ОДНА ИЗ СТАРУХ

Париж

К ночи (вспомни сам) они стоят,

строят глазки и свою улыбку,

скроенную точно из заплат,

расточают, впасть боясь в ошибку.

И в барак, обшарпанный и длинный,

жаждут заманить скорей

шляпкой, и помятой пелериной,

и паршой загадочной своей.

Теребят, утаивая скуку,

чтобы незаметней как-нибудь

вдруг твою растерянную руку

взять и, как в газету, завернуть.

СЛЕПОЙ

Париж

Видишь, город рассекает он,

город, с ним играющий в пятнашки;

темной трещинкой по белой чашке

он проходит. И запечатлен

сонм вещей, как на листе бумаги,

на пустых невидящих зрачках.

Он идет чутьем, при каждом шаге

ловит мир в отрывистых щелчках:

угол, камень, пустота, забор —

выжидает, скрыть не в силах муку;

и, решившись, поднимает руку,

с городом скрепляя договор.

УВЯДШАЯ

Легко, после смерти как будто,

носит перчатки она и платок.

Шарм девического уюта

из комода давно утек;

ей свою потерянность жалко,

осталась совсем одна

(чья-то родственница, приживалка?),

задумчиво бродит она

по комнате боязливой,

прибирает ее и блюдет,

словно в давней поре счастливой

она и поныне живет.

УЖИН[37]

Мы — в вечности. И разве обнаружен

расклад и счет больших и малых сил?

Ты с Тайною вечерей согласил

в светящемся окне обычный ужин:

как держатся и как полны значенья

их действия — и каждый жест глубок.

Из рук их поднимаются знаменья;

что это так, им невдомек,

они беседой увлеклись случайно

и чем-то делятся, едят и пьют.

В них что-то есть от мертвецов, кто тайно

из гроба встал и очутился тут.

И разве не сидит среди жующих

тот, кто своих родителей, живущих

одним лишь им, не чает, как бы сбыть?

(Он раньше бы продал их, может быть.)

ПЕПЕЛИЩЕ

Рассвет осенний избегал, смущен,

той пустоты, где средь степи чернели

развалины, где липы обгорели,

где, набежавшая со всех сторон,

распугивала ребятня ворон

и рылась в хламе, что весьма был жалок.

Но смолкли все, когда явился он,

хозяин, и из обгоревших балок

стал извлекать корыта и кастрюли

вилкообразным и кривым суком,

и взгляд его был лжив — не потому ли,

что уверять пытался: здесь был дом,

а то, что видел он со стороны,

казалось фараоном в страшном сне.

Поверить в это он не мог вполне.

И был, казалось, из чужой страны

ГРУППА

Париж

Как будто собран наскоро букет,

и случай, лица спешно подбирая,

рассредоточил их, стеснил у края,

то опустил, то вытащил на свет,

то поменял, то высветил слегка,

подбросил, как пучок травы, щенка

и то, что низко, подтянул за пряди,

как за ботву, и завершенья ради

букет понизу натуго связал;

потом выдергивал, менял, бросал в подмес,

и, улучив минуту, созерцал,

отпрянув: все ли, наконец, в порядке

там, на циновке, где, от пота гладкий,

силач, пыхтя, удерживает вес.

ЗАКЛИНАНИЕ ЗМЕЙ

Когда на рынке заклинатель, млея,

дудит на флейте, дразнит и влечет,

он, может быть, приманит ротозея,

и тот из давки лавочек войдет

в круг флейты, что поет посередине

и хочет, хочет, и велеть вольна

змее привстать торчком в своей корзине —

под звуки размягчается она,

приподнимаясь выше, как слепая,

вытягиваясь и страша броском;

и веришь: перенес индус, играя,

в чужой далекий край, и в нем

ты умираешь. Словно обвалилось

пылающее небо. И потом

чужбина чем-то пряным отложилась

на восприятье северном твоем;

она не выручит. Стоишь, слабея,

вскипает солнце, дрожью ты объят,

когда злорадно застывают змеи —

и на зубах мерцает яд.

ЧЕРНАЯ КОШКА

Взгляд, наткнувшийся на привиденье,

зазвенев, отскакивает; но

даже острое, как шпилька, зренье

кануть в черный мех обречено:

так на стены черные бросает

свой безумный гнев больной,

гнев, который сразу угасает

на обивке камеры пустой.

Все к ней прикоснувшиеся взгляды,

кажется, она в себя впитала,

чтобы задремать, свернувшись комом

не скрывая злости и досады.

Вдруг, как будто оборвался сон,

на тебя уставилась спросонок,

и тогда ты, поражен немало,

в тусклом янтаре ее глазенок

замечаешь взгляд свой — насекомым

вымершей эпохи вкраплен он.

ПЕРЕД ПАСХОЙ

Неаполь

Завтра в улочках, где как попало

на крутых рассыпанная склонах

тьма лачуг у гавани толпится,

золото процессий разольется

и тряпье, платки и покрывала,

все, что по наследству достается,

будет развеваться на балконах

и в людском потоке отразится.

Но сегодня люди суетливы,

бегают с покупками, наруша

тишину дверными молотками.

На лотках полным-полно товаров.

Вот разрубленная бычья туша

для обжорных жарений и варев.

Все шесты кончаются флажками.

И запасы, впрямь неисчислимы,

на столбах и на скамьях могучи;

брошены навалом, из подвалов

и дверей текут; зевают дыни;

горы хлеба, гвалт и ротозейство.

Мертвое полно живого действа;

нет у петухов былой гордыни,

и висят козлы на ржавых крючьях

и несут под шутки зубоскалов

на жердях ягнят; бедняжки немы

и кивают, морды в воздух тыча;

со стены мадонн испанских броши

сквозь глазурь заманчиво сияют,

и серебряные диадемы

предвкушают фейерверк, волнуясь.

А в окне распахнутом, красуясь,

чья-то обезьянка корчит рожи

и в хохочущих зевак бросает

жесты, наглые до неприличья.

БАЛКОН

Неаполь

Наверху, над теснотой балкона,

будто их художник кропотливо

подбирал и связывал в букет, —

лица: и при отблесках залива

ты любуешься неторопливо,

словно быть им здесь еще сто лет.

Две сестры, с далекостью далекость,

спрятав безнадежную тоску,

прижимают, точно одинокость

к одинокости, висок к виску:

брат их, видно, любопытством гложим

рядышком торжественно возник

и в какой-то очень нежный миг

стал на мать свою совсем похожим.

Посреди, худой как привиденье,

никому здесь не родной

лик старухи, будто бы владенье

невзначай подхваченный рукой

в тот момент, когда рука другая

с платья соскользнула, повисая

над лицом ребенка с краю, —

неопределенным, без примет,

и пока зачеркнутым смущенно,

как набросок, прутьями балкона,

словно то, чего покамест нет.

КОРАБЛЬ ИЗГНАННИКОВ[38]

Неаполь

Вдумайся: один бежит, а стая

победителей за ним вдогон. —

Вдруг навстречу сотням он,

весь пылающ и разгорячен,

повернулся... Так червлен

жар плодов, которым синь морская

пронзена, покуда привлечен

к лодке с апельсинами твой взгляд,

к кораблю плывущей в глубь залива

где другие лодки суетливо

хлеб и рыбу выгрузить спешат, —

поглощает уголь он глумливо

в трюм, разверстый, словно смерть и ад.

ПЕЙЗАЖ

Как в конце, в какой-то роковой

миг, холмы, мосты и эстакады,

клочья неба, крыши и ограды,

вдруг настигнутые, как судьбой,

пали перед натиском заката,

и, растерзана и виновата,

местность вся погибла бы, увы,

если бы на эту рану, каясь,

вскоре не упала, растекаясь,

капля чистой синевы,

капля, ночь которую как раз

подмешала в вечер, и, не споря,

вскоре сам пожар погас.

Сон ворот и арок бестревожен,

облаками огорожен

город, и дома темны

над застывшей глубиной изложин;

но скользнул внезапный свет луны,

будто бы, дождавшись тишины,

выхватил архангел меч из ножен.

РИМСКАЯ КАМПАНЬЯ[39]

Миновав раскинутый полого

город, грезящий во сне о термах,

вдаль ползет могильная дорога,

и окошки на последних фермах,

негодуя, ей вослед глядят.

Чувствует бедняга этот взгляд

на затылке, как бы ни петляла,

поднимая, наконец, устало

пустоту свою на небосвод,

озираясь. И пока с оглядкой

жестом акведуки подзывает,

небо пустоту ее украдкой

пустотой своею заменяет —

той, что всех и вся переживет.

ПЕСНЯ О МОРЕ[40]

Капри. Пиккола Марина

Древний ветер морей

плачет в ночи навзрыд:

нет приюта тоске твоей.

Того, кто не спит,

не тронет ни скрип дверей,

ни твой одинокий стон:

древний ветер морей,

окликает он

древние валуны,

гул далей во мгле

прорывается из глубины...

Как болью твоей, взметены

листья инжира на темной скале

при свете луны.

НОЧНОЙ ВЫЕЗД[41]

Санкт-Петербург

И когда, скользя между домами,

на орловской паре вороной

мы спешили, спал за фонарями

серый город, тронутый зарей,

не подвластный никаким часам,

ехали, нет — мчались, погибали

и дворцы-громады огибали,

уносимы к невским берегам

встречным ветром и неспящей ночью,

что плыла без неба и земли,

и в броженье Летний сад воочью

из посадок вырастал вдали,

и фигуры, контуры теряя,

расплывались, в сумрак отступая, —

мы летели, и тогда, пугая

тем, что мы с ума сошли,

город испарился. И внушал,

что он вовсе не существовал

и покоя жаждет; как больной

в час, когда безумье не томит

и он чувствует, что мысль больная

больше не гнетет, отягощая,

и теперь свободен он: гранит,

рушась, отпускает мозг пустой

и в пространство с грохотом летит.

ПАРК ПОПУГАЕВ

Jardin des Plantes, Paris

Под турецкими липами, у газонного края

клетки в тоске по отчизне качая,

попугаи ара вздыхают, берег свой вспоминая,

какой он воочию, даже не зная.

Будто заняты подготовкой к параду всецело,

зло прихорашиваются и то и дело

яшмовыми клювами что-то долбят отупело

и выплевывают: видно, осточертело.

Бестолковые голуби хотят до чего-то дорыться,

а ехидные птицы, всегдашнюю ссору затеяв,

отгоняют друг друга от пустого корытца.

Попугаи качаются, дремлют, следят за нами

и поигрывают темными, лживыми языками,

перебирая цепочку на лапках. И ждут ротозеев.

ПАРКИ

I

Парки поднимаются из праха,

над собой возносят небосклон,

с древностью сверхмощи и размаха

выстояв под чередой времен,

чтобы по лужайкам первородным

и раскинуться, и отступить, —

и всегда с роскошеством свободным,

в нем ища спасенья, может быть,

царственность величья своего,

как запас, все больше умножая,

из себя беря и возвращая

милость, пышность, пурпур, торжество.

II

Аллеями и полумраком

окружен в тишине,

влекомый каким-то знаком,

оказываешься наедине

с круглой чашей, с краями,

покрытыми влажным мхом,

с каменными скамьями,

расставленными кругом, —

с временем, что одинокий

век добредает свой.

На постамент невысокий,

увенчанный пустотой,

ожидающее дыханье

поднимаешь из глубока;

а серебряное журчанье

из темного желобка,

тебя к своим причисляя,

занимает речью своей,

и ты слушаешь, замирая, —

камень среди камней.

III

От водоемов и прудов скрывают,

что королей казнили. И они,

шепчась, прихода принца поджидают

под легкими вуалями в тени,

дабы тотчас смягчить его любой

каприз или печаль без промедлений

и с парапетов свесить над водой

ковры давно забытых отражений,

где на зеленом фоне мог бы ты

увидеть серебро и пурпур линий,

всегдашний белый и размытый синий,

и короля с какой-то герцогиней,

и на взволнованной кайме — цветы.

IV

А природа, как бы в уязвленном

торжестве условности своей,

королевским следует законам,

и не терпится, блаженной, ей

сны своих деревьев на зеленых

склонах воспроизвести с утра

и по описанию влюбленных

врисовать в аллеи вечера

кистью, расточающей в томленье

блеск улыбки самой чистой пробы, —

даже не великой, может быть,

но одной из всевозможных, чтобы

вдруг на острове любви забыть

обо всем и в полноте цветенья

нечто впрямь великое явить.

V

Боги гротов и аллей — никто им

не вверялся, старым и ручным,

вычерченных троп Дианам, коим

улыбались иногда, — и роем

вскачь неслись за королем своим

на охоту, полдень рассекая

и плащи по ветру распуская, —

да, всего лишь улыбались им,

но молиться вряд ли им умели.

Но под ними, чьих имен никто

знать не знал, цвели и пламенели,

и клялись и достигали цели —

боги, кои дозволяют то,

что они и прежде дозволяли,

ибо камнем можно быть едва ли

в пору полноцветия весны;

боги, чьи земные обещанья

с наступлением похолоданья,

как всегда, туманны и темны.

VI

Ты видишь, тропинки как будто

не знают конца и препон

и падают с лестниц круто,

и манит их дальше и дальше

едва заметный склон;

к террасам и отдаленным

массивам зеленым

каждая путь свой длит,

к дальним прудам, где главный

парк (как равному равный)

их пространству дарит;

и пространство без сожаленья

бросает свои владенья

на растерзанье лучам

и отовсюду приводит

новые дали к нам,

когда из прудов крылато

в торжественности заката

поднимается к небесам.

VII

В чашах отраженные наяды,

в плаванье не находя отрады,

как утопленницы, возлегли;

молча пресекают балюстрады

бегство сумрачных аллей вдали.

Влажный листопад спешит скорей

по ступенькам воздуха к утрате;

каждый птичий выкрик как заклятье,

будто бы отравлен соловей.

Здесь весна не одарит, сияя,

и кусты одолевает сплин,

как бы нехотя благоухая,

выдохнувшийся жасмин,

с гнилью перемешанный, поник.

Комары вслед за тобой несутся,

и сдается: стоит оглянуться,

все, как призрак, испарится вмиг.

ПОРТРЕТ

Чтобы не пропала ни одна

боль в своей трагичности всечасной

бережно несет она прекрасный

даже в увядании букет

черт своих, и кажется: ошибка,

если падает с лица улыбка,

словно тубероза, на паркет.

И, через нее переступив,

знает, что ослепшими руками

не найти ее под каблуками, —

говорит возвышенно она,

и в словах кричит душа чужая,

чья-то, как своя, обнажена;

так кричал бы камень, поражая

тем, что боль таится в нем живая, —

замолчала и стоит бледна,

и судьбе жестокой не перечит,

ибо речь ее противоречит

истинной реальности — больной

и принадлежащей ей,

кто несет свой жребий над собой,

как сосуд без ножки, над своей

славой — в тихий предвечерний свет.

ВЕНЕЦИАНСКОЕ УТРО[42]

Посвящается Рихарду Бер-Гофману

Ах, избалованные окна видят

извечно то, что изумляет нас:

когда на город, как на волны, снидет

сиянье с неба и в бессчетный раз

он не сбываться будет обречен.

И утро поднесет ему опалы,

как с изначальных повелось времен,

а после отраженья из канала

встают, о прежних утрах, как бывало,

напомнят: и себя вдруг вспомнит он

в объятьях Зевса нимфой молодой.

В ушах звенят сережки, не смолкая;

и, над водой Сан Джордже поднимая,

она, как вещь, любуется собой.

ПОЗДНЯЯ ОСЕНЬ В ВЕНЕЦИИ[43]

Ей мало лишь приманкой называться

для ловли дней, плывущих наугад.

Как жесть, звенят стеклянные палаццо,

вниз головой висят из-за оград

дни лета, как марионетки, будто

они убиты наповал.

Но мачты над водой вздымает круто

упорство; словно за ночь адмирал

число галер удвоил вдруг с расчетом

очистить арсенал бессонный свой

и просмолить рассветный воздух флотом,

который машет веслами в отваге

и рвется в бой, выбрасывая флаги

по ветру, — блещущий и роковой.

СОБОР СВЯТОГО МАРКА[44]

Венеция

Он изнутри напоминает грот,

где в позолоте смальтовой оправы,

что как узор изгибчиво течет,

скопилась темнота со всей державы,

собой уравновешивая свет,

который так умножился в предметах,

что все они исчезли, словно нет их.

И ты гадаешь: есть они иль нет?

и кверху, как из шахты, торопливо

ты лезешь по одной из галерей

к сиянью свода; и тебя спасает

врачующая светом перспектива,

чей век, вконец уставший, отмеряет

квадрига, дыбом вставшая над ней.

ДОЖ

Послы следили, как ему мешали

в деяньях смелых — более всего;

с покорностью к величью побуждали,

однако, незаметно для него,

шпиками окружили дожский трон,

боясь его могущества, хоть сами

его питали бережно (со львами

так поступают). Только он

был сам двулик и разгадать не тщился

их замыслы и не остановился,

великим становясь. И то, что враг

обуздывал, сам обуздал. Но старость

его сломила, хоть и не старалась.

Его лицо показывает — как.

ЛЮТНЯ[45]

Я — лютня. Если хочется постичь

меня, моим залюбовавшись телом,

ты говори, как говоришь о спелом

инжире. И преувеличь,

не бойся, темноту мою. Она -

от Туллии. Стыдливости святой

немного в ней, ее волос копна —

как светлый зал. Она брала порой

с поверхности моей щепоти

и напевала что-нибудь.

И я, себя невольно убаюкав,

Вся растворялась в ней, как в сути — суть.

ИСКАТЕЛЬ ОСТРЫХ ОЩУЩЕНИЙ

I

Он, когда входил вкруг тех, что были?

кажущийся и внезапный, он

излучал опасность, тайной силе

словно был давно препоручен,

раздвигал толпу веселым взором,

веер дамы поднимал с поклоном,

теплый веер, тот, что оброненным

он желал увидеть. Разговором

если он отвлечься не старался

(парк в окне, как грезы, поднимался,

если он указывал в окно),

к карточным столам он направлялся

и выигрывал. И заодно

взгляды от презрительных до томных

он выдерживал, их замечая

даже в зальных зеркалах огромных.

Ночью он не спал и, коротая

время, клумбу обходил кругом

так, как если бы и впрямь на свете

у него от розы были дети

и они соскучились о нем.

II

В дни (но это не напоминало

дни), когда поток к нему проник

одинокому жильцу подвала,

и вода его под свод бросала,

свод, который к этому привык, -

имена вдруг в нем заговорили,

и одно, что в детстве он носил.

Верил он, что жизни приходили

если он их поманил:

жизни мертвых, борющихся с тленьем

и он в них с каким-то нетерпеньем

проживал чужие дни;

и непрожитые жизни эти

поднимал он, чтобы там, при свете,

снова находили смысл они.

Часто в безнадежности и горе

он дрожал: я есть, я был —

и в любимцы королевы вскоре

самого себя производил.

Жизни в нем продолжиться хотели:

судьбы мальчиков, что не сумели

их прожить, а может — не решались,

судьбы, что до срока обрывались,

он в себе, как в пригоршне, носил;

и к отверженным во мрак земли

он спускался, полный упований,

чтобы ароматы их желаний

в воздухе витать могли.

СОКОЛИНАЯ ОХОТА[46]

Деспот все перенести достойно

должен, в тайне замыслы храня,

канцлер видел в башне, у огня,

надиктовывал писцу спокойно

он трактат свой дерзкий, хороня

в скрытой нише каждую страницу,

чтобы царедворцы не прознали,

часто в самом отдаленном зале

по ночам натаскивал он птицу,

что была нахохлившейся, злой.

И тогда, захваченный игрой,

он спокойно презирал законы

и воспоминаний нежных звоны,

в нем звучавшие порой,

ради сокола, в ком так влюбленно

злая кровожадность поощрялась

и безоговорочность чутья.

Он был горд, когда к нему столица

и весь двор старались подольститься, —

и с руки подброшенная птица,

будто ангел, с высоты бросалась,

цаплю неразумную когтя.

КОРРИДА[47]

Памяти Монтеса, 1830

Из загона выметнулся он,

пронося испуг косящих глаз,

позой пикадора удивлен,

лентами, крюками, — и тотчас

в нем погас игры веселый знак,

и, гляди, массивный, непокорный,

скрученный из ненависти черной

и в себя зажатый, как кулак,

и почти не видя ничего,

он поднял, как знамя, горб кровавый

и рога откинул — он, всеправый,

мудрый и извечный враг того,

кто, весь в золоте, с повадкой гибкой

боком встал и, как пчелиный рой

изумленного быка с улыбкой

пропускает под своей рукой

и на вой трибун и всплески рук

поднимает взор, разгорячен,

словно в воздухе проводит круг

тьмой и блеском глаз, и, как бы ради

тех, кто смотрит, и почти не глядя,

неподвластный злости и задору

и ища в самом себе опору, —

в накатившуюся и слепую,

обреченную волну живую

нежно шпагу опускает он.

ДЕТСТВО ДОН ЖУАНА

В нем что-то было от стрелы, чье жало

о женщин не ломалось, — в этом суть;

страсть самого его преображала

и, рассчитав наикратчайший путь,

подстерегала ту, что оттеснила,

чужим вдруг ставший,

чей-то образ в нём:

он улыбался. И уже уныло,

как в детстве, слез не проливал тайком.

Нет, он, поймав, не выпускал смущенный

взгляд женщины, захваченной игрой,

настороженной и завороженной

звенящей в нем незримо тетивой.

ИЗБРАНИЕ ДОН ЖУАНА

Приготовься, — ангел возвещает, —

быть моим. И помни мой завет.

Тот же, кто его переступает

и сладчайших не переполняет

горечью, чинит мне вред.

Ты бы мог любить еще нежнее

(не перечь: ошибся ты),

пылок ты и волею моею

ты ведешь через мосты

к одиночеству, как к цели,

чтобы от тебя вдали

с той же силой в нем горели,

вынести его сумели

и перекричать смогли.

СВЯТОЙ ГЕОРГИЙ

И всю ночь не прекращался стон

девы, что коленопреклоненно

умоляла: одолей дракона,

сторожит меня и мучит он.

И тогда из утра он возник

на коне соловом, как из дали,

перед ней, кого околдовали,

и помчался напрямик

к ней, как блеск и как судьба.

Он скакал с копьем вдоль стен, блистая

об опасности не помышляя;

и, еще совсем слаба,

пленница с коленей не встает

и к нему победу призывает,

потому что все еще не знает

что на свете существует Тот,

Тот, кого она молящим взглядом

призывала, мучимая гадом.

И, как башня, с грозной битвой рядом

высилась теперь ее мольба.

ДАМА НА БАЛКОНЕ

Вышла, в ветер кутаясь, она,

как похищенное светом пламя.

позади, очерчена дверями,

комната совсем темна,

словно основанье для камеи,

сотворенной из сплошного блеска

вечер наступить не смел, робея,

прежде чем она возникла дерзко

и внезапно, чтобы, став у края,

легкая, почти не тратя сил,

плавно оттолкнуться от перил,

между небом и землей растая.

ВСТРЕЧА В КАШТАНОВОЙ АЛЛЕЕ

Вход в старый парк зеленой темнотой

его облёг, как плащ, прохладой вея,

как вдруг вдали, в другом конце аллеи

что в этот час была совсем пустой,

в зеленом солнце, как в листве зеленой,

фигурка белым огоньком

зажглась и долго отдаленной

казалась, проходя по затененной

дорожке, прежде чем потом

обдало нестерпимым светопадом

ее бесшумные шажки.

И тени сразу стали глубоки,

открытые глаза качнулись рядом,

и, наконец, обрисовался лик

и, как картина, замер в ожиданье

на миг немого противостоянья:

и вечным стал, и сгинул в тот же миг.

СЕСТРЫ

Равные возможности несхоже

преосуществились в них, взгляни

будто бы, при всем их сходстве, все же

в разных временах живут они.

Явно тяготит одна другую

бременем участья своего;

и, усилия растратя всуе,

подтверждают кровное родство,

по аллее проходя степенно,

и вести пытаясь за, собой,

и ведомой быть о одновременно:

ах, но шаг-то ведь у каждой свой.

ИГРА НА РОЯЛЕ

Жужжало лето. Томный час погожий;

все нетерпение свое внесла

она в этюд, невероятно схожий

с реальностью, которая могла

еще настать — сегодня, завтра

а может быть, таящейся вокруг;

и за окном, невидимый для взора,

чудесный парк почудился ей вдруг.

Звук оборвался; встала у пилона,

решила книгу взять, но из окна

жасмином потянуло, и она

поморщилась — почти что оскорбленно.

ЛЮБЯЩАЯ

В окно рассвет заглянет,

и сон мой сгинет прочь.

Когда душа воспрянет,

когда судьба достанет

и где начнется ночь?

И я бы посчитала,

что я и мир — одно,

где, как внутри кристалла,

прозрачно и темно.

Вместить в себя, наверно,

могла бы звезды я;

ах, как душа безмерна,

как вырвать из себя

того, о ком страдаю

своей любви раба.

И смотрит, как чужая,

в меня моя судьба.

И мнится: я — округа,

и даль, и синева,

и, ароматней луга,

колышусь, как трава,

вся в радости и горе,

что слышит он меня,

что в нем, любимом, вскоре

должна погибнуть я.

СОКРОВЕННОЕ РОЗ

Где внутреннее с внешним

смыкается? Чью боль оно

врачует касаньем вешним?

Чье в озерце нездешнем

небо отражено —

в распахнутых дремотно

розах молодых:

как они беззаботно

покоятся, словно их

не посмеют рассыпать

дрожащие пальцы.

Как любая собою полна

и себя расточает,

и перетекает

в пространство, где тишина,

где от избытка света,

наливаясь, дни дозревают,

и становится комнатой лето —

неоглядной комнатой сна.

ПОРТРЕТ ДАМЫ

ВОСЬМИДЕСЯТЫХ ГОДОВ

Встала в ожиданье и печали

у темнеющих драпри,

что над нею как бы замыкали

ложь былых страстей. Смотри:

с юности, еще почти вчерашней,

стала, не заметив как, другой —

вялой, сникшей под прической-башней,

с рюшами на платье, со всегдашней

в складках затаившейся тоской

о родимом доме, о туманных

грезах, как устроит жизнь она, —

более реальна, чем в романах,

роковая и увлечена, —

что в шкатулке спрятать для начала,

чтобы то, что нынче вдалеке,

запахом заветным укачало

чтобы отыскался в дневнике

вечер тот, что под ее пером

не успел стать лживым ради позы,

не носил бы приувядшей розы

в медальоне крупном и пустом

и стесняющем дыханье ей.

Неужели знак в окно давала

эта ручка в кольцах и хватало

счастья этого на много дней?

ДАМА ПЕРЕД ЗЕРКАЛОМ

Как в сосуде с колдовским питьем,

в зеркале неспешно растворяет

облик свой она; потом бросает

в смесь свою улыбку целиком.

Ждет, что получилось, в глубину

волосы за прядью прядь вливая

и, от платья томно обнажая

плеч своих прекрасных белизну,

тихо пьет свой образ. Но не так

как влюбленный, все забыв на свете, —

въедливо, с сомнением, — и знак

горничной дает, как можно кротче,

лампу на зеркальном дне заметя,

шкафчик и осадок поздней ночи.

СТАРУХА

Белокурые подружки хохочут,

вслушиваются в завтра и гадают;

пожилые люди лясы точат,

о сегодняшних заботах рассуждают:

что, когда, в какой черед,

говорят: я знаю;

только в кружевном чепце, седая,

видно, знает наперед,

что во всех загадах проку мало.

И склоняется устало

на заколку белого коралла,

что и шали и ее самой старей.

Но, когда она смеется, снова

светятся ее глаза бедово,

словно изумруды из какого

ларчика, до срока потайного,

что достался по наследству ей.

КРОВАТЬ

Дай им думать, что в печали личной

разрешится спор их без следа.

Здесь театр, пожалуй, необычный,

занавес отдерни — и тогда

хор ночей затянет песнь, трубя,

а потом, невидимый вначале,

вступит час, когда они лежали,

платье с них сорвет, виня себя,

ради часа, что в изнеможенье

отбивался, не сдаваться силясь;

ибо дать не мог им утоленья.

Но когда они уже склонились

к часу чуждому, открылось в нем

то, что показалось им великим,

только слишком грозным, слишком диким,

что, как в звере, сгинуло потом.

ЧУЖОЙ

Не считаясь с ропотом и плачем

ближних, утомленно он молчал,

и ушел, покинул, потерял. —

Ибо верен был ночам бродячим

больше, чем ночам любовным. Он

созерцал их, позабыв про сон,

ночи, что под звездами сияли,

разводя стеснившиеся дали,

где кипел, как битва, небосклон;

ночи, где разбросаны порою

тихие деревни под луною,

будто бы добыча, — напоказ;

ночи в парках, где, как день вчерашний,

потускнели замки или башни,

где он поселялся, пусть на час,

и пускался снова — в никуда;

и опять: мосты, дороги, страны,

и неотличимо постоянны

в преувеличеньях — города.

Созерцал, ничем не обладая:

пусть другим, он думал, остается

слава, деньги, мелочность страстей.

И, весь век скитаясь, где придется,

край бадьи попутного колодца

собственностью он считал своей.

ПОДЪЕЗД

Восторг был в повороте, а всего

скорей, во взгляде — словно пригвожденном

к барочным ангелам, почти смущенным

своим припоминаньем, — до того,

как парк дворцовый охватил полет

кареты и втянул в свое убранство

и вытолкнул — на чистое пространство

недалеко от арочных ворот,

которые, как будто их веленьем

карета в них уткнулась с разворота,

остановили лошадей. Сияя,

мелькнуло за стеклянной дверью что-то,

и, настежь распахнув ее, борзая

рванулась вниз по низеньким ступеням.

СОЛНЕЧНЫЕ ЧАСЫ

Дрожь садовой сырости, где кроны

спутались, и, падая, друг друга

капли слышат, и кричит пичуга,

редко достигает до колонны,

что стоит среди душицы луга

и показывает летний час;

но когда в соломенной панаме

женщина приходит, над часами

в одиночестве склонясь,

то часы смолкают, затенясь. —

Или в час, когда, как наважденье,

дождь шумит в бушующем движенье

и стирает на часах отметки,

и тогда в недолгих перерывах

время вспыхивает в сочных сливах

и в цветах белеющей беседки.

СОННЫЙ МАК

В саду, в сторонке, сон цветет дурной;

кто проникал туда, отведав зелья,

изнемогал от страсти и веселья,

где все заворожало новизной,

где высились виденья и качались,

как на котурнах, яркие, как пламя, —

они до времени в стеблях скрывались,

поднявших вверх головки с семенами,

чьи лепестки поблекли и в бессилье

почти опали, и каким-то чудом

бахромчатые чашечки раскрыли,

обнявшиеся с маковым сосудом.

ФЛАМИНГО[48]

Jardin des Plantes, Paris

Увы, их розовость и белизна

отражены зеркальным Фрагонаром

не больше, чем, пожалуй, тем, кто с жаром

сказал бы о возлюбленной: она

еще тепла от сна. Смотри: картинно

на розовых стеблях стоят в посадке

они и расцветают, как на грядке,

и искушают, кажется, как Фрина,

самих себя; кокетливость умеря,

бесцветные глаза зарыли в перья,

чьи недра сочно-красны и черны.

Когда зевак злит их высокомерность,

они встают, почти удивлены,

и порознь шествуют в недостоверность.

ПЕРСИДСКИЙ ГЕЛИОТРОП

Возможно, что сравнение твоей

подруги с розой выспренним сочтешь;

тогда возьми узор травы и с ней

соедини гелиотроп, помножь

на соловья, что по ночам в экстазе,

ее не зная, петь о ней так рад.

Смотри: как нежные слова во фразе

в ночи неразделенные стоят,

и гласных фиолетовость струит

свой аромат, забыв о сне, в зенит —

так звезды, заостренными концами

смыкаясь, над листвой висят шарами,

где безостаточно растворена

с ванилью и корицей тишина.

КОЛЫБЕЛЬНАЯ

Как заснешь ты, ангел мой,

если я тебя покину

и, как липа, не застыну

в лепетаньях над тобой.

Если не смогу заснуть,

твой покой оберегая

и в тиши слова роняя

на твои уста и грудь, —

не оставлю, точно клад,

где сама собой полна ты,

как благоуханьем мяты

и анисом звездным сад.

ПАВИЛЬОН

Даже на просвет дождливо-серый —

сквозь дверное тусклое стекло

чувствуешь изящные манеры,

давний отсвет счастья или веры

в счастье, что когда-то с чувством меры

здесь таилось, никло и цвело.

Но над косяком еще пылится

гипсовых цветов резьба

и до сей поры еще хранится

тайна, состраданье и мольба, —

и цветы нет-нет и от порыва

ветра вздрагивают в полутьме,

и счастливый герб, как на письме,

хоть он и оттиснут торопливо,

что-то значит. Как малы утраты

и еще все плачет все болит.

По аллее влажной уходя, ты,

словно с тем что видел, слит,

ощущаешь в трещинах насквозь

урны, что на крыше громоздятся

все еще пытаются держаться

за проржавленную ось

ПОХИЩЕНИЕ

Чтобы ветра и ночи начало

увидеть (воочию, а не за окном),

часто от няни тайком

из дома она убегала.

Но в этот раз даже ветер ночной

так парк не терзал казалось,

как она терзалась виной

своей когда с шелковой лестницы руки

сорвали ее для разлуки, разлуки...

И в карету внесли впопыхах

И запах черной кареты она вдыхала

так пахнут, казалось ей,

охота и страх.

И холодом ста ночей ее оковало,

и в не был холод ночной.

Пряталась в воротник и сжимала

волосы (здесь ли они?) рукой,

и голос чужой, наконец, услыхала:

— Я-с-тобой.

РОЗОВАЯ ГОРТЕНЗИЯ

Кто принял эту розовость? Кто знал,

что этих лепестках она копится?

И, словно позолота, испарится,

как будто устает служить металл.

Раздаривают розовость небрежно.

Она при них иль воздух ей объят?

Иль ангелы ее приемлют нежно,

великодушную, как аромат?

Как знать, от них сокрыта, может быть,

об отцветанье грустная молва.

Но, вслушиваясь, вянет вслед листва,

и от нее исход не утаить.

ГЕРБ

Издали вбирает, как зерцало,

и несет в себе: таков он — щит;

некогда пустая гладь овала

в отраженной глубине хранит

образы, которые живут

в череде неоспоримых далей,

чьих вещей, животных и реалий

установленный статут

достоверен, но необъясним.

Сверху, тьмой и славой оснащенный,

золоченый шлем навис

с дерзким украшеньем боковым,

и, как будто жалобой смущенный,

стяг взволнованно струится вниз.

ХОЛОСТЯК

Свет лампы на бумагах и прохладца

вокруг, до дерева шкафов — темно.

И род его на нем мог оборваться

и сгинуть с ним. Последнее звено,

он волей предков жил, и может статься,

что им его лишь волей жить дано.

У стен пустые стулья как попало

стояли, мебель сонно расточала

вокруг себя покой и торжество;

ночь медленно на маятник стекала,

и золотая мельница ссыпала

размолоть дни его.

Он ими пренебрег. Подкараулив,

как одеяло, на себя чужие

он времена тянул тайком.

Шептался сам с собой (а что потом?).

Хвалил их письма, будто неживые

ему писали: ты меня узнал;

и хлопал весело по спинкам стульев.

А зеркало в бездонные просторы

уже вбирало и окно, и шторы;

и он, как привиденье, там стоял.

ОДИНОКИЙ

Нет, я не из камня башню строю —

из живого сердца моего:

есть еще и боль, и мир покоя

там, где нет, казалось, ничего.

Есть еще песчинка в сверхвеликом,

на краю застывшая на миг,

и последнее: печальный лик

с навсегда окаменевшим вскриком

над неутоленной пустотой,

что к себе неумолимо тянет, —

и сейчас он тихо в дали канет,

примирясь с блаженной тишиной.

ЧИТАТЕЛЬ

Кому он ведом, кто из бытия

ушел бесшумно в бытие другое,

что прерывается, полно собою,

страницей наскоро прошелестя.

Его бы не признала даже мать,

когда он погрузился в то, что тенью

его пропитано. Нам с праздной ленью

понять ли, что успел он испытать,

пока глаза не поднял, поднимая

то, что скрывалось в книжной глубине,

не с целью взять себе, но отдавая —

и видя завершенный мир кругом,

как дети, что играли в тишине,

очнувшись, видят, что их окружает;

реальность неприятно поражает

какой-то искаженностью во всем.

ЯБЛОНЕВЫЙ САД

Боргебю-горд

Приходи увидеть в час заката

на лугу вечернюю траву;

разве мы ее в себе когда-то

не копили, чтобы наяву

из надежд, тоски, воспоминаний

давних радостей и, может быть,

затаенных в нас самих желаний

вдруг ее, как Дюрер, расстелить

под деревьями, что тяжкий труд

бесконечно долгих дней без пени

в полноте извечного терпенья

в переполненных плодах несут,

чтобы непомерное почти

поднимая и передавая,

жить, по доброй воле пребывая

весь свой век в немотстве, — и расти.

ПРИЗВАНИЕ МАГОМЕТА

Он ангела, кто легкими стопами

и узнанный явился — как никто,

прямой и светлый, весь окутан в пламя, —

просил, не притязая ни на что,

его оставить тем, кем подвизался:

проторговавшимся купцом; и он

читать не мог, и вестью был смущен,

под коей и мудрец бы надорвался.

Но ангел всучивал силком почти

исписанный листок и, ясновзорый,

не уступал и требовал: прочти.

И он прочел — и ангел пал без сил.

А он теперь уже был тем, который

постиг и следовал, и совершил.

ГОРА[49]

Тридцать шесть и сызнова сто раз

рисовал художник эту гору

и сметал рисунки без разбору

(тридцать шесть и сызнова сто раз),

к странному вулкану пригвождаясь,

счастьем и бессилием томим,

чье великолепье не вмещалось

в контуры, намеченные им:

он над полднем плыл, как откровенье,

над ночами темными вставал,

потому что их перерастал;

и творец, запечатлев мгновенье,

поспешал за новым, от тщеты

собственным усердием спасенный, —

и в конце, открытьем потрясенный,

из-за каждой проступал черты.

МЯЧ

Прыгун, ты даришь слишком беззаботно

тепло чужих ладоней, как свое;

но слишком легковесно и бесплотно,

дабы в предметах обрести жилье,

оно меж тем вещественно вполне,

настолько, что в момент прикосновенья

само проникнет в нас без промедленья, —

ты взмыл и на секунду в вышине

задумался, как если бы бросок

ты захватил с собой на время взлета,

а после отпустил — и изнемог,

и игрокам киваешь с разворота

на место, где закончишь свой прыжок,

а те, как в танце, замерли, и ты,

приободренный визгом и погоней,

естествен и проворен, с высоты

ныряешь в ковш подставленных ладоней.

РЕБЕНОК

Люди смотрят, как играет он,

и встает порой за тихой шторой

детский лик, нечетко обведен,

чистый и как полный час, который

начинается, затем пробьет.

Но они удары не считали,

от трудов и жизни приустали,

не заметно им, как он несет, —

как несет он рядом, без старанья,

утомясь, впадая в забытье,

в комнате, как в зале ожиданья,

время неизвестное свое.

ПЕС[50]

Картина мира в зримости своей

извечно обновляется, живет.

Пока в одну из множества вещей

он не проникнет и не обретет,

преобразясь, другое бытие,

не вытолкнут, но и не приглашен,

дарящий ей все существо свое

с сомненьем, и, ее отвергнув, он

в другую погружается с мольбой,

почти постигший, близок от удачи

и отрекающийся вновь: иначе

он просто не был бы самим собой.

СКАРАБЕЙ[51]

Разве звезды не зажег ты, рея,

и не обнял все, что видишь, — но

сердоликового скарабея

не оправишь в вечность все равно

без пространства, что надкрылья сжало,

пропитав весомостью своей,

жертвенней и ближе не бывало

никогда оно. И с древних дней,

как покой, оно его объемлет,

не зависимо ни от кого;

ну, а жук, в себе замкнувшись, дремлет

в колыбельной тяжести его.

БУДДА ВО СЛАВЕ

Суть всех сутей и зерно всех зерен,

косточки наисладчайший плен —

звездный мир, до края необзорен, —

плоть твоя: да будь благословен.

Ты — свободен, твой покров, смотри, —

в бесконечности, и распирает

сок ее мятежный изнутри.

Свет ее снаружи обтекает,

потому что время рассчитало

солнц твоих круговорот.

Но твое первоначало

сонмы солнц переживет.

ЧАСОСЛОВ

     Перевод с немецкого Сергея Петрова

КНИГА ПЕРВАЯ

КНИГА О ЖИТИИ ИНОЧЕСКОМ

(1899)

* * *

Ударил час и меня задел,

прозрачной бронзой звеня.

Дрожу и вижу: теперь мой удел -

постигать изваяние дня.

Ничто не росло, пока зренье, как плод,

не созрело во мне наконец.

Но взор завершился, и с каждым идет

желанная вещь под венец.

Ничто мне не в малость. К величью возвесть

его моей кисти дано,

на золоте вывесть, - и чью-то, Бог весть,

душу исторгнет оно.

* * *

Кругами над стаей вещей нарастая,

я живу уже тысячи лет.

Последний замкнуть попытаюсь спроста я,

не зная, замкну или нет.

И Бога, и древний собор я беру

в круги стовековым крылом;

и кто же я - сокол, иль буря в бору,

иль великий псалом?

* * *

Мои собратья южные - в сутанах,

и Богородиц в славной сени лавр

изображают, словно жен желанных;

и грежу я о юных Тицианах,

в ком Бог пылает, будто лавр.

Но, погрузясь в себя до тьмы исподней,

я чую: ощупью Он ищет пищу -

мой Бог. Во мне темнея, словно в яме,

Он - молча алчущее корневище.

И попросту из теплоты Господней

расту, на самом деле шурша ветвями.

* * *

Писать Тебя нам надо по канону,

о Зареносица над темнотой!

В старинных красках мы творим икону,

кладя мазки по древнему закону,

в которых молча скрыл Тебя святой.

Мы ставим образа Тебе стенами,

а стены встали сумраком вокруг,

но в сердце Ты навеки зрима нами,

хоть скрыта набожностью наших рук.

* * *

По чувствам, смутно, в суть существованья -

сойти к себе люблю во глубину я.

Как в старых письмах, жизнь мою земную

в них перечитываю без страданья,

как дальнее отжитое преданье.

Но вижу: есть для жизни, для второй,

безвременно-безмерные просторы.

Во мне, как в дереве, порой

шумит и созревает сон, который

давно утратил в пенях мальчик хворый,

и в песнопеньях, и в скорбях безвестных -

пригрет теперь теплом корней древесных.

* * *

Не сетуй, Боже, тихий мой Сосед,

когда стучусь порой во тьме беззвездной:

ведь редко слышно мне, как Ты в трапезной

вздыхаешь, одинок и сед.

Нет никого, и пить не подадут -

зря шаришь Ты средь сумрака слепого.

А я - не сплю. Промолви же хоть слово,

дай знак! Я - тут.

Меж нами только тонкая стена,

случайно; и в ночи немой

авось бесшумно упадет она -

Твой или мой

ее повалит зов.

Она ведь из Твоих же образов.

И вот Тебя обстали эти лики,

как имена Тебе наречены.

И если у меня из глубины

к познанию Тебя и вспыхнет свет великий,

то он мелькнет, как на киотах блики...

И снова станут чувства-горемыки

безродны и Тебя отрешены.

* * *

Когда бы сразу тишиной пахнуло,

все смутное, случайное уснуло,

когда б не слышалось за стенкой смеха

и чувств моих раскатистое эхо

ночному бденью не было помеха -

тогда бы думами, за вехой веха,

я шел к Тебе, как до конца пустыни,

дабы Тобой - на вздох - возобладать

и каждой жизни, словно благостыню,

Тебя раздать.

* * *

Живу, когда исходит век, а лист,

великий лист, дрожит в руке чужой.

Исписан Богом, мною и тобой,

он веет ветром, и далек и мглист.

Лучи страницы чистой засквозили,

Где время есть всему настать.

В просторы вышли тихо сила к силе

и вслепь глядит, как рать на рать.

* * *

Издавна я тянусь к Твоим словам

и вот читаю повесть Дела,

когда, кладя созданию пределы,

его Ты окружил теплом ладоней.

И было сказано в Твоем законе:

жить нужно вслух, а умирать молчком.

Быть! Быть! - Ты повторять не уставал.

Но вот злодейство смерть явило нам.

Крик разорвал

Твой кроткий круг, и в стоне

полунемом

умчались голоса, в те дни

собравшиеся

Тебя восславить,

мостом поставить

над пропастями-

И их слова, с тех пор слагавшиеся,

звучат частями

праимени Твоего.

* * *

Поблекший Авель-отрок рек:

Меня нет. Что-то сделал брат со мной,

а что - не ведаю, ибо тьмой

мне он свет заслонил.

Лица на мне нет: затемнил

своим лицом.

Нет меня с ним,

и быть ему с собою одним.

Как со мной, с ним не станется на земле.

Моею дорогой все пошли,

голову гневу его несут.

Великий брат стережет, как суд.

И все падут от него, зане

он стал судом.

Вспомнила ночь лишь обо мне,

а не о нем.

* * *

Праматерь Тьма, ты родила меня!

Люблю тебя больше пламени,

межой оцепившего свет,

откуда нет

исхода, ибо он - западня

всей твари сущей, сей круг огня.

Но Тьма всех держит в себе искони:

виденья, державы, людей и огни,

меня и зверей

полной мерою.

Может статься: шевелится рядом со мной

великая сила в глуби ночной.

В ночи я верую.

* * *

Я верю всему, что еще безглагольно.

Дам волю я чувствам святым, и за то

такое во мне настанет невольно,

чего и волить не смел никто.

Боже, прости, если я надерзил,

но вот что поведать хотел Тебе я:

к Тебе я подвигнусь силою сил,

нимало не гневаясь и робея, -

вот так бы ребенок Тебя любил.

Всем этим приливом взрываюсь, бушуя,

как широкорукий в море поток,

возвратом стократным чрез новый порог

Тебя возвещу, о Тебе возглашу я -

небывалый пророк.

Так дай и в молитве мне быть гордецом!

Стоит она

пред Твоим тученосным лицом,

так одинока и так верна.

* * *

Я один на свете, но жить в одиночестве мало мне,

дабы каждый час освятить.

Я ничтожно мал, но ничтожества не достало мне,

что Тебе я, как вещь, предстал

в мудрой тьме.

Волю воли моей, рядом с нею пойду, протопчу я

к деянью пути;

и в медлительном времени, близость чего-то почуя,

быть мне среди Твою прозирающих тьму

иль одному.

В полный рост Тебе зеркалом стать хочу,

не ослепну и образ Твой не упущу,

и грузный, и зыбкий. Тебе я по пояс.

Тебе я откроюсь.

Не стану ни гнуться, ни виться,

ибо кривда я там, где я крив и кос.

А мой помысел бос

и чист пред Тобой. И я волю явиться

с Тобою глаза в глаза,

как образа

и как слово, что понял я,

как насущная кружка воды,

как лицо моей матери,

как ладья,

от беды

грозовой меня спасшая.

* * *

Уж не всего ль хочу?

И мрак низверженья

познать бездонный - и свершенье

горней зари от луча к лучу.

Но сколько живут, ничего не хотят

и только ровные чувства чтят,

а их суд с легковерьем дружит!

Ты же каждому лику рад,

иже жаждет и служит

всем, кто хочет, как из кувшина

Тебя глотнуть.

Ты еще не остыл, и не поздно нырнуть

к Тебе во творящиеся глубины,

где жизнь свою избывает суть.

* * *

Частица к частице к Тебе теснится.

По крохам строим, и дрожь по рукам.

Но чья же Тебя завершит десница,

о Храм?

Рим? Он сам -

ветхий клир.

Быть может, мир?

Он разобьется

прежде, чем купол ввысь взовьется

и из стоверстных мозаик

возникнет Твой сияющий лик.

Но порою во сне

яснеется мне

Твой простор-

от глубин Начала

до куполов и их позолоты.

И чувства помчало

до самых хор

лепить лепоты.

* * *

Коль некто Тебя возжелал когда-то,

так можем и мы, Твои холопи,

даже забросив все наши копи:

ведь если гора богата,

но нет златокопа и рудника,

то вынесет золото река

и застигнет камни врасплох

в тихом их теле.

Пусть бы того мы и не хотели:

зреет Бог.

* * *

Кто в жизни примирит противоречья

и в некий символ заключить их рад,

тот сам

гуляк изгонит из палат.

Иначе он пирует. Ты же - брат

и гость ему по кротким вечерам.

Ты одиночеству его сам-друг,

его речам Ты средоточье тиши.

И циркуль, времени превыше,

берет Тебя из круга в круг.

* * *

Персты в кистях - как в дебрях птичья стая.

Пишу Тебя, а Ты как в полусне.

Но чувствую за гранью чувств, вовне

Встаешь Ты, островами вырастая.

А глаз Твоих недвижных тьма густая

живет во мне.

И больше нет Тебя во древней славе,

где в музыке, как в некоей оправе,

пляс херувимский в далях тих и глух.

Живешь в последнем доме на краю.

Себя, как думу, от Тебя таю,

и небеса в меня вонзают слух.

* * *

Не бойся, Боже! Это я - мой крик.

Бьюсь о Тебя всем телом, как валами,

и чувства обретенными крылами

белеют, окружив Твой лик.

Иль душу ты не видишь в этот миг,

одетую и тишью и теплом?

Ужель не зреет мой псалом,

не ветках взоров Божьих вознесен?

Когда сновидец Ты, так я - Твой сон.

Изволишь встать - Твоею волей буду,

царем великолепью Твоему

и Града Времени седое чудо

молчаньем звездных высей обойму.

* * *

Нет, жизнь моя - не та пора крутая,

где я миную будний бег минут.

Пред собственной иконой вырастая,

я - дерево, и только те уста я

из уст моих, что прежде всех уснут.

Я - пауза меж двух ладов. Едва ли

они в Былом по-дружески живали:

и смерти лад, второй глуша,

с ним примирится в темном интервале,

дрожа.

А песня все же хороша.

* * *

Когда бы вырос я в стране иной,

где легче дни и где часы стройнее,

Тебе там праздник создал бы вдвойне я,

и не держал бы я Тебя рукой

то строгою, то робкой от стыда.

И там я не боялся бы, теряя

Тебя - бескрайнее Всегда, -

как мяч, швырнуть

в пучину радости, чтоб, руки простирая,

ловил Тебя кто-нибудь,

и тогда

Ты мог бы мимо, как миг, мелькнуть,

о Сутей Суть.

Я дал бы Тебе клинком сверкнуть

или мог бы Тебя огнем

в наизлатейший перстень замкнуть,

и горел бы Ты в нем

над белейшей рукой.

Не в рост, не на стенке невесть какой -

во все небо писал бы я образ Твой.

Я обошелся бы с Тобой

по-исполински: Ты рос бы горой,

бушевал, как пожар или смерч морской,

или

сыскался бы Ты иной

когда-то...

Друзья мои далеки.

Их смеха мне еле слышны раскаты.

Птенцом большеглазым упал из гнезда Ты,

и так беспомощно разъяты

Твои жалкие желтые коготки

(а руки мои Тебе велики).

И каплю на пальце несу из колодца,

кладу ее на клювик птенца

и слышу: готовы у нас расколоться

от страха сердца.

* * *

Ты всюду мне живешь вещами всеми,

с которыми я сам по-братски прост.

Ты в малых тихо теплишься, как семя,

в великих предстаешь в великий рост.

То силы, тешась дивною игрою,

блюдут в вещах смиренья строгий чин,

растут в корнях, таятся под корою

и Воскресеньем всходят у вершин.

* * *

Голос послушника:

Истекаю, истекаю,

как песок меж пальцев течет.

Чувствам нет ни конца ни краю,

и по-своему каждое жжет.

Нарвало. Пухнет. Больное

ноет нутро. Боль же

в самом сердце всего больше.

Уйди! Умру в тишине.

Авось наберусь я силы

и станет так страшно мне,

что ужас порвет мне жилы.

* * *

Вот, Господи, гляди: Твой новый зодчий -

вчерашний отрок. Он в опеке отчей

молился, женственно персты сложив,

и сим уже наполовину лжив.

Ведь с шуйцей хочет разойтись десница,

чтоб поманить или оборониться

как бы единственной рукой.

И, как голышик в глуби ключевой,

чело еще вчера лежало.

Его теченьем дней пообкатало,

которое лишь то и отражало,

как случай держит небо за судьбу.

На лбу,

пред суд нещадный представая,

теперь толпится летопись земная,

и ей пучиной будет приговор.

И Ты откроешься до края,

сияньем Книгу начиная,

невиданную до сих пор.

* * *

Люблю Тебя, Закон сладчайший. Ведь

с тобой сражаясь, мы росли и зрели;

тоска по дому Ты - мы с ней посмели

тягаться, но ее не одолели;

Ты - песнь, которую мы молча пели,

Ты - лес, откуда выйти не сумели,

Ты - сеть,

в которой чувства-беглецы засели.

С каким величьем приступил Ты к делу

в тот день, когда замысел Свой посев!

Мы разрослись под солнцем без предела -

корнями вглубь, а ветви так воздев,

что завершиться можешь ныне смело

средь нас, и ангелов, и Приснодев.

На скате неба руку укрепи,

и то, что в нас темно Тебе, - терпи!

* * *

Мы, люд рабочий - робкий, кроткий, хваткий, -

Тебя возводим горним кораблем.

Но вспыхнет вдруг пришлец зарницы краткой,

и новою нас удивит он кладкой,

и свет в умах останется по нем.

Лезть на леса доводится не раз нам,

а молотки в руках стучат с тоской,

пока чела не поцелует час нам,

примчав сюда всечающим и ясным

Твоим посланцем, словно вихрь морской.

И стук стоит сильней и беспрестанней,

удары в горы - словно кирок крик.

Лишь в сумерках приходит первый миг

Твоих грядущих смутных очертаний.

Бог! Ты велик.

* * *

Ты так велик, что стоит мне с Тобой

стать рядом, как меня не станет боле.

Такой Ты мрак, что меркнет в жалкой доле

у грани мрака мой светец слепой.

И вал Твоей великой воли

утопит каждый день мирской.

И по плечо Тебе я лишь тоской.

Стоит она, как ангел просветленный,

чужой, и бледный, и неискупленный,

крылом Тебя касаясь, как рукой.

Безбрежный утомил его полет,

где плыли луны бледный не внове;

его к мирам знакомым не влечет,

ведь у него они наперечет.

Он хочет встать с крылами наготове,

к Тебе вознесшимся, как огни,

и знать, у лика Твоего в сени,

не проклинают ли его они -

Твои суровые седые брови.

* * *

О, сколько ангелов - любого чину,

взыскуя света, по пространству мчатся

челом к Тебе о звезды достучаться!

А мне, как я воображу картину,

все кажется, что, обративши спину,

они Твоей же мантии страшатся.

Ты долго позлащенный был чужак.

Лишь раз, когда, к Тебе вздымая лица,

стал мрамор в пору давнюю молиться,

царем комет изволил Ты явиться,

и Свет сиял с чела, как Божий зрак,

на краткий срок. И снова стало так,

что словно уголь у Тебя десница,

а рот, дышавший мной, - огромный мрак.

* * *

То было в Микеланджеловы дни.

Читал я, как он за морем творил,

но, быв исполнен исполинских сил,

в своей сени

о неизмерности забыл.

Он тот, кто возвратился всякий раз,

как время; чувствуя последний час,

собрать захочет все свое добро.

Он бросит бремя то к себе в нутро,

швырнет к себе под сердце, как в провал.

Кто ж до него сей жизни не знавал?

Ему она - как смутная махина,

и он ее объемлет воедино...

Но чужд Господь желаниям чужим.

Он злобно любит Бога, а причина

в том, что Господь недостижим.

* * *

Ветвь дерева Господня над Италией

уже отцвела.

Быть без плода ли ей?

Да! Истомилась и в корень пошла,

в самом цвету она замерла

и навеки плод умертвила.

Была там у Бога одна весна,

да сын Его - Слово, сполна

воплотившееся,

да обратившаяся

к сияющему Дитяти сила.

Все приносило

дары.

Пели ангелы той поры

хвалы хорал.

А Он благоухал

Розой роз великой

и круг смыкал

с безродным каликой.

Он, в разных ризах и многоликий,

шагал по высоким глаголам времени.

* * *

Любили в те века цветущую

Отроковицу Присносущую,

во страхе ставшую нежней,

Ту, Плодоносицу грядущую,

в Которой тысяча путей.

Она, благою и пречестной,

вручив рассвету дни Свои,

была Царицею Небесной

в Своем смиренном житии.

И благовест во всем величье

шел по домам в те времена,

а думавшая по-девичьи,

вся в ожиданье, как жена,

склонялась к собственному чреву.

Одним исполнясь - так, что рад

был целый свет светить на Деву,

как на зачавший вертоград.

* * *

Но, словно были Ей гроздья лоз густые,

и обветшалые аркады пустые,

и отпетые литании

невмоготу,

Дева, тяжелая Вечнонесущим,

обращала не к райским кущам,

а к язвам грядущим

Свою красоту.

Опустились в тишине тишайшей

чаши рук.

Все не народился Величайший.

Горе! Чуждый и горчайший

ангелов оплот стоит вокруг.

* * *

Вот так Ее писали. Особливо

тот, кто, от солнечной тоски горяч,

на круг холста возвел Ее стыдливо

всесветной мукой, чистой и пугливой,

а сам всю жизнь был плакальщик счастливый,

которому ударил в пальцы плач.

У скорбных уст Ее он покрывалом

мук материнских счастливо прижат

так, что уста улыбкою дрожат,

и эту тайну светом небывалым

все семь свечей не сокрушат.

* * *

Но ветвью новой, шумен и широк,

Бог-Древо возвестит, что лету срок,

и будет зреть в такой стране, где глухо,

в краю, где люди не лишились слуха,

где каждый, мне подобно, одинок.

Лишь одиночеству Господь открыт,

щедрей Он одинокого дарит,

чем одиночку. Ведь в любом колене

Бог будет свой во множестве явлений,

доколе не узрят все откровенней,

как над верстами их суждений,

их отрицаний, убеждений,

сумнений их и утверждений,

в ста бытиях все переменней

единый Бог, как вал, встает.

Псалом всяк зрящий запоет -

последний, всеглагольный, горний:

плод принесли Господни корни!

Ступайте рушить колокольни!

Дни станут тише и покорней,

и встанет час, созрев. И вот:

плод принесли Господни корни.

Примите Плод!

* * *

Не верю, чтоб она, смертишка та,

кому мы каждый день глядим на темя,

была бы нам забота и тщета.

Ее угроза попросту пуста;

еще живу, и строить есть мне время,

и кровь в меня надолго налита.

Мой глубже смысл, чем хитрая игра

со страхом, что так смерти мил.

И я — тот мир,

где мор бродил еще вчера.

У врат,

как он, монахи-странники кружат;

людей страшит монашеский возврат;

не знаешь, тот ли возвратился брат

иль двое? Десять? Даже больше ста?

Знакома лишь — нага, желта, мертва —

рука чужая, и ползет она

одна,

как будто у тебя из рукава

* * *

А вдруг умру — куда же Ты-то?

Я Твой сосуд (а вдруг разбитый?),

я Твой настой (а вдруг пролитый?),

почин, и промысел сокрытый,

и риза драная Твоя.

Нет без меня Тебе жилья,

и смысла нет в Тебе нимало.

С ноги снимаешь Ты устало

сандалию — а это я.

Твой взгляд, что на щеке моей

в тепле покоился когда-то,

как на подушке, взором брата,

не вынесет моей утраты

и ляжет скорбно в час заката

на ложе из чужих камней.

Вдруг я умру — тогда куда Ты?

* * *

Ты еле шепчешь, прокопченный,

в широком сне у очагов.

Лишь время — знанью путь и кров.

Ты — неосознанный и сонный

от тьмы веков до тьмы веков.

Молельщик робкий Ты и хворый,

кем смысл вещей отягощен.

Ты — слабый слог псалма, который,

попав к басам могучим в хоры,

тысячекратно повторен.

Другому Ты не обучён:

Не знал богатства никогда Ты,

его толпы, его оков.

Ты просто правды завсегдатай,

мужик большой и бородатый

от тьмы веков до тьмы веков.

* * *

Послушнику:

Вчерашний отрок, как смутился ты,

что расточится сослепу на сладость

вся кровь твоя, а вовсе не на радость.

Невесты жди, жених, — из наготы

и из стыда, невесты-срамоты.

У страсти руки, как пороки, скрыты,

и сны твои до плеч обнажены,

и на иконах бледные ланиты

огнями свеч обожжены.

А чувства — гады. И на них взгляни ты!

Они в клубок багровый свиты,

от боя бубнов вслепь напряжены.

И ты вдруг одинок, такой горючий

в своих руках... Когда могучий

в тебе не явит воли к чуду дух...

. . . . . . . . . . . . . . . . . .

Но тут идет в крови твоей дремучей,

как в дебрях уличных, о Боге слух.

* * *

Послушнику:

Тогда молись, как учит тот, кто сам

из смуты возвратился к чудесам,

изображая о чудесном часе

святых величье на иконостасе,

где красота на золотом левкасе[52],

как меченосица, вступает в храм.

Вот как молись:

смысл сокровенный мой,

уверуй, что тебя не обману я.

Бунтует кровь, волнуясь и волнуя,

но весь я создан из тоски самой.

Великой правды надо мною гром,

и холодеет жизнь в сени ее.

С тобой впервые остаюсь вдвоем,

и чувство девственно мое —

робеющая глубина!

Со мной в соседстве женщина одна,

меня блазня, одежды износила.

А ты с чужбины говоришь, и сила

моя сполна

за синь холмов устремлена.

* * *

Я — хор молчащий. Воздвигаюсь

смиреньем чувства в полный рост.

Великим я Тебе являюсь,

а в яви я и мал и прост.

Среди коленопреклоненных

вещей я еле различим.

Они — стада в лугах зеленых,

я им пастух на горных склонах,

где вечер уж подходит к ним.

Иду со стадом я назад

под стук моста, слепой и старый,

и вот в дыму от спин отары

укрыт безмолвный мой возврат.

* * *

Пойму ли, Боже, час Твой странный?

Чтоб он свернулся в круг пространный,

Ты голос подле поместил.

Ничто Тебе предстало раной —

ее Ты миром умастил.

И в нас она исцелена.

Ведь выпили века былого

озноб и бреды из больного,

и, зыблясь, чувствуем мы снова,

как ровно дышит целина.

Ничто нам служит ложем лож.

Лежим мы, дыры закрывая,

а Ты, куда и Сам не зная,

под сенью собственной растешь.

* * *

Кто движет руки многотрудней,

минуя нищий град времен,

державу скудную полудней,

туда, где глуше и безлюдней

лежит пустыня без имен,

Тебя, благословенье будней,

Тебя — благовествует он.

Все сущее — одни молитвы,

рукам лишь то творить дано,

что молит их уже давно

сойти для жатвы иль ловитвы,

и благочестие из битвы

самих орудий рождено.

А время, облики меняя,

идет, шумя как города,

о нем мы слышим иногда,

но вечным заняты мы, зная,

что Бог обстал нас, как простая

рубаха или борода.

Как жилки в камне нас сжимая,

порода Божия тверда.

* * *

Нам имя — свечкой восковой

о благостном огне.

И тут поник я головой,

суду представ еще живой,

и вижу темный облик Твой:

повис Ты гирей пудовой

на мире и на мне.

Из времени меня Ты спас,

мой добрый, легкий Враг.

Победа нежная в тот час

из кроткой распри родилась,

и длится Божий мрак.

Теперь я Твой навек, и Ты

меня, как сгусток темноты,

прижал к себе рукой

и слышишь, как мои персты,

проходят, тихи и просты,

как пущею — Твоей седой

предвечной бородой.

* * *

Свет — первое из слов Твоих.

И время бысть. Молчал Ты веки.

Второе было: человеки

(мы в нем еще темны, как реки),

и лик Твой вновь от дум затих.

И не хочу я слов иных.

Молюсь в ночи. Стань Тем, Который

нем, как движения поток;

Кого сновидец-ум повлек

вписать навек во лбы и горы

молчанья каменный итог.

Укрой от гневного невежи,

кто тайне Божьей супостат.

Настала ночь у райских врат.

Так стань же сторожем на веже,

о Ком расскажут: бил в набат.

* * *

Придешь, и двери неторопко

откроются твоим стопам.

Ты тише тех, кто ходит робко

по притаившимся домам.

И можно так с Тобой сродниться,

что и не видно книги той,

где украшается страница

Твоею сенью голубой.

Тебя ведь каждая вещица

вещает мне на голос свой.

Но часто в час моих стремлений

всеобраз Твой дробится так,

что Ты — как светлый бег олений,

а я — тот бор, где бродит мрак.

Ты колесо, где я, колени

склоня, стою, и, как со ската,

за спицей спица в ход пошла —

все ближе мне и тяжела.

А от возврата до возврата

растут моей души дела.

* * *

Пловцам и звонницам назло Ты

бездонной высотой возрос.

Ты кротко нам поведал, кто Ты.

Но Ты растаял от немоты,

когда поставил трус вопрос.

Как сына, мог бы укачать я

Тебя, противоречий бор,

но исполняются проклятья,

народам грозный приговор.

Ты в первой книге и в иконе

впервые был и ныне Сый[53],

жил у любви и мук на лоне,

железной правдой стал в Законе,

и, всем умам представ на троне,

Ты был творенья день седьмый.

Погиб Ты в толпах, у которых

все жертвы были — стылый прах,

пока из алтаря Твои шорох

не слышен стал на темных хорах

и образом Тебя в соборах

не препоясал новый страх.

* * *

Тебя, Неведомого, брало

робеющее время в круг.

Твое чело мне возблистало,

зане в единый час достало

натуги дерзновенных рук.

Черт ласковым касаясь глазом,

я на препоны ринул разум,

и, сам не знаю отчего,

как будто терний торжество, —

вились изгибы и валы,

доколе не возликовала,

невесть куда врываясь разом,

икона смысла Твоего.

Творенья мне не обозреть.

Но чувствую: оно созрело.

А отвернусь, так то же дело -

хочу творить извечно впредь.

* * *

Вот мой поденный труд. Над ним

тень от меня, как на притине[54].

Молитвой, кистью ли долим,

подобен листьям я и глине

и сам — как праздник и в долине

ликующий Ерусалим.

Я, Боже, — гордый город Твой.

Ты стоязык в моем глаголе,

во мне молчит Давида воля.

Сквозь сумрак гуслей я в юдоли

дышал вечернею звездой.

К восходу всяк мой путь направлен

И если я людьми оставлен,

тем больше я — собой одним

Любым шагам в себе внимаю,

и нет им ни конца ни краю,

всем одиночествам моим.

* * *

Иль сроду вы к себе не ждали

врага с надеждой, города?

О, если бы вас осаждали

десятилетьями года!

Чтоб вы и в голоде и в горе

претерпевали вражий гнет!

А враг — как роща на угоре

и терпеливо ждет, что вскоре

конец терпению придет.

Глядите с крыши, встав у края,

на стан, где рать его легла.

И, неустанно возрастая,

не шлет он к вам ни краснобая,

ни беспощадного посла.

И, стены молча прошибая

тараном он вершит дела.

* * *

Самозабвенный полет мой стих,

и снова мне дом открыт.

Я был псалом, а Бог — как стих

в ушах еще звучит.

Я снова стану тих и прост,

а голос — нем и гол.

И стал как молчаливый пост

молитвенный глагол.

Других я, точно ветер, тряс,

окликнув их врасплох.

И ангельский познал я час,

где свет исчез, в Ничто умчась,

а в глуби — темный Бог.

И ангелы — последний вздох

в Господней вышине,

что из ветвей их создал Бог —

им предстает во сне.

И в черномощь Его они

не верят так, как в свет, —

и Сатана к ним в оны дни

сбежал и стал сосед.

В державе света он царит,

и черное чело

поверх небытия парит.

Он молит мрака, а горит,

как уголья, светло.

Он — воссиявший бог времен,

с них разогнавший мрак,

кричит, скорбями уязвлен,

смеясь от мук в кулак,

и верит Время в то, что он

один — владыка благ.

Оно — кленового листа

дряхлеющая плоть,

презренной ризы красота,

что сбросил с плеч Господь,

когда скрываться привелось

от всех веков Ему,

доколе в сущее не врос

Сам, до корней Своих волос,

как в глубину и тьму.

* * *

Ты лишь деянию открыт,

руками освящен.

А каждый помысел гостит

в миру, и скорбен он.

Додуман помысел любой,

как вымысел, неся с собой

предчувствие конца.

Но как любовь и как разбой

Ты пал на беглеца.

Веди откуда хочешь речь!

Где Ты — к чему мне знать!

Последний из Твоих предтеч,

я буду вслепь Тебя стеречь,

не течь к Тебе, а ждать.

Но, всем собой себя тая,

Тебя встречаю так,

что я не вем[55], кто Ты, кто я,

и мы друг другу — мрак.

* * *

Как схимой с постригом, бывало, встарь

царей венчали лишь перед кончиной,

так жизнь моя оделась благочинно.

Уста лишились власти, и повинны

мне царства, собранные воедино,

и котомой они гнетут мне спину,

и в помыслах еще я государь.

Молитва все еще им — созиданье,

такое, чтобы ужас и рыданье

великой стали красотой,

дабы не выдать, как страданье

молитве предано святой,

как всходит над молитвой той

цветное куполов сиянье —

зеленый, синий, золотой.

И не утехи ль гуслей сонных

и храмы и монастыри?

По ним персты полуспасенных

проходят в песнях вознесенных,

а внемлют девы и цари.

* * *

И Бог велит писать мне кровью:

Царям свирепость суждена.

Она есть ангел пред любовью.

Вхожу лишь по сему условью,

как по мосту, во времена.

И Бог велит писать иконы:

Мне время горше всех скорбен,

и кинул я к нему на лоно

жену на страже, язвы, стоны,

в разгульном страхе вавилоны,

и смерти грозные законы,

и полоумье, и царей.

И Бог велит мне — Будь Мне зодчий!

Я царь времен. Тебе же Я

лишь Сомыслитель твой, охочий

до иноческого житья.

На плечи лег тебе, как очи,

глядящие от ночи к ночи,

от Бытия до Бытия.

* * *

Ныряли древле богословы

в глухую ночь Твоих имен,

и девы покидали сон,

и кротких отроков покровы

Ты серебрил, булатный звон.

В Тебе, как в храмине певучей,

брели, на песнь обречены,

владыки вечные созвучий

и милосердной тишины.

Ты — тот вечерний час укромный,

что стихотворцев согласит,

в уста пробьешься речью темной,

и каждый в песне неуемной

Тебя величьем одарит.

Ты к высям крылья гуслей двинул,

воспрянул Ты, тишайший Бог.

Твой древний ветер жарко ринул

и всем вещам и нуждам кинул

величия Господня вздох.

* * *

Ты был рассеян и разлит

пиитами. Но, Боже, буди!

Я соберу Тебя в сосуде,

и он Тебя возвеселит.

Мне ветры спутниками стали.

Ты Сам их на меня нагнал,

и вот что там я увидал:

слепцу Тебя, как чашу, дали,

а чернь Тебя укрыла в дали,

а нищий люд Тебя вздымал,

и суть Твою, как Ночь в Начале,

порой ребенок постигал.

Ты видишь: я Тебя искал,

я, кто рукой себя скрывает

и, как пастух, бредет сквозь тьму

(так помоги же Ты ему!).

Толпа с пути его сбивает,

а он свершить Тебя мечтает,

дабы свершиться самому.

* * *

Солнце тронуло собор крылом.

Растет иконостас из плоти,

и на святых висят милоти[56],

а царские врата в полете

раскрылись золотым орлом.

Из позолоченных хором

восходят в самый купол хором

каменья надо всем собором,

и самоцветный сей псалом

молчит, припав к святым уборам,

одетый тихим серебром.

А дальше — ввысь, лицом бледна,

вознесена, скорбя,

как голубая ночь. Жена —

привратница и тишина, —

светла, как росный луг, Она

цветет вокруг Тебя.

А в купол Сын Твой низошел,

как храма вышина.

И Ты взойдешь ли на престол,

чья тень мне так страшна?

* * *

Я богомольцем в этот храм

взошел смиренно, но

Ты как студеный камень там,

и тьмы Твоей полно.

Семь свеч поставил к образам,

и в каждом явлен Ты глазам,

родимое пятно.

Там между нищих я стоял,

юродивых, слепых.

Что ветер Ты — я то узнал

из колыханий их.

Мужик столетний бородат

и темен был лицом.

Он праотцам библейским брат,

за ним такой же темный ряд,

в их тьме Тебя обрел мой взгляд:

Ты молча был открыт и рад

явиться в нем и в них.

Пустил Ты время в бег,

и потерял Ты в нем покой.

Мужик, нашед, кто Ты такой,

кидает ввысь Тебя рукой,

швыряет вниз, к земле сырой,

и машет так весь век.

* * *

Как в избушке сторож у окошка,

вертоград блюдя, не спит ночей,

так и я, Господь, Твоя сторожка,

ночь я, Господи, в ночи Твоей.

Виноградник, нива, день на страже,

старых яблонь полные сады

и смоковница, на камне даже

приносящая плоды.

Духовитые суки высоки.

И не спросишь, сторожу ли я.

Глубь Твоя взбегает в них, как соки,

на меня и капли не лия.

* * *

Любому Бог и с любым говорит,

доколе его не сотворит.

И тот, кто не начат, не слышит их

в ночи Господней — Слов тучевых:

Чувствами посланный, ступай

к тоске своей на самый край

и ризу Мне дай!

За спиной у вещей как пожар запылай

и тени вещей на Меня нагоняй,

чтобы Меня совсем затемнило.

Все да будет в пути: и лики и рыла,

только нужно идти — всех чувств отрадой.

Наша связь да не рвется.

Близок тот край,

что жизнью зовется.

Он познается

правдой.

— Руку мне дай!

* * *

Я был у сказителей, иноков и изографов, под икты

тихих житии возглаголивших славу Твою.

Но мне в видениях ветра, лесов и озер не возник Ты

у христианства на самом краю

землею пресветлой.

Я разглашу Тебя и разгляжу, распишу Тебя лепо —

и не золотом, нет, а обычным чернилом дубильным,

ко страницам Тебя не пришью самоцветьем обильным,

и образ зыбчайший из чувств моих будет бессильным,

зане Ты простым бытием превзойдешь его слепо.

Я вещи в Тебе только попросту поименую,

про древнейших царей расскажу, про их славу земную,

на листах моей книги пусть битвы вершат и деянья,

ибо Ты им земля. Времена Тебе — солнцестоянья.

Вспоминаешь Ты близкое лишь как далекие дали,

и хоть бы сеяли лучше и глубже пахали —

жатва Тебя еле тронет, и Ты услышишь едва ли,

как сеятели и жнецы по Тебе прошагали.

* * *

Стены смиренно Ты держишь темнеющим лоном.

Авось дашь пожить еще час городам-вавилонам,

и два уделишь для церквей и пустынных киновий[57],

и пять — на спасенных и на усердье их внове,

и семь — поглядеть за трудом землепашца поденным,

прежде чем станешь опять и водою, и дикою пущей

в час, когда страху предела несть,

и Ты Свой образ бегущий

из вещей захочешь унесть.

Дай малый срок, и я буду вещи любить на пределе,

чтобы легли у Твоих границ.

Удели мне лишь семь, семь дней недели,

никем не исписанных доселе

семь одиночества страниц.

Кому Ты книгу дашь, к семи листам

тот будет целый век клониться снова,

и с ним в руках писать Ты будешь Сам

за богослова.

* * *

Проснулся я в своих ночах,

доверчив как дитя,

дабы, забыв про тьму и страх,

опять узрити Тя.

Твоих исчислить перемен

мой разум не могущ.

Но веле[58] — в трепете времен —

Ты сущ, и сущ, и сущ!

Ты Муж, Младенец и Юнец

и больше во сто крат.

Я знаю: в том кольцу конец,

что вечен в нем возврат.

Спасибо, Сила из пучин,

Твои круги мне — как притин,

все тише и бездонней.

Мне ныне будень стал простым,

склоняясь ликом пресвятым

во тьму моих ладоней.

* * *

Что не было меня доныне —

Ты знаешь? «Нет», — ответил Ты.

И чую — из моей твердыни

вовек не станет пустоты.

Я больше сна во сне. Не мину!

Лишь то, что рвется ко притину, —

оно как свет, оно как звук,

в Твоих перстах, как на чужбине,

свободы ищет и поныне —

и валится из Божьих рук.

Теперь Тебе еще темней:

в пустом просвете вырастая,

возникла летопись земная

из вечно слепнущих камней.

А где еще каменотес?

Одна громада ждет другую,

и все каменья врассыпную —

ни одного Ты не тесал.

* * *

Свет громыхает на Твоей вершине,

и пред Тобой вещей тщеславных племя.

Оно лишь к вечеру Тебя найдет.

Пространства нежность, полусумрак синий

кладет ладони тысячам на темя,

само стихает и смиренно ждет.

Лишь нежностью и держат Божьи персты

вселенную, которой тяжело.

Выхватываешь землю из небес Ты.

Ей у Тебя за пазухой тепло.

Умеешь, Боже, Ты неслышно быть.

Кто именами стал Тебя дарить,

с Тобой соседствовать не сможет он.

Как с гор, из рук Твоих приподнимая

свой темный лик. Господня мощь немая

нисходит нашим чувствам дать закон.

* * *

Ты древле явлен в милостях всегда,

радушный в каждом Божьем мановенье.

И кто руки сомкнет в кольцо

так, что тогда

они крохотный мрак берут,

тот сразу Твое ощутит дуновенье

и, как на ветру, закрывает лицо

от стыда.

То ляжет он на камень, то привскочит,

как делают другие, но смущен,

Тебя он снова убаюкать хочет,

боясь, что предал он чужим свой сон.

Кто чувствует Тебя, в том нет гордыни

И в страхе за Тебя, тоскуя, он

бежит чужих, чтоб Ты незрим был ныне.

То чудо, сущее в пустыне,

исхода древнего закон.

* * *

Вот страна ко всему готова

в час, как день переходит грань.

Что тоскуешь, душа? Молви слово,

стань степью и далью стань.

Нарастай, нарастай курганами,

еле узнанной стариной,

когда месячно над полянами,

над давно забытой страной.

Явись, тишина, в обличий

вещей (выводи их из детства,

и пойдут они за тобой).

Стань степью простой и просторной!

Авось в полуночном величии

войдет Он, старый и черный,

в мой чуткий дом по соседству

исполинскою слепотой.

Раздумье Его все пуще я

вижу в уме моем.

Внутри для Него все сущее —

и небо, и степь, и дом.

Лишь псалмы забыты, как вечер,

потерялись вдали

и, как век за веком, как ветер,

из ушей человечьих ушли,

из ушей на шумливом вече.

* * *

Но чудится: как на дне,

сберег я в своей глубине

псалмы до последних созвучий.

Из-за бороды плакучей

молчит Он и рад бы собраться

в лады, в напевную гладь.

Прижмусь я к Нему, и — глядь! —

псалмы Его заструятся

и польются в Него опять.

КНИГА ВТОРАЯ

КНИГА О ПАЛОМНИЧЕСТВЕ

(1901)

* * *

Тебе не в диво гром и град

и рост суровых гроз.

Во весь опор несется сад,

спасаясь, под откос.

Тот, от Кого деревья мчат, —

ты знаешь, — это Тот,

к Кому стремится каждый взгляд

о Ком душа поет.

Стояло лето, словно дом;

бурлила в липах кровь.

На Всетворца она дождем

готова литься вновь.

Ты силу мнил познать сполна,

коль плод положен в горсть.

Но вновь таинственна она,

и вновь ты бренный гость.

И в лето, словно в дом родной,

была открыта дверь —

но в сердце, как в простор степной

тебе идти теперь.

И одиночествуешь ты

в толпе оглохших дней;

срывает ветер, как листы,

мир с памяти твоей.

Меж черных сучьев нынче твой

глядится небосвод.

Стань песней, вечером, землей,

которую он ждет.

Смиренным стань, как вещи плоть,

для сущего созрей,

дабы сорвал тебя Господь,

как спелый плод с ветвей.

* * *

Я вновь молюсь всей правдой голой.

Ты, Светлый, в ветре внемлешь мне,

неизреченные глаголы

в моей почуя глубине.

Я супостатам был добычей,

им по кускам себя сложил.

Я жил в устах у злоязычий

и жажде бражников служил.

И, по осколкам собирая

себя, как мусор во дворах,

чета и суть Твоя вторая,

вполгласа аз к Тебе воззвах.

И как же я стенал, терзая

полуобъятья рук в мольбе:

да обрету опять глаза я,

дабы их вновь возвесть к Тебе.

Я был как погорелый дом,

где только душегуб ночует,

пока опять не закочует,

голодной карою ведом, —

я был как город, где чума

владычицею черной стала

и детям на руки сама

холодным телом грузно пала.

Как некто — чужд себе я был

и только знал: он оскорбил

родную мать — ту, что качала

под сердцем мой росток живой,

и сердце робкое стучало

в беспомощный зачаток мой.

А ныне собран я опять

из всех долей стыда и срама

и жду, чтоб разум был как рама,

в которой радостно и прямо

в единстве мог бы я предстать.

И жду, Господь, чтобы Ты въяве

меня рукою осенил.

Как скряга, я себя скопил —

но расточить меня Ты вправе!

* * *

Aз есмь еще смиренноликий,

повитый манатьей[59] монах,

я послушатель Твой великий,

в ком аз Тя зрих и Тя познах.

Я голос келии укромной,

а мир шумит вдали от ней.

И Ты все тот же вал огромный,

бегущий в гуще всех вещей.

Да, это — море лишь, где взгляд

порою острова встречает.

Да, это лишь Господень сад,

где молча ангелы парят

и где безгласен скрипок лад,

а Тот, о Ком они молчат,

Своею мощью освещает

вещей пред Ним склоненный ряд.

Ужель Ты — Все, а я единый

в моей мятежной тишине?

И не всему ли я причиной?

И не за всех ли я повинный,

а Ты — Ты немо внемлешь мне?

Какие слышишь голоса?

Чему внимаешь? Буре? Плачу?

Кому? Я тоже что-то значу,

и ждут Тебя мои леса.

Иль сирой песней слух Твой, Боже,

закрыт моленью моему?

Но я себе внимаю тоже,

как одинокому псалму.

Я тот же, кто стучал когда-то

и не вошел в Твои врата.

И после каждого заката

я — уязвленный сирота.

Я отрешен людских веселий,

отсельник всякой суеты,

и вещи, где я жил доселе,

стоят как старые скиты.

Тогда Ты, Боже, мой наперсник,

сосед и брат любых судеб,

моих страданий верный сверстник, —

тогда Ты мой насущный хлеб.

Не знаешь, верно, что ночами

в сердцах бессонных зреет крик, —

ведь все неправедны меж нами:

младенец, дева и старик.

Чернеют вещи возле них,

дрожащих, как пред часом казни,

их руки белые в боязни

по жизни, как в дремучей блазни,

блуждают, будто две борзых.

Былое где-то предстоит,

а в будущем лежат скелеты.

И кто-то у ворот стучит.

Ни взор, ни слух не различит

единой утренней приметы,

и даже петел не кричит.

Ночь — как великий дом. И вот

их — страхом раненные — руки

рвут дверь за дверью в смертной муке,

им ходов предстают излуки —

нет и не будет им ворот.

И так, о Боже, что ни ночь —

всегда кому-то спать невмочь.

Идут, вотще Тебя взыскуя.

Чу! Как слепцы, во тьму глухую

они ступают.

Как в петлях лестничных, тоскуя,

к Тебе взывают!

Они в булыжник черный лица прячут.

Ты, верно, слышишь их? Они ведь плачут.

Ищу Тебя, ибо идут во тьму,

не подходя к порогу моему.

К кому ж взывать мне, если не к Тому,

Кто ночи и мрачнее и ночней,

к Единственному, Кто не спит ночей,

лампады не светя. Кто так велик

и так глубок, что даже свет ничей

не баловал Его, и Кто возник

как лес, прорвавшись из земли? Он — Тот,

Кто предстает

из тьмы земной пред мой склоненный лик, —

безмолвный крик.

* * *

Таким, Предвечный, я Тебя постиг.

И люб Ты мне, как милый сын, а он

еще ребенком от меня ушел,

когда судьба вела его на трон

и расстилался мир пред ним, как дол.

А я остался, как старик седой,

который сына больше не поймет

и мало ведает о новине, о той,

где воля семени его растет

То я за счастие боюсь Твое,

врученное судьбе чужих кормил,

то жду Тебя опять в свое жилье,

в ту тьму, которой я Тебя вскормил,

то, временем окутан, словно лист

дрожу, что больше нет Тебя в живых,

то повторяет мне евангелист

о вечности Твоей все тот же стих.

Аз есмь отец. Но Сын превознесен

отца превыше. Тот, кем не был он,

великим ныне в Сыне стать призван

И Он — возврат. Грядущее времен,

Он — океан, Он — лоно лон...

* * *

Молясь, не богохульничаю я:

Тебя я в старых книгах отыскал

и родичем Тебе стократно стал.

Я возлюблю... На что любовь Твоя?

Отца ужели любят? Не уйдут,

как Ты ушел? Лица не обернут?

Не бросят рук, беспомощно пустых?

Не будет в древних книгах забытых,

как дряхлый лист. Отцово сохнуть слово?

Не с сердца ли Отца, как по угорью,

текут ручьем — кто к радости, кто к горю?

И разве наш отец — не старина,

не думы чуждые былых времен,

на старый лад покрой, убор, поклон,

сухие стебли рук и седина?

Он был когда-то богатырь и Бог,

но мы — растем, а Он, как лист, засох.

* * *

Его печаль душнее нам, чем печь,

а голос тяжелее, чем кирпич.

Мы рады бы Отцову слушать речь,

да слов и вполовину не постичь.

Разлад меж Ним и нами так вопит,

что мы друг друга не поймем никак

и видим лишь, что рот Его открыт

и каждый слог — как проходящий знак.

Мы дальше от Него, чем Он от нас,

и, хоть любовь нам ведома везде,

мы лишь в Его земной последний час

увидим, что Он жил на сей звезде.

Вот что Отец нам. Мне ли сыном, мне —

Твоим назваться?

То значит — от Тебя стократно оторваться.

Ты, Ты — мне сын. И пусть года промчатся,

Тебя узнаю все равно, как тот,

кто сына милого во старце узнает.

* * *

Гаси мне взор: узреть Тебя смогу.

Замкни мне слух: Твое услышу Слово.

К Тебе я и безногий побегу,

без языка молиться буду снова.

Сломай мне руки — и тогда Тебя

всем сердцем, словно в кулаке, зажму.

А остановишь сердце — ум воспрянет

И если ум повергнешь Ты во тьму —

носить Тебя и крови мне достанет.

* * *

Душа моя, как некая жена,

снопы Твои увязывает днем, —

весь день, как Руфь, Ноэмии сноха,

на ниве труженица, а потом,

как свечереет, входит в водоем,

омоется, нарядится и в дом

идет к Тебе, когда все смолкло в нем,

и ставит яства с медом и вином

у ног Твоих, усердна и тиха.

А кликнешь в полночь — сердца не тая,

она в ответ: я — Руфь, слуга Твоя.

Простри же над слугой Твоей крыла,

ведь Ты — наследник.

И спит у ног Твоих душа моя.

От крови Божией она тепла

и до зари не покидает сна.

Она — как Руфь. Как некая жена.

* * *

Ведь Ты — наследник.

Сын бывает с детства

рабом наследства.

И как сады — сыны.

Ведь Ты — наследник.

* * *

И в наследье зелены

сады былые с синей тишиной

развалин неба.

Луг с росой, и лета,

вещающие солнцем слово света,

и весны жалобные, как приветы,

наплаканные молодой женой.

Наследуй пышных осеней наряды,

как пиитические благостыни.

Бочком к тебе прижаться будут рады

все зимы, как сиротские пустыни.

Тебе в наследство и Казань, и Рим,

Флоренция с Венецией, а к ним

и Лавра Троицкая, и тот монастырь,

что в Киеве разросся вглубь и вширь,

уйдя под землю в сумрак богомольный.

Москва с великой думой колокольной,

языков речь и звук волынки вольной,

как жемчугом, твои усыплют дни.

Пииты живы лишь Тобой. Они

в созвучиях Твой образ прозревают,

а выйдя в мир, во Слове созревают

но жизнью одиноки искони...

А живописцы пишут для того,

чтобы увековечить естество,

Твое творенье бренное, его

вернуть Тебе. Ведь все устремлено

жить в вечности. Смотри, жена давно

взыграла во Джоконде, как вино.

Иных и быть бы не должно —

ведь новых жен не нужно новизне.

Ваятель, он — как Ты, зане

он камню скажет: — Вечно, камень, стой.

И этот камень станет Твой.

И те, кто любит, делятся с Тобой,

на краткий срок в пиитах пребывают,

улыбку поцелуем призывают

на губы скучные, их словно крася

внезапной страстью, а о тяжком часе,

ко зрелому мученью приучась,

несут страданья, смехом рассыпаясь,

и сонную тоску, что, просыпаясь,

запричитает на чужой груди.

Умрут они, нагромоздив загадок, —

как звери, ничего не разумеют.

Но может быть, у них родятся внуки,

в ком жизни их зеленые созреют.

Плод их любви Тебе и станет сладок,

во сне зачатый и рожденный в муке.

Вот так течет к Тебе вещей избыток.

И, как из верхних чаш, мечась в каскаде

и прядая, как светлой гривы пряди,

вода до глубочайшей чаши плещет,

вот так же изобилье в дом Твой хлещет

всем половодьем мыслей и вещей.

* * *

Aз есмь худый смиренный раб Твой, иже

на жизнь глядит из кельи жития,

вдали людей, к вещам безмолвным ближе,

делам и судьбам — не судья.

А если мрак очей Твоих зовет,

то вот что я Тебе открою ныне:

никто своею жизнью не живет.

И не сочти слова мои гордыней.

Случайно все: боязни, будни, лица,

и счастьица, и люди, и частицы.

Мы ряженые с детства до конца,

и за личиной не видать лица.

И мнится: есть палаты у казны,

где жизни все уложены в приделе,

словно кольчуги или колыбели.

Никто и не бывал в их полом теле.

Самостоятельности лишены,

стоять они от века не умели

и, как одежда, держатся стены.

И коль мой сад избыт, то на пороге

я ведал бы, вечерний и ничей:

в Палату Оружейную вещей

непережитых — все ведут дороги.

Там пусто. Словно спать легла страна,

и, как вокруг тюрьмы, висит стена

без окон — семикратным кругом строгим.

Застегнутые наглухо ворота

пришельцам как чугунная зевота,

решетка же — из пальцев сплетена.

* * *

Пусть каждый из себя на волю рвется

как узник из острога, — все равно

есть в мире чудо чудное одно:

я чувствую — любая жизнь живется.

А кто живет ее? Вещей ли ряд —

они в ночи, как в музыке, стоят,

несыгранным напевом муча струны?

Иль ветер, нагоняющий буруны?

Иль ветви, что друг другу словно знаки?

Цветы ли — пряхи запахов во мраке?

Дороги ли, что в поле пролегли?

Иль звери, дети теплые земли?

Иль птицы, что так просто в небо вхожи?

Так кто же жизнь живет? Не Ты ли. Боже?

* * *

Ты старый, темный, закоптелый,

и волосы Твои — как дым.

Свое незримо правишь дело,

седой кузнец годам седым.

У наковальни век Свой целый

стоишь, великий нелюдим.

И в праздник у Тебя дела —

Ты меч ковать не перестанешь,

его без устали чеканишь,

Когда все пьяны, сонны, сыты

и смолкли жернов и пила,

то слышно нам, как в те часы Ты

вздымаешь молот Свой сердито,

гремя во все колокола.

Ты не учился, Мастер вещий,

а сразу молот взял и клещи

и Сам в Себе обрел права.

Ты — нам неведомый заезжий,

о Ком то робко шепчут вещи,

а то набатом бьет молва.

* * *

Молва идет, что есть Ты где-то.

Толпу сомнение морочит,

и те, кто запылать не хочет,

в мечты бессильные одеты,

все ждут, что камень кровь источит

дабы из крови Ты возник.

Но Ты склоняешь темный лик.

Ты мог бы вскрыть жилы горам и курганам,

дабы весть о суде великом подать,

но Ты ничего не хочешь сказать

поганым.

Не станешь обманным вставать туманом,

ни зари милосердия ждать,

ибо Твоя благодать —

не христианам.

Презираешь любых вопрошателей рать,

но любишь взирать

на лики старателей.

* * *

Кто вопрошает Тебя — искушает Тебя.

и кто обретет Тебя — уведет Тебя,

в образ и в руки вселя.

А я Тебя разумею,

как земля разумеет.

Когда я зрею,

Твой зреет рай.

Мне не надо примет Твоих бремени!

Знаю одно я:

есть имя у времени,

но оно иное,

не Ты.

Мне чуда не надо в угоду!

Законы Свои уставь,

которые род от роду

все больше явь.

* * *

Лишь из оконца что-нибудь

обронится, предмет паденья

закон звериный тяготенья,

весь трепеща от нетерпенья,

подхватит, словно ветер пенье.

Каменья, тени и растенья

несет он миру прямо в суть.

И у летучей доброты

любая вещь живет в опеке,

как по ночам кусты и реки,

младенцы, камни и цветы.

Лишь мы из связей постоянства

надменно странствуем в пространстве

и к вольности в пустую стать.

А нужно, вверясь силам умным,

широкошумным древом стать.

В сетях обочин и тропинок

бегут от столбовых дорог,

в круг замыкаются на срок,

а кто уйти из круга смог,

так станет одинок, что инок

бывает меньше одинок.

Он должен у вещей учиться

тому, что некогда забыл.

Не может с Богом разлучиться,

кто в Божьем сердце прежде жил.

Одно уметь он должен — падать,

смиренно погружаясь в вес, —

тот, кто дерзал полетом прядать,

превыше птицы, до небес.

(Ведь не летают больше и ангелы.

Серафимы подобьями грузных птиц

сидят вкруг Него, размышляя, —

останки птичьи, пингвинья стая,

осевшая в чахлом обличье.)

* * *

Покорствие Тебе? А это —

к Тебе склоненные умы.

Так бродят смолоду поэты

среди садовой полутьмы.

Так мужики понуро, Боже,

за детским гробиком бредут.

А все сие одно и то же:

великое творится тут.

Кто в первый раз Тебя узрил,

тому и время и сосед —

помеха. В Твой ступая след,

он выбивается из сил,

он словно тащит бремя лет.

Но лишь природе приобщится,

так тотчас чудо с ним случится:

Тобой повеет звездный свет,

Тобою луч начнет лучиться,

Тобой блеснет ему криница,

с Тобою он навек сроднится,

ведь все — лишь Божья багряница,

и всюду Ты ему в ответ.

Ты добр и с ним накоротке.

Прекрасен Ты ему, как лодка,

его везущая столь ходко

и чутко по большой реке.

Страна вдали, как в древней раме,

распространилась под ветрами,

хозяин ей — дремучий лес.

Навис над тихими полями

огромный произвол небес.

Деревни движутся и камни,

как дни в их череде всегдашней

и словно благовест вчерашний,

который только что исчез.

Но вслед им над рекой всегда

встают, как птицы, города,

и машет крыльями их стая,

как праздник сей корабль встречая.

А он порой в такую местность,

где и жилья нет, приплывет,

и где безродного окрестность

всем слухом одиноко ждет.

Где тех, кто наги и убоги,

уносят тройки чередой

по затерявшейся дороге

за вечереющей зарей.

* * *

Дом одинокий на краю села —

как во вселенной у ее конца.

Дорога постояла у сельца

и снова в ночь тихонько побрела.

Сельцо всего лишь робкий переход.

Меж двух пространств оно чего-то ждет.

Не тропка, а дорога вдоль окон.

И кто из дому странствовать уйдет,

в пути, быть может, смерти обречен.

* * *

За вечерею встанет кто-то вдруг

и за порог, и дальше, и уйдет:

там, на востоке, где-то церковь ждет.

По нем поминки справят сын и внук.

А тот, кто умер дома, тот в дому,

в посуде, в мебели — все будет жить.

Придется детям побрести во тьму —

к той церкви, что успел он позабыть.

* * *

Безумье — сторож,

ибо — сторожит.

Смеясь, для ночи ищет он имен —

семь, двадцать, триста, — словно ворожит

ночь ежечасно именует он.

И с треугольником его рука

дрожит, и он, задев о край рожка,

в который сам не может задудеть,

домам свою умеет песню спеть.

Сквозь мирный сон ребятам чуть слышна

дозорная безумья тишина.

Но псы со злости рвутся на цепях,

шаги его почуя у ворот,

дрожа, когда минует он, и страх,

что он вернется, — снова их берет.

* * *

Ты, Боже, знаешь ли о тех святых?

Казалась суетной им даже келья —

и жили в норах, грязных и пустых,

чтоб убежать от горя и веселья.

И всяк в пещерке восковой свечой

дышал и теплился, колебля свет,

забыв свои года и облик свой,

и жил, как дом, в котором окон нет,

без смерти — словно умер он давно.

Читали мало. Мир и сох и чах,

как если бы мороз пошел по книгам,

и смысл, подобно рясе и веригам,

висел у них с плеча на всех речах.

И, ощупью встречая много лет

безмолвно в тесных, черных переходах

своих же иноков длиннобородых,

никто не ведал — умер или нет

сосед его.

         В мерцании лампад

во мгле икон, ступая еле-еле,

порой сходились иноки у врат,

которые, как золоченый сад,

пред ними, нераскрытые, блестели.

И недоверы в сон вонзали взгляд

и тихо бородами шелестели.

Их жизнь была великой, как века.

От ночи свет она не отличала,

как будто валом их опять примчала

во чрево материнское река.

Зародыши с огромной головой

и крохотными ручками на теле,

они сидели, скрючась, и не ели,

как бы кормясь обставшей их землей.

И сотни богомольцев в наши дни

поклоны бьют пред ними в умиленье.

Уже три века здесь лежат они,

а плоть и до сих пор не знает тленья

И мрак, вздымаясь как свеча вокруг,

коптит тела, что раньше были рады

упрятаться в посмертные наряды, —

и на груди у них лежат, как гряды,

упрямые кресты из темных рук.

Ты, старый Воевода, Князь величья,

забыл иль, может быть, из безразличья

им смерти не послал и в наши дни,

зане ныряли в глубь земли они?

Иль эта плоть, издревле нежилая,

являет вечного нетленный плод?

Иль это во успенье жизнь живая

и смерть времен она переживет?

Годится ли еще их естество

Тебе, о всем пределам Беспредельный?

И вечен ли такой сосуд скудельный,

чтоб кровью Божьей наполнять его?

* * *

Грядущий, всходишь к Вечности на твердь

зарей великой, и в ночи времен

Ты — петушиный зов, роса, и звон,

заутреня, и девушка, и он —

тот чуждый человек, и мать, и смерть.

Изменчив Ты от головы до пят,

и одинок как перст в судьбе Твой лик.

Тебе не радуются, не скорбят —

как пуща. Ты неведом, глух и дик.

Ты — сущность всех вещей, их окоем.

Про суть Свою последнюю молчишь.

Иным всегда иначе предстоишь:

землею — судну, суше — кораблем.

* * *

Ты — старый монастырь Страстей Христовых,

где тридцать храмов золотоголовых,

янтарных, белоснежных и лиловых,

как небо, в тихой древности стоят.

Здесь вещи, даже самой малой,

Твоя музыка зазвучала,

и открывается начало

могучих монастырских врат.

Ютятся в келиях, чернея,

черниц не меньше семисот.

Вот та встает, зари светлее,

а та застыла, цепенея,

а третья по немой аллее,

как по закату вдоль, идет.

Но прочих дев не увидать. 1

Они спокойно, как в могилах,

молчат, как в грудях скрипок хилых

напев неведомый молчит.

У храмов в сладости жасмина

могильных плит смиренный ряд,

и эти камни благочинно

о Божьем мире говорят.

Сей мир стучится, как рассвет,

и, как прибой, гремит о кельи —

он весь в безделье и веселье,

лукавой страстью он одет.

Но Ты еси — и мира нет.

Сквозь безучастный год, разлитый,

течет он, точно воск свечей,

а Ты, и вечер, и пииты —

вы видите до дна открытый

во всех явленьях мрак вещей.

* * *

Стареет за дворцом дворец.

Царям наследников не станет.

Их род во отроках увянет,

а дочь недужная протянет

насилью блекнущий венец.

Царица-чернь всея земли

дробит короны на рубли,

огнем их предает машине,

своей озлобленной рабыне,

но счастья нету и в помине.

Руда по родине томится,

терзаясь в деньгах и колесах —

в науке жизни их служилой,

из фабрик и из касс стремится

утечь и снова жить в утесах.

Когда же к ним вольется в жилы,

гора закроется за ней.

* * *

Все будет вновь огромно и могуче:

над стенами деревья, словно тучи,

простые страны, складчатые воды,

а по долинам у речных излучин

тугие ратаи и скотоводы.

Хватать не будут больше церкви Бога,

как беглого, и причитать убого

над Божьей жалкой, загнанной судьбой.

Странноприимны всюду станут домы,

желаньем жадным жертвовать ведомы

деянья будут, как и мы с тобой.

Не будут ждать загробного в надежде

на небеса и, смерти не боясь,

земле послушны будут, как и прежде,

к ее рукам знакомым прислонись.

* * *

И Ты великим будешь. Величаний

Тебе еще не выискал язык.

И будешь Ты еще необычайней,

и станешь старше, чем любой старик.

Тебя почуют все: свежо и снежно

повеет садом и пахнет весной.

Тебя полюбят все, — так взглядом нежно

ласкает вещь любимую больной.

На торжищах Ты не привык селиться

не станет толп молельщиков, и тот,

кто чувствует Тебя, возвеселится,

как будто в мире он один живет.

Поруган и обласкан, друг и враг он,

в нем и казна, и расточенье в нем!

Он улыбается, полузаплакан,

могуч, как царствие, и мал, как дом.

* * *

Домам покою нету: то нести

покойника в дорогу надо ныне,

то кто-то тайно собрался брести

на богомолье — лицезреть святыни.

И знает он, что где-то на чужбине

его Ты встретишь на пути.

И по дорогам Твой народ кишит,

спешит к Тебе, как к розе той румяной,

что раз в тысячелетие цветет.

И он, усталый, томный, безымянный,

к Тебе добравшись, утирает пот.

Я видел это шествие калик,

и ветер из одежд у них возник,

когда полой и рукавом махали,

и стих, когда одежды отдыхали, —

так их поток в долинах был велик.

* * *

Вот так и я бы: на чужом пороге

сбирал бы милостыню я скупую.

А если бы запутались дороги,

пристал бы к старцам в их толпу слепую.

Я видел бы, что стариков, как тени,

ведет вперед дороги поворот

и, как нагие острова, колени

всплывают из пучины их бород.

Мы обгоняли бы поводырей,

которыми слепцы, как глазом, видят,

и тех, кто из толпы напиться выйдет,

и чревом отягченных матерей.

Мне были бы мужчины как родня,

а женщины — как добрые подруги,

и стало бы все близким в этом круге,

и даже псы узнали бы меня.

* * *

И мне дай, Боже, богомольем стать —

идти к Тебе молитвенной толпой

и долею Тебе великой стать:

Ты — сад, и многотропный и живой.

Но одному идти мне что за стать?

Когда к Тебе не двинусь я толпой,

Кто будет знать о том? И кто Тобой

исполнится?

              Ведь будет смех чужой

звучать как прежде. Я же буду рад,

что я, невидим смеху, в дальний сад

иду один пустынною тропой.

* * *

Днем Ты наслышками одними

народу в уши шелестишь,

но бьют часы, и Ты — за ними

опять сомкнувшаяся тишь.

Чем день к вечерней мгле ведомей,

тем больше Божье бытие,

и дымом Царствие Твое

вздымается на каждом доме.

* * *

На богомолье утром. И покорно,

как бы с похмелья тяжкого, встает

восточный тощий, нищенский народ.

Едва заслыша благовест соборный,

они под ранним солнцем собрались.

Бородачи степенно бьют поклоны,

в чадрах или халатах душных жены

молчат, и тяжко и настороженно

из шуб детишки выползают сонно,

а снился им Ташкент или Тифлис.

К колодцам православный сей ислам

идет и тянет руки, как пиалы,

как если б в эти кроткие фиалы

лилась душа с водою пополам.

И пьют, лицо в пригоршню погружая,

а грудь рукою левой обнажая,

святую воду держат у груди,

как бы прохладный легкий лик в слезах,

заговоривший о земных скорбях.

А скорби тут Они стоят кругом.

Глаза в них тускнут. И не знаешь — в ком.

Кто эти люди? Мужики иль слуги?

А может быть, расстриги-чернецы?

Иль, может, прогоревшие купцы,

иль искушенья ждущие ворюги,

иль девки, кратких радостей подруги,

что скорчились на корточках и в дуги

согнулись скорбно, иль в своем недуге

блуждающие, как в безумном круге,

юродивые и слепцы?

Все как цари они, в великой туге

пустили на ветер свои дворцы.

Как мудрецы, они созрели ныне,

избранники, взалкавшие пустыни,

где Божья тварь им пищею была,

отшельники, прошедшие по долам,

о ветер стукаясь лицом тяжелым

и в одиночестве глухом и голом

страшась тоски. Она была как кол им

и все же их чудесно вознесла.

Былые слуги будней и заботы,

вступившие и в крестный ход и в хор,

коленопреклоненные полеты

и те хоругви, что собор

в притворе прячет до Страстной субботы.

И ныне снова движутся с трудом.

Иные медленно глядят на дом,

где хворые ночуют богомольцы.

Вон инок выполз, бесами ведом,

с тенисто-синим испитым лицом.

Плетьми повисли волосы на нем,

а ряса завилась на теле в кольца.

Согнулся — как сломался пополам,

забился на земле двумя кусками.

Прилипла, словно вопль, земля к устам

и стала, будто бы он сам,

вытягиваться и махать руками.

Ушла падучая, его погладив

прохладною рукой по волосам.

И он вспорхнул, как будто крыльев чая,

и чувство легкости, его качая,

ввело во искушенье птичьей верой.

Меж рук своих, и тощ и долговяз,

повис он, как Петрушка, кособоко,

и в силу крыльев верил он глубоко,

и в то, что мир уже который час

под ним разостлан, словно степь, широко.

Но недоверчиво косил он глаз:

куда же он попал? Над ним высоко

кручиною пучина собралась.

И в серебристой глуби вод седых

он рыбою резвился и вился

в кустах кораллов, возле звезд морских.

Вода русалке юной волоса

чесала, гребнем проплывая в них.

Он вышел на берег и стал жених

покойнице: все девушки должны

быть с кем-нибудь уже обручены,

когда выходят на поляны рая.

И вкруг нее, как хоровод ступая,

приплясывал он, руки заплетая

вокруг себя в такой же хоровод.

Прислушался: ужели тень чужая,

замыслившая в хоровод пуститься,

не веря пляске, ждет, и ждет, и ждет?

Он понял, что теперь пора склониться

пред Тем, Кто как венец и багряница

одел пророков некогда, и вот

у нас в руках Он, Тот, Кем нам кормиться,

из семени возросшая Пшеница.

Народ чредою с нивы возвратится,

как ладом песенным, с полей пойдет.

Чернец склонился низко, до земли,

но старец словно спал, и око

не замечало инока. В пыли

склонился он пред старцем так глубоко

что дрожь и ужас тело сотрясли.

Но старец на монаха не взглянул

Чернец себя за волосы рванул,

стал выколачивать себя, как плащ, о ствол.

Но старец даже бровью не повел.

Тогда, как меч берет палач с отрадой,

себя взял в руки яростный чернец,

рубил, рубил — изранил он ограды,

и в землю он вонзился наконец.

Но старец только глянул как слепец.

Содрал недужный рясу, как бересту,

и, старцу протянув, лицом поник.

И Он, как отроку, тогда сказал: — Возрос ты!

Но знаешь ли, кто Я? — Тот знал — и вмиг

у подбородка скрипкой лег, и просто

и кротко взял его рукой Старик.

* * *

От блеклых астр легчайшей прелью тянет,

и барбарисом обагрился сад.

Кто за лето не сделался богат,

хозяином себе уже не станет.

Кому теперь не снится ни на миг,

уверенному, что видений стая

в нем восстает, покуда день не сник,

и ждет, в его потемках вырастая, —

тот миновал и прожит, как старик.

Все дни его — подарки нищеты

Оболган всем он, что ему дано,

и Сам, о Господи, как жернов Ты,

его влекущий каждый день на дно.

* * *

Не бойся, Боже! Говорят: мое! -

всем кротким страстотерпицам-вещам, —

то ветер гладит по ветвям, сказав

— А вот мой клен!

И как сквозь сон

они почувствуют, рукою взяв

любой предмет, что так он раскален

по самые края, что обожжешься.

Все им свое. Вот точно так бы мог

иной спесивец княжеское имя

по-свойски помянуть перед чужими,

когда сей князь велик... да и далек.

Им стены в доме кажутся своими,

а кто хозяин дому — невдомек.

Став у вещей, как у глухих хором,

они своим владеньем их зовут.

Так, верно, незамысловатый шут

своими называет дождь и гром.

Они зовут своими жизнь, жену,

дитя и пса, а знают, что в плену

их держат жизнь, жена, дитя и пес,

создания, которыми обнес

их мир, как стенами иль лесом диким.

Но ведомо про то одним великим,

взыскующим очей. А все иные

и слышать не хотят, что их кривые

блуждания не входят в связь вещей,

что их добро и гонит их взашей,

что их же презирает их именье,

что над женой не властно их владенье,

как над цветком, чья жизнь для всех чужда.

Тогда, о Боже, удержись и стой!

Молельщик, зря во мраке облик Твой

и теплясь сам у уст Твоих свечой,

познав Тебя, не властен над Тобой.

И если ночью кто Тебя зовет

и Ты его молитве предстаешь,

     то от ворот,

     как гость, опять уйдешь.

Неудержимо Свой Ты. Не дано

хозяина Твоей большой судьбе

Ты зреешь, как сладимое вино,

которое принадлежит себе.

* * *

В глуби ночей Тебя копаю. Клад.

Ведь все красоты нищенски пусты.

Они — не Ты, а только ложный лад

Твоей ненаступившей красоты.

Но путь к Тебе до ужаса далек

и заметен: ведь им давно не шли.

Ты — одиночество. Ты одинок,

как сердце где-то у долин вдали.

Копая, руки в кровь я рассадил

и нынче их по ветру распустил —

они ветвисты, как стоперстый куст,

и пью Тебя я целой сотней уст,

как если б некогда, нетерпелив,

себя Ты раздробил в пространстве грозном,

а нынче, всей вселенною вспылив,

на землю пал горючим плачем звездным,

ее, как майским дождиком, полив.

КНИГА ТРЕТЬЯ

КНИГА О НИЩЕТЕ И СМЕРТИ

(1903)

* * *

Авось по жилам гор тяжелых в скалы

пойду один рыдающей рудой

в такой глуби, что далей не видала,

что нет конца мне: все мне близким стало,

а близкое — гранит седой.

Я в горе — не мудрец: меня прижало,

как сущность жалкую, великой тьмой.

Но если это — Ты, стань всей рукой,

дабы на мне она, свершась, лежала,

а по Тебе мой вопль бежал рекой.

* * *

Ты превышаешь горные вершины,

их гордые сажени и аршины.

Ты — вечный снежный звездопад лавины,

фиалок носишь полные долины,

их благовонием земным согрет.

Ты — всем горам и рот, и минарет,

где зов еще не прозвучал звездою.

В Тебе ль иду неведомой рудою,

которую никто не отыскал?

Я трещину Твою собой закрою,

благоговейно в ней себя зарою,

повсюду чувствуя твердыню скал.

Иль это я лишь страхом поражен,

бездонным страхом городов проклятых,

куда Тобой по горло погружен?

Поведай я Тебе про смрадный ад их,

про сумасбродных улиц вавилон,

поднялся бы Ты, Буря с Правремен,

и словно сор его повымел вон.

А как поведаю? Язык — засов,

и речи не хозяин я, и рано

мой рот закрыться хочет, словно рана,

и руки, как собаки без аркана,

к бокам прижались, не идя на зов.

Ты, Господи, послал из всех часов

тот час, когда и чуждо мне и странно.

* * *

Поставь меня, как камень слуха,

о Боже, к далям в сторожа,

где одиночествуешь глухо,

морями пенясь и дрожа.

Дай в ночь уйти — в звучанье духа,

чтоб крики не вонзались в ухо

со всех сторон острей ножа.

Пусти в пустой Твоей отчизне

бродить с ветрами до зари

в краях, где нежитые жизни

обряжены в монастыри.

Там к богомольцам я пристану,

такой же, как они, с лица,

и сзади старца и слепца

пойду я — не слуга обману —

дорогой тайной до конца.

* * *

Ты веси[60], Боже, — города

разит уничтоженья кара.

Они бегут, как от пожара,

а вслед безжалостно и яро

течет пора их, как вода.

Живут в них люди тяжко и темно,

в глубоких комнатах, пугаясь взгляда,

как боязливое ягнячье стадо,

и вдалеке земли Твоей прохлада.

Но знать ее им больше не дано.

А у окошек вырастают дети

под той же самой тенью искони,

не зная, что живут цветы на свете,

где даль и ветер осчастливят дни.

И дети в грустном детстве — как в тени.

Там девушки цветут чего-то ради,

не перестав по детству тосковать,

но, видя, что не сбыться их отраде,

себя опять пытаются сковать

и прячут в тихих спаленках за полог

обманутые материнства дни.

Безвольный плач у них, как ночи, долог,

бессильны годы их и холодны.

В глубоком мраке одры смерти ждут их,

их медленно тоска туда ведет.

И умирают долго, будто в путах,

и нищенкой уходят от ворот.

* * *

Там люди бледные живут томясь,

недужа тяжкой жизнью год от года,

и умирают, миру изумясь.

Ночной порой их хрупкая порода

отчаянный не замечает час,

когда улыбкой рот, как рот урода,

раскрыт в зиянье масок и гримас.

Служа вещам бессмысленным за двух,

бесславно и покорно лямку тянут,

одежды на плечах исчахших вянут,

и руки превращаются в старух.

Толпа теснит нещадно их, как в драке

хоть сил у них сопротивляться нет.

И разве что бездомные собаки

плетутся сбоку или им вослед.

Мучителей стоят над ними сотни,

кричит на них ударом каждый час.

И днями у больничной подворотни

толкутся, дня приемного страшась.

Там — смерть. Не та, что гладит и

и нежит их в младенчестве больном,

а крошка-смерть, забравшаяся в дом.

Своя же смерть висит и зеленеет

у них внутри незреющим плодом.

* * *

Любому, Боже, смерть его пошли —

той самой жизнью умирать, когда

в нем горе, разум и любовь прошли!

* * *

Ведь мы — одна листва да кожура

а смерть великая есть плод нутра,

и в нас он — долгожданная нужда.

Его лишь ради девушка встает

из арфы деревом, его лишь ради

мужает мальчик, женщина берет

девичьи страхи на себя, что клади.

Его лишь ради вечным предстает

все то, что жило некогда во взгляде,

и остается вечностью, а тот,

кто строил и ваял, в своей ограде

самовселенской держит плод, и, гладя

его, — как ветер, солнце он и лед.

В него вошла вся теплота густая,

ума и сердца жар, как жар звезды.

Но ангелов Твоих примчалась стая,

когда еще не вызрели плоды.

* * *

О Господи! Мы жальче жалких тварей,

зане у них слепая смерть зверей.

А мы, мы неподвластны даже ей.

Пошли нам смерть-разумницу скорей,

чтоб жизнь она в цветах весенней яри

пораньше заплела нам из ветвей.

Лишь оттого и трудно умирать,

что нас не наша смерть идет прибрать.

Коль смерть свою не делаем мы зрелой,

другая мчит как вихорь озверелый.

В саду Твоем стоим из года в год,

деревьями себя в нем водружая,

но осень к нам приходит как чужая.

Как жены-пустоцветы, не рожая,

мы не приносим сладкой смерти плод.

Ужель в моей гордыне я неправ

и лучше нас деревья? Мы же, став

лишь чревом женским, женам подражаем?

Мы с вечностию сотворили блуд

и нашей смерти выкидыш рожаем,

когда нас родовые схватки рвут, —

печальный, горько скрюченный зародыш,

закрывший ручками глаза-зачатки,

как будто бы бежит он без оглядки,

лбом упершись в ненаступивший ужас,

и оттого в нем замирает дух.

И все кончают, мучаясь и тужась,

сеченьем кесаревых потаскух.

* * *

Хоть одного, Владыко, возвеличь,

дай жизни лоно дивное постичь

и, как врата, его воздвигни срам

в лесу русоволосом, воспаленном,

пред несказанный строй центурионом

поставь его Ты к белым легионам,

к бессчетным копьеносным семенам.

И ночь пошли, дабы он стал чреватым,

когда он небывалое зачнет;

ту ночь, когда, ветрам твоим крылатым

представ ликующим Иосафатом,

любая вещь, как ворота к палатам,

сирени запах распахнет.

Поставь его, как яблоню в саду,

вынашивать и долго и широко

и сделай одиноким, как звезду,

чтоб у зевак он не был на виду,

когда дождется радостного срока.

Корми его не мясом от ловитвы,

но яство мирное росой полей!

Насыти жизнью тихой, как молитвы

как теплый вздох, идущий от полей.

Пошли ему, великий Исполин,

все неразумие и дали детства,

верни ему туманное наследство,

предчувствие и чудо малолетства

в дремучем царстве сказок и былин.

И часа ожидать ему вели.

И разродится смертию-владыкой

один и сам, гудя, как сад великий,

Тобою собранный вдали.

* * *

Дай знаменью последнему свершиться,

яви Свое величье временам

и после мук жены и роженицы

дай истинное материнство нам.

Ты — Тот, Кто за чудесное берется, —

не Богородицын исполни сон,

но нас направь в объятья Смертеродца

руками тех, кто будет с ним бороться,

томить и гнать его сквозь строй времен.

Я вижу: суждено ему явиться

пред ложью супостатов записных, —

в стране, где смех на торжищах толпится,

где хохот времени возобновится,

воскреснет он под именем сновидца.

Ведь тот, кому средь винопийц не спится,

всегда сновидцем будет для хмельных.

А Ты в персты возьми его за это,

как семя славы Божией посей,

меня ж пошли встречать кивот Завета,

плясать пред ним, как псалмопевец света,

и быть предтечей мессиаде сей.

* * *

Хваля его кимвалом и тимпаном,

пойду вперед, опережая рать.

Кровь загремит великим океаном,

а слово станет сладостно-желанным,

но, как вино, не будет охмелять.

Останутся вокруг моей постели

немногие, когда придет мне срок

цвести в ночах игрой моей свирели

тихонько, как на севере апрели,

трепещущие за любой листок.

Ведь голос мой рос надвое, и стали —

один как запах, а другой — как крик:

один взывает к Дальнему из дали,

другой же иночеству и печали —

блаженный ангел и незримый лик.

И дай, чтобы меня сопровождали

те оба голоса, когда опять

на ужасах и городах распять

меня задумаешь, дай, чтобы ждали

Тебя те голоса и призывали,

как тихая певучая кровать.

* * *

Большие города — неправда волчья,

обман детей, зверей, ночей и дней.

И громогласно лгут они, и молча —

всем скопищем угодливых вещей.

Но из того, что вкруг Тебя творится,

Творящийся, в них нету ничего.

Зайдет Твой ветер в улицы к столице,

и улицы тотчас начнут кружиться.

Звенит и вертится их вереница,

как бы от ветра своего.

И ходят в парки, чтобы позабыться.

* * *

Ведь есть сады — их создали цари,

в них мимоходом с дамами забавясь,

чей юный смех звучал и зрел, как завязь,

в цветы запрятавшийся до зари.

Изнемогали парки от ночей,

и шепот шел в кустах зефиров глуше,

они сияли, в бархате и плюше,

и на заре их шелковые рюши

журчали по дорожкам, как ручей.

И все сады по следу их аллей

идут украдкой, робко сплетены

с напевом светлых гамм чужой весны,

и ржавчиною догорают кротко

на угольях у осени короткой,

на медленном огне. И вязью четкой -

подобьем хитроумных вензелей —

огромных сучьев черная решетка

стоит, прикована к камням стены.

И сквозь сады дворец, глаза смежив,

слепит, вздымаясь небом обветшалым,

вдали пиров, забыв о том, что жив,

спит на ходу, бродя по тяжким залам,

и, наклоняясь к статуям усталым,

как гость, и молчалив и терпелив.

* * *

Но есть дворцы, спесивы, словно павы,

а голосом — совсем как пугачи.

Живут, как птицы-цацы, величаво,

богатством ищут почестей и славы,

но не богаты богачи.

Не так, как кочевых племен владыки,

тех, что, как зори в серых тучах, дики

в степях валили и по междуречьям,

киша дремотным мреяньем[61] овечьим.

Когда же, новой ночью начиная

ночлег и сон, пастуший шел дозор,

то мнилось, что в стране душа иная

вставала медленно во весь простор:

верблюдов гряды, степи обступая,

темнели вкруг горбами гордых гор.

И запах стад тянулся, как следы,

на десять дней отставши от орды.

Не утихал ни в жар, ни на ветру

И как вино на свадебном пиру

всю ночь не устает по чашам литься,

так молоко струили их ослицы.

Не как те шейхи, что в шатре унылом

покоились на ложе из овчины,

зато своим любимицам-кобылам

любили гривы убирать в рубины.

И не как те князья, кому не жаль

бывало заплатить за аромат

безвонным золотом, кому стократ

милее были амбра и миндаль.

Не как царь-государь и полубог,

пред кем холопски люди гнули спины,

а он на каменные плиты ног

склонял кручинившиеся седины

и плакался, что даже час единый

в земном раю своим назвать не мог.

Не как ганзейский благостный патриций,

который жаждал, чтоб его портрет

и лик и явь превосходил сторицей

и жил на памяти у долгих лет,

завернут в город, словно в плащ златой,

старинной грамотой, а сам седой,

с висками блеклыми и белолицый.

Те богачи томили жизнь в палатах,

а жили на скаку и на лету,

но миновали времена богатых,

и кто же будет ожидать возврат их,

когда вернешь ты бедным нищету?

* * *

Нет, не бедны они, а небогаты —

и мира и желаний лишены,

на них клеймо и страха и утраты,

они ободраны, оголены.

И уличная пыль на них насела,

их окружают стоки нечистот,

молва чумой их окрестить успела,

и их вышвыривают то и дело,

как вещи, прожитые до предела,

или как численник за прошлый год.

Но если бы земле нужда приспела,

она бы их на лестовку[62] надела

и на руке носила от невзгод.

Чисты, как голыши у водопада,

доверчивее, чем зверек слепой,

они Твои, лишь Ты им и отрада,

и в жизни только одного им надо:

вовек не расставаться с нищетой.

* * *

Ведь нищета — великий свет нутра.

* * *

Ты — бедный, нищетою пораженный,

Ты — камень тот, что места не найдет,

Отверженный и жалкий прокаженный,

стучащий колотушкой у ворот.

Живешь, ничем, как ветер, не владея,

едва прикрыла слава наготу.

Она еще дырявей и скупее,

чем затрапез, одевший сироту.

Бессилен Ты и голову повесил,

как тайный во девичьем чреве плод,

и судорожными тисками чресел

она ему дыханья не дает.

И беден Ты, как дождь весенний, сирый,

блаженно с неба падающий ниц,

един и беден, как тоска по миру

из вечных камер каменных темниц.

И беден Ты и счастлив, как больной,

что поудобней повернулся на бок,

бедней цветов, возросших у канавок,

когда по ним гуляет вихрь шальной,

бедней, чем мокрая от слез ладонь...

Что пред Тобой утраты и потери

и птицы, изнемогшие в пути,

и пес голодный, воющий у двери,

и тихие тоскующие звери,

которых позабыли взаперти?

И что ночлежки, нищие ночные

перед Твоею нищетой, Господь?

Не мельницы, а жерновки ручные —

и все же могут хлеба намолоть.

А Ты, лицо рукою закрывая,

из нищих нищий и совсем ничей,

Ты — роза бедности святая,

Ты — россыпь пыли золотая

в сиянье солнечных лучей.

От века родины не зная,

Ты в мире больше не бывал.

Иначе бы вставал Ты валом,

Ты воешь бурей и звучишь кимвалом,

и рушит всех играющих кимвал.

* * *

Ты — ведатель, чье веденье богато

великим изобильем нищеты.

Так не суди же бедным никогда Ты

унынья, ропота и суеты.

Другие — словно выдраны и смяты,

а эти — как заморские цветы:

восходят из корней, и словно мята

их листья и душисты, и чисты.

* * *

Взгляни на них. Растут они так странно,

и весь их труд как будто на ветру,

как в кулаке их отдых ввечеру,

а взгляд торжественный темнеет рано

и празднично, как ясная поляна,

где летний дождь пробрызнет поутру.

* * *

Они глядят, как вещи, безответно.

А если в гости их позвать, они

сидят по-дружески и неприметно,

робеют каждой мелочи и тщетно,

как утварь, укрываются в тени.

Стоят они у тихого притина

на страже им неведомой казны.

Пучина их качает, как челны.

Они разостланы, как на лугу холстина

открытой чистоты и белизны.

* * *

Вот как, о Боже, жизнь их ног бежит:

переплетясь с путями и тропами

тесней звериной жизни. Держит память

робеющая камень, снег и заметь

и над лужайкой молодой дрожит.

Есть доля в них великой скорби с болью,

той, что бывает просто горем нам.

Судьба идет к ним с острой снежной солью

и с нежным духом трав по заоколью.

К шипам камней и к ветру, как к дреколью,

они привыкли так же, как к приволью,

в Твоих очах бродя, как по раздолью

и как персты по горестным струнам.

* * *

Их руки смотрят, как у женщин лица,

как будто знают материнства труд;

хлопочут, как у гнезд щебечут птицы,

пожатье их доверчивое длится,

и точно чашку в руки их берут.

* * *

Их рот немеет, как уста у статуй,

бесстрастный, бездыханный и горбатый,

и все же из своих далеких лет

вобрал в себя он мудрость долгих бед.

Но тщетен он, всеведец-соглядатай, —

он лишь подобье, камень и предмет.

* * *

А голос их из дали входит в дом,

откуда он ушел, и через силу

бродил и бродит в дебрях день за днем,

Во сне он внял пророку Даниилу,

он море зрил и говорит о нем.

* * *

А если спят, их словно возвращают

тому, что отдавало их взаем.

Как хлеб в голодный год, они всем горем

по крохам розданы ночам и зорям

и плодородье мрака насыщают,

упав на целину его дождем.

Нет и пыльцы от имени на теле,

которое готово стать ростком

и теплится, как семечко в постели

как семя в вечном семени Твоем.

* * *

Гляди же, Господи мой, как у них

ручьем чудесным протекает тело,

оно живет, как вечный праздник дела,

оно родник лежачий и жених.

И сладкая им слабость овладела,

как будто в нем вся робость жен земных.

Но род его могуч, как змей, и смело

в долину срама входит в снах ночных.

* * *

Пойми: плодиться им и размножаться,

их никакое время не возьмет.

Как ягоды к листам, они ложатся,

на землю изливая алый мед.

Блаженны те, что не ходили в дали

и не знавали кровли в дождь и град.

Пожнут они и то, чего не ждали,

умножится и плод их во сто крат.

Переживут они любые сроки,

держав и царств пустые времена.

Как руки после отдыха, широки

поднимутся, когда, уже беспроки,

опустят руки племена.

* * *

Возьми же их из городов греха,

где гнев смятенный терпеливцев ранит,

где суматоха дней и шелуха,

где жизнь их вянет, как листок, суха.

Иль несть им боле места на земли?

Кому же — ветра и ручья дорога?

Иль даже в снах прибрежных не нашли

озера им ни двери, ни порога.

И места-то им надо так немного —

как дереву, — чтобы они цвели.

* * *

Дом бедняка — как чудо в алтаре.

Там Вечное становится ядомым,

а ввечеру опять бывает домом,

огромным кругом, внутрь себя ведомым,

оно идет, как эхо по заре.

Дом бедняка — как чудо в алтаре.

Дом бедняка — как детская рука.

Что нужно взрослым, ей того не надо.

Жучок усатый, веточка из сада,

голышик из ручья, песка прохлада,

певуньи-раковинки — ей услада.

И как весам на коромысле взгляда,

ей с грузом нету никакого слада,

когда пушинка тяжелее клада,

а чашка с ней касается, легка.

Дом бедняка — как детская рука.

Дом бедняка — как теплая земля.

Он будущего хрусталя крупица.

В ее паденье свет и тьма толпится

Теплом убогим он в хлеву ютится,

а иногда вселенной взгромоздится,

весь вечер сыпля звездами в поля.

* * *

А города несутся самочинно

у них на всех и вся свои права:

они зверей щепают, как лучину,

они народы рубят на дрова.

Живут их люди в просвещенном духе

пустив и меру и устой на слом.

Успехи их раздулись, словно слухи,

и скачут там, где ползали на брюхе.

Как слуги, как блистательные шлюхи,

гремят они металлом и стеклом.

Им каждый день мир страшен, как миражи,

и быть собой им больше не дано,

и деньги, как великий ветер вражий,

их валят с ног. Они уже давно

изведены и ждут, чтобы вино

и даже яд телесный в скотском раже

гоняли их от купли до продажи.

* * *

И сколько их, Твоих страдальцев нищих,

увиденным налиты, как свинцом!

На улицу прогнали из жилищ их,

и там, как на горячечных кладбищах,

блуждает каждый чуждым мертвецом.

Плевки на них налипли, как на гнили,

их прогоняют окрики бичей,

чтоб встречами они не осквернили

сиянья шлюх, карет и фонарей.

Сыщи уста, чтоб их оборонили,

и, как врата, воздвигни их скорей.

* * *

Где ж он, великой нищеты творец,

осиливший и времена и блага?

На торге сняв одежды, стал он наго

и гол пошел в епископский дворец.

Где тот, кто жив, как юный год, невинный,

где, самый задушевный и родной,

тот смуглый инок, братец соловьиный,

кто изумленно был влюблен в долины

и умилен землей и тишиной?

В него усталость не могла пробраться,

он радости неутолимо брал,

и цветики ему бывали братцы,

с которыми он на лугу играл.

Он говорил им, что неутомима

в нем милость всем увеселять сердца.

Не проходила даже малость мимо,

и сердцу брата не было конца.

Из света шел он к свету во глубины,

и в келье было у него светло.

Как детство, зрели на лице судьбины,

в улыбке отрочески голубиной

лицо его до девства доросло.

А в песнях он гулял, как в рощах пестрых,

само былое возвращалось в них,

и тишь смиренно поселялась в гнездах,

и лишь сердца кричали в кротких сестрах,

которых он касался как жених.

От непорочного зачали лозы

душой своей во плоти и крови.

Глаза у них закрылись, словно розы,

и в волосах настала ночь любви.

Его прияли малость и величье,

и к тварям херувимы снизошли

сказать, явясь во бабочек обличье,

что зачали звериное и птичье,

и вещи, точно плоть девичья,

его познавши, понесли.

Когда ж он умер, то, как в колыбели,

был безымянен. Семя потекло

в ручьях, деревья от него запели.

Оно в росе, прозрачной как стекло,

над ним цветком вставало и росло.

Он пел и мертвый. Сестры же скорбели

над милым мужем тяжко и светло.

* * *

Где ж отзвучал он с нежностью дочерней?

Зачем не чаются несчастной черни

вдали его, ликовника, черты?

Что ж не взойдет он к ней во мрак вечерний

звездой великой нищеты?

[1] Посвящение. Карл и Элизабет фон дер Хейдт — супружеская чета, близкие друзья Рильке. Карл фон дер Хейдт (1858 — 1922) — писатель, банкир, меценат.

[2] Ранний Аполлон. Голова ранней статуи Аполлона хранится в Афинах.

[3] Эранна — Сафо. Эранна — греческая поэтесса, ученица Сафо (VII—VI в. до н. э.).

[4] Сафо — Алкею. Сафо и Алкей — поэты, родом из Митилены на о. Лесбос. По преданию, на обращение Алкея: "Сказать хотел бы нечто, да стыдно мне", Сафо ответила: "Прямо сказал бы все, что хочешь".

[5] Восточная песнь дня. Дневная песня — альба — жанр средневековой куртуазной лирики, жалоба влюбленных на наступление рассвета или разлуки.

[6] Ависага. Сюжет заимствован из Библии (Третья кн. Царств, 1,1—4). Ависага под именем Суламифи позже стала возлюбленной царя Соломона — героиней "Песни Песней".

[7] Давид поет перед Саулом. Сюжет заимствован из Библии (Первая кн. Царств, 16, 14—23).

[8] Наказ Иисуса Навина. Иисус Навин — вождь иудеев (XIII в. до н. э.). Использованы сюжеты Кн. Иисуса Навина, 6,1—19; 10, 12—14; 10,8.

[9] Гефсиманский сад. В Евангелии от Матфея, 26, 36—45, от Луки, 22, 39—46.

[10] Пиета — изображение оплакивания снятого с креста Иисуса.

[11] L'Ange du méridien. Букв.: "полуденный ангел" (фр.) — скульптурное изображение ангела со щитом в виде солнечных часов на башне собора в Шартре (ранняя готика XII—XIII вв.). В шартрском цикле шесть стихотворений: "L'Ange du méndien", "Кафедральный собор", "Портал", "Окно-роза", "Капитель", "Бог в средние века".

[12] Пантера. Хронологически (1902) первое "новое стихотворение" Рильке, когда он, по его позднейшему признанию, начал "работать как художник или скульптор перед натурой, неуклонно постигая ее и следуя ей". Интересно, что одноименное стихотворение И.А. Бунина (1922) является вольным переложением рильковской "Пантеры". Jardin des Plantes, Paris — зоологический сад в Париже.

[13] Газель. Gazella dorcas (лат.) — газель обыкновенная.

[14] Святой Себастьян — христианский великомученик. Вероятней всего, Рильке имеет в виду картину "Святой Себастьян" Сандро Боттичелли (1445—1510).

[15] Танагра — античная терракотовая статуэтка.

[16] В чужом парке. Боргебю-горд. — усадьба в Швеции, где Рильке гостил в 1904 г.

[17] Карусель. Люксембургский сад — находится в Париже.

[18] Башня. Фюрн — город в Западной Фландрии (Бельгия). Петенир (Патинье) — пейзажист фламандской школы (конец XV — начало XVI в.).

[19] Quai du Rosaire — улица в бельгийском городе Брюгге (букв. "Набережная четок").

[20] Beguinage — обитель ордена бегинок, основанного в Льеже (XII в.).

[21] Алкестида. Согласно греческим мифам, Аполлон разрешил царю города Фер в Фессалии Адмету, когда наступит час его смерти, послать вместо себя в Аид кого-нибудь другого. Алкестида, жена Адмета, вызвалась умереть вместо мужа.

[22] Рождение Венеры. По мнению исследователей, в стихотворении явны реминисценции картины Сандро Боттичелли "Рождение Венеры" (музей Уффици во Флоренции).

[23] Моему великому другу Огюсту Родену (франц.)

[24] Леда. Образец рильковского "пересотворения" мифа о Зевсе и Леде, в отличие от вольного поэтического переложения юным А.С. Пушкиным ("Леда", 1814) и Е.А.Баратынским ("Леда", 1824).

[25] Плач по Антиною. Антиной — греческий юноша из Вифинии, прославившийся своей красотой, любимец римского императора Адриана (II в. н.э.). Упоминается у А. Ахматовой в "Поэме без героя": "И темные ресницы Антиноя...".

[26] Плач по Ионафану. Иудейский царь Давид оплакивает своего друга (Вторая кн. Царств, 1,26): "...Любовь твоя была для меня превыше любви женской".

[27] Искушение Илии. Третья кн. Царств, 18 и 21.

[28] Саул во пророках. Вторая кн. Царств, 19, 24.

[29] Явление Самуила Саулу. Первая кн. Царств, 28,5—25. В русской поэзии этот сюжет использовал Л.А. Мей в стихотворении "Эндорская прорицательница" ("Саул разгневан и суров...", 1857).

[30] Иеремия. В Библии две книги связаны с именем Иеремии — "Книга пророка Иеремии" и "Плач Иеремии": "Ибо лишь только начну говорить я, — кричу о насилии, вопию о разорении..."(Иер., 20, 8).

[31] Отпадение Авессалома. История мятежа Авессалома изложена в Библии (Вторая кн. Царств, 15—19).

[32] Есфирь. В основе стихотворения — одна из самых фольклорно-романтических книг библии — "Книга Есфирь" (гл. 4—9).

[33] Золото. Мероя — легендарный край сказочных богатств.

[34] Мария Египетская. В основе стихотворения — византийская легенда VII в. "Жизнь Марии Египетской, бывшей блудницы, честно подвизавшейся в Иорданской пустыни". Костерь — сорная трава.

[35] Величание Богородицы. Сюжет из Евангелия от Луки, 1, 40—46: "...Величит душа Моя Господа".

[36] Адам. Ева. Имеется в виду изображение Адама и Евы в витражах окна-розы Шартрского собора во Франции.

[37] Ужин. Прием "наложения" евангельского сюжета (например, от Марка, 14, 18—24) о последнем застолье Иисуса со своими учениками на описание обычного ужина (одно из значений Abendmahl — ужин).

[38] Корабль изгнанников. По версии Е. Витковского, речь идет о трагической участи республиканцев после падения Партенопейской республики в Королевстве обеих Сицилий в июне 1799 г.: сдавшихся, которым обещали сохранить жизнь, посадили на отплывающий английский корабль, убили, а их тела бросили в море.

[39] Римская Кампанья — местность к югу от Рима, вдоль знаменитой, сохранившейся до наших дней древнеримской дороги Виа Аппиа.

[40] Песня о море. Пиккола Марина - живописная бухта на юге о. Капри в Италии.

[41] Ночной выезд. Одно из стихотворений Рильке о России, где поэт побывал дважды, в 1899 (в мае — в Петербурге, во время "белых ночей") и 1900 гг. Характерно использование в стихотворении русских слов. Ljetnij-Ssad, Trabern... dem Orloff'schen Gestut — и почти текстуальное совпадение с Ф.И. Достоевским, назвавшим Санкт-Петербург "самым умышленным городом в мире".

[42] Венецианское утро. Рихард Бер-Гофман (1866— 1945) — австрийский писатель. Сан Джордже — архитектурный ансамбль, созданный Андреа Палладио (1508—1580) — великим зодчим Возрождения.

[43] Поздняя осень в Венеции. Адмирал — имеется в виду Карло Дзено (1338—1418), о котором Рильке собирался написать книгу.

[44] Собор Святого Марка — находится в Венеции.

[45] Лютня. Туллия — куртизанка, жила в XVI в., предполагаемый автор "Диалога Туллии д'Аррагона о беспредельности любви".

[46] Соколиная охота. Речь о Каструччо дельи Антелминелли (Кастракани) (1281 —1328) — знаменитом кондотьере и тиране, герое жизнеописания Макиавелли "Жизнь Каструччо Кастракани из Лукки".

[47] Коррида. Франсиско Монтес — знаменитый тореадор XIX в.

[48] Фламинго. Фрагонар (1732—1806) — французский художник. Фрина — греческая куртизанка IV в., обвиненная в нечестии, предстала перед судьями нагой и была ими оправдана за красоту. (Упоминается в романе М. Булгакова "Мастер и Маргарита".)

[49] Гора. Речь о знаменитом японском художнике Хокусаи (1760—1849) — авторе серий гравюр "36 видов Фудзи" и "100 видов Фудзи".

[50] Пес. У Рильке символический образ поэта, художника.

[51] Скарабей. Жук. В древнем Египте почитался как солнечное божество. У Рильке — реликтовое насекомое в окаменевшей древесной смоле.

[52] Левкас — грунт под краску и позолоту.

[53] Сый — Сущий, имя Бога (Исх. 3, 14).

[54] Притин — предел.

[55] Не вем — не знаю (слав.).

[56] Милоть — одежда из овчины.

[57] Киновия — монастырь (греч.).

[58] Веле — наречие от «велий» — великий (слав.).

[59] Манатья — монашеская мантия.

[60] Ты веси — ты ведаешь (слав.).

[61] Мреянье — от мреять — мельтешить, маячить, мерцать.

[62] Лестовка — кожаные четки.


Артюр РЕМБО

СТИХОТВОРЕНИЯ 1869 ГОДА

I. Сиротские подарки. Перевод В. Микушевича

СТИХОТВОРЕНИЯ 1870 ГОДА

I. Первый вечер. Перевод М. Кудинова

II. Ощущение. Перевод В. Левика

III. Кузнец. Перевод М. Кудинова

IV. Солнце и плоть. Перевод В. Микушевича

V. Офелия. Перевод М. Кудинова

VI. Бал повешенных. Перевод М. Кудинова

VII. Возмездие Тартюфу. Перевод М. Кудинова

VIII. Венера Анадиомена. Перевод М. Кудинова

IX. Ответы Нины. Перевод М. Кудинова

X. На музыке. Перевод Б. Лившица

XI. Завороженные. Перевод М. Усовой

XII. Роман. Перевод В. Микушевича

XIII. «Свободы поцелуй вам обжигал уста...» Перевод Р. Дубровкина

XIV. Зло. Перевод М. Кудинова

XV. Ярость кесаря. Перевод М. Кудинова

XVI. Зимняя мечта. Перевод Р. Дубровкина

XVII. Уснувший в ложбине. Перевод М. Кудинова

XVIII. В Зеленом Кабаре. Перевод М. Кудинова

XIX. Плутовка. Перевод М. Кудинова

XX. Блестящая победа у Саарбрюкена, одержанная под крики «Да здравствует император!» Перевод М. Кудинова

XXI. Буфет. Перевод Е. Витковского

XXII. Мое бродяжество. Перевод А. Ревича

Источник: Рембо А. Пьяный корабль. - СПб.: Терция, Кристалл, 1999.

СТИХОТВОРЕНИЯ 1869 ГОДА

I. СИРОТСКИЕ ПОДАРКИ

I

Нет света в комнате, но в сумраке теней

Спросонья шепоток детишек тем слышней;

С ребенком шепчется ребенок оробелый,

Едва колышется над ними полог белый;

Птиц в небе тяготит густеющая мгла,

Так что дрожат у них от холода крыла,

И Новый год идет в тиши настороженной,

Окутан мантией своею заснеженной;

Смеется, плачет он, поет, хоть сам продрог...

II

Под белым пологом чуть слышный говорок.

Детишки шепчутся, как шепчутся ночами,

Едва разбужены невнятными речами.

Они дрожат, едва заслышав резкий звук

Рассвета зимнего, столь явственный вокруг,

Что, кажется, металл звенит в стеклянной сфере...

В холодной комнате, как в ледяной пещере,

Сквозняк, особенно пронзительный в углу;

Одежды мрачные пылятся на полу -

Приметы траура; здесь, видно, скорбь витает;

И, значит, в комнате кого-то не хватает,

Неужто малышам не улыбнулась мать,

Чтобы могли они спокойно задремать?

Вам хочется спросить: а по какой причине

Вчера забыла мать раздуть огонь в камине,

Ушла, не подоткнув пуховых одеял,

Хотя мороз ночной за окнами стоял,

Как не предвидела рассветной лютой стужи,

Благословить забыв детей своих к тому же?

Кто, кроме матери, гнездо для них совьет,

Чтобы не знать им бурь и тягостных забот,

Как пташкам, чей приют - обветренные ветки,

Среди которых сны прекрасные не редки!

Как холодно в гнезде! Где перышки, где пух?

Испуганы птенцы - и жалуются вслух

В дыханье ледяном безжалостной метели.

III

Вы угадали, да, птенцы осиротели.

Нет больше матери, отец в краях чужих;

Лишь нянька старая заботится о них.

Их мысли смутные пока еще не четки,

Но пробуют они перебирать, как четки,

Воспоминания о прошлых временах,

Четырехлетние, в промерзнувших стенах.

Ах, утро дивное! Во сне подарки снились;

Чудесный сон и явь теперь соединились!

В прозрачном золоте конфеты с мишурой,

Игрушки разные, беспечный, пестрый рой,

То пляшущий вокруг в роскошном, звучном блеске,

То исчезающий под сенью занавески.

Проснешься поутру, глаза себе протрешь,

И сразу чувствуешь, как этот мир хорош;

Волос не причесав, бежишь ты в нетерпенье;

В твоих глазенках свет, в сердечке детском пенье;

И ты, растроганный малейшим пустяком,

К дверям родительским подкравшись босиком,

В одной рубашке к ним врываешься, ликуя,

И на твоих губах отрада поцелуя.

IV

Звучавшие не раз прекрасные слова!

Неужто минули навеки торжества?

В камине поутру горел огонь, бывало,

И пламя комнату в морозы согревало;

Плясали отблески, а это добрый знак,

Когда на мебели поблескивает лак;

Обычно без ключей пылился шкаф просторный;

Стоял он запертый, коричневый и черный.

Где ключ? Не странно ли? Недвижно шкаф стоит,

Он тайны дивные, наверное, таит;

В шкафу диковинок, пожалуй, целый ворох;

Недаром слышится оттуда смутный шорох.

Опять родителей сегодня дома нет,

Неосвещенный дом камином не согрет;

Потеряны ключи от незабвенной сказки.

Нет ни родителей, ни радости, ни ласки.

И вправду к малышам неласков Новый год.

В пустынной комнате расплачутся вот-вот;

Глазенки синие увлажнены слезами;

В них можно прочитать: пора вернуться маме!

. . . . . . . . . . . . . . . . . . . . . .

V

И снова малыши заснули в тишине,

Но, безутешные, не плачут ли во сне?

Дышать им тяжело, у них распухли веки;

Сердечко детское не заживет вовеки.

Но ангел осушить им слезы поспешил

И в этом тяжком сне отрадный сон внушил;

Такой отрадный сон, что губы трепетали,

И, кажется, они блаженно лепетали.

Им снилось, что поднять им головы пора,

Что начинается другая жизнь с утра,

Что взор блуждающий рассеял заблужденье

И в розовом раю настало пробужденье.

Для них поет очаг в сиянии дневном,

Радушно небеса синеют за окном,

Преображается земля полунагая,

Оцепенение сквозь сон превозмогая,

Как будто солнце к ней, возлюбленной, пришло,

Вся в красном комната, в которой так тепло!

Одежды темной нет уже вблизи постели,

Не дует больше в дверь, не дует больше в щели,

Волшебница была здесь только что, да-да!

Два крика радостных послышалось тогда.

Луч розовый сверкнул, пробившись очень кстати,

И что-то вспыхнуло у маминой кровати.

Два медальона там на коврике лежат,

Веселый перламутр и сумрачный гагат,

Посеребренные, но каждый в черной раме;

На них читаются два слова: «НАШЕЙ МАМЕ!»

СТИХОТВОРЕНИЯ 1870 ГОДА

I. ПЕРВЫЙ ВЕЧЕР

Она была полураздета,

И со двора нескромный вяз

В окно стучался без ответа

Вблизи от нас, вблизи от нас.

На стул высокий сев небрежно,

Она сплетала пальцы рук,

И легкий трепет ножки нежной

Я видел вдруг, я видел вдруг.

И видел, как шальной и зыбкий

Луч кружит, кружит мотыльком

В ее глазах, в ее улыбке,

На грудь садится к ней тайком.

Тут на ее лодыжке тонкой

Я поцелуй запечатлел,

В ответ мне рассмеялась звонко,

И смех был резок и несмел.

Пугливо ноги под рубашку

Укрылись: «Как это назвать?»

И словно за свою промашку

Хотела смехом наказать.

Припас другую я уловку:

Губами чуть коснулся глаз;

Назад откинула головку:

«Так, сударь, лучше... Но сейчас

Тебе сказать мне что-то надо...»

Я в грудь ее поцеловал,

И тихий смех мне был наградой,

Добра мне этот смех желал...

Она была полураздета,

И со двора нескромный вяз

В окно стучался без ответа

Вблизи от нас, вблизи от нас.

II. ОЩУЩЕНИЕ

В вечерней синеве, полями и лугами,

Когда ни облачка на бледных небесах,

По плечи в колкой ржи, с прохладой под ногами,

С мечтами в голове и с ветром в волосах,

Все вдаль, не думая, не говоря ни слова,

Но чувствуя любовь, растущую в груди,

Без цели, как цыган, впивая все, что ново,

С Природою вдвоем, как с женщиной, идти.

III. КУЗНЕЦ

Дворец Тюильри, 10 августа 92 г.

С огромным молотом в натруженных руках,

Хмельной, величественный, нагонявший страх,

Порой хохочущий, как бронзовые трубы,

С высоким лбом кузнец, разглядывая грубо

Людовика, вступил с ним в разговор. Народ

Их окружал в тот день, сновал он взад-вперед,

Одеждой грязною касаясь позолоты.

И бледен был король, как будто от дремоты

Очнувшись, эшафот увидел пред собой.

Покорный, словно пес, с поникшей головой,

Не шевелился он: кузнец широкоплечий

Такие знал слова, такие вел он речи,

Что все оборвалось в груди у короля.

«Ты, сударь, знаешь сам: мы пели тра-ля-ля,

Гоня чужих волов на борозды чужие.

Перебирал аббат монеты золотые

Молитв, нанизанных на четки. А сеньор

Победно в рог трубил, скача во весь опор.

Один хлыстом нас бил, другой грозил пеньковой

Веревкой, и глаза у нас, как у коровы,

Глядели тупо и не плакали. Мы шли,

Все дальше, дальше шли. Когда же грудь земли

Плуг перепахивал, когда мы оставляли

В ней нашу плоть и кровь, то нам на чай давали:

Лачуги наши жгли! У этого костра

Могла себе пирог спечь наша детвора.

О? Я не жалуюсь. Все эти рассужденья

От глупости моей. Предвижу возраженья.

Не радостно ль смотреть, как с сеном полный воз

В июне катится к амбару? Как принес

Прохладу летний дождь и как в саду и в поле

Благоухает все? Ну разве плохо, что ли,

Глядеть, как колос твой наполнился зерном,

И думать: из зерна хлеб выпекут потом?

А если сила есть, то место есть у горна:

Там молотом стучи и песню пой задорно,

Была б уверенность, что и тебе пошлет,

Хотя бы толику, бог от своих щедрот...

Короче говоря, старо все это дело!

Но знаю я теперь: мне это надоело!

Когда есть две руки и голова притом,

Приходит человек с кинжалом под плащом

И говорит тебе: «Вспаши мне землю, малый!»

А началась война - и снова, как бывало,

К тебе стучатся в дверь: «Дать сына нам изволь!»

Я тоже человек, но если ты король,

Ты скажешь: «Так хочу!» И слышать это тошно.

Уверен ты, что мне твой балаган роскошный

Приятно созерцать, а в нем вояк твоих,

Толпу бездельников в мундирах золотых,

Что пахнут свежестью (то наших дочек запах),

Приятно созерцать ключ от тюрьмы в их лапах.

Смиритесь, бедняки! Во всем король наш прав!

Позолотим твой Лувр, гроши свои отдав!

Ты будешь сыт и пьян. Мы тоже не в обиде:

Смеются господа, у нас на шее сидя!

Нет! Эти мерзости старее всех морщин.

Народ не шлюха вам. Всего-то шаг один —

И вот Бастилию мы в мусор превратили.

Все камни у нее от крови потны были,

И тошно было нам смотреть, как вознеслись

Ее облезлые глухие стены ввысь

И, как всегда, их тень нас покрывает мглою.

Да, гражданин, в тот день ужасное былое

Хрипело, рушилось, когда те стены в прах

Мы обратили вдруг. Любовь у нас в сердцах

Таилась. Сыновей к груди мы прижимали.

И ноздри у людей, как у коней, дрожали.

Могучи и горды, мы шли на штурм тюрьмы;

В сиянье солнечном шли по Парижу мы,

И наших грязных блуз никто не сторонился.

Людьми почувствовали мы себя! Струился

У нас по жилам хмель надежды. И бледны

Мы были, государь. Когда же у стены

Тюремной собрались с оружьем наготове,

Не знали ненависти мы, ни жажды крови;

Мощь осознав свою, решили: гнев угас.

. . . . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . . . .

Но после дня того как бес вселился в нас!

На улицу поток рабочих хлынул, тени

Сливались и росли, шли толпы привидений

К жилищам богачей, к воротам их дворцов.

Я тоже с ними шел, чтоб убивать шпиков,

Я весь Париж прошел, таща с собою молот,

И что ни улица - то череп им расколот.

Засмейся мне в лицо - я и тебя убью...

Король, считать учись, не то казну свою

На адвокатов всю истратишь без остатка!

Мы просьбы им несем - они их для порядка

Берут и говорят: «Какие дураки!»

Законы стряпая, кладут их в котелки

И варят не спеша, добавив к ним приправы;

А подать новую придумав для забавы,

Нос затыкают свой, когда встречают нас,

Им, представителям народным, режет глаз

Наш неопрятный вид! Штыки страшат их только.

Ну что ж! К чертям их всех! Теперь понять изволь-ка,

Что сильно надоел нам этот пошлый люд.

Так значит вот каких ты нам настряпал блюд,

В то время как наш гнев, сметая все препоны,

Уже обрушился на митры и короны!»

. . . . . . . . . . . . . . . . . . . . . . .

Тут бархат он с окна сорвал и короля

Заставил глянуть вниз: была черна земля

От толп, кишевших там, от толп, чей вид был страшен;

Там словно океан ревел, и выше башен

Вздымался этот рев; там блеск железных пик

И барабанов дробь, лачуг и рынков крик

В один поток слились, и в том водовороте

Кровь красных колпаков окрасила лохмотья.

Вот что показывал в открытое окно

Он королю. В глазах у короля темно,

Он бледен, он дрожит... «Сир, это чернь толпится,

Кишит, вздымается - куда от них укрыться?

Сир, нечего им есть, их нищими зовут.

Там и жена моя, а я, как видишь, тут.

Здесь хлеба в Тюильри жена найти хотела!

Пекарни заперты: до нас ведь нет им дела.

Мне трех детей кормить... Мы чернь... Я знал старух

С глазами мертвыми. Да! Взгляд у них потух,

Когда их сына или дочь у них забрали.

Знал человека я: в Бастилии держали

Его годами. Был на каторге другой.

И оба без вины страдали. А домой

Вернулись, им в лицо швыряли оскорбленья.

Вот так их довели до белого каленья!

И не стерев клейма, не сбросив тяжесть пут,

Сюда они пришли и под окном ревут.

Чернь! Девушек в толпе ты разглядел? Позорно

Их обесчестили: ведь твой любой придворный

(Не стойки женщины, такой у них уж нрав)

Мог позабавиться, им в душу наплевав.

Красотки ваши здесь сегодня. Чернь все это!

. . . . . . . . . . . . . . . . . . . . . .

О, Обездоленные! Вы, кому с рассвета

Под солнцем яростным гнуть спину, вы, кому

Работа тяжкая сулит лишь боль и тьму...

Снять шапки, буржуа! Эй, поклонитесь Людям!

Рабочие мы, сир! Рабочие! И будем

Жить в новых временах, несущих знанья свет.

Да! Стуком молота приветствуя рассвет,

Откроет Человек секрет причин и следствий,

Стихии усмирит, найдет истоки бедствий

И оседлает Жизнь, как резвого коня.

О горн пылающий! Сверкание огня!

Исчезнет зло! Навек! Все то, чего не знаем,

Мы будем знать. Подняв свой молот, испытаем

То, что известно нам! Затем, друзья, вперед!

Волнующей мечты увидим мы восход,

Мечты о том, чтоб жить и ярко и достойно,

Чтоб труд был озарен улыбкою спокойной

Любимой женщины, забывшей слово «грязь»,

И чтобы, целый день с достоинством трудясь,

Знать: если Долг зовет, мы перед ним в ответе.

Вот счастье полное! А чтоб никто на свете

Не вздумал вас согнуть иль наградить ярмом,

Всегда должно висеть ружье над очагом.

. . . . . . . . . . . . . . . . . . . . . . .

Наполнил запах битв весь воздух, всю природу.

О чем я говорил? Принадлежу я к сброду!

Еще живут шпики и богатеет вор...

Но мы - свободные! И есть у нас террор:

Мы в нем воистину велики! Вел я речи

Здесь про высокий долг, о жизни человечьей...

Взгляни на небосвод! - Для нас он слишком мал,

Нам было б душно там и тесно! Я сказал:

Взгляни на небосвод! - Опять в толпу уйду я.

Великий этот сброд собрался, негодуя,

И тащит пушки он по грязным мостовым...

О! Кровью пролитой мы их отмыть хотим.

И если наша месть и крик негодованья

У старых королей вдруг вызовет желанье

Своими лапами швырнуть огонь и гром

На Францию - ну что ж! Расправимся с дерьмом!»

Он вскинул на плечо свой молот. Смерил взглядом

Толпу огромную, которая с ним рядом

Хмелела, и тогда по залам и дворам,

Где бушевал Париж, где задыхался, - там

Вдруг трепет пробежал по черни непокорной;

Кузнец своей рукой великолепно черной,

Хоть потом исходил пред ним король-толстяк,

Швырнул ему на лоб фригийский свой колпак.

IV. СОЛНЦЕ И ПЛОТЬ

I

Очаг желания, причастный высшим силам,

На землю солнце льет любовь с блаженным пылом;

Лежавший на траве не чувствовать не мог:

Играет кровь земли, почуяла свой срок;

Душе своей земля противиться бессильна,

По-женски чувственна, как Бог, любвеобильна;

Священнодействие над ней лучи вершат,

И потому в земле зародыши кишат.

Произрастает все,

Но как мне жаль, Венера,

Что минула твоя ликующая эра,

Когда, предчувствуя любовную игру,

От вожделения кусал сатир кору

И нимфу целовал потом среди кувшинок;

Мне жаль, что прерван был их нежный поединок

И розовая кровь зеленокудрых рощ

Утратила для нас божественную мощь,

Вселенную свою вливая в жилы Пану,

Так что козлиными копытами поляну

Топтал он, звучную свирель поцеловав,

И почва, трепеща в зеленых космах трав,

Вздымалась, чуткая, и смертного качала,

Как море, где берет любовь свое начало,

И как на песнь в ответ немые дерева

Качают певчих птиц, пока любовь жива.

Мне жаль, что миновал Кибелин век бесследно,

Когда владычица на колеснице медной

Из града одного в другой держала путь

И, по преданиям, ее двойная грудь

Жизнь вечную лила, питая человека,

Который ликовал, вкусив святого млека,

И, как дитя, играл, обласканный с пелен,

Душой и телом чист, а стало быть, силен.

«Я знаю суть вещей», - теперь твердит несчастный,

А сам он слеп и глух, бессильный и бесстрастный;

Нет более богов, стал богом человек,

Но без любви сей бог - калека из калек.

Когда бы приникал к сосцам твоим, Кибела,

Как прежде, человек, чтоб кровь его кипела,

Когда бы до сих пор ему была мила

Астарта нежная, которая всплыла,

Свой розовый пупок явив средь пены белой,

Благоухая там, где море голубело,

И, черноокая, торжествовала впредь,

По-соловьиному сердца заставив петь.

II

Я верую в тебя, морская Афродита,

Божественная мать, однако где защита, и

Когда привязаны мы к скорбному кресту?

Я верю в мрамор, в плоть, в цветок и в красоту.

- Да, жалок человек, подавлен, озабочен;

Одежду носит он, болезненно порочен;

Его прекрасный торс попорчен в толкотне;

Подобно идолу в безжалостном огне,

Искажена теперь былая стать атлета,

Который хочет жить хоть в качестве скелета,

Уродством клевеща на прежний стройный мир;

Твой лучший замысел, твой девственный кумир,

Когда бы женщина в скудели нашей скудной

Вновь приобщила нас к божественности чудной,

Чтобы могла душа, как прежде, превозмочь

Темницу бренную, земную нашу ночь,

И, несравненная, сравнилась бы с гетерой,

Но нет! смеется свет над гордою Венерой,

Как будто красота ее заклеймена!

III

О, если бы вернуть былые времена!

Все роли человек сыграл в земной юдоли -

И в близком будущем, возжаждав прежней воли,

Кумиры сокрушив, низвергнув их закон,

Постигнет небеса, откуда родом он.

Восторжествует мысль над суеверным страхом,

И в человеке бог, порабощенный прахом,

Восстанет, обожжет сиянием чело -

И, убедившись, что прозревшему светло,

Вернешь ему размах и силы дашь для взлета

Ты, ненавистница ветшающего гнета;

Возникнешь снова ты средь солнечных морей

С неотразимою улыбкою твоей,

Безмерную любовь распространяя в мире;

И затрепещет мир, уподобляясь лире,

В ответ на поцелуй, который ты сулишь!

Возжаждал мир любви, ты жажду утолишь.

. . . . . . . . . . . . . . . . . . . .

Воспрянет человек с мечтой своей свободной,

И светоч красоты извечно первородной

В нем бога пробудит, чей храм - святая плоть;

Готовый скорбь свою былую побороть,

Захочет человек исследовать природу,

Чтоб кобылица-мысль почуяла свободу

И снова, гордая, решилась гарцевать,

И с верой человек дерзнул бы уповать.

- Зачем отверзлась нам лазурь немою бездной,

Где звезды в толчее родятся бесполезной?

Когда бы, наконец, мы вознеслись туда,

Увидели бы мы огромные стада

Миров, спасаемых в пустыне безучастной

Премудрым пастырем, который волей властной

В эфире движет их, вверяя свой глагол

Тому, кто верою сомненье поборол?

Так, значит, мысль - не бред, и есть у мысли голос?

А человек, созрев, как слишком ранний колос,

Куда скрывается? Быть может, в океан,

Где всем зародышам свой срок навеки дан,

Чтоб воскрешала всех в своем великом тигле

Природа, чью любовь еще не все постигли,

В благоуханье роз не распознав себя?

Незнанье нас гнетет, беспомощных губя,

Химеры душат нас в стремленье нашем рьяном;

Из материнских недр, подобно обезьянам,

Мы вырвались на свет, а разум против нас,

И от сомнения он страждущих не спас.

Нас бьет сомнение крылом своим зловещим,

И у него в плену мы в ужасе трепещем.

. . . . . . . . . . . . . . . . . . . . .

Отверзлись небеса, и тайны больше нет;

Воспрянул человек, узрев желанный свет

В неисчерпаемом роскошестве природы;

И человек поет, поют леса и воды

Торжественную песнь о том, что лишь любовь

Способна искупить отравленную кровь.

. . . . . . . . . . . . . . . . . . . . .

IV

О, блеск духовных сил в гармонии телесной,

О, возвращение любви, зари небесной,

Когда, повергнув ниц божественный народ,

Прекраснозадая и маленький Эрот

В белейших лепестках стопами прикоснутся

К Цветам и к женщинам, не смеющим очнуться,

О Ариадна, ты, следящая с тоской,

Как парус движется по синеве морской,

Вдаль унося корабль с Тезеем у кормила,

Пусть ночь одна тебя, невинную, сломила,

Не плачь, но посмотри на тигров и пантер,

Которые влекут, коням подав пример,

По виноградникам фригийским колесницу,

И брызжет черный сок, приветствуя возницу.

- Вот Зевс, великий бык; на шее у быка

Европа голая, чья белая рука

Средь синих волн дрожит на крепкой вые бога;

Он смотрит искоса, как млеет недотрога,

Ланитою клонясь под сень его чела;

Зажмурилась она и как бы замерла;

Ей первый поцелуй и сладостен, и страшен,

А шелк ее волос волнами разукрашен;

Вот лебедь в лотосах, предчувствуя полет,

Под олеандрами мечтательно плывет;

Крылами белыми ласкает лебедь Леду.

Киприда шествует и празднует победу;

Округлая, под стать роскошным бедрам, грудь

Могла бы осветить во мраке ночи путь;

Живот ее как снег с темнеющей ложбиной:

А вот идет Геракл, одетый шкурой львиной,

И разве не к лицу подобный ореол

Тому, кто до небес, не дрогнув бы, добрел?

Под летнею луной, вся в золоте, нагая,

В ночном разрозненном сиянье, не мигая,

Хотя в голубизне лучатся волоса

И освещает мох пустынные дубровы,

Дриада смотрится в немые небеса...

Селена белая раскинула покровы

Над ложем сумрачным, где, погруженный в сон

В ответ на поцелуй молчит Эндимион.

Навек расплакался родник в ночи лазурной;

Нет! Нимфа скорбная над молчаливой урной

О неком юноше прекрасном слезы льет;

Любовью в темноте повеяло с высот,

И вот уже в лесах священных, где садится

На мраморные лбы снегирь, чтобы гнездиться

На изваяниях в беззвучном царстве сна,

Послышалась богам всемирная весна.

V. ОФЕЛИЯ

I

По глади черных вод, где звезды задремали,

Плывет Офелия, как лилия бела,

Плывет медлительно в прозрачном покрывале...

В охотничьи рога трубит лесная мгла.

Уже столетия, как белым привиденьем

Скользит Офелия над черной глубиной,

Уже столетия, как приглушенным пеньем

Ее безумия наполнен мрак ночной.

Целует ветер в грудь ее неторопливо,

Вода баюкает, раскрыв, как лепестки,

Одежды белые, и тихо плачут ивы,

Грустя, склоняются над нею тростники,

Кувшинки смятые вокруг нее вздыхают;

Порою на ольхе гнездо проснется вдруг,

И крылья трепетом своим ее встречают...

От звезд таинственный на землю льется звук.

II

Как снег прекрасная Офелия! О фея!

Ты умерла, дитя! Поток тебя умчал!

Затем что ветра вздох, с норвежских гор повеяв,

Тебе про терпкую свободу нашептал;

Затем что занесло то ветра дуновенье

Какой-то странный гул в твой разум и мечты,

И сердце слушало ночной Природы пенье

Средь шорохов листвы и вздохов темноты;

Затем что голоса морей разбили властно

Грудь детскую твою, чей стон был слишком тих;

Затем что кавалер, безумный и прекрасный,

Пришел апрельским днем и сел у ног твоих.

Свобода! Взлет! Любовь! Мечты безумны были!

И ты от их огня растаяла, как снег:

Виденья странные рассудок твой сгубили,

Вид Бесконечности взор погасил навек.

III

И говорит Поэт о звездах, что мерцали,

Когда она цветы на берегу рвала,

И как по глади вод в прозрачном покрывале

Плыла Офелия, как лилия бела.

VI. БАЛ ПОВЕШЕННЫХ

На черной виселице сгинув,

Висят и пляшут плясуны,

Скелеты пляшут Саладинов

И паладинов сатаны.

За галстук дергает их Вельзевул и хлещет

По лбам изношенной туфлею, чтоб опять

Заставить плясунов смиренных и зловещих

Под звон рождественский кривляться и плясать.

И в пляске сталкиваясь, черные паяцы

Сплетеньем ломких рук и стуком грудь о грудь,

Забыв, как с девами утехам предаваться,

Изображают страсть, в которой дышит жуть.

Подмостки велики, и есть где развернуться,

Проворны плясуны: усох у них живот.

И не поймешь никак, здесь пляшут или бьются?

Взбешенный Вельзевул на скрипках струны рвет...

Здесь крепки каблуки, подметкам нет износа,

Лохмотья кожаные сброшены навек,

На остальное же никто не смотрит косо,

И шляпу белую надел на череп снег.

Плюмажем кажется на голове ворона,

Свисает с челюсти разодранный лоскут,

Как будто витязи в доспехах из картона

Здесь, яростно кружась, сражение ведут.

Ура! Вот ветра свист на бал скелетов мчится,

Взревела виселица, как орган, и ей

Из леса синего ответил вой волчицы,

Зажженный горизонт стал адских бездн красней.

Эй, ветер, закружи загробных фанфаронов,

Чьи пальцы сломаны и к четкам позвонков

То устремляются, то прочь летят, их тронув:

Здесь вам не монастырь и нет здесь простаков!

Здесь пляшет смерть сама... И вот среди разгула

Подпрыгнул к небесам взбесившийся скелет:

Порывом вихревым его с подмостков сдуло,

Но не избавился он от веревки, нет!

И чувствуя ее на шее, он схватился

Рукою за бедро и, заскрипев сильней,

Как шут, вернувшийся в свой балаган, ввалился

На бал повешенных, на бал под стук костей.

На черной виселице сгинув,

Висят и пляшут плясуны,

Скелеты пляшут Саладинов

И паладинов сатаны.

VII. ВОЗМЕЗДИЕ ТАРТЮФУ

Страсть разжигая, разжигая в сердце под

Сутаной черною, довольный, бледно-серый,

До ужаса сладкоречивый, он бредет,

Из рта беззубого пуская слюни веры.

Но вот однажды возникает некто Злой,

И за ухо его схватив, — «Помилуй Боже!» —

Срывает яростно недрогнувшей рукой

Сутану черную с его вспотевшей кожи.

Возмездие! Он весь дрожит от резких слов,

И четки длинные отпущенных грехов

Гремят в его душе. Тартюф смертельно бледен.

Он исповедуется, он почти безвреден...

Не слышит тот, другой: взял брыжи и ушел.

— Ба! С головы до пят святой Тартюф наш гол!

VIII. ВЕНЕРА АНАДИОМЕНА

Из ржавой ванны, как из гроба жестяного,

Неторопливо появляется сперва

Вся напомаженная густо и ни слова

Не говорящая дурная голова.

И шея жирная за нею вслед, лопатки

Торчащие, затем короткая спина,

Ввысь устремившаяся бедер крутизна

И сало, чьи пласты образовали складки.

Чуть красноват хребет. Ужасную печать

На всем увидишь ты; начнешь и замечать

То, что под лупою лишь видеть можно ясно:

«Венера» выколото тушью на крестце...

Все тело движется, являя круп в конце,

Где язва ануса чудовищно прекрасна.

IX. ОТВЕТЫ НИНЫ

. . . . . . . . . . . . . . . . .

Он. — Рука в руке, давай с тобою

Уйдем скорей

Туда, где утро голубое

Среди полей

Своею свежестью пьянящей

Омоет нас,

Когда дрожат лесные чащи

В безмолвный час;

И ветви, в каплях отражая

Игру луча,

Трепещут, — словно плоть живая

Кровоточа.

Там, подставляя ветру смело

Жар черных глаз,

В люцерну пеньюар свой белый

В тот ранний час

Ты погрузишь, успев влюбиться,

В душистый мех,

И там шампанским будет литься

Твой звонкий смех,

Смех надо мной, от хмеля грубым,

Чью силу рук

Ты вдруг почувствуешь, чьи губы

Узнают вдруг

Вкус ягод, что в тебе таится;

Над ветром смех,

Коль ветер перейдет границы

Приличий всех,

И над шиповником, что может

Быть злым порой,

А главное над тем, кто все же

Любовник твой.

. . . . . . . . . . . . . . . .

Семнадцать лет! Ты будешь рада

Побыть вдвоем!

О ширь полей! Лугов прохлада!

Ну как, пойдем?

Рука в руке, смешав дыханье

И голоса,

Неторопясь бродить мы станем,

Войдем в леса.

И там, закрыв глаза и млея,

Ты, как во сне,

Взять на руки тебя скорее

Прикажешь мне.

И я возьму — о миг величья! —

И понесу,

И будет нам анданте птичье

Звенеть в лесу.

Тебя, как спящего ребенка,

К груди прижав,

Я не услышу трели звонкой

И буду прав;

И буду пьян от кожи белой,

От этих глаз,

И речь моя польется смело...

Не в первый раз.

В лесах запахнет свежим соком,

И солнца свет

Омоет золотым потоком

Их снов расцвет...

. . . . . . . . . . . . . . . .

А вечером? Устав немного,

С приходом тьмы

Знакомой белою дорогой

Вернемся мы

К садам, где травы — голубые,

Где близ оград

В округу яблони кривые

Льют аромат.

Мы под вечерним темным небом

С тобой войдем

В деревню, пахнущую хлебом

И молоком,

И стойлом, где от куч навозных

Тепло идет,

Дыханьем мерным полон воздух,

Остывший пот

Блестит на шерсти, чьи-то морды

Во мгле видны,

И бык роняет с видом гордым

Свои блины...

А после дом, очки старушки,

Чей нос крючком

Уткнулся в требник; с пивом кружки

И дым столбом

Из трубок вылепленных грубо,

Плохой табак,

И оттопыренные губы,

Что так и сяк

Хватают с длинных вилок сало,

Как впопыхах;

Огонь из печки, отсвет алый

На сундуках;

Зад малыша, который близко

Подполз к дверям

И мордочкой уткнулся в миску,

Что ставят там

Для добродушного полкана;

И старый пес

Ворчит и лижет мальчугана

В лицо и в нос...

Надменная, словца не скажет,

Страшна на вид,

У печки бабка что-то вяжет,

В огонь глядит.

О дорогая, сколько сможем

Увидеть мы

В лачугах, чьи огни прохожим

Горят из тьмы!

Потом, среди сирени свежей,

Таясь от глаз,

В одном окне нам свет забрезжит,

Поманит нас...

Пойдем со мной! Тебя люблю я!

Нельзя никак

Нам не пойти! Пойдем, прошу я...

Она. — А дальше как?

X. НА МУЗЫКЕ

Вокзальная площадь в Шарлевиле

На чахлом скверике (о, до чего он весь

Прилизан, точно взят из благонравной книжки!)

Мещане рыхлые, страдая от одышки,

По четвергам свою прогуливают спесь.

Визгливым флейтам в такт колышет киверами

Оркестр; вокруг него вертится ловелас

И щеголь, подходя то к той, то к этой даме;

Нотариус с брелков своих не сводит глаз.

Рантье злорадно ждут, чтоб музыкант сфальшивил;

Чиновные тузы влачат громоздких жен,

А рядом, как вожак, который в сквер их вывел,

И отпрыск шествует, в воланы разряжен.

На скамьях бывшие торговцы бакалеей

О дипломатии ведут серьезный спор

И переводят все на золото, жалея,

Что их советам власть не вняла до сих пор.

Задастый буржуа, пузан самодовольный

(С фламандским животом усесться - не пустяк!),

Посасывает свой чубук: безбандерольный

Из трубки вниз ползет волокнами табак.

Забравшись в мураву, гогочет голоштанник.

Вдыхая запах роз, любовное питье

В тромбонном вое пьет с восторгом солдатье

И возится с детьми, чтоб улестить их нянек.

Как матерой студент, неряшливо одет,

Я за девчонками в тени каштанов томных

Слежу. Им ясно все. Смеясь, они в ответ

Мне шлют украдкой взгляд, где тьма вещей нескромных.

Но я безмолвствую и лишь смотрю в упор

На шеи белые, на вьющиеся пряди,

И под корсажами угадывает взор

Все, что скрывается в девическом наряде.

Гляжу на туфельки и выше: дивный сон!

Сгораю в пламени чудесных лихорадок.

Резвушки шепчутся, решив, что я смешон,

Но поцелуй, у губ рождающийся, сладок...

XI. ЗАВОРОЖЕННЫЕ

Где снег ночной мерцает ало,

Припав к отдушине подвала,

Задки кружком, -

Пять малышей - бедняги! - жадно

Глядят, как пекарь лепит складно

Из теста ком.

Им видно, как рукой искусной

Он в печку хлеб сажает вкусный,

Желтком облив.

Им слышно: тесто поспевает

И толстый пекарь напевает

Простой мотив.

Они все съежились в молчанье...

Большой отдушины дыханье

Тепло, как грудь!

Когда же для ночной пирушки

Из печки калачи и плюшки

Начнут тянуть

И запоют у переборок

Ряды душистых сдобных корок

Вслед за сверчком, -

Что за волшебное мгновенье.

Душа детишек в восхищенье

Под их тряпьем.

В коленопреклоненной позе

Христосики в ночном морозе

У дырки той,

К решетке рожицы вплотную,

За нею видят жизнь иную,

Полны мечтой.

Так сильно, что трещат штанишки

С молитвой тянутся глупышки

В открытый рай,

Который светлым счастьем дышит.

А зимний ветер им колышет

Рубашки край.

XII. РОМАН

I

Погожим вечером тебя влечет уют,

Но кто в семнадцать лет бывал уравновешен?

В кафе по вечерам в июне пиво пьют,

А ты под сенью лип зеленых безутешен.

Всем розам запах лип в июне предпочтешь;

В томленье сладостном смежить готов ты веки,

А город недалек, там в городе кутеж,

И пиво пенится, бушуя, словно реки.

II

Ты замечаешь вдруг, что темно-синий клок

Над крышей окаймлен трепещущею веткой,

Проколот белою звездой, чей луч поблек,

Но все еще манит своей дурною меткой.

В семнадцать лет июнь - дразнящая мечта;

Шампанским сок пьянит, а в жилах кровь рокочет,

И кажется тебе, что робкие уста

Звереныш-поцелуй доверчиво щекочет.

III

А сердце у тебя в груди, как Робинзон;

Смотри: там, где фонарь сиянием раскрашен,

Прошла девица, вся она - хороший тон;

Тень рядом жуткая — воротничок папашин.

Но ты в глазах ее невероятно глуп;

Проворно смерила тебя лукавым взглядом.

И уничтожен ты, и не сорваться с губ

Твоим изысканным любовным серенадам.

IV

Влюбленный, ты себе сонетами внушил,

Что все еще влюблен и в августе, как прежде;

Друзьям ты надоел, ее ты насмешил;

Письмом кладет она конец твоей надежде!

В смятенье, потеряв надежду на уют,

Под сенью старых лип, как прежде, безутешен,

Ты направляешься в кафе, где пиво пьют,

Но кто в семнадцать лет бывал уравновешен!

XIII.

                    «...Французы семидесятого года, бонапартисты,

                    республиканцы, вспомните, как ваши отцы в

                    девяносто втором, девяносто третьем годах...»

                                        Поль де Кассаньяк

Французы, вспомните, как в девяносто третьем

Свободы поцелуй вам обжигал уста!

Переломив хребет коснеющим столетьям,

Наемное ярмо топтала беднота.

Вы чуяли восторг в пьянящем, грозном шквале,

Под грубым рубищем любовь жила в сердцах,

Вы землю мертвыми телами засевали,

Чтоб заново ожить в таких же храбрецах.

Сто тысяч мертвецов с глазами Иисуса,

Защитники Вальми, Италии, Флерюса,

Бесчестье кровью вы отмыли бунтовской.

Мы под дубиною монаршей гнемся втрое,

Мертва Республика, мертвы ее герои,

Зачем же Кассаньяк тревожит ваш покой?

XIV. ЗЛО

В то время как плевки взбесившейся картечи

Скрежещут и свистят в пространстве голубом

И падают полки близ Короля, чьи речи

Полны презренья к тем, кто гибнет под огнем;

В то время как дано в дымящиеся груды

Безумью превратить сто тысяч тел людских,

— О мертвецы в траве, в день летний, среди чуда

Природы благостной, что сотворила их!.. —

Бог то смеется в окружении узорных

Покровов алтарей, где золото блестит,

То под баюканье осанны сладко спит

И просыпается, когда в одеждах черных

Приходят матери в смятенье и тоске

Вручить ему медяк, завязанный в платке.

XV. ЯРОСТЬ КЕСАРЯ

Вот бледный человек гуляет по аллее.

Сигару курит он, и черный фрак на нем.

Он вспомнил Тюильри и стал еще бледнее,

И тусклые глаза вдруг вспыхнули огнем.

Да, оргия шла двадцать лет! И ею

Сыт император, что когда-то говорил:

«Свободу, как свечу, я потушить сумею...»

Свобода вновь живет! И свет ему не мил.

Он пленник. Кто поймет, что это душу гложет?

Каким он жгучим сожалением объят?

У императора потухший мертвый взгляд.

О Куманьке в очках он думает, быть может,

Смотря, как облаком всплывает голубым

Его раскуренной сигары легкий дым.

XVI. ЗИМНЯЯ МЕЧТА

В вагонах голубых и розовых и алых

         Уехать от зимы!

Там в каждом уголке для поцелуев шалых

         Приют отыщем мы.

Закроешь ты глаза, забыв, как ветер колкий

         Гримасничает за окном,

Как черти черные и бешеные волки

         Стенают в сумраке ночном.

И, словно паучок, щеки твоей коснется

Мой быстрый поцелуй, и скромно отвернется

         Притворная щека.

«Поймай!» - прошепчешь ты, мы обо всем забудем:

На шее, на груди всю ночь искать мы будем

         Бродяжку-паучка.

XVII. УСНУВШИЙ В ЛОЖБИНЕ

В провалах зелени поет река чуть слышно,

И весь в лохмотья серебристые одет

Тростник... Из-за горы, сверкая, солнце вышло,

И над ложбиною дождем струится свет.

Там юноша-солдат, с открытым ртом, без каски,

В траву зарывшись непокрытой головой,

Спит. Растянулся он на этой полной ласки

Земле, средь зелени, под тихой синевой.

Цветами окружен, он крепко спит; и, словно

Дитя больное, улыбается безмолвно.

Природа, обогрей его и огради!

Не дрогнут ноздри у него от аромата,

Грудь не колышится, лежит он, сном объятый,

Под солнцем... Две дыры алеют на груди.

XVIII. В ЗЕЛЕНОМ КАБАРЕ

Пять часов вечера

Я восемь дней подряд о камни рвал ботинки,

Вдыхая пыль дорог. Пришел в Шарлеруа.

В Зеленом Кабаре я заказал тартинки

И ветчины кусок, оставшейся с утра.

Блаженно вытянул я ноги под зеленым

Столом, я созерцал бесхитростный сюжет

Картинок на стене, когда с лицом смышленым

И с грудью пышною служанка в цвете лет,

— Такую не смутишь ты поцелуем страстным! —

Смеясь, мне подала мои тартинки с маслом

И разрисованное блюдо с ветчиной,

Чуть розоватою и белой, и мгновенно

Большую кружку мне наполнила, где пена

В закатных отблесках казалась золотой.

XIX. ПЛУТОВКА

В харчевне темной с обстановкою простой,

Где запах лака с ароматом фруктов слился,

Я блюдом завладел с какою-то едой

Бельгийской и, жуя, на стуле развалился.

Я слушал бой часов и счастлив был и нем,

Когда открылась дверь из кухни в клубах пара

И в комнату вошла неведомо зачем

Служанка-девушка в своей косынке старой,

И маленькой рукой, едва скрывавшей дрожь,

Водя по розовой щеке, чей бархат схож

Со спелым персиком, над скатертью склонилась,

Переставлять прибор мой стала невзначай,

И чтобы поцелуй достался ей на чай,

Сказала: «Щеку тронь, никак я простудилась...»

XX. БЛЕСТЯЩАЯ ПОБЕДА

У СААРБРЮКЕНА, ОДЕРЖАННАЯ ПОД КРИКИ

«ДА ЗДРАВСТВУЕТ ИМПЕРАТОР!»

(Ярко раскрашенная бельгийская гравюра,

продается в Шарлеруа за 35 сантимов)

Посередине, в голубом апофеозе

Сам император на лошадке расписной:

Как папенька, он мил, подобно Зевсу, грозен,

И в свете розовом все видит пред собой.

Внизу солдатики толпятся, барабаны

Мерцают золотом, алеет пушек ряд.

Глядит Питу на полководцев беспрестанно,

И восхищением глаза его горят.

Чуть справа Дюманэ, уже готовый к бою,

Опершись на ружье, мотает головою,

Вопя: «Да здравствует!..» А кто-то рядом — нем.

Как солнце черное, сверкает кивер где-то,

И простодушный, в красно-синее одетый,

Бормочет Бокийон: «Да здравствует?... Зачем?»

XXI. БУФЕТ

Дубовый, сумрачный и весь резьбой увитый,

Похож на старика объемистый буфет;

Он настежь растворен, и сумрак духовитый

Струится из него вином далеких лет.

Он уместить сумел, всего себя натужив,

Такое множество старинных лоскутков,

И желтого белья, и бабушкиных кружев,

И разукрашенных грифонами платков;

Здесь медальоны, здесь волос поблекших прядки,

Портреты и цветы, чьи запахи так сладки

И слиты с запахом засушенных плодов, —

Как много у тебя, буфет, лежит на сердце!

Как хочешь ты, шурша тяжелой черной дверцей,

Поведать повести промчавшихся годов!

XXII. МОЕ БРОДЯЖЕСТВО

В карманах продранных я руки грел свои;

Наряд мой был убог, пальто — одно названье;

Твоим попутчиком я, Муза, был в скитанье

И — о-ля-ля! - мечтал о сказочной любви.

Зияли дырами протертые штаны.

Я — мальчик с пальчик — брел, за рифмой поспешая.

Сулила мне ночлег Медведица Большая,

Чьи звезды ласково шептали с вышины;

Сентябрьским вечером, присев у придорожья,

Я слушал лепет звезд; чела касалась дрожью

Роса, пьянящая, как старых вин букет;

Витал я в облаках, рифмуя в исступленье,

Как лиру, обнимал озябшие колени,

Как струны, дергая резинки от штиблет.


Николай РУБЦОВ

СТИХОТВОРЕНИЯ 1962-1971

"Я буду скакать по холмам задремавшей отчизны..."

Подорожники

На ночлеге

На реке Сухоне

Родная деревня

Добрый Филя

"В полях сверкало. Близилась гроза..."

Журавли

Вечернее происшествие

Видения на холме

"Сапоги мои - скрип да скрип..."

В горнице

Душа хранит

По вечерам

Старая дорога

Природа

Утро

"Доволен я буквально всем!.."

В глуши

Промчалась твоя пора!

Песня

В минуты музыки

Ночь на родине

Листья осенние

"Седьмые сутки дождь не умолкает..."

Наступление ночи

Зимняя ночь

Куда полетим?

Прощальное

Скачет ли свадьба

Березы

Зимовье на хуторе

По дрова

"Давай, земля, немножко отдохнем..."

Осенние этюды

      1. "Огонь в печи не спит, перекликаясь..."

      2. "И вот среди осеннего безлюдья..."

      3. "Прошел октябрь. Пустынно за овином..."

Над вечным покоем

"Село стоит на правом берегу..."

Плыть, плыть...

Экспромт ("Я уплыву на пароходе...")

Тост

Вологодский пейзаж

О Московском Кремле

Привет, Россия...

Поэзия

Последний пароход

Тихая моя родина

Русский огонек

Вечерние стихи

Философские стихи

В гостях

Стихи

"О чем шумят друзья мои, поэты..."

Посвящение другу

Левитан

Гуляевская горка

Сосен шум

Нагрянули

В старом парке

Во время грозы

После грозы

Детство

"В святой обители природы..."

Что вспомню я?

Купавы

Зеленые цветы

Букет

Зачем?

Свидание

Расплата

В дороге

Зимняя песня

Памятный случай

"Я умру в крещенские морозы..."

Выпал снег...

Ворона

Ласточка

Воробей

Про зайца

Коза

Медведь

Гололедица

Встреча

До конца

На родину!

Хлеб

Поезд

Весна на берегу Бии

В сибирской деревне

Шумит Катунь

В пустыне

В горной долине

"Сибирь, как будто не Сибирь!.."

Цветы

Прощальная песня

у церковных берез

у размытой дороги...

По дороге к морю

Улетели листья

На автотрассе

Грани

"Прекрасно небо голубое!.."

В избе

Под ветвями больничных берез

Стоит жара

Элегия ("Отложу свою скудную пищу...")

Судьба

Идет процессия

Оттепель

"Ветер всхлипывал, словно дитя..."

"Окошко. Стол. Половики..."

"О чем писать?.."

Элегия ("Стукнул по карману - не звенит...")

Волнуется южное море

Тот город зеленый...

Синенький платочек

Утро перед экзаменом

Мачты

Увлеклась нечаянно

"По холодной осенней реке..."

Осенняя песня

Отплытие

"Я забыл, как лошадь запрягают..."

На сенокосе

"Помню, как тропкой, едва заметной..."

Жара

"Загородил мою дорогу..."

Ночь на перевозе

Цветок и нива

Ива

"У сгнившей лесной избушки..."

Взглянул на кустик

"Уединившись за оконцем..."

Фальшивая колода

Пальмы юга

"Наслаждаясь ветром резким..."

Бессонница

Из восьмистиший

"Брал человек холодный мертвый камень..."

О Пушкине

Дуэль

Однажды

Приезд Тютчева

Последняя осень

Сергей Есенин

Последняя ночь

Памяти Анциферова

"Я переписывать не стану..."

Утро утраты

Кого обидел?

Ночное

Кружусь ли я...

Угрюмое

Неизвестный

Гроза

Ось

По дороге из дома

Зимним вечерком

Осенняя луна

Конец

Осенний этюд

Ночное ощущение

"Мы сваливать не вправе..."

Острова свои обогреваем

"А между прочим, осень на дворе..."

На вокзале

Дорожная элегия

Полночное пенье

Аленький цветок

Память матери

"По мокрым скверам проходит осень..."

Слез не лей...

Старик

Жар-птица

Прощальный костер

В лесу

Ферапонтово

Сентябрь

"Уже деревня вся в тени..."

Далекое ("В краю, где по дебрям, по рекам...")

Старый конь

Далекое ("Лети, мой отчаянный парус!..")

На озере

Январское

"Огороды русские..."

"Чудный месяц плывет над рекою..."

Девочка играет

"Мой чинный двор зажат в заборы..."

"Я люблю судьбу свою..."

Звезда полей

ИЗ РАННИХ СТИХОВ 1957-1962

Первый снег

"Меня звала моя природа..."

На реке

А дуба нет...

Не пришла

В городе

Фиалки

"Эх, коня да удаль азиата..."

"Дышу натруженно, как помпа!.."

"Ты просил написать о том..."

Ответ на письмо

Разлад

Наследник розы

Повесть о первой любви

"Я весь в мазуте, весь в тавоте..."

В океане

В кочегарке

Шторм

На перевозе

"Пора любви среди полей..."

Товарищу

Ненастье

Начало любви

В дозоре

Мое море

Отпускное

Море

Возвращение

"Вредная, неверная, наверно..."

Утро на море

      1. "Как хорошо! Ты посмотри!.."

      2. "Проснись с утра, со свежестью во взоре..."

Возвращение из рейса

На плацу

"Мое слово верное..."

Ты с кораблем прощалась...

Я тебя целовал...

Шторм

Соловьи

Летел приказ

"Старпомы ждут своих матросов..."

Хороший улов

Весна на море

Портовая ночь

Разбойник Ляля

О собаках

Ничего не стану делать

"Осень! Летит по дорогам..."

"В твоих глазах..."

Над рекой

Венера

Деревенские ночи

Первое слово

Рубцов Н.М. Подорожники: Стихотворения. Изд. 2-е, дополненное. Сост. В.В. Коротаев. - М.: Мол. гвардия, 1985.

СТИХОТВОРЕНИЯ

1962-1971

* * *

Я буду скакать по холмам задремавшей отчизны,

Неведомый сын удивительных вольных племен!

Как прежде скакали на голос удачи капризный,

Я буду скакать по следам миновавших времен...

Давно ли, гуляя, гармонь оглашала окрестность,

И сам председатель плясал, выбиваясь из сил,

И требовал выпить за доблесть, за труд и за честность,

И лучшую жницу, как знамя, в руках проносил!

И быстро, как ласточки, мчался я в майском костюме

На звуки гармошки, на пенье и смех на лужке,

А мимо неслись в торопливом немолкнувшем шуме

Весенние воды, и бревна неслись по реке...

Россия! Как грустно! Как странно поникли и грустно

Во мгле над обрывом безвестные ивы мои!

Пустынно мерцает померкшая звездная люстра,

И лодка моя на речной догнивает мели.

И храм старины, удивительный, белоколонный,

Пропал, как виденье, меж этих померкших полей, -

Не жаль мне, не жаль мне растоптанной царской короны,

Но жаль мне, но жаль мне разрушенных белых церквей!..

О, сельские виды! О, дивное счастье родиться

В лугах, словно ангел, под куполом синих небес!

Боюсь я, боюсь я, как вольная сильная птица,

Разбить свои крылья и больше не видеть чудес!

Боюсь, что над нами не будет таинственной силы,

Что, выплыв на лодке, повсюду достану шестом,

Что, все понимая, без грусти пойду до могилы...

Отчизна и воля - останься, мое божество!

Останьтесь, останьтесь, небесные синие своды!

Останься, как сказка, веселье воскресных ночей!

Пусть солнце на пашнях венчает обильные всходы

Старинной короной своих восходящих лучей!..

Я буду скакать, не нарушив ночное дыханье

И тайные сны неподвижных больших деревень.

Никто меж полей не услышит глухое скаканье,

Никто не окликнет мелькнувшую легкую тень.

И только, страдая, израненный бывший десантник

Расскажет в бреду удивленной старухе своей,

Что ночью промчался какой-то таинственный всадник,

Неведомый отрок, и скрылся в тумане полей...

ПОДОРОЖНИКИ

Тот да топ от кустика до кустика -

Неплохая в жизни полоса.

Пролегла дороженька до Устюга

Через город Тотьму и леса.

Приуныли нынче подорожники,

Потому что, плача и смеясь,

Все прошли бродяги и острожники -

Грузовик разбрызгивает грязь.

Приуныли в поле колокольчики.

Для людей мечтают позвенеть,

Но цветов певучие бутончики

Разве что послушает медведь.

Разве что от кустика до кустика

По следам давно усопших душ

Я пойду, чтоб думами до Устюга

Погружаться в сказочную глушь.

Где мое приветили рождение

И трава молочная и мед,

Мне приятно даже мух гудение,

Муха - это тоже самолет.

Всю пройду дороженьку до Устюга

Через город Тотьму и леса,

Топ до топ от кустика до кустика -

Неплохая в жизни полоса!

НА НОЧЛЕГЕ

Лошадь белая в поле темном.

Воет ветер, бурлит овраг,

Светит лампа в избе укромной,

Освещая осенний мрак.

Подмерзая, мерцают лужи...

"Что ж, - подумал, - зайду давай?"

Посмотрел, покурил, послушал

И ответил мне: - Ночевай!

И отправился в темный угол,

Долго с лавки смотрел в окно

На поблекшие травы луга...

Хоть бы слово еще одно!

Есть у нас старики по селам,

Что утратили будто речь:

Ты с рассказом к нему веселым -

Он без звука к себе на печь.

Знаю, завтра разбудит только

Словом будничным, кратким столь

Я спрошу его: - Надо сколько? -

Он ответит: - Не знаю, сколь!

И отправится в тот же угол,

Долго будет смотреть в окно

На поблекшие травы луга...

Хоть бы слово еще одно!..

Ночеваю! Глухим покоем

Сумрак душу врачует мне,

Только маятник с тихим боем

Все качается на стене,

Только изредка над паромной

Над рекой, где бакен желт,

Лошадь белая в поле темном

Вскинет голову и заржет...

НА РЕКЕ СУХОНЕ

Много серой воды,

                   много серого неба,

И немного пологой нелюдимой земли,

И немного огней вдоль по берегу... Мне бы

Снова вольным матросом

Наниматься на корабли!

Чтоб с веселой душой

Снова плыть в неизвестность, -

Может, прежнее счастье мелькнет впереди!..

Между тем не щадят

Эту добрую местность,

Словно чья-нибудь месть, проливные дожди.

Но на той стороне

                   под всемирным потопом

Притащилась на берег -

Видно, надо - старушка с горбом,

Но опять мужики на подводе примчались галопом

И с телегой, с конями

Взгромоздились опять на паром.

Вот, я думаю, стать волосатым паромщиком мне бы!

Только б это избрать, как другие смогли, -

Много серой воды,

                   много серого неба,

И немного пологой родимой земли,

И немного огней вдоль по берегу...

РОДНАЯ ДЕРЕВНЯ

Хотя проклинает проезжий

Дороги моих побережий,

Люблю я деревню Николу,

Где кончил начальную школу!

Бывает, что пыльный мальчишка

За гостем приезжим по следу

В дорогу торопится слишком:

- Я тоже отсюда уеду!

Среди удивленных девчонок

Храбрится, едва из пеленок:

- Ну что по провинции шляться?

В столицу пора отправляться!

Когда ж повзрослеет в столице,

Посмотрит на жизнь за границей,

Тогда он оценит Николу,

Где кончил начальную школу...

ДОБРЫЙ ФИЛЯ

Я запомнил, как диво,

     Тот лесной хуторок,

Задремавший счастливо

     Меж звериных дорог...

Там в избе деревянной,

     Без претензий и льгот,

Так, без газа, без ванной,

     Добрый Филя живет.

Филя любит скотину,

     Ест любую еду,

Филя ходит в долину,

     Филя дует в дуду!

Мир такой справедливый,

     Даже нечего крыть...

- Филя, что молчаливый?

     - А о чем говорить?

* * *

В полях сверкало. Близилась гроза.

Скорей, скорей! Успеем ли до дому?

Тотчас очнулись сонные глаза,

Блуждает взгляд по небу грозовому.

Возница злой. Он долго был в пути.

Усталый конь потряхивает гривой,

А как сверкнет - шарахнется пугливо

И не поймет, куда ему идти.

Скорей, скорей! Когда продрогнешь весь,

Как славен дом и самовар певучий!

Вон то село, над коим вьются тучи,

Оно село родимое и есть...

ЖУРАВЛИ

Меж болотных стволов красовался восток

                                      огнеликий...

Вот наступит октябрь - и покажутся вдруг журавли!

И разбудят меня, позовут журавлиные крики

Над моим чердаком, над болотом, забытым вдали...

Широко по Руси предназначенный срок увяданья

Возвещают они, как сказание древних страниц.

Все, что есть на душе, до конца выражает рыданье

И высокий полет этих гордых прославленных птиц.

Широко на Руси машут птицам согласные руки.

И забытость полей, и утраты знобящих полей -

Это выразят все, как сказанье, небесные звуки,

Далеко разгласит улетающий плач журавлей...

Вот летят, вот летят... Отворите скорее ворота!

Выходите скорей, чтоб взглянуть на высоких своих!

Вот замолкли - и вновь сиротеет душа и природа

Оттого, что - молчи! - так никто уж не выразит их...

ВЕЧЕРНЕЕ ПРОИСШЕСТВИЕ

Мне лошадь встретилась в кустах.

И вздрогнул я. А было поздно.

В любой воде таился страх.

В любом сарае сенокосном...

Зачем они в такой глуши

Явились мне в такую пору?

Мы были две живых души,

Но неспособных к разговору.

Мы были разных два лица,

Хотя имели по два глаза.

Мы жутко так, не до конца,

Переглянулись по два раза.

И я спешил - признаюсь вам -

С одною мыслью к домочадцам:

Что лучше разным существам

В местах тревожных - не встречаться!

ВИДЕНИЯ НА ХОЛМЕ

Взбегу на холм

              и упаду

                        в траву.

И древностью повеет вдруг из дола!

И вдруг картины грозного раздора

Я в этот миг увижу наяву.

Пустынный свет на звездных берегах

И вереницы птиц твоих, Россия,

Затмит на миг

В крови и в жемчугах

Тупой башмак скуластого Батыя...

Россия, Русь - куда я ни взгляну...

За все твои страдания и битвы

Люблю твою, Россия, старину,

Твои леса, погосты и молитвы,

Люблю твои избушки и цветы,

И небеса, горящие от зноя,

И шепот ив у омутной воды,

Люблю навек, до вечного покоя...

Россия, Русь! Храни себя, храни!

Смотри, опять в леса твои и долы

Со всех сторон нагрянули они,

Иных времен татары и монголы.

Они несут на флагах черный крест,

Они крестами небо закрестили,

И не леса мне видятся окрест,

А лес крестов

              в окрестностях

                             России.

Кресты, кресты...

Я больше не могу!

Я резко отниму от глаз ладони

И вдруг увижу: смирно на лугу

Траву жуют стреноженные кони.

Заржут они - и где-то у осин

Подхватит эхо медленное ржанье,

И надо мной - бессмертных звезд Руси,

Спокойных звезд безбрежное мерцанье...

* * *

Сапоги мои - скрип да скрип

Под березою,

Сапоги мои - скрип да скрип

Под осиною,

И под каждой березой - гриб,

Подберезовик,

И под каждой осиной - гриб,

Подосиновик!

Знаешь, ведьмы в такой глуши

Плачут жалобно.

И чаруют они, кружа,

Детским пением,

Чтоб такой красой в тиши

Все дышало бы,

Будто видит твоя душа

                        сновидение.

И закружат твои глаза

Тучи плавные

Да брусничных глухих трясин

Лапы, лапушки...

Таковы на Руси леса

Достославные,

Таковы на лесной Руси

Сказки бабушки.

Эх, не ведьмы меня свели

С ума-разума

              песней сладкою -

Закружило меня от села вдали

Плодоносное время

Краткое...

Сапоги мои - скрип да скрип

Под березою.

Сапоги мои - скрип да скрип

Под осиною,

И под каждой березой - гриб,

Подберезовик,

И под каждой осиной - гриб,

Подосиновик...

В ГОРНИЦЕ МОЕЙ СВЕТЛО

В горнице моей светло.

Это от ночной звезды.

Матушка возьмет ведро,

Молча принесет воды...

Красные цветы мои

В садике завяли все.

Лодка на речной мели

Скоро догниет совсем.

Дремлет на стене моей

Ивы кружевная тень.

Завтра у меня под ней

Будет хлопотливый день!

Буду поливать цветы,

Думать о своей судьбе,

Буду до ночной звезды

Лодку мастерить себе...

ДУША ХРАНИТ

Вода недвижнее стекла.

И в глубине ее светло.

И только щука, как стрела,

Пронзает водное стекло.

О, вид смиренный и родной!

Березы, избы по буграм

И, отраженный глубиной,

Как сон столетний, божий храм.

О, Русь - великий звездочет!

Как звезд не свергнуть с высоты,

Так век неслышно протечет,

Не тронув этой красоты,

Как будто древний этот вид

Раз навсегда запечатлен

В душе, которая хранит

Всю красоту былых времен...

ПО ВЕЧЕРАМ

С моста идет дорога в гору.

А на горе - какая грусть! -

Лежат развалины собора,

Как будто спит былая Русь.

Былая Русь! Не в те ли годы

Наш день, как будто у груди,

Был вскормлен образом свободы,

Всегда мелькавшей впереди!

Какая жизнь отликовала,

Отгоревала, отошла!

И все ж я слышу с перевала,

Как веет здесь, чем Русь жила.

Все так же весело и властно

Здесь парни ладят стремена,

По вечерам тепло и ясно,

Как в те былые времена...

СТАРАЯ ДОРОГА

Всё облака над ней,

                   всё облака...

В пыли веков мгновенны и незримы,

Идут по ней, как прежде, пилигримы,

и машет им прощальная рука.

Навстречу им июльские деньки

Идут в нетленной синенькой рубашке,

По сторонам - качаются ромашки,

И зной звенит во все свои звонки,

И тень зовут росистые леса...

Как царь любил богатые чертоги,

Так полюбил я древние дороги

И голубые

          вечности глаза!

То полусгнивший встретится овин,

То хуторок с позеленевшей крышей,

Где дремлет пыль и обитают мыши

Да нелюдимый филин-властелин.

То по холмам, как три богатыря,

Еще порой проскачут верховые,

И снова - глушь, забывчивость, заря,

Все пыль, все пыль да знаки верстовые...

Здесь каждый славен -

                        мертвый и живой!

И оттого, в любви своей не каясь,

Душа, как лист, звенит, перекликаясь

Со всей звенящей солнечной листвой,

Перекликаясь с теми, кто прошел,

Перекликаясь с теми, кто проходит...

Здесь русский дух в веках произошел,

И ничего на ней не происходит.

Но этот дух пройдет через века!

И пусть травой покроется дорога,

И пусть над ней, печальные немного,

Плывут, плывут, как мысли, облака...

ПРИРОДА

Звенит, смеется, как младенец.

И смотрит солнышку вослед.

И меж домов, берез, поленниц

Горит, струясь, небесный свет.

Как над заплаканным младенцем,

Играя с нею, после гроз

Узорным чистым полотенцем

Свисает радуга с берез.

И сладко, сладко ночью звездной

Ей снится дальний скрип телег...

И вдруг разгневается грозно,

Совсем как взрослый человек!

Как человек богоподобный,

Внушает в гибельной борьбе

Пускай не ужас допотопный,

Но поклонение себе!..

УТРО

Когда заря, светясь по сосняку,

Горит, горит, и лес уже не дремлет,

И тени сосен падают в реку,

И свет бежит на улицы деревни,

Когда, смеясь, на дворике глухом

Встречают солнце взрослые и дети, -

Воспрянув духом, выбегу на холм

И все увижу в самом лучшем свете.

Деревья, избы, лошадь на мосту,

Цветущий луг - везде о них тоскую.

И, разлюбив вот эту красоту,

Я не создам, наверное, другую...

* * *

Доволен я буквально всем!

На животе лежу и ем.

Бруснику, спелую бруснику!

Пугаю ящериц на пне,

Потом валяюсь на спине,

Внимая жалобному крику

Болотной птицы...

                   Надо мной

Между березой и сосной

В своей печали бесконечной

Плывут, как мысли, облака,

Внизу волнуется река,

Как чувство радости беспечной...

Я так люблю осенний лес,

Над ним - сияние небес,

Что я хотел бы превратиться

Или в багряный тихий лист,

Иль в дождевой веселый свист,

Но, превратившись, возродиться

И возвратиться в отчий дом,

Чтобы однажды в доме том

Перед дорогою большою

Сказать: - Я был в лесу листом!

Сказать: - Я был в лесу дождем!

Поверьте мне: я чист душою...

В ГЛУШИ

Когда душе моей

Сойдет успокоенье

С высоких, после гроз,

Немеркнущих небес,

Когда в душе моей

Внушая поклоненье,

Идут стада дремать

Под ивовый навес,

Когда душе моей

Земная веет святость,

И полная река

Несет небесный свет, -

Мне грустно оттого,

Что знаю эту радость

Лишь только я один:

Друзей со мною нет...

ПРОМЧАЛАСЬ ТВОЯ ПОРА!

Пасха

     под синим небом,

С колоколами и сладким хлебом,

С гульбой посреди двора,

Промчалась твоя пора!

Садились ласточки на карниз,

Взвивались ласточки в высоту...

Но твой отвергнутый фанатизм

Увлек с собою

          и красоту.

О чем рыдают, о чем поют

Твои последние колокола?

Тому, что было, не воздают

И не горюют, что ты была.

Пасха

     под синим небом,

С колоколами и сладким хлебом,

С гульбой посреди двора,

Промчалась твоя пора!..

ПЕСНЯ

Отцветет да поспеет

На болоте морошка, -

Вот и кончилось лето, мой друг!

И опять он мелькает,

Листопад за окошком,

Тучи темные вьются вокруг...

Заскрипели ворота,

Потемнели избушки,

Закачалась над омутом ель,

Слышен жалобный голос

Одинокой кукушки,

И не спит по ночам коростель.

Над притихшей деревней

Скоро, скоро подружки

В облаках полетят с ветерком,

Выходя на дорогу,

Будут плакать старушки

И махать самолету платком.

Ах, я тоже желаю

На просторы вселенной!

Ах, я тоже на небо хочу!

Но в краю незнакомом

Будет грусть неизменной

По родному в окошке лучу.

Жаль мне доброе поле,

Жаль простую избушку,

Жаль над омутом старую ель...

Что ж так жалобно плачет

На болоте кукушка?

Что ж не спит по ночам коростель?

В МИНУТЫ МУЗЫКИ

В минуты музыки печальной

Я представляю желтый плес,

И голос женщины прощальный,

И шум порывистых берез,

И первый снег под небом серым

Среди погаснувших полей,

И путь без солнца, путь без веры

Гонимых снегом журавлей...

Давно душа блуждать устала

В былой любви, в былом хмелю,

Давно понять пора настала,

Что слишком призраки люблю.

Но все равно в жилищах зыбких -

Попробуй их останови! -

Перекликаясь, плачут скрипки

О желтом плесе, о любви.

И все равно под небом низким

Я вижу явственно, до слез,

И желтый плес, и голос близкий,

И шум порывистых берез.

Как будто вечен час прощальный,

Как будто время ни при чем...

В минуты музыки печальной

Не говорите ни о чем.

НОЧЬ НА РОДИНЕ

Высокий дуб. Глубокая вода.

Спокойные кругом ложатся тени.

И тихо так, как будто никогда

Природа здесь не знала потрясений!

И тихо так, как будто никогда

Здесь крыши сел не слыхивали грома!

Не встрепенется ветер у пруда,

И на дворе не зашуршит солома,

И редок сонный коростеля крик...

Вернулся я - былое не вернется!

Ну что же? Пусть хоть это остается,

Продлится пусть хотя бы этот миг,

Когда души не трогает беда,

И так спокойно двигаются тени,

И тихо так, как будто никогда

Уже не будет в жизни потрясений,

И всей душой, которую не жаль

Всю потопить в таинственном и милом,

Овладевает светлая печаль,

Как лунный свет овладевает миром...

ЛИСТЬЯ ОСЕННИЕ

Листья осенние

Где-то во мгле мирозданья

Видели, бедные,

Сон золотой увяданья,

Видели, сонные,

Как, натянувши поводья,

Всадник мрачнел,

Объезжая родные угодья,

Как, встрепенувшись,

Веселью он вновь предавался, -

Выстрел беспечный

В дремотных лесах раздавался!..

Ночью, как встарь,

Не слыхать говорливой гармошки,

Словно как в космосе,

Глухо в раскрытом окошке,

Глухо настолько,

Что слышно бывает, как глухо...

Это и нужно

В моем состоянии духа!

К печке остывшей

Подброшу поленьев беремя,

Сладко в избе

Коротать одиночества время,

В пору полночную

В местности этой невзрачной

Сладко мне спится

На сене под крышей чердачной,

Сладко, вдыхая

Ромашковый запах ночлега,

Зябнуть порою

В предчувствии близкого снега...

Вдруг, пробудясь,

По лесам зароптали березы,

Словно сквозь дрему

Расслышали чьи-то угрозы,

Словно почуяли

Гибель живые созданья...

Вот он и кончился,

Сон золотой увяданья.

* * *

Седьмые сутки дождь не умолкает.

И некому его остановить.

Все чаще мысль угрюмая мелькает,

Что всю деревню может затопить.

Плывут стога. Крутясь, несутся доски.

И погрузились медленно на дно

На берегу забытые повозки,

И потонуло черное гумно.

И реками становятся дороги,

Озера превращаются в моря,

И ломится вода через пороги,

Семейные срывая якоря...

Неделю льет. Вторую льет... Картина

Такая - мы не видели грустней!

Безжизненная водная равнина,

И небо беспросветное над ней.

На кладбище затоплены могилы,

Видны еще оградные столбы,

Ворочаются, словно крокодилы,

Меж зарослей затопленных гробы,

Ломаются, всплывая, и в потемки

Под резким неслабеющим дождем

Уносятся ужасные обломки

И долго вспоминаются потом...

Холмы и рощи стали островами.

И счастье, что деревни на холмах.

И мужики, качая головами,

Перекликались редкими словами,

Когда на лодках двигались впотьмах,

И на детей покрикивали строго,

Спасали скот, спасали каждый дом

И глухо говорили: - Слава богу!

Слабеет дождь... вот-вот... еще немного...

И все пойдет обычным чередом.

НАСТУПЛЕНИЕ НОЧИ

Когда заря

Смеркается и брезжит,

Как будто тонет

В смутной ночи

И в гробовом

Затишье побережий

Скользят ее

Последние лучи,

Мне жаль ее...

Вот-вот... еще немножко...

И, поднимаясь

В гаснущей дали,

Весь ужас ночи

Прямо за окошком

Как будто встанет

Вдруг из-под земли!

И так тревожно

В час перед набегом

Кромешной тьмы

Без жизни и следа,

Как будто солнце

Красное над снегом,

Огромное,

Погасло навсегда...

ЗИМНЯЯ НОЧЬ

Кто-то стонет на темном кладбище,

Кто-то глухо стучится ко мне,

Кто-то пристально смотрит в жилище,

Показавшись в полночном окне.

В эту пору с дороги буранной

Заявился ко мне на ночлег

Непонятный какой-то и странный

Из чужой стороны человек.

И старуха метель не случайно,

Как дитя, голосит за углом,

Есть какая-то жуткая тайна

В этом жалобном плаче ночном.

Обветшалые гнутся стропила,

И по лестнице шаткой во мрак,

Чтоб нечистую выпугнуть силу,

С фонарем я иду на чердак.

По углам разбегаются тени...

- Кто тут?.. - Глухо. Ни звука в ответ.

Подо мной, как живые, ступени

Так и ходят... Спасения нет!

Кто-то стонет всю ночь на кладбище,

Кто-то гибнет в буране - невмочь,

И мерещится мне, что в жилище

Кто-то пристально смотрит всю ночь...

КУДА ПОЛЕТИМ?

- Мы будем свободны, как птицы, -

Ты шепчешь. И смотришь с тоской,

Как тянутся птиц вереницы

Над морем, над бурей морской!

И стало мне жаль отчего-то,

Что сам я люблю и любим...

Ты - птица иного полета, -

Куда ж мы с тобой полетим?

ПРОЩАЛЬНОЕ

Печальная Вологда

              дремлет

На темной печальной земле,

И люди окраины древней

Тревожно проходят во мгле.

Родимая! Что еще будет

Со мною? Родная заря

Уж завтра меня не разбудит,

Играя в окне и горя.

Замолкли веселые трубы

И танцы на всем этаже,

И дверь опустевшего клуба

Печально закрылась уже.

Родимая! Что еще будет

Со мною? Родная заря

Уж завтра меня не разбудит,

Играя в окне и горя.

И сдержанный говор печален

На темном печальное крыльце.

Все было веселым вначале,

Все стало печальным в конце.

На темном разъезде разлуки

И в темном прощальном авто

Я слышу печальные звуки,

Которых не слышит никто...

СКАЧЕТ ЛИ СВАДЬБА...

Скачет ли свадьба в глуши потрясенного бора,

Или, как ласка, в минуты ненастной погоды

Где-то послышится пение детского хора, -

Так - вспоминаю - бывало и в прежние годы!

Вспыхнут ли звезды - я вспомню, что прежде

                                           блистали

Эти же звезды. А выйду случайно к парому, -

Прежде - подумаю - эти же весла плескали...

Будто о жизни и думать нельзя по-другому!

Ты говоришь, говоришь, как на родине лунной

Снег освещенный летел вороному под ноги,

Как без оглядки, взволнованный, сильный и юный,

В поле открытое мчался ты вниз по дороге!

Верил ты в счастье, как верят в простую удачу,

Слушал о счастье младенческий говор природы, -

Что ж, говори! Но не думай, что, если заплачу,

Значит, и сам я жалею такие же годы.

Грустные мысли наводит порывистый ветер.

Но не об этом. А вспомнилось мне, что уныло

Прежде не думал: "Такое, мне помнится, было!"

Прежде храбрился: "Такое ли будет на свете!"

Вспыхнут ли звезды - такое ли будет на свете! -

Так говорил я. А выйду случайно к парому, -

"Скоро, - я думал, - разбудят меня на рассвете,

Как далеко уплыву я из скучного дому!.."

О если б завтра подняться, воспрянувши духом,

С детскою верой в бессчетные вечные годы,

О, если б верить, что годы покажутся пухом, -

Как бы опять обманули меня пароходы!..

БЕРЕЗЫ

Я люблю, когда шумят березы,

Когда листья падают с берез.

Слушаю - и набегают слезы

На глаза, отвыкшие от слез.

Все очнется в памяти невольно,

Отзовется в сердце и в крови.

Станет как-то радостно и больно,

Будто кто-то шепчет о любви.

Только чаще побеждает проза,

Словно дунет ветер хмурых дней.

Ведь шумит такая же береза

Над могилой матери моей.

На войне отца убила пуля,

А у нас в деревне у оград

С ветром и с дождем шумел, как улей,

Вот такой же желтый листопад...

Русь моя, люблю твои березы!

С первых лет я с ними жил и рос.

Потому и набегают следы

На глаза, отвыкшие от слез...

ЗИМОВЬЕ НА ХУТОРЕ

Короткий день.

              А вечер долгий.

И непременно перед сном

Весь ужас ночи за окном

Встает. Кладбищенские елки

Скрипят. Окно покрыто льдом.

Порой без мысли и без воли

Смотрю в оттаявший глазок

И вдруг очнусь - как дико в поле!

Как лес и грозен и высок!

Зачем же, как сторожевые,

На эти грозные леса

В упор глядят глаза живые,

Мои полночные глаза?

Зачем? Не знаю. Сердце стынет

В такую ночь. Но все равно

Мне хорошо в моей пустыне,

Не страшно мне, когда темно.

Я не один во всей вселенной.

Со мною книги, и гармонь,

И друг поэзии нетленной -

В печи березовый огонь...

ПО ДРОВА

Мимо изгороди шаткой,

Мимо разных мест

По дрова спешит лошадка

В Сиперово, в лес.

Дед Мороз идет навстречу.

- Здравствуй!

- Будь здоров!..

Я в стихах увековечу

Заготовку дров.

Пахнет елками и снегом,

Бодро дышит грудь,

И лошадка легким бегом

Продолжает путь.

Привезу я дочке Лене

Из лесных даров

Медвежонка на колене,

Кроме воза дров.

Мимо изгороди шаткой,

Мимо разных мест

Вот и въехала лошадка

В Сиперово, в лес.

Нагружу большие сани

Да махну кнутом

И как раз поспею к бане,

С веником притом!

* * *

Давай, земля,

Немножко отдохнем

От важных дел,

От шумных путешествий!

Трава звенит?

Волна лениво плещет,

Зенит пылает

Солнечным огнем!

Там, за морями,

Полными задора,

Земля моя,

Я был нетерпелив, -

И после дива

Нашего простора

Я повидал

Немало разных див!

Но все равно,

Как самый лучший жребий,

Я твой покой

Любил издалека,

И счастлив тем,

Что в чистом этом небе

Идут, идут,

Как мысли, облака...

И я клянусь

Любою клятвой мира,

Что буду славить

Эти небеса,

Когда моя

Медлительная лира

Легко свои поднимет паруса!

Вокруг любви моей

Непобедимой

К моим лугам,

Где травы я косил,

Вся жизнь моя

Вращается незримо,

Как ты, Земля,

Вокруг своей оси...

ОСЕННИЕ ЭТЮДЫ

1

Огонь в печи не спит,

                   перекликаясь

С глухим дождем, струящимся по крыше...

А возле ветхой сказочной часовни

Стоит береза старая, как Русь, -

И вся она как огненная буря,

Когда по ветру вытянутся ветви

И зашумят, охваченные дрожью,

И листья долго валятся с ветвей,

Вокруг ствола лужайку устилая...

Когда стихает яростная буря,

Сюда приходит девочка-малютка

И робко так садится на качели,

Закутываясь в бабушкину шаль.

Скрипят, скрипят под ветками качели,

И так шумит над девочкой береза

И так вздыхает горестно и страстно,

Как будто человеческою речью

Она желает что-то рассказать.

Они друг другу так необходимы!

Но я нарушил их уединенье,

Когда однажды шлялся по деревне

И вдруг спросил играючи: "Шалунья!

О чем поешь?" Малютка отвернулась

И говорит: "Я не пою, я плачу..."

Вокруг меня все стало так уныло!

Но в наши годы плакать невозможно,

И каждый раз, себя превозмогая,

Мы говорим: "Все будет хорошо".

2

И вот среди осеннего безлюдья

Раздался бодрый голос человека:

- Как много нынче клюквы на болоте!

- Как много нынче клюквы на болоте! -

Во всех домах тотчас отозвалось...

От всех чудес всемирного потопа

Досталось нам безбрежное болото,

На сотни верст усыпанное клюквой,

Овеянное сказками и былью

Прошедших здесь крестьянских поколений...

Зовешь, зовешь... Никто не отзовется...

И вдруг уснет могучее сознанье,

И вдруг уснут мучительные страсти,

Исчезнет даже память о тебе.

И в этом сне картины нашей жизни,

Одна другой туманнее, толпятся,

Покрытые миражной поволокой

Безбрежной тишины и забытья.

Лишь глухо стонет дерево сухое...

"Как хорошо! - я думал. - Как прекрасно!"

И вздрогнул вдруг, как будто пробудился,

Услышав странный посторонний звук.

Змея! Да, да! Болотная гадюка

За мной все это время наблюдала

И все ждала, шипя и извиваясь...

Мираж пропал. Я весь похолодел.

И прочь пошел, дрожа от омерзенья,

Но в этот миг, как туча, над болотом

Взлетели с криком яростные птицы,

Они так низко начали кружиться

Над головой моею одинокой,

Что стало мне опять не по себе...

"С чего бы это птицы взбеленились? -

Подумал я, все больше беспокоясь. -

С чего бы змеи начали шипеть?"

И понял я, что это не случайно,

Что весь на свете ужас и отрава

Тебя тотчас открыто окружают,

Когда увидят вдруг, что ты один.

Я понял это как предупрежденье, -

Мол, хватит, хватит шляться по болоту!

Да, да, я понял их предупрежденье, -

Один за клюквой больше не пойду...

3

Прошел октябрь. Пустынно за овином.

Звенит снежок в траве обледенелой.

И глохнет жизнь под небом оловянным,

И лишь почтовый трактор хлопотливо

Туда-сюда мотается чуть свет,

И только я с поникшей головою,

Как выраженье осени живое,

Проникнутый тоской ее и дружбой,

По косогорам родины брожу

И одного сильней всего желаю -

Чтоб в этот день осеннего распада

И в близкий день ревущей снежной бури

Всегда светила нам, не унывая,

Звезда труда, поэзии, покоя,

Чтоб и тогда она торжествовала,

Когда не будет памяти о нас...

НАД ВЕЧНЫМ ПОКОЕМ

Рукой раздвинув

              темные кусты,

Я не нашел и запаха малины,

Но я нашел могильные кресты,

Когда ушел в малинник за овины...

Там фантастично тихо в темноте,

Там одиноко, боязно и сыро,

Там и ромашки будто бы не те -

Как существа уже иного мира.

И так в тумане омутной воды

Стояло тихо кладбище глухое,

Таким все было смертным и святым,

Что до конца не будет мне покоя.

И эту грусть, и святость прежних лет

Я так любил во мгле родного края,

Что я хотел упасть и умереть

И обнимать ромашки, умирая...

Пускай меня за тысячу земель

Уносит жизнь! Пускай меня проносит

По всей земле надежда и метель,

Какую кто-то больше не выносит!

Когда ж почую близость похорон,

Приду сюда, где белые ромашки,

Где каждый смертный

                   свято погребен

В такой же белой горестной рубашке...

* * *

Село стоит

На правом берегу,

А кладбище -

На левом берегу.

И самый грустный все же

И нелепый

Вот этот путь,

Венчающий борьбу

И все на свете, -

С правого

На левый,

Среди цветов

В обыденном гробу...

ПЛЫТЬ, ПЛЫТЬ...

В жарком тумане дня

Сонный встряхнем фиорд!

- Эй, капитан! Меня

Первым прими на борт!

Плыть, плыть, плыть

Мимо могильных плит,

Мимо церковных рам,

Мимо семейных драм...

Скучные мысли - прочь!

Думать и думать - лень!

Звезды на небе - ночь!

Солнце на небе - день!

Плыть, плыть, плыть

Мимо родной ветлы,

Мимо зовущих нас

Милых сиротских глаз...

Если умру - по мне

Не зажигай огня!

Весть передай родне

И посети меня.

Где я зарыт, спроси

Жителей дальних мест,

Каждому на Руси

Памятник - добрый крест!

Плыть, плыть, плыть...

ЭКСПРОМТ

Я уплыву на пароходе,

Потом поеду на подводе,

Потом еще на чем-то вроде,

Потом верхом, потом пешком

Пройду по волоку с мешком -

И буду жить в своем народе!

ТОСТ

За Вологду, землю родную,

Я снова стакан подниму!

И снова тебя поцелую,

И снова отправлюсь во тьму,

И вновь будет дождичек литься...

Пусть все это длится и длится!

ВОЛОГОДСКИЙ ПЕЙЗАЖ

Живу вблизи пустого храма,

На крутизне береговой,

И городская панорама

Открыта вся передо мной.

Пейзаж, меняющий обличье,

Мне виден весь со стороны

Во всем таинственном величье

Своей глубокой старины.

Там, за рекою, свалка бревен,

Подъемный кран, гора песка,

И торопливо - час не ровен! -

Полощут женщины с мостка

Свое белье - полны до края

Корзины этого добра,

А мимо, волны нагоняя,

Летят и воют катера.

Сады. Желтеющие зданья

Меж зеленеющих садов

И темный, будто из преданья,

Квартал дряхлеющих дворов,

Архитектурный чей-то опус,

Среди квартала... Дым густой...

И третий, кажется, автобус

Бежит по линии шестой.

Где строят мост, где роют яму,

Везде при этом крик ворон,

И обрывает панораму

Невозмутимый небосклон.

Кончаясь лишь на этом склоне,

Видны повсюду тополя,

И там, светясь, в тумане тонет

Глава безмолвного кремля...

О МОСКОВСКОМ КРЕМЛЕ

Бессмертное величие Кремля

Невыразимо смертными словами!

В твоей судьбе, - о, русская земля! -

В твоей глуши с лесами и холмами,

Где смутной грустью веет старина,

Где было все: смиренье и гордыня -

Навек слышна, навек озарена,

Утверждена московская твердыня!

Мрачнее тучи грозный Иоанн

Под ледяными взглядами боярства

Здесь исцелял невзгоды государства,

Скрывая боль своих душевных ран.

И смутно мне далекий слышен звон:

То скорбный он, то гневный и державный!

Бежал отсюда сам Наполеон,

Покрылся снегом путь его бесславный...

Да! Он земной! От пушек и ножа

Здесь кровь лилась... Он грозной

                                  был твердыней!

Пред ним склонялись мысли и душа,

Как перед славной воинской святыней.

Но как - взгляните - чуден этот вид!

Остановитесь тихо в день воскресный -

Ну, не мираж ли сказочно-небесный

Возник пред вами, реет и горит?

И я молюсь - о, русская земля! -

Не на твои забытые иконы,

Молюсь на лик священного Кремля

И на его таинственные звоны...

ПРИВЕТ, РОССИЯ...

Привет, Россия - родина моя!

Как под твоей мне радостно листвою!

И пенья нет, но ясно слышу я

Незримых певчих пенье хоровое...

Как будто ветер гнал меня по ней,

По всей земле - по селам и столицам!

Я сильный был, но ветер был сильней,

И я нигде не мог остановиться.

Привет, Россия - родина моя!

Сильнее бурь, сильнее всякой воли

Любовь к твоим овинам у жнивья,

Любовь к тебе, изба в лазурном поле.

За все хоромы я не отдаю

Свой низкий дом с крапивой под оконцем...

Как миротворно в горницу мою

По вечерам закатывалось солнце!

Как весь простор, небесный и земной,

Дышал в оконце счастьем и покоем,

И достославной веял стариной,

И ликовал под ливнями и зноем!..

ПОЭЗИЯ

Теперь она, как в дымке, островками

Глядит на нас, покорная судьбе, -

Мелькнет порой лугами, ветряками -

И вновь закрыта дымными веками...

Но тем сильней влечет она к себе!

Мелькнет покоя сельского страница,

И вместе с чувством древности земли

Такая радость на душе струится,

Как будто вновь поет на поле жница,

И дни рекой зеркальной потекли...

Снега, снега... За линией железной

Укромный, чистый вижу уголок.

Пусть век простит мне ропот бесполезный,

Но я молю, чтоб этот вид безвестный

Хотя б вокзальный дым не заволок!

Пусть шепчет бор, серебряно-янтарный,

Что это здесь при звоне бубенцов

Расцвел душою Пушкин легендарный,

И снова мир дивился благодарный:

Пришел отсюда сказочный Кольцов!

Железный путь зовет меня гудками,

И я бегу... Но мне не по себе,

Когда она за дымными веками

Избой в снегах, лугами, ветряками

Мелькнет порой, покорная судьбе...

ПОСЛЕДНИЙ ПАРОХОД

                             Памяти А. Яшина

...Мы сразу стали тише и взрослей

Одно поют своим согласным хором

И темный лес, и стаи журавлей

Над тем Бобришным дремлющим угором...

В леса глухие, в самый древний град

Плыл пароход, разбрызгивая воду, -

Скажите мне, кто был тогда не рад?

Смеясь, ходили мы по пароходу.

А он, большой, на борт облокотясь, -

Он, написавший столько мудрых книжек, -

Смотрел туда, где свет зари и грязь

Меж потонувших в зелени домишек.

И нас, пестрея, радовала вязь

Густых ветвей, заборов и домишек,

Но он, глазами грустными смеясь,

Порой смотрел на нас, как на мальчишек...

В леса глухие, в самый древний град

Плыл пароход, разбрызгивая воду, -

Скажите, кто вернулся бы назад?

Смеясь, ходили мы по пароходу.

А он, больной, скрывая свой недуг, -

Он, написавший столько мудрых книжек, -

На целый день расстраивался вдруг

Из-за каких-то мелких окунишек.

И мы, сосредоточась, чуть заря,

Из водных трав таскали окунишек,

Но он, всерьез о чем-то говоря,

Порой смотрел на нас, как на мальчишек...

В леса глухие, в самый древний град

Плыл пароход, встречаемый народом...

Скажите мне, кто в этом виноват,

Что пароход, где смех царил и лад,

Стал для него последним пароходом?

Что вдруг мы стали тише и взрослей,

Что грустно так поют суровым хором

И темный лес, и стаи журавлей

Над беспробудно дремлющим утором.,.

ТИХАЯ МОЯ РОДИНА

                             В. Белову

Тихая моя родина!

Ивы, река, соловьи...

Мать моя здесь похоронена

В детские годы мои.

- Где же погост? Вы не видели?

Сам я найти не могу. -

Тихо ответили жители:

- Это на том берегу.

Тихо ответили жители,

Тихо проехал обоз.

Купол церковной обители

Яркой травою зарос.

Там, где я плавал за рыбами,

Сено гребут в сеновал:

Между речными изгибами

Вырыли люди канал.

Тина теперь и болотина

Там, где купаться любил...

Тихая моя родина,

Я ничего не забыл.

Новый забор перед школою,

Тот же зеленый простор.

Словно ворона веселая,

Сяду опять на забор!

Школа моя деревянная!..

Время придет уезжать -

Речка за мною туманная

Будет бежать и бежать.

С каждой избою и тучею,

С громом, готовым упасть,

Чувствую самую жгучую,

Самую смертную связь.

РУССКИЙ ОГОНЕК

Погружены

          в томительный мороз,

Вокруг меня снега оцепенели.

Оцепенели маленькие ели,

И было небо темное, без звезд.

Какая глушь! Я был один живой.

Один живой в бескрайнем мертвом поле!

Вдруг тихий свет (пригрезившийся, что ли?)

Мелькнул в пустыне,

                   как сторожевой...

Я был совсем как снежный человек,

Входя в избу (последняя надежда!),

И услыхал, отряхивая снег:

- Вот печь для вас и теплая одежда... -

Потом хозяйка слушала меня,

Но в тусклом взгляде

Жизни было мало,

И, неподвижно сидя у огня,

Она совсем, казалось, задремала...

Как много желтых снимков на Руси

В такой простой и бережной оправе!

И вдруг открылся мне

И поразил

Сиротский смысл семейных фотографий:

Огнем, враждой

Земля полным-полна,

И близких всех душа не позабудет...

- Скажи, родимый,

Будет ли война? -

И я сказал: - Наверное, не будет.

- Дай бог, дай бог...

Ведь всем не угодишь,

А от раздора пользы не прибудет... -

И вдруг опять:

- Не будет, говоришь?

- Нет, - говорю, - наверное, не будет.

- Дай бог, дай бог...

И долго на меня

Она смотрела, как глухонемая,

И, головы седой не поднимая,

Опять сидела тихо у огня.

Что снилось ей?

Весь этот белый свет,

Быть может, встал пред нею в то мгновенье?

Но я глухим бренчанием монет

Прервал ее старинные виденья...

- Господь с тобой! Мы денег не берем!

- Что ж, - говорю, - желаю вам здоровья!

За все добро расплатимся добром,

За всю любовь расплатимся любовью...

Спасибо, скромный русский огонек,

За то, что ты в предчувствии тревожном

Горишь для тех, кто в поле бездорожном

От всех друзей отчаянно далек,

За то, что, с доброй верою дружа,

Среди тревог великих и разбоя

Горишь, горишь, как добрая душа,

Горишь во мгле - и нет тебе покоя...

ВЕЧЕРНИЕ СТИХИ

Когда в окно осенний ветер свищет

И вносит в жизнь смятенье и тоску, -

Не усидеть мне в собственном жилище,

Где в час такой меня никто не ищет, -

Я уплыву за Вологду-реку!

Перевезет меня дощатый катер

С таким родным на мачте огоньком!

Перевезет меня к блондинке Кате,

С которой я, пожалуй что некстати,

Так много лет - не больше чем знаком.

Она спокойно служит в ресторане,

В котором дело так заведено,

Что на окне стоят цветы герани,

И редко здесь бывает голос брани,

И подают кадуйское вино.

В том ресторане мглисто и уютно,

Он на волнах качается чуть-чуть,

Пускай сосед поглядывает мутно

И задает вопросы поминутно, -

Что ж из того? Здесь можно отдохнуть!

Сижу себе, разглядываю спину

Кого-то уходящего в плаще,

Хочу запеть про тонкую рябину,

Или про чью-то горькую чужбину,

Или о чем-то русском вообще.

Вникаю в мудрость древних изречений

О сложном смысле жизни на земле.

Я не боюсь осенних помрачений!

Я полюбил ненастный шум вечерний,

Огни в реке и Вологду во мгле.

Смотрю в окно и вслушиваюсь в звуки,

Но вот, явившись в светлой полосе,

Идут к столу, протягивают руки

Бог весть откуда взявшиеся други,

- Скучаешь?

- Нет! Присаживайтесь все.

Вдоль по мосткам несется листьев ворох, -

Видать в окно - и слышен ветра стон,

И слышен волн печальный шум и шорох,

И, как живые, в наших разговорах

Есенин, Пушкин, Лермонтов, Вийон.

Когда опять на мокрый дикий ветер

Выходим мы, подняв воротники,

Каким-то грустным таинством на свете

У темных волн, в фонарном тусклом свете

Пройдет прощанье наше у реки.

И снова я подумаю о Кате,

О том, что ближе буду с ней знаком,

О том, что это будет очень кстати,

И вновь домой меня увозит катер

С таким родным на мачте огоньком...

ФИЛОСОФСКИЕ СТИХИ

За годом год уносится навек,

Покоем веют старческие нравы, -

На смертном ложе гаснет человек

В лучах довольства полного и славы!

К тому и шел! Страстей своей души

Боялся он, как буйного похмелья.

- Мои дела ужасно хороши! -

Хвалился с видом гордого веселья.

Последний день уносится навек...

Он слезы льет, он требует участья,

Но поздно понял, важный человек,

Что создал в жизни

                   ложный облик счастья!

Значенье слез, которым поздно течь,

Не передать - близка его могила,

И тем острее мстительная речь,

Которою душа заговорила...

Когда над ним, угаснувшим навек,

Хвалы и скорби голос раздавался, -

"Он умирал, как жалкий человек!" -

Подумал я, и вдруг заволновался:

"Мы по одной дороге ходим все. -

Так думал я. - Одно у нас начало,

Один конец. Одной земной красе

В нас поклоненье свято прозвучало!

Зачем же кто-то, ловок и остер, -

Простите мне - как зверь в часы охоты,

Так устремлен в одни свои заботы,

Что он толкает братьев и сестер?!"

Пускай всю жизнь душа меня ведет!

- Чтоб нас вести, на то рассудок нужен!

- Чтоб мы не стали холодны как лед,

Живой душе пускай рассудок служит!

В душе огонь - и воля, и любовь! -

И жалок тот, кто гонит эти страсти,

Чтоб гордо жить, нахмуривая бровь,

В лучах довольства полного и власти!

- Как в трех соснах, блуждая и кружа,

Ты не сказал о разуме ни разу!

- Соединясь, рассудок и душа

Даруют нам - светильник жизни - разум!

Когда-нибудь ужасной будет ночь.

И мне навстречу злобно и обидно

Такой буран засвищет, что невмочь,

Что станет свету белого не видно!

Но я пойду! Я знаю наперед,

Что счастлив тот, хоть с ног его сбивает,

Кто все пройдет, когда душа ведет,

И выше счастья в жизни не бывает!

Чтоб снова силы чуждые, дрожа,

Все полегли и долго не очнулись,

Чтоб в смертный час рассудок и душа,

Как в этот раз, друг другу

                             улыбнулись...

В ГОСТЯХ

Трущобный двор. Фигура на углу.

Мерещится, что это Достоевский.

И желтый свет в окне без занавески

Горит, но не рассеивает мглу.

Гранитным громом грянуло с небес!

В трущобный двор ворвался ветер резкий,

И видел я, как вздрогнул Достоевский,

Как тяжело ссутулился, исчез...

Не может быть, чтоб это был не он!

Как без него представить эти тени,

И желтый свет, и грязные ступени,

И гром, и стены с четырех сторон!

Я продолжаю верить в этот бред,

Когда в свое притонное жилище

По коридору в страшной темнотище,

Отдав поклон, ведет меня поэт...

Куда меня, беднягу, занесло!

Таких картин вы сроду не видали,

Такие сны над вами не витали,

И да минует вас такое зло!

...Поэт, как волк, напьется натощак.

И неподвижно, словно на портрете.

Все тяжелей сидит на табурете,

И все молчит, не двигаясь никак.

А перед ним, кому-то подражая

И суетясь, как все, по городам,

Сидит и курит женщина чужая...

- Ах, почему вы курите, мадам! -

Он говорит, что все уходит прочь,

И всякий путь оплакивает ветер,

Что странный бред, похожий на медведя,

Его опять преследовал всю ночь,

Он говорит, что мы одних кровей,

И на меня указывает пальцем,

А мне неловко выглядеть страдальцем,

И я смеюсь, чтоб выглядеть живей.

И думал я: "Какой же ты поэт,

Когда среди бессмысленного пира

Слышна все реже гаснущая лира,

И странный шум ей слышится в ответ?.."

Но все они опутаны всерьез

Какой-то общей нервною системой:

Случайный крик, раздавшись над богемой,

Доводит всех до крика и до слез!

И все торчит

В дверях торчит сосед,

Торчат за ним разбуженные тетки.

Торчат слова,

Торчит бутылка водки,

Торчит в окне бессмысленный рассвет!

Опять стекло оконное в дожде.

Опять туманом тянет и ознобом...

Когда толпа потянется за гробом,

Ведь кто-то скажет: "Он сгорел... в труде".

СТИХИ

Стихи из дома гонят нас,

Как будто вьюга воет, воет

На отопленье паровое,

На электричество и газ!

Скажите, знаете ли вы

О вьюгах что-нибудь такое:

Кто может их заставить выть?

Кто может их остановить,

Когда захочется покоя?

А утром солнышко взойдет, -

Кто может средство отыскать,

Чтоб задержать его восход?

Остановить его закат?

Вот так поэзия, она

Звенит - ее не остановишь!

А замолчит - напрасно стонешь!

Она незрима и вольна.

Прославит нас или унизит,

Но все равно возьмет свое!

И не она от нас зависит,

А мы зависим от нее...

* * *

О чем шумят

Друзья мои, поэты,

В неугомонном доме допоздна?

Я слышу спор.

И вижу силуэты

На смутном фоне позднего окна.

Уже их мысли

Силой налились!

С чего ж начнут?

Какое слово скажут?

Они кричат,

Они руками машут,

Они как будто только родились!

Я сам за все,

Что крепче и полезней!

Но тем богат,

Что с "Левым маршем" в лад

Негромкие есенинские песни

Так громко в сердце

Бьются и звучат!

С веселым пеньем

В небе безмятежном,

Со всей своей любовью и тоской

Орлу не пара

Жаворонок нежный,

Но ведь взлетают оба высоко!

И, славя взлет

Космической ракеты,

Готовясь в ней летать за небеса,

Пусть не шумят,

А пусть поют поэты

Во все свои земные голоса!

ПОСВЯЩЕНИЕ ДРУГУ

Замерзают мои георгины.

И последние ночи близки.

И на комья желтеющей глины

За ограду летят лепестки...

Нет, меня не порадует - что ты! -

Одинокая странствий звезда.

Пролетели мои самолеты,

Просвистели мои поезда.

Прогудели мои пароходы,

Проскрипели телеги мои, -

Я пришел к тебе в дни непогоды,

Так изволь, хоть водой напои!

Не порвать мне житейские цепи,

Не умчаться, глазами горя,

В пугачевские вольные степи,

Где гуляла душа бунтаря.

Не порвать мне мучительной связи

С долгой осенью нашей земли,

С деревцом у сырой коновязи,

С журавлями в холодной дали...

Но люблю тебя в дни непогоды

И желаю тебе навсегда,

Чтоб гудели твои пароходы,

Чтоб свистели твои поезда!

ЛЕВИТАН

(По мотивам картины "Вечерний звон")

В глаза бревенчатым лачугам

Глядит алеющая мгла,

Над колокольчиковым лугом

Собор звонит в колокола!

Звон заокольный и окольный,

У окон, около колонн, -

Я слышу звон и колокольный,

И колокольчиковый звон.

И колокольцем каждым в душу

До новых радостей и сил

Твои луга звонят не глуше

Колоколов твоей Руси...

ГУЛЯЕВСКАЯ ГОРКА

Остановись, дороженька моя!

Все по душе мне - сельская каморка,

Осенний бор, Гуляевская горка,

Где веселились русские князья.

Простых преданий добрые уста

Еще о том гласят, что каждодневно

Гуляла здесь прекрасная царевна, -

Она любила здешние места.

Да! Но и я вполне счастливый тип,

Когда о ней тоскую втихомолку

Или смотрю бессмысленно на елку

И вдруг в тени увижу белый гриб!

И ничего не надо мне, пока

Я просыпаюсь весело на зорьке

И все брожу по старой русской горке,

О прежних днях задумавшись слегка...

СОСЕН ШУМ

В который раз меня приветил

Уютный древний Липин Бор,

Где только ветер, снежный ветер

Заводит с хвоей вечный спор.

Какое русское селенье!

Я долго слушал сосен шум,

И вот явилось просветленье

Моих простых вечерних дум.

Сижу в гостинице районной,

Курю, читаю, печь топлю.

Наверно, будет ночь бессонной,

Я так порой не спать люблю!

Да как же спать, когда из мрака

Мне будто слышен глас веков,

И свет соседнего барака

Еще горит во мгле снегов.

Пусть завтра будет путь морозен,

Пусть буду, может быть, угрюм,

Я не просплю сказанье сосен,

Старинных сосен долгий шум...

НАГРЯНУЛИ

Не было собак - и вдруг залаяли.

Поздно ночью - что за чудеса! -

Кто-то едет в поле за сараями,

Раздаются чьи то голоса...

Не было гостей - и вот нагрянули.

Не было вестей - так получай!

И опять под ивами багряными

Расходился праздник невзначай.

Ты прости нас, полюшко усталое,

Ты прости, как братьев и сестер:

Может, мы за все свое бывалое

Разожгли последний наш костер.

Может быть, последний раз нагрянули,

Может быть, не скоро навестят...

Как по саду, садику багряному

Грустно-грустно листья шелестят.

Под луной, под гаснущими ивами

Посмотрели мой любимый край

И опять умчались торопливые,

И пропал вдали собачий лай...

В СТАРОМ ПАРКЕ

Песчаный путь

В еловый темный лес.

В зеленый пруд

Упавшие деревья

И бирюза,

И огненные перья

Ночной грозою

Вымытых небес!

Желтея грустно,

Старый особняк

Стоит в глуши

Запущенного парка -

Как дико здесь!

Нужна покрепче палка,

Чтоб уложить

Крапиву кое-как...

Покрывшись пеплом,

Гаснет бирюза.

И там, во тьме

Унылого строенья,

Забытого навек

Без сожаленья,

Горят кошачьи

Желтые глаза.

Не отыскать

Заросшие следы,

Ничей приход

Не оживит картины,

Лишь манят, вспыхнув,

Ягоды малины

Да редких вишен

Крупные плоды.

Здесь барин жил.

И может быть, сейчас,

Как старый лев,

Дряхлея на чужбине,

Об этой сладкой

Вспомнил он малине,

И долго слезы

Катятся из глаз...

Подует ветер!

Сосен темный ряд

Вдруг зашумит,

Застонет, занеможет,

И этот шум

Волнует и тревожит,

И не понять.

О чем они шумят.

ВО ВРЕМЯ ГРОЗЫ

Внезапно небо прорвалось

С холодным пламенем и громом!

И ветер начал вкривь и вкось

Качать сады за нашим домом.

Завеса мутного дождя

Заволокла лесные дали.

Кромсая мрак и бороздя,

На землю молнии слетали!

И туча шла гора горой!

Кричал пастух, металось стадо,

И только церковь под грозой

Молчала набожно и свято.

Молчал, задумавшись, и я,

Привычным взглядом созерцая

Зловещий праздник бытия,

Смятенный вид родного края.

И все раскалывалась высь,

Плач раздавался колыбельный,

И стрелы молний все неслись

В простор тревожный, беспредельный...

ПОСЛЕ ГРОЗЫ

Ночью я видел:

Ломались березы!

Видел, метались цветы!

Гром, рассылающий

Гибель и слезы,

Всех настигал с высоты!

Как это странно

И все-таки мудро:

Гром роковой перенесть,

Чтоб удивительно

Светлое утро

Встретить, как светлую весть!

Вспыхнул светящийся

Солнечный веер,

Дышат нектаром цветы,

Влагой рассеянной

Озеро веет,

Полное чистой воды!

ДЕТСТВО

Мать умерла.

Отец ушел на фронт.

Соседка злая

Не дает проходу.

Я смутно помню

Утро похорон

И за окошком

Скудную природу.

Откуда только -

Как из-под земли! -

Взялись в жилье

И сумерки, и сырость...

Но вот однажды

Все переменилось,

За мной пришли,

Куда-то повезли.

Я смутно помню

Позднюю реку,

Огни на ней,

И скрип, и плеск парома,

И крик "Скорей!",

Потом раскаты грома

И дождь... Потом

Детдом на берегу.

Вот говорят,

Что скуден был паек,

Что были ночи

С холодом, с тоскою, -

Я лучше помню

Ивы над рекою

И запоздалый

В поле огонек.

До слез теперь

Любимые места!

И там, в глуши,

Под крышею детдома

Для нас звучало,

Как-то незнакомо,

Нас оскорбляло

Слово "сирота".

Хотя старушки

Местных деревень

И впрямь на нас

Так жалобно глядели,

Как на сирот несчастных,

В самом деле,

Но время шло,

И приближался день,

Когда раздался

Праведный салют,

Когда прошла

Военная морока,

И нам подъем

Объявлен был до срока,

И все кричали:

- Гитлеру капут!

Еще прошло

Немного быстрых лет,

И стало грустно вновь:

Мы уезжали!

Тогда нас всей

Деревней провожали,

Туман покрыл

Разлуки нашей след...

* * *

В святой обители природы,

В тени разросшихся берез

Струятся омутные воды

И раздается скрип колес.

Прощальной дымкою повиты

Старушки избы над рекой.

Незабываемые виды!

Незабываемый покой!..

Усни, могучее сознанье!

Но слишком явственно во мне

Вдруг отзовется увяданье

Цветов, белеющих во мгле.

И неизвестная могила

Под небеса уносит ум,

А там - полночные светила

Наводят много-много дум...

ЧТО ВСПОМНЮ Я?

Все движется к темному устью.

Когда я очнусь на краю,

Наверное, с резкою грустью

Я родину вспомню свою.

Что вспомню я? Черные бани

По склонам крутых берегов,

Как пели обозные сани

В безмолвии лунных снегов.

Как тихо суслоны пшеницы

В полях покидала заря,

И грустные, грустные птицы

Кричали в конце сентября.

И нехотя так на суслоны

Садились, клевали зерно, -

Что зерна? Усталым и сонным

Им было уже все равно.

Я помню, как с дальнего моря

Матроса примчал грузовик,

Как в бане повесился с горя

Какой-то пропащий мужик.

Как звонко, терзая гармошку,

Гуляли под топот и свист,

Какую чудесную брошку

На кепке носил гармонист...

А сколько там было щемящих

Всех радостей, болей, чудес,

Лишь помнят зеленые чащи

Да темный еловый лес!

КУПАВЫ

Как далеко дороги пролегли!

Как широко раскинулись угодья!

Как высоко над зыбким половодьем

Без остановки мчатся журавли!

В лучах весны - зови иль не зови! -

Они кричат все радостней, все ближе...

Вот снова игры юности, любви

Я вижу здесь... но прежних не увижу.

И обступают бурную реку

Все те ж цветы... но девушки другие,

И говорить не надо им, какие

Мы знали дни на этом берегу.

Бегут себе, играя и дразня,

Я им кричу: - Куда же вы? Куда вы?

Взгляните ж вы, какие здесь купавы! -

Но разве кто послушает меня...

ЗЕЛЕНЫЕ ЦВЕТЫ

Светлеет грусть, когда цветут цветы,

Когда брожу я многоцветным лугом

Один или с хорошим давним другом,

Который сам не терпит суеты.

За нами шум и пыльные хвосты -

Все улеглось! Одно осталось ясно -

Что мир устроен грозно и прекрасно,

Что легче там, где поле и цветы.

Остановившись в медленном пути,

Смотрю, как день, играя, расцветает.

Но даже здесь... чего-то не хватает...

Недостает того, что не найти.

Как не найти погаснувшей звезды,

Как никогда, бродя цветущей степью,

Меж белых листьев и на белых стеблях

Мне не найти зеленые цветы...

БУКЕТ

Я буду долго

Гнать велосипед.

В глухих лугах его остановлю.

Нарву цветов.

И подарю букет

Той девушке, которую люблю.

Я ей скажу:

- С другим наедине

О наших встречах позабыла ты,

И потому на память обо мне

Возьми вот эти

Скромные цветы! -

Она возьмет.

Но снова в поздний час,

Когда туман сгущается и грусть,

Она пройдет,

Не поднимая глаз,

Не улыбнувшись даже...

Ну и пусть.

Я буду долго

Гнать велосипед,

В глухих лугах ею остановлю.

Я лишь хочу,

Чтобы взяла букет

Та девушка, которую люблю...

ЗАЧЕМ?

Она совсем еще ребенок -

И ясен взгляд, и голос тонок.

Она совсем еще дитя -

Живет играя и шутя.

- Давай походим темным лесом!

- Давай разбудим соловья!

Там у дороги под навесом

Моя любимая скамья.

- Давай сбежим скорее в поле!

- Давай посмотрим на зарю!.. -

Я подчиняюсь поневоле

И тоже что-то говорю.

Но чувства борются во мне,

Я в жизни знаю слишком много,

И часто с ней наедине

Мне нелегко и одиноко.

И вот она уже грустна,

И вот уже серьезней встречи,

Совсем запутает она

Клубок моих противоречий!

Зачем же мы ходили лесом?

Зачем будили соловья?

Зачем стояла под навесом

Та одинокая скамья?

СВИДАНИЕ

Мы входим в зал.

Сияющие люстры

От напряженья,

Кажется, дрожат!

Звенит хрусталь

И действует на чувства,

Мы входим в зал

Без всякого искусства,

А здесь искусством,

Видно, дорожат.

Швейцар блистает

Золотом и лоском,

Официант -

Испытанным умом,

А наш сосед -

Шикарной папироской...

Чего ж еще?

Мы славно отдохнем!

У вас в глазах

Восторг и упоенье,

И в них такая

Гордость за меня,

Как будто я

Здесь главное явленье,

Как будто это

Все моя родня!

Чего ж еще?..

С чего бы это снова,

Встречая тихо

Ласку ваших рук,

За светлой рюмкой

Пунша золотого

Я глубоко

Задумываюсь вдруг?..

РАСПЛАТА

Я забыл, что такое любовь,

И под лунным над городом светом

Столько выпалил клятвенных слов,

Что мрачнею, как вспомню об этом.

И однажды, прижатый к стене

Безобразьем, идущим по следу,

Одиноко я вскрикну во сне

И проснусь, и уйду, и уеду...

Поздно ночью откроется дверь.

Невеселая будет минута.

У порога я встану, как зверь,

Захотевший любви и уюта.

Побледнеет и скажет: - Уйди!

Наша дружба теперь позади!

Ничего для тебя я не значу!

Уходи! Не гляди, что я плачу!..

И опять по дороге лесной

Там, где свадьбы, бывало, летели,

Неприкаянный, мрачный, ночной,

Я тревожно уйду по метели...

В ДОРОГЕ

Зябко в поле непросохшем,

Не с того ли детский плач

Все настойчивей и горше...

Запоздалый и продрогший

Пролетел над нами грач.

Ты, да я, да эта крошка -

Мы одни на весь простор!

А в деревне у окошка

Ждет некормленая кошка

И про наш не знает спор.

Твой каприз отвергнув тонко,

Вижу: гнев тебя берет!

Наконец, как бы котенка,

Своего схватив ребенка,

Ты уносишься вперед.

Ты уносишься... Куда же?

Рай там, что ли? Погляди!

В мокрых вихрях столько блажи.

Столько холода в пейзаже

С темным домом впереди.

Вместе мы накормим кошку!

Вместе мы затопим печь!..

Молча глядя на дорожку,

Ты решаешь понемножку,

Что игра... не стоит свеч!

ЗИМНЯЯ ПЕСНЯ

В этой деревне огни не погашены.

     Ты мне тоску не пророчь!

Светлыми звездами нежно украшена

     Тихая зимняя ночь.

Светятся, тихие, светятся, чудные,

     Слышится шум полыньи...

Были пути мои трудные, трудные.

     Где ж вы, печали мои?

Скромная девушка мне улыбается,

     Сам я улыбчив и рад!

Трудное, трудное - все забывается,

     Светлые звезды горят!

Кто мне сказал, что во мгле заметеленной

     Глохнет покинутый луг?

Кто мне сказал, что надежды потеряны?

     Кто это выдумал, друг?

В этой деревне огни не погашены.

     Ты мне тоску не пророчь!

Светлыми звездами нежно украшена

     Тихая зимняя ночь...

ПАМЯТНЫЙ СЛУЧАЙ

В детстве я любил ходить пешком.

У меня не уставали ноги.

Помню, как однажды с вещмешком

Весело шагал я по дороге.

По дорогам даже в поздний час

Я всегда ходил без опасенья,

С бодрым настроеньем в этот раз

Я спешил в далекое селенье...

Но внезапно ветер налетел!

Сразу тьма сгустилась! Страшно стало!

Хмурый лес качался и шумел,

И дорогу снегом заметало!

Вижу: что-то черное вдали

Сквозь метель маячит... Нет, не елки!

Ноги будто к месту приросли!

В голове мелькнуло: "Волки, волки!.."

Волки мне мерещились не раз

В обгоревших пнях. Один, без друга,

Я дрожал от страха, но тотчас

Шел вперед, опомнясь от испуга.

Шел я, спотыкаясь, а метель,

Мне сугроб под ноги наметая,

То вдруг: "У-у-у!" - кричала в темноте,

То вдруг: "А-а-а!" - кричала, как живая!

...После все утихло. Рассвело.

Свет зари скользил по белым склонам.

Я пришел, измученный, в село.

И друзья спросили удивленно:

- Что случилось? Ты не заболел?

- Ничего, - ответил я устало, -

Просто лес качался и шумел,

И дорогу снегом заметало...

* * *

Я умру в крещенские морозы

Я умру, когда трещат березы

А весною ужас будет полный:

На погост речные хлынут волны!

Из моей затопленной могилы

Гроб всплывет, забытый и унылый

Разобьется с треском,

                   и в потемки

Уплывут ужасные обломки

Сам не знаю, что это такое...

Я не верю вечности покоя!

ВЫПАЛ СНЕГ...

Выпал снег -

              и все забылось,

Чем душа была полна!

Сердце проще вдруг забилось,

Словно выпил я вина.

Вдоль по улице по узкой

Чистый мчится ветерок,

Красотою древнерусской

Обновился городок.

Снег летит на храм Софии,

На детей, а их не счесть.

Снег летит по всей России,

Словно радостная весть.

Снег летит - гляди и слушай!

Так вот, просто и хитро,

Жизнь порой врачует душу...

Ну и ладно! И добро.

ВОРОНА

Вот ворона сидит на заборе.

Все амбары давно на запоре.

Все обозы прошли, все подводы,

Наступила пора непогоды.

Суетится она на заборе.

Горе ей. Настоящее горе!

Ведь ни зернышка нет у вороны

И от холода нет обороны...

ЛАСТОЧКА

Ласточка носится с криком.

Выпал птенец из гнезда.

Дети окрестные мигом

Все прибежали сюда.

Взял я осколок металла,

Вырыл могилку птенцу,

Ласточка рядом летала,

Словно не веря концу.

Долго носилась, рыдая,

Под мезонином своим...

Ласточка! Что ж ты, родная,

Плохо смотрела за ним?

ВОРОБЕЙ

Чуть живой. Не чирикает даже.

Замерзает совсем воробей.

Как заметит подводу с поклажей,

Из-под крыши бросается к ней!

И дрожит он над зернышком бедным,

И летит к чердаку своему.

А гляди, не становится вредным

Оттого, что так трудно ему...

ПРО ЗАЙЦА

Заяц в лес бежал по лугу,

Я из лесу шел домой, -

Бедный заяц с перепугу

Так и сел передо мной!

Так и обмер, бестолковый,

Но, конечно, в тот же миг

Поскакал в лесок сосновый,

Слыша мой веселый крик.

И еще, наверно, долго

С вечной дрожью в тишине

Думал где-нибудь под елкой

О себе и обо мне.

Думал, горестно вздыхая,

Что друзей-то у него

После дедушки Мазая

Не осталось никого.

КОЗА

Побежала коза в огород.

Ей навстречу попался народ.

- Как не стыдно тебе, егоза? -

И коза опустила глаза.

А когда разошелся народ,

Побежала опять в огород.

МЕДВЕДЬ

В медведя выстрелил лесник.

Могучий зверь к сосне приник.

Застряла дробь в лохматом теле.

Глаза медведя слез полны:

За что его убить хотели?

Медведь не чувствовал вины!

Домой отправился медведь,

Чтоб горько дома пореветь...

ГОЛОЛЕДИЦА

В черной бездне

Большая Медведица

Так сверкает! Отрадно взглянуть.

В звездном свете блестя, гололедица

На земле обозначила путь...

Сколько мысли,

И чувства, и грации

Нам являет заснеженный сад!

В том саду ледяные акации

Под окном освещенным горят.

Вихревыми, холодными струями

Ветер движется, ходит вокруг,

А в саду говорят поцелуями

И пожатием пламенных рук.

Заставать будет зоренька макова

Эти встречи - и слезы, и смех...

Красота не у всех одинакова,

Одинакова юность у всех!

Только мне, кто любил,

Тот не встретится,

Я не знаю, куда повернуть,

В тусклом свете блестя, гололедица

Предо мной обозначила путь...

ВСТРЕЧА

- Как сильно изменился ты! -

Воскликнул я. И друг опешил.

И стал печальней сироты...

Но я, смеясь, его утешил:

- Меняя прежние черты,

Меняя возраст, гнев и милость,

Не только я, не только ты,

А вся Россия изменилась!..

ДО КОНЦА

До конца,

До тихого креста

Пусть душа

Останется чиста!

Перед этой

Желтой, захолустной

Стороной березовой

Моей,

Перед жнивой

Пасмурной и грустной

В дни осенних

Горестных дождей,

Перед этим

Строгим сельсоветом,

Перед этим

Стадом у моста,

Перед всем

Старинным белым светом

Я клянусь:

Душа моя чиста.

Пусть она

Останется чиста

До конца,

До смертного креста!

НА РОДИНУ!

Во мгле, по холмам суровым, -

Без фар не видать ни зги, -

Сто километров с ревом

Летели грузовики,

Летели почти по небу,

Касаясь порой земли.

Шоферы, как в лучший жребий,

Вцепились в свои рули,

Припали к рулям, как зубры,

И гнали - в леса, в леса! -

Жестоко оскалив зубы

И вытаращив глаза...

Я молча сидел в сторонке,

Следя за работой мужчин

И радуясь бешеной гонке

Ночных продуктовых машин.

Я словно летел из неволи

На отдых, на мед с молоком...

И где-то в зверином поле

Сошел и пошел

              пешком.

ХЛЕБ

Положил в котомку

                   сыр, печенье,

Положил для роскоши миндаль.

Хлеб не взял.

- Ведь это же мученье

Волочиться с ним в такую даль! -

Все же бабка

              сунула краюху!

Все на свете зная наперед,

Так сказала:

- Слушайся старуху!

Хлеб, родимый, сам себя несет...

ПОЕЗД

Поезд мчался с грохотом и воем,

Поезд мчался с лязганьем и свистом,

И ему навстречу желтым роем

Понеслись огни в просторе мглистом.

Поезд мчался с полным напряженьем

Мощных сил, уму непостижимых,

Перед самым, может быть, крушеньем

Посреди миров несокрушимых.

Поезд мчался с прежним напряженьем

Где-то в самых дебрях мирозданья,

Перед самым, может быть, крушеньем,

Посреди явлений без названья...

Вот он, глазом огненным сверкая,

Вылетает... Дай дорогу, пеший!

На разъезде где-то, у сарая,

Подхватил меня, понес меня, как леший!

Вместе с ним и я в просторе мглистом

Уж не смею мыслить о покое, -

Мчусь куда-то с лязганьем и свистом,

Мчусь куда-то с грохотом и воем,

Мчусь куда-то с полным напряженьем

Я, как есть, загадка мирозданья.

Перед самым, может быть, крушеньем

Я кричу кому-то: "До свиданья!.."

Но довольно! Быстрое движенье

Все смелее в мире год от году,

И какое может быть крушенье,

Если столько в поезде народу?

ВЕСНА НА БЕРЕГУ БИИ

Сколько сору прибито к березам

Разыгравшейся полой водой

Трактора, волокуши с навозом,

Жеребята с проезжим обозом,

Гуси, лошади, шар золотой,

Яркий шар восходящего солнца,

Куры, свиньи коровы, грачи,

Горький пьяница с новым червонцем

У прилавка

          и куст под оконцем -

Все купается, тонет, смеется,

Пробираясь в воде и в грязи!

Вдоль по берегу бешеной Бии

Гонят стадо быков верховые -

И, нагнувши могучие выи

Грозный рев поднимают быки.

Говорю вам: - Услышат глухие! -

А какие в окрестностях Бии -

Поглядеть - небеса голубые!

Говорю вам: - Прозреют слепые,

И дороги их будут легки...

Говорю я и девушке милой:

- Не гляди на меня так уныло!

Мрак, метелица - все это было

И прошло, - улыбнись же скорей!

Улыбнись! - повторяю я милой, -

Чтобы нас половодьем не смыло,

Чтоб не зря с неизбывною силой

Солнце било фонтаном лучей!

В СИБИРСКОЙ ДЕРЕВНЕ

То желтый куст,

То лодка кверху днищем,

То колесо тележное

В грязи...

Меж лопухов -

Его, наверно, ищут -

Сидит малыш,

Щенок скулит вблизи.

Скулит щенок

И все ползет к ребенку,

А тот забыл,

Наверное, о нем, -

К ромашке тянет

Слабую ручонку

И говорит...

Бог ведает, о чем!..

Какой покой!

Здесь разве только осень

Над ледоносной

Мечется рекой,

Но крепче сон,

Когда в ночи глухой

Со всех сторон

Шумят вершины сосен,

Когда привычно

Слышатся в чесу

Осин тоскливых

Стоны и молитвы, -

В такую глушь

Вернувшись после битвы,

Какой солдат

Не уронил слезу?

Случайный гость,

Я здесь ищу жилище

И вот пою

Про уголок Руси,

Где желтый куст,

И лодка кверху днищем,

И колесо,

Забытое в грязи...

ШУМИТ КАТУНЬ

...Как я подолгу слушал этот шум,

Когда во мгле горел закатный пламень!

Лицом к реке садился я на камень

И все глядел, задумчив и угрюм,

Как мимо башен, идолов, гробниц

Катунь неслась широкою лавиной,

И кто-то древней клинописью птиц

Записывал напев ее былинный...

Катунь, Катунь - свирепая река!

Поет она таинственные мифы

О том, как шли воинственные скифы, -

Они топтали эти берега!

И Чингисхана сумрачная тень

Над целым миром солнце затмевала,

И черный дым летел за перевалы

К стоянкам светлых русских деревень...

Все поглотил столетний темный зев!

И все в просторе сказочно огнистом

Бежит Катунь с рыданием и свистом -

Она не может успокоить гнев!

В горах погаснет солнечный июнь,

Заснут во мгле печальные аилы,

Молчат цветы, безмолвствуют могилы,

И только слышно, как шумит Катунь...

В ПУСТЫНЕ

Сотни лет,

Пролетевших без вести.

Сотни лет,

Сверхъестественно злой,

Как задуманный

Кем-то для мести,

Сотни лет

Над пустынями зной!

Шли с проклятьями

Все караваны...

Кто ж любил вас?

И кто вас ласкал?

Кто жалел

Погребенные страны

Меж песков

И обрушенных скал?

Хриплым криком

Тревожа гробницы,

Поднимаются,

Словно кресты,

Фантастически мрачные

Птицы,

Одинокие птицы пустынь...

Но и в мертвых

Песках без движенья,

Как под гнетом

Неведомых дум,

Зреет жгучая

Жажда сраженья,

В каждом шорохе

Зреет самум!..

В ГОРНОЙ ДОЛИНЕ

Над горной долиной -

                        мерцанье.

Над горной долиной - светло.

Как всяких забот отрицанье,

В долине почило село.

Тюльпаны, тюльпаны, тюльпаны.

Не здесь ли разбойник морской

Мечтал залечить свои раны,

Измученный парусом рваным,

Разбоем своим и тоской?

Я видел суровые страны,

Я видел крушенье и смерть,

Слагал я стихи и романы, -

Не знал я, где эти тюльпаны,

Давно бы решил посмотреть!

И только когда вспоминаю

Тот край, где родился и рос,

Желаю я этому краю,

Чтоб было побольше берез...

* * *

Сибирь, как будто не Сибирь!

Давно знакомый мир лучистый -

Воздушный, солнечный, цветистый,

Как мыльный радужный пузырь.

А вдруг он лопнет, этот мир?

Вот-вот рукою кто-то хлопнет -

И он пропал... Но бригадир

Сказал уверенно: "Не лопнет!"

Как набежавшей тучки тень,

Тотчас прошла моя тревога, -

На бригадира, как на бога,

Смотрел я после целый день...

Тележный скрип, грузовики,

Река, цветы и запах скотский,

Еще бы церковь у реки, -

И было б все по-вологодски.

ЦВЕТЫ

По утрам умываясь росой,

Как цвели они! Как красовались!

Но упали они под косой,

И спросил я: - А как назывались? -

И мерещилось многие дни

Что то тайное в этой развязке:

Слишком грустно и нежно они

Назывались - "анютины глазки".

ПРОЩАЛЬНАЯ ПЕСНЯ

Я уеду из этой деревни...

Будет льдом покрываться река,

Будут ночью поскрипывать двери,

Будет грязь на дворе глубока.

Мать придет и уснет без улыбки...

И в затерянном сером краю

В эту ночь у берестяной зыбки

Ты оплачешь измену мою.

Так зачем же, прищурив ресницы,

У глухого болотного пня

Спелой клюквой, как добрую птицу,

Ты с ладони кормила меня.

Слышишь, ветер шумит по сараю?

Слышишь, дочка смеется во сне?

Может, ангелы с нею играют

И под небо уносятся с ней...

Не грусти! На знобящем причале

Парохода весною не жди!

Лучше выпьем давай на прощанье

За недолгую нежность в груди.

Мы с тобою как разные птицы!

Что ж нам ждать на одном берегу?

Может быть, я смогу возвратиться,

Может быть, никогда не смогу.

Ты не знаешь, как ночью по тропам

За спиною, куда ни пойду,

Чей-то злой, настигающий топот

Все мне слышится словно в бреду.

Но однажды я вспомню про клюкву,

Про любовь твою в сером краю

И пошлю вам чудесную куклу,

Как последнюю сказку свою.

Чтобы девочка, куклу качая,

Никогда не сидела одна.

- Мама, мамочка! Кукла какая!

И мигает, и плачет она...

У ЦЕРКОВНЫХ БЕРЕЗ

Доносились гудки

                   с отдаленной пристани.

Замутило дождями

Неба холодную просинь,

Мотыльки над водою,

                   усыпанной желтыми листьями,

Не мелькали уже - надвигалась осень...

Было тихо, и вдруг

                   будто где-то заплакали, -

Это ветер и сад,

Это ветер гонялся за листьями,

Городок засыпал,

              и мигали бакены

Так печально в ту ночь у пристани.

У церковных берез,

                   почерневших от древности,

Мы прощались,

              и пусть,

                        опьяняясь чинариком,

Кто-то в сумраке,

                   злой от обиды и ревности,

Все мешал нам тогда одиноким фонариком.

Пароход загудел,

              возвещая отплытие вдаль!

Вновь прощались с тобой

У какой-то кирпичной оградины,

Не забыть, как матрос,

                        увеличивший нашу печаль,

- Проходите! - сказал.

- Проходите скорее, граждане! -

Я прошел И тотчас,

                   всколыхнувши затопленный плес,

Пароход зашумел,

Напрягаясь, захлопал колесами...

Сколько лет пронеслось!

Сколько вьюг отсвистело и гроз!

Как ты, милая, там, за березами?

У РАЗМЫТОЙ ДОРОГИ...

Грустные мысли наводит порывистый ветер,

Грустно стоять одному у размытой дороги,

Кто-то в телеге по ельнику едет и едет -

Позднее время - спешат запоздалые дроги.

Плачет звезда, холодея, над крышей сарая...

Вспомни - о родина! - праздник на этой дороге!

Шумной гурьбой под луной мы катались играя,

Снег освещенный летел вороному под ноги.

Бег все быстрее... Вот вырвались в белое поле.

В чистых снегах ледяные полынные воды.

Мчимся стрелой... Приближаемся к праздничной школе...

Славное время! Души моей лучшие годы.

Скачут ли свадьбы в глуши потрясенного бора,

Мчатся ли птицы, поднявшие крик над селеньем,

Льется ли чудное пение детского хора, -

О, моя жизнь! На душе не проходит волненье...

Нет, не кляну я мелькнувшую мимо удачу,

Нет, не жалею, что скоро пройдут пароходы.

Что ж я стою у размытой дороги и плачу?

Плачу о том, что прошли мои лучшие годы...

ПО ДОРОГЕ К МОРЮ

Въезжаем в рощу золотую,

В грибную бабушкину глушь.

Лошадка встряхивает сбрую

И пьет порой из теплых луж.

Вот показались вдоль дороги

Поля, деревни, монастырь,

А там - с кустарником убогим

Унылый тянется пустырь.

Я рад тому, что мы кочуем,

Я рад садам монастыря

И мимолетным поцелуям

Прохладных листьев сентября.

А где-то в солнечном Тифлисе

Ты ждешь меня на той горе,

Где в теплый день, при легком бризе,

Прощались мы лицом к заре.

Я опечален: та вершина

Крута. А ты на ней одна.

И азиатская чужбина

Бог знает что за сторона?

Еще он долог по селеньям,

Мой путь к морскому кораблю,

И, как тебе, цветам осенним

Я все шепчу: "Люблю, люблю..."

УЛЕТЕЛИ ЛИСТЬЯ

Улетели листья

              с тополей -

Повторилась в мире неизбежность...

Не жалей ты листья, не жалей,

А жалей любовь мою и нежность!

Пусть деревья голые стоят,

Не кляни ты шумные метели!

Разве в этом кто-то виноват,

Что с деревьев листья

                        улетели?

НА АВТОТРАССЕ

Какая зловещая трасса!

Какая суровая быль!

Шоферы высокого класса

Газуют сквозь ветер и пыль.

Газуют во мраке таежном

По рытвинам в грозной ночи...

- Эй! Где тут начальник дорожный?

- Лежит у себя на печи...

Шоферы уносятся с матом,

Начальству от них не уйти!

Но словно с беспомощным братом

Со мной обошлись по пути.

Я шел, свои ноги калеча,

Глаза свои мучая тьмой...

- Куда ты?

- В деревню Предтеча.

- Откуда?

- Из Тотьмы самой...

За мною захлопнулась дверца,

И было всю ночь напролет

Так жутко и радостно сердцу,

Что все мы несемся вперед,

Что все мы почти над кюветом

Несемся куда-то стрелой,

И есть соответствие в этом

С характером жизни самой!

ГРАНИ

Я вырос в хорошей деревне,

Красивым - под скрип телег!

Одной деревенской царевне

Я нравился как человек.

Там нету домов до неба,

Там нету реки с баржой,

Но там на картошке с хлебом

Я вырос такой большой.

Мужал я под грохот МАЗов,

На твердой рабочей земле...

Но хочется как-то сразу

Жить в городе и в селе.

Ах, город село таранит!

Ах, что-то пойдет на слом!

Меня все терзают грани

Меж городом и селом...

* * *

Прекрасно небо голубое!

Прекрасен поезд голубой!

- Какое место вам? - Любое.

Любое место, край любой.

Еще волнует все, что было.

В душе былое не прошло.

Но слишком дождь шумел уныло,

Как будто все произошло.

И без мечты, без потрясений

Среди одних и тех же стен

Я жил в предчувствии осеннем

Уже не лучших перемен.

- Прости, - сказал родному краю, -

За мой отъезд, за паровоз.

Я несерьезно. Я играю.

Поговорим еще всерьез.

Мы разлучаемся с тобою,

Чтоб снова встретиться с тобой.

Прекрасно небо голубое!

Прекрасен поезд голубой!

В ИЗБЕ

Стоит изба, дымя трубой,

Живет в избе старик рябой,

Живет за окнами с резьбой

Старуха, гордая собой,

И крепко, крепко в свой предел -

Вдали от всех вселенских дел -

Вросла избушка за бугром

Со всем семейством и добром!

И только сын заводит речь,

Что не желает дом стеречь,

И все глядит за перевал,

Где он ни разу не бывал...

ПОД ВЕТВЯМИ БОЛЬНИЧНЫХ БЕРЕЗ

Под ветвями плакучих деревьев

В чистых окнах больничных палат

Выткан весь из пурпуровых перьев

Для кого-то последний закат...

Вроде крепок, как свеженький овощ,

Человек, и легка его жизнь, -

Вдруг проносится "скорая помощь",

И сирена кричит: "Расступись!"

Вот и я на больничном покое.

И такие мне речи поют,

Что грешно за участье такое

Не влюбиться в больничный уют!

В светлый вечер под музыку Грига

В тихой роще больничных берез

Я бы умер, наверно, без крика,

Но не смог бы, наверно, без слез...

Нет, не все, - говорю, - пролетело!

Посильней мы и этой беды!

Значит, самое милое дело -

Это выпить немного воды,

Посвистеть на манер канарейки

И подумать о жизни всерьез

На какой-нибудь старой скамейке

Под ветвями больничных берез...

СТОИТ ЖАРА

Стоит жара. Летают мухи.

Под знойным небом чахнет сад.

У церкви сонные старухи

Толкутся, бредят, верещат.

Смотрю угрюмо на калеку,

Соображаю, как же так -

Я дать не в силах человеку

Ему положенный пятак?

И как же так, что я все реже

Волнуюсь, плачу и люблю?

Как будто сам я тоже сплю

И в этом сне тревожно брежу...

ЭЛЕГИЯ

Отложу свою скудную пищу.

И отправлюсь на вечный покой.

Пусть меня еще любят и ищут

Над моей одинокой рекой.

Пусть еще всевозможное благо

Обещают на той стороне.

Не купить мне избу над оврагом

И цветы не выращивать мне...

СУДЬБА

Легкой поступью,

                   кивая головой,

Конь в упряжке

                   прошагал по мостовой.

Как по травке,

              по обломкам кирпича

Прошагал себе, телегой грохоча.

Между жарких этих

                   каменных громад

Как понять его?

Он рад или не рад?

Бодро шел себе,

               накормленный овсом,

И катилось колесо за колесом...

В чистом поле

              меж товарищей своих

Он летал, бывало, как

                        весенний вихрь,

И не раз подружке милой на плечо

Он дышал по-молодому горячо.

Но однажды в ясных далях сентября

Занялась такая грустная заря!

В чистом поле,

              незнакомцев веселя,

Просвистела,

          полонив его,

                        петля.

Тут попал он, весь пылая и дрожа,

Под огонь ветеринарного ножа,

И поднялся он, тяжел и невесом...

Покатилось

          колесо

                   за колесом.

Долго плелся он с понурой головой

То по жаркой,

То по снежной мостовой,

Но и все-таки,

              хоть путь его тяжел,

В чем-то он успокоение нашел.

Что желать ему?

Не все ли уж равно?

Лишь бы счастья

Было чуточку дано,

Что при солнце,

              что при дождике косом...

И катилось колесо

                   за колесом.

ИДЕТ ПРОЦЕССИЯ

Идет процессия за гробом.

Долга дорога в полверсты.

На ветхом кладбище - сугробы

И в них увязшие кресты.

И длится, длится поневоле

Тяжелых мыслей череда,

И снова слышно, как над полем

Негромко стонут провода.

Трещат крещенские морозы.

Идет народ... Все глубже снег...

Все величавее березы...

Все ближе к месту человек.

Он в ласках мира, в бурях века

Достойно дожил до седин.

И вот... Хоронят человека...

- Снимите шапку, гражданин!

ОТТЕПЕЛЬ

Нахмуренное,

          с прозеленью,

                        небо,

Во мгле, как декорации, дома,

Асфальт и воздух

Пахнут мокрым снегом,

И веет мокрым холодом зима.

Я чувствую себя больным и старым,

И что за дело мне до разных там

Гуляющих всю ночь по тротуарам

Мне незнакомых девушек и дам!

Вот так же было холодно и сыро,

Сквозил в проулках ветер и рассвет,

Когда она задумчиво спросила:

- Наверное, гордишься, что поэт? -

Наивная! Ей было не представить,

Что не себя, ее хотел прославить,

Что мне для счастья

Надо лишь иметь

То, что меня заставило запеть!

И будет вечно веять той зимою,

Как повторяться будет средь зимы

И эта ночь со слякотью и тьмою,

И горький запах слякоти и тьмы...

* * *

Ветер всхлипывал, словно дитя,

За углом потемневшего дома.

На широком дворе, шелестя,

По земле разлеталась солома...

Мы с тобой не играли в любовь,

Мы не знали такого искусства,

Просто мы у поленницы дров

Целовались от странного чувства.

Разве можно расстаться шутя,

Если так одиноко у дома,

Где лишь плачущий ветер-дитя

Да поленница дров и солома.

Если так потемнели холмы,

И скрипят, не смолкая, ворота,

И дыхание близкой зимы

Все слышней с ледяного болота...

* * *

Окошко. Стол. Половики.

     В окошке - вид реки...

Черны мои черновики.

     Чисты чистовики.

За часом час уходит прочь,

     Мелькает свет и тень.

Звезда над речкой - значит, ночь,

     А солнце - значит, день.

Но я забуду ночь реки,

     Забуду день реки:

Мне спать велят чистовики,

     Вставать - черновики.

* * *

О чем писать?

На то не наша воля!

Тобой одним

Не будет мир воспет!

Ты тему моря взял

И тему поля,

А тему гор

Другой возьмет поэт!

Но если нет

Ни радости, ни горя,

Тогда не мни,

Что звонко запоешь,

Любая тема -

Поля или моря,

И тема гор -

Все это будет ложь!

ЭЛЕГИЯ

Стукнул по карману - не звенит.

Стукнул по другому - не слыхать.

В тихий свой, таинственный зенит

Полетели мысли отдыхать.

Но очнусь и выйду за порог

И пойду на ветер, на откос

О печали пройденных дорог

Шелестеть остатками волос.

Память отбивается от рук,

Молодость уходит из-под ног,

Солнышко описывает круг -

Жизненный отсчитывает срок.

Стукну по карману - не звенит.

Стукну по другому - не слыхать.

Если только буду знаменит,

То поеду в Ялту отдыхать...

ВОЛНУЕТСЯ ЮЖНОЕ МОРЕ

Волнуется южное море.

Склоняясь, шумят кипарисы.

Я видел усталость и горе

В глазах постаревшей актрисы.

Я видел, как ходят матросы

С тоскою в глазах на закате,

Когда задыхаются розы

В бредовом своем аромате.

А ночью под аспидным небом

В томительных сумерках юга

Груженные спиртом и хлебом

Суда окликают друг друга.

И я, увозимый баржою

Все дальше за южною кромкой,

Всему откликаюсь душою

Спокойно уже и негромко.

ТОТ ГОРОД ЗЕЛЕНЫЙ...

Тот город зеленый и тихий

Отрадно заброшен и глух.

Достойно, без лишней шумихи,

Поет, как в деревне, петух

На площади главной... Повозка

Порой громыхнет через мост,

А там, где овраг и березка,

Столпился народ у киоска

И тянет из ковшика морс,

И мухи летают в крапиве,

Блаженствуя в летнем тепле...

Ну что там отрадней, счастливей

Бывает еще на земле?

Взгляну я во дворик зеленый -

И сразу порадуют взор

Земные друг другу поклоны

Людей, выходящих во двор.

Сорву я цветок маттиолы

И вдруг заволнуюсь всерьез:

И юность, и плач радиолы

Я вспомню, и полные слез

Глаза моей девочки нежной

Во мгле, когда гаснут огни...

Как я целовал их поспешно!

Как после страдал безутешно!

Как верил я в лучшие дни!

Ну что ж? Моя грустная лира,

Я тоже простой человек, -

Сей образ прекрасного мира

Мы тоже оставим навек.

Но вечно пусть будет все это,

Что свято я в жизни любил:

Тот город, и юность, и лето,

И небо с блуждающим светом

Неясных небесных светил...

СИНЕНЬКИЙ ПЛАТОЧЕК

Я вспоминаю, сердцем посветлев,

Какой я был взволнованный и юный!

И пусть стихов серебряные струны

Продолжат свой тоскующий напев

О том, какие это были дни!

О том, какие это были ночи!

Издалека, как синенький платочек,

Всю жизнь со мной прощаются они...

От прежних чувств остался, охладев,

Спокойный свет, как будто отблеск лунный,

Еще поют серебряные струны,

Но редок стал порывистый напев.

И все ж хочу я, странный человек,

Сберечь, как есть, любви своей усталость,

Взглянуть еще на все, что там осталось,

И распрощаться... может быть, навек.

УТРО ПЕРЕД ЭКЗАМЕНОМ

(Шутка)

Тяжело молчал

Валун-догматик

В стороне от волн...

А между тем

Я смотрел на мир,

Как математик,

Доказав с десяток

Теорем.

Скалы встали

Перпендикулярно

К плоскости залива.

Круг луны.

Стороны зари

Равны попарно,

Волны меж собою

Не равны!

Вдоль залива,

Словно знак вопроса,

Дергаясь спиной

И головой,

Пьяное подобие

Матроса

Двигалось

По ломаной кривой.

Спотыкаясь

Даже на цветочках, -

Боже! Тоже пьяная...

В дугу! -

Чья-то равнобедренная

Дочка

Двигалась,

Как радиус в кругу...

Я подумал:

Это так ничтожно,

Что о них

Нужна, конечно, речь,

Но всегда

Ничтожествами

Можно,

Если надо,

Просто пренебречь!

И в пространстве,

Ветреном и смелом,

Облако -

Из дивной дали гость -

Белым,

Будто выведенным мелом,

Знаком бесконечности

Неслось...

МАЧТЫ

Созерцаю ли звезды над бездной

С человеческой вечной тоской,

Воцаряюсь ли в рубке железной

За штурвалом над бездной морской, -

Все я верю, воспрянувши духом,

В грозовое свое бытие

И не верю настойчивым слухам,

Будто все перейдет в забытье,

Будто все начинаем без страха,

А кончаем в назначенный час

Тем, что траурной музыкой Баха

Провожают товарищи нас.

Это кажется мне невозможным.

Все мне кажется - нет забытья!

Все я верю, как мачтам надежным,

И делам, и мечтам бытия.

УВЛЕКЛАСЬ НЕЧАЯННО

Свадьбы были,

Пасха ли,

Но вся деревня дрыхнула,

Когда ты

Под ласками,

Словно порох, вспыхнула!

Вспыхнула -

Покаешься!

Время будет скверное.

Твой студент

Катается

Весело, наверное...

Временно,

Не временно,

А не сдержать слезиночек!

Над тобой,

Беременной,

Облетел осинничек...

Ничего

Не чаяла!

Увлеклась нечаянно!

Чаянно,

Нечаянно,

Но все равно отчаянно!..

* * *

По холодной осенней реке

Пароход последний плывет, -

Скоро, скоро в глухом городке

Зазимует районный флот.

Я уйду по знакомой тропе

Над родной ледоносной рекой

И в заснеженной русской избе

Зазимую с веселой вдовой.

Зазимую без всяких забот,

Как зимует у пристани флот...

ОСЕННЯЯ ПЕСНЯ

Потонула во тьме

Отдаленная пристань.

По канаве помчался -

Эх - осенний поток!

По дороге неслись

Сумасшедшие листья,

И порой раздавался

Пароходный свисток.

Ну так что же? Пускай

Рассыпаются листья!

Пусть на город нагрянет

Затаившийся снег!

На тревожной земле

В этом городе мглистом

Я по-прежнему добрый,

Неплохой человек.

А последние листья

Вдоль по улице гулкой

Все неслись и неслись,

Выбиваясь из сил.

На меня надвигалась

Темнота закоулков,

И архангельский дождик

На меня моросил...

ОТПЛЫТИЕ

Размытый путь. Кривые тополя.

Я слушал шум - была пора отлета.

И вот я встал и вышел за ворота,

Где простирались желтые поля,

И вдаль пошел... Вдали тоскливо пел

Гудок чужой земли, гудок разлуки!

Но. глядя вдаль и вслушиваясь в звуки,

Я ни о чем не сожалел...

Была суровой пристань в поздний час.

Искрясь, во тьме горели папиросы,

И трап стонал, и хмурые матросы

Устало поторапливали нас.

И вдруг такой повеяло с полей

Тоской любви, тоской свиданий кратких!

Я уплывал... все дальше... без оглядки

На мглистый берег юности своей.

* * *

Я забыл,

Как лошадь запрягают.

И хочу ее

Позапрягать,

Хоть они неопытных

Лягают

И до смерти могут

Залягать.

Не однажды

Мне уже досталось

От коней,

И рыжих и гнедых, -

Знать не знали,

Что такое жалость,

Били в зубы прямо

И под дых.

Эх, запряг бы

Я сейчас кобылку

И возил бы сено,

Сколько мог,

А потом

Втыкал бы важно вилку

Поросенку

Жареному

В бок...

НА СЕНОКОСЕ

С утра носились,

Сенокосили,

Отсенокосили, пора!

В костер устало

Дров подбросили

И помолчали у костра.

И вот опять

Вздыхают женщины -

О чем-то думается им?

А мужики лежат,

Блаженствуя,

И в небеса пускают дым!

Они толкуют

О политике,

О новостях, о том, о сем,

Не критикуют

Ради критики,

А мудро судят обо всем,

И слышен смех

В тени под ветками,

И песни русские слышны,

Все чаще новые,

Советские,

Все реже - грустной старины...

* * *

Помню, как тропкой,

                   едва заметной,

В густой осоке, где утки крякали,

Мы с острогой ходили летом

Ловить налимов

              под речными корягами.

Поймать налима непросто было.

Мало одного желания.

Мы уставали, и нас знобило

От длительного купания,

Но мы храбрились: - Рыбак не плачет! -

В воде плескались

                   до головокружения,

И наконец на песок горячий

Дружно падали в изнеможении!

И долго после мечтали лежа

О чем-то очень большом и смелом,

Смотрели в небо, и небо тоже

Глазами звезд

              на нас смотрело...

ЖАРА

Всезнающей, вещей старухе

И той не уйти от жары.

И с ревом проносятся мухи,

И с визгом снуют комары,

И жадные липнут букашки,

И лютые оводы жгут, -

И жалобно плачут барашки,

И лошади, топая, ржут.

И что-то творится с громилой,

С быком племенным! И взгляни -

С какою-то дьявольской силой

Все вынесут люди одни!

И строят они и корежат,

Повсюду их сила и власть.

Когда и жара изнеможет,

Гуляют еще, веселясь!..

* * *

Загородил мою дорогу

Грузовика широкий зад.

И я подумал: "Слава богу,

Село не то, что год назад".

Теперь в полях везде машины.

И не видать плохих кобыл.

И только вечный дух крушины

Все так же горек и уныл.

И резко, словно в мегафоны,

О том, что склад забыт и пуст,

Уже не каркают вороны

На председательский картуз.

Идут, идут обозы в город

По всем дорогам без конца, -

Не слышно праздных разговоров,

Не видно праздного лица.

НОЧЬ НА ПЕРЕВОЗЕ

Осень

     кончилась -

                   сильный ветер

Заметает ее следы!

И болотная пленка воды

Замерзает при звездном свете.

И грустит,

          как живой,

                        и долго

Помнит свой сенокосный рай

Высоко над рекой, под елкой,

Полусгнивший пустой сарай...

От безлюдья и мрака

                        хвойных

Побережий, полей, болот

Мне мерещится в темных волнах

Затонувший какой-то флот.

И один во всем околотке

Выйдет бакенщик-великан

И во мгле

          промелькнет

                        на лодке,

Как последний из могикан...

ЦВЕТОК И НИВА

Цветы! Увядшие цветы!

Как вас водой болотной хлещет,

Так с бесприютной высоты

На нас водой холодной плещет,

А ты? По-прежнему горда?

Или из праздничного зала

На крыльях в прошлые года

Твоя душа летать устала?

И неужели, отлюбя,

Уж не волнуешься, как прежде, -

Бежишь домой, а на тебя

Водой холодной с неба плещет?

Сырое небо, не плещи

Своей водою бесприютной!

И ты, сорока, не трещи

О пашей радости минутной!

Взойдет любовь на вечный срок,

Душа не станет сиротлива.

Неувядаемый цветок!

Неувядаемая нива!

ИВА

Зачем ты, ива, вырастаешь

Над судоходною рекой

И волны мутные ласкаешь,

Как будто нужен им покой?

Преград не зная и обходов,

Бездумно жизнь твою губя,

От проходящих пароходов

Несутся волны на тебя!

А есть укромный край природы,

Где под церковною горой

В тени мерцающие воды

С твоей ласкаются сестрой...

* * *

У сгнившей лесной избушки,

Меж белых стволов бродя,

Люблю собирать волнушки

На склоне осеннего дня.

Летят журавли высоко

Под куполом светлых небес,

И лодка, шурша осокой,

Плывет по каналу в лес.

И холодно так, и чисто,

И светлый канал волнист,

И с дерева с легким свистом

Слетает прохладный лист,

И словно душа простая

Проносится в мире чудес,

Как птиц одиноких стая

Под куполом светлых небес...

ВЗГЛЯНУЛ НА КУСТИК

Взглянул на кустик - истину постиг.

Он и цветет, и плодоносит пышно,

Его питает солнышко, и слышно

Как в тишине поит его родник.

А рядом - глянь! - худые деревца.

Грустна под ними скудная лужайка,

И не звенит под ними балалайка,

И не стучат влюбленные сердца.

Тянулись к солнцу - вот и обожглись!

Вот и взялась нечаянная мука.

Ну что ж, бывает .. Всякому наука,

Кто дерзко рвется в солнечною высь

Зато с куста нарву для милых уст

Малины крупной, молодой и сладкой,

И, обнимая девушку украдкой,

Ей расскажу про добрый этот куст...

* * *

Уединившись за оконцем,

Я с головой ушел в труды!

В окно закатывалось солнце,

И влагой веяли пруды...

Как жизнь полна! Иду в рубашке,

А ветер дышит все живей,

Журчит вода, цветут ромашки,

На них ложится тень ветвей.

И так легки былые годы,

Как будто лебеди вдали

На наши пастбища и воды

Летят со всех сторон земли!..

И снова в чистое оконце

Покоить скромные труды

Ко мне закатывалось солнце,

И влагой веяли пруды...

ФАЛЬШИВАЯ КОЛОДА

- Когда же, когда же

Отчалит проклятый паром?

Как возятся долго

С погрузкой какого-то хлама! -

Сердились, галдя,

На своих чемоданах с добром

Четыре туза

И четыре причудливых дамы...

Меж чем рассветало...

И вот, озаряя ухабы,

Взлетел раскаленный,

Светящийся солнечный шар!

В торговый ларек

Потянулись с кошелками бабы,

Вокруг слободы

Расклубился сиреневый шарф -

Туман полевой,

И по заспанным омутным ямам

Паром зашумел,

Выплывая в могучий простор!..

Четыре туза

И четыре внимательных дамы

Со мной завели,

Как шарманку, глухой разговор

О хлебе, о ценах

О смысле какой-то проблемы...

- Эй, что ж ты, паромщик?

Затей свою песню, затей! -

Терпеть не могу

Разговоров на общие темы

Среди молодых,

Но уже разжиревших людей!

Сошел я с парома

И сразу направился прямо

Дорогой, лесами,

Дорогой, полями,

                   а там

Четыре туза

И четыре испуганных дамы

За каждым шофером

Носились весь день по пятам...

ПАЛЬМЫ ЮГА

Еще один

Пропал безвестный день,

Покрыты снегом

Крыши деревень

     И вся округа,

А где-то есть

Прекрасная страна,

Там чудно все -

И горы, и луна,

     И пальмы юга...

И я глядел,

Глядел на перевал,

Где до сих пор

Ни разу не бывал...

     Как воет вьюга!

За перевалом первым

Побывал,

А там открылся

Новый перевал...

     О пальмы юга!

Забуду все.

Займусь своим трудом,

И все пойдет

Обычным чередом,

     Но голос друга

Твердит, что есть

Прекрасная страна,

Там чудно все -

И горы, и луна,

     И пальмы юга..

Не стану верить

Другу своему,

Уйду в свою

Заснеженную тьму, -

     Пусть будет вьюга!

Но, видно, так

Устроен человек,

Что не случайно

Сказано навек:

     - О пальмы юга!

* * *

Наслаждаясь ветром резким,

Допоздна по вечерам

Я брожу, брожу по сельским

Белым в сумраке холмам.

Взгляд блуждает по дремотным

По холодным небесам,

Слух внимает мимолетным,

Приглушенным голосам.

По родному захолустью

В тощих северных лесах

Не бродил я прежде с грустью,

Со слезами на глазах.

Было все - любовь и радость.

Счастье грезилось окрест.

Было все - покой и святость

Невеселых наших мест...

Я брожу... Я слышу пенье...

И в прокуренной груди

Снова слышу я волненье:

Что же, что же впереди?

БЕССОННИЦА

Окно, светящееся чуть.

И редкий звук с ночного омута.

Вот есть возможность отдохнуть...

Но как пустынна эта комната!

Мне странно кажется, что я

Среди отжившего, минувшего,

Как бы в каюте корабля,

Бог весть когда и затонувшего,

Что не под этим ли окном,

Под запыленною картиною

Меня навек затянет сном,

Как будто илом или тиною.

За мыслью мысль - какой-то бред,

За тенью тень - воспоминания,

Реальный звук, реальный свет

С трудом доходят до сознания.

И так раздумаешься вдруг,

И так всему придашь значение,

Что вместо радости - испуг,

А вместо отдыха - мучение...

ИЗ ВОСЬМИСТИШИЙ

1

В комнате темно,

В комнате беда, -

Кончилось вино,

Кончилась еда,

Кончилась вода,

Вдруг на этаже,

Отчего ж тогда

Весело душе?

2

В комнате давно

Кончилась беда,

Есть у нас вино,

Есть у нас еда,

И давно вода

Есть на этаже,

Отчего ж тогда

Пусто на душе?

3

Звездный небосвод

Полон светлых дум,

У моих ворот

Затихает шум,

И глядят глаза

В самый нежный том,

А в душе - гроза,

Молнии и гром!

4

Лунною порой,

Омрачая мир,

Шел понурый строй,

Рядом - конвоир.

А душе в ночи

Снился чудный сон:

Вербы и грачи,

Колокольный звон...

5

Девушке весной

Я дарил кольцо,

С лаской и тоской

Ей глядел в лицо,

Холодна была

У нее ладонь,

Но сжигал дотла

Душу мне - огонь!

6

Постучали в дверь,

Открывать не стал,

Я с людьми не зверь,

Просто я устал,

Может быть, меня

Ждет за дверью друг,

Может быть, родня...

А в душе - испуг.

7

В комнате покой,

Всем гостям почет,

Полною рекой

Жизнь моя течет,

Выйду не спеша,

На село взгляну-

Окунись, душа,

В чистую волну!

* * *

Брал человек

Холодный мертвый камень,

По искре высекал

Из камня пламень.

Твоя судьба

Не менее сурова -

Вот так же высекать

Огонь из слова!

Но труд ума,

Бессонницей больного, -

Всего лишь дань

За радость неземную:

В своей руке

Сверкающее слово

Вдруг ощутить,

Как молнию ручную!

О ПУШКИНЕ

Словно зеркало русской стихии,

     Отстояв назначенье свое,

Отразил он всю душу России!

     И погиб, отражая ее...

ДУЭЛЬ

Напрасно

          дуло пистолета

Враждебно целилось в него:

Лицо великого поэта

Не выражало ничего!

Уже давно,

          как в божью милость,

Он молча верил

В смертный рок.

И сердце Лермонтова билось,

Как в дни обыденных

                   тревог.

Когда же выстрел грянул мимо

(Наверно, враг

Не спал всю ночь!),

Поэт зевнул невозмутимо

И пистолет отбросил прочь...

ОДНАЖДЫ

Однажды Гоголь вышел из кареты

На свежий воздух. Думать было лень

Но он во мгле увидел силуэты

Полузабытых тощих деревень.

Он пожалел безрадостное племя,

Оплакал детства светлые года,

Не смог представить будущее время -

И произнес: - Как скучно, господа!

ПРИЕЗД ТЮТЧЕВА

Он шляпу снял,

              чтоб поклониться

Старинным русским каланчам...

А после дамы всей столицы

О нем шептались по ночам.

И офицеры в пыльных бурках

Потом судили меж равнин

О том, как в залах Петербурга

Блистал приезжий дворянин.

А он блистал, как сын природы,

Играя взглядом и умом,

Блистал, как летом блещут воды,

Как месяц блещет над холмом!

И сны Венеции прекрасной,

И грустной родины привет -

Все отражалось в слове ясном

И поражало высший свет,

ПОСЛЕДНЯЯ ОСЕНЬ

Его увидев, люди ликовали,

Но он-то знал, как был он одинок.

Он оглядел собравшихся в подвале,

Хотел подняться, выйти... и не смог!

И понял он, что вот слабеет воля,

А где покой среди больших дорог?!

Что есть друзья в тиши родного поля.

Но он от них отчаянно далек!

И в первый раз поник Сергей Есенин,

Как никогда, среди унылых стен...

Он жил тогда в предчувствии осеннем

Уж далеко не лучших перемен.

СЕРГЕЙ ЕСЕНИН

Слухи были глупы и резки:

Кто такой, мол, Есенин Серега,

Сам суди: удавился с тоски

Потому, что он пьянствовал много.

Да, недолго глядел он на Русь

Голубыми глазами поэта.

Но была ли кабацкая грусть?

Грусть, конечно, была... Да не эта!

Версты все потрясенной земли,

Все земные святыни и узы

Словно б нервной системой вошли

В своенравность есенинской музы!

Это муза не прошлого дня.

С ней люблю, негодую и плачу.

Много значит она для меня,

Если сам я хоть что-нибудь значу.

ПОСЛЕДНЯЯ НОЧЬ

Был целый мир

              зловещ и ветрен,

Когда один в осенней мгле

В свое жилище Дмитрий Кедрин

Спешил, вздыхая о тепле...

Поэт, бывало, скажет слово

В любой компании чужой, -

Его уж любят, как святого,

Кристально чистого душой.

О, как жестоко в этот вечер

Сверкнули тайные ножи!

И после этой страшной встречи

Не стало кедринской души.

Но говорят, что и во прахе

Он всё вставал над лебедой, -

Его убийцы жили в страхе,

Как будто это впрямь святой.

Как будто он во сне являлся

И так спокойно, как никто,

Смотрел на них и удивлялся,

Как перед смертью: - А за что?

ПАМЯТИ АНЦИФЕРОВА

На что ему отдых такой?

На что ему эта обитель,

Кладбищенский этот покой -

Минувшего страж и хранитель?

- Вы, юноши, нравитесь мне! -

Говаривал он мимоходом,

Когда на житейской волне

Носился с хорошим народом.

Среди болтунов и чудил

Шумел, над вином наклоняясь,

И тихо потом уходил,

Как будто за все извиняясь...

И нынче, являясь в бреду,

Зовет он тоскливо, как вьюга!

И я, содрогаясь, иду

На голос поэта и друга.

Но - пусто! Меж белых могил

Лишь бродит метельная скрипка...

Он нас на земле посетил,

Как чей-то привет и улыбка.

* * *

Я переписывать не стану

Из книги Тютчева и Фета,

Я даже слушать перестану

Того же Тютчева и Фета,

И я придумывать не стану

Себя особого, Рубцова,

За это верить перестану

В того же самого Рубцова,

Но я у Тютчева и Фета

Проверю искреннее слово,

Чтоб книгу Тютчева и Фета

Продолжить книгою Рубцова!..

УТРО УТРАТЫ

Человек не рыдал, не метался

В это смутное утро утраты,

Лишь ограду встряхнуть попытался,

Ухватившись за колья ограды...

Вот пошел он. Вот в черном затоне

Отразился рубашкою белой,

Вот трамвай, тормозя, затрезвонил,

Крик водителя: - Жить надоело?!

Было шумно, а он и не слышал.

Может, слушал, но слышал едва ли,

Как железо гремело на крышах,

Как железки машин грохотали.

Вот пришел он. Вот взял он гитару.

Вот по струнам ударил устало.

Вот запел про царицу Тамару

И про башню в теснине Дарьяла.

Вот и все... А ограда стояла.

Тяжки колья чугунной ограды.

Было утро дождя и металла,

Было смутное утро утраты...

КОГО ОБИДЕЛ?

В мое окно проникли слухи.

По чистой комнате моей

Они проносятся, как мухи, -

Я сам порой ношусь по ней!

И вспомнил я тревожный ропот

Вечерних нескольких старух.

Они, они тогда по тропам

Свой разнесли недобрый слух!

- Ему-то, люди, что здесь надо?

Еще утащит чье добро! -

Шумели все, как в бурю стадо...

И я бросал свое перо.

Есть сердобольные старушки

С душою светлою, как луч!

Но эти! Дверь своей избушки

Хоть запирай от них на ключ!

Они, они - я это видел! -

Свой разнесли недобрый слух.

О Русь! Кого я здесь обидел?

Не надо слушать злых старух...

НОЧНОЕ

Если б мои не болели мозги,

Я бы заснуть не прочь.

Рад, что в окошке не видно ни зги, -

Ночь, черная ночь!

В горьких невзгодах прошедшего дня

Было порой невмочь.

Только одна и утешит меня -

Ночь, черная ночь!

Грустному другу в чужой стороне

Словом спешил я помочь.

Пусть хоть немного поможет и мне

Ночь, черная ночь!

Резким, свистящим своим помелом

Вьюга гнала меня прочь.

Дай под твоим я погреюсь крылом,

Ночь, черная ночь!

КРУЖУСЬ ЛИ Я...

Кружусь ли я в Москве бурливой

С толпой знакомых и друзей,

Пойду ли к девушке красивой

И отдохну немного с ней,

Несусь ли в поезде курьерском

От всякой склоки и обид

И в настроенье самом мерзком

Ищу простой сердечный быт,

Засну ли я во тьме сарая,

Где сено есть и петухи.

Склоню ли голову, слагая

О жизни грустные стихи,

Ищу ль предмет для поклоненья

В науке старцев и старух, -

Нет, не найдет успокоенья

Во мне живущий адский дух!

Когда, бесчинствуя повсюду,

Смерть разобьет мою судьбу,

Тогда я горсткой пепла буду,

Но дух мой... вылетит в трубу!

УГРЮМОЕ

Я вспомнил

          угрюмые волны,

Летящие мимо и прочь!

Я вспомнил угрюмые молы,

Я вспомнил угрюмую ночь.

Я вспомнил угрюмую птицу,

Взлетевшую

          жертву стеречь.

Я вспомнил угрюмые лица,

Я вспомнил угрюмую речь.

Я вспомнил угрюмые думы,

Забытые мною уже...

И стало угрюмо, угрюмо

И как-то спокойно душе.

НЕИЗВЕСТНЫЙ

Он шел против снега во мраке,

Бездомный, голодный, больной.

Он после стучался в бараки

В какой-то деревне лесной.

Его не пустили. Тупая

Какая-то бабка в упор

Сказала, к нему подступая

- Бродяга. Наверное, вор...

Он шел. Но угрюмо и грозно

Белели снега впереди!

Он вышел на берег морозной,

Безжизненной, страшной реки!

Он вздрогнул, очнулся и снова

Забылся, качнулся вперед...

Он умер без крика, без слова,

Он знал, что в дороге умрет.

Он умер, снегами отпетый...

А люди вели разговор

Все тот же, узнавши об этом:

- Бродяга. Наверное, вор.

ГРОЗА

Поток вскипел

              и как-то сразу прибыл!

По небесам, сверкая там и тут,

Гремело так, что каменные глыбы

Вот-вот, казалось,

                   с неба упадут!

И вдруг я встретил

                   рухнувшие липы,

Как будто, хоть не видел их никто,

И впрямь упали каменные глыбы

И сокрушили липы..

                   А за что?

ОСЬ

Как центростремительная сила,

Жизнь меня по всей земле носила!

За морями, полными задора,

Я душою был нетерпелив, -

После дива сельского простора

Я открыл немало разных див.

Нахлобучив "мичманку" на брови,

Шел в театр, в контору, на причал

Полный свежей юношеской крови,

Вновь, куда хотел, туда и мчал...

Но моя родимая землица

Надо мной удерживает власть, -

Память возвращается, как птица,

В то гнездо, в котором родилась,

И вокруг любви непобедимой

К селам, к соснам, к ягодам Руси

Жизнь моя вращается незримо,

Как земля вокруг своей оси!..

ПО ДОРОГЕ ИЗ ДОМА

Люблю ветер. Больше всего на свете.

Как воет ветер! Как стонет ветер!

Как может ветер выть и стонать!

Как может ветер за себя постоять!

О ветер, ветер! Как стонет в уши!

Как выражает живую душу!

Что сам не можешь, то может ветер

Сказать о жизни на целом свете.

Спасибо, ветер! Твой слышу стон.

Как облегчает, как мучит он!

Спасибо, ветер! Я слышу, слышу!

Я сам покинул родную крышу...

Душа ведь может, как ты, стонать.

Но так ли может за себя постоять?

Безжизнен, скучен и ровен путь.

Но стонет ветер! Не отдохнуть...

ЗИМНИМ ВЕЧЕРКОМ

Ветер, не ветер -

Иду из дома!

В хлеву знакомо

Хрустит солома,

И огонек светит...

А больше -

          ни звука!

Ни огонечка!

Во мраке вьюга

Летит по кочкам...

Эх, Русь, Россия!

Что звону мало?

Что загрустила?

Что задремала?

Давай пожелаем

Всем доброй ночи!

Давай погуляем!

Давай похохочем!

И праздник устроим,

И карты раскроем...

Эх! Козыри свежи.

А дураки те же.

ОСЕННЯЯ ЛУНА

Грустно, грустно последние листья,

     Не играя уже, не горя,

Под гнетущей погаснувшей высью,

Над заслеженной грязью и слизью

     Осыпались в конце октября!

И напрасно так шумно, так слепо,

     Приподнявшись, неслись над землей,

Словно где-то не кончилось лето,

Может, там, за расхлябанным следом, -

     За тележной цыганской семьей!

Люди жили тревожней и тише,

     И смотрели в окно иногда, -

Был на улице говор не слышен,

Было слышно, как воют над крышей

     Ветер, ливень, труба, провода...

Так зачем, проявляя участье,

     Между туч проносилась луна

И светилась во мраке ненастья,

Словно отблеск весеннего счастья,

     В красоте неизменной одна?

Под луной этой светлой и быстрой

     Мне еще становилось грустней

Видеть табор под бурею мглистой,

Видеть ливень и грязь, и со свистом

     Ворох листьев, летящий над ней...

КОНЕЦ

Смерть приближалась,

                   приближалась,

Совсем приблизилась уже, -

Старушка к старику прижалась,

И просветлело на душе!

Легко, легко, как дух весенний,

Жизнь пролетела перед ней,

Ручьи казались, воскресенье,

И свет, и звон пасхальных дней!

И невозможен путь обратный,

И славен тот, который был,

За каждый миг его отрадный,

За тот весенний краткий пыл.

- Все хорошо, все слава богу... -

А дед бормочет о своем,

Мол, поживи еще немного,

Так вместе, значит, и умрем.

- Нет, - говорит. - Зовет могилка.

Не удержать меня теперь.

Ты, - говорит, - вина к поминкам

Купи. А много-то не пей...

А голос был все глуше, тише,

Жизнь угасала навсегда,

И стало слышно, как над крышей

Тоскливо воют провода...

ОСЕННИЙ ЭТЮД

Утром проснешься на чердаке,

Выглянешь - ветры свистят!

Быстрые волны бегут по реке,

Мокнет, качается сад.

С гробом телегу ужасно трясет

В поле меж голых ракит.

- Бабушка дедушку в ямку везет, -

Девочке мать говорит...

Ты не печалься! Послушай дожди

С яростным ветром и тьмой,

Это цветочки еще - подожди! -

То, что сейчас за стеной.

Будет еще не такой у ворот

Ветер, скрипенье и стук.

Бабушка дедушку в ямку везет,

Птицы летят на юг...

НОЧНОЕ ОЩУЩЕНИЕ

Когда стою во мгле,

Душе покоя нет, -

И омуты страшней,

И резче дух болотный,

Миры глядят с небес,

Свой излучая свет,

Свой открывая лик,

Прекрасный, но холодный,

И гор передо мной

Вдруг возникает цепь,

Как сумрачная цепь

Загадок и вопросов, -

С тревогою в душе,

С раздумьем на лице,

Я чуток, как поэт,

Бессилен, как философ.

Вот коростеля крик

Послышался опять...

Зачем стою во мгле?

Зачем не сплю в постели?

Скорее спать!

Ночами надо спать!

Настойчиво кричат

Об этом коростели...

* * *

Мы сваливать

              не вправе

Вину свою на жизнь.

Кто едет,

          тот и правит,

Поехал, так держись!

Я повода оставил.

Смотрю другим вослед.

Сам ехал бы

              и правил,

Да мне дороги нет...

ОСТРОВА СВОИ ОБОГРЕВАЕМ

Захлебнулось поле и болото

Дождевой водою - дождались!

Прозябаньем, бедностью, дремотой

Все объято - впадины и высь!

Ночь придет - родимая окрестность.

Словно в омут, канет в темноту!

Темнота, забытость, неизвестность

У ворот как стража на посту.

По воде, качаясь, по болотам

Бор скрипучий движется, как флот!

Как же мы, отставшие от флота,

Коротаем осень меж болот?

Острова свои обогреваем

И живем без лишнего добра,

Да всегда с огнем и урожаем,

С колыбельным пеньем до утра...

Не кричи так жалобно, кукушка,

Над водой, над стужею дорог!

Мать России целой - деревушка,

Может быть, вот этот уголок...

* * *

А между прочим, осень на дворе.

Ну что ж, я вижу это не впервые.

Скулит собака в мокрой конуре,

Залечивая раны боевые.

Бегут машины, мчатся напрямик

И вдруг с ухаба шлепаются в лужу,

Когда, буксуя, воет грузовик,

Мне этот вой выматывает душу.

Кругом шумит холодная вода,

И все кругом расплывчато и мглисто.

Незримый ветер, словно в невода,

Со всех сторон затягивает листья...

Раздался стук. Я выдернул засов.

Я рад обняться с верными друзьями.

Повеселились несколько часов,

Повеселились с грустными глазами...

Когда в сенях опять простились мы,

Я первый раз так явственно услышал,

Как о суровой близости зимы

Тяжелый ливень жаловался крышам.

Прошла пора, когда в зеленый луг

Я отворял узорное оконце -

И все лучи, как сотни добрых рук,

Мне по утрам протягивало солнце...

НА ВОКЗАЛЕ

Закатилось солнце за вагоны.

Вот еще один безвестный день,

Торопливый, радостный, зеленый

Отошел в таинственную тень...

Кто-то странный (видимо, не веря.

Что поэт из бронзы, неживой)

Постоял у памятника в сквере,

Позвенел о бронзу головой,

Посмотрел на надпись с недоверьем

И ушел, посвистывая, прочь...

И опять родимую деревню

Вижу я: избушки и деревья,

Словно в омут, канувшие в ночь.

За старинный плеск ее паромный,

За ее пустынные стога

Я готов безропотно и скромно

Умереть от выстрела врага...

О вине подумаю, о хлебе,

О птенцах, собравшихся в полет,

О земле подумаю, о небе

И о том, что все это пройдет.

И о том подумаю, что все же

Нас кому-то очень будет жаль

И опять, веселый и хороший,

Я умчусь в неведомую даль!..

ДОРОЖНАЯ ЭЛЕГИЯ

Дорога, дорога,

Разлука, разлука.

Знакома до срока

Дорожная мука.

И отчее племя,

И близкие души,

И лучшее время

Все дальше, все глуше

Лесная сорока

Одна мне подруга.

Дорога, дорога,

Разлука, разлука.

Устало в пыли

Я влачусь, как острожник,

Темнеет вдали,

Приуныл подорожник,

И страшно немного

Без света, без друга,

Дорога, дорога,

Разлука, разлука...

ПОЛНОЧНОЕ ПЕНЬЕ

Когда за окном

              потемнело,

Он тихо потребовал спички

И лампу зажег неумело,

Ругая жену по привычке.

И вновь колдовал

                   над стаканом,

Над водкой своей, с нетерпеньем...

И долго потом не смолкало

Его одинокое пенье.

За стенкой с ребенком возились,

И плач раздавался и ругань,

Но мысли его уносились

Из этого скорбного крута...

И долго без всякого дела,

Как будто бы слушая пенье,

Жена терпеливо сидела

Его молчаливою тенью.

И только когда за оградой

Лишь сторож фонариком светит,

Она говорила: - Не надо!

Не надо! Ведь слышат соседи! -

Он грозно

          вставал,

                   как громила.

- Я пью, - говорил, - ну и что же? -

Жена от него отходила,

Воскликнув: - О господи боже!.. -

Меж тем как она раздевалась

И он перед сном раздевался,

Слезами она заливалась,

А он соловьем

              заливался...

АЛЕНЬКИЙ ЦВЕТОК

Домик моих родителей

Часто лишал я сна.

- Где он опять, не видели?

Мать без того больна. -

В зарослях сада нашего

Прятался я как мог.

Там я тайком выращивал

Аленький свой цветок.

Этот цветочек маленький

Как я любил и прятал!

Нежил его, - вот маменька

Будет подарку рада!

Кстати его, некстати ли,

Вырастить все же смог...

Нес я за гробом матери

Аленький свой цветок.

ПАМЯТИ МАТЕРИ

Вот он и кончился,

                   покой!

Взметая снег, завыла вьюга.

Завыли волки за рекой

Во мраке луга.

Сижу среди своих стихов,

Бумаг и хлама.

А где-то есть во мгле снегов

Могила мамы.

Там поле, небо и стога,

Хочу туда, - о километры!

Меня ведь свалят с ног снега,

Сведут с ума ночные ветры!

Но я смогу,

          но я смогу

По доброй воле

Пробить дорогу сквозь пургу

В зверином поле!..

Кто там стучит?

              Уйдите прочь!

Я завтра жду гостей заветных.

А может, мама?

Может, ночь -

Ночные ветры?

* * *

По мокрым скверам

                   проходит осень,

Лицо нахмуря!

На громких скрипках

                   дремучих сосен

Играет буря!

В обнимку с ветром

                   иду по скверу

В потемках ночи.

Ищу под крышей

                   свою пещеру -

В ней тихо очень.

Горит пустынный

                   электропламень,

На прежнем месте,

Как драгоценный какой-то камень,

Сверкает перстень, -

И мысль, летая,

              кого-то ищет

По белу свету...

Кто там стучится

                   в мое жилище?

Покоя нету!

Ах, это злая старуха осень,

Лицо нахмуря,

Ко мне стучится,

              и в хвое сосен

Не молкнет буря!

Куда от бури,

              от непогоды

Себя я спрячу?

Я вспоминаю былые годы,

И я плачу...

СЛЕЗ НЕ ЛЕЙ...

Есть пора - души моей отрада:

Зыбко все, но зелено уже!

Есть пора осеннего распада,

Это тоже родственно душе.

Грязь кругом, а тянет на болото,

Дождь кругом, а тянет на реку, -

И грустит избушка между лодок

На своем ненастном берегу.

Облетают листья, уплывают

Мимо голых веток и оград...

В эти дни дороже мне бывают

И дела, и образы утрат.

Слез не лей над кочкою болотной

Оттого, что слишком я горяч,

Вот умру - и стану я холодный,

Вот тогда, любимая, поплачь!

СТАРИК

Идет старик в простой одежде.

Один идет издалека.

Не греет солнышко, как прежде.

Шумит осенняя река.

Кружились птицы и кричали

Во мраке тучи грозовой,

И было все полно печали

Над этой старой головой.

Глядел он ласково и долго

На всех, кто встретится ему,

Глядел на птиц, глядел на елку...

Наверно, трудно одному.

Когда, поеживаясь зябко,

Поест немного и поспит,

Ему какая-нибудь бабка

Поднять котомку пособит.

Глядит глазами голубыми,

Несет котомку на горбу,

Словами тихими, скупыми

Благодарит свою судьбу.

Не помнит он, что было прежде,

И не боится черных туч,

Идет себе в простой одежде

С душою светлою, как луч!

ЖАР-ПТИЦА

Когда приютит

               задремавшее стадо

Семейство берез на холме за рекой,

Пастух, наблюдая игру листопада,

Лениво сидит и болтает ногой...

Есть маленький домик в багряном лесу,

И отдыха нынче там нет и в помине:

Отец мой готовит ружье на лису

И вновь говорит о вернувшемся сыне.

А дальше за лесом -

                        большая деревня.

Вороны на елках, старухи в домах.

Деревни, деревни вдали на холмах,

Меж ними село

              с колокольнею древней...

В деревне виднее природа и люди.

Конечно, за всех говорить не берусь!

Виднее над полем при звездном салюте,

На чем поднималась великая Русь.

Галопом колхозник погнал лошадей,

А мне уж мерещится русская удаль,

И манят меня огоньками уюта

Жилища, мерещится, лучших людей.

Мотало меня и на сейнере в трюме,

И так, на пирушках, во дни торжества,

И долго на ветках дорожных раздумий,

Как плод, созревала моя голова.

Не раз ко дворцу, где сиял карнавал,

Я ветреным франтом в машине катился,

Ну, словом, как бог, я везде побывал

И все же, и все же домой воротился...

- Старик! А давно ли

                        ты ходишь за стадом?

- Давно, - говорит. - Колокольня вдали

Деревин еще оглашала набатом,

И ночью светились в домах фитили.

- А ты не заметил, как годы прошли?

- Заметил, заметил! Попало как надо.

- Так что же нам делать, узнать интересно...

- А ты, - говорит, - полюби и жалей,

И помни

          хотя бы родную окрестность,

Вот этот десяток холмов и полей...

- Ну ладно! Я рыжиков вам принесу...

Как просто в прекрасную глушь листопада

Уводит меня полевая ограда,

И детское пенье в багряном лесу,

И тайна древнейших строений и плит,

И только от бывшей печали, быть может,

Нет-нет да и вспомнится вдруг, затревожит,

Что осень, жар-птица,

                        вот-вот

                             улетит...

ПРОЩАЛЬНЫЙ КОСТЕР

В краю лесов, полей, озер

Мы про свои забыли годы.

Горел прощальный наш костер,

Как мимолетный сон природы...

И ночь, растраченная вся

На драгоценные забавы,

Редеет, выше вознося

Небесный купол, полный славы.

Прощай, костер! Прощайте все,

Кто нынче был со мною рядом,

Кто воздавал земной красе

Почти молитвенным обрядом...

Хотя доносятся уже

Сигналы старости грядущей,

Надежды, скрытые в душе,

Светло восходят в день цветущий.

Душа свои не помнит годы,

Так по-младенчески чиста,

Как говорящие уста

Нас окружающей природы...

В ЛЕСУ

1

В лесу,

     под соснами,

На светлых вырубках

Все мысли слезные

Сто раз я выругал.

А ну поближе-ка

                   иди к сосне!

Ах, сколько рыжиков!

Ну как во сне...

Я счастлив, родина, -

Грибов не счесть.

Но есть смородина,

                   малина есть.

И сыплет листья лес,

Как деньги медные, -

Спасибо, край чудес!

Но мы не бедные...

А чем утешены,

              что лес покинула

Все черти, лешие

И все кикиморы?..

2

Ах, вот

          колодина!

Я плакал здесь.

От счастья, родина.

Ведь счастье есть.

И счастье дикое,

И счастье скромное,

И есть великое,

Ну, пусть - огромное.

Спасибо, родина,

              что счастье есть...

А вот болотина,

Звериный лес

И снова узкие

              дороги скрещены, -

О, эти русские

Распутья вещие!

Взгляну на ворона -

И в тот же миг

Пойду не в сторону,

                   а напрямик...

Я счастлив, родина.

Спасибо, родина.

Всех ягод лучше -

                   красная смородина...

ФЕРАПОНТОВО

В потемневших лучах горизонта

Я смотрел на окрестности те,

Где узрела душа Ферапонта

Что-то божье в земной красоте.

И однажды возникло из грезы,

Из молящейся этой души,

Как трава, как вода, как березы,

Диво дивное в русской глуши!

И небесно-земной Дионисий,

Из соседних явившись земель,

Это дивное диво возвысил

До черты, небывалой досель...

Неподвижно стояли деревья,

И ромашки белели во мгле,

И казалась мне эта деревня

Чем-то самым святым на земле...

СЕНТЯБРЬ

Слава тебе, поднебесный

Радостный краткий покой!

Солнечный блеск твой чудесный

С нашей играет рекой,

С рощей играет багряной,

С россыпью ягод в сенях,

Словно бы праздник нагрянул

На златогривых конях!

Радуюсь громкому лаю,

Листьям, корове, грачу,

И ничего не желаю,

И ничего не хочу!

И никому не известно

То, что, с зимой говоря,

В бездне таится небесной

Ветер и грусть октября...

* * *

Уже деревня вся в тени.

В тени сады ее и крыши.

Но ты взгляни чуть-чуть повыше -

Как ярко там горят огни!

Одна у нас в деревне мглистой

Соседка древняя жива,

И на лице ее землистом

Растет какая-то трава.

И все ж прекрасен образ мира,

Когда в ночи равнинных мест

Вдруг вспыхнут все огни эфира,

И льется в душу свет с небес,

Когда деревня вся в тени,

И бабка спит, и над прудами

Шевелит ветер лопухами,

И мы с тобой совсем одни!

ДАЛЕКОЕ

В краю, где по дебрям, по рекам

Метелица свищет кругом,

Стоял запорошенный снегом

Бревенчатый низенький дом.

Я помню, как звезды светили,

Скрипел за окошком плетень,

И стаями волки бродили

Ночами вблизи деревень...

Как все это кончилось быстро!

Как странно ушло навсегда!

Как шумно - с надеждой и свистом -

Помчались мои поезда!

И все же, глаза закрывая,

Я вижу: над крышами хат,

В морозном тумане мерцая,

Таинственно звезды дрожат.

А вьюга по сумрачным рекам

По дебрям гуляет кругом,

И весь запорошенный снегом

Стоит у околицы дом...

СТАРЫЙ КОНЬ

Я долго ехал волоком.

И долго лес ночной

Все слушал медный колокол,

Звеневший под дугой.

Звени, звени легонечко,

Мой колокол, трезвонь!

Шагай, шагай тихонечко,

Мой бедный старый конь!

Хоть волки есть на волоке

И волок тот полог,

Едва он сани к Вологде

По волоку волок...

Звени, звени легонечко,

Мой колокол, трезвонь,

Шагай, шагай тихонечко,

Мой добрый старый конь!

И вдруг заржал он молодо,

Гордясь без похвалы,

Когда увидел Вологду

Сквозь заволоку мглы...

ДАЛЕКОЕ

Лети, мой отчаянный парус!

И знаю, насколько смогу,

Чтоб даже тяжелая старое

Меня не согнула в дугу!

Но выплывут, словно из дыма,

И станут родней и больней

Стрелой пролетевшие мимо

Картины отроческих дней...

Запомнил я снег и салазки,

Метельные взрывы снегов,

Запомнил скандальные пляски

Нарядных больших мужиков,

Запомнил суслоны пшеницы

Запомнил, как чахла заря

И грустные, грустные птицы

Кричали в конце сентября.

А сколько друзей настоящих,

А сколько там было чудес,

Лишь помнят сосновые чащи

Да темный еловый лес!..

НА ОЗЕРЕ

Светлый покой

Опустился с небес

И посетил мою душу!

Светлый покой,

Простираясь окрест,

Воды объемлет и сушу...

О, этот светлый

Покой-чародей!

Очарованием смелым

Сделай меж белых

Своих лебедей

Черного лебедя - белым!

ЯНВАРСКОЕ

Мороз под звездочками светлыми

По лугу белому, по лесу ли

Идет, поигрывая ветками,

Снежком поскрипывая весело.

И все под елками похаживает,

И все за елками ухаживает, -

Снежком атласным принаряживает

И в новогодний путь - проваживает!

А после сам принаряжается,

В мальчишку вдруг преображается

И сам на праздник отправляется:

- Кому невесело гуляется? -

Лесами темными и грозными

Бежит вперед с дарами редкими,

И все подмигивает звездами,

И все поигрывает ветками,

И льдинки отвечают звонами,

А он спешит, спешит к пароду

С шампанским, с музыкой, с поклонами

Спокойно прожитому году;

Со всеми дружит он и знается,

И жизнь в короткой этой праздности

Как будто снова начинается -

С морозной свежести и ясности!

* * *

Огороды русские

под холмом седым.

А дороги узкие,

тихие, как дым.

Солнышко осоковое

брызжет серебром.

Чучело гороховое

машет рукавом...

До свиданья, пугало,

огородный бог! -

душу убаюкала

пыль твоих дорог...

* * *

"Чудный месяц плывет над рекою", -

Где-то голос поет молодой.

И над родиной, полной покоя,

Опускается сон золотой!

Не пугают разбойные лица,

И не мыслят пожары зажечь,

Не кричит сумасшедшая птица,

Не звучит незнакомая речь.

Неспокойные тени умерших

Не встают, не подходят ко мне.

И, тоскуя все меньше и меньше,

Словно бог, я хожу в тишине.

И откуда берется такое,

Что на ветках мерцает роса,

И над родиной, полной покоя,

Так светлы по ночам небеса!

Словно слышится пение хора,

Словно скачут на тройках гонцы,

И в глуши задремавшего бора

Все звенят и звенят бубенцы...

ДЕВОЧКА ИГРАЕТ

Девочка на кладбище играет,

Где кусты лепечут, как в бреду.

Смех ее веселый разбирает,

Безмятежно девочка играет

В этом пышном радостном саду.

Не любуйся этим пышным садом!

Но прими душой, как благодать,

Что такую крошку видишь рядом,

Что под самым грустным нашим взглядом

Все равно ей весело играть!..

* * *

Мой чинный двор

                   зажат в заборы.

Я в свистах ветра-степняка

Не гнал коней, вонзая шпоры

В их знойно-потные бока.

Вчера за три мешка картошки

Купил гармонь.

              Играет - во!

Точь-в-точь такая, как у Лешки,

У брата друга моего.

Творя бессмертное творенье,

Смиряя бойких рифм дожди,

Тружусь.

          И чувствую волненье

В своей прокуренной груди.

Строптивый стих,

              как зверь страшенный,

Горбатясь, бьется под рукой.

Мой стиль, увы

              несовершенный,

Но я ж не Пушкин,

                   я другой...

И все же грустно до обиды

У мух домашних на виду

Послушно, как кариатиды,

Стареть в сложившемся быту.

Ведь я кричал,

              врываясь в споры

Что буду жить наверняка,

Как мчат коней,

              вонзая шпоры

В их знойно-потные бока!

* * *

Я люблю судьбу свою,

Я бегу от помрачений!

Суну морду в полынью

И напьюсь,

Как зверь вечерний!

Сколько было здесь чудес,

На земле святой и древней,

Помнит только темный лес!

Он сегодня что-то дремлет.

От заснеженного льда

Я колени поднимаю,

Вижу поле, провода,

Все на свете понимаю!

Вон Есенин -

              на ветру!

Блок стоит чуть-чуть в тумане.

Словно лишний на пиру

Скромно Хлебников шаманит.

Неужели и они -

Просто горестные тени?

И не светят им огни

Новых русских деревенек?

Неужели

          в свой черед

Надо мною смерть нависнет, -

Голова, как спелый плод,

Отлетит от веток жизни?

Все умрем.

Но есть резон

В том, что ты рожден поэтом,

А другой - жнецом рожден...

Все уйдем.

Но суть не в этом...

ЗВЕЗДА ПОЛЕЙ

Звезда полей во мгле заледенелой,

Остановившись, смотрит в полынью.

Уж на часах двенадцать прозвенело,

И сон окутал родину мою .

Звезда полей! В минуты потрясений

Я вспоминал, как тихо за холмом

Она горит над золотом осенним,

Она горит над зимним серебром...

Звезда полей горит, не угасая,

Для всех тревожных жителей земли,

Своим лучом приветливым касаясь

Всех городов, поднявшихся вдали.

Но только здесь, во мгле заледенелой,

Она восходит ярче и полней,

И счастлив я, пока на свете белом

Горит, горит звезда моих полей...

ИЗ РАННИХ СТИХОВ

1957-1962

ПЕРВЫЙ СНЕГ

Ах, кто не любит первый снег

В замерзших руслах тихих рек,

В полях, в селеньях и в бору,

Слегка гудящем на ветру!

В деревне празднуют дожинки,

И на гармонь летят снежинки

И весь в светящемся снегу

Лось замирает на бегу

На отдаленном берегу.

Зачем ты держишь кнут в ладони?

Легко в упряжке скачут кони,

И по дорогам меж полей,

Как стаи белых голубей,

Взлетает снег из-под саней...

Ах, кто не любит первый снег

В замерзших руслах тихих рек,

В полях, в селеньях и в бору,

Слегка гудящем на ветру!

* * *

Меня звала моя природа.

Но вот однажды у пруда

Могучий вид маслозавода

Явился образом труда!

Там за подводою подвода

Во двор ввозила молоко,

И шум и свет маслозавода

Работу славил широко!

Как жизнь полна у бригадира!

У всех, кто трудится, полна,

У всех, кого встречают с миром

С работы дети и жена!

Я долго слушал шум завода -

И понял вдруг, что счастье тут:

Россия, дети, и природа,

И кропотливый сельский труд!..

НА РЕКЕ

Реки не видел сроду

Дружок мой городской.

Он смотрит в нашу воду

С любовью и тоской!

Вола тепло струится,

Над пей томится бор

Я плаваю, как птица,

А друг мой - как топор.

А ДУБА НЕТ...

Поток, разбуженный весною,

Катился в пене кружевной,

И озаряемый луною

Светился тихо край родной.

Светился сад, светилось поле

И глубь дремотная озер, -

И ты пошла за мной без воли,

Как будто я гипнотизер

Зачем твой голос волновался

И разливался лунный свет?

Где дуб шумел и красовался,

Там пень стоит... А дуба нет...

НЕ ПРИШЛА

Из окна ресторана -

                   свет зеленый,

                                  болотный,

От асфальта до звезд

                   заштрихована ночь

                                      снегопадом,

Снег глухой,

              беспристрастный,

                             бесстрастный,

                                           холодный

Надо мной,

          над Невой,

                   над матросским

                                  суровым отрядом.

Сумасшедший,

              ночной,

                        вдоль железных заборов,

Удивляя люден,

              что брожу я?

                             И мерзну зачем?

Ты и раньше ко мне

                   приходила не скоро,

А вот не пришла и совсем...

Странный свет,

              ядовитый,

                        зеленый,

                                  болотный,

Снег и снег

          без метельного

                        свиста и воя.

Снег глухой,

              беспристрастный,

                             бесстрастный,

                                           холодный,

Мертвый снег,

              ты зачем

                        не даешь мне покоя?

В ГОРОДЕ

Как часто, часто, словно птица,

Душа тоскует по лесам!

Но и не может с тем не слиться,

Что человек воздвигнул сам!

Холмы, покрытые асфальтом

И яркой россыпью огней,

Порой так шумно славят альты,

Как будто нету их родней!

ФИАЛКИ

Я в фуфаечке грязной

Шел по насыпи мола,

Вдруг тоскливо и страстно

Стала звать радиола:

     - Купите фиалки!

     Вот фиалки лесные!

     Купите фиалки!

     Они словно живые!

Как я рвался на море!

Бросил дом безрассудно

И в моряцкой конторе

Все просился на судно.

Умолял, караулил...

Но нетрезвые, с кренцем,

Моряки хохотнули

И назвали младенцем...

Так зачем мою душу

Так волна волновала,

Посылая на сушу

Брызги сильного шквала?

Кроме моря и неба,

Кроме мокрого мола,

Надо хлеба мне, хлеба!

Замолчи, радиола...

Сел я в белый автобус,

В белый, теплый, хороший, -

Там вертелась, как глобус,

Голова контролерши.

Назвала хулиганом,

Назвала меня фруктом...

Как все это погано!

Эх! Кондуктор, кондуктор...

Ты не требуй билета,

Увези на толкучку,

Я, как маме, за это

Поцелую вам ручку!

Вот хожу я, где ругань,

Где торговля по кругу,

Где толкают друг друга

И толкают друг другу,

Рвут за каждую гайку

Русский, немец, эстонец...

О!.. Купите фуфайку.

Я отдам за червонец...

* * *

Эх, коня да удаль азиата

Мне взамен чернильниц и бумаг, -

Как под гибким телом Азамата,

Подо мною взвился б

                   аргамак!

Как разбойник,

              только без кинжала,

Покрестившись лихо на собор,

Мимо волн обводного канала

Поскакал бы я во весь опор!

Мимо окон Эдика и Глеба.

Мимо криков: "Это же - Рубцов!"

Не простой,

          возвышенный,

                        в седле бы

Прискакал к тебе в конце концов!

Но, должно быть, просто и без смеха

Ты мне скажешь: - Боже упаси!

Почему на лошади приехал?

Разве мало в городе такси? -

И, стыдясь за дикий свой поступок,

Словно богом свергнутый с небес,

Я отвечу буднично и глупо:

- Да, конечно, это не прогресс...

* * *

Дышу натруженно,

                   как помпа!

Как никому не нужный груз,

Лежу на койке, будто бомба, -

Не подходите! Я взорвусь!

Ах, если б в гости пригласили,

Хотя б на миг, случайно пусть,

В чудесный дом, где кот Василий

Стихи читает наизусть!

Читает Майкова и Фета,

Читает, рифмами звеня,

Любого доброго поэта,

Любого, только не меня...

Пока я звякаю на лире

И дым пускаю в потолок, -

Как соловей, в твоей квартире

Зальется весело звонок.

Ты быстро спросишь из-за двери,

Оставив массу важных дел:

- Кого?

- Марину.

- Кто там?

- Эрик.

- Ой, мама! Эрик прилетел!

Покрытый пылью снеговою,

С большим волнением в крови,

Он у тебя над головою

Произнесет слова любви!

Ура! Он лучший в целом мире!

Сомненья не было и нет...

И будет бал в твоей квартире,

Вино, и музыка, и свет.

Пусть будет так!

              Твой дом прекрасен

Пусть будет в нем привычный лад...

Поэт нисколько не опасен,

Пока его не разозлят.

* * *

                        Г. Ф.

Ты просил написать о том,

Что здесь было

И что здесь стало.

...Я сейчас лежу под кустом,

Где тропинка берет начало.

Этот сад мне, как раньше, мил,

Но напрасно к одной блондинке

Я три года назад ходил

Вот по этой самой тропинке.

Я по ней не пойду опять,

Лишь злорадствую: "Где уж нам уж!"

Та блондинка хотела ждать,

Не дождалась...

              И вышла замуж.

Все законно: идут года,

Изменяя нас и планету,

Там, где тополь шумел тогда,

Пень стоит...

          А тополя нету.

ОТВЕТ НА ПИСЬМО

Что я тебе отвечу на обман?

Что наши встречи давние у стога?

Когда сбежала ты в Азербайджан,

Не говорил я: "Скатертью дорога!"

Да, я любил. Ну что же? Ну и пусть.

Пора в покое прошлое оставить.

Давно уже я чувствую не грусть

И не желанье что-нибудь поправить.

Слова любви не станем повторять

И назначать свидания не станем.

Но если все же встретимся опять,

То сообща кого-нибудь обманем...

РАЗЛАД

Мы встретились

У мельничной запруды.

И я ей сразу

Прямо все сказал!

- Кому, - сказал, -

Нужны твои причуды?

Зачем, - сказал, -

Ходила на вокзал?

Она сказала:

- Я не виновата.

- Ответь, - сказал я, -

Кто же виноват? -

Она сказала:

- Я встречала брата.

- Ха-ха, - сказал я, -

Разве это брат?

В моих мозгах

Чего-то не хватало:

Махнув на все,

Я начал хохотать.

Я хохотал,

И эхо хохотало,

И грохотала

Мельничная гать.

Она сказала:

- Ты чего хохочешь?

- Хочу, - сказал я, -

Вот и хохочу! -

Она сказала:

- Мало ли что хочешь!

Я это слушать

Больше не хочу!

Конечно, я ничуть

Не напугался,

Как всякий,

Кто ни в чем не виноват,

И зря в ту ночь

Пылал и трепыхался

В конце безлюдной улицы

Закат...

НАСЛЕДНИК РОЗЫ

В саду, где пела радиола,

Где танцевали "Вальс цветов",

Все глуше дом у частокола,

Все нелюдимей шум ветров.

Улыбка лета так знакомо

Опять сошла с лица земли!

И все уехали из дома

И радиолу увезли

На огороде с видом жалким,

Как бы стыдясь за свой наряд,

Воронье пугало на палке

Торчит меж выкопанных гряд.

Порой тревожно - не до шуток! -

В рассветном воздухе седом

Мелькнет косяк последних уток

Над застывающим прудом.

Вот-вот подует зимним, снежным.

Все умирает... Лишь один

Пылает пламенем мятежным -

Наследник розы - георгин!

ПОВЕСТЬ О ПЕРВОЙ ЛЮБВИ

Я тоже служил на флоте!

Я тоже памятью пола

О той бесподобной работе -

На гребнях чудовищных волн.

Тобою - ах, море, море! -

Я взвинчен до самых жил,

Но, видно, себе на горе

Так долго тебе служил...

Любимая чуть не убилась, -

Ой, мама родная земля! -

Рыдая, о грудь мою билась,

Как море о грудь корабля.

В печали своей бесконечной,

Как будто вослед кораблю,

Шептала: "Я жду вас... вечно",

Шептала: "Я вас... люблю".

Люблю вас! Какие звуки!

Но звуки ни то ни се, -

И где-то в конце разлуки

Забыла она про все.

Однажды с какой-то дороги

Отправила пару слов:

"Мой милый! Ведь так у многих

Проходит теперь любовь..."

И все же в холодные ночи

Печальней видений других

Глаза ее, близкие очень,

И море, отнявшее их.

* * *

Я весь в мазуте,

                   весь в тавоте,

Зато работаю в тралфлоте!

Печально пела радиола

Про мимолетный наш уют.

На камни пламенного мола

Матросы вышли из кают.

Они с родными целовались.

В лицо им дул знобящий норд.

Суда гудели, надрывались,

Матросов требуя на борт.

И вот опять - святое дело!

И наш корабль, заботой полн,

Совсем не так осиротело

Плывет среди бескрайних волн...

Я, юный сын морских факторий,

Хочу, чтоб вечно шторм звучал.

Чтоб для отважных вечно - море,

А для уставших - свой причал...

В ОКЕАНЕ

Забрызгана

          крупно

                   и рубка,

                             и рында,

Но час

          отправления

                        дан!

И тральщик

          трал флота

                        треста

                             "Севрыба"

Пошел

     промышлять

                   в океан...

Подумаешь,

          рыба!

              Треске

                        мелюзговой

Язвил я:

          - Попалась уже? -

На встречные

              злые

                   суда без улова

Кричал я:

          - Эй, вы!

                   На барже! -

А волны,

          как мускулы,

                        взмыленно,

                                  рьяно,

Буграми

          в суровых тонах

Ходили

     по черной

              груди океана,

И чайки плескались

                   в волнах,

И долго,

          и хищно,

                   стремясь поживиться,

С кричащей

          голодной

                   тоской

Летели

          большие

                   клювастые

                             птицы

За судном,

          пропахшим

                   треской...

В КОЧЕГАРКЕ

Вьется в топке пламень белый,

Белый-белый, будто снег,

И стоит тяжелотелый

Возле топки человек.

Вместо "Здравствуйте":

- В сторонку! -

Крикнул: - Новенький, кажись? -

И добавил, как ребенку:

- Тут огонь, не обожгись! -

В топке шлак ломал с размаху

Ломом, красным от жары.

Проступали сквозь рубаху

Потных мускулов бугры.

Бросил лом, платком утерся.

На меня глаза скосил:

- А тельняшка, что, для форсу? -

Иронически спросил.

Я смеюсь: - По мне для носки

Лучше вещи нету, факт!

- Флотский, значит? - Значит, флотский.

Что ж, неплохо, коли так!

Кочегаром, думать надо,

Ладным будешь, - произнес,

И лопату, как награду,

Мне вручил: - Бери, матрос! -

...Пахло угольным угаром,

Лезла пыль в глаза и рот,

А у ног горячим паром

Шлак парил, как пароход.

Как хотелось, чтоб подуло

Ветром палубным сюда...

Но не дуло. Я подумал:

"И не надо! Ерунда!"

И с таким работал жаром,

Будто отдан был приказ

Стать хорошим кочегаром

Мне, ушедшему в запас!

ШТОРМ

Нарастали волны громовые,

Сразу душно стало в рубке тесной:

В сильный шторм попал матрос впервые,

Заболел матрос морской болезнью,

Перенесть труднее, чем горячку,

Этот вид болезни. И встревоженно

Старшина сказал ему: "На качку

Обращать вниманья не положено!"

Про себя ругая шквальный ветер,

Скрыл матрос свое недомоганье

И, собравшись с силами, ответил:

"Есть не обращать вниманья!"

И конечно, выполнил задачу,

Хоть болезнь совсем его измучила.

Верно говорят: "Моряк не плачет!"

Не было еще такого случая.

НА ПЕРЕВОЗЕ

Паром.

     Паромщик.

              Перевоз.

И я с тетрадкой и с пером.

Не то что паром паровоз -

Нас парой вёсел

              вез паром.

Я рос на этих берегах!

И пусть паром - не паровоз,

Как паровоз на всех парах,

Меня он

          в детство

                   перевез.

* * *

Пора любви среди полей,

Среди закатов тающих

И на виду у журавлей,

Над полем пролетающих.

Теперь все это далеко.

Но в грустном сердце жжение

Пройдет ли просто и легко,

Как головокружение?

О том, как близким был тебе,

И о закатах пламенных

Ты с мужем помнишь ли теперь

В тяжелых стенах каменных?

Нет, не затмила ревность мир.

Кипел, но вспомнил сразу я:

Назвал чудовищем Шекспир

Ее, зеленоглазую.

И чтоб трагедией души

Не стала драма юности,

Я говорю себе: "Пиши

О радости, о лунности..."

И ты ходи почаще в луг

К цветам, к закатам пламенным,

Чтоб сердце пламенело вдруг,

Не стало сердце каменным.

Да не забудь в конце концов,

Хоть и не ты, не ты моя:

На свете есть матрос Рубцов,

Он друг тебе, любимая.

ТОВАРИЩУ

Что с того, что я бываю грубым?

Это потому, что жизнь груба.

Ты дымишь

          своим надменным чубом,

Будто паровозная труба.

Ты одет по моде. Весь реклама.

Я не тот...

          И в сумрачной тиши

Я боюсь, что жизненная драма

Может стать трагедией души.

НЕНАСТЬЕ

Погода какая!

               С ума сойдешь:

снег, ветер и дождь-зараза!

Как буйные слезы, струится дождь

по скулам железного Гааза.

Как резко звенел

              в телефонном мирке

твой голос, опасный подвохом!

Вот трубка вздохнула в моей руке

осмысленно-тяжким вздохом

и вдруг онемела с раскрытым ртом...

Конечно, не провод лопнул!

Я дверь автомата открыл пинком

в снова

     пинком

              захлопнул...

И вот я сижу

              и зубрю дарвинизм,

и вот в результате зубрежки

внимательно ем

              молодой организм

какой-то копченой рыбешки...

Что делать? -

ведь ножик в себя не вонжу,

в жизнь продолжается, значит.

На памятник Гааза в окно гляжу:

железный!

          А все-таки... плачет.

НАЧАЛО ЛЮБВИ

Помню ясно,

Как вечером летним

Шел моряк по деревне -

                        в вот

Первый раз мы увидели ленту

С гордой надписью

                   "Северный флот".

Словно бурями с моря

                   пахнуло,

А не запахом хлеба с полей,

Как магнитом к нему потянуло,

Кто-то крикнул:

"Догоним скорей".

И когда перед ним появились

Мы, взметнувшие пыль с большака,

Нежным блеском глаза осветились

На суровом лице моряка.

Среди шумной ватаги ребячьей,

Будто с нами знакомый давно,

Он про море рассказывать начал,

У колодца присев на бревно.

Он был весел и прост в разговоре,

Руку нам протянул: "Ну пока!"

...Я влюбился в далекое море,

Первый раз повстречав моряка!

В ДОЗОРЕ

Визирщики

          пощады не давали

Своим

     молящим отдыха

                   глазам,

Акустиков, мы знали, сон не свалит!..

...В пути

          никто

              не повстречался нам.

Одни лишь волны

              буйно

                   под ветрами

Со всех сторон -

              куда ни погляди -

Ходили,

     словно мускулы,

                   буграми

По океанской

              выпуклой груди.

И быть беспечным

                   просто невозможно

Среди морских

              загадочных дорог,

В дозоре путь

              бывает

                        бестревожным, -

Но не бывает

              думы

                   без тревог!

МОЕ МОРЕ

Эх ты, море мое штормовое!

Как увижу я волны вокруг,

В сердце что-то проснется такое,

Что словами не выразишь вдруг.

Больно мне, если слышится рядом

Слабый плач

              перепуганных птиц.

Но люблю я горящие

                   взгляды,

Озаренность взволнованных лиц.

Я труду научился на флоте,

И теперь на любом берегу

Без большого размаха

                    в работе

Я, наверное, жить не смогу...

Нет, не верю я выдумкам ложным,

Будто скучно на Севере жить.

Я в другом убежден:

Невозможно

Героический край не любить!

ОТПУСКНОЕ

Над вокзалом - ранних звезд мерцанье.

В сердце - чувств невысказанных рой.

До свиданья, Север!

До свиданья,

Край снегов и славы боевой!

До свиданья, шторма вой и скрежет

И ночные вахты моряков

Возле каменистых побережий

С путеводным светом маяков...

Еду, еду в отпуск в Подмосковье!

И в родном селении опять

Скоро, переполненный любовью,

Обниму взволнованную мать.

В каждом доме, с радостью встречая,

Вновь соседи будут за столом

Угощать меня домашним чаем

И большим семейным пирогом.

И с законной гордостью во взоре,

Вспомнив схватки с морем штормовым,

О друзьях, оставшихся в дозоре,

Расскажу я близким и родным,

Что в краю, не знающем печали,

Где плывут поля во все концы,

Нам охрану счастья доверяли

Наши сестры,

              матери,

                   отцы.

МОРЕ

Вечно в движении, вечно волна

(Шумны просторы морские), -

Лишь человеку покорна она,

Сила суровой стихии.

К морю нельзя равнодушным быть...

Если, настойчиво споря,

Ты говоришь: "Не могу любить!" -

Значит, боишься моря!

ВОЗВРАЩЕНИЕ

Сквозь буйство бурь

                   пройдя без тени страха,

О, сколько раз

              я милым называл

Суровый берег, выплывший из мрака

Уступами

          дремотных,

                   хмурых скал!

Здесь

     жизни дух

              вдыхая даже в камни,

Бурлит с утра рабочая страда.

А день пройдет -

              сияет огоньками

Уют людей, уставших от труда.

Где движет шторм

                   разбойных волн отряды,

Любовь к земле

              горит у нас в крови.

Жизнь моряка, как пушка без заряда,

Без этой

          вдохновляющей любви.

Вернувшись с моря,

                   чувство горькой грусти

Мы испытали б все

                   до остроты,

Когда б в нелегком

                   воинском искусстве

Не взяли

          с боем

              новой высоты!

* * *

Вредная,

          неверная,

                   наверно.

Нервная, наверно... Ну и что ж?

Мне не жаль,

Но жаль неимоверно,

Что меня, наверно, и не ждешь!

За окном,

          таинственны, как слухи,

Ходят тени, шорохи весны.

Но грозой и чем-то в этом духе

Все же веют сумерки и сны!

Будь что будет!

              Если и узнаю,

Что не нравлюсь, - сунусь ли и петлю?

Я нередко землю проклинаю,

Проклиная, все-таки люблю!

Я надолго твой,

              хоть и недолго

Почему-то так была близка

И нежна к моей руке с наколкой

Та, с кольцом,

              прохладная рука.

Вредная,

          неверная,

                   наверно.

Нервная, наверно... Ну и что ж?

Мне не жаль,

Но жаль неимоверно,

Что меня, наверное, не ждешь!

УТРО НА МОРЕ

1

Как хорошо! Ты посмотри!

В ущелье белый пар клубится,

На крыльях носят свет зари

Перелетающие птицы.

Соединясь в живой узор,

Бежит по морю рябь от ветра,

Калейдоскопом брызг и света

Сверкает моря горизонт.

Вчера там солнце утонуло,

Сегодня выплыло - и вдруг,

Гляди, нам снова протянуло

Лучи, как сотни добрых рук.

2

Проснись с утра,

              со свежестью во взоре

Навстречу морю окна отвори!

Взгляни туда, где в ветреном просторе

Играют волны в отблесках зари.

Пусть не заметишь в море перемены,

Но ты поймешь, что празднично оно.

Бурлит прибой под шапкой белой пены,

Как дорогое красное вино!

А на скале, у самого обрыва.

Роняя в море призрачную тень,

Так и застыл в восторге молчаливом

Настороженный северный олень.

Заря в разгаре -

                   как она прекрасна!

И там, где парус реет над волной,

Встречая день, мечтательно и страстно

Поет о счастье голос молодой!

ВОЗВРАЩЕНИЕ ИЗ РЕЙСА

Ах, как светло роятся огоньки!

Как мы к земле спешили издалече!

Береговые славные деньки!

Береговые радостные встречи!

Душа матроса в городе родном

Сперва блуждает, будто бы в тумане:

Куда пойти в бушлате выходном.

Со всей тоской, с получкою в кармане?

Он не спешит ответить на вопрос,

И посреди душевной этой смуты

Переживает, может быть, матрос

В суровой жизни лучшие минуты.

И все же лица были бы угрюмы

И моряки смотрели тяжело,

Когда б от рыбы не ломились трюмы,

Когда б сказать пришлось: "Не повезло".

НА ПЛАЦУ

(Шутка)

Я марширую на плацу.

А снег стекает по лицу!

Я так хочу иметь успех!

Я марширую лучше всех!

Довольны мною все кругом!

Доволен мичман и старпом!

И даже - видно по глазам -

Главнокомандующий сам!

* * *

(Шутка)

Мое слово верное

     прозвенит!

Буду я, наверное,

     знаменит!

Мне поставят памятник

     на селе!

Буду я и каменный

     навеселе!..

ТЫ С КОРАБЛЕМ ПРОЩАЛАСЬ...

С улыбкой на лице и со слезами

Осталась ты на пристани морской

И снова шторм играет парусами

И всей моей любовью и тоской!

Я уношусь куда-то в мирозданье,

Я зарываюсь в бурю, как баклан, -

За вечный стон, за вечное рыданье

Я полюбил жестокий океан.

Я полюбил чужой полярный город

И вновь к нему из странствия вернусь

За то, что он испытывает холод,

За то, что он испытывает грусть,

За то, что он наполнен голосами,

За то, что там к печали и добру

С улыбкой на лице и со слезами

Ты с кораблем прощалась на ветру

Я ТЕБЯ ЦЕЛОВАЛ

Я тебя целовал сквозь слезы

Только ты не видела слез,

Потому, что сырой и темной

Была осенняя ночь.

По земле проносились листья,

А по морю - за штормом шторм,

Эти листья тебе остались,

Эти штормы достались мне.

Широко, отрешенно, грозно

Бились волны со всех сторон

Но порой затихало море

И светилась заря во мгле.

Я подумал, что часто к морю

Ты приходишь и ждешь меня,

И от этой счастливой мысли

Будто солнце в душе зажглось!

Пусть тебе штормовые стоп

Выражают мою печаль,

А надежду мою и верность

Выражает заря во мгле...

ШТОРМ

Бушует сентябрь. Негодует народ.

     И нету конца канители!

Беспомощно в бухте качается флот,

     Как будто дитя в колыбели...

Бывалых матросов тоска томит,

     Устали бренчать на гитаре...

- Недобрые ветры подули, Смит!

     - Недобрые ветры, Гарри!

- Разгневалось море, - сказал матрос.

     - Разгневалось, - Друг ответил.

И долго молчали повесив нос

     И слушали шквальный ветер ..

Безделье такое матросов злит.

     Ну, море! Шумит и шпарит!

- А были хорошие ветры, Смит!

     - Хорошие ветры, Гарри!

И снова, маршрут повторяя свой,

     Под мокрой листвою бурой

По деревянной сырой мостовой

     Матросы гуляли хмуро...

СОЛОВЬИ

В трудный час, когда ветер полощет зарю

В темных струях нагретых озер,

Я ищу, раздвигая руками ивняк,

Птичьи гнезда на кочках в траве...

Как тогда, соловьями затоплена ночь.

Как тогда, не шумят тополя.

А любовь не вернуть,

                        как нельзя отыскать

Отвихрившийся след корабля!

Соловьи, соловьи заливались, а ты

Заливалась слезами в ту ночь;

Закатился закат - закричал паровоз,

Это он на меня закричал!

Я умчался туда,

              где за горным хребтом

Многогорбый старик океан,

Разрыдавшись, багровые волны-горбы

Разбивает о лбы валунов.

Да, я знаю, у многих проходит любовь,

Все проходит, проходит и жизнь,

Но не думал тогда и подумать не мог,

Что и наша любовь позади.

А когда, отслужив, воротился домой,

Безнадежно себя ощутил

Человеком, которою смыло за борт:

Знаешь, Тайка встречалась с другим!

Закатился закат. Задремало село.

Ты пришла и сказала: "Прости".

Но простить я не мог,

                        потому что всегда

Слишком сильно я верил тебе!

Ты сказала еще

              - Посмотри на меня!

Посмотри - мол, и мне нелегко. -

Я ответил, что лучше

                        на звезды смотреть

Надоело смотреть на тебя!

Соловьи, соловьи

              заливались, а ты

Все твердила, что любишь меня

И, угрюмо смеясь, я не верил тебе.

Так у многих проходит любовь...

В трудный час, когда ветер полощет зарю

В темных струях нагретых озер,

Птичьи гнезда ищу, раздвигая ивняк.

Сам не знаю, зачем их ищу.

Это правда иль нет, соловьи, соловьи,

Это правда иль нет, тополя,

Что любовь не вернуть,

                        как нельзя отыскать

Отвихрившийся след корабля?

ЛЕТЕЛ ПРИКАЗ

(Воспоминание)

Однажды к пирсу

Траулер причалил,

Вечерний порт

Приветствуя гудком!

У всех в карманах

Деньги забренчали,

И всех на берег

Выпустил старпом...

Иду и вижу -

Мать моя родная!

Для моряков,

Вернувшихся с морей,

Избушка

Под названием "пивная"

Стоит без стекол в окнах,

Без дверей.

Где трезвый тост

За промысел успешный?

Где трезвый дух

Общественной пивной?

Я первый раз

Вошел сюда, безгрешный,

И покачал кудрявой

Головой.

И вдруг матросы

В сумраке кутежном,

Как тигры в клетке,

Чувствуя момент,

Зашевелились

Глухо и тревожно...

- Тебе чего не нравится?

Студент!

Я сел за стол -

И грянули стаканы!

И в поздний час

Над матушкой Двиной

На четвереньках,

Словно тараканы,

Мы расползлись

Тихонько из пивной...

Очнулся я,

Как после преступленья,

С такой тревогой,

Будто бы вчера

Кидал в кого-то

Кружки и поленья

И мне в тюрьму

Готовиться пора.

А день вставал!

И музыка зарядки

Уже неслась из каждого окна!

И, утверждая

Трезвые порядки,

Упрямо волны

Двигала Двина.

Родная рында

Звала на работу!

И, освежая

Головы опять,

Летел приказ

По траловому флоту:

- Необходимо

Пьянство пресекать!

* * *

Старпомы ждут

              своих матросов.

Морской жаргон с борта на борт

Летит, пугая альбатросов,

И оглашен гудками порт.

Иду! А как же? Дисциплина!

Оставив женщин и ночлег,

Иду походкой гражданина

И ртом ловлю роскошный снег.

И выколачиваю звуки

Из веток, тронутых ледком,

Дышу на зябнущие руки,

Дышу свободно и легко.

Никем по свету не гонимый.

Я в этот порт явился сам

В своей любви необъяснимой

К полночным северным судам.

Вот бледнолицая девица

Без выраженья на лице,

Как замерзающая птица,

Сидит зачем-то на крыльце.

- Матрос! - кричит. -

                        Чего не спится?

Куда торопишься? Постой!

- Пардон! - кричу. -

                        Иду трудиться!

Болтать мне некогда с тобой!

ХОРОШИЙ УЛОВ

У тралмейстера крепкая глотка -

Он шумит, вдохновляя аврал!

Вот опять загремела лебедка,

Выбирая загруженный трал.

Сколько всякой на палубе рыбы!

Трепет камбал - глубинниц морей,

И зубаток пятнистые глыбы

В красной груде больших окуней!

Здесь рождаются добрые вести,

Что обрадуют мурманский стан!

А на мостике в мокрой зюйдвестке

С чашкой кофе стоит капитан.

Капитан, как вожатая птица,

В нашей стае серьезен один:

Где-то рядом в тумане таится

Знаменитый скалистый Кильдин...

ВЕСНА НА МОРЕ

Вьюги в скалах отзвучали.

Воздух светом затопив.

Солнце брызнуло лучами

На ликующий залив!

День пройдет - встанут руки.

Но, усталость заслонив,

Из души живые звуки

В стройный просятся мотив.

Свет луны ночами тонок,

Берег светел по ночам,

Море тихо, как котенок,

Все скребется о причал...

ПОРТОВАЯ НОЧЬ

На снегу, как тюлени,

     Лежат валуны,

Чайки плещутся в пене

     Набежавшей волны.

Порт в ночи затихает,

     Все закончили труд,

Огоньками мигает

     Их домашний уют...

Вдруг вода загрохочет

     У бортов кораблей,

Забурлит, заклокочет,

     Как в кипящем котле.

И под шум стоголосый,

     Пробуждаясь, опять

Будут жены матросов

     Свет в домах зажигать.

Будет снова тревожен

     Их полночный уют,

И взволнованно тоже

     Дети к окнам прильну!

Знать, поэтому шквалам,

     Нагоняющим жуть,

К заметеленным скалам

     Корабли не свернуть.

РАЗБОЙНИК ЛЯЛЯ

(Лесная сказка)

1

Мне о том рассказывали сосны

По лесам, в окрестностях Ветлуги,

Где гулял когда-то Ляля грозный,

Сея страх по всей лесной округе.

Был проворен Ляля долговязый.

Пыль столбом взметая над слободкой,

Сам, бывало, злой и одноглазый,

Гнал коня, поигрывая плеткой.

Первым другом был ему Бархотка,

Только волей неба не покойник, -

В смутной жизни ценная находка

Был для Ляли друг его, разбойник.

Сколько раз с добычею на лодке

Выплывали вместе из тумана!

Верным людям голосом Бархотки

Объявлялась воля атамана.

Ляля жил, - не пикнет даже муха! -

Как циклоп, в своих лесистых скалах.

По ночам разбойница Шалуха

Атамана хмурого ласкала...

2

Раз во время быстрого набега

На господ, которых ненавидел,

Под лазурным пологом ночлега

Он княжну прекрасную увидел.

Разметавши волосы и руки,

Как дитя, спала она в постели,

И разбоя сдержанные звуки

До ее души не долетели...

С той поры пошли о Ляле слухи

Что умом свихнулся он немного.

Злится Ляля, жалуясь Шалухе:

- У меня на сердце одиноко.

Недоволен он своей Шалухой,

О княжне тоскует благородной,

И бокал, наполненный сивухой,

Держит он рукой своей холодной.

Вызывает он к себе Бархотку

И наказ дает ему устало:

- Снаряжай друзей своих и лодку

И немедля знатную молодку

Мне доставь во что бы то ни стало!

А за то моя тебе награда,

Как награда высшая для вора,

Все, как есть, мое богатство клада...

Что ты скажешь против договора?

Не сказал в ответ ему ни слова

Верный друг. Не выпил из бокала.

Но тотчас у берега глухого

Тень с веслом мелькнула и пропала...

3

Дни прошли... Под светлою луною

Век бы Ляля в местности безвестной

Целовался с юною княжною,

Со своей негаданной невестой!

А она, бледнея от печали

И от страха в сердце беспокойном,

Говорит возлюбленному Ляле:

- Не хочу я жить в лесу разбойном!

Страшно мне среди лесного мрака,

Каждый шорох душу мне тревожит

Слышишь, Ляля?.. - Чтобы не заплакать

Улыбнуться хочет и не может.

Говорит ей Ляля торопливо,

Горячо целуя светлый локон:

- Боже мой! Не плачь так сиротливо!

Нам с тобой не будет одиноко.

Вот когда счастливый час настанет,

Мы уйдем из этого становья,

Чтобы честно жить, как христиане,

Наслаждаясь миром и любовью.

Дом построим с окнами на море,

Где легко посвистывают бризы,

И, склонясь в дремотном разговоре,

Осеняют море кипарисы.

Будет сад с тропинкою в лиманы,

С ключевою влагою канала,

Чтоб все время там цвели тюльпаны,

Чтоб все время музыка играла...

4

- Атаман! Своя у вас забота, -

Говорит Бархотка, встав к порогу, -

Но давно пришла пора расчета,

Где же клад? Указывай дорогу!

- Ты прости, Бархотка мой любезный,

Мне казна всего теперь дороже!

- Атаман! Твой довод бесполезный

Ничего решать уже не может!

- Ты горяч, Бархотка, и удачлив,

Что желаешь, все себе добудешь!

- Атаман! Удачлив я, горяч ли,

Долго ты меня морочить будешь?

Атаман, мрачнея понемногу,

Тихо сел к потухшему камину.

- Так и быть! Скажу тебе дорогу,

Но оставь... хотя бы половину.

- Атаман! Когда во мраке ночи

Крался я с княжной через долину,

Разве я за стан ее и очи

Рисковал тогда наполовину?

- А не жаль тебе четвертой доли? -

Ляля встал взволнованно и грозно.

- Атаман! Тебя ли я неволил?

Не торгуйся! Поздно, Ляля, поздно...

Ляля залпом выпил из бокала

И в сердцах швырнул его к порогу.

- Там, где воют ветры и шакалы,

Там, в тайге, найдешь себе дорогу!

5

Поздний час. С ветвей, покрытых мглою,

Ветер злой срывает листьев горсти.

На коне испуганном стрелою

Мчится Ляля в сильном беспокойстве.

Мчится он полночными лесами,

Сам не знает, что с ним происходит,

Прискакал. Безумными глазами

Что-то ищет он... и не находит.

- Где княжна? - вскричал разбойник Ляля

Сквозь тугой порыв лесного гула.

И сказал Бархотка, зубоскаля:

- Вечным сном княжна твоя уснула...

Атаман, ушам своим не веря,

Вдруг метнулся, прочь отбросил плетку

И, прищурясь, начал, как на зверя,

Наступать на хмурого Бархотку.

- Жаль! Но ада огненная чаша

По тебе, несчастная, рыдает!

- Атаман! Возлюбленная ваша

Вас в раю небесном ожидает!

Тут сверкнули ножики кривые,

Тут как раз и легкая заминка

Происходит в повести впервые:

Я всего не помню поединка.

Но слетелась вдруг воронья стая,

Чуя кровь в лесах благоуханных,

И сгустились тени. покрывая

На земле два тела бездыханных...

6

Бор шумит порывисто и глухо

Над землей угрюмой и греховной.

Кротко ходит по миру Шалуха,

Вдаль гонима волею верховной.

Как наступят зимние потемки,

Как застонут сосны-вековухи,

В бедных избах странной незнакомке

Жадно внемлют дети и старухи.

А она, увядшая в печали,

Боязливой сказкою прощальной

Повествует им о жизни Ляли,

О любви разбойника печальной.

Так, скорбя, и ходит богомолка,

К людям всем испытывая жалость,

Да уж чует сердце, что недолго

Ей брести с молитвами осталось.

Собрала котомку через силу,

Поклонилась низко добрым лицам

И пришла на Лялину могилу,

Чтоб навеки с ним соединиться...

7

Вот о чем рассказывают сосны

По лесам, в окрестностях Ветлуги,

Где гулял когда-то Ляля грозный,

Сея страх по всей лесной округе,

Где навек почил он за оградой

Под крестом, сколоченным устало...

Но грустить особенно не надо,

На земле не то еще бывало.

О СОБАКАХ

Не могу я

Видеть без грусти

Ежедневных

Собачьих драк, -

В этом маленьком

Захолустье

Поразительно много

Собак!

Есть мордастые -

Всякой масти!

Есть поджарые -

Всех тонов!

Только тронь -

Разорвут на части

Иль оставят вмиг

Без штанов.

Говорю о том

Не для смеху,

Я однажды

Подумал так:

Да! Собака -

Друг человеку

Одному,

А другому - враг...

НИЧЕГО НЕ СТАНУ ДЕЛАТЬ

Год пройдет...

              другой...

                   а там уж -

Что тут много говорить? -

Ты, конечно, выйдешь замуж,

Будешь мужу суп варить.

Будет муж тобой гордиться,

И катать тебя в такси,

И вокруг тебя кружиться,

Как Земля вокруг оси.

Что ж? Мешать я вам не стану,

Буду трезв и буду брит,

Буду в дом носить сметану,

Чтобы дед лечил гастрит.

Ничего не стану делать,

Чтоб нарушить ваш покой.

На свиданье ночью белой,

Может быть, пойду с другой...

Так чего ж, забившись в угол,

Сузив желтые зрачки,

На меня твоя подруга

Мрачно смотрит сквозь очки?..

* * *

Осень! Летит по дорогам

          Осени стужа и стон!

Каркает около стога

          Стая озябших ворон.

Скользкой неровной тропою

          В зарослях пасмурных ив

Лошадь идет с водопоя,

          Голову вниз опустив.

Мелкий, дремотный, бел меры,

          Словно из множества сит,

Дождик знобящий и серый

          Все моросит, моросит...

Жнивы, деревья и стены

          В мокрых сетях полутьмы

Словно бы ждут перемены -

          Чистой, веселой зимы!

* * *

В твоих глазах

Для пристального взгляда

Какой-то есть

Рассеянный ответ...

Небрежно так

Для летнего наряда

Ты выбираешь нынче

Желтый цвет.

Я слышу голос

Как бы утомленный,

Я мало верю

Яркому кольцу...

Не знаю, как там

Белый и зеленый,

Но желтый цвет

Как раз тебе к лицу!

До слез тебе

Нужны родные стены,

Но как прийти

К желанному концу?

И впрямь, быть может,

Эго цвет измены,

А желтый цвет

Как раз тебе к лицу...

НАД РЕКОЙ

Жалобно в лесу кричит кукушка

О любви, о скорби неизбежной...

Обнялась с подружкою подружка

И, вздыхая, жалуется нежно:

- Погрусти, поплачь со мной, сестрица.

Милый мой жалел меня не много.

Изменяет мне и не стыдится.

У меня на сердце одиноко...

- Может быть, еще не изменяет, -

Тихо ей откликнулась подружка, -

Это мой стыда совсем не знает,

Для него любовь моя - игрушка...

Прислонившись к трепетной осинке,

Две подружки нежно целовались,

Обнимались, словно сиротинки,

И слезами горько обливались.

И не знали юные подружки,

Что для грусти этой, для кручины,

Кроме вечной жалобы кукушки,

Может быть, и не было причины.

Может быть, ребята собирались,

Да с родней остались на пирушке,

Может быть, ребята сомневались,

Что тоскую гордые подружки.

И когда задремлет деревушка

И зажгутся звезды на потоком,

Не кричи так жалобно, кукушка!

Никому не будет одиноко...

ВЕНЕРА

Где осенняя стужа кругом

Вот уж первым ледком прозвенела,

Там любовно над бедным прудом

Драгоценная блещет Венера!..

Жил однажды прекрасный поэт,

Да столкнулся с ее красотою

И душа, излучавшая свет,

Долго билась с прекрасной звездою!

Но Венеры играющий свет

Засиял при своем приближенье,

Так, что бросился в воду поэт

И уплыл за ее отраженьем...

Старый пруд забывает с трудом,

Как боролись прекрасные силы,

Но Венера над бедным прудом

Доведет и меня до могилы!

Да еще в этой зябкой глуши

Вдруг любовь моя - прежняя вера -

Спать не даст, как вторая Венера

В небесах возбужденной души!

ДЕРЕВЕНСКИЕ НОЧИ

Ветер под окошками,

                   тихий, как мечтание,

А за огородами

              в сумерках полей

Крики перепелок,

              ранних звезд мерцание,

К табуну

          с уздечкою

                   выбегу из мрака я,

Самого горячего

              выберу коня,

И по травам скошенным,

                        удилами звякая,

Конь в село соседнее

                   понесет меня.

Пусть ромашки встречные

                        от копыт сторонятся,

Вздрогнувшие ивы

                   брызгают росой, -

Для меня, как музыкой,

                        снова мир наполнится

Радостью свидания

                   с девушкой простой!

Все люблю без памяти

                   в деревенском стане я,

Будоражат сердце мне

                   в сумерках полей

Крики перепелок,

              дальних звезд мерцание,

Ржание стреноженных

                   молодых коней...

1953

ПЕРВОЕ СЛОВО

Холод, сосны, звезды в ноябре,

Поцелуи наши на дворе.

Как в тумане яркие огни,

В памяти сияют эти дни...

Вдруг, порывы юности поправ,

Стал моим диктатором устав, -

Отшумел волос девятый вал,

Штиль на голове,

              в глазах - аврал.

Все же слово молодости

                        "долг",

То, что нас на флот ведет

                        и в полк,

Вечно будет, что там ни пиши,

Первым словом мысли и души!


САФО

ПОДРУГИ И УЧЕНИЦЫ. СОПЕРНИЦЫ

1. "Пестрым троном славная Афродита..."

2. "Богу равным кажется мне по счастью..."

3. "Нет, она не вернулась..."

4. "Звезды близ прекрасной луны тотчас же..."

5. "... уж любовью..."

6. "...теперь прелестные эти песни..."

7. "Сердцем к вам, прекрасные, я останусь..."

8. "Между дев, что на свет..."

9. "Девушку сладкоголосую..."

11. "Страстью я горю и безумствую..."

12. "Словно ветер, с горы на дубы налетающий..."

13. "...обо мне же ты забыла..."

14. "Иль кого другого ты любишь больше..."

15. "...Те, кому я..."

16. "Противней тебя..."

17. "Гиринна нежна..."

18. "Венком охвати..."

19. "Было время — тебя, о Аттида любила я..."

20. "Ты казалась ребенком невзрачным и маленьким..."

21. "Эрос вновь меня мучит истомчивый..."

22. "Ты ж Аттида, и вспомнить не думаешь..."

23. "Замена славная есть у Андромеды..."

24. "И из Сард к нам сюда она..."

25. "Это — останки Тимады. В бессветный покой Персефоны..."

26. "И обучена мной..."

27. "Что колечком своим так гордишься ты, дурочка..."

28. "На земле на черной всего прекрасней..."

29. "Я к тебе взываю, Гонгила, — выйди..."

30. "Приветов много..."

31. "Очень Горго насытилась..."

32. "И какая тебя..."

ПРИРОДА

33. "Тихо в ветках яблонь шумит прохлада..."

36. "Золотые горошки по берегу выросли густо..."

38. "Что ты, ласточка моя..."

39. "Соловей, провозвестник весны сладкогласный..."

40. "Стала в них холодною сила жизни..."

ПОЭЗИЯ

41. "Музы, ниспуститесь золотой оставив..."

42. "Музы мне почет принесли, к искусствам..."

43. "Не забудут об нас, говорю я, и в будущем..."

44. "Ты умрешь и в земле..."

45. "Ты как Каллиопа сама..."

46. "Лира, лира священная..."

ЖИЗНЕОТНОШЕНИЕ

47. "Кто прекрасен — одно лишь нам радует зрение..."

48. "Если бушует гнев в твоем сердце..."

49. "Смерть есть зло. Самими это установлено богами..."

50. "В этом доме, дитя, полном служенья музам..."

51. "Я роскошь люблю..."

52. "Богатство одно..."

53. "...но своего..."

РЕЛИГИЯ

54. "Близко встал во сне предо мной сегодня..."

55. "Говорила я во сне..."

56. "Приди, Киприда..."

57. "Зачем ты многоблаженной Афродите..."

58. "Покрывал этих пурпурных..."

59. "На алтарь тебе от козы я белой..."

60. "Пафос ли тебя, или Кипр, иль Панорм..."

61. "Золотовенчанная Афродита..."

62. "Киферея, как быть?.."

63. "...ты и он..."

65. "И в хламиде своей..."

66. "И, золотистым сияньем окруженной..."

68. "Нежных харит..."

69. "Розолокотные..."

70. "В золотых сандалиях мне недавно..."

71. "...но Арес сказал..."

72. "Говорят — как то раз..."

73. "Очень близкие были подруги Лето и Ниоба..."

76. "Геллы детолюбивей..."

77. "Взошел уже полный месяц, — словно..."

78. "И милый алтарь..."

79. "И нежный в траве..."

ЛИЧНОЕ

80. "Луна и Плеяды скрылись..."

81. "Стань предо мною, мой друг, яви мне прелесть..."

82. "Будь цель прекрасна и высока твоя..."

83. "Есть прекрасное дитя у меня. Она похожа..."

84. "Ты мне друг. Но жену..."

85. "Мне не кажется трудным до неба дотронуться..."

86. "Я не знаю как быть: у меня два решения..."

87. "Нереиды милые! Дайте брату..."

88. "А они, хвалясь, говорили вот что..."

РАЗНОЕ

89. "О матушка! Не в силах..."

90. "Устремилась, как к матери малый ребенок..."

91. "Сыну Пелагону здесь возлагает Мениск на могилу..."

92. "Девы! Без голоса я. Но если кто спросит, ответит..."

94. "Черной ночью глаза..."

95. "Я же члены усталые..."

96. "...а ноги..."

97. "Ты, о забота моя!.."

98. "Много белее яйца!.."

СВАДЕБНЫЕ ПЕСНИ (ЭПИТАЛАМИИ)

100. "Эй, потолок поднимайте..."

101. "Выше, насколько певец лесбосский других превышает..."

102. "Сладкое яблочко ярко алеет на ветке высокой..."

103. "Как гиацинт, что в горах пастухи попирают ногами..."

104. "Все что рассеет заря собираешь ты, Геспер, обратно..."

105. "Вечно девой останусь я!.."

106. "Выдадим", — сказал отец..."

107. "В семь сажен у привратника ноги..."

108. "Свадьба, жених счастливый..."

109. "Ты так прелестна видом..."

110. "Все ли еще мне невинность хранить свою?.."

111. "Невеста рада, пусть жених ликует..."

112. "С чем тебя бы, жених дорогой, я сравнила?.."

113. "Радуйся, о невеста!.."

114. "В мире девы подобной, жених, не бывало!.."

115. "Невинность моя, невинность моя..."

116. "Спи же..."

117. "С амброзией там..."

118. "...глашатай пришел..."

119. "Девы..."

Сафо. Лира, лира священная/Пер. с древнегреч. В.В. Вересаева. - М. ООО Издательский дом Летопись-М, 2000.

ПОДРУГИ И УЧЕНИЦЫ.

СОПЕРНИЦЫ

1

Пестрым троном славная Афродита,

Зевса дочь, искусная в хитрых ковах!

Я молю тебя — не круши мне горем

Сердца, благая!

Но приди ко мне, как и раньше, часто

Откликалась ты на мой зов далекий

И, дворец покинув отца, всходила

На колесницу

Золотую. Мчала тебя от неба

Над землей воробушков милых стая;

Трепетали быстрые крылья птичек

В далях эфира.

И, представ с улыбкой на вечном лике.

Ты меня, блаженная, вопрошала —

В чем моя печаль, и зачем богиню

Я призываю,

И чего хочу для души смятенной.

"В ком должна Пейто[1], укажи, любовью

Дух к тебе зажечь? Пренебрег тобою

Кто, моя Псапфа?

Прочь бежит? — Начнет за тобой гоняться.

Не берет даров? — Поспешит с дарами.

Нет любви к тебе? — И любовью вспыхнет,

Хочет не хочет".

О, приди ж ко мне и теперь! От горькой

Скорби дух избавь и, чего так страстно

Я хочу, сверши и союзницей верной

Будь мне, богиня!

2

Богу равным кажется мне по счастью

Человек, который так близко-близко

Пред тобой сидит, твой звучащий нежно

Слушает голос

И прелестный смех. У меня при этом

Перестало сразу бы сердце биться:[2]

Лишь тебя увижу — уж я не в силах

Вымолвить слова.

Но немеет тотчас язык, под кожей

Быстро легкий жар пробегает, смотрят,

Ничего не видя, глаза, в ушах же —

Звон непрерывный.

Потом жарким я обливаюсь, дрожью

Члены все охвачены, зеленее

Становятся травы, и вот-вот как будто

С жизнью прощусь я.

Но терпи, терпи: чересчур далёко

Все зашло...

3

Нет, она не вернулась!

Умереть я хотела бы...

А прощаясь со мной, она плакала,

Плача, так говорила мне

"О, как страшно страдаю я,

Псапфа! Бросить тебя мне приходится!"

Я же так отвечала ей:

"Поезжай себе с радостью

И меня не забудь. Уж тебе ль не знать,

Как была дорога ты мне!

А не знаешь, — так вспомни ты

Все прекрасное, что мы пережили:

Как фиалками многими

И душистыми розами,

Сидя возле меня, ты венчалася,

Как густыми гирляндами

Из цветов и из зелени

Обвивала себе шею нежную,

Как прекрасноволосую

Умащала ты голову

Миром царственно-благоухающим

И как нежной рукой своей

Близ меня с ложа мягкого

За напитком ты сладким тянулася.

И ни жертвы, ни . . . . . . . . . .

Ни . . . . . . . . . . . . не было,

Где бы мы . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . . . . .

И ни рощи священной . . . . . . . . "

4

Звезды близ прекрасной луны тотчас же

Весь теряют яркий свой блеск, едва лишь

Над землей она, серебром сияя,

Полная, встанет.

5

. . . . . . . . . . . . . . . . уж любовью

. . . . . . . . . . . . . . . . . . . . .

Стоит лишь взглянуть на тебя — такую

Кто же станет сравнивать с Гермионой[3]!

Нет, тебя с Еленой сравнить не стыдно

Золотокудрой,

Если можно смертных равнять с богиней...

6

...теперь прелестные эти песни

Сладко буду петь я моим подругам.

7

Сердцем к вам, прекрасные, я останусь

Ввек неизменной.

8

Между дев, что на свет

солнца глядят,

вряд ли, я думаю,

Будет в мире когда

хоть бы одна

дева столь мудрая.

9

Девушку сладкоголосую...

11

Страстью я горю и безумствую...

12

Словно ветер, с горы на дубы налетающий.

Эрос души потряс нам...

13

...обо мне же ты забыла...

14

Иль кого другого ты любишь больше,

Чем меня?

15

...Те, кому я

Отдаю так много, всего мне больше

Мук причиняют.

16

Противней тебя

я никого,

милая, не встречала!

17

Гиринна нежна,

но красотой

ты, Мнасидика, выше.

18

Венком охвати,

Дика моя,

волны кудрей прекрасных.

Нарви для венка

нежной рукой

свежих укропа веток.

Где много цветов,

тешится там

сердце богов блаженных,

От тех же они,

кто без венка,

прочь отвращают взоры.

19

Было время — тебя, о Аттида, любила я.

20

Ты казалась ребенком невзрачным и маленьким.[4]

21

Эрос вновь меня мучит истомчивый —

Горько-сладостный, необоримый змей.

22

Ты ж, Аттида, и вспомнить не думаешь

Обо мне. К Андромеде стремишься ты.

23

Замена славная есть у Андромеды!

24

. . . . . . . . . . . . . . . .

И из Сард к нам сюда она

Часто мыслью несется,

вспоминая,

Как мы жили вдвоем, как богинею

Ты казалась ей славною

И как песни твои ей

были милы.

Ныне блещет она средь лидийских жен.

Так луна розоперстая,

Поднимаясь с заходом

солнца, блеском

Превосходит все звезды. Струит она

Свет на море соленое,

На цветущие нивы

и поляны.

Все росою прекрасной залито.

Пышно розы красуются,

Нежный кервель и донник

с частым цветом.

И нередко, бродя, свою кроткую

Вспоминаешь Аттиду ты, —

И тоска тебе тяжко

сердце давит...

25

Это — останки Тимады. В бессветный покой Персефоны,

Брака еще не познав, девой она низошла.

Острым железом, когда умерла она, срезали в горе

Все подруги ее чудесные кудри свои.

26

И обучена мной

дева Герб,

в беге проворная,

Из Гиароса...

27

Что колечком своим так гордишься ты, дурочка?

28

На земле на черной всего прекрасней

Те считают конницу, те пехоту,

Те — суда. По-моему ж, то прекрасно,

Что кому любо.

Это все для каждого сделать ясным

Очень просто. Вот, например, Елена:

Мало ль видеть ей довелось красавцев?

Всех же милее

Стал ей муж, позором покрывший Трою.

И отца, и мать, и дитя родное —

Всех она забыла, подпавши сердцем

Чарам Киприды.

. . . . . . . . . . . согнуть нетрудно...

. . . . . . . . . . . . . . . . приходит

Нынче все далекая мне на память

Анактория.

Девы поступь милая, блеском взоров

Озаренный лик мне дороже всяких

Колесниц лидийских и конеборцев,

В бронях блестящих.

Знаю я — случиться того не может

Средь людей, но все же с молитвой жаркой...

29

Я к тебе взываю, Гонгила, — выйди

К нам в молочно-белой своей одежде!

Ты в ней так прекрасна. Любовь порхает

Вновь над тобою.

Всех, кто в этом платье тебя увидит,

Ты в восторг приводишь. И я так рада!

Ведь самой глядеть на тебя завидно

Кипророжденной!

К ней молюсь я...

30

Приветов много

Дочери Полианакса шлю я...

31

Очень Горго насытилась.

32

И какая тебя

так увлекла,

в сполу одетая,

Деревенщина? . . . . . . . . . . . . .

Не умеет она

платья обвить

около щиколотки.

ПРИРОДА

33

Тихо в ветках яблонь шумит прохлада,

И с дрожащих листьев кругом глубокий

Сон нистекает.

Другое чтение

Сверху низвергаясь, ручей прохладный

Шлет сквозь ветви яблонь свое журчанье.

И с дрожащих листьев кругом глубокий

Сон нистекает.

36

Золотые горошки по берегу выросли густо.

38

Что ты, ласточка моя,

Пандионида...

39

Соловей, провозвестник весны сладкогласный.

40

О голубях:

Стала в них холодною сила жизни,

И поникли крылья...

ПОЭЗИЯ

41

Музы, ниспуститесь, золотой оставив

[Дом отца]...

42

Музы мне почет принесли, к искусствам

Приобщив своим.

43

Не забудут об нас, говорю я, и в будущем.

44

Ты умрешь и в земле

будешь лежать;

воспоминания

Не оставишь в веках,

как и любви;

роз пиэрийских ты

Не знавала душой;

будешь в местах

темных Аидовых

Неизвестной блуждать

между теней

смутно трепещущих.

45

Ты, как Каллиопа сама...

46

Лира, лира священная,

Ты подай мне свой голос!

ЖИЗНЕОПИСАНИЕ

47

Кто прекрасен — одно лишь нам радует зрение.

Кто ж хорош — сам собой и прекрасным покажется.

48

Если бушует гнев в твоем сердце

Оберегай язык свой от лая.

49

Смерть есть зло. Самими это установлено богами:

Умирали бы и боги, если б благом смерть была.

50

Умирающая Сафо дочери:

В этом доме, дитя, полном служенья музам,

Скорби быть не должно: нам неприлично плакать.

51

Я роскошь люблю;

блеск, красота,

словно сияние солнца,

Чаруют меня...

52

Богатство одно —

спутник плохой

без добродетели рядом.

53

...но своего

гнева не помню я

Как у малых детей,

сердце мое.

РЕЛИГИЯ

54

Близко встал во сне предо мной сегодня

Образ твой прелестный, царица Гера!

Милый этот образ видали раньше

Братья Атриды.

Дело ярой брани к концу приведши,

В Лесбос братья прежде всего приплыли

От Скамандра; дальше ж могли поехать

В Аргос отсюда,

Лишь когда в молитвах тебя призвали

С Зевсом и с Фионы желанным сыном.

Старый тот обычай блюдя, и ныне

Граждане чистой

Жертвой чтут тебя, и прекрасный пеплос

Девы (в храм) приносят . . . . . . . . . .

На тебя...

55

Говорила я во сне

с Кипророжденной.

56

Приди, Киприда,

В чаши золотые рукою щедрой

Пировой гостям разливая нектар,

Смешанный тонко.

57

Зачем ты многоблаженной Афродите.

О Псапфа...

58

Покрывал этих пурпурных

Не отвергни, блаженная!

Из Фокеи пришли они,

Ценный дар...

59

На алтарь тебе от козы я белой

. . . . . . . . . . . . . . . . . .

И свершу тебе возлиянье...

60

Пафос ли тебя, или Кипр, иль Панорм...

61

Золотовенчанная Афродита,

Если бы мне тот жребий на долю выпал!

62

— Киферея, как быть?

Умер — увы! —

нежный Адонис!

— Бейте, девушки, в грудь,

платья свои

рвите на части!

63

Говорит Афродита:

...ты и он,

Эрос, служитель мой.

65

И в хламиде своей

пурпурной он

с неба спускается.

66

И, золотистым сияньем окруженной,

Пейто, прислужнице вечной Афродиты...

68

Нежных харит

я призову,

муз пышнокудрых с ними.

69

Розолокотные,

чистые — вы,

дочери Зевсовы,

О хариты, ко мне...

70

В золотых сандалиях мне недавно

Эос...

71

...но Арес сказал,

что приведет

силой Гефеста он.

72

Говорят — как-то раз

Леда яйцо

под гиацинтами

На прогулке нашла...

73

Очень близкие были подруги Лето и Ниоба.

76

Геллы детолюбивей...

77

Взошел уже полный месяц, — словно

Вокруг алтаря оне стояли.

78

И милый алтарь

девушки в пляске стройной

Ногами вокруг

нежными обходили.

Как критянки встарь..

79

И нежный в траве,

мягкий цветок искали.

ЛИЧНОЕ

80

Луна и Плеяды скрылись,

Давно наступила полночь,

Проходит, проходит время, —

А я все одна в постели.

81

Стань предо мною, мой друг, яви мне прелесть

Взоров твоих...

82

Поэтический ответ Сафо Алкею:

Будь цель прекрасна и высока твоя,

Не будь позорным, что ты сказать хотел, —

Стыдясь, ты глаз не опустил бы,

Прямо сказал бы ты все, что хочешь.

83

Есть прекрасное дитя у меня. Она похожа

На цветочек золотистый, милая Клеида.

Пусть дают мне за нее всю Лидию, весь мой милый

(Лесбос)...

84

Ты мне друг. Но жену

в дом свой введи

более юную

Я ведь старше тебя.

Кров твой делить

я не решусь с тобой.

85

Мне не кажется трудным до неба

дотронуться.

86

Я не знаю, как быть: у меня два решения.

87

Нереиды милые? Дайте брату

Моему счастливо домой вернуться,

Чтобы все исполнилось, что душою

Он пожелает.

Чтоб забылось все, чем грешил он раньше.

Чтоб друзьям своим он доставил радость

И досаду недругам (пусть не будет

Ввек у меня их!).

Пусть захочет почести он с сестрою

Разделить. Пускай огорчений тяжких

Он не помнит. Ими терзаясь, много

Горя и мне он

Дал когда-то. К радости граждан, сколько

Он нападок слышал, язвящих больно!

Лишь на время смолкли они и тотчас

Возобновились.

. . . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . ты же свои печали

Темно-черной ночи отдай . . . . . . . . .

. . . . . . . . . . . . . . . . . . . . .

88

А они, хвалясь, говорили вот что:

"Ведь опять Дориха-то в связь вступила

Как домогалась!"

РАЗНОЕ

89

О матушка! Не в силах

за станком сидеть я ткацким.

Мне сердце стройный мальчик

покорил чрез Афродиту.

90

Устремилась, как к матери малый ребенок.

91

Сыну Пелагону здесь возлагает Мениск на могилу

Сеть и рыбачье весло, память о жизни плохой.

92

Подпись к статуе:

Девы! Без голоса я. Но если кто спросит, ответит

Голос немолчный, что здесь врезан в подножье мое:

Жрица Ариста, дочь Гермоклида Саонаиада,

Здесь воздвигла меня дочери Лето — тебе,

О Эфопия, женщин владычица! Будь благосклонна,

К ней свою милость яви, род наш, богиня, прославь!

94

Черной ночью глаза

сон отягчает.

95

Я же члены усталые

Расправляю на мягких подушках...

96

...а ноги

Пестрый ей ремень покрывал, лидийской

Чудной работы.

97

Ты, о забота моя!

98

Много белее яйца!

СВАДЕБНЫЕ ПЕСНИ

(ЭПИТАЛАМИИ)

100

Эй, потолок поднимайте, —

О Гименей! —

Выше, плотники, выше!

О Гименей!

Входит жених, подобный Арею,

Выше самых высоких мужей!

101

Выше, насколько певец лесбосский других

превышает.

102

Сладкое яблочко ярко алеет на ветке высокой —

Очень высоко на ветке, забыли сорвать его люди.

Нет, не забыли сорвать, а достать его не сумели.

103

Как гиацинт, что в горах пастухи попирают ногами,

И — помятый — к земле цветок пурпуровый никнет...

104

Все, что рассеет заря, собираешь ты, Геспер, обратно:

Коз собираешь, овец, — а у матери дочь отнимаешь.

105

"Вечно девой останусь я!"

106

"Выдадим", — сказал отец.

107

В семь сажен у привратника ноги,

На ступнях пятерные подошвы,

В двадцать рук их башмачники шили.

108

Свадьба, жених счастливый,

справлена, как мечтал ты.

Девушку ты имеешь

ту, о которой мечтал ты.

109

Ты так прелестна видом,

очи же . . . . . . .

И разлился на милом

личике медоцветный.

. . . . . . . . . . . любовью

. . . . . . . . . .

. . . . . . . . . . . почтила выше

всех тебя Афродита.

110

"Все ли еще мне невинность хранить свою?"

111

Невеста рада, пусть жених ликует.

112

С чем тебя бы, жених дорогой, я сравнила?

С стройной веткой, скорей бы всего, я сравнила.

113

Радуйся, о невеста!

Радуйся много, жених почтенный!

114

В мире девы подобной, жених, не бывало!

115

— Невинность моя, невинность моя,

куда от меня уходишь?

— Теперь никогда, теперь никогда

к тебе не вернусь

обратно!

116

Спи же

близ подруги твоей

Нежной,

на груди у нее.

117

С амброзией там

воду в кратере смешали,

Взял чашу Гермес

черпать вино для бессмертных.

И, кубки приняв,

все возлиянья творили

И благ жениху

самых высоких желали.

118

. . . . . . . . . . . глашатай пришел . . . . .

Вестник Идэй быстроногий, и вот что поведал он

* * *

Слава по Азии всей разнеслась бессмертная:

"С Плакии вечно бегущей, из Фивы божественной.

Гектор с толпою друзей через море соленое

На кораблях Андромаху везет быстроглазую,

Нежную. С нею — немало запястий из золота.

Пурпурных платьев и тканей, узорчато вышитых.

Кости слоновой без счета и кубков серебряных".

Милый отец, услыхавши, поднялся стремительно.

Вести дошли до друзей по широкому городу.

Мулов немедля в повозки красивоколесные

Трои сыны запрягли. На повозки народом всем

Жены взошли и прекраснолодыжные девушки

Розно от прочих Приамовы дочери ехали.

Мужи коней подвели под ярмо колесничное. —

Всё молодые, прекрасные юноши . . . . . . . .

* * *

. . . . . . . . . . . . . закурилися ладаном.

В радости жены вскричали, постарше

которые,

Громко мужчины пэан затянули пленительный,

Звали они Дальновержца, прекрасного лирика,

Славили равных богам Андромаху и Гектора.

119

Девы . . . . . . . . . . . . . . . .

Эту ночь мы всю напролет . . . . . .

Петь любовь - твою и фиалколонной

Милой невесты.

Но проснись же

И к своим пойди . . . . . . . . . .

Мы же . . . . . . . . . . . . . . .

Сном позабыться.

ПРИМЕЧАНИЯ

Кто эта "ты", к которой здесь обращается Сафо? Из многочисленных догадок (Шубарт-Виламовиц, Юренка, Эдмондс и др.) единственно приемлемой представляется нам догадка Бласса. Он полагает, что никакого вообще третьего лица в стихотворении не имеется: Сафо обращается к самой себе. По мнению Виламовица, стихотворение обращено к ученице Сафо Аттиде и имеет в виду ее подругу Аригноту, вышедшую замуж и живущую в Сардах. Даем то же стихотворение в реконструкции Виламовица:

...к нам из Сард сюда

Часто мыслью несется

Аригнота.

Вместе с нею мы жили. Казалась ты

Ей богиням подобною.

Как твоим она пеньем

восхищалась!

Ныне блещет она средь лидийских жен,

Так луна розоперстая,

Поднимаясь с заходом

солнца, блеском

Превосходит все звезды. Струит она

Свет на море соленое,

На цветущие нивы

и поляны.

Все росою прекрасною залито.

Пышно розы красуются,

Нежный кервель и донник

с частым цветом.

Тихо бродит она, и Аттида ей

Вспоминается кроткая,

И тоска ей жестоко

сердце давит.

И зовет нас она, но нет отклика:

Нам сюда нс доносит ночь,

Что там за морем слышит

ухом чутким...

Стр. 43. Гиарос — маленький островок, принад-

лежащий к группе Киклад.

Стр. 48. Максим Тирский сопоставляет это место

Сафо с ироническим приветствием Сократа Иону (см.

"Ион" Платона, начало). Неизвестно, кто была эта

дочь Полианакса — Андромеда, Горго или другая со-

перница Сафо.

Стр. 50. К. О. Мюллер: "К объяснению слу-

жат древние изображения, где женщины при ходь-

бе тесно прижимают верхнюю одежду к ноге выше

щиколотки".

Стр. 51. По-видимому, описание сада нимф. По

Деметрию, Сафо часто опиеывала эти сады. Для срав-

нения (Одиссея, XVII, 209):

...и падал студеной струею

Ключ в водоем со скалы, на вершине которой

воздвигнут

Нимфам алтарь был..

Стр. 61. Более точный перевод этих строк'

Черепаха священная,

Стань звучащею ныне'

Гомеровский гимн к Гермесу рассказывает, что

лиру изобрел Гермес, натянув струны на панцире че-

репахи. Митиленскис монеты с изображением Сафо

носят на оборотной стороне изображение ее лиры в

виде черепахи.

Стр. 69. На Лесбосе был знаменитый храм

Геры, где, между прочим, происходили упомянутые

уже состязания в красоте, так называемые Каллис-

теи. О нем говорится в стихотворении Палатинс-

кой антологии, приведенном во вступительном очер-

ке.

Фиона — мистическое имя Семелы, матери Дио-

ниса-Вакха.

Стр.74. Бсргк: "По-видимому, описывается

жертвоприношение Афродите".

Стр. 75. Бергк: "Несомненно, из гимна к Афроди-

те".

Виламовиц: "Где находился этот Панорм, я не могу

сказать,, но совершенно невероятно, чтоб это было

Палермо".

Стр. 79. Поллукс: "Название хламиды, как рас-

сказывают, первой ввела в употребление Сафо, гово-

ря об Эросе.

Стр. 85. По некоторым преданиям, Елена, ви-

новница Троянской войны, — не дочь Леды. Зевс,

приняв вид лебедя, соединился с Немезидой, ко-

торая родила яйцо. Леда нашла это яйцо (по "Кип-

риям", его передал ей Гермес). Из яйца вылупи-

лась девочка, Елена, и Леда воспитала ее как род-

ную дочь.

Стр. 87. Зиновий: "Говорится о преждевременно

умерших или о людях, любящих детей, но губящих их

баловством".

Гелла — похитительница детей — фантастический

образ эллинской демонологии, ипостась ведьмы Ге-

каты. Зиновий рассказывает про Геллу: "Это была

некая девушка. Она умерла преждевременно, и при-

зрак ее, как рассказывают лесбосцы, нападает на де-

тей: ей приписывают лесбосцы смерть довременно

умерших".

Стр. 93. Аристотель: "Мы испытываем стыд, го-

воря о делах либо собираясь сказать и сделать дурное.

К этому относится, что говорит поэт Алкей:

Сказать хотел бы нечто, но стыдно мне.

Стр 98. Это стихотворение Сафо найдено недав-

но на одном египетском папирусе из Оксиринха. Края

папируса попорчены, начальные и конечные слова сти-

\ов отсутствуют, но смысл их в общем достаточно ясен

из сохранившегося текста, и все ученые, занимавши-

еся его восстановлением, расходятся между собой лишь

в незначительных мелочах. Только относительно пос-

тедней строфы разногласия весьма существенны, и

попытки восстановить ее носят совершенно фантасти-

ческий характер.

В стихотворении речь идет, очевидно, о брате

Сафо Хараксе, про которого рассказывают Геродот (см.

биографический очерк о Сафо), Страбон и Афиней: Ха-

ракс, торговавший вином, прибыл по своим торговым

делам в Египет и там, в Навкратисе, влюбился в ра-

быню-фракиянку Дориху, прозванную за свою красо-

ту Родопис (розощекая). Он выкупил ее из неволи и

долго жил с ней. За эту связь Сафо высмеяла брата в

одном из своих стихотворений. Из найденного теперь

стихотворения можно заключить, что Харакс порвал

наконец позорившую его связь и решил возвратиться

домой: Сафо молит нереид даровать брату счастливое

возвращение и забвение всех его былых прегрешений.

Стр. 99. Из новейших находок в оксиринхских па-

пирусах. Речь идет о той же куртизанке Дорихе-Родо-

пис, с которой путался брат Сафо Харакс. Оказыва-

ется, радость Сафо в предыдущем стихотворении была

преждевременна: прелестнице опять удалось поймать в

свои сети Харакса.

Стр. ЮО. Велькер считает, что в основе этого сти-

хотворения лежит народная песня, 2-й стих — конъ-

ектура Кехли.

Стр. ]02 С именем Сафо помещено в Палатин^-

кой антологии; однако подлинность в настоящее вре-

мя отвергается.

Стр. 105. Эфопия — Артемида.

Стр. 109. В александрийском девятитомном со-

брании песен Сафо свадебные песни составляли це-

лый том. Из них до нас дошло десятка два отрывков,

которые приводятся ниже. Кроме того, в речах одно-

го позднего ритора, Гимерия, сохранилось изложение

общего содержания этих свадебных песен.

Сафо, рассказывает Гимерий, входит в брачный

покой и украшает его венками и ветвями, стелет стра-

стное ложе, собирает в спальню девушек; изображает

Афродиту, как она едет на колеснице: перед нею рез-

вится хор харит и эротов; волосы богини спереди, где

их разделяет лоб, увенчаны гиацинтами, сзади сво-

бодно развеваются по ветру; у эротов же в кудрях и на

крыльях золото; с факелами в руках они летят впере-

ди. Невесту Сафо сравнивает с яблоком, которое ока-

зывает сопротивление пальцам тех, кто спешит со-

рвать его раньше времени, но доставляет высочайшую

приятность тому, кто срывает его вовремя. Жениха

же по его деяниям Сафо приравнивает к Ахиллесу.

Стр.110. ...певец лесбосский. — Терпандр из Лес-

боса, поэт и музыкант, основатель эллинской класси-

ческой музыки, живший в VIII в. до Р. X.

Стр. 113. ...ay матери дочь отнимаешь. — То есть

отдавая ее в объятия жениха.

Геспер — вечерняя звезда Велькер, Крузиус-Гил

лср и другие видят в этом отрывке просто картинку

вечера и читают двустишие так

Все что р-гссеет з-1ря coбиp^eшьтьI П-спер обртгно

Коз собираешь овец возвращаешь мтгери сына

возвращаешь матери сына — То есть пастушка,

возвращающегося вечером к матери

Стр 116 По Деметрию Сафо высмеивает дёре

венщину жениха и его "привратника > (по видимому

нечто вроде нашего дружка)

Стр 127 Это! отрывок, как и c^cдyющии наи

ден в оксиринхских папирусах Он рисует свадьбу Гек

тора и Андромахи Фива о которой здесь идет речь

находилась в Киликии (Илиада, VI, 394—398)

Там Андромаха супруга бегущая встречу предстала

Отрасть богатого дома прекрасная дочь Гетиона

CLH Гетион обитал при подошвах тесистого Птака

В Фиве Плакпискои мужей кичикиян вткл-итечь

державный

Оного дочь сочеталася с Гектаром меднодоспешным

[1] Пейто — спутница Афродиты, богиня любовных уговоров (лат. Suada). Велькер считал несомненным, что в этой песне речь идет о Фаоне, гипотетическом возлюбленном Сафо. Однако гораздо вероятнее мнение Бергка, что Сафо имеет здесь в виду одну из своих подруг. Из текста неясно, говорит ли Сафо о нем или о ней. Эту неясность мы сохранили в нашем переводе. Сроку 24 в настоящее время более принято читать так: "Нет любви к тебе? — И любовью вспыхнет, хочешь не хочешь". Но мы думаем, что прав Бергк, принимающий первое чтение: Сафо хочет, чтоб данное лицо полюбило ее; со стороны Афродиты было бы бессмысленно обещать, что лицо это полюбит Сафо, если она этого даже не хочет. Ведь она именно хочет. А не хотела бы, так на что ей его любить?

[2] Срока 6 в толковании Велькера. Строки 17—18 — по реконструкции Виламовица.

[3] Гермиона — дочь Менелая и Елены, по красоте значительно уступавшая матери.

[4] По Виламовицу, этот же стих:

Ты казалась мне девочкой малой, незрелою.


Танэда САНТОКА

ИЗ КНИГ

"ПЛОШКА ДЛЯ ПОДАЯНИЯ"

"ТРАВЯНАЯ ПАГОДА"

"ЧЕРЕЗ ГОРЫ И ВОДЫ"

"ЛИСТЬЯ ХУРМЫ"

Перевод с японского Александра Долина

* * *

Как я выгляжу сзади? –

Весь мокрый, бреду под дождем...

* * *

Вот так без конца

подстригаю отросшие ногти

в странствиях своих...

* * *

Край родной – он уже далеко...

Почки на деревьях.

* * *

В плошке железной –

и там, погляди-ка, град!..

* * *

"Плюх!" – по шляпе моей.

Оказалось – камелии цветок.

* * *

Дорога затихла.

Цветы докудами в бутонах...

* * *

Каркает ворон.

Я ведь тоже совсем один...

* * *

Падают листья с деревьев.

Иду все дальше и дальше.

* * *

Иду, пробираясь меж трав –

то мискант, то хаги...

* * *

Так беззаботно

пробую воду на вкус...

* * *

Между жизнью и смертью

все падает, падает снег...

* * *

Сижу один.

Комары кусают...

* * *

Зимние дожди.

Я покамест еще не умер...

* * *

Иду, разрешив стрекозе

присесть на шляпу...

* * *

Ничего не попишешь,

надо – вот и иду...

* * *

Как тяжело –

котомка спереди, сзади...

Но ведь не бросишь!

* * *

Сижу среди трав,

что нынче Осенью стали...

* * *

Ряса моя

в дороге вся прохудилась...

Метелки травы.

* * *

В родное село

пришел я вместе с журчаньем

горного ручья...

* * *

Как я промок

под дождем, что пролился недавно

их той вон тучи!..

* * *

Неотрывно жую,

а вся моя трапеза – плошка

вареного риса...

* * *

Туч совсем не видать –

снимаю шляпу...

* * *

Шум дождя – и он, мне кажется, тоже

постарел со мною...

* * *

Не осталось тут дома,

где могут на бедность подать...

Тучи над горами.

* * *

Неужто течет

и моя бессменная шляпа?..

* * *

У подножья горы

в ряд застыли на солнцепеке

несколько могил...

* * *

Травы – те, по которым

я прошел, не оставив следа,

все давно увяли...

* * *

Весь день я молчал.

Вышел к морю, взглянул – и увидел

волны прилива...

* * *

Вот в довершенье

ко всем печалям моим

зазеленели травы...

* * *

Я поел – довольно.

В одиночестве

откладываю хаси...

* * *

Одинокая бабочка

кружит и кружит – но всюду

перед нею камни...

* * *

Вот в какие края

меня забросила нынче

эта зимняя ночь!..

* * *

"Уф-ффр, уф-ффр!" - отдуваясь, смачно

прихлебываю воду...

* * *

Рву баклажаны,

вымытые грозой...

* * *

По родной земле

под струями летнего ливня

иду босиком...

* * *

На горе Кури-яма

я один под луной...

* * *

Ликорис цветет –

вот и славное будут нынче

место для ночлега...

* * *

Оглянулся на оклик –

но вокруг лишь осенний лес.

Падают листья...

* * *

Есть чем закусить,

и что выпить тоже найдется...

Дождь над лугами...

* * *

Под весенним ветром

так одиноко стоит

плошечка для подаянья...

* * *

Настала весна –

пришла в те края, где шумели

только водопады...

Ночлег в полевой сторожке

Что рукам, что ногам

тепло – по мне, распрекрасно

можно спать и тут...

* * *

В одиночестве

занедужил – под сенью листвы

утро, день и вечер...

* * *

Нигде на земле

ничего, кроме этой дороги –

снегопад весной...

Хорошему знакомому из Нагоя

В жизни едва ли

доведется свидеться нам...

На деревьях дымка бутонов.

* * *

Сколько лет позади!

Я, старик, все так же шагаю

по палым листьям...

* * *

А вокруг сплошь трава,

трава да цветы полевые...

* * *

Смерть – далекое облако

в небе студеном...

* * *

Ликорис цветет –

и помереть невозможно

в такую пору!..

* * *

Положил на ладонь –

пламенеет густо-багровый

спелый плод хурмы...


Уильям ШЕКСПИР

«Потомства от существ прекрасных все хотят...» Перевод Н. Гербеля

«Когда, друг, над тобой зим сорок пролетят...» Перевод Н. Гербеля

«Подумай, в зеркале увидев образ свой...» Перевод Н. Гербеля

«Скажи мне, красота, зачем ты расточаешь...» Перевод Н. Гербеля

«То Время, что в труде приятном взор создало...» Перевод Н. Гербеля

«Не дай зиме убить весны все совершенства...» Перевод Н. Гербеля

«Когда светило дня вздымает на востоке...» Перевод Н. Гербеля

«Ты музыка, чего ж с печалью ей внимаешь...» Перевод Н. Гербеля

«Ужель затем, чтоб взор вдовы не омрачился...» Перевод Н. Гербеля

«Признайся мне, что ты не любишь никого...» Перевод Н. Гербеля

«Как вянуть будешь ты день ото дня, так будешь...» Перевод В. Лихачева

«Звучит ли бой часов и время гонит...» Перевод М. Чайковского

«О если б мог ты быть всегда самим собой...» Перевод М. Чайковского

«Я не из звезд свои познанья почерпаю...» Перевод Н. Гербеля

«Когда я вижу, что все дышащее вкруг...» Перевод Н. Гербеля

«Зачем не сбросишь ты губительное бремя...» Перевод Н. Гербеля

«Увы, мои стихи все презрят, позабудут...» Перевод Н. Гербеля

«Как я сравню тебя с роскошным летним днем...» Перевод Н. Гербеля

«Закрой свой львиный зев, прожорливое Время...» Перевод Н. Гербеля

«Тебе девичий лик природой дан благою ...» Перевод Н. Гербеля

«Я не похож на тех, чья Муза, возбуждаясь...» Перевод Н. Гербеля

«Мне зеркало не скажет, что я стар...» Перевод М. Чайковского

«Как молодой актер - не редко что бывает...» Перевод Н. Гербеля

«В художника мой глаз мгновенно превратился...» Перевод Н. Гербеля

«Пусть хвастают родством и почестями те...» Перевод М. Чайковского

«Мой властелин, твое очарованье...» Перевод М. Чайковского

«Усталый от трудов, спешу я на постель...» Перевод Н. Гербеля

«Как возвратиться мог я бодрым и веселым...» Перевод Н. Гербеля

«Когда, гонимый злом, Фортуной и друзьями...» Перевод Н. Гербеля

«Когда, в мечты свои душою погруженный...» Перевод Н. Гербеля

«Твоя прияла грудь все мертвые сердца...» Перевод К. Случевского

«О, если ты тот день переживешь печальный...» Перевод Н. Гербеля

«Как часто видел я прекрасную Аврору...» Перевод Н. Гербеля

«Зачем пророчить день такой прекрасный было...» Перевод Н. Гербеля

«К чему о сделанном твои мученья...» Перевод Б. Бера

«Любовь, что нас с тобой в одно соединяет...» Перевод Н. Гербеля

«Как сгорбленный отец огнем очей живых...» Перевод Н. Гербеля

«У музы ли моей не хватит для стихов...» Перевод К. Случевского

«Могу ли восхвалять достоинства твои...» Перевод Н. Гербеля

«Все, все мои любви, да, все возьми...» Перевод М. Чайковского

«Различные грешки, рожденные свободой...» Перевод Н. Гербеля

«Что ты ее имел - не в том беда...» Перевод М. Чайковского

«Глаза мои, укрыв под веками себя...» Перевод Н. Гербеля

«Когда мое, как мысль, легко бы тело было...» Перевод Н. Гербеля

«Другие ж две - огонь и воздух легкокрылый...» Перевод Н. Гербеля

«Глаза и сердце в бой вступают меж собою...» Перевод Н. Гербеля

«Блеск глаз и сердца бой склоняются друг к другу...» Перевод Н. Гербеля

«Сбираясь в путь и свой бросая уголок...» Перевод Н. Гербеля

«Ко времени тому, что шествует вперед...» Перевод Н. Гербеля

«Мой друг, как тяжело свой путь мне совершать...» Перевод Н. Гербеля

«Любовь моя коню простит все замедленья...» Перевод Н. Гербеля

«Я - тот богач, чей ключ к сокровищам его...» Перевод Н. Гербеля

«Скажи мне, из чего, мой друг, ты создана...» Перевод Н. Гербеля

«О, красота еще прекраснее бывает...» Перевод Н. Гербеля

«Ни мрамору, ни злату саркофага...» Перевод В. Брюсова

«Восстань, любовь моя! Ведь каждый уверяет...» Перевод Н. Гербеля

«Твой верный раб, я все минуты дня...» Перевод Н. Гербеля

«Избави Бог, судивший рабство мне...» Перевод Н. Гербеля

«Быть может, правда, что в былое время...» Перевод Н. Гербеля

«Как волны набегают на каменья...» Перевод В. Брюсова

«Ты ль требуешь, чтоб я, открывши очи...» Перевод В. Брюсова

«Глаза мои грешат излишком самомненья...» Перевод Н. Гербеля

«Придет пора, когда моя любовь...» Перевод М. Чайковского

«Когда я вижу вкруг, что Время искажает...» Перевод Н. Гербеля

«Когда земля, и медь, и море, и каменья...» Перевод Н. Гербеля

«Томимый этим, к смерти я взываю...» Перевод М. Чайковского

«Зачем ему здесь жить, когда зараза с ним...» Перевод Н. Гербеля

«Его лицо есть дней минувших отпечаток...» Перевод Н. Гербеля

«Та часть тебя, что мир способна озарять...» Перевод Н. Гербеля

«Людская брань тебе не вменится в вину...» Перевод Н. Гербеля

«Когда умру, оплакивай меня...» Перевод М. Чайковского

«Чтоб свет не мог спросить прекрасную тебя...» Перевод Н. Гербеля

«Ты видишь - я достиг поры той поздней года...» Перевод Н. Гербеля

«Покоен будь: когда я буду смертью скован...» Перевод Н. Гербеля

«Ты то же для меня, что пища для желудка...» Перевод Н. Гербеля

«Зачем я не ишу тем новых, как бывало...» Перевод Н. Гербеля

«Ты в зеркале своем увидишь, как ты вянешь...» Перевод Н. Гербеля

«Я так же часто призывал тебя...» Перевод М. Чайковского

«Пока один просил я помощи твоей...» Перевод Н. Гербеля

«Я трепещу, когда тебя изображаю...» Перевод Н. Гербеля

«Мне ль пережить тебя назначил рок...» Перевод Н. Гербеля

«Я знаю, что с моей не связана ты Музой...» Перевод Н. Гербеля

«Нуждалась ли ты, друг, в прикрасах - я не зн...» Перевод Н. Гербеля

«Кто лучшею бы мог почтить тебя хвалою...» Перевод Н. Гербеля

«Взгрустнув, молчит моя задумчивая Муза...» Перевод Н. Гербеля

«Его ли гордый стих, прекрасный и могучий...» Перевод Н. Гербеля

«Прощай - ты для меня уж слишком дорога...» Перевод Н. Гербеля

«Когда тебе придет охота пренебречь...» Перевод Н. Гербеля

«Скажи, за что меня покинула, родная...» Перевод Н. Гербеля

«Когда моим врагом быть хочешь - будь теперь...» Перевод Н. Гербеля

«Иной гордится тем, что в золоте родился...» Перевод Н. Гербеля

«Как ни желала б ты укрыться от меня...» Перевод Н. Гербеля

«Я буду мыслью жить, что ты еще верна...» Перевод Н. Гербеля

«Кто может вред нанесть, но все же не вредит...» Перевод Н. Гербеля

«Каким прелестным делаешь ты стыд...» Перевод М. Чайковского

«Одни тебя за пыл и молодость бранят...» Перевод Н. Гербеля

«Когда простились мы - какой зимой нежданной...» Перевод Ф. Червинского

«Я далеко, мой друг, был от тебя весной...» Перевод Н. Гербеля

«Фиалке ранней я с укором говорил...» Перевод Н. Гербеля

«О, муза, где же ты? что долго так молчишь...» Перевод Н. Гербеля

«Чем, Муза, ты себя в том можешь оправдать...» Перевод Н. Гербеля

«Любовь моя сильна - и где ее конец...» Перевод Н. Гербеля

«Как ты бедна, моя задумчивая Муза...» Перевод Н. Гербеля

«Нет, для меня стареть не можешь ты...» Перевод М. Чайковского

«Не называй мой пыл каждением кумиру...» Перевод Н. Гербеля

«Когда средь хартий я времен давно минувших...» Перевод Н. Гербеля

«Ни собственный мой страх, ни вещий дух вселенной...» Перевод Н. Гербеля

«Нет слов, способных быть написанных пером...» Перевод Н. Гербеля

«Не говори, мой друг, что сердце изменило...» Перевод Н. Гербеля

«Носясь то здесь, то там, себе же на беду...» Перевод Н. Гербеля

«Ты лучше за меня Фортуну побрани...» Перевод Н. Гербеля

«Твои любовь и пыл изглаживают знаки...» Перевод Н. Гербеля

«Оставивши тебя, я вижу лишь умом...» Перевод Н. Гербеля

«Ужель мой слабый дух, исполненный тобой...» Перевод Н. Гербеля

«Мой друг, те строки лгут, что прежде я писал...» Перевод Н. Гербеля

«К слиянью честных душ не стану больше вновь...» Перевод Н. Гербеля

«Кори мой слабый дух за то, что расточает...» Перевод Н. Гербеля

«Как острой смеси мы спешим подчас принять...» Перевод Н. Гербеля

«Как много выпил я коварных слез сирен...» Перевод Н. Гербеля

«Хоть жесткость, друг, твоя мне служит оправданьем...» Перевод Н. Гербеля

«Нет, лучше подлым быть, чем подлым слыть...» Перевод Н. Гербеля

«Мой друг, подарок твой, та книжка записная...» Перевод Н. Гербеля

«Не подглядишь во мне ты, Время, измененья...» Перевод Н. Гербеля

«Любовь моя очей величьем не сразит...» Перевод Н. Гербеля

«Скажи, к чему носить мне внешние отличья...» Перевод Н. Гербеля

«О, мальчик, в власти чьей - как это каждый знает...» Перевод Н. Гербеля

«Кто б черное посмел прекрасным встарь считать...» Перевод Н. Гербеля

«О, музыка моя, бодрящая мой дух...» Перевод Н. Гербеля

«Постыдно расточать души могучей силы...» Перевод Н. Гербеля

«Глаза ее сравнить с небесною звездою...» Перевод И. Мамуны

«Такой же ты тиран, как те, что, возгордясь...» Перевод Н. Гербеля

«Люблю твои глаза, которые, жалея...» Перевод Н. Гербеля

«Проклятие тебе - проклятие тому...» Перевод Н. Гербеля

«Итак, я признаю, что твой он, жизнь моя...» Перевод Н. Гербеля

«Есть страсти у других, а у тебя есть воля...» Перевод Н. Гербеля

«Когда тебя гнетет присутствие мое...» Перевод Н. Гербеля

«Слепой и злой Амур, что сделал ты с глазами...» Перевод Н. Гербеля

«Когда она себя правдивой называет...» Перевод Н. Гербеля

«Не требуй, чтобы я оправдывал словами...» Перевод Н. Гербеля

«Настолько ж будь умна, насколько ты жестока...» Перевод Н. Гербеля

«Ты не для глаз моих пленительно-прекрасна...» Перевод Н. Гербеля

«Мой грех - любовь, твое ж достоинство - презренье...» Перевод Н. Гербеля

«Как вставшая с зарей хозяйка-хлопотунья...» Перевод Н. Гербеля

«Мне две любви дано для радостей и горя...» Перевод Н. Гербеля

«Я ненавижу!» с уст, изваянных любовью...» Перевод Н. Гербеля

«О, бедная душа, игралище страстей...» Перевод Н. Гербеля

«Увы, любовь моя, подобно лиxopaдке...» Перевод Н. Гербеля

«Как страсть могла вложить мне в голову глаза...» Перевод Н. Гербеля

«Как ты могла сказать, что не любима мной...» Перевод Н. Гербеля

«Что силою тебя такою наделяет...» Перевод Н. Гербеля

«Любовь так молода, и где ей знать, что - совесть...» Перевод Н. Гербеля

«Я полюбил тебя, тем клятву нарушая...» Перевод Н. Гербеля

«Пред сном Амур на дерн свой факел положил...» Перевод Н. Гербеля

«Раз, возле положив свой факел огнеметный...» Перевод Н. Гербеля

Источник: Шекспир У. Сонеты. - М.: Летопись, 1996.

1

Потомства от существ прекрасных все хотят,

Чтоб в мире красота цвела - не умирала:

Пусть зрелая краса от времени увяла -

Ее ростки о ней нам память сохранят.

Но ты, чей гордый взор никто не привлекает,

А светлый пламень сам свой пыл в себе питает,

Там голод сея, где избыток должен быть -

Ты сам свой злейший враг, готовый все сгубить.

Ты, лучший из людей, природы украшенье,

И вестник молодой пленительной весны,

Замкнувшись, сам в себе хоронишь счастья сны

И сеешь вкруг себя одно опустошенье.

Ты пожалей хоть мир - упасть ему не дай

И, как земля, даров его не пожирай

2

Когда, друг, над тобой зим сорок пролетят,

Изрыв твою красу, как ниву плуг нещадный,

И юности твоей убор, такой нарядный,

В одежду ветхую бедняги превратят, -

Тогда на тот вопрос, с которым обратятся:

«Скажи, где красота и молодость твоя?» -

Ужель ответишь ты, вину свою тая,

Что во мраке впалых глаз твоих они таятся?

А как бы ты расцвел, когда б им не шутя

Ответить вправе был спокойно и сознаньем:

«Вот это, мной на свет рожденное, дитя

Сведет мой счет и мне послужит оправданьем».

Узнал бы ты на старости любовь,

Способную согреть остынувшую кровь.

3

Подумай, в зеркале увидев образ свой,

Что должен он в другом созданье возродиться;

А если нет, то мир обманут был тобой

И счастья мать одна через тебя лишится.

Кто б пренебречь дерзнул любовию твоей

Из дев, как ни была б собой она прекрасна,

И грудь могла ль ее так сделаться бесстрастна,

Чтоб захотеть сойти в могилу без детей?

Ты матери своей хранишь изображенье -

И видит вновь она в тебе свою весну.

Ах, так и ты, склоня свой взор к старости окну,

Увидишь и вкусишь вновь юности волненье!

Но если хочешь быть забытым, милый мой,

Умри холостяком, а с ним и образ твой.

4

Скажи мне, красота, зачем ты расточаешь

Безумно на себя все, что ни получаешь?

Природа не дарит, а лишь взаймы дает,

И то лишь тем, кто долг свой честно отдает.

Зачем же ты, скупец, во зло употребляешь

Врученное тебе и праздно расточаешь?

Такие суммы, друг, не следует сорить,

Когда и без того едва ты можешь жить!

Имея дело лишь с одним самим собою,

Себя же выгод всех лишаешь ты в борьбе.

Когда ж твой бренный прах покроется землею,

То что благого ты оставишь по себе?

Бесплодной красота твоя сойдет в могилу,

Тогда как по себе ты б мог оставить силу.

5

То Время, что в труде приятном взор создало,

Который всех теперь влечет и веселит,

Тираном станет вновь, как то не раз бывало,

И прежней красоты навек его лишит.

Затем что время, вслед за уходящим летом,

Приводит из-за гор суровую зиму -

И мерзнет сок в лесу пустынном и раздетом,

А взор лишь видит снег, безжизненность и тьму.

Тогда, мой друг, когда благие соки лета

Не заключил бы рок в стеклянную тюрьму,

Вся красота его погибла б без привета

И превратилась в прах, чтоб погрузиться в тьму.

Но нежный цвет, в экстракт на зиму превращенный,

теряет внешность лишь - не запах благовонный.

6

Не дай зиме убить весны все совершенства

В себе, пока она плода не принесла!

Создай себе фиал и подари блаженство

Своею красотой, пока не умерла!

Тебя ростовщиком не назовут за это,

Затем что этот долг все платят без труда.

Ты образ свой создашь для счастья и привета,

А если десять с ним - и это не беда.

И каждый в десять раз тебя счастливей будет,

Произведя на свет по десять раз тебя -

И смерть вражду к тебе надолго позабудет,

Увидя, сколько раз ты повторил себя.

Ты слишком уж красив и мил душе моей,

Чтоб пищей смерти быть, наследьем стать червей.

7

Когда светило дня вздымает на востоке

Свой лучезарный лик - восторг у всех в глазах,

И каждый на своем приветствует пороге

Приход его, пред ним склоняяся во прах.

Вступив на высоту небесного восхода,

Как юноша, за грань успевший перейти,

Оно еще влечет к себе глаза народа,

Следящего его в благом его пути.

Когда ж оно во прах склоняется к закату,

Как мир под гнетом лет и бременем труда,

Холодные к его померкнувшему злату,

Лукавые глаза глядят уж не туда.

Так, полдень пережив, и ты, друг, как руина,

Склонишься в прах, когда иметь не будешь сына.

8

Ты музыка, чего ж с печалью ей внимаешь?

Прекрасному нельзя с прекрасным враждовать;

Зачем же любишь то, что с грустию встречаешь,

И с радостью спешишь все злое воспринять?

Когда гармония согласных звуков хора

В их сочетанье слух твой может оскорбить,

То это потому, что в нем есть тон укора:

Зачем ты все одним предпочитаешь быть.

Заметь, что две струны, касаяся друг друга,

Как мирная семья, в согласии живут,

Где мать, отец и сын, не выходя из круга,

Один прекрасный звук согласно издают.

И песня их без слов твердит тебе и всем:

«Оставшись холостым, останешься ничем!»

9

Ужель затем, чтоб взор вдовы не омрачился,

Ты одиноко век провесть желаешь свой -

Желаешь, чтоб твой прах такою же слезой,

Как хладный прах жены бесплодной, оросился?

И, сделавшись вдовой бездетною твоей,

Мир будет о твоем бесплодии терзаться;

Тогда как для вдовы способны представляться

За мужнины глаза - глаза ее детей.

Все то, что тратит мот, лишь место изменяет -

И мир все траты те берет себе в удел!

Но трата красоты имеет свой предел:

Не трогая, он тем ее уничтожает.

Нет к ближнему любви в груди холодной той,

Что поступает так безжалостно с собой!

10

Признайся мне, что ты не любишь никого,

Когда и о себе заботишься так мало!

Не мало дев вилось близ сердца твоего,

Но сердце для любви твое не расцветало -

Затем что злобы ты исполнен до того,

Что сам готов вступить с самим собой в сраженье,

Об удаленье в тень стараяся всего,

Чего б ты должен был искать восстановленья.

Опомнись, чтоб и я мог мысли изменить!

Ужель жилище зла прекраснее любови?

Ты так красив - сумей настолько ж добрым быть

И не давай в себе бурлить напрасно крови!

Подобие свое создай хоть для меня,

Чтоб красота жила в тебе иль близ тебя.

11

Как вянуть будешь ты день ото дня, так будешь

День ото дня цвести ты в отпрыске своем;

Ту кровь, что в юности отдать себя принудишь,

Своею назовешь, сам ставши стариком.

Вот в чем и разум наш, и красота, и сила;

А вне - безумие, бессилье, вечный мрак:

Тогда и время бы свой ход остановило,

И род людской тогда невдолге бы иссяк.

Кто на земле рожден не для продленья рода,

Уродлив, груб, суров, - тот гибни без следа;

Но, видя, как щедра к избранникам природа,

Дары ее сберечь ты должен навсегда:

     На то в тебе и знак ее печати явлен,

     Чтоб миру в оттисках был подлинник оставлен.

12

Звучит ли бой часов и время гонит,

Иль вянет лепесток за лепестком,

Гляжу ль, как бодрый день во мраке тонет,

Как черный локон смешан с серебром, -

Когда я вижу рощу оголенной, -

Бывало, в зной, убежище для стад -

Как зелень лета старец убеленный,

Скосив стогами, полагает в ряд, -

Тогда меня всегда вопрос терзает:

Неужли чудный облик твой умрет,

Раз красота здесь так же скоро тает,

Как перед нею новая растет?

     Косы времен не одолеешь ты,

     Не передав потомству красоты.

13

О если б мог ты быть всегда самим собой!

Но ты принадлежишь себе, покамест дышишь,

И, смерти чуть шаги зловещие услышишь,

Другому передать обязан образ свой.

Тогда лишь красота, которой обладаешь,

С тобою не умрет - и, превратившись в прах,

В потомстве снова ты звездою заблистаешь,

Когда твой образ вновь воскреснет в их чертах.

Кто пасть такому даст прекрасному жилищу,

Когда его еще возможно поддержать,

Чтоб силе вьюг оно могло противостать

И холоду времен, присущему кладбищу?

Тот, кто небережлив! Ведь ты, друг милый мой,

Имел отца - так пусть и сын то ж скажет твой!

14

Я не из звезд свои познанья почерпаю,

Хотя науку звезд я несколько и знаю,

Но только не затем, чтоб голод предвещать

Иль приближенье бурь по ним предузнавать;

И о висящих злом над кем-нибудь невзгодах

Не в состоянье я его предупредить,

И что б ни ждало нас в бегущих встречу годах,

Я не могу того властителям открыть.

Все знание мое в глазах твоих, с тобою -

И в этих лишь звездах сумел я прочитать,

Что будут красота и правда процветать,

Когда оставишь ты потомство за собою.

Иначе предскажу тебе я, милый мой,

Что в гроб с тобой сойдут и правда с красотой,

15

Когда я вижу, что все дышащее вкруг

Бывает лишь на миг прекрасно, милый друг,

Что только зрелищ ряд дает нам сцена мира,

Понятный лишь для звезд полночного эфира;

Когда я вижу, что под грозной твердью той,

Как злаки, люди вкруг родятся и плодятся,

Сначала к небесам, потом к земле стремятся

И исчезают вслед из памяти людской:

Тогда, в виду всех зол и суетности бренной,

Краса твоя сильней мне взоры поразит

И Времени - скупцу, грабителю вселенной -

Не дать бы лишь твой день в мрак ночи превратить -

Я объявлю войну, подвигнутый тобою,

И отнятое вновь отдам тебе с лихвою.

16

Зачем не сбросишь ты губительное бремя,

Которым так гнетет тебя седое Время?

Зачем не вышлешь, друг, в отпор на грозный зов,

Ты нечто посильней, чем пук моих стихов?

Теперь уж ты достиг поры своей счастливой,

И много пышных клумб средь девственных садов

Украсить мог бы ты кошницею цветов,

Похожих на тебя, как твой портрет красивый.

Да, жизнь должна сама себя изображать,

Так как перо и кисть не могут приказать

Жить вечно на стене пред публикою грешной

Твой образ с стороны ни внутренней, ни внешной.

Ты сохранишь себя, отдавшися любя, -

И долго будешь жить, изобразив себя.

17

Увы, мои стихи все презрят, позабудут,

Когда они полны твоих достоинств будут,

Хотя - то знает Бог - они лишь гроб пока,

Где скрыта жизнь твоя, хвалимая слегка!

Когда б я красоту твою воспеть был в силах

И перечислить все достоинства твои,

Потомок бы сказал: «Он лжет - поэт любви!

Таких нет между тех, чья участь - гнить в могиле!»

И перестанет мир листкам моим внимать,

Как бредням стариков болтливых, неправдивых,

И те хвалы, что лишь тебе принадлежат,

Сочтутся за мечты, за звуки стоп игривых.

Но если бы детей имел ты не во сне,

То ты в моих стихах и в них бы жил вдвойне.

18

Как я сравню тебя с роскошным летним днем,

Когда ты во сто раз прекрасней, друг прекрасный?

То нежные листки срывает вихрь ненастный

И лето за весной спешит своим путем;

То солнце средь небес сияет слишком жарко,

То облако ему туманит ясный зрак -

И все, что вкруг манит, становится неярко

Иль по закону злой природы, или так -

Случайно; но твое все ж не увянет лето

И не утратит то, чему нельзя не быть,

А смерть не скажет, что все в тень в тебе одето,

Когда в стихах моих ты вечно будешь жить.

И так, пока дышать и видеть люди будут,

Они, твердя мой гимн, тебя не позабудут.

19

Закрой свой львиный зев, прожорливое Время, -

И пусть сама земля пожрет своих детей!

Лиши тигрицу гор стальных ее когтей

И Феникса сожги в крови его, как бремя!

В течении своем твори и разрушай

И делай, что на ум ни вспало бы порою,

И с миром, и с его увядшей красотою,

Но только одного проступка не свершай:

Не проводи на лбу, из всех на самом лучшем -

Лбу друга моего - злых черт своим пером;

Нетронутым оставь в пути его своем,

Чтоб образцом красы он мог служить в грядущем.

Но если б ты его и превратило в прах,

Он будет юным жить всегда в моих стихах.

20

Тебе девичий лик природой дан благою -

Тебе, что с ранних пор владыкой стал моим,

И нежный женский пыл, но незнакомый с тою

Податливостью злой, что так присуща им,

И боле страстный взор и менее лукавый,

Златящий все, на что бывает устремлен;

Но цвет лица - мужской, со всей своею славой,

Опасный для мужей и милый для их жен.

Ты б должен был, мой друг, быть женщиной наружно,

Но злой природы власть, увы, тебе дала,

Мой ненаглядный, то, что вовсе мне не нужно,

И тем меж нами нить любви перервала.

Но если создан ты для женского участья,

То мне отдай любовь, а им - тревоги счастья.

21

Я не похож на тех, чья Муза, возбуждаясь

К святому творчеству живою красотой

И в гордости своей самих небес касаясь,

Красавицу свою равняет то с луной,

То с солнцем золотым, то с чудными дарами,

Лежащими в земле, в глубоких безднах вод,

И, наконец, со всем, что вкруг нас и над нами

В пространстве голубом сияет и живет.

О, дайте мне в любви быть искренним - и верьте,

Что милая моя прекрасней всех других,

Рожденных женщиной; но как ее ни мерьте,

Все ж будет потемней лампад тех золотых,

Что блещут в небесах! Пускай другой добавит!

Ведь я не продаю - чего ж ее мне славить?

22

Мне зеркало не скажет, что я стар,

Пока и ты, и юность тех же лет.

Но чуть в тебе погаснет вешний жар,

Я буду ждать, чтоб смерть затмила свет.

Ведь блеск твоей небесной красоты

Лишь одеянье сердца моего.

Оно в твоей, твое ж в моей груди,

Так как ему быть старше твоего?

Поэтому будь осторожен, милый,

И в сердце сердце буду холить я

Твое, ему все отдавая силы,

Как холит няня слабое дитя.

     Не взять тебе его назад, оно

     Не с тем, чтобы отнять, мне отдано.

23

Как молодой актер - не редко что бывает -

Затверженную роль от страха забывает,

Иль пылкий человек, игралище страстей,

От силы чувств своих становится слабей:

Так точно и со мной! Излить речей любовных

Не смею я пред ней, не веруя в себя, -

И, страстно всей душой прекрасную любя,

Слабею и клонюсь в страданьях безусловных.

Так пусть стихи мои, как смелый проводник,

Предшествуют в пути словам моим безгласно

И молят о любви успешней, чем язык

Мой умолял тебя так часто и напрасно.

О, научись читать, что в сердце пишет страсть!

Глазами слышать лишь любви дано во власть.

24

В художника мой глаз мгновенно превратился

И светлый образ твой на сердце начертил,

Причем портрету стан мой рамой послужил;

Художника ж талант в том ясно проявился,

Что поместил он твой законченный портрет

В жилище сердца так, что ясных окон свет

Ему глаза твои и блеск их затемнили.

Так вот как нам глаза прекрасно послужили:

Мои - твой образ мне представили живым,

Твои же - служат мне проводниками света,

Дающими лучам полудня золотым

Возможность увидать предмет любви поэта.

А все же одного глаза нам не дают:

Увидя, все поймут, но в душу не войдут.

25

Пусть хвастают родством и почестями те,

Что увидали свет под счастия звездою;

Я ж счастье нахожу в любви - святой мечте,

Лишенный благ иных Фортуной молодою.

Любимцы королей, как нежные цветки,

Пред солнцем золотым вскрывают лепестки;

Но слава в них самих зарыта, как в могиле, -

И первый хмурый взгляд их уничтожить в силе.

Прославленный в боях герой на склоне лет,

За проигранный бой из тысячи побед,

Бывает исключен из летописей чести

И теми позабыт, из-за кого лил кровь.

Я ж рад, что на мою и на твою любовь

Никто не посягнет в порыве злобной мести.

26

Мой властелин, твое очарованье

Меня к тебе навеки приковало.

Прими ж мое горячее посланье.

В нем чти не ум, а преданность вассала.

Она безмерна, ум же мой убог:

Мне страшно, что не хватит слов излиться...

О, если бы в твоих глазах я мог,

Любовию согретый, обновиться!

О, если бы любовная звезда

Могла мне дать другое освещенье

И окрылила робкие уста,

Чтоб заслужить твое благоволенье!

Тогда бы смел я петь любовь мою -

Теперь же, в страхе, я ее таю.

27

Усталый от трудов, спешу я на постель,

Чтоб членам отдых дать, дорогой утомленным;

Но быстро голова, дремавшая досель,

Сменяет тела труд мышленьем напряженным.

И мысли из тех мест, где ныне нахожусь,

Паломничество, друг, к тебе предпринимают,

И, как глаза свои сомкнуть я ни стремлюсь,

Они их в темноту впиваться заставляют.

Но зрение души твой образ дорогой,

Рассеивая мрак, являет мне пред очи,

Который придает, подобно солнцу ночи,

Ей красоту свою и блеск свой неземной.

Итак - мой остов днем, а ум ночной порою

Не могут получить желанного покою.

28

Как возвратиться мог я бодрым и веселым,

Когда отягощен был путь трудом тяжелым

И тягости дневной не облегчала тень,

Когда день ночь теснил, а ночь томила день -

И оба, меж собой враждуя, лишь зарями

Сближалися затем, чтоб угнетать меня,

Один - трудом дневным, другая же, скорбя,

Что я тружусь один, - слезами и мольбами.

Чтоб угодить, я дню твержу, что ты светла

И свет ему даешь, когда на небе мгла,

А ночи говорю, что взор твой позлащает

Глубь тьмы ее, когда в ней месяц потухает.

Так умножает грусть мне каждый новый день,

А ночь, сходя вослед, усиливает тень.

29

Когда, гонимый злом, Фортуной и друзьями,

Оплакиваю я несчастие свое,

Стараюсь твердь смягчить напрасными мольбами

И проклинаю все - себя и бытие;

Когда я походить желаю на благого,

Иметь его черты, иметь его друзей,

Таланты одного и доблести другого

И - недоволен всем, всей внешностью своей:

Тогда - хоть я себя почти что презираю -

При мысли о тебе, как ласточка с зарей,

Несущаяся ввысь над дремлющей землей,

Свой гимн у врат небес я снова начинаю,

Затем что, раз в любви явившись богачом,

Не поменяюсь, друг, я местом с королем.

30

Когда, в мечты свои душою погруженный,

Я вспоминаю путь, когда-то мной пройденный,

Мне много вспоминать приходится потерь

И сгибшее давно оплакивать теперь.

Отвыкшие от слез глаза их вновь роняют

По дорогим друзьям, что мирно почивают -

И, плача о своих остынувших страстях,

Я сетую о злом оплаченных мечтах.

И я над чашей зол испитых изнываю

И в памяти своей, скорбя, перебираю

Печальный счет всего, что в жизни пережил,

Выплачивая то, что раз уж уплатил.

Но если о тебе при этом вспоминаю -

Всем горестям конец: я счастье обретаю.

31

Твоя прияла грудь все мертвые сердца;

Их в жизни этой нет, я мертвыми их мнил;

И у тебя в груди любви их нет конца,

В ней все мои друзья, которых схоронил.

     Надгробных пролил я близ мертвых много слез,

     Перед гробами их как дань любви живой!

     Благоговейно им, умершим, в дань принес;

     Они теперь в тебе, они живут с тобой.

И смотришь ты теперь могилою живой,

На ней и блеск, и свет скончавшихся друзей,

Я передал их всех душе твоей одной,

Что многим я давал, то отдал только ей.

     Их лики милые в себе объединя,

     Имеешь также ты своим - всего меня!

32

О, если ты тот день переживешь печальный,

В который смерть меня в ком грязи превратит,

И будешь этот гимн просматривать прощальный,

Исшедший из души того, кто уж зарыт, -

Сравни его стихи с позднейшими стихами -

И сохрани его не ради рифм пустых,

Подбор которых так приятен для иных,

А ради чувств моих, измученных страстями.

Ты вспомни обо мне тогда - и возвести:

«Когда бы с веком мог талант его расти,

Любовь бы помогла создать ему творенья,

Достойные стоять всех выше, без сомненья;

Но так как он в гробу, певцы ж родятся вновь,

То буду всех читать: им - честь, ему - любовь».

33

Как часто видел я прекрасную Аврору,

Когда златились вкруг луга, холмы и лес,

Покорные ее ласкающему взору,

И рдели ручейки алхимией небес.

Но тучам вслед, она покорно позволяла

Топтать в пути свое небесное лицо -

И, нисходя с небес, позорно укрывала

На западе во тьме лучей своих кольцо.

Увы, так и мое светило дня сначала

Победно надо мной горело и блистало,

Явившись лишь на миг восторженным очам!

Теперь же блеск его вновь туча затмевает.

Но страсть моя за то его не презирает:

Пусть меркнет солнце здесь, коль нет его и там!

34

Зачем пророчить день такой прекрасный было

И приказать мне в путь пуститься без плаща,

Чтоб облако в пути чело мне омрачило

И взор лишило мой очей твоих луча?

Что пользы в том, что луч тот, выйдя из-за тучи,

Следы дождя на мне способен осушить?

Не станет же никто хвалить бальзам пахучий,

Что и врачуя, боль не в силах уменьшить.

Так и в стыде твоем не будет исцеленья,

А сожаленье мне утрат не возвратит,

Затем что не найти в отмщенье облегченья

Тому, кто уж несет тяжелый крест обид.

Слеза ж твоя - жемчуг, уроненный любовью:

Она лишь искупить все может, словно кровью.

35

К чему о сделанном твои мученья?

У розы есть шипы, в фонтанах тина,

Луна и солнце ведают затменья,

Червей таит бутонов сердцевина.

Все люди ошибаются - я с ними,

Искусно подбирая здесь сравненья;

Готов ошибки называть пустыми,

Чтоб оправдать и больше преступленья.

Я чувственность рассудком разбираю,

Ее врага в защитники зову я.

Так сам с собой я тяжбу начинаю,

А ненависть с любовью ждут, враждуя,

Как буду я, ограбленный тобою,

Мой милый вор, потворствовать разбою.

36

Любовь, что нас с тобой в одно соединяет,

С тем вместе, милый друг, и резко разделяет -

И гибельный позор, что стал судьбой моей,

Приходится мне несть без помощи твоей.

К одной лишь стороне суждения не строги;

А в жизни нас с тобой ждут разные тревоги,

Которые, хоть в нас любви не истребят,

Но множества часов блаженства нас лишат.

Мне без того нельзя почтить тебя признаньем,

Чтоб грех мой на тебя - увы! - не пал стыдом,

А ты не можешь, друг, почтить меня вниманьем,

Чтоб не покрыть себя чудовищным пятном.

Я ж так люблю тебя, что мне уже мученье.

Услышать о тебе и слово в осужденье.

37

Как сгорбленный отец огнем очей живых

Приветствует шаги окрепнувшего сына

Ах, так и я, чью жизнь разрушила судьбина,

Отраду нахожу в достоинствах твоих!

О, если красота, богатство, ум, рожденье,

Иль что-нибудь одно, иль все, что я назвал,

Воздвигли в ком-нибудь свой трон на удивленье,

А я привил к ним страсть, которой воспылал,

То я уж не бедняк, несчастный и презренный,

Покамест, облачен в покров их драгоценный,

Могу всех благ твоих владыкой полным быть

И частию твоей священной славы жить.

Все, что я вижу вкруг, иметь тебе желаю;

Когда ж получишь все - я блага все познаю.

38

У музы ли моей не хватит для стихов

Предмета, если ты даруешь им дыханье,

Настолько чудное, что для простых листов

Бумаги тягостно такое содержанье?

О, благодарна будь себе, себе одной,

Когда в моих стихах ты что-нибудь отметишь,

И кто настолько нем, чтобы не петь со мной,

Когда сама, как мысль высокая, ты светишь?

Десятой музой будь, будь выше в десять раз

Тех старых девяти, знакомых всем поэтам,

И песни чудные внуши им в добрый час,

Чтобы не старились те песни в мире этом.

Пусть с музой слабою стяжал успех и я,

Здесь труд созданья мой, а слава вся твоя.

39

Могу ли восхвалять достоинства твои,

Когда ты часть - меня и целое - любви?

Хваля себя, увы! я время лишь теряю,

А чествуя тебя, себя лишь прославляю.

Поэтому-то нам отдельно надо жить,

Чтоб наша не могла любовь единой быть

И чтоб я мог, когда вниманья удостоишь,

Воздать тебе хвалу, какой один ты стоишь.

Разлука! О, каким была б мученьем ты,

Когда б кровавых мук твоих не подслащала

Возможность посвящать любви свои мечты,

С которыми впросак и Время попадало.

Ты научаешь нас сливаться всех в одно,

Хваля того, кому вдали жить суждено.

40

Все, все мои любви, да, все возьми!

Но станешь ли от этого богаче?

Верней моей не назовешь любви:

Она не больше станет от придачи.

Когда, любя, любовь мою возьмешь,

Я буду рад, то ею обладаешь:

Но больно, если сам себе ты лжешь,

По прихоти взяв то, что отвергаешь.

Прелестный вор! Прощаю я тебя,

Хоть ты украл все, что имел я, бедный.

Мы больше сокрушаемся, терпя

Зло от любви, чем от вражды победной.

0 неги власть, где зло глядит добром,

Убей меня - не будешь ты врагом!

41

Различные грешки, рожденные свободой,

Когда, расставшись, я не вижуся с тобой,

Не прочь сойтись ладком с твоею красотой,

Затем что идут вслед тебе соблазн с природой.

Ты юн - и потому способен быть прельщен;

Ты статен и красив - и будешь осажден;

А с женщиной сойдясь из тех, кто в свет родится,

Непобежденным вспять едва ль кто возвратится.

Но ты бы, милый друг, мог пощадить меня

И не давать страстям и юности мятежной

На путь тот направлять заблудшего себя,

Где должен будешь ты попрать две клятвы нежных:

Ее - сразив ее своею красотой,

И лживую свою, слукавивши со мной.

42

Что ты ее имел - не в том беда!

Хотя, скажу, ее любил я нежно.

Н то, что ты ей сердцем отдался,

Тревожит скорбно сон мой безмятежный.

Изменники! Я так вас извиняю:

Ее любил ты, зная, что она

Моя: она ж тебя, мне изменяя,

В любовники взяла из-за меня.

Лишась тебя, я милой угождаю,-

Ее утратив, радую тебя:

Вы прибыли, я ж убыли считаю

И крест несу, что дали вы, любя.

Но счастье в том, что мы одно с тобою,

А значит, я один любим одною!

43

Глаза мои, укрыв под веками себя,

Не никнут уж, сойдясь с немилым им предметом,

Затем что смотрят лишь на чудную тебя -

И тьма ложится в прах и делается светом.

А ты, чья тень на тьму кидает тихий свет,

Как ярко б заблистал твой образ средь планет,

Когда и тень твоя, представ во мраке ночи,

Могла мне озарить невидящие очи!

И что за благодать была б для глаз моих

Увидеть образ твой в игре лучей дневных,

Когда и тень твоя, с неясными чертами,

Средь ночи и во сне мелькает пред глазами.

Когда ты не со мной, я вижу ночь во дне.

И ночь сияет днем, лишь явишься ко мне.

44

Когда мое, как мысль, легко бы тело было,

Ничто бы мире всем мне путь не преградило,

И вопреки всему - природе и судьбе -

Я с мира рубежа примчался бы к тебе.

Тогда, хотя б в тот миг стопы мои стояли

На вечных ледниках окраины земли,

Мгновенно бы меня желания умчали,

А вихри чрез моря к тебе перенесли.

Но мысль меня гнетет, что я - не мысль, и следом

Носиться не могу, царица, за тобой,

А принужден водой и матерью-землей

С слезами ожидать конца грядущим бедам -

И ничего от двух стихий не получить,

За исключеньем слез, сужденных им точить.

45

Другие ж две - огонь и воздух легкокрылый -

Всегда с тобой, где б твой ни находился милый,

И бережно несут, легко, как тихий вздох,

Один - мои мечты, другой - мои желанья.

Когда же эти два крылатые созданья

Уходят - жизнь моя, сложась из четырех

Стихий, течет с двумя и, молча, до тех пор,

Склонясь на смертный одр, тоской на нем томится,

Пока чета послов к одру не возвратится

И не вернется в грудь огонь, живящий взор.

Теперь они со мной, свершивши путь свой дальний,

И шепчут, что огнем в ней бьет живая кровь.

Я радуюсь тому - и тотчас же шлю вновь

К тебе их, милый друг, разбитый и печальный.

46

Глаза и сердце в бой вступают меж собою,

Чтоб разделить восторг твоею красотою.

Глаза мои хотят от сердца заслонить

Твой образ; сердце ж прав желает их лишить -

И говорит, что ты, мой друг, в нем обитаешь,

В убежище, куда не проникает глаз;

Глаза же говорят при этом каждый раз,

Что ты во всей красе в их блеске восседаешь.

Чтоб этот спор решить, приходится спросить

У мыслей, в сердце том живущих непрестанно,-

И мощный голос их спешит определить

Что сердцу, что глазам в тебе принадлежит:

«Глазам принадлежит наружное безданно,

А сердцу - право быть близ сердца постоянно».

47

Блеск глаз и сердца бой склоняются друг к другу,

И каждый оказать другому мнит услугу.

Когда глаза тебя стремятся увидать,

А сердце вздох в груди старается сдержать,-

Тогда глаза живут твоим изображеньем

И манят сердце вдаль, пленяя наслажденьем;

Иной же раз глаза играют роль гостей

У сердца и мечтой с ним тешатся своей.

Итак, благодаря портрету или страсти,

Ты, и вдали живя, живешь всегда со мной,

Затем что мыслей ты избегнуть не во власти,

Когда я с ними век, они ж всегда с тобой;

А если и уснут, то образ твой здесь будет

И - на восторг глазам и сердцу - их разбудит.

48

Сбираясь в путь и свой бросая уголок,

Я осторожно все припрятал под замок,

Чтоб все, что покидал, нетронутым осталось

И от лукавых рук все время охранялось.

Тебя ж, в сравненье с кем сокровища - ничто,

В ком блещет столько благ для сердца и для взора

И не решится с кем равнять себя никто,

Я не могу укрыть от рук простого вора.

Я ни в какой тебя не заключал тайник,

За вычетом того, где твой не блещет лик,

Хоть знаю, что он здесь - в груди моей - таится,

Откуда волен ты уйти и вновь явиться.

Но и оттуда, друг, возможность есть украсть,

Когда ты можешь влить и в добродетель страсть.

49

Ко времени тому, что шествует вперед,

Когда оно, мой друг, когда-нибудь настанет,

Когда твой хмурый взгляд в мои пороки канет

И ты своей любви сведешь последний счет;

Ко времени тому, когда пройдешь ты мимо,

Приветствуя меня лучами глаз твоих,

И страсть, свои плоды раздавшая незримо,

Найдет причину вновь для взглядов ледяных,-

Ко времени тому готовиться я стану,

Стараяся сознать все промахи вполне,

И сам же на себя всей силою восстану,

Чтоб право на твоей сияло стороне.

Ты волен хоть сейчас навек со мной расстаться,-

Да и зачем тебе любить меня стараться?

50

Мой друг, как тяжело свой путь мне совершать,

Когда все то, чего душа моя желает -

Свершения пути - меня лишь заставляет,

Удобство и покой припомнивши, сказать:

«Как много миль тебя от друга отделяет!»

Под гнетом бед моих мой конь едва ступает,

Причем инстинкт ему как будто говорит,

Что всадник от тебя нисколько не спешит.

И шпоры, что порой мой гнев в него вонзает,

Не в силах ускорить тяжелый шаг его -

И он на них одним стенаньем отвечает,

Что для меня больней, чем шпоры для него,-

Затем что мне оно о том напоминает,

Что счастье - позади, а горе - ожидает.

51

Любовь моя коню простит все замедленья,

Когда он от тебя потащится со мной.

К чему спешить туда, где нет моей родной?

Ведь, быстрота нужна нам лишь для возвращенья.

Но как я извиню ленивого коня,

Когда и быстрота - медленье для меня,

Когда - хоть ветер мчи - коня я шпорить буду

И видеть быстроту и в крыльях позабуду?

Не перегнать коню фантазии моей,.

Рожденной средь огня бушующих страстей

И мчащейся вперед стезею вдохновенья;

Но страсть моя простит коню все прегрешенья.

Когда ж так тихо он по доброй воле шел,

То, бросивши его, примчуся, как орел.

52

Я - тот богач, чей ключ к сокровищам его

Ему ночной порой дорогу пролагает,

Среди которых он не каждый день бывает,

Чтоб тем не притупить восторга своего.

И празднества затем свершаются так строго,

Что в каждом их году встречается не много.

Подобно жемчугам, заделанным в венце,

Иль ряду дорогих алмазов на кольце,

Иль выбору одежд, хранящихся до срока,

Храню и я тебя в душе своей глубоко,

И только иногда вскрываю свой тайник,

Чтоб сделать дорогим один особый миг.

Так возвеличься ж ты, чьи вид и совершенства

Способны возбудить надежду на блаженство!

53

Скажи мне, из чего, мой друг, ты создана,

Что тысячи теней вокруг тебя витают?

Ведь каждому всего одна лишь тень дана,

А прихоти твои всех ими наделяют.

Лишь стоит взгляд один склонить на облик твой,

Чтоб тотчас Адонис предстал тебе на смену;

А если кисть создаст прекрасную Елену,

То это будешь ты под греческой фатой.

Весну ли, лето ль - что поэт ни воспевает,

Одна - лишь красоту твою очам являет,

Другое ж - говорит о щедрости твоей

И лучшее в тебе являет без затей.

Все, чем наш красен мир, все то в тебе таится;

Но с сердцем, верь, твоим ничто, друг, не сравнится.

54

О, красота еще прекраснее бывает,

Когда огонь речей в ней искренность являет!

Прекрасен розы вид, но более влечет

К цветку нас аромат, который в нем живет.

Пышна царица гор, лесов, садов и пашен,

Но и шиповник с ней померится на вид:

Имеет он шипы и листьями шумит

Не хуже, чем она, и в тот же цвет окрашен.

Но так как сходство их в наружности одной,

То он живет один, любуясь сам собой,

И вянет в тишине; из розы ж добывают

Нежнейшие духи, что так благоухают.

Так будешь жить и ты, мой друг, в моих стихах,

Когда твоя краса и юность будут - прах.

55

Ни мрамору, ни злату саркофага,

Могущих сих не пережить стихов,

Не в грязном камне, выщербленном влагой,

Блистать ты будешь, но в рассказе строф.

Война низвергнет статуи, и зданий

Твердыни рухнут меж народных смут,

Но об тебе живых воспоминаний

Ни Марса меч, ни пламя не сотрут.

Смерть презирая и вражду забвенья,

Ты будешь жить, прославленный всегда;

Тебе дивиться будут поколенья,

Являясь в мир, до Страшного суда.

До дня того, когда ты сам восстанешь,

Во взоре любящем ты не увянешь!

56

Восстань, любовь моя! Ведь каждый уверяет,

Что возбудить тебя трудней, чем аппетит,

Который, получив сегодня все, молчит,

А завтра - чуть заря - протест свой заявляет.

Уподобись ему - и нынче же, мой друг,

Скорей насыть глаза свои до пресыщенья,

А завтра вновь гляди и чувством охлажденья

Не убивай в себе любви блаженной дух.

Пусть промежуток тот на то походит море,

Что делит берега, куда с огнем во взоре

Является что день влюбленная чета,

Чтоб жарче с каждым днем соединять уста.

Иль уподобься ты дням осени туманным,

Что делают возврат весны таким желанным.

57

Твой верный раб, я все минуты дня

Тебе, о мой владыка, посвящаю.

Когда к себе ты требуешь меня,

Я лучшего служения не знаю.

Не смею клясть я медленных часов,

Следя за ними в пытке ожиданья,

Не смею и роптать на горечь слов,

Когда мне говоришь ты: «До свиданья».

Не смею я ревнивою мечтой

Следить, где ты. Стою - как раб угрюмый -

Не жалуясь и полн единой думой:

Как счастлив тот, кто в этот миг с тобой!

И так любовь безумна, что готова

В твоих поступках не видать дурного.

58

Избави Бог, судивший рабство мне,

Чтоб я и в мыслях требовал отчета,

Как ты проводишь дни наедине.

Ждать приказаний - вся моя забота!

Я твой вассал. Пусть обречет меня

Твоя свобода на тюрьму разлуки:

Терпение, готовое на муки,

Удары примет, голову склоня.

Права твоей свободы - без предела.

Где хочешь будь; располагай собой

Как вздумаешь; в твоих руках всецело

Прощать себе любой проступок свой.

Я должен ждать - пусть в муках изнывая,-

Твоих забав ничем не порицая.

59

Быть может, правда, что в былое время -

Что есть - все было; нового здесь нет,

И ум, творя, бесплодно носит бремя

Ребенка, раньше видевшего свет.

Тогда, глядящие в века былые,

Пусть хроники покажут мне твой лик

Лет за пятьсот назад, в одной из книг,

Где в письмена вместилась мысль впервые.

Хочу я знать, что люди в эти дни

0 чуде внешности подобной говорили.

Мы стали ль совершенней? иль они

Прекрасней были? иль мы те ж, как были?

Но верю я: прошедшие года

Таких, как ты, не знали никогда!

60

Как волны набегают на каменья

И каждая там гибнет в свой черед,

Так к своему концу спешат мгновенья,

В стремленье неизменном - все вперед!

Родимся мы в огне лучей без тени

И к зрелости бежим; но с той поры

Должны бороться против злых затмений,

И время требует назад дары.

Ты, Время, юность губишь беспощадно,

В морщинах искажаешь блеск красы,

Все, что прекрасно, пожираешь жадно,

Ничто не свято для твоей косы.

И все ж мой стих переживет столетья:

Так славы стоит, что хочу воспеть я!

61

Ты ль требуешь, чтоб я, открывши очи,

Их длительно вперял в тоскливый мрак?

Чтоб призрак, схож с тобой, средь ночи

Меня томил и мой тревожил зрак?

Иль дух твой выслан, чтобы ночью черной,

От дома далеко, за мной следить

И уличить меня в вине позорной,

В тебе способной ревность разбудить?

Нет! Велика любовь твоя, но все ж

Не столь сильна: нет! То - любовь моя

Сомкнуть глаза мне не дает на ложе,

Из-за нее, как сторож, мучусь я!

Ведь ты не спишь, и мысль меня тревожит,

Что с кем-то слишком близко ты, быть может!

62

Глаза мои грешат излишком самомненья,

А также и душа, и чувства все мои -

И нет ни в чем тому недугу исцеленья,

Так корни в грудь вонзил глубоко он свои.

Я к своему ничье лицо не приравняю,

И ни на чей я стан не променяю свой;

Ну - словом - так себя высоко оценяю,

Что никого не дам и сравнивать с собой.

Но лишь порассмотрю, каков на самом деле,

Изломанный борьбой и сильно спавший в теле,

Я глупым это все и пошлым нахожу -

И вот что я теперь про то тебе скажу:

«Мой друг, в себе самом тебя я восхваляю

И красотой твоей себя же украшаю!»

63

Придет пора, когда моя любовь,

Как я теперь, от времени завянет,

Когда часы в тебе иссушат кровь,

Избороздят твое чело и канет

В пучину ночи день твоей весны;

И с нею все твое очарованье,

Без всякого следа воспоминанья,

Потонет в вечной тьме, как тонут сны.

Предвидя грозный миг исчезновенья,

Я отвращу губящую косу,

Избавлю я навек от разрушенья

Коль не тебя, то черт твоих красу,

В моих стихах твой лик изобразив -

В них будешь ты и вечно юн, и жив!

64

Когда я вижу вкруг, что Время искажает

Остатки старины, чей вид нас восхищает;

Когда я вижу медь злой ярости рабой

И башни до небес, сравненные с землей;

Когда я вижу, как взволнованное море

Захватывает гладь земли береговой,

А алчная земля пучиною морской

Овладевает, всем и каждому на горе;

Когда десятки царств у всех нас на глазах

Свой изменяют вид иль падают во прах, -

Все это, друг мой, мысль в уме моем рождает,

Что Время и меня любви моей лишает -

И заставляет нас та мысль о том рыдать,

Что обладаешь тем, что страшно потерять.

65

Когда земля, и медь, и море, и каменья

Не могут устоять пред силой разрушенья,

То как же может с ней бороться красота,

Чья сила силе лишь равняется листа?

Возможно ль устоять весеннему дыханью

В губительной борьбе с напором бурных дней,

Когда вершины скал и мощь стальных дверей

Противиться крылам времен не в состоянье?

О, злая мысль! Куда ж от Времени уйдет

Промчавшихся времен пленительнейший плод?

Кто даст отпор его губительному кличу

И в силах у него отнять его добычу?

Никто - иль чудо, друг, свершится над тобой

И будешь ты блистать в чернилах красотой!

66

Томимый этим, к смерти я взываю;

Раз что живут заслуги в нищете,

Ничтожество ж - в веселье утопая,

Раз верность изменяет правоте,

Раз почести бесстыдство награждают,

Раз девственность вгоняется в разврат,

Раз совершенство злобно унижают,

Раз мощь хромые силы тормозят,

Раз произвол глумится над искусством,

Раз глупость знанья принимает вид,

Раз здравый смысл считается безумством,

Раз что добро в плену, а зло царит -

Я, утомленный, жаждал бы уйти,

Когда б тебя с собой мог унести!

67

Зачем ему здесь жить, когда зараза с ним,

И скрашивать порок присутствием своим,

Давая тем греху возможность поживиться

И, с ним переплетясь, в одно соединиться?

Зачем копировать румянец щек его,

Фальшиво цвет живой их в мертвый превращая?

Что в цвете роз ему, красе родного края,

Когда в его щеках довольно своего?

Что жить ему, когда природа обеднела

И крови уж ему не может больше дать?

Он все был для нее - и жизнь, и благодать;

Она ж и пред лицом других благоговела.

И бережет его она, чтоб показать,

Какая прежде к ней сходила благодать.

68

Его лицо есть дней минувших отпечаток,

Когда краса цвела и вяла, как цветы,

И ни на чьем челе не смел блистать остаток

Вновь созданной в тиши поддельной красоты;

Когда, отдав тела прожорливой могиле,

Не срезывали кос с головок золотых,

Чтоб на челе других они вторично жили

И пук чужих волос не радовал других.

В нем прежней красоты видна еще святыня,

Благая, без прикрас, как сердца благостыня,

Не мыслящая вновь весну себе купить

И обобрать других, одетым бы лишь быть.

И бережет его природа данью чувству,

Чтоб показать красу фальшивому искусству.

69

Та часть тебя, что мир способна озарять,

К себе, мой друг, восторг всеобщий привлекает

И всюду громко так твой образ прославляет,

Что даже злым врагам приходится молчать.

Итак, наружно ты увенчан похвалами;

Но те, что так тебя расхваливали сами,

Пытаются теперь проникнуть дали мглу

И прежнюю берут обратно похвалу.

Достоинство ума в деяньях познавая,

Они вперяют взор в тайник души твоей

И осуждают все, забыв про блеск очей

И запах сорных трав дыханью придавая.

Чего же запах твой не схож с твоей красой?

А потому, мой друг, что ты - цветок простой.

70

Людская брань тебе не вменится в вину,

Затем что красота злословье возбуждает,

А подозренье вкруг румяных щек витает,

Как стая воронят, летящих в вышину.

Будь ты добра, мой друг,- и подтвердит злословье

Достоинства твои. Ведь хитрый червячок

Умеет заползти в прелестнейший цветок -

В тебе ж есть для того все нужные условья.

Да, ты пережила тревоги юных дней

И вышла из борьбы чиста и своевольна;

Но этого всего еще ведь не довольно,

Чтобы спасти тебя от зависти людей.

Когда бы ты к тому ж избегла подозренья,

То ты бы все сердца пленила, без сомненья!

71

Когда умру, оплакивай меня

Не долее, чем перезвон печальный,

Что возвестит отход из мира зла

На пир червей, под камень погребальный.

При чтенье этих строк не вспоминай

Руки моей, писавшей их когда-то.

Я так люблю тебя! Мне лучше, знай,

Забытым быть тобою без возврата,

Чем отуманить облик твой слезой.

Задумавшись над строфами моими,

Не поминай, печальный, мое имя,

Любовь твоя пускай умрет со мной,

Чтоб злобный мир, твою печаль почуя,

Не осмеял бы нас, когда умру я.

72

Чтоб свет не мог спросить прекрасную тебя,

За что ты чтишь мой прах, в гробу меня любя,

Ты лучше позабудь меня, небес созданье,

Затем что указать, увы! не в состоянье

Ты ничего во мне такого, что б могло

Мне озарить ясней померкшее чело

И больше хвал воздать, чем правда, ~то всех колет,

Не прибегая к лжи, могла б себе позволить.

Когда любовь тебя сказать заставит может

Неправду обо мне, пусть вместе с телом сгложет

Губительная смерть и скромный мой венок,

Чтоб нам на стыд сиять средь мира он не мог.

Меня одним стыдом клеймят мои творенья,

Тебя ж - любовь того, к кому нет уваженья.

73

Ты видишь - я достиг поры той поздней года,

Когда на деревах по нескольку листков

Лишь бьется, но и те уж щиплет непогода,

Тогда как прежде тень манила соловьев.

Во мне ты видишь, друг, потемки дня такого,

В котором солнце лик свой клонит на закат,

А ночь уже спешит над жизнию сурово

Распространить свой гнет, из черных выйдя врат.

Ты видишь, милый друг, что я едва пылаю,

Подобно уж давно зажженному костру,

Лишенному того, чем жил он поутру,

И, не дожив, как он, до ночи, потухаю.

Ты видишь - и сильней горит в тебе любовь

К тому, что потерять придется скоро вновь.

74

Покоен будь: когда я буду смертью скован,

Без мысли быть опять когда-нибудь раскован,

Останутся тебе на память, милый мой,

Немногие стихи, написанные мной.

И, пробегая их, увидишь, друг мой милый,

Что эти сотни строк посвящены тебе:

Лишь прах возьмет земля, как должное, себе,

Но лучшее - мой ум - твое, мой друг, с могилой.

Итак, когда умрет покров души моей,

Ты потеряешь лишь подонки жизни бренной,

Добычу черной мглы, хирургов и червей,

Не стоящую слез твоей тоски священной.

Стихи ж мои могу почтить я похвалой

За то, что их никто не разлучит с тобой.

75

Ты то же для меня, что пища для желудка

Иль для сухой земли весенние дожди -

И, ради твоего спокойствия, в груди

Моей идет борьба, как это мне ни жутко,

Скупца с своей казной: то радуюсь тобой,

То за твое дрожу благое совершенство,

То наслаждаюсь сам твоею красотой,

То жажду, чтобы свет вкушал со мной блаженство;

То иногда тобой бываю пресыщен,

То жажду всей душой чарующего взгляда -

И лучшего в тот миг блаженства мне не надо,

Чем то, которым был и буду награжден.

Так день за днем томлюсь я, точно отчужденный,

То пресыщенный всем, то вновь всего лишенный.

76

Зачем я не ишу тем новых, как бывало,

И отчего в моих стихах так жару мало?

Зачем я к новизнам заманчивым не рвусь

И разрешать задач мудреных не стремлюсь?

И почему пишу я все одно и то же

И отношусь что день к воображенью строже,

Хоть каждое словцо, являясь наголо,

Показывает, как оно произошло?

Так знай, что про тебя пишу я лишь, родная,

Что вдохновлять - тебе и страсти лишь дано,

А потому, слова все те же повторяя,

Я трачу вновь лишь то, что уж расточено. t

Как солнце старцам лик свой каждый день являет,

Так и любовь моя зады лишь повторяет.

77

Ты в зеркале своем увидишь, как ты вянешь,

А на часах - как быстр в полете жизни шум;

На девственных листках оставит след твой ум,

Причем из книги той ты многое узнаешь.

Морщины, что тебе зеркальное стекло

Покажет, наведут тебя на мысль о гробе,

А верные часы укажут то русло,

Где время тмит свой след у вечности в утробе.

А то, что память в нас не в силах удержать,

Поверь ты тем листкам - и ты увидишь милый

Ряд мыслей, твоего ума рожденных силой,

Чтоб снова пред тобой им новыми предстать.

Когда ж к ним взор себя склониться удосужит,

На пользу лишь тебе и книге то послужит.

78

Я так же часто призывал тебя

Быть Музою моих стихотворений,

Как все другие, что несут, как я,

К твоим стопам плоды их вдохновений.

Твой облик, что научит петь немого

И неуча парить за облака,

Дал силы новые искусству слова,

Удвоил мощь и грацию стиха.

Но более всего гордись моим:

В нем все - любовь, все - пламень чувства.

Ты только придал внешний блеск другим

И прелестью своей развил искусство -

Но можно ли сравнить, что сделал мне ты,

Из неуча взведя меня в поэты?

79

Пока один просил я помощи твоей,

К одним моим стихам была ты благосклонна,

Теперь же стих мой стал с годами тяжелей -

И я забыт, и ты внимать другому склонна.

Конечно, качества прекрасные твои

Должны быть и пером прекраснейшим воспеты;

Но знай, что у тебя ж те перлы слов поэты

Возьмут, чтоб возвратить потом их как свои.

Они дадут т бе, мой друг, лишь то, чем полны

Дела твои - дадут те перлы красоты,

Что зыблются в тебе, как огненные волны,

Но не дадут того, чем не владеешь ты.

Итак, не награждай ты слов их похвалою,

Затем что и без них ты платишь им с лихвою.

80

Я трепещу, когда тебя изображаю:

Ум, посильней, чем мой, всю тратит мощь - я знаю -

На похвалы тебе, чтоб мой язык сковать,

Готовый век тебя хвалить и воспевать.

Но глубоки твои достоинства, как море,

А море носит все - корабль, челнок, ладью,-

И вот с отвагою я лодочку мою

Пустил в твой океан. И если в этом споре

Я буду кое-как держаться близ земли,

Его ж корабль нестись над бездною кипучей

Иль в щепы разобью я челн свой на мели,

А он останется во всей красе могучей,-

Тогда как удручен сознаньем буду я,

Что мне погибелью была любовь моя!

81

Мне ль пережить тебя назначил рок,

Иль раньше буду я в земле зарыт,

Не вырвет смерть тебя из этих строк,

Хотя я буду сам давно забыт.

Бессмертье в них тебе судил Всесильный,

А мне, когда умру,- удел червей.

Мне предназначен скромный холм могильный,

Тебе - нетленный трон в очах людей.

Твой монумент - мой стих: прочтут его

Еще бытья не знающие очи

На языках, неведомых еще.

Когда мы все умолкнем в вечной ночи,

Ты будешь жив - так мощен я в стихах,-

Где дышит дух живой - в людских устах!

82

Я знаю, что с моей не связана ты Музой

И потому - права, считая злой обузой

Слова, при коих сонм навязчивых певцов

Шлет милым существам столбцы своих стихов.

Ты ум и красоту одна в себе вмещаешь

И, зная, что хвалы мои все превышаешь,

Принуждена искать других себе певцов,

Чтоб сохраненной быть для будущих веков.

Но пусть они прольют в работе неустанной

Все тонкости своей риторики туманной -

Поверь, что красоту твою и сердца пыл

Правдиво лишь один твой друг изобразил.

Для грубой кисти их сподручна лишь дорога,

Где в красках недочет, а у тебя их много.

83

Нуждалась ли ты, друг, в прикрасах - я не зн

И к белизне твоей румян не прибавлял:

Я думал, что ты все далеко превосходишь,

Что мож ет дать поэт, которого ты водишь.

А если громче я тебя не воспевал

То только потому, что сам же доказал

Как мертвенно перо мое изображало

Все, что в душе твоей цвело и обитало.

Молчание мое ты мне вменила в грех -

тем грехом могу хвалиться я при всех,

Так как вреда мое молчанье не наносит,

А похвалы иных забвение приносят.

Мой друг, твои глаза мне больше говорят,

Чем весь п оэтов хор, прославивший твой взгляд.

84

Кто лучшею бы мог почтить тебя хвалою,

Чем та, что нет тебе подобной на земле?

Где скрыто в мире то, что может быть с тобою

Поставлено, мой друг прекрасный, наравне?

Как бедно то перо, которое не может

Предмету хвал своих воздать, как должно честь;

Но для певца любви довольно, если сможет

Он описать тебя такою, как ты есть.

Пусть верно спишет то, что видит пред собою,

Не портя, что дано природой всеблагою, -

И вмиг прославит он тогда свой светлый ум

И звучностью стиха, и выспренностью дум.

Средь бездны благ одно ты зло в себе вмещаешь:

Ты любишь похвалы и тем их уменьшаешь.

85

Взгрустнув, молчит моя задумчивая Муза,

В виду всех тех похвал стесняющего груза

И громких фраз, каких наслушался я вкруг

Из уст певцов, тебя хвалящих, милый друг.

Я мыслю хорошо, пока другие пишут

И, как дьячок, «аминь» кричу на весь народ 1

В ответ на каждый гимн, в котором звуки дышат,

А содержанье в нас так мудростью и бьет.

И, слыша похвалы, «о, правда!» я взываю

И к похвалам тем лишь немного прибавляю,

Но если мой язык и мало говорит,

То мысленно любовь у ног твоих лежит.

Так уважай других за их слова благие,

Меня же, милый друг, за помыслы немые.

86

Его ли гордый стих, прекрасный и могучий,

Возвышенный мечтой награду получить,

Сковал в мозгу моем паренье мысли жгучей,

Где прежде рок судил родиться ей и жить?

Его ли дух, толпой злых духов наученный

Стать выше смертных всех в творении своем

Сразил меня? 0 нет! Ни дух тот благосклонный,

Который над его господствует умом,

Заставил замолчать мою святую лиру;

Ни он, певец любви, ни дух его благой,

Взносящий ум его к надзвездному эфиру,

Не в силах наложить печать на голос мой!

Но если с уст твоих хвала к нему слетает,

То муза дум моих мгновенно умолкает.

87

Прощай - ты для меня уж слишком дорога;

Да и сама себе ты, верно, знаешь цену.

Нажив достоинств тьму, ты сделалась строга;

Я ж, став твоим рабом, нейду на перемену,

Чем, кроме просьб, тебя могу я удержать,

И чем я заслужил такое совершенство?

Нет, не по силам мне подобное блаженство,

И прав я на него не вправе заявлять.

Ты отдала себя, цены себе не зная,

Иль - может - как во мне, ошиблась ты в себе -

И вот,случайный дар мне милый возвращая,

Я вновь его дарю, прекрасная, тебе.

Да, ты была моей, но долго ль это было'?

Я спал - и был царем, проснулся - и все сплыло.

88

Когда тебе придет охота пренебречь

И обо мне повесть презрительную речь,

Я сам, друг, на себя готов с тобой подняться

И, про грешки забыв, тобою восхищаться.

Привыкнувши свои проступки сознавать,

Тебе на пользу я могу порассказать

Кой-что про жизнь свою, что так меня бесславит,

И - верь - измена мне лишь честь тебе доставит.

Но это может быть и к выгоде моей,

Затем что я тебе весь пыл мой посвящаю

И, тем вредя себе для выгоды твоей,

Все ж пользу и себе при этом извлекаю.

Я так люблю тебя и счастлив так тобой,

Что для тебя готов пожертвовать собой.

89

Скажи, за что меня покинула, родная -

И оправдать себя сумею я, клянусь!

Скажи мне, что я хром,- и я смолчу, смирюсь,

На доводы твои ничем не возражая.

Настолько, друг, тебе меня не пристыдить,

Чтоб оправдать свою жестокую измену.

Я сам устрою все, смягчая перемену,

И, став чужим, к ебе не стану уж ходить.

Да и встречать тебя в прогулках уж не буду,

Не буду имя я твое произносить,

Чтоб этим как-нибудь тебе не повредить.

А там и о любви взаимной позабуду.

Я на себя восстать из-за тебя готов,

Затем что не могу любить твоих врагов.

90

Когда моим врагом быть хочешь - будь теперь,

Когда передо мной захлопывают дверь.

Низвергни в грязь меня, соединясь с судьбою,

Но не карай потом последствий местью злою.

Когда душа моя печали сбросит гнет,

Не приходи вонзать мне в грудь шипы забот!

Пускай за ночи тьмой не следует ненастье,

Чтоб отдалить - не дать померкнуть солнцу счастья!

Когда ж настанет час разлуки, пусть борьба

Не длится, чтобы рок усилиться ей не дал

И дух мой поскорей все худшее изведал,

Что может мне послать суровая судьба,-

И я не назову тогда несчастьем, знаю,

Того, что я теперь несчастьем называю.

91

Иной гордится тем, что в золоте родился,

Тот - родом, силой мышц, игрою острых слов,

Тот - бархатным плащом, в который нарядился,

Тот - сворою собак, тот стаей соколов -

И радость в том они тем большую находят,

Чем кажется она заманчивей других;

Но так как их мои избытки превосходят,

То нет им и цены большой в глазах моих.

Любовь твою ценю я выше, чем рожденье,

А взор дороже мне пурпуровых одежд,

Затем что в мире всем, исполненном надежд,

С тобой одной, мой друг, возможно наслажденье.

Одно меня страшит, что можешь ты притом

Меня лишить всего и сделать бедняком.

92

Как ни желала б ты укрыться от меня,

Пока я жив - моей ты быть не перестанешь;

Я ж буду жить, пока жива любовь твоя,

Которою давно меня к себе ты манишь.

Итак, мне нужды нет страшиться новых бед,

Которых уж ничто на свете не повысит;

К тому ж в моей судьбе чуть виден бури след,

А от твоих она капризов не зависит.

Но ты не огорчишь неверностью своей

Того, кто пережить ее не в состоянье.

Да, я вдвойне счастлив в любви к тебе моей

Еще тем, что она живет в моем дыханье.

Но все же есть и тут дурная сторона:

Ведь я могу не знать, что ты мне неверна.

93

Я буду мыслью жить, что ты еще верна,

Как позабытый муж, не видя перемены

В любимом им лице, не чувствует измены.

Глазами лишь со мной, душой - разлучена,

Ты мне не дашь в себе заметить перемену,

Затем что в них таить не можешь ночи мглу.

В ином лице легко по хмурому челу

Прочесть на дне души созревшую измену;

Но небеса, тебе плоть давшие и кровь,

Решили, что в тебе должна лишь жить любовь,

И как бы ни была зла мыслей неизбежность,

В чертах твоих должны сиять лишь страсть и нежность.

Как облик твой с плодом запретным Евы схож,

Когда характер твой на внешность не похож!

94

Кто может вред нанесть, но все же не вредит

Не делает того, о чем лишь говорит,

Кто, возбудив других, холодным остается,

И на соблазн нейдет, и злу не поддается -

В наследство тот берет небесные красы

И не кладет даров природы на весы:

Он внешности своей хозяин и властитель,

Тогда как в большинстве всяк лишь ее хранитель.

Нам мил цветок полей лишь летнею порой,

Хотя он для себя цветет и увядает;

Но вот червяк к нему под венчик заползает -

И сорной вскоре он становится травой.

И лучшему легко в дурное превратиться,

И лилия, завяв, навозом становится.

95

Каким прелестным делаешь ты стыд,

Который, словно червь в пахучей розе,

Слух о тебе в зародыше пятнит:

Твои грехи подобны вешней грезе.

Кто о тебе вещает, описав

Сластолюбивый пыл твоих забав,-

Не может порицать без восхищенья.

И против воли шлет благословенье.

Что за приют! Какой прелестный кров,

Избрав тебя, нашли себе пороки!

Твоей красы блистающий покров

Меняет грязь в прозрачные потоки.

Но берегись, сокровище мое!

У лучшего ножа тупеет острие.

96

Одни тебя за пыл и молодость бранят,

Другие же за них тебя боготворят,

И каждый ради них любуется тобою,

Скрывающей грехи свои под красотою.

Как бриллиант в венце царицы молодой

Способен возбудить в сердцах восторг живой,

Так и грехи твои вид правды принимают

И ложное считать за правду заставляют.

Не мало б обманул разбойник-волк ягнят,

Когда б судьба дала ему ягненка взгляд.

О, скольких увлекла б ты смертных на страданье,

Сумей лишь в ход пустить свое очарованье!

Ну что ж, когда тебя люблю так крепко я,

Что честь твоя близка мне так же, как своя!

97

Когда простились мы - какой зимой нежданной

Повеяло вокруг! Как сумрачны поля,

Как тяжек небосклон, угрюмый и туманный,

Какой пустынею казалася земля!

А ведь она цвела: сады - в уборе новом -

Сияли золотом, дыханья роз полны,-

И осень пышная - подобно юным вдовам -

Несла плоды любви умчавшейся весны.

Но умирающей казалась мне природа...

Ты - лето для меня, а нет тебя со мной -

И немы соловьи, и если с небосвода

Польется робко песнь над чащею лесной,

Так сумрачна она, что, чутко ей внимая,

Поникшие цветы бледнеют, умирая...

98

Я далеко, мой друг, был от тебя весной,

Когда апрель в цветах своей одежды новой

Всему передавал пыл юношеский свой,

Причем с ним ликовал и смерти бог суровой.

Но ни пернатых хор, ни аромат цветов,

Чьих венчиков весной нам вид всего дороже,

Не возбуждают дум во мне, ни светлых снов,

Ни жажды те цветы срывать на пышном ложе.

Не удивлялся я лилейной белизне

И розы не хвалил пурпурового цвета,

Затем что прелесть их - краса весны и лета -

Лишь копией твоей являлась всюду мне.

Но все же снег кругом лежавшим мне казался

И ими, как твоей я тенью, забавлялся.

99

Фиалке ранней я с укором говорил:

«Где ты похитила свой аромат небесный,

Как не из вздохов той, кому мой отдан пыл,

А пурпур на покров из вен моей прелестной?»

Я лилию корил в покраже белизны !

Прекрасных рук твоих, а мак - волос каскада;

Что ж до трех роз, то - в прах стыдом низложены -

Они чуть рдели вкруг, не подымая взгляда:

Одна - пылая вся, другая - побледнев,

А третья - всем даря чужие ароматы,:

Тогда как червь, давно свой сдерживавший гнев,

Уже точил ее, дождавшися расплаты.

Поверь, что я цветка такого не видал,

Который с уст твоих свой запах бы не брал!

100

О, муза, где же ты? что долго так молчишь

И, в чем вся власть твоя, о том не говоришь?

Ужель ты тратишь пыл веселья, песнь слагая,

Чем славу лишь мрачишь, ничтожность возвышая?

Явись мне, муза, вновь и возврати скорей

Потерянные дни для славы и искусства,,

И вновь воспой красу поклонницы своей,

Вливающей в перо твое свой ум и чувства.

Встань, Муза, и взгляни на личико моей

Красавицы - морщин не сыщется ль у ней?

И если - да, иди, представь богов собранью

И пред Сатурном дай простор негодованью -

Прославь ее пред ним, хвалы свои умножь,

И ты предупредишь косу его и нож.

101

Чем, Муза, ты себя в том можешь оправдать,

Что Правду с красотой забыла воспевать?

Все трое у моей любви вы в услуженье,

Чем, Муза, можешь ты гордиться, без сомненья.

Что ж, Муза, говори: быть может, скажешь ты,

Что Истине совсем не нужно украшенья,

Что в красоте самой - и правда красоты,

И кисть художника ей не придаст значенья.

Но если так - ужель ты быть должна немой?

Неправда! От тебя зависит от одной

Заставить друга ввысь подняться с облаками,

Чтоб восхваленным быть грядущими веками.

Я ж научу тебя - как друга, уж поверь,

Потомству показать таким, как он теперь.

102

Любовь моя сильна - и где ее конец?

Она огонь, но чувств своих не выражает;

Но та любовь - товар, чью цену продавец,

Стараяся поднять, всем громко объявляет.

О, наша страсть была еще в своей весне,

Когда я стал ее приветствовать стихами!

Так соловей поет пред летними ночами

И, выждав их приход, смолкает в тишине.

Не то чтоб летом мне жилося поскучней,

Чем в дни, когда любовь звучит в тиши ночей;

Но музыка теперь едва ль не в ветке каждой

Звучит, и грудь ее уж пьет не с прежней жаждой.

И я, не надоесть чтоб песнею моей

Твоим ушам, порой молчу, подобно ей.

103

Как ты бедна, моя задумчивая Муза,

Хотя вокруг тебя лишь видится простор;

Но ты ведь хороша и пламенен твой взор

И без моих похвал венчающего груза.

Не упрекай меня, что не могу писать!

Ты в зеркало взгляни - и лик перед тобою

Восстанет, в сердца глубь сводящий благодать

И кроющий стихи стыдливости зарею.

Ведь было бы грешно, хорошим быв досель

Писателем, теперь приняться за поправки,

Когда мои стихи одну имеют цель -

Воспеть твои черты, хотя не без прибавки.

А зеркало твое, красе твоей под стать,

Их лучше, чем стихи, способно показать.

104

Нет, для меня стареть не можешь ты.

Каким увидел я тебя впервые,

Такой ты и теперь. Пусть три зимы

С лесов стряхнули листья золотые,

Цветы весны сгубил три раза зной.

Обвеянный ее благоуханьем,

Пронизанный зеленым ликованьем,

Как в первый день стоишь ты предо мной.

Но как на башне стрелка часовая

Незримо подвигает день к концу,

Краса твоя, по-прежнему живая,

Незримо сходит в бездну по лицу.

Так знайте же, грядущие творенья,-

Краса прошла до вашего рожденья.

105

Не называй мой пыл каждением кумиру

И идолом любви красавицу мою

За то, что я весь век одну ее пою

И за любовь не мщу, подобяся вампиру.

Красавица моя - сегодня как вчера -

В достоинствах своих верна и постоянна,

А потому и стих мой шепчет неустанно

Все то же - что она прекрасна и добра.

Наивность. красота и верность - вот поэма,

Написанная мной, с прибавкой двух-трех слов,

Где мной воплощена, любви моей эмблема.

В одной поэме - три! Вот поле для стихов!

Правдивость, красота и верность хоть встречались,

Но никогда в одном лице не совмещались.

106

Когда средь хартий я времен давно минувших

Портреты нахожу созданий дорогих

И вижу, как в стихах красивых и живых

В них воспевают дам и рыцарей уснувших -

Я в описанье том их общего добра -

Их рук, плечей и глаз, чего ни пожелаешь -

Попытку вижу лишь старинного пера

Представить красоту, какой ты обладаешь.

Все их хвалы встают лишь предсказанья сном

0 настоящем дне и образе твоем;

А так как все притом, как сквозь туман, смотрели,

То и воспеть тебя достойно не сумели.

Мы ж, видящие все, что день нам видеть дал,

Не можем слов найти для песен и похвал.

107

Ни собственный мой страх, ни вещий дух вселенной,

Стремящийся предстать пред гранью сокровенной,

Не в силах срок любви моей определить

И предсказать, когда покончу я любить.

Житейская луна с ущербом уменьшилась -

И злых предчувствий сонм смеется над собой,

А неизвестность вкруг, как мрак, распространилась,

И мир, представь, закон провозглашает свой.

Вспоенная весны живительной росою,

Любовь моя растет, и смерть ей не страшна,

Затем что буду жить в стихах своих душою,

Пока она гнести вкруг будет племена.

И ты свой мавзолей найдешь в строках их славных,

Когда гербы спадут с гробниц владык державных.

108

Нет слов, способных быть написанных пером,

Которых не излил я, друг мой, пред тобою!

И что могу сказать я нового притом,

Чтоб выразить восторг твоею красотою?

Да ничего, мой друг, хоть должен повторять

Все то же каждый день и старым не считать

Все старое: «Ты - мой! я - твой, моя отрада!»

Как в первый день, когда я твоего ждал взгляда.

Распуколка-любовь, в бессмертии своем,

Не думает совсем о времени разящем,

И места не дает морщинам бороздящим,

А делает его, борца, своим рабом -

И пламенной любви находит там зачатки,

Где время с злом влекли, казалось, их остатки.

109

Не говори, мой друг, что сердце изменило,

Что расставанье пыл мой сильно охладило.

Не легче разойтись мне было бы с тобой,

Чем с замкнутой в твоей душе моей душой.

Там дом моей любви - и если покидаю,

Как путник молодой, порою я его,

То возвращаюсь вновь в дом сердца моего,

И этим грех свой сам с души своей слагаю.

Когда б в душе моей все слабости земли,

Так свойственные всем и каждому, царили -

Не верь, чтоб все они настолько сильны были,

Чтоб разойтись с тобой склонить меня могли.

Да, если не тебя, то никого своею

Во всей вселенной я назвать уже не смею.

110

Носясь то здесь, то там, себе же на беду,

Я удручал и рвал на части ретивое,

Позорно продавал все сердцу дорогое

И превращал любовь в кровавую вражду.

Но все тревоги те мне юность снова дали,

А непреклонность чувств и опыт показали,

Что ты хранишь в себе любви моей залог,

Хоть я и был всегда от истины далек.

Так получай же то, что будет длиться вечно:

Не стану больше я дразнить свой аппетит,

Ввергая в бездну зол приязнь бесчеловечно,

А с нею и любовь, чей свет меня манит.

Итак - приветствуй, мой возврат благословляя,

И к сердцу своему прижми меня, родная!

111

Ты лучше за меня Фортуну побрани,

Виновницу моих проступков в оны дни,

Мне давшую лишь то, что волею бессмертных

Общественная жизнь воспитывает в смертных.

Вот отчего лежит на имени моем -

И пачкает его клеймо порабощенья,

Как руку маляра, малюющего дом!

Оплачь и пожелай мне, друг мой, обновленья -

И - лишь бы обойти заразную беду -

Готов, как пациент, и уксусом опиться,

Причем и желчь вполне противной не найду

И тягостным искус, лишь только б исцелиться.

Ты пожалей меня, и будет мне - поверь -

Достаточно того, чтоб сбросить груз потерь.

112

Твои любовь и пыл изглаживают знаки,

Наложенные злом на бедном лбу моем,

Бранит ли свет меня иль хвалит - что мне в том?

Лишь пред тобой бы я не скрадывался в мраке:

Ты для меня - весь свет, и я хочу найти

Себе в твоих устах хвалу и порицанье,

Другие ж для меня - без звука и названья,

И я ни для кого не уклонюсь с пути.

В той бездне, где живу, заботу я оставил

О мнениях других, а чувства быть заставил

Холодными навек и к брани, и к хвале.

Да, я смогу снести презрение во мгле

Затем что в мыслях так моих ты вкоренилась,

Что остальное все как будто провалилось.

113

Оставивши тебя, я вижу лишь умом;

А что руководит движеньями моими,

То смотрит как во мгле, полуслепым зрачком,

Глаза хоть и глядят, но я не вижу ими,-

Затем, что образец, который разглядеть

Не могут, им нельзя в душе запечатлеть.

Ничем глаза вокруг не могут насладиться,

Ни с разумом своим восторгом поделиться -

Затем что море ль благ или картина смут,

Холмы иль океан, свет дня иль сумрак ночи,

Скворец иль соловей предстанут перед очи -

Прелестный образ твой всему они дадут.

Правдивый разум мой, наполненный тобою,

Впадает в ложь во всем, что видит пред собою.

114

Ужель мой слабый дух, исполненный тобой,

Царей отраву - лесть - впивает, ангел мой?

Иль может быть, глаза мои уж слишком правы,

А страсти, что в тебе гнездятся, так лукавы,

Что научают их искусству превращать

Чудовищ ада злых в божественную рать,

Из худшего творя все лучшее пред нами,

Едва оно свой путь свершит под их лучами.

Не будет ли верней, что взгляд мой лжет в их честь,

А бедный разум пьет по-царски эту лесть?

Глаз знает хорошо - что разум мой пленяет:

По вкусу он ему напиток приправляет.

Хоть и отравлен он, но нравится глазам:

Грех меньше, если взор его отведал сам.

115

Мой друг, те строки лгут, что прежде я писал,

Где пелось, что любить не в силах я сильнее,

Тогда я весь пылал и разум мой,

Что может пламя то гореть еще светлее.

Но зная, что кругом случайности нас ждут,

Вползают между клятв, претят царей веленьям,

Низводят красоту, кладут предел стремленьям

И к переменам дух незыблемый влекут,

Я вправе был сказать под Времени давленьем:

«Теперь лишь от души тебя я полюбил!»

Так как уверен лишь я в настоящем был,

А будущность была окутана сомненьем.

Любовь - дитя, и слов поток моих дает

Лишь полный рост тому, что все еще растет.

116

К слиянью честных душ не стану больше вновь

Я воздвигать преград! Любовь - уж не любовь,

Когда меняет цвет в малейшем измененье

И отлетает прочь при первом охлажденье.

Любовь есть крепкий столп, высокий, как мечта,

Глядящий гордо вдаль на бури и на горе;

Она - звезда в пути для всех плывущих в море;

Измерена же в ней одна лишь высота.

Любовь верна, хотя уста ее бледнеют,

Когда она парит под времени косой;

Любовь в теченье лет не меркнет, не тускнеет

И часто до доски ведет нас гробовой.

Когда ж мои уста неправдой погрешили,

То значит - я не пел, а люди не любили!

117

Кори мой слабый дух за то, что расточает

Он то, чем мог тебе достойно бы воздать;

Что я позабывал к любви твоей взывать,

Хоть узы все сильней она мои скрепляет;

Что чуждым мне не раз я мысли поверял

И времени дарил злом купленное право;

Что первым злым ветрам я парус свой вверял,

Который от тебя так влек меня лукаво.

Ошибки ты мои на сердце запиши,

Добавь к догадкам ряд тяжелых доказательств

И на меня обрушь поток своих ругательств,

Но все же, в гневе, ты не убивай души:

Я только доказать хотел - и был во власти -

Всю силу чар твоих и постоянство страсти.

118

Как острой смеси мы спешим подчас принять,

Чем спящий аппетит к работе возбуждаем

И горькое затем лекарство принимаем,

Чтоб зол грозящей нам болезни избежать,-

Так, сладостью твоей донельзя подслащенный,

Я горьких яств искал, чтоб вызвать аппетит,

И рад бывал, своим блаженством пресыщенный,

Когда хоть что-нибудь во мне вдруг заболит.

В любви предвидеть зло нас учит ум суровый,

Хотя мы ничего не слышали о нем,

И нам велит лечить свой организм здоровый,

Пресыщенный добром, снедающим нас злом.

Но в яд губительный лекарство превратится

Тому, чья вся болезнь в любви к тебе таится.

119

Как много выпил я коварных слез сирен,

Эссенции гнусней ключей подземных ада,

Причем отраду страх теснил, а страх отрада -

И, с мыслью победить, опять сдавался в плен.

В какие, сердце, ты ввергалося напасти,

Считая уж себя достигнувшим всего!

Как яростно блестит луч взора моего

В болезненной борьбе отчаянья и страсти!

Врачующее зло, я вижу, что тобой

Хорошее еще становится прекрасней,

И, сделавшись опять владыкой над душой,

Погасшая любовь становится всевластной.

И, пристыженный, вновь я возвращаюсь вспять,

Успевши больше злом добыть, чем потерять.

120

Хоть жесткость, друг, твоя мне служит оправданьем,

Но, унесясь душой к своим воспоминаньям,

Я икну в прах главой под бременем грехов,

Затем что нервы рок мне свил не из оков.

Когда ты сражена жестокостью моею,

Как некогда сражен я был, мой друг, твоею,

То ты узнала ад, а я не мог вполне

Сознать, как сам страдал лишь по твоей вине.

Когда бы привело на память горе мне,

Что за удары рок таит для назиданья,

Я б - так же как и ты, когда-то в тишине -

Поднес тебе бальзам, ручающий страданья.

Да, грех прошедший твой и настоящий мой

Друг другу извинять, сойдясь между собой!

121

Нет, лучше подлым быть, чем подлым слыть,

Когда не подл, но терпишь осужденья,

Когда ты должен не как хочешь жить,

Но так, как требует чужое мненье.

Как чуждые, превратные глаза

Могли б хвалить мои переживанья

Иль ветреность мою судить, когда

С их точки зло - добро в моем сознанье?

Я есть - как есть. Кто стрелы направляет

В мой грех, тот множит лишь свои:

Я, может, прям, кривы ж они, кто знает?

Не их умам судить дела мои,

Пока не верно, что все люди злы,

Во зле живут и злом порождены.

122

Мой друг, подарок твой, та книжка записная,

Исписана вполне, и в памяти моей

Заметки, ни одной из них не забывая,

Я сохраню навек иль лучше до тех дней,

Когда придет конец,- когда мой ум затмится»

Когда в груди моей не будет сердце биться.

Но до тех пор во мне всегда жить будешь ты,-

Я сберегу в душе моей твои черты.

Так долго книжка та не может сохраняться.

Я не нуждаюсь в ней, чтобы любовь твою

В ней отмечать,- ее я смело отдаю:

Я сердца памяти вполне могу вверяться.

Заметки ж о любви мне при себе хранить -

Не значит ли, что я могу любовь забыть?

123

Не подглядишь во мне ты, Время, измененья!

Громада праха, вновь взнесенная тобой,

Не будет для меня предметом удивленья:

Все это уж не раз вставало предо мной.

От старины твоей мы все в восторг приходим

И думать про нее за лучшее находим,

Что волей нашей все, что видим, создано,

Чем знать, что это все известно уж давно.

Ни пришлое, ни то, что нас сопровождает

На жизненном пути, меня не удивляет:

Ведь. летопись твоя и все, что мы кругом

Встречаем в жизни, лжет в стремлении своем.

В одном лишь свой обет исполнить я намерен:

Я буду, вопреки тебе, о Время, верен!

124

Любовь моя очей величьем не сразит,

Которое судьба разбить паденьем может,

А Времеии любовь и злоба - уничтожит,

И образ чей то в терн, то в розаны повит.

О нет, она живет вдали от всех, не жаждет

Величия царей, средь пышности не страждет,

Не падает во прах под тяжестью потерь,

Что часто так у нас случается теперь!

Политики она нисколько не боится,

Той еретички злой, что лишь на срок трудится.

Но высоко стоит уверенная в том,

Что пламя и вода и все - ей нипочем.

Чтоб боле ясным быть - ссылаюсь на дела

Погибших за добро и живших лишь для зла.

125

Скажи, к чему носить мне внешние отличья,

Тем отдавая дань наружному приличью,

И создавать столпы для вечности слепой,

Клонящиеся в прах пред тленностию злой?

Я ль не видал, что те, которые искали

Отличий и чинов, их вслед за тем теряли,

Затем что, век платя недешево за честь,

Не помнили того, что ведь и счастье есть.

Пусть близ тебя вкушать я буду наслажденье;

А ты прими мое благое поклоненье,

Которое во мне правдивее всего

И требует взамен лишь сердца одного.

Итак, доносчик,- прочь! Душа, как ни прекрасна,

Чем больше стеснена, тем менее подвластна.

126

О, мальчик, в власти чьей - как это каждый знает -

И зеркало любви, и Времени коса,

Ты все растешь, тогда как сверстников краса,

Тускнея с каждым днем, все больше увядает.

Когда природа - царь живущего всего -

Тебя в пути своем удерживает властно,

То делает она все это для того,

Чтоб Время знало, что спешит оно напрасно.

О, бойся ты ее, способную сгубить

И задержать в пути, а не с любовью встретить,

Но на призыв ее придется все ж ответить,

Она ж должна свое подобье сотворить.

127

Кто б черное посмел прекрасным встарь считать,

А если б и посмел - оно б не заблистало;

Теперь же чернота преемственною стала,

Тогда как красоту всяк стал подозревать.

С поры той, как рука вошла в права природы

И начали себя подкрашивать уроды,

Волшебной красоте нет места на земле:

Поруганная злом, она живет во мгле.

Вот почему черны глаза моей прекрасной:

Они скорбят, что те, которые судьбой

С рожденья снабжены наружностью ужасной,

Природу топчут в грязь фальшивой красотой,

Но в трауре своем они все ж так прекрасны,

Что похвалы в их честь всегда единогласны.

128

О, музыка моя, бодрящая мой дух,

Когда на клавишах так чудно ты играла

И из дрожавших струн ряд звуков извлекала,

Будивших мой восторг и чаровавших слух,-

Как клавишами быть хотелось мне, поэту,

Лобзавшими в тиши ладони рук твоих

В то время, как устам, снять мнившим жатву эту,

Лишь приходилось рдеть огнем за дерзость их.

Как поменяться б им приятно было местом

С толкущейся толпой дощечек костяных,

Рабынь твоих перстов, манящих каждым жестом

И сделавших ту кость счастливей уст живых,

Но если клавиш хор доволен, торжествуя,

Отдай им пальцы, мне ж - уста для поцелуя.

129

Постыдно расточать души могучей силы

На утоленье злых страстей, что нам так милы:

В минуту торжества они бывают злы,

Убийственны,ч ерствы,и сполненых улы,

Неистовы, хитры, надменны, дерзновенны -

И вслед, пресытясь всем, становятся презренны:

Стремятся овладеть предметом без труда,

Чтоб после не видать вкушенного плода;

Безумствуют весь век под бременем желанья,

Не зная уз ни до, ни после обладанья,

Не ведая притом ни горя, ни утех,

И видят впереди лишь омут, полный нег.

Все это знает мир, хотя никто не знает,

Как неба избежать, что в ад нас посылает.

130

Глаза ее сравнить с небесною звездою

И пурпур нежных уст с кораллом - не дерзну,

Со снегом грудь ее не спорит белизною,

И с золотом сравнить нельзя кудрей волну,

Пред розой пышною роскошного Востока

Бледнеет цвет ее пленительных ланит,

И фимиама смол Аравии далекой

Амброзия ее дыханья не затмит,

Я лепету ее восторженно внимаю,

Хоть песни соловья мне кажутся милей,

И с поступью богинь никак я не смешаю

Тяжелой поступи красавицы моей.

Все ж мне она милей всех тех, кого толпою

Льстецы с богинями равняют красотою.

131

Такой же ты тиран, как те, что, возгордясь

Своею красотой, жестоко поступают,

Затем что знаешь ты, что, в душу мне вселясь,

Твои черты светлей сокровищ всех сияют.

А вот ведь говорят видавшие тебя,

Что вызвать вздох любви лицо твое не может:

Не смею возражать - боюсь, что не поможет,

Хотя в том пред собой готов поклясться я.

И то, в чем я клянусь, доказывает ясно

Рой вздохов уст моих, при мысли о твоем

Нахмуренном лице, мне шепчущих о том,

Что в любящей тебе и черное прекрасно.

В поступках лишь черна порой бываешь ты -

И вот в чем вижу я причину клеветы.

132

Люблю твои глаза, которые, жалея

Меня за то, что ты смеешься надо мной,

Оделись в черный флер и с тихою тоской

Глядят на мой позор, все более темнея.

О, никогда таким обилием румян,

Восстав, светило дня Восток не озаряло,

И звездочка зари вечерней сквозь туман

Таких живых лучей на Запад не бросала,

Какими этот взор покрыл лицо твое.

Так пусть же и душа твоя, как эти очи,

Грустит по мне и днем, и в мраке тихой ночи,

Когда твоя печаль так скрасила ее.

Тогда я поклянусь, что красота лишь в черном,

И цвет иной лица начну считать позорным.

133

Проклятие тебе - проклятие тому,

Кто раны мне несет и другу моему!

Иль мало было сбить с пути меня, подруга:

Понадобилось сбить с него тебе и друга.

Я похищен тобой, красавица моя,

А вместе с тем и он, мое второе «я»,

Покинутый собой, тобой и им, в стремленье,

Я трижды испытал троякое мученье.

Замкни меня в свою сердечную тюрьму,

Но выйти из нее дай другу моему.

Я буду стражем тех, кто овладеет мною,

Но ты быть не должна тюремщицею злою.

А будешь, потому что узник тот я сам -

И все, что есть во мне, ты приберешь к рукам.

134

Итак, я признаю, что твой он, жизнь моя,

И что я должен сам тебе повиноваться.

От самого себя готов я отказаться,

Но только возврати мое второе «я».

Ты воли не даешь, а он ее не просит

И жадности твоей всю горечь переносит -

И подписал тот акт, как поручитель мой,

Который крепко так связал его с тобой.

Итак, вооружись, нам общая подруга,

Законами своей волшебной красоты;

Как ростовщик свой иск на нас предъявишь ты,

И я из-за своей вины лишуся друга.

Я потерял его, над нами - власть твоя:

Заплатит он за все, но несвободен я.

135

Есть страсти у других, а у тебя есть воля,

И Воля есть еще в придачу у тебя,

Что волю, друг, твою теснит порой, любя,

Причем и не сладка твоя бывает доля.

Ужели воли слить ни разу не могла

С моею ты своей, чья воля безгранична?

Ужель пред волей всех уклончивость прилична,

А пред моей склонить нельзя тебе чела?

Моря полны водой, но дождь воспринимают

И мощно тем свои запасы пополняют.

Итак, когда сильна ты волею своей,

Попробуй к ней подлить хоть капельку моей.

Итак, ты ни добру, ни злу не поддавайся

И верной Воле быть подругой постарайся.

136

Когда тебя гнетет присутствие мое,

Ты поклянись душе, что воля я благая -

И доступ потому свободен мне в нее.

Так просьбу ты мою исполни, дорогая!

И станет Воля вновь сокровищем утех -

И сердце вмиг твое наполнит и осветит.

В большом пространстве мест достаточно для всех,

Да одного в толпе никто и не заметит.

Так пусть с другими я пройду хоть и не в счет:

Поверь, мне все равно - мне только б место было.

Считай меня за все, что в голову придет,

Лицо тебе мое было бы только мило.

Ты имя полюби; ну, а любовь твоя

Придет ко мне сама, затем что Воля - я.

137

Слепой и злой Амур, что сделал ты с глазами

Моими, что они, глядя, не видят сами,

На что глядят? Они толк знают в красоте,

А станут выбирать - блуждают в темноте.

Когда глаза мои, подкупленные взором

Твоим, вошли в залив, куда все мчится хором,

Зачем из лживых глаз ты сделала крючок,

На жало чье попал я, словно червячок?

Зачем я должен то считать необычайным,

Что в бренном мире всем считается случайным,

А бедные глаза, не смея отрицать,

Противное красе красою называть?

И так ошиблись глаз и сердце в достоверном -

И рок их приковал к достоинствам неверным.

138

Когда она себя правдивой называет,

Я верю ей, хотя мой ум не доверяет,

Чтоб милая меня считала простаком,

Чей слабый ум с людской неправдой незнаком.

Воображая, что она меня считает

За птенчика, хоть то, что я не молод - знает,

Я верить языку всегда ее готов,

Хотя и много лжи в потоках наших слов.

Что б ей сознаться, что она несправедлива,

А мне, что я старик, что тоже некрасиво?

Увы, любовь, таясь, не любит доверять,

А старость, полюбя, года твои считать!

Вот почему я с ней, она со мной - лукавим

И недостатков рой своих друг в друге славим.

138

Не требуй, чтобы я оправдывал словами

Тебя в обиде злой, мне сделанной тобой!

Ты грудь мне языком пронзай, но не глазами,

Открыто нападай, но не язви змеей.

Скажи, что страсть тебя к другому привлекает,

Но от меня лицо не отвращай свое.

Зачем хитрить, когда могущество твое

Меня без всяких средств к защите оставляет?

Что мне сказать? Про то, что взгляд ее врагом

Моим был с ранних лет, она прекрасно знает -

И потому, меча лучи его кругом,

Она от моего лица их отвращает.

Повремени ж! Но так как я почти убит,

То пусть твой взгляд со мной скорее порешит!

140

Настолько ж будь умна, насколько ты жестока,

И больше не пытай терпенья моего,-

Иначе скорбь внушит мне выразить широко

Всю горечь мук моих, не скрывши ничего.

Хочу я научить тебя, уча благому,

Шептать мне не любя, что любишь ты меня,

Как шепчет эскулап опасному больному,

Надеждой встать с одра несчастного маня.

Ведь, впав в тоску, могу я сделаться безумным

И о ебе подчас недоброе сказать,

А свет настолько стал лукав и вольнодумен,

Что сыщется сейчас два уха, чтоб внимать.

Итак, чтоб вновь не быть оставленною мною,

Ты мне смотри в глаза, хотя бы и с враждою.

141

Ты не для глаз моих пленительно-прекрасна.

Ты представляешь им лишь недостатков тьму;

Но что мертво для них, то сердце любит страстно,

Готовое любить и вопреки уму.

Ни пламя нежных чувств, ни вкус, ни обонянье,

Ни слух, что весь восторг при звуках неземных,

Ни сладострастья пыл, ни трепет ожиданья

Не восстают в виду достоинств всех твоих.

А все ж ни все пять чувств, ни разум мой не в силе

Заставить сердце в прах не падать пред тобой,

Оставив вольной плоть, которая весь свой

Похоронила пыл в тебе, как бы в могиле.

Одну лишь пользу я в беде моей сознал,

Что поводом к греху рок грех мой покарал.

142

Мой грех - любовь, твое ж достоинство - презренье

Ко мне за тяжкий грех, за то, что я любил;

Но ты сравни свое с моим лишь положенье -

И ты поймешь, что я его не заслужил.

Когда же - заслужил, то не из оскверненных

Твоих пурпурных уст, злой ложью клятв твоих,

Подобно мной самим добытым у других,

Так много, много раз в тиши запечатленных.

Да, я люблю тебя, как любишь ты других,

Чьих взглядов жаждешь ты, как жажду я твоих.

Вскорми ж в груди своей святое снисхожденье,

Чтоб добыло самой тебе оно прощенье.

Когда ты не даешь того, что в силах дать,

То можно и тебе в просимом отказать.

143

Как вставшая с зарей хозяйка-хлопотунья,

Увидя, что ее пернатая крикунья

Не возле, позабыв дитя свое, бежит

За той, кого рука ей скоро возвратит,

Тогда как в люльке он - покинутый ребенок -

К ней тянется в слезах из сбившихся пеленок,

К ней, кто в мгновенье то, забыв о том, что мать,

Лишь мыслит, как бы ей беглянку отыскать,-

Ах, так и ты бежишь за тем, кто черств душою,

Тогда как я, твой сын, бегу сам за тобою!

Но если ты найдешь желанное - вернись,

Роль матери сыграй и вновь ко мне склонись.

Я ж помолюсь, чтоб Бог скрепил твои желанья;

Лишь возвратись скорей унять мои страданья.

144

Мне две любви дано для радостей и горя,

Несущие меня подобно духам моря;

Из них один благой, с пленительным лицом,

Другой же - семя зла и женщина притом.

Чтоб в ад меня увлечь, злой гений похищает

Благого у меня, в надежде обольстить

И в дьявола его из духа превратить,

В чем искони ему гордыня помогает.

Успел ли ангел мой иль нет злым духом стать -

Могу предполагать,не смея утверждать;

Но так как мрак укрыл и сделал их друзьями,

То, верно, ангел мой в аду теперь с чертями.

И - сомневаясь - ждать я буду, в свой черед,

Пока мой мрачный дух благого не пожрет.

145

«Я ненавижу!» с уст, изваянных любовью

Слетело мне вослед с губительным «уйди» -

Мне, сердце чье, томясь по ней, сочилось кровью.

Когда ж она мой пыл заметила, в груди

Ее вдруг вспыхнул жар - и полились укоры

Из сокровенных недр на трепетный язык,

Который до тех пор был кроток и привык

Лишь изливать одни благие приговоры.

Смысл слов был изменен: конец прибавлен был,

Слетевший им вослед, как день за ночью грешной,

Подобно Сатане, вождю подземных сил,

Низвергнутому в ад бездонный и кромешный.

«Я ненавижу!» - вновь слетает с уст ее:

«Но не тебя!» - и вновь живу и счастлив я.

146

О, бедная душа, игралище страстей

И мощный центр моей греховной плоти всей,

К чему, когда внутри томишься и страдаешь,

Снаружи так себя ты пышно украшаешь?

К чему желаешь ты на столь короткий срок

Истратить столько сил для бренного жилища?

Ужели для того, чтоб червь, жилец кладбища,

Твой выхоленный труп точить удобней мог?

Нет, лучше ты живи на счет богатства тела -

И чтоб оно - не ты - все более слабело!

По дорогой цене уступки продавай!

Богатой будь внутри, а внешность - забывай!

Питайся смерти ты своей лишь достояньем -

И смерть не устрашит тебя своим стенаньем!

147

Увы, любовь моя, подобно лиxopaдке,

Стремится лишь тому, что гибельно в припадке,

И кормится лишь тем, что муки наши длит,

В надежде тем унять свой волчий аппетит.

Мой разум, враг любви и нежных воздыханий,

Неважностью своих рассерженный забот,

Ушел и вижу я, что рой моих желании

Мне не бальзам для ран, а смерть мою несет.

Неисцеленный, сил и разума лишенный

И долгою борьбой до пены доведенный

Сержусь и говорю как сумасшедший я,

Надолго уклонясь от цели бытия.

Иль я не клялся в том, что ты, как день, ясна,

Когда ты, словно ночь, как темный ад, черна?

148

Как страсть могла вложить мне в голову глаза,

Не видящие в тьме житейской ни аза?

Когда ж не лгут они, то где ж гулял мой разум,

Охаявший все то, что восхвалялось глазом?

Когда красиво все, что нравится глазам,

То почему же свет не доверяет нам?

Когда ж свет прав - глаза, знать, у любви плохие

И видят хуже, чем все люди остальные.

И точно, глаз любви не может верен быть,

Привыкнув лишь к тому, чтоб бдеть и слезы лить.

Немудрено, что взор неверен мой и тмится.

И солнце не блестит, пока не прояснится!

Любовь, твой страшный пыл глаза мои обжег,

Чтоб недостатки взор твои прозреть не мог.

149

Как ты могла сказать, что не любима мной,

Когда из-за тебя враждую сам с собою,

Когда лишь о тебе я думаю одной?

Люблю ли я того, не занят кто тобою?

Ласкаю ли я тех, кого не любишь ты?

Когда же ты порой мне гневом угрожаешь,

Не наполняю ль я - что ты, конечно, знаешь -

Лишь вдохами своей душевной пустоты?

Нет доблести во мне настолько недоступной,

Чтоб пренебречь на миг служением тебе,

Когда боготворит все лучшее во мне

Поступок каждый твой, хотя бы и преступный.

Но не люби меня: я вижу наконец,

Что зрячих любишь ты, тогда как - я слепец.

150

Что силою тебя такою наделяет,

Что можешь ты влиять так сильно на меня?

И что меня гнетет и клясться заставляет,

Что лучезарный свет не украшает дня?

Откуда ты берешь те чары обаянья,

Которые влекут и придают твоим

Всем недостаткам вид такой очарованья,

Что каждый мне из них становится святым?

Кто научил тебя любить себя заставить,

Когда я мог питать лишь ненависть к тебе?

Хоть и люблю я то, что многие бесславят,

Все ж брани не должна ты позволять себе.

Но если страсть во мне к себе ты возбудила,

Тем боле стою я, чтоб ты меня любила.

151

Любовь так молода, и где ей знать, что - совесть!

Но кто не знает, друг, ее рожденья повесть!

Так ты не упрекай меня в моих грехах,

Чтобы самой не впасть в такие ж впопыхах.

Твоя измена, друг, не редко заставляет

И бедного меня для плоти изменять:

Душа мирволит ей в любви торжествовать,

А - жалкая - она того лишь и желает.

И вот она, восстав при имени твоем,

Указывает всем на лик твой с торжеством,

Довольствуяся тем, чтоб быть твоей рабою

И всячески служить тебе самой собою.

Что ж - что я ту зову «любовью», чья любовь

То дух подъемлет мой, то нудит падать вновь!

152

Я полюбил тебя, тем клятву нарушая;

Но ты попрала две; в любви дав клятву мне,

Забыла о другой; меня же покидая,

Ты изменила вновь, вторично и вполне.

Как упрекать тебя в попранье двух обетов,

Когда по сотне их гнетет нас всех - поэтов!

Стократ виновней я, клянясь тебе во вред,

Чем ты, к кому давно во мне уж веры нет,

Тогда как прежде я всегда так громко клялся,

Что ты добра, умна - и этим наслаждался,

И даже, чтоб тебе сияния придать,

Решался образ твой прекрасным называть,

Преступно злую ложь за правду выдавая,

В чем и винюсь тебе, о истина святая!

153

Пред сном Амур на дерн свой факел положил,

Но нимфа темных рощ тот факел похитила

И пламенник его, живящий сердца пыл,

В сверкающий ручей долины погрузила,

Который у огня любви тем похитил

Его живящий жар и вечное кипенье,

И тем себя в ручей целебный превратил,

Дающий в роковых болезнях исцеленье.

Но факел взор любви опять воспламенил -

И крошка вздумал им груди моей коснуться:

Сраженный им, пошел в ключе я окунуться,

Чтоб влагою его унять душевный пыл.

Но что ни делал я, все было - труд напрасный:

Меня лишь исцелят глаза моей прекрасной.

154

Раз, возле положив свой факел огнеметный,

Заснул малютка-бог с улыбкой беззаботной;

Но сонм прелестных нимф, веселый и живой,

Приблизился к нему - и девственной рукой

Одна из них взяла тот факел, свет свой ливший

И миллиарды душ уже испепеливший,

И - в миг, когда сердец властитель роковой

Дремал, лишенный сил невинности рукой,

Она в ключе лесном тот факел погасила,

В котором под огнем любви таилась сила,

И стал тот ключ навек целительным ключом;

Но я, весь век твоим считаяся рабом,

Узнал, сойдя с него, что если согревает

Страсть воду, то вода ее не охлаждает.


Стоит он, жаждой истомленный,

Федор СОЛОГУБ

РИФМА

Сладкозвучная богиня,

     Рифма золотая,

Слух чарует, стих созвучьем

     Звонким замыкая.

И капризна, и лукава,

     Вечно убегает.

Гений сам порой не сразу

     Резвую поймает.

Чтоб всегда иметь шалунью

     Рифму под рукою,

Изучай прилежно слово

     Трезвой головою.

Сам трудись ты, но на рифму

     Не надень оковы:

Муза любит стих свободный,

     И живой и новый.

29 июня 1880

АРИАДНА

Где ты, моя Ариадна?

Где твой волшебный клубок?

Я в Лабиринте блуждаю,

Я без тебя изнемог.

Светоч мой гаснет, слабея,

Полон тревоги стою

И призываю на помощь

Мудрость и силу твою.

Много дорог здесь, но света

Нет и не видно пути.

Страшно и трудно в пустыне

Мраку навстречу идти.

Жертв преждевременных тени

Передо мною стоят.

Страшно зияют их раны,

Мрачно их очи горят.

Голос чудовища слышен

И заглушает их стон.

Мрака, безумного мрака

Требует радостно он.

Где ж ты, моя Ариадна?

Где путеводная нить?

Только она мне поможет

Дверь Лабиринта открыть.

7 ноября 1883

ПРОСЕЛОК

Вьется предо мною

Узенький проселок.

Я бреду с клюкою,

Тяжек путь и долог.

Весь в пыли дорожной,

Я бреду сторонкой,

Слушая тревожно

Колокольчик звонкий.

Не глушимый далью,

Гул его несется,

Жгучею печалью

В сердце отдается.

Воздух полон гула,

И дрожит дорога, -

Ах, хоть бы уснула

Ты, моя тревога!

9 декабря 1883

ЖАРКИМ ЛЕТОМ

Безумно душен и тяжел

Горячий воздух. Лютый, красный,

Дракон качается, - напрасный

И безнадежный произвол.

Долину сонную объемлет

Изнемогающая лень,

И тишина в полях, и дремлет

Лесная тень.

Не отдыхает в поле жница.

Ее бичует лютый зной.

Не раз невольною слезой

Ее увлажнена ресница.

С серпом сгибается она,

не видя грозных нив лазури, -

Но близость бури, милой бури

Ее томлению ясна...

И ярой бури ждет долина,

И неподвижно вся молчит,

И только робкая осина

Тихонько листьями дрожит.

14 декабря 1884

* * *

Трепещет робкая осина,

Хотя и легок ветерок.

Какая страшная причина

Тревожит каждый здесь листок?

Предание простого люда

Так объясняет страх ветвей:

На ней повесился Иуда,

Христопродавец и злодей.

А вот служители науки

Иной подносят нам урок:

Здесь ни при чем Христовы муки,

А просто длинный черешок.

Ученые, конечно, право,

Я верю умным их словам,

Но и предания не лукавы,

Напоминанья нужны нам.

15 августа 1886

* * *

Различными стремленьями

     Растерзана душа,

И жизнь с ее томленьями

     Темна и хороша.

Измученный порывами,

     Я словно вижу сон,

Надеждами пугливыми

     Взволнован и смущен.

Отравленной тревогою,

     Я все кого-то жду.

Какою же дорогою

     Куда же я пойду?

19 сентября 1886

* * *

Верь, - упадет кровожадный кумир,

Станет свободным и счастлив наш мир.

Крепкие тюрьмы рассыплются в прах,

Скроется в них притаившийся страх,

Кончится долгий и дикий позор,

И племена прекратят свой раздор.

Мы уже будем в могиле давно,

Но не тужи, милый друг, все равно,

Чем разъедающий стыд нам терпеть,

Лучше за нашу мечту умереть!

25 июля 1887

* * *

Что напишу? Что изреку

Стихом растрепанным и вялым?

Какую правду облеку

Его звенящим покрывалом?

Писать о том, как серый день

Томительно и скучно длился,

Как наконец в ночную тень

Он незаметно провалился?

Писать о том, что у меня

В душе нет прежнего огня,

А преждевременная вялость

И равнодушная усталость?

О том, что свой мундирный фрак

Я наконец возненавидел,

Или о том, что злой дурак

Меня сегодня вновь обидел?

- Но нет, мой друг, не городи

О пустяках таких не строчки:

Ведь это только все цветочки,

Дождешься ягод впереди.

Так говорит мне знанье света.

Увы! его я приобрел

Еще в младые очень лета,

Вот оттого-то я и зол.

8 ноября 1888

* * *

Я рано вышел на дорогу

И уж к полудню утомлен,

Разочарован понемногу

И чадом жизни опьянен.

В душе мечта - свернуть с дороги,

Где камни острые лежат,

Так утомившие мне ноги, -

Но я и отдыху не рад.

Короткий отдых к лени манит

И утомленный ум туманит,

А неотвязная нужда

Идет со мной везде, всегда.

Нужда - наставник слишком строгий,

И страшен взор ее, как плеть,

И я тащусь своей дорогой,

Чтобы на камнях умереть.

Когда богач самолюбивый

Промчится на коне верхом,

Я молча, в зависти стыдливой

Посторонюсь перед конем.

И сзади в рубище смиренном

Тащусь я, бледный и босой,

И на лице его надменном

Насмешку вижу над собой.

12 мая 1889

* * *

Порос травой мой узкий двор.

В траве лежат каменья, бревна.

Зияет щелями забор,

Из досок сложенный неровно.

И растворенного окна,

Когда сижу один, лениво,

Под тем забором мне видна

Полынь, да жгучая крапива.

И ветер, набежав порой,

Крапиву треплет и качает,

Играет ею, вот как мной

Судьба капризная играет.

И я, как та крапива, жгусь,

Когда меня случайно тронут.

И я, как та крапива, гнусь,

Когда порывы ветра стонут.

9-13 мая 1889

* * *

Стоит пора голодная,

Край в лапах нищеты.

Отчизна несвободная,

Бездомная, безродная,

Когда ж проснешься ты?

Когда своих мучителей

Ты далеко сметешь,

И с ними злых учителей,

Тебе твердящих ложь?

13 ноября 1891

ВОСЬМИДЕСЯТНИКИ

Среди шатания в умах и общей смуты,

Чтобы внимание подростков поотвлечь

И наложить ни пагубные мысли путы,

Понадобилась нам классическая речь.

Грамматики народов мертвых изучая,

Недаром тратили вечерние часы

И детство резвое, и юность удалая

В прилежном изученьи стройной их красы.

Хирели груди их, согнутые над книгой,

Слабели зоркие, пытливые глаза,

Слабели мускулы, как будто под веригой,

И гнулся хрупкий стан, как тонкая лоза.

И вышли скромные, смиренные людишки.

Конечно, уж они не будут бунтовать:

Им только бы читать печатные книжки

Да вкусный пирожок казенный смаковать.

3 августа 1892

* * *

Стоит он, жаждой истомленный,

Изголодавшийся, больной,

Под виноградною лозой,

В ручей по пояс погруженный,

И простирает руки он

К созревшим гроздьям виноградным, -

Но богом мстящим, беспощадным

Навек начертан их закон:

Бегут они от рук Тантала,

И выпрямляется лоза,

И свет небес, как блеск металла,

Томит молящие глаза.

И вот Тантал нагнуться хочет

К холодной, радостной струе, -

Она поет, звенит, хохочет

В недостигаемом ручье.

И чем он ниже к ней нагнется,

Тем глубже падает она,

И пред устами остается

Песок обсохнувшего дна.

В песок скрипучий и хрустящий

Лицом горячим он поник,

И, безответный и хрипящий,

Потряс пустыню дикий крик.

12 августа 1892

ИРИНА

Помнишь ты, Ирина, осень

В дальнем, бедном городке?

Было пасмурно, как будто

Небо хмурилось в тоске.

Дождик мелкий и упорный

Словно сетью заволок

Весь в грязи, в глубоких лужах

Потонувший городок,

И, тяжелым коромыслом

Надавив себе плечо,

Ты с реки тащила воду,

Щеки рдели горячо...

Был наш дом угрюм и тесен,

Крыша старая текла,

Пол качался под ногами,

Из разбитого стекла

Веял холод; гнулось набок

Полусгнившее крыльцо...

Хоть бы раз слова упрека

Ты мне бросила в лицо!

Хоть бы раз в слезах обильных

Излила невольно ты

Накопившуюся горечь

Беспощадной нищеты!

Я бы вытерпел упреки

И смолчал бы пред тобой.

Я, безумец горделивый,

Не поладивший с судьбой,

Так настойчиво хранивший

Обманувшие мечты

И тебя с собой увлекший

Для страданий нищеты.

Опускался вечер темный

Нас измучившего дня, -

Ты мне кротко улыбалась,

Утешала ты меня.

Говорила ты: "Что бедность!

Лишь была б душа сильна,

Лишь была бы жаждой счастья

Воля жить сохранена".

И опять, силен тобою,

Смело я глядел вперед,

В тьму зловещих испытаний,

Угрожающих невзгод.

И теперь над нами ясно

Вечереют небеса.

Это ты, моя Ирина,

Сотворила чудеса.

1-22 октября 1892

* * *

Я также сын больного века,

Душою слаб и телом хил,

Но странно - веру в человека

Я простодушно сохранил.

В борьбе упорно-беспощадной

Сгорели юные мечты.

Потоптаны толпой злорадной

Надежд весенние цветы,

И длится ночь, черна, как прежде,

Всю землю мглою полоня, -

А всё же радостной надежде

Есть место в сердце у меня!

6 октября 1892

* * *

     Туман не редеет.

Молочною мглою закутана даль,

     И на сердце веет

          Печаль.

     С заботой обычной,

Суровой нуждою влекомый к труду.

     Дорогой привычной

          Иду.

     Бледна и сурова,

Столица гудит под туманною мглой.

     Как моря седого

          Прибой.

     Из тьмы вырастая,

Мелькает и вновь уничтожиться в ней

     Торопится стая

          Теней.

6 ноября 1892

ТВОРЧЕСТВО

Темницы жизни покидая,

Душа возносится твоя

К дверям мечтательного рая.

В недостижимые края.

Встречают вечные виденья

Ее стремительный полет,

И ясный холод вдохновенья

Из грез кристаллы создает.

Когда ж, на землю возвращаясь,

Непостижимое тая,

Она проснется, погружаясь

В туманный воздух бытия, -

Небесный луч воспоминаний

Внезапно вспыхивает в ней

И злобный мрак людских страдании

Прорежет молнией своей.

3 февраля 1893

ЛИХО

Кто это возле меня засмеялся так тихо?

Лихо мое, одноглазое, дикое Лихо!

Лихо ко мне привязалось давно, с колыбели,

Лихо стояло и возле крестильной купели,

Лихо за мною идет неотступною тенью,

     Лихо уложит меня и в могилу.

Лихо ужасное, враг и любви и забвенью,

Кто тебе дал эту силу?

Лихо ко мне прижимается, шепчет мне тихо:

"Я - бесталанное, всеми гонимое Лихо!

В чьем бы дому для себя уголок ни нашло я,

Всяк меня гонит, не зная минуты покоя.

Только тебе побороться со мной недосужно, -

     Странно мечтая, стремишься ты к мукам.

Вот почему я с твоею душою так дружно,

Как отголосок со звуком".

30 декабря 1891, 26 января 1892, 2 апреля 1893

* * *

Я слагал эти мерные звуки,

Чтобы голод души заглушить,

Чтоб сердечные вечные муки

В серебристых струях утопить,

Чтоб звучал, как напев соловьиный,

Твой чарующий голос, мечта,

Чтоб, спаленные долгой кручиной,

Улыбнулись хоть песней уста.

2 июля 1893

* * *

Грустная светит луна,

Плещется тихо волна,

И над рекою туман.

Тяжко задумался лес.

Хочется сердцу чудес,

Грезится милый обман.

Чутко иду над рекой, -

Шатки мостки подо мной.

Вижу я мелкое дно,

Тень утонула в реке,

Город за мной вдалеке,

Возле - молчанье одно.

23 декабря 1893

* * *

Лампа моя равнодушно мне светит.

     Брошено скучное дело,

     Песня еще не созрела, -

Что же тревоге сердечной ответит?

Белая штора висит без движенья.

     Чьи-то шаги за стеною.

     Эти больные томленья -

          Перед бедою!

3 октября 1894

НЕУРОЖАЙ

Над полями ходит и сердито ропщет

     Злой Неурожай,

Взором землю сушит и колосья топчет, -

     Стрибог, помогай!

Ходит дикий, злобный, хлеб и мнет и душит,

     Обошел весь край

И повсюду землю гневным взором сушит, -

     Стрибог, помогай!

Губит наших деток неподвижным взором

     Злой Неурожай.

Голодом томимы, молим хриплым хором:

     Стрибог, помогай!

11 октября 1894

* * *

     О царица моя! Кто же ты? Где же ты?

     По каким заповедным иль торным путям

     Пробираться к тебе? Обманули мечты,

Обманули труды, а уму не поверю я сам.

Молодая вдова о почившем не может, не хочет скорбеть.

Преждевременно дева всё знает, - и счастье ее не манит.

Содрогаясь от холода, клянчит старуха и прячет истертую медь.

     Замирающий город туманом и мглою повит.

     Умирая, томятся в гирляндах живые цветы.

Побледневший колодник сбежавший прилег, отдыхая, в лесу у ручья.

     Кто же ты,

     Чаровница моя?

     О любви вдохновенно поет на подмостках поблекший певец.

     Величаво идет в равнодушной толпе молодая жена.

Что-то в воду упало, - бегут роковые обломки колец.

     Одинокая, спешная ночь и трудна, и больна.

     Сколько странных видений и странных, недужных тревог!

          Кто же ты, где же ты, чаровница моя?

     Недоступен ли твой светозарный чертог?

     Или встречу тебя, о царица моя?

20 октября 1894

* * *

Не быть никем, не быть ничем,

Идти в толпе, глядеть, мечтать,

Мечты не разделять ни с кем

И ни на что не притязать.

24 ноября 1814

* * *

Живи и верь обманам,

И сказкам, и мечтам.

Твоим душевным ранам

Отрадный в них бальзам.

И жизни переменной

Нектар кипучий пей,

Напиток сладкопенный

Желаний и страстей.

За грани жизни дольной

Очей не устремляй

И мыслью своевольной

Природы не пытай.

Вещают тайну тени.

Для смелого ума

В них смертные ступени,

Предсказанная тьма.

О смертный, верь обманам,

И сказкам, и мечте.

Дивись мирским туманам,

Как вечной красоте.

28 марта 1889, 30 декабря 1894

* * *

Есть тайна несказанная.

Но где, найду ли я?

Блуждает песня странная,

Безумная моя,

Дорогой незнакомою,

Среди немых болот.

С медлительной истомою

Она меня ведет.

Мгновения бесследные

Над ней летят в тиши,

И спят купавы бледные,

И дремлют камыши.

Коса ее запутана,

В ней жесткая трава,

И, дикой мглой окутана,

Поникла голова.

Дорогой потаенною,

Среди немых болот,

Где ирис, влагой сонною

Напоенный, цветет,

Блуждает песня странная,

Безумная моя.

Есть тайна несказанная,

Ее найду ли я?

21 марта 1895

* * *

На гулких улицах столицы

Трепещут крылья робких птиц,

И развернулись вереницы

Угрюмых и печальных лиц.

Под яркой маской злого света

Блестит торжественно глазет.

Идет, вся в черное одета,

Жена за тем, кого уж нет.

Мальчишки с песнею печальной

Бредут в томительную даль

Пред колесницей погребальной,

Но им покойника не жаль.

28-29 января 1896

* * *

Вывески цветные,

Буквы золотые,

Солнцем залитые,

Магазинов ряд

С бойкою продажей,

Грохот экипажей, -

Город солнцу рад.

Но в толпе шумливой,

Гордой и счастливой,

Вижу я стыдливой,

Робкой нищеты

Скорбные приметы:

Грубые предметы,

Темные черты.

18 марта 1896

* * *

К толпе непонятной и зыбкой

Приветливо взоры склоня,

С балкона случайной улыбкой

Порадовал кто-то меня.

Заметил я смуглую щеку,

Волос распустившихся прядь, -

И шумному, злому потоку

Толпы отдаюсь я опять,

И в грохот и ропот столицы

Несу неожиданный свет.

Мечте исполнения нет,

Но радость моя без границы.

14 апреля 1896

* * *

Запах асфальта и грохот колес,

     Стены, каменья и плиты...

О, если б ветер внезапно донес

     Шелест прибрежной ракиты!

Грохот на камнях и ропот в толпе, -

     Город не хочет смириться.

О, если б вдруг на далекой тропе

     С милою мне очутиться!

Ясные очи младенческих дум

     Сердцу открыли бы много.

О, этот грохот, и ропот, и шум -

     Пыльная, злая дорога.

21 -30 марта 1896

* * *

Царевной мудрой Ариадной

Царевич доблестный Тезей

Спасен от смерти безотрадной

Среди запутанных путей:

К его одежде привязала

Она спасительную нить, -

Перед героем смерть стояла,

Но не могла его пленить,

И, победитель Минотавра,

Свивая нить, умел найти

Тезей к венцу из роз и лавра

Прямые, верные пути.

А я - в тиши, во тьме блуждаю,

И в Лабиринте изнемог,

И уж давно не понимаю

Моих обманчивых дорог.

Всё жду томительно: устанет

Судьба надежды хоронить,

Хоть перед смертью мне протянет

Путеводительную нить, -

И вновь я выйду на свободу.

Под небом ясным умереть

И, умирая, на природу

Глазами ясными смотреть.

17 марта - 27 апреля 1896

* * *

Изменил я тебе, неземная, -

Я земную жену полюбил.

Обагрился закат, догорая,

Ароматами нежными мая

Сладкий вечер меня отравил.

Под коварным сиреневым цветом,

Улыбаясь и взоры клоня,

Та, земная, пленила меня

Непорочно-лукавым приветом.

Я, невеста, тебе изменил,

Очарованный девой телесной.

Я твой холод блаженный забыл.

О, закроя меня ризой небесной

От земных распаляющих сил!

14 мая 1896

ПИЛИГРИМ

В одежде пыльной пилигрима,

Обет свершая, он идет,

Босой, больной, неутомимо,

То шаг назад, то два вперед.

И, чередуясь мерно, дали

Встают всё новые пред ним,

Неистощимы, как печали, -

И всё далек Ерусалим...

В путях томительной печали

Стремится вечно род людской

В недосягаемые дали

К какой-то цели роковой.

И создает неутомимо

Судьба преграды перед ним,

И все далек от пилигрима

Его святой Ерусалим.

7 - 12 июня 1896

* * *

Короткая радость сгорела,

И снова я грустен и нищ,

И снова блуждаю без дела

У чуждых и темных жилищ.

Я пыл вдохновенья ночного

Больною душой ощущал,

Виденья из мира иного

Я светлым восторгом встречал.

Но краткая радость сгорела,

И город опять предо мной,

Опять я скитаюсь без дела

По жесткой его мостовой.

7 июля 1896

* * *

Путь мой трудный, путь мой длинный.

Я один в стране пустынной,

Но услады есть в пути, -

Улыбаюсь, забавляюсь,

Сам собою вдохновляюсь,

И не скучно мне идти.

Широки мои поляны,

И белы мои туманы,

И светла луна моя,

И поет мне ветер вольный

Речью буйной, безглагольной

Про блаженство бытия.

7 - 11 августа 1896

Нижний Новгород

* * *

Из мира чахлой нищеты,

Где жены плакали и дети лепетали,

Я улетал в заоблачные дали

В объятьях радостной мечты,

И с дивной высоты надменного полета

Преображал я мир земной,

И он сверкал передо мной,

Как темной ткани позолота.

Потом, разбуженный от грез

Прикосновеньем грубой жизни,

Моей мучительной отчизне

Я неразгаданное нес.

11 августа 1896

Волга

* * *

Люблю мое молчанье

В лесу во тьме ночей

И тихое качанье

Задумчивых ветвей.

Люблю росу ночную

В сырых моих лугах

И влагу полевую

При утренних лучах.

Люблю зарею алой

Веселый холодок

И бледный, запоздалый

Рыбачий огонек.

Тогда успокоенье

Нисходит на меня,

И что мне всё томленье

Пережитого дня!

Я всем земным простором

Блаженно замолчу

И многозвездным взором

Весь мир мой охвачу.

Закроюсь я туманом,

И волю дам мечтам,

И сказочным обманом

Раскинусь по полям.

14 - 15 августа 1896

* * *

Я - бог таинственного мира,

Весь мир в одних моих мечтах.

Не сотворю себе кумира

Ни на земле, ни в небесах.

Моей божественной природы

Я не открою никому.

Тружусь, как раб, а для свободы

Зову я ночь, покой и тьму.

28 октября 1896

* * *

Поднимаю бессонные взоры

И луну в небеса вывожу,

В небесах зажигаю узоры

И звездами из них ворожу,

Насылаю безмолвные страхи

На раздолье лесов и полей

И бужу беспокойные взмахи

Окрыленной угрозы моей.

Окружился я быстрыми снами,

Позабылся во тьме и в тиши,

И цвету я ночными мечтами

Бездыханной вселенской души.

2 декабря 1896

* * *

Надо мною жестокая твердь,

Предо мною томительный путь,

А за мною лукавая смерть

Всё зовет да манит отдохнуть.

Я ее не хочу и боюсь,

Отвращаюсь от злого лица.

Чтоб ее одолеть, я стремлюсь

Расширять бытие без конца.

Я - царевич с игрушкой в руках,

Я - король зачарованных стран.

Я - невеста с тревогой в глазах,

Богомолкой бреду я в туман.

14 декабря 1896

* * *

На меня ползли туманы

Заколдованного дня,

Чародейства и обманы

Выходили на меня,

Мне безликие грозили,

Мне полуденная мгла

Из дорожной серой пыли

Вихри зыбкие вила.

Но таинственное слово

Начертал я на земле, -

Обаянья духа злого

Робко замерли во мгле.

Без меча вошел я смело

В ту заклятую страну,

Где так долго жизнь коснела

И покорствовала сну.

Вражья сила разливала

Там повсюду страх и тьму, -

Там царевна почивала,

Сидя с прялкой в терему,

Замерла у дивной пряхи

С нитью тонкою рука;

Ветер стих на буйном взмахе.

Ставнем двинувши слегка.

Я вошел в ее светлицу,

Победитель темных сил,

И красавицу девицу

Поцелуем разбудил.

Очи светлые открыла

И зарделась вдруг она,

И рукой перехватила

Легкий взмах веретена.

10 февраля 1897

* * *

В поле не видно ни зги.

Кто-то зовет: "Помоги!"

     Что я могу?

Сам я и беден и мал,

Сам я смертельно устал,

     Как помогу?

Кто-то зовет в тишине:

"Брат мой, приблизься ко мне!

     Легче вдвоем. Если не

сможем идти,

Вместе умрем на пути,

     Вместе умрем!"

18 мая 1897

* * *

Забыты вино и веселье,

Оставлены латы и меч, -

Один он идет в подземелье,

Лампады не хочет зажечь.

И дверь заскрипела протяжно,

В нее не входили давно.

За дверью и темно, и влажно,

Высоко и узко окно.

Глаза привыкают во мраке, -

И вот выступают сквозь мглу

Какие-то странные знаки

На сводах, стенах и полу.

Он долго глядит на сплетенье

Непонятых знаков и ждет,

Что взорам его просветленье

Всезрящая смерть принесет.

8 сентября 1897

* * *

Птицы ранние чирикали, -

     Ты надела сарафан?

Не тебя ли это кликали

     За ночной туман?

Чуть прикрыта тканью тонкою,

     Без платка и босиком,

С песней радостной и звонкою

     Ты проходишь под окном.

Над тобой ветвями сочными

     Зашумел зеленый сад, -

За мечтами непорочными

     Очи весело глядят.

Дали все еще туманятся,

     На траве еще роса, -

Щеки нежные румянятся,

     Развевается коса.

21 ноября 1897

* * *

Не стоит ли кто за углом?

Не глядит ли кто на меня?

Посмотреть не смею кругом

И зажечь не смею огня.

Вот подходит кто-то впотьмах,

Но не слышны злые шаги.

О, зачем томительный страх?

И к кому воззвать: помоги?

Не поможет, знаю, никто,

Да и чем и как же помочь?

Предо мной темнеет ничто,

Ужасает мрачная ночь.

14 декабря 1897

* * *

Я лесом шел. Дремали ели,

Был тощ и бледен редкий мох, -

Мои друг далекий, неужели

Я слышал твой печальный вздох?

И это ты передо мною

Прошел, безмолвный нелюдим.

Завороженный тишиною

И вечным сумраком лесным?

Я посмотрел, - ты оглянулся,

Но промолчал, махнул рукой, -

Прошло мгновенье, - лес качнулся, -

И нет тебя передо мной.

Вокруг меня дремали ели,

Был тощ и бледен редкий мох,

Да сучья палые желтели,

Да бурелом торчал и сох.

20 - 21 декабря 1897

* * *

Не понимаю, отчего

В природе мертвенной и скудной

Встает какой-то властью чудной

Единой жизни торжество.

Я вижу вечную природу

Под неизбежной властью сил, -

Но кто же в бытие вложил

И вдохновенье и свободу?

И в этот краткий срок земной,

Из вещества сложась земного,

Как мог обресть я мысль и слово

И мир создать себе живой?

Окрест меня всё жизнью дышит,

В моей реке шумит волна,

И для меня в полях весна

Благоухания колышет.

Но не понять мне, отчего

В природе мертвенной и скудной

Воссоздается властью чудной

Духовной жизни торжество.

7 января 1898

* * *

Под кустами

Снег лежит,

Весь истаял

И сквозит.

Вот подснежник

Под ольхой, -

Он в одежде

Голубой.

Для чего ж он

Так спешит?

Что тревожит?

Что томит?

19 июня 1898

Миракс

* * *

Есть соответствия во всем, -

Не тщетно простираем руки:

В ответ на счастье и на муки

И смех и слезы мы найдем.

И если жаждем утешенья,

Бежим далёко от людей.

Среди лесов, среди полей -

Покой, безмыслие, забвенье.

Ветвями ветер шелестит,

Трава травою так и пахнет.

Никто и изгнании не чахнет,

Не презирает и не мстит.

Так, доверяяся природе,

Наперекор судьбе, во всем

Мы соответствия найдем

Своей душе, своей свободе.

2 августа 1898

За Гатчиной

ОКНО НОЧНОЕ

Весь дом покоен, и лишь одно

Окно ночное озарено.

То не лампадный отрадный свет:

Там нет отрады, и сна там нет.

Больной, быть может, проснулся вдруг,

И снова гложет его недуг.

Или, разлуке обречена,

В жестоких муках не спит жена.

Иль, смерть по воле готов призвать,

Бедняк бездольный не смеет спать.

Над милым прахом, быть может, мать

В тоске и страхе пришла рыдать,

Иль скорбь иная зажгла огни.

О злая, злая! к чему они?

3 августа 1898

* * *

Не говори, что мы устали,

И не тужи, что долог путь.

Нести священные скрижали

В пустыне должен кто-нибудь.

Покрыты мы дорожной пылью,

Избиты ноги наши в кровь, -

Отдаться ль робкому бессилью

И славить нежную любовь?

Иль сделать выбора доныне

Мы не хотели, не могли,

И с тяжкой ношею в пустыне

Бредем бессмысленно, в пыли?

О нет, священные скрижали

Мы донесем хоть как-нибудь.

Не повторяй, что мы устали,

Не порицай тяжелый путь.

22 августа 1898

* * *

Мечты о славе! Но зачем

Кумир мне бронзовый иль медный,

Когда я в жизни робко-нем,

Когда я в жизни странник бледный?

На шумных улицах, где я

Иду, печальный и усталый,

Свершать в пределах жития

Мой труд незнаемый и малый,

На перекрестке, где-нибудь,

Мое поставят изваянье,

Чтоб опорочить скорбный путь

И развенчать мое изгнанье.

О, суета! о, бедный дух!

Честолюбивое мечтанье!

Враждебно-чуждых жизней двух

Столь незаконное слиянье!

Я отрекаюсь наперед

От похвалы, от злой отравы,

Не потому, что смерть взойдет

Предтечею ненужной славы.

А потому, что в мире нет

Моим мечтам достойной цели,

И только ты, нездешний свет,

Чаруешь сердце с колыбели.

23 августа 1898

ЗВЕЗДА МАИР

1

Звезда Маир сияет надо мною,

     Звезда Маир,

И озарен прекрасною звездою

     Далекий мир.

Земля Ойле плывет в волнах эфира,

     Земля Ойле,

И ясен свет блистающий Маира

     На той земле.

Река Лигой в стране любви и мира,

     Река Лигой

Колеблет тихо ясный лик Маира

     Своей волной.

Бряцанье лир, цветов благоуханье,

     Бряцанье лир

И песни жен слились в одно дыханье,

     Хваля Маир.

15 сентября 1898

2

На Ойле далекой и прекрасной

Вся любовь и вся душа моя.

На Ойле далекой и прекрасной

Песней сладкогласной и согласной

Славит всё блаженство бытия.

Там, в сияньи ясного Маира,

Всё цветет, всё радостно поет.

Там, в сияньи ясного Маира,

В колыханьи светлого эфира,

Мир иной таинственно живет.

Тихий берег синего Лигоя

Весь в цветах нездешней красоты.

Тихий берег синего Лигоя -

Вечный мир блаженства и покоя,

Вечный мир свершившейся мечты.

22 сентября 1898

3

     Всё, чего нам здесь недоставало,

Всё, о чем тужила грешная земля,

     Расцвело на вас и засияло,

О Лигойские блаженные поля!

     Мир земной вражда заполонила,

Бедный мир земной в унынье погружен,

     Нам отрадна тихая могила

И подобный смерти, долгий, темный сон.

     Но Лигой струится и трепещет,

И благоухают чудные цветы,

     И Маир безгрешный тихо блещет

Над блаженным краем вечной красоты.

23 сентября 1898

4

Мой прах истлеет понемногу,

Истлеет он в сырой земле,

А я меж звезд найду дорогу

К иной стране, к моей Ойле.

Я всё земное позабуду,

И там я буду не чужой, -

Доверюсь я иному чуду,

Как обычайности земной.

22 сентября 1898

5

Мы скоро с тобою

Умрем на земле, -

Мы вместе с тобою

Уйдем на Ойле.

Под ясным Маиром

Узнаем мы вновь,

Под светлым Маиром

Святую любовь.

И всё, что скрывает

Ревниво наш мир,

Что солнце скрывает,

Покажет Маир.

22 сентября 1899

6

Бесстрастен свет с Маира,

Безгрешен взор у жен, -

В сиянии с Маира

Великий праздник мира

Отрадой окружен.

Далекая отрада

Близка душе моей, -

Ойле, твоя отрада -

Незримая ограда

От суетных страстей.

10 января 1901

* * *

Я напрасно хочу не любить, -

И, природе покорствуя страстной,

     Не могу не любить,

Не томиться мечтою напрасной.

Чуть могу любоваться тобой

И сказать тебе слова не смею,

     Но расстаться с тобой

Не хочу, не могу, не умею.

А настанут жестокие дни,

Ты уйдешь от меня без возврата.

     О, зачем же вы, дни!

За утратой иная утрата.

16 сентября 1898

* * *

     Чиста любовь моя,

     Как ясных звезд мерцанье,

Как плеск нагорного ручья,

Как белых роз благоуханье.

     Люблю одну тебя,

     Неведомая дева,

Невинной страсти не губя

Позором ревности и гнева.

     И знаю я, что здесь

     Не быть с тобою встрече:

Твоя украшенная весь

От здешних темных мест далече.

     А мой удел земной -

     В томленьях и скитаньях,

И только нежный голос твой

Ко мне доносится в мечтаньях.

29 сентября 1898

* * *

Забыв о родине своей,

Мы торжествуем новоселье, -

Какое буйное веселье!

Какое пиршество страстей!

Но всё проходит, гаснут страсти,

Скучна веселость наконец;

Седин серебряный венец

Носить иль снять не в нашей власти.

Всё чаще станем повторять

Судьбе и жизни укоризны,

И тихий мир своей отчизны

Нам всё отрадней вспоминать.

30 сентября 1898

* * *

     Цветик белоснежный

     У тропы тележной

Вырос в месте незнакомом.

Ты, мой друг, простился с домом,

     Ты ушел далече, -

     Суждена ль нам встреча?

     Цветик нежный, синий

     Над немой пустыней

Вырос в месте незнакомом.

Ты, мой друг, расстался с домом,

     От тебя хоть слово

     Я услышу ль снова?

13 октября 1898

* * *

День туманный

Настает,

Мой желанный

Не идет.

     Мгла вокруг.

На пороге

Я стою,

Вся в тревоге,

И пою.

     Где ж мой друг?

Холод веет,

Сад мой пуст,

Сиротеет

Каждый куст.

     Скучно мне.

Распрощался

Ты легко

И умчался

Далеко

     На коне.

По дороге

Я гляжу,

Вся в тревоге,

Вся дрожу, -

     Милый мой!

Долго стану

Слезы лить,

В сердце рану

     Бередить, -

Бог с тобой!

20 октября 1898

* * *

     Недотыкомка серая

Всё вокруг меня вьется да вертится,-

То не Лихо ль со мною очертится

Во единый погибельный круг?

     Недотыкомка серая

Истомила коварной улыбкою,

Истомила присядкою зыбкою, -

Помоги мне, таинственный друг!

     Недотыкомку серую

Отгони ты волшебными чарами,

Или наотмашь, что ли, ударами,

Или словом заветным каким.

     Недотыкомку серую

Хоть со мной умертви ты, ехидную,

Чтоб она хоть в тоску панихидную

Не ругалась над прахом моим.

1 октября 1899

* * *

Иду в смятеньи чрезвычайном,

И, созерцая даль мою,

Я в неожиданном, в случайном

Свои порывы узнаю.

Я снова слит с моей природой,

Хотя доселе не решил,

Стремлюсь ли я своей свободой

Или игрой мне чуждых сил.

Но что за гранью жизни краткой

Меня ни встретит, - жизнь моя

Горит одной молитвой сладкой,

Одним дыханьем бытия.

21 ноября 1899

* * *

От курослепов на полях

До ярко-знойного светила

В движеньях, звуках и цветах

Царит зиждительная сила.

Как мне не чувствовать ее

И по холмам, и по оврагам!

Земное бытие мое

Она венчает злом и благом.

Волной в ручье моем звеня,

Лаская радостное тело,

Она несет, несет меня,

Ее стремленьям нет предела.

Проснулся день, ликует твердь,

В лесу подружку птица кличет.

О сила дивная, и смерть

Твоих причуд не ограничит!

22 ноября 1899

* * *

     Зачем, скажи,

В полях, возделанных прилежно,

     Среди колосьев ржи

Везде встречаем неизбежно

     Ревнивые межи?

Одно и то же солнце греет

Тебя, суровая земля,

Один и тот же труд лелеет

Твои широкие поля.

Но злая зависть учредила

Во славу алчности и лжи

Неодолимые межи

Везде, где ты, земля, взрастила

Хотя единый колос ржи.

29 ноября 1898, 27 января 1900

* * *

Порой повеет запах странный, -

Его причины не понять, -

Давно померкший, день туманный

Переживается опять.

Как встарь, опять печально всходишь

На обветшалое крыльцо,

Засов скрипучий вновь отводишь,

Вращая ржавое кольцо, -

И видишь тесные покои,

Где половицы чуть скрипят,

Где отсырелые обои

В углах тихонько шелестят,

Где скучный маятник маячит,

Внимая скучным, злым речам,

Где кто-то молится да плачет,

Так долго плачет по ночам.

5 октября 1898 - 10 февраля 1900

* * *

Земле раскрылись не случайно

Многообразные цветы, -

В них дышит творческая тайна,

Цветут в них Божий мечты.

Что было прежде силой косной,

Что жило тускло и темно,

Теперь омыто влагой росной,

Сияньем дня озарено, -

И в каждом цвете, обаяньем

Невинных запахов дыша,

Уже трепещет расцветаньем

Новорожденная душа.

24 ноября 1900

АНГЕЛ БЛАГОГО МОЛЧАНИЯ

Грудь ли томится от зною,

Страшно ль смятение вьюг, -

Только бы ты был со мною,

Сладкий и радостный друг.

Ангел благого молчанья,

Тихий смиритель страстей,

Нет ни венца, ни сиянья

Над головою твоей.

Кротко потуплены очи,

Стан твой окутала мгла,

Тонкою влагою ночи

Веют два легких крыла.

Реешь над дольным пределом

Ты без меча, без луча, -

Только на поясе белом

Два золотые ключа.

Друг неизменный и нежный,

Тенью прохладною крыл

Век мой безумно-мятежный

Ты от толпы заслонил.

В тяжкие дни утомленья.

В ночи бессильных тревог

Ты отклонил помышленья

От недоступных дорог.

2-3 декабря 1900

* * *

Я ухо приложил к земле,

Чтобы услышать конский топот, -

Но только ропот, только шепот

Ко мне доходит по земле.

Нет громких стуков, нет покоя,

Но кто же шепчет и о чем?

Кто под моим лежит плечом

И уху не дает покоя?

Ползет червяк? Растет трава?

Вода ли капает до глины?

Молчат окрестные долины,

Земля суха, тиха трава.

Пророчит что-то тихий шепот?

Иль, может быть, зовет меня,

К покою вечному клоня,

Печальный ропот, темный шепот?

31 декабря 1900

Миракс

* * *

Преодолев тяжелое косненье

     И долгий путь причин,

Я сам - творец и сам - свое творенье,

     Бесстрастен и один.

Ко мне струилось пламенное слово.

     Блистая, дивный меч,

Архангелом направленный сурово,

     Меня грозился сжечь.

Так, светлые владыку не узнали

     В скитальце и рабе,

Но я разбил старинные скрижали

     В томительной борьбе.

О грозное, о древнее сверканье

     Небесного меча!

Убей раба за дерзкое исканье

     Эдемского ключа.

Исполнил раб завещанное дело:

     В пыли земных дорог

Донес меня до вечного предела,

     Где я - творец и бог.

11 июня 1901

* * *

Любовью легкою играя,

Мы обрели блаженный край.

Вкусили мы веселье рая,

Сладчайшего, чем Божий рай.

Лаская тоненькие руки

И ноги милые твои,

Я изнывал от сладкой муки,

Какой не знали соловьи.

С тобою на лугу несмятом

Целуяся в тени берез,

Я упивался ароматом,

Благоуханней алых роз.

Резвей веселого ребенка,

С невинной нежностью очей,

Ты лепетала звонко, звонко,

Как не лепечет и ручей.

Любовью легкою играя,

Вошли мы только в первый рай:

То не вино текло играя,

То пена била через край.

И два глубокие бокала

Из тонко-звонкого стекла

Ты к светлой чаше подставляла

И пену сладкую лила,

Лила, лила, лила, качала

Два тельно-алые стекла.

Белей лилей, алее лала

Бела была ты и ала.

И в звонах ласково-кристальных

Отраву сладкую тая,

Была милее дев лобзальных

Ты, смерть отрадная моя!

3 июля 1901

* * *

Прикован тяжким тяготением

     К моей земле,

Я тешусь кратким сновидением

     В полночной мгле.

Летит душа освобожденная

     В живой эфир

И там находит, удивленная,

     За миром мир.

И мимоходом воплощается

     В иных мирах,

И новой жизнью забавляется

     В иных телах.

20 марта 1899, 30 июля 1901

* * *

Воля к жизни, воля к счастью, где же ты?

Иль навеки претворилась ты в мечты

И в мечтах неясных, в тихом полусне,

Лишь о невозможном возвещаешь мне?

Путь один лишь знаю, - долог он и крут,

Здесь цветы печали бледные цветут,

Умирает без ответа чей-то крик,

За туманом солнце скрыто, - тусклый лик.

Утомленьем и могилой дышит путь, -

Воля к смерти убеждает отдохнуть

И от жизни обещает уберечь.

Холодна и однозвучна злая речь,

Но с отрадой и с надеждой внемлю ей

В тишине, в томленьи неподвижных дней.

4 августа 1901

* * *

     Я печален, я грешен, -

Только ты не отвергни меня.

Я твоей красотою утешен

В озареньи ночного огня.

     Не украшены стены,

Желтым воском мой пол не натерт, -

Я твоей не боюся измены.

Я великою верою тверд.

     И на шаткой скамейке

Ты, босая, сидела со мной,

И в тебе, роковой чародейке,

Зажигался пленительный зной.

     Есть у бедности сила,

И печалью измученный взор

Зажигает святые светила,

Озаряет великий простор.

12 августа 1901

* * *

Грустное слово - конец!

Милое слово - предел!

Молотом скован венец,

Золотом он заблестел.

Ужас царил на пути.

Злобно смеялась нужда.

Злобе не льсти и не мсти,

Вечная блещет звезда.

12 августа 1901

* * *

Окрест - дорог извилистая сеть.

Молчание - ответ взывающим.

О, долго ль будешь в небе ты висеть

Мечом, бессильно угрожающим?

Была пора, - с небес грозил дракон,

Он видел вдаль, и стрелы были живы.

Когда же он покинет небосклон,

Всходили вестники, земле не лживы.

Обвеяны познанием кудес,

Являлись людям звери мудрые.

За зельями врачующими в лес

Ходили ведьмы среброкудрые.

Но всё обман,- дракона в небе нет,

И ведьмы так же, как и мы, бессильны.

Земных судеб чужды пути планет,

Пути земные медленны и пыльны.

Страшна дорог извилистая сеть,

Молчание - ответ взывающим.

О, долго ль с неба будешь ты висеть

Мечом, бессильно угрожающим?

14 августа 1901

* * *

Он песни пел, пленял он дев,

Владел и шпагой и гитарой.

Пройдет - и затихает гнев

У ведьмы даже самой ярой.

И жен лукавая хвала,

И дев мерцающие взоры!

Но бойтесь - у богини зла

Неотвратимы приговоры.

Она предстала перед ним

В обличьи лживом девы нежной,

Одежда зыблилась, как дым,

Над дивной грудью белоснежной.

Он был желаньем уязвлен,

Она коварно убегала,

За ней бежал всё дальше он,

Держась за кончик покрывала, -

И увлекла в долину бед,

И скрылась на заклятом бреге,

И на проклятый навий след

Он наступил в безумном беге.

И цвет очей его увял,

И радость жизни улетела,

И тяжкий холод оковал

Его стремительное тело.

И тает жизнь его, как дым.

В тоске бездейственно-унылой

Живет он, бледный нелюдим,

И только ждет он смерти милой.

15 августа 1901

* * *

Прохладная забава, -

Скамейка челнока,

Зеленая дубрава,

Веселая река.

В простой наряд одета,

Сидишь ты у руля,

Ликующее лето

Улыбкою хваля.

Я тихо подымаю

Два легкие весла.

Твои мечты я знаю, -

Душа твоя светла.

Ты слышишь в лепетаньи

Прозрачных, тихих струй

Безгрешное мечтанье.

Невинный поцелуй.

15 августа 1901

* * *

Прозрачный сок смолистый.

Застывший на коре.

Пронизан воздух мглистый

Мечтаньем о заре.

Скамейка у забора,

Далекий плеск реки.

Расстаться надо скоро...

Пожатие руки...

Ты скрылась в тень густую

В замолкнувшем саду.

Гляжу во мглу ночную,

Один в полях иду.

Застенчивой весною,

Стыдяся белых ног,

Не ходишь ты со мною

Просторами дорог.

Но только ноги тронет

Едва-едва загар.

Твой легкий стыд утонет

В дыханьи вешних чар.

И в поле ты, босая, -

В платочке голова, -

Пойдешь, цветкам бросая

Веселые слова.

15 августа 1901

* * *

Я страшною мечтой томительно встревожен:

Быть может, этот мир, такой понятный мне,

Такой обильный мир, весь призрачен, весь ложен,

Быть может, это сон в могильной тишине.

И над моей томительной могилой

Иная жизнь шумит, и блещет, и цветет,

И ветер веет пыль на крест унылый,

И о покойнике красавица поет.

31 января 1895, 25 ноября 1901

* * *

          Безгрешный сон,

     Святая ночь молчанья и печали!

Вы, сестры ясные, взошли на небосклон

     И о далеком возвещали.

          Отрадный свет

     И на земле начертанные знаки!

Вам, сестры ясные, земля моя в ответ

     Взрастила грезящие маки.

          В блестящем дне

     Отрада есть - надежда вдохновенья.

О сестры ясные, одна из вас ко мне

     Сошла в тумане сновиденья!

10 января 1902

* * *

Никто не убивал,

Он тихо умер сам, -

Он бледен был и мал,

Но рвался к небесам.

А небо далеко,

И даже - неба нет.

Пойми - и жить легко, -

Ведь тут же, с нами, свет.

Огнем горит эфир,

И ярки наши дни, -

Для ночи знает мир

Внезапные огни.

Но он любил мечтать

О пресвятой звезде,

Какой не отыскать

Нигде - увы! - нигде!

Дороги к небесам

Он отыскать не мог,

И тихо умер сам,

Но умер он, как Бог.

21 апреля 1902

* * *

Балалайка моя,

Утешай-ка меня,

Балалаечка!

У меня ли была,

И жила, и цвела

Дочка Раечка.

Пожила, умерла,

И могила взяла

Дочку Раечку, -

Ну и как мне не пить,

Ну и как не любить

Балалаечку!

Что взгляну на мою

Балалаечку,

То и вспомню мою

Дочку Раечку.

29 апреля 1902

* * *

Змий, царящий над вселенною.

Весь в огне, безумно-злой,

Я хвалю тебя смиренною,

Дерзновенною хулой.

Из болотной топкой сырости

Повелел, губитель, ты

Де ревам и травам вырасти,

Вывел листья и цветы.

И ползущих и летающих

Ты воззвал на краткий срок.

Сознающих и желающих

Тяжкой жизни ты обрек.

Тучи зыблешь ты летучие,

Ветры гонишь вдоль земли,

Чтоб твои лобзанья жгучие

Раньше срока не сожгли.

Неотменны повеления,

Нет пощады у тебя,

Ты царишь, презрев моления,

Не любя и все губя.

18 июня 1902

* * *

Елисавета, Елисавета,

     Приди ко мне!

Я умираю, Елисавета,

     Я весь в огне.

Но нет ответа, мне нет ответа

     На страстный зов.

В стране далекой Елисавета,

     В стране отцов.

Ее могила, ее могила

     В краю ином.

Она скончалась. Ее могила -

     Ревнивый дом.

Победа смерти не победила

     Любви моей.

Сильна могила, ее могила. -

     Любовь сильней.

Елисавета, Елисавета,

     Приди ко мне!

Я умираю. Елисавета,

     Я весь в огне.

Слова завета, слова завета

     Не нам забыть.

С тобою вместе, Елисавета.

     Нам надо быть.

Расторгнуть бремя, расторгнуть бремя

     Пора пришла.

Земное, злое растает бремя,

     Как сон, как мгла.

Земное бремя - пространство, время -

     Мгновенный дым.

Земное, злое расторгнем бремя

     И победим!

Елисавета. Елисавета,

     Приди ко мне.

Я умираю, Елисавета,

     Я весь в огне.

Тебя я встречу в блистаньи света,

     Любовь моя.

Мы будем вместе, Елисавета,

     И ты и я.

21-22 июня 1902

* * *

В село из леса она пришла.

Она стучала, она звала.

Ее страшила ночная тьма,

Но не пускали ее в дома.

И долго, долго брела она,

И темной ночью была одна,

И не пускали ее в дома,

И угрожала ночная тьма.

Когда ж, ликуя, заря взошла,

Она упала - и умерла.

25 июня 1902

* * *

Равно для сердца мило,

Равно волнует кровь -

И то, что прежде было,

И то, что будет вновь,

И темная могила,

И светлая любовь.

А то, что длится ныне,

Что мы зовем своим,

В безрадостной пустыне

Обманчиво, как дым.

Томимся о святыне,

Завидуем иным.

4-6 июля 1902

* * *

В стране безвыходной бессмысленных томлений

Влачился долго я без грез, без божества,

     И лишь порой для диких вдохновений

     Я находил безумные слова.

Они цвели во мгле полночных волхвований,

На злом пути цвели, - и мертвая луна

     Прохладный яд несбыточных желаний

     Вливала в них, ясна и холодна.

6 июля 1902

* * *

В тихий вечер на распутьи двух дорог

Я колдунью молодую подстерег,

И во имя всех проклятых вражьих сил

У колдуньи талисмана я просил.

Предо мной она стояла, чуть жива,

И шептала чародейные слова,

И искала талисмана в тихой мгле,

И нашла багряный камень на земле,

И сказала: "Этот камень ты возьмешь, -

С ним не бойся, - не захочешь, не умрешь.

Этот камень всё на шее ты носи

И другого талисмана не проси.

Не для счастья, иль удачи, иль венца, -

Только жить, всё жить ты будешь без конца.

Станет скучно - ты веревку оборвешь,

Бросишь камень, станешь волен, и умрешь".

7 июля 1902

* * *

Пойми, что гибель неизбежна.

     Доверься мне

И успокойся безмятежно

     В последнем сне.

В безумстве дни твои сгорели,

     Но что тужить!

Вся жизнь, весь мир - игра без цели.

     Не надо жить.

Не надо счастия земного,

     Да нет и сил,

И сам ты таинства иного

     Уже вкусил!

11-14 июля 1902

* * *

Ты не бойся, что темно.

Слушай, я тебе открою, -

Всё невинно, всё смешно,

Всё божественной игрою

Рождено и суждено.

Для торжественной забавы

Я порою к вам схожу,

Собираю ваши травы,

И над ними ворожу,

И варю для вас отравы.

Мой напиток пей до дна.

В нем забвенье всех томлений;

Глубина его ясна,

Но великих утолений

Преисполнена она.

Вспомни, как тебя блаженно

Забавляли в жизни сны.

Всё иное - неизменно,

Нет спасенья, нет вины,

Всё легко, и всё забвенно.

14 июля 1902

* * *

Когда я в бурном море плавал

И мой корабль пошел ко дну,

Я так воззвал: "Отец мой, Дьявол,

Спаси, помилуй, - я тону.

Не дай погибнуть раньше срока

Душе озлобленной моей, -

Я власти темного порока

Отдам остаток черных дней".

И Дьявол взял меня и бросил

В полуистлевшую ладью.

Я там нашел и пару весел,

И серый парус, и скамью.

И вынес я опять на сушу,

В больное, злое житие,

Мою отверженную душу

И тело грешное мое.

И верен я, отец мой Дьявол,

Обету, данному в злой час,

Когда я в бурном море плавал

И ты меня из бездны спас.

Тебя, отец мой, я прославлю

В укор неправедному дню,

Хулу над миром я восставлю,

И, соблазняя, соблазню.

23 июля 1902

* * *

     Что мы служим молебны

И пред Господом ладан кадим!

     Все равно непотребны,

Позабытые Богом своим.

     В миротканой порфире,

Осененный покровами сил,

     Позабыл он о мире

И от творческих дел опочил.

     И нетленной мечтою

Мировая душа занята,

     Не земною, иною, -

А земная пустыня - пуста.

23 июля 1902

* * *

В последнем свете злого дня,

В паденьи сил, в затменьи Бога,

Перед тобой моя дорога.

Приди ко Мне, люби Меня.

В мирах всё призрачно и тленно, -

Но вот Я заповедь даю,

Она вовеки неизменна:

Люби Меня и жизнь Мою.

Я - всё во всем, и нет Иного.

Во Мне родник живого дня.

Во тьме томления земного

Я - верный путь. Люби Меня.

20 января 1903

ГИМНЫ РОДИНЕ

1

О Русь! в тоске изнемогая,

Тебе слагаю гимны я.

Милее нет на свете края,

     О родина моя!

Твоих равнин немые дали

Полны томительной печали,

Тоскою дышат небеса,

Среди болот, в бессильи хилом,

Цветком поникшим и унылым,

Восходит бледная краса.

Твои суровые просторы

Томят тоскующие взоры

И души, полные тоской.

Но и в отчаяньи есть сладость.

Тебе, отчизна, стон и радость,

И безнадежность, и покой.

Милее нет на свете края,

О Русь, о родина моя.

Тебе, в тоске изнемогая,

     Слагаю гимны я.

6 апреля 1903

2

Люблю я грусть твоих просторов,

Мой милый край, святая Русь.

Судьбы унылых приговоров

Я не боюсь и не стыжусь.

И все твои пути мне милы,

И пусть грозит безумный путь

И тьмой, и холодом могилы,

Я не хочу с него свернуть.

Не заклинаю духа злого,

И, как молитву наизусть,

Твержу все те ж четыре слова:

"Какой простор! Какая грусть!"

8 апреля 1903

3

Печалью, бессмертной печалью

Родимая дышит страна.

За далью, за синею далью

Земля весела и красна.

Свобода победы ликует

В чужой лучезарной дали,

Но русское сердце тоскует

Вдали от родимой земли.

В безумных, напрасных томленьях

Томясь, как заклятая тень,

Тоскует о скудных селеньях,

О дыме родных деревень.

10 апреля 1903

* * *

Мы поклонялися Владыкам

И в блеске дня и в тьме божниц,

И перед каждым грозным ликом

Мы робко повергались ниц.

Владыки гневные грозили

И расточали гром и зло,

Порой же милость возносили

Так величаво и светло.

Но их неправедная милость,

Как их карающая месть,

Могли к престолам лишь унылость,

Тоской венчанную, возвесть.

Мерцал венец ее жемчужный,

Но свет его был тусклый блеск,

И вся она была - ненужный

И непонятный арабеск.

Владык встречая льстивым кликом,

И клик наш соткан был из тьмы, -

В смятеньи темном и великом

Чертог ее ковали мы.

Свивались пламенные лица.

Клубилась огненная мгла,

И только тихая Денница

Не поражала и не жгла.

19 мая 1903

* * *

Луны безгрешное сиянье,

Бесстрастный сон немых дубрав,

И в поле мглистом волхвованье,

     Шептанье трав...

Сошлись полночные дороги.

На перекрестке я опять, -

Но к вам ли, демоны и боги,

     Хочу воззвать?

Под непорочною луною

Внимая чуткой тишине,

Всё, что предстало предо мною,

     Зову ко мне.

Мелькает белая рубаха, -

И по траве, как снег бледна,

Дрожа от радостного страха,

     Идет она.

Я не хочу ее объятий,

Я ненавижу прелесть жен,

Я властью неземных заклятий

     Заворожен.

Но говорит мне ведьма: "Снова

Вещаю тайну бытия.

И нет и не было Иного, -

     Но я - Твоя.

Сгорали демоны и боги.

Но я с Тобой всегда была

Там, где встречались две дороги

     Добра и зла".

Упала белая рубаха,

И предо мной, обнажена,

Дрожа от страсти и от страха,

     Стоит она.

24 октября 1903

ОТ ЗЛОЙ РАБОТЫ ПАЛАЧЕЙ

     Баллада

          Валерию Брюсову

Она любила блеск и радость,

Живые тайны красоты,

Плодов медлительную сладость,

Благоуханные цветы.

Одета яркой багряницей,

Как ночь мгновенная светла,

Она любила быть царицей,

Ее пленяла похвала.

Ее в наряде гордом тешил

Алмаз в лучах и алый лал,

И бар мы царские обвешал

Жемчуг шуршащий и коралл.

Сверкало золото чертога,

Горел огнем и блеском свод,

И звонко пело у порога

Паденье раздробленных вод.

Пылал багрянец пышных тканей

На белом холоде колонн,

И знойной радостью желаний

Был сладкий воздух напоен.

Но тайна тяжкая мрачила

Блестящей славы дивный дом:

Царица в полдень уходила,

Куда, никто не знал о том.

И, возвращаясь в круг веселый

Прелестных жен и юных дев,

Она склоняла взор тяжелый,

Она таила темный гнев.

К забавам легкого веселья,

К турнирам взоров и речей

Влеклась тоска из подземелья,

От злой работы палачей.

Там истязуемое тело,

Вопя, и корчась, и томясь,

На страшной виске тяготело,

И кровь тяжелая лилась.

Открывши царственные руки,

Отнявши бич у палача,

Царица умножала муки

В злых лобызаниях бича.

В тоске и в бешенстве великом,

От крови отирая лик,

Пронзительным, жестоким гиком

Она встречала каждый крик.

Потом, спеша покинуть своды,

Где смрадный колыхался пар,

Она всходила в мир свободы,

Венца, лазури и фанфар.

И, возвращаясь в круг веселый

Прелестных жен и юных дев,

Она клонила взор тяжелый.

Она таила темный гнев.

8 ноября 1898, 24 - 30 марта 1904

* * *

Маленькие кусочки счастья, не взял ли я вас от жизни?

Дивные и мудрые книги,

таинственные очарования музыки,

умилительные молитвы,

невинные, милые детские лица,

сладостные благоухания,

и звезды, - недоступные, ясные звезды!

О фрагменты счастья, не взял ли я вас от жизни!

Что же ты плачешь, мое сердце, что же ты ропщешь?

Ты жалуешься:

"Кратким

и более горьким, чем сладким,

обманом промчалась жизнь,

и ее нет".

Успокойся, сердце мое, замолчи.

Твои биения меня утомили.

И уже воля моя отходит от меня.

6 июня 1904

Сиверская

* * *

Там, за стеною, холодный туман от реки.

Снова со мною острые ласки тоски.

Снова огонь сожигает

Усталую плоть, -

Пламень безумный, сверкая, играет,

Жалит, томит, угрожает, -

Как мне его побороть?

Сладок он, сладок мне, сладок, -

В нем я порочно полночно сгораю давно.

Тихое око бесстрастных лампадок.

Тихой молитвы внезапный припадок. -

Вам погасить мой огонь не дано.

Сладкий, безумный и жгучий,

Пламенный, радостный стыд,

Мститель нетленно-могучий

Горьких обид.

Плачет опять у порога

Бледная совесть - луна.

Ждет не дождется дорога, -

И увядает она,

Лилия бедная, бледная, вечно больная, -

Лилия ждет. не дождется меня,

Светлого мая.

Огня.

12 - 13 июня 1904

* * *

О, жалобы на множество лучей

     И на неслитность их!

И не искать бы мне во тьме ключей

     От кладезей моих!

Ключи нашел я, и вошел в чертог,

     И слил я все лучи.

Во мне лучи. Я - весь. Я - только бог.

     Слова мои - мечи.

Я - только бог. Но я и мал, и слаб.

     Причины создал я.

В путях моих причин я вечный раб

     И пленник бытия.

13 июня 1904

* * *

Я один в безбрежном мире, я обман личин отверг.

Змий в пылающей порфире пред моим огнем померк.

Разделенья захотел я и воздвиг широкий круг.

Вольный мир огня, веселья, сочетаний и разлук.

Но наскучила мне радость переменчивых лучей,

Я зову иную сладость, слитность верную ночей.

Темнота ночная пала, скрылась бледная луна,

И под сенью покрывала ты опять со мной одна.

Ты оставила одежды у порога моего.

Исполнение надежды - радость тела твоего.

Предо мною ты нагая, как в творящий первый час.

Содрогаясь и вздыхая, ты нагая. Свет погас.

Ласки пламенные чую, вся в огне жестоком кровь.

Весть приемлю роковую: "Ты один со мною вновь".

17 июня 1904

* * *

Свободный ветер давно прошумел

И промчался надо мною,

Долина моя тиха и спокойна, -

А чуткая стрела

Над гордою башнею возвышенного дома

Всё обращает свое тонкое острие

К далекой и странной области

Мечты.

Уже и самые острые,

Самые длинные

Лучи

Растаяли в мглистом безмолвии.

Туман поднимается

Над топкими берегами реки.

Усталые дети чего-то просят

И плачут.

Наступает

Моя последняя стража.

Дивный край недостижим, как прежде,

И Я, как прежде, только я.

19 июня 1904


Арсений ТАРКОВСКИЙ

"Летийский ветер веет надо мной..."
"Цветет и врастает в эфир..."
Свеча
"Запамятовали, похоронили..."
"Ты горечью была, слепым..."
"Твое изумление или твое..."
Музе
"Соберемся понемногу..."
"Все ты ходишь в платье черном..."
"Плыл вниз от Юрьевца по Волге звон пасхальный..."
"Под сердцем травы тяжелеют росинки..."
"Если б, как прежде, я был горделив..."
"Записал я длинный адрес..."
Мельница в Даргавском ущелье
Град на Первой Мещанской
"Здравствуй, — сказал я, а сердце упало..."
Слепой
Игнатьевский лес
"Лучше я побуду в коридоре..."
25 июня 1935 года
"Я так давно родился..."
25 июня 1939 года
Близость войны
Сверчок
"Стол накрыт на шестерых..."
Цейский ледник
Ялик
"Пес дворовый с улицы глядит в окошко..."
"С утра я тебя дожидался вчера..."
Марине Цветаевой
Чистопольская тетрадь
"Стояла батарея за этим вот холмом..."
"Немецкий автоматчик подстрелит на дороге..."
Белый день
"Чего ты не делала только..."
Проводы
Ночной дождь
"Хорошо мне в теплушке..."
"Русь моя, Россия, дом, земля и матерь..."
Охота
Земля
"Как золотая птичка..."
"Смятенье смутное мне приносят..."
Дождь в Тбилиси
Слово
Полька
Бабочка в госпитальном саду
Книга травы
Суббота, 21 июня
Памяти друзей
Кузнечики
"Тебе не наскучило каждому сниться..."
Дриада
Луна в последней четверти
Надпись на книге
"Огонь и трубы медные прошел..."
Ночная работа
"Порой по улице бредешь..."
"Ты, что бабочкой черной и белой..."
"Снова я на чужом языке..."
"Когда купальщица с тяжелою косой..."
"И горько стало мне..."
"Я боюсь, что слишком поздно..."
"Смерть никто, канцеляристка, дура..."
Стихи в тетрадях
Отрывок
Портной из Львова...
"Невысокие, сырые..."
Кактус
"Жизнь меня к похоронам..."
"Мне в черный день приснится..."
На берегу
Деревья
"Позднее наследство..."
"Тянет железом, картофельной гнилью..."
"Я учился траве, раскрывая тетрадь..."
"Ходить меня учила мать..."
Русалка
"Я надену кольцо из железа..."
Имена
Румпельштильцхен
Малиновка
Рифма
"Я прощаюсь со всем, чем когда то я был..."
Балет
Ночной звонок
Фотография
Стань самим собой
Конец навигации
"Кухарка жирная у скаред..."
Вещи
"Мы крепко связаны разладом..."
Земное
Актер
Кора
Темнеет
Титания
Голуби
Утро в Вене
Иванова ива
Ранняя весна
Мотылек
Четвертая палата
Затмение солнца. 1914
Греческая кофейня
Синицы
Бессонница
Стихи из детской тетради
Из окна
"Мы шли босые, злые..."
Петровские казни
"Я долго добивался..."
Посредине мира
"Сирени вы, сирени..."
Зимой
Малютка-жизнь
"Над черно-сизой ямою..."
Дом напротив
Поэты
"Вечерний, сизокрылый..."
"На черной трубе погорелого дома..."
Могила поэта
Серебряные руки
Поэт начала века
Сократ
Эсхил
"Вы, жившие на свете до меня..."
В дороге
Превращение
Ветер
Песня
После войны
Ода
Под прямым углом
Камень на пути
Снежная ночь в Вене
Переводчик
Только грядущее
К стихам
Шекспир — Эсхил
Руки
Предупреждение
Зуммер
Эвридика
Степь
Сны
Кузнец
Шиповник
Первые свидание
Памяти Марины Цветаевой
Словарь
Граммофонная пластинка
Поэт
Степная дудка
Надпись на книге
Дорога
Весенняя Пиковая дама
Полевой госпиталь
Поздняя зрелость
Мщение Ахилла
Две японские сказки
"О, только бы привстать, опомниться, очнуться..."
Ночь под первое июня
Явь и речь
Новогодняя ночь
Жизнь, жизнь
Ночная бабочка "Мертвая голова"
"Когда вступает в спор природа и словарь..."
"Третьи сутки дождь идет..."
"Я в детстве заболел..."
Вторая ода
"И я ниоткуда..."
"Стихи попадают в печать..."
Первая гроза
Зима в детстве
"Мне бы только теперь до конца не раскрыться..."
"Вот и лето прошло..."
"Мамка птичья и стрекозья..."
"Мне опостылели слова, слова, слова..."
Памяти А. А. Ахматовой
"На пространство и время ладони..."
"Во вселенной наш разум счастливый..."
"Пляшет перед звездами звезда..."
"Отнятая у меня, ночами..."
"Струнам счет ведут на лире..."
"Живешь, как полосу идешь..."
"Когда под соснами, как подневольный раб..."
"Хвала измерившим высоты..."
"Как сорок лет тому назад..."
"Как сорок лет тому назад..."
Манекен
Засуха
Зима в лесу
"Красный фонарик стоит на снегу..."
"Был он критикой признан, и учениками..."
"Я тень из тех теней, которые, однажды..."
"И это снилось мне, и это снится мне..."
Мартовский снег
"С безымянного пальца кольцо..."
"Тот жил и умер, та жила..."
Феофан Грек
"Где целовали степь курганы..."
"Просыпается тело..."
"Душу, вспыхнувшую на лету..."
"Ночью медленно время идет..."
"Еще в ушах стоит и гром и звон..."
1914
"Был домик в три оконца..."
Пушкинские эпиграфы
Жили-были
"А все-таки я не истец..."
"Влажной землей из окна потянуло..."
Бобыль
"Зеленые рощи, зеленью рощи..."
"Меркнет зрение — сила моя..."
"Сколько листвы намело..."
"Бабочки хохочут, как безумные..."
Чудо со щеглом
"В последний месяц осени..."
Рукопись

Источник: Тарковский Арсений. Избранная лирика. - Ростов н/Д: изд-во "Феникс", 1998.

* * *

Летийский ветер веет надо мной

Забвением и медленным блаженством.

— Куда идти с такою немотой,

С таким слепым, бесплодным совершенством.

Изнемогая, мертвенный гранит

Над мрачною водою холодеет.

— Пора, мой друг. Печальный город спит,

Редеет ночь и улицы пустеют;

И — как тогда — сверкает голубой,

Прозрачный лед. Январь и ожиданье,

И над бессонной, медленной Невой

Твоей звезды далекое мерцанье.

1926

* * *

Цветет и врастает в эфир

Звезды семигранный кристалл,

Чтоб я этот призрачный мир

В подъятых руках осязал.

На пальцах летучий налет —

Пространства святая вода,

И острою льдинкой растет

На длинной ладони звезда.

Но мерно колышет эфир

Созвездия тающих тел,

Чтоб я этот призрачный мир

В руках удержать не сумел.

1926

СВЕЧА

Мерцая желтым язычком,

Свеча все больше оплывает.

Вот так и мы с тобой живем

Душа горит и тело тает.

1926

* * *

Запамятовали, похоронили

Широкий плес и шорох тростника.

И тонешь ты в озерном нежном иле,

Монашеская, тихая тоска.

Что помню я? Но в полумрак вечерний

Плывет заря, и сонные леса

Еще хранят последний стих вечерний

И хора медленные голоса.

И снятся мне прозрачные соборы, —

Отражены в озерах купола,

И ткут серебряные переборы

Волоколамские колокола.

Апрель 1928

* * *

Ты горечью была, слепым,

Упрямым ядрышком миндальным,

Такою склянкою, таким

Расчетом в зеркальце вокзальном,

Чтобы раскрылся саквояж

Большого детского вокзала,

И ты воочью увидала

И чемодан, и столик наш,

Чтобы рассыпанный миндаль

Возрос коричневою горкой,

Или проникнул запах горький

В буфетный, кукольный хрусталь,

Чтобы, толкаясь и любя,

Кружиться в зеркальце вокзальном,

И было множество тебя,

По каждой в ядрышке миндальном.

1928

* * *

Твое изумление или твое

Зияние гласных. Какая награда

За тающее бытие!

И сколько дыханья прозрачного дня,

И сколько высокого непониманья

Таится в тебе для меня.

Не осень, а голоса слабый испуг,

Сияние гласных в открытом эфире,

Что лед ускользнувший из рук...

1925

МУЗЕ

Что мне пропитанный полынью ветер.

Что мне песок, впитавший за день солнце.

Что в зеркале поющем голубая,

Двойная отраженная звезда.

Нет имени блаженнее: Мария, —

Оно поет в волнах Архипелага,

Оно звенит, как парус напряженный

Семи рожденных небом островов.

Ты сном была и музыкою стала,

Стань именем и будь воспоминаньем

И смуглою девической ладонью

Коснись моих полуоткрытых глаз,

Чтоб я увидел золотое небо,

Чтобы в расширенных зрачках любимой,

Как в зеркалах, возникло отраженье

Двойной звезды, ведущей корабли.

1928

* * *

Соберемся понемногу,

Поцелуем мертвый лоб,

Вместе выйдем на дорогу,

Понесем сосновый гроб.

Есть обычай: вдоль заборов

И затворов на пути

Без кадил, молитв и хоров

Гроб по улицам нести.

Я креста тебе не ставлю,

Древних песен не пою,

Не прославлю, не ославлю

Душу бедную твою

Для чего мне теплить свечи,

Петь у гроба твоего?

Ты не слышишь нашей речи

И не помнишь ничего.

Только слышишь — легче дыма

И безмолвней трав земных

В холоде земли родимой

Тяжесть нежных век своих.

1932

* * *

Все ты ходишь в платье черном.

Ночь пройдет, рассвета ждешь,

Все не спишь в дому просторном,

Точно в песенке живешь.

Веет ветер колокольный

В куполах ночных церквей,

Пролетает сон безвольный

Мимо горницы твоей.

Хорошо в дому просторном —

Ни зеркал, ни темноты,

Вот и ходишь в платье черном

И меня забыла ты.

Сколько ты мне снов развяжешь,

Только имя назови

Вспомнишь обо мне — покажешь

Наяву глаза свои.

Если ангелы летают

В куполах ночных церквей,

Если розы расцветают

В темной горнице твоей.

1932

* * *

Плыл вниз от Юрьевца по Волге звон пасхальный,

И в легком облаке был виден город дальний,

Дома и пристани в дыму береговом,

И церковь белая на берегу крутом.

Но сколько б из реки чужой воды я не пил,

У самых глаз моих висит алмазный пепел,

Какая б на глаза ни оседала мгла,

Но в городе моем молчат колокола

Освобожденные...

И было в них дыханье,

И сизых голубей глухое воркованье,

Предчувствие мое; и жили в них, шурша,

Как стебли тонкие сухого камыша,

Те иглы звонкие, смятенье в каждом слове,

Плеск голубиных крыл, и юный шелест крови

Испуганной...

В траве на кладбище глухом,

С крестом без надписи, есть в городе моем

Могила тихая. — А все-таки он дышит,

А все-таки и там он шорох ветра слышит

И бронзы долгий гул в своей земле родной.

Незастилаемы летучей пеленой

Открыты глубине глаза его слепые

Глядят перед собой в провалы голубые.

1932

* * *

Под сердцем травы тяжелеют росинки,

Ребенок идет босиком по тропинке,

Несет землянику в открытой корзинке,

А я на него из окошка смотрю,

Как будто в корзинке несет он зарю.

Когда бы ко мне побежала тропинка,

Когда бы в руке закачалась корзинка,

Не стал бы глядеть я на дом под горой,

Не стал бы завидовать доле другой,

Не стал бы совсем возвращаться домой.

1933

* * *

Если б, как прежде, я был горделив,

Я бы оставил тебя навсегда;

Все, с чем расстаться нельзя ни за что,

Все, с чем возиться не стоит труда, —

Надвое царство мое разделив.

Я бы сказал:

— Ты уносишь с собой

Сто обещаний, сто праздников, сто

Слов. Это можешь с собой унести.

Мне остается холодный рассвет,

Сто запоздалых трамваев и сто

Капель дождя на трамвайном пути,

Сто переулков, сто улиц и сто

Капель дождя, побежавших вослед.

25 июня 1934

* * *

Записал я длинный адрес

на бумажном лоскутке,

Все никак не мог проститься

и листок держал в руке.

Свет растекся по брусчастке.

На ресницы и на мех,

И на серые перчатки начал падать мокрый снег.

Шел фонарщик, обернулся, возле нас фонарь зажег,

Засвистел фонарь, запнулся,

как пастушеский рожок.

И рассыпался неловкий, бестолковый разговор,

Легче пуха, мельче дроби...

Десять лет прошло с тех пор.

Даже адрес потерял я, даже имя позабыл

И потом любил другую, ту, что горше всех любил.

А идешь — и капнет с крыши: дом и ниша у ворот,

Белый шар над круглой нишей, и читаешь: кто живет?

Есть особые ворота и особые дома,

Есть особая примета, точно молодость сама.

1935

МЕЛЬНИЦА В ДАРГАВСКОМ УЩЕЛЬЕ

Все жужжит беспокойное веретено —

То ли осы снуют, то ли гнется камыш, —

Осетинская мельница мелет зерно,

Ты в Даргавском ущелье стоишь.

Там в плетеной корзине скрипят жернова,

Колесо без оглядки бежит, как пришлось,

И, в толченый хрусталь окунув рукава,

Белый лебедь бросается вкось.

Мне бы мельника встретить: он жил над рекой,

Ни о чем не тужил и ходил по дворам,

Он ходил — торговал нехорошей мукой,

Горьковатой, с песком пополам.

1935

ГРАД НА ПЕРВОЙ МЕЩАНСКОЙ

Бьют часы на башне,

Подымается ветер,

Прохожие — в парадные,

Хлопают двери,

По тротуару бегут босоножки,

Дождь за ними гонится,

Бьется сердце,

Мешает платье,

И розы намокли.

Град

расшибается вдребезги

над самой липой...

Все же

Понемногу отворяются окна,

В серебряной чешуе мостовые,

Дети грызут ледяные орехи.

1935

* * *

— Здравствуй, — сказал я, а сердце упало, —

Верно, и впрямь совершается чудо! —

Смотрит, смеется:

— Я прямо с вокзала.

— Что ты! — сказал я. — Куда да откуда?

Хоть бы открытку с дороги прислала.

— Вот я приехала, разве не слышишь,

Разве не видишь, я прямо с вокзала,

Я на минутку к тебе забежала,

А на открытке всего не напишешь.

Думай и делай теперь что угодно,

Я-то ведь рада, что стала свободной...

1935

СЛЕПОЙ

Поэма

1

Зрачок слепца мутней воды стоячей,

Он пылью и листвой запорошен,

На роговице, грубой и незрячей,

Вращающийся диск отображен.

Кончался день, багровый и горячий,

И солнце покидало небосклон.

По городу, на каждом перекрестке,

На всех углах шушукались подростки.

2

Шумел бульвар, и толкотня росла,

Как в час прибоя волны океана,

Но в этом шуме музыка была —

Далекий перелет аэроплана.

Тогда часы, лишенные стекла,

Слепец, очнувшись, вынул из кармана,

Вздохнул, ощупал стрелки, прямо в гул

Направил палку и вперед шагнул.

3

Любой пригорок для слепца примета.

Он шел сквозь шу-шу-шу и бу-бу-бу

И чувствовал прикосновенья света,

Как музыканты чувствуют судьбу, —

Какой-то облик, тремоло предмета

Среди морщинок на покатом лбу.

К его подошвам листья прилипали,

И все ему дорогу уступали.

4

Ты помнишь руки терпеливых швей?

Их пальцы быстрые и целлулоид

Ногтей? Ужель подобия клещей

Мерцающая кожа не прикроет?

В тугих тисках для небольших вещей

Иголка надломившаяся ноет,

Играют ногти, движутся тиски,

Мелькают равномерные стежки.

5

Коробка повернется костяная,

Запястье хрустнет... Но не такова

Рука слепца, она совсем живая,

Смотри, она колеблется едва,

Как водоросль, вполсвета ощущая

Волокна волн мельчайших. Так жива,

Что через палку свет передается.

Слепец шагал прямей канатоходца.

6

А был бы зрячим — чудаком сочли

За белую крахмальную рубашку,

За трость в руке и лацканы в пыли,

За высоко надетую фуражку,

За то, что, глядя на небо, с земли

Не поднял он рублевую бумажку, —

Пусть он на ощупь одевался, пусть

Завязывал свой галстук наизусть.

7

Не путаясь в громоздкой партитуре,

Он расчленял на множество ключей

Зыбучий свист автомобильных фурий

И шарканье актеров без речей.

Он шел, как пальцы по клавиатуре,

И мог бы, не толкая скрипачей,

Коснуться пышной шушеры балета —

Крахмальных фей и серпантина света.

8

Так не пугай ребенка темнотой:

На свете нет опасней наказанья.

Он в темноте заплачет, как слепой,

И подберет подарок осязанья —

Уменье глаз надавливать рукой

До ощущенья полного сиянья.

Слепцы всегда боялись глухоты,

Как в детстве мы боимся темноты.

9

Он миновал гвоздикой населенный

Цветочный домик посреди Страстной[1]

И на вертушке в будке телефонной

Нащупал буквы азбуки стальной.

Слепец стоял за дверью застекленной.

Молчала площадь за его спиной,

А в ухо пела нежная мембрана

Немного глухо и немного странно.

10

Весь голос был почти что на виду,

Почти что рядом - на краю вселенной.

— Да, это я, — сказал слепец. — Иду. -

Дверь отворил, и гул многоколенный

На голоса — на тубу, на дуду...

ИГНАТЬЕВСКИЙ ЛЕС

Последних листьев жар

сплошным самосожженьем

Восходит на небо, и на пути твоем

Весь этот лес живет таким же раздраженьем,

Каким последний год и мы с тобой живем.

В заплаканных глазах отражена дорога,

Как в пойме сумрачной кусты отражены.

Не привередничай, не угрожай, не трогай,

Не задевай лесной наволгшей тишины.

Ты можешь услыхать дыханье старой жизни:

Осклизлые грибы в сырой траве растут,

До самых сердцевин их проточили слизни,

А кожу все-таки щекочет влажный зуд.

Ты знаешь, как любовь похожа на угрозу —

Смотри, сейчас вернусь, гляди, убью сейчас!

А небо ежится и держит клен, как розу, —

Пусть жжет еще сильней! —

почти у самых глаз.

1935-1938

* * *

Лучше я побуду в коридоре, —

Что мне делать в комнате твоей?

Пусть глядит неприбранное горе

Из твоих незапертых дверей.

Угол, где стояли чемоданы,

Осторожной пылью занесло.

День опустошенный, тюль туманный,

Туалетное стекло.

Будут гости — не подай и вида,

Что ушла отсюда навсегда:

Все уйдут — останется обида,

Все пройдет — останется беда.

Тихо-тихо, лишь настороженный

Женский голос плачет за стеной,

Дальний голос, голос раздраженный

В нетерпенье плачет надо мной:

— Никому на свете не завидуй,

Я тебя забыла навсегда,

Сердце есть — пускай сожжет обиду,

Пусть в крови перегорит беда.

1938

25 ИЮНЯ 1935 ГОДА

Хорош ли праздник мой,

малиновый иль серый,

Но все мне кажется, что розы на окне,

И не признательность,

а чувство полной меры

Бывает в этот день всегда присуще мне.

А если я не прав, тогда скажи — на что же

Мне тишина травы, и дружба рощ моих,

И стрелы птичьих крыл,

и плеск ручьев, похожий

На объяснение в любви глухонемых?

1938

* * *

Я так давно родился,

Что слышу иногда,

Как надо мной проходит

Студеная вода.

А я лежу на дне речном,

И если песню петь —

С травы начнем, песку зачерпнем

И губ не разомкнем.

Я так давно родился,

Что говорить не могу,

И город мне приснился

На каменном берегу.

А я лежу на дне речном

И вижу из воды

Далекий свет, высокий дом,

Зеленый луч звезды.

Я так давно родился,

Что если ты придешь

И руку положишь мне на глаза,

То это будет ложь,

А я тебя удержать не могу,

И если ты уйдешь

И я за тобой не пойду, как слепой,

То это будет ложь.

1938

25 ИЮНЯ 1939 ГОДА

И страшно умереть, и жаль оставить

Всю шушеру пленительную эту,

Всю чепуху, столь милую поэту,

Которую не удалось прославить.

Я так любил домой прийти к рассвету

И в полчаса все вещи переставить,

Еще любил я белый подоконник,

Цветок и воду, и стакан граненый,

И небосвод голубизны зеленой,

И то, что я — поэт и беззаконник.

А если был июнь и день рожденья

Боготворил я праздник суетливый,

Стихи друзей и женщин поздравленья,

Хрустальный смех и звон стекла счастливый,

И завиток волос неповторимый,

И этот поцелуй неотвратимый.

Расставлено все в доме по-другому,

Июнь пришел, я не томлюсь по дому,

В котором жизнь меня терпенью учит

И кровь моя мутится в день рожденья,

И тайная меня тревога мучит, —

Что сделал я с высокою судьбою,

О Боже мой, что сделал я с собою!

1940

БЛИЗОСТЬ ВОЙНЫ

Кто может умереть — умрет,

Кто выживет — бессмертен будет,

Пойдет греметь из рода в род,

Его и правнук не осудит.

На предпоследнюю войну

Бок о бок с новыми друзьями

Пойдем в чужую сторону.

Да будет память близких с нами!

Счастливец, кто переживет

Друзей и подвиг свой военный,

Залечит раны и пойдет

В последний бой со всей вселенной.

И слава будет не слова,

А свет для всех, но только проще,

А эта жизнь — плакун-трава

Пред той широкошумной рощей.

1940

СВЕРЧОК

Если правду сказать,

я по крови — домашний сверчок,

Заповедную песню

пою над печною золой,

И один для меня

приготовит крутой кипяток,

А другой для меня

приготовит шесток золотой.

Путешественник вспомнит

мой голос в далеком краю,

Даже если меня

променяет на знойных цикад.

Сам не знаю, кто выстругал

бедную скрипку мою,

Знаю только, что песнями

я, как цикада, богат.

Сколько русских согласных

в полночном моем языке,

Сколько я поговорок

сложил в коробок лубяной,

Чтобы шарили дети

в моем лубяном коробке,

В старой скрипке запечной

с единственной медной струной.

Ты не слышишь меня,

голос мой — как часы за стеной,

А прислушайся только —

и я поведу за собой,

Я весь дом подыму:

просыпайтесь, я сторож ночной!

И заречье твое

отзовется сигнальной трубой.

1940

* * *

Меловой да соляной

Твой Славянск родной,

Надоело быть одной —

Посиди со мной...

Стол накрыт на шестерых,

Розы да хрусталь,

А среди гостей моих

Горе да печаль.

И со мною мой отец,

И со мною брат.

Час проходит. Наконец

У дверей стучат.

Как двенадцать лет назад,

Холодна рука

И немодные шумят

Синие шелка.

И вино звенит из тьмы,

И поет стекло:

"Как тебя любили мы,

Сколько лет прошло!"

Улыбнется мне отец,

Брат нальет вина,

Даст мне руку без колец,

Скажет мне она:

— Каблучки мои в пыли,

Выцвела коса.

И поют из-под земли

Наши голоса.

1940

ЦЕЙСКИЙ ЛЕДНИК

Друг, за чашу благодарствуй,

Небо я держу в руке,

Горный воздух государства

Пью на Цейском леднике.

Здесь хранит сама природа

Явный след былых времен —

Девятнадцатого года

Очистительный озон.

А внизу из труб Садона

Сизый тянется дымок,

Чтоб меня во время оно

Этот холод не увлек.

Там над крышами, как сетка,

Дождик дышит и дрожит,

И по нитке вагонетка

Черной бусиной бежит.

Я присутствую при встрече

Двух времен и двух высот,

И колючий снег на плечи

Старый Цее мне кладет.

1936-1940

ЯЛИК

Что ты бредишь, глазной хрусталик?

Хоть бы сам себя поберег.

Не качается лодочка-ялик,

Не взлетает птица-нырок.

Камыши полосы прибрежной

Достаются на краткий срок.

Что ты бродишь, неосторожный,

Вдалеке от больших дорог?

Все, что свято, все, что крылато,

Все, что пело мне: "Добрый путь!" —

Меркнет в желтом огне заката.

Как ты смел туда заглянуть?

Там ребенок пел загорелый,

Не хотел возвращаться домой,

И качался ялик твой белый

С голубым флажком над кормой.

1940

* * *

Пес дворовый с улицы глядит в окошко, —

Ну и холод, ветер поземный, холод лютый!

Дома печки натоплены, мурлычет кошка,

Хорошо нам дома: сыты, одеты и обуты.

Меху-то сколько, платков оренбургских, чулок да шалей, —

Понапряли верблюжьего пуху, навязали фуфаек,

Посидели возле печки, чаю попили, друг другу сказали:

— Вот оно как ведется в декабре у хозяек!

Подумали, пса позвали: — Оставайся на ночь,

Худо в тридцать градусов — неодету, необуту.

С кошкой не ссорься, грейся у печки, Барбос Полканыч:

В будке твоей собачьей хвост отморозишь в одну минуту.

1940

* * *

С утра я тебя дожидался вчера,

Они догадались, что ты не придешь,

Ты помнишь, какая погода была?

Как в праздник! И я выходил без пальто.

Сегодня пришла, и устроили нам

Какой-то особенно пасмурный день,

И дождь, и особенно поздний час,

И капли бегут по холодным ветвям.

Ни словом унять, ни платком утереть...

2 января 1941

МАРИНЕ ЦВЕТАЕВОЙ

Все наяву связалось — воздух самый

Вокруг тебя до самых звезд твоих,

И поясок, и каждый твой упрямый

Упругий шаг, и угловатый стих.

Ты, не отпущенная на поруки,

Вольна гореть и расточать вольна,

Подумай только: не было разлуки,

Смыкаются, как воды, времена.

На радость — руку, на печаль, на годы!

Смеженных крыл не размыкай опять:

Тебе подвластны гибельные воды,

Не надо снова их разъединять.

16 марта 1941

ЧИСТОПОЛЬСКАЯ ТЕТРАДЬ

I

Льнут к Господнему порогу

Белоснежные крыле,

Чуть воздушную тревогу

Объявляют на земле.

И когда душа стенает

И дрожит людская плоть,

В смертный город посылает

Соглядатая Господь.

И летит сквозь мрак проклятый,

Сквозь лазурные лучи

Невидимый соглядатай,

Богом посланный в ночи.

Не боится Божье диво

Ни осады, ни пальбы,

Ни безумной, красногривой

Человеческой судьбы.

Ангел видит нас, бездольных,

До утра сошедших в ад,

И в убежищах подпольных

Очи ангела горят.

Не дойдут мольбы до Бога,

Сердце ангела — алмаз.

Продолжается тревога,

И Господь не слышит нас.

Рассекает воздух душный,

Не находит горних роз

И не хочет равнодушный

Божий ангел наших слез.

Мы Господних роз не крали

И в небесные врата

Из зениток не стреляли.

Мы — тщета и нищета —

Только тем и виноваты,

Что сошли в подпольный ад.

А быть может, он, крылатый,

Перед нами виноват?

25 октября 1941

II

Беспомощней, суровее и суше

Я духом стал под бременем несчастий.

В последний раз ты говоришь о страсти,

Не страсть, а скорбь терзает наши души.

Пред дикими заклятьями кликуши

Не вздрогнет мир, разорванный на части.

Что стоит плач, что может звон запястий,

Когда свистит загробный ветер в уши?

В кромешном шуме рокового боя

Не слышно клятв, а слово бесполезно.

Я не бессмертен, ты как тень мгновенна.

Нет больше ни приюта, ни покоя,

Ни ангела над пропастью беззвездной.

А ты одна, одна во всей Вселенной.

7 ноября 1941

III

Вложи мне в руку Николин образок,

Унеси меня на морской песок,

Покажи мне южный косой парусок.

Горше горького моя беда,

Слаще меда морская твоя вода.

Уведи меня отсюда навсегда.

Сонный осетр подо льдом стоит.

Пальцы мне ломает смертный стыд.

Нет на свете жестче прикамских обид.

Я вошел бы в избу — нет сверчка в уголке,

Я на лавку бы лег — нет иконки в руке,

Я бы в Каму бросился, да лед на реке.

11 ноября 1941

IV. Беженец

Не пожалела на дорогу соли,

Так насолила, что свела с ума.

Горишь, святая камская зима,

А я живу один, как ветер в поле.

Скупишься, мать, дала бы хлеба, что ли,

Полны ядреным снегом закрома,

Бери да ешь. Тяжка моя сума:

Полпуда горя и ломоть недоли.

Я ноги отморожу на ветру,

Я беженец, я никому не нужен,

Тебе-то все равно, а я умру.

Что делать мне среди твоих жемчужин

И кованного стужей серебра

На черной Каме, ночью, без костра?

13 ноября 1941

V

Дровяные, погонные возвожу алтари.

Кама, Кама, река моя,

полыньи свои отвори.

Все, чем татары хвастали, красавица, покажи,

Наточенные ножи да затопленные баржи.

Окаю, гибель кличу, баланду кипячу,

Каторжную тачку, матерясь качу,

С возчиками, грузчиками пью твое вино,

По доске скрипучей сойду на черное дно.

Кама, Кама, чем я плачу

за твою ледяную парчу?

Я за твою парчу верной смертью плачу.

15 ноября 1941

VI

Смерть на все накладывает лапу.

Страшно мне на Чистополь взглянуть.

Арестантов гонят по этапу,

Жгучим снегом заметает путь.

Дымом горьким ты глаза мне застишь,

Дикой стужей веешь за спиной

И в слезах распахиваешь настежь

Двери Богом проклятой пивной.

На окошках теплятся коптилки

Мутные, блаженные твои.

Что же на больничные носилки

Сын твой не ложится в забытьи?

В смертный час напомнишь ли о самой

Светлой доле — и летишь опять,

И о чем всю ночь поешь за Камой,

Что конвойным хочешь рассказать?

18 ноября 1941

VII

Нестерпимо во гневе караешь, Господь,

Стыну я под дыханьем твоим,

Ты людскую мою беззащитную плоть

Рассекаешь мечом ледяным.

Вьюжный ангел мне молотом пальцы дробит

На закате Судного дня

И целует в глаза, и в уши трубит,

И снегами заносит меня.

Я дышать не могу под твоей стопой,

Я вином твоим пыточным пьян.

Кто я. Господи Боже мой, перед тобой?

Себастьян, твой слуга Себастьян.

18 ноября 1941

VIII

Упала, задохнулась на бегу,

Огнем горит твой город златоглавый,

А все платочек комкаешь кровавый,

Все маешься, недужная, в снегу.

Я не ревную к моему врагу,

Я не страшусь твоей недоброй славы,

Кляни меня, замучь, но — Боже правый! -

Любить тебя в обиде не могу.

Не птицелов раскидывает сети,

Сетями воздух стал в твой смертный час,

Нет для тебя живой воды на свете.

Когда Господь от гибели не спас,

Как я спасу, как полюблю — такую?

О нет, очнись, я гибну и тоскую...

28 ноября 1941

IX

Вы нашей земли не считаете раем,

А краем пшеничным, чужим караваем.

Штыком вы отрезали лучшую треть.

Мы намертво знаем, за что умираем:

Мы землю родную у вас отбираем,

А вам — за ворованный хлеб умереть.

1941

Х

Зову — не отзывается, крепко спит Марина.

Елабуга, Елабуга, кладбищенская глина,

Твоим бы именем назвать гиблое болото,

Таким бы словом, как засовом,

запирать ворота,

Тобою бы, Елабуга, детей стращать немилых,

Купцам бы да разбойникам

лежать в твоих могилах.

А на кого дохнула ты холодом лютым?

Кому была последним земным приютом?

Чей слышала перед зарей возглас лебединый?

Ты слышала последнее слово Марины.

На гибельном ветру твоем я тоже стыну.

Еловая, проклятая, отдай Марину!

28 ноября 1941

* * *

Стояла батарея за этим вот холмом,

Нам ничего не слышно, а здесь остался гром,

Под этим снегом трупы еще лежат вокруг,

И в воздухе морозном остались взмахи рук.

Ни шагу знаки смерти ступить нам не дают.

Сегодня снова, снова убитые встают.

Сейчас они услышат, как снегири поют.

1942

* * *

Немецкий автоматчик подстрелит на дороге,

Осколком ли фугаски перешибут мне ноги,

В живот ли пулю влепит эсэсовец-мальчишка,

Но все равно мне будет на этом фронте крышка.

И буду я разутый, без имени и славы

Замерзшими глазами смотреть на снег кровавый.

1942

БЕЛЫЙ ДЕНЬ

Камень лежит у жасмина.

Под этим камнем клад.

Отец стоит на дорожке.

Белый-белый день.

В цвету серебристый тополь,

Центифолия, а за ней —

Вьющиеся розы,

Молочная трава.

Никогда я не был

Счастливей, чем тогда.

Никогда я не был

Счастливей, чем тогда.

Вернуться туда невозможно

И рассказать нельзя,

Как был переполнен блаженством

Этот райский сад.

1942

* * *

Чего ты не делала только,

чтоб видеться тайно со мною...

Тебе не сиделось, должно быть,

за Камой, в дому невысоком,

Ты под ноги стлалась травою,

уж так шелестела весною,

Что боязно было: шагнешь —

и заденешь тебя ненароком.

Кукушкой в лесу притаилась

и так куковала, что люди

Завидовать стали: ну вот,

Ярославна твоя прилетела!

И если я бабочку видел,

когда и подумать о чуде

Безумием было, я знал:

ты взглянуть на меня захотела.

А эти павлиньи глазки —

там лазори по капельке было

На каждом крыле — и светились...

Я, может быть, со свету сгину,

А ты не покинешь меня,

и твоя чудотворная сила

Травою оденет, цветами подарит

и камень, и глину.

И если к земле присмотреться,

чешуйки все в радугах. Надо

Ослепнуть, чтоб имя твое

не прочесть на ступеньках и сводах

Хором этих нежно-зеленых.

Вот верности женской засада:

Ты за ночь построила город

и мне приготовила отдых.

А ива, что ты посадила

в краю, где вовек не бывала?

Тебе до рожденья могли

терпеливые ветви присниться,

Качалась она, подрастая,

и соки земли принимала.

За ивой твоей довелось мне,

за ивой от смерти укрыться.

С тех пор не дивлюсь я, что гибель

обходит меня стороною:

Я должен ладью отыскать,

плыть и плыть и, замучась, причалить,

Увидеть такою тебя,

чтобы вечно была ты со мною,

И крыл твоих, глаз твоих,

рук — никогда не печалить.

Приснись мне, приснись мне, приснись,

приснись мне еще хоть однажды.

Война меня потчует солью,

а ты этой соли не трогай,

Нет горечи горше, и горло мое

пересохло от жажды,

Дай пить, напои меня, дай мне воды

хоть глоток, хоть немного.

1942

ПРОВОДЫ

Вытрет губы, наденет шинель

И, не глядя, жену поцелует.

А на улице ветер лютует,

Он из сердца повыдует хмель.

И потянется в город обоз,

Не добудешь ста грамм по дороге,

Только ветер бросается в ноги

И глаза обжимает до слез.

Был колхозником — станешь бойцом.

Пусть о родине, вольной и древней,

Мало песен сложили в деревне —

Выйдешь в поле, и дело с концом.

А на выезде плачет жена,

Причитая и руки ломая,

Словно черные кони Мамая

Где-то близко, как в те времена,

Мчатся, снежную пыль подымая,

Ветер бьет, и звенят стремена.

1943

НОЧНОЙ ДОЖДЬ

То были капли дождевые,

Летящие из света в тень.

По воле случая впервые

Мы встретились в ненастный день,

И только радуги в тумане

Вокруг неярких фонарей

Поведали тебе заране

О близости любви моей,

О том, что лето миновало,

Что жизнь тревожна и светла,

И как ты ни жила, но мало,

Так мало на земле жила.

Как слезы, капли дождевые

Светились на лице твоем,

А я еще не знал, какие

Безумства мы переживем.

Я голос твой далекий слышу,

Друг другу нам нельзя помочь,

И дождь всю ночь стучит о крышу,

Как и тогда стучал всю ночь.

1943

* * *

Хорошо мне в теплушке,

Тут бы век вековать, —

Сумка вместо подушки,

И на дождь наплевать.

Мне бы ехать с бойцами,

Грызть бы мне сухари,

Петь да спать бы ночами

От зари до зари,

У вокзалов разбитых

Брать крутой кипяток —

Бездомовный напиток —

В жестяной котелок.

Мне б из этого рая

Никуда не глядеть,

С темнотой засыпая,

Ничего не хотеть —

Ни дороги попятной,

Разоренной войной,

Ни туда, ни обратно,

Ни на фронт, ни домой, -

Но торопит, рыдая,

Песня стольких разлук,

Жизнь моя кочевая,

Твой скрежещущий стук.

1943

* * *

Кони ржут за Сулою...

"Слово о полку Игореве"

Русь моя, Россия, дом, земля и матерь!

Ты для новобрачного — свадебная скатерть,

Для младенца — колыбель, для юного хмель,

Для скитальца — посох, пристань и постель,

Для пахаря — поле, для рыбаря — море,

Для друга — надежда, для недруга — горе,

Для кормщика — парус, для воина — меч,

Для книжника — книга, для пророка — речь,

Для молотобойца — молот и сила,

Для живых — отцовский кров,

для мертвых — могила,

Для сердца сыновьего — негасимый свет.

Нет тебя прекрасней и желанней нет.

Разве даром уголь твоего глагола

Рдяным жаром вспыхнул под пятой монгола?

Разве горький Игорь, смертью смерть поправ,

Твой не красил кровью бебряный рукав?

Разве киноварный плащ с плеча Рублева

На ветру широком не полощет снова?

Как душе — дыханье, руке — рукоять.

Хоть бы в пропасть кинуться — тебя

отстоять.

1941-1944

ОХОТА

Охота кончается.

Меня затравили.

Борзая висит у меня на бедре.

Закинул я голову так,

что рога уперлись в лопатки.

Трублю.

Подрезают мне сухожилья.

В ухо тычут ружейным стволом.

Падает на бок, цепляясь рогами за мокрые прутья.

Вижу я тусклое око с какой-то налипшей травинкой.

Черное, окостеневшее яблоко без отражений.

Ноги свяжут и шест проденут, вскинут на плечи...

1944

ЗЕМЛЯ

За то, что на свете я жил неумело,

За то, что не кривдой служил я тебе,

За то, что имел небессмертное тело,

Я дивной твоей сопричастен судьбе.

К тебе, истомившись, потянутся руки

С такой наболевшей любовью обнять,

Я снова пойду за Великие Луки,

Чтоб снова мне крестные муки принять.

И грязь на дорогах твоих не сладима,

И тощая глина твоя солона.

Слезами солдатскими будешь хранима

И вдовьей смертельною скорбью сильна.

1944

* * *

Т.О.-Т.

Как золотая птичка,

Дрожит огонь впотьмах,

В одну минуту спичка

Сгорит в моих руках.

Наверное, такое,

Навек родное мне,

Сердечко голубое

Живет в ее огне.

И в этом зыбком свете,

Пусть выпавшем из рук,

Я по одной примете

Узнаю все вокруг.

Мне жалко, что ни свечки,

Ни спичек больше нет,

Что в дымные колечки

Совьется желтый свет.

Невесел и неярок,

На самый краткий срок,

Но будет мне подарок —

Последний уголек.

О, если б жар мгновенный,

Что я в стихи вложил,

Не меньше спички тленной

Тебе на радость жил!

1944

* * *

Смятенье смутное мне приносят

Горькие веянья весны.

О, как томятся и воли просят

Мои мучительные сны!

Всю ночь напролет голоса убитых

Плача упрашивают из земли:

— Помни кровь на конских копытах.

Помни наши лица в пыли.

Мы не запашем земли восточной,

Глина лежит на глазах у нас,

Кто нас омоет водой проточной,

Кто нас оденет в твой светлый час?

Только и властны над сонным слухом,

Если покажешь нам путь назад,

Мы прилетим тополевым пухом,

Как беспокойные сны летят.

1944

ДОЖДЬ В ТБИЛИСИ

Мне твой город нерусский

Все еще незнаком, —

Клен под мелким дождем,

Переулок твой узкий,

Под холодным дождем

Слишком яркие фары,

Бесприютные пары

В переулке твоем,

По крутым тротуарам

Бесконечный подъем.

Затерялся твой дом

В этом городе старом.

Бесконечный подъем,

Бесконечные спуски,

Разговор не по-русски

У меня за плечом.

Сеет дождь из тумана,

Капли падают с крыш.

Ты, наверное, спишь,

В белом спишь, Кетевана?

В переулке твоем

В этот час непогожий

Я — случайный прохожий

Под холодным дождем,

В этот час непогожий,

В час, покорный судьбе,

На тоску по тебе

Чем-то странно похожий.

1945

СЛОВО

Слово только оболочка,

Пленка, звук пустой, но в нем

Бьется розовая точка,

Странным светится огнем,

Бьется жилка, вьется живчик,

А тебе и дела нет,

Что в сорочке твой счастливчик

Появляется на свет.

Власть от века есть у слова,

И уж если ты поэт,

И когда пути другого

У тебя на свете нет,

Не описывай заране

Ни сражений, ни любви,

Опасайся предсказаний,

Смерти лучше не зови!

Слово только оболочка,

Пленка жребиев людских,

На тебя любая строчка

Точит нож в стихах твоих.

1945

ПОЛЬКА

Все не спит палата госпитальная,

Радио не выключай — и только.

Тренькающая да беспечальная

Раненым пришлась по вкусу полька.

Наплевать, что ночь стоит за шторами,

Что повязка на культе промокла,

Дребезжащий репродуктор шпорами

Бьет без удержу в дверные стекла.

Наплевать на уговоры нянины,

Только б свет оставила в палате.

И ногой здоровой каждый раненый

Барабанит польку на кровати.

1945

БАБОЧКА В ГОСПИТАЛЬНОМ САДУ

Из тени в свет перелетая,

Она сама и тень и свет,

Где родилась она такая,

Почти лишенная примет?

Она летает, приседая,

Она, должно быть, из Китая,

Здесь на нее похожих нет,

Она из тех забытых лет,

Где капля малая лазори

Как море синее во взоре.

Она клянется: навсегда! —

Не держит слова никогда,

Она едва до двух считает,

Не понимает ничего,

Из целой азбуки читает

Две гласных буквы — А

и

О.

А имя бабочки — рисунок,

Нельзя произнести его,

И для чего ей быть в покое?

Она как зеркальце простое.

Пожалуйста, не улетай,

О госпожа моя, в Китай!

Не надо, не ищи Китая,

Из тени в свет перелетая.

Душа, зачем тебе Китай?

О госпожа моя цветная,

Пожалуйста, не улетай!

1945

КНИГА ТРАВЫ

О нет, я не город с кремлем над рекой,

Я разве что герб городской.

Не герб городской, а звезда над щитком

На этом гербе городском.

Не гостья небесная в черни воды,

Я разве что имя звезды.

Не голос, не платье на том берегу,

Я только светиться могу.

Не луч световой у тебя за спиной,

Я — дом, разоренный войной.

Не дом на высоком валу крепостном,

Я — память о доме твоем.

Не друг твой, судьбою ниспосланный друг,

Я — выстрела дальнего звук.

В приморскую степь я тебя уведу,

На влажную землю паду,

И стану я книгой младенческих трав,

К родимому лону припав.

1945

СУББОТА, 21 ИЮНЯ

Пусть роют щели хоть под воскресенье.

В моих руках надежда на спасенье.

Как я хотел вернуться в до-войны,

Предупредить, кого убить должны.

Мне вон тому сказать необходимо:

"Иди сюда, и смерть промчится мимо".

Я знаю час, когда начнут войну,

Кто выживет, и кто умрет в плену,

И кто из нас окажется героем,

И кто расстрелян будет перед строем,

И сам я видел вражеских солдат,

Уже заполонивших Сталинград,

И видел я, как русская пехота

Штурмует Бранденбургские ворота.

Что до врага, то все известно мне,

Как ни одной разведке на войне.

Я говорю — не слушают, не слышат,

Несут цветы, субботним ветром дышат,

Уходят, пропусков не выдают,

В домашний возвращаются уют.

И я уже не помню сам, откуда

Пришел сюда и что случилось чудо.

Я все забыл. В окне еще светло,

И накрест не заклеено стекло.

1945

ПАМЯТИ ДРУЗЕЙ

Их так немного было у меня,

Все умерли, все умерли. Не знаю,

Какому раю мог бы я доверить

Последнее дыханье их. Не знаю,

Какой земле доверить мог бы я

Этот холодный прах. Одним огнем

Нам опалило щеки. Мы делили

Одну судьбу. Они достойней были

И умерли, а я еще живу.

Но я не стану их благодарить

За дивный дар, мне выпавший на долю.

Я не хотел столь дорогой ценой

Купить его. Мне — их благодарить?

Да разве я посмею им признаться,

Что я дышу, и вдовы их глядят

В глаза мои — пусть не в глаза, а мимо —

Признаться им — без укоризны? Нет,

Я вдов не очерню пред мертвецами,

Вдова пройдет сторонкою и скажет...

Им все равно, что скажут вдовы их.

Благодарить за то, что я хотел бы

На их могилы принести цветы

В живых руках, дыша благоуханьем,

За шагом шаг ступая по траве,

По их траве, когда они лежат

В сырой земле и двинуться не могут.

Что двинуться? Когда их больше нет.

Ни я, ни вы, никто не нужен им.

А я без них — с кем буду хлеб делить,

С кем буду пить вино в мой светлый день,

Кому скажу: какой сегодня ветер,

Как зелена трава и небо сине?

1945

КУЗНЕЧИКИ

I

Тикают ходики, ветер горячий

В полдень снует челноком по Москве,

Люди бегут к поездам, а на даче

Пляшут кузнечики в желтой траве.

Кто не видал, как сухую солому

Пилит кузнечик стальным терпугом?

С каждой минутой по новому дому

Спичечный город растет за бугром.

Если бы мог я прийти на субботник,

С ними бы стал городить городок,

Я бы им строил, бетонщик и плотник,

Каменщик, я бы им камень толок.

Я бы точил топоры — я точильщик,

Я бы ковать им помог — я кузнец,

Кровельщик я, и стекольщик, и пильщик.

Я бы им песню пропел, наконец.

II

Кузнечик на лугу стрекочет

В своей защитной плащ-палатке,

Не то кует, не то пророчит,

Не то свой луг разрезать хочет

На трехвершковые площадки,

Не то он лугового бога

На языке зеленом просит:

— Дай мне пожить еще немного,

Пока травы коса не косит!

1935-1946

* * *

Тебе не наскучило каждому сниться,

Кто с князем твоим горевал на войне,

О чем же ты плачешь, княгиня зегзица,

О чем ты поешь на кремлевской стене?

Твой Игорь не умер в плену от печали,

Погоне назло доконал он коня,

А как мы рубились на темной Каяле,

Твой князь на Каяле оставил меня.

И впору бы мне тетивой удавиться,

У каменной бабы воды попросить.

О том ли в Путивле кукуешь, зегзица,

Что некому раны мои остудить?

Так долго я спал, что по русские очи

С каленым железом пришла татарва,

А смерть твоего кукованья короче,

От крови моей почернела трава.

Спасибо тебе, что стонала и пела.

Я ветром иду по горячей золе,

А ты разнеси мое смертное тело

На сизом крыле по родимой земле.

1945-1946

ДРИАДА

Я говорю:

Чем стала ты, сестра моя дриада,

В гостеприимном городском раю?

Кто отнял дикую вольность твою?

Где же твои крыла, пленница сада?

Дриада говорит:

Ножницы в рощу принесла досада,

И зависть выдала, в каком краю

Скрывалась я. Ты видишь — я стою,

Лира немая, музыке не рада.

Не называй меня сестрой своей,

Не выйду я из выгнутых ветвей,

Не перейду в твое хромое тело,

Не обопрусь на твои костыли.

Ты не глотнешь от моего удела —

Жить памятью о праздниках земли.

1945-1946

ЛУНА В ПОСЛЕДНЕЙ ЧЕТВЕРТИ

В последней четверти луна

Не понапрасну мне видна.

И желтовата и красна

В последней четверти луна,

И беспокойна и смутна:

Земле принадлежит она.

Смотрю в окно и узнаю

В луне земную жизнь мою,

И в смутном свете узнаю

Слова, что на земле пою,

И как на черепке стою,

На срезанном ее краю.

А что мне видно из окна?

За крыши прячется луна,

И потому, как дым, смутна,

Что на ущерб идет она,

И потому, что так темна,

Влюбленным нравится луна.

1946

НАДПИСЬ НА КНИГЕ

Покинул я семью и теплый дом,

И седины я принял ранний иней,

И гласом вопиющего в пустыне

Мой каждый стих звучал в краю родном.

Как птица нищ и как Иаков хром,

Я сам себе не изменил поныне,

И мой язык стал языком гордыни

И для других невнятным языком.

И собственного плача или смеха

Я слышу убывающее эхо,

И, Боже правый, разве я пою?

И разве так, все то, что было свято,

Я подарил бы вам, как жизнь свою?

А я горел, я жил и пел — когда-то.

1946

* * *

Огонь и трубы медные прошел,

Всю землю взял, а снял так мало хлеба,

Все небо взял, — а что он взял от неба?

Каких-то звезд бессмысленный глагол.

Зол человек, несчастен, скуп и зол...

1946

НОЧНАЯ РАБОТА

Свет зажгу, на чернильные пятна

Погляжу и присяду к столу, —

Пусть поет, как сверчок непонятно,

Электрический счетчик в углу.

Пусть голодные мыши скребутся,

Словно шастать им некогда днем,

И часы надо мною смеются

На дотошном наречье своем, —

Я возьмусь за работу ночную,

И пускай их до белого дня

Обнимаются напропалую,

Пьют вино, кто моложе меня.

Что мне в том? Непочатая глыба,

На два века труда предо мной.

Может, кто-нибудь скажет спасибо

За постылый мой подвиг ночной.

1946

* * *

Порой по улице бредешь —

Нахлынет вдруг невесть откуда

И по спине пройдет, как дрожь,

Бессмысленная жажда чуда.

Не то чтоб встал кентавр какой

У магазина под часами,

Не то чтоб на Серпуховской

Открылось море с парусами,

Не то чтоб захотеть — и ввысь

Кометой взвиться над Москвою,

Иль хоть по улице пройтись

На полвершка над мостовою.

Когда комета не взвилась,

И это назовешь удачей.

Жаль: у пространств иная связь,

И времена живут иначе.

На белом свете чуда нет,

Есть только ожиданье чуда.

На том и держится поэт,

Что эта жажда ниоткуда.

Она ждала тебя сто лет,

Под фонарем изнемогая..

Ты ею дорожи, поэт.

Она — твоя Серпуховская,

Твой город, и твоя земля,

И невзлетевшая комета,

И даже парус корабля,

Сто лет как сгинувший со света.

Затем и на земле живем,

Работаем и узнаем

Друг друга по ее приметам,

Что ей придется стать стихом,

Когда и ты рожден поэтом.

1946

* * *

Ты, что бабочкой черной и белой,

Не по-нашему дико и смело

И в мое залетело жилье,

Не колдуй надо мною, не делай

Горше горького сердце мое.

Чернота, окрыленная светом,

Та же черная верность обетам

И платок, ниспадающий с плеч.

А еще в трепетании этом

Тот же яд и нерусская речь.

1946

* * *

Снова я на чужом языке,

Пересуды какие-то слышу, —

То ли это плоты на реке,

То ли падают листья на крышу.

Осень, видно, и впрямь хороша.

То ли это она колобродит,

То ли злая живая душа

Разговоры с собою заводит,

То ли сам я к себе не привык...

Плыть бы мне до чужих понизовий,

Петь бы мне, как поет плотовщик, —

Побольней, потемней, победовей,

На плоту натянуть дождевик,

Петь бы, шапку надвинув на брови,

Как поет на реке плотовщик

О своей невозвратной любови.

1946

* * *

Когда купальщица с тяжелою косой

Выходит из воды, одна в полдневном зное,

И прячется в тени, тогда ручей лесной

В зеленых зеркальцах поет совсем иное.

Над хрупкой чешуей светло-студеных вод

Сторукий бог ручьев свои рога склоняет,

И только стрекоза, как первый самолет,

О новых временах напоминает.

1946

ДУМА

И горько стало мне,

что жизнь моя прошла,

Что ради замысла я потрудился мало,

Но за меня добро вставало против зла,

И правда за меня под кривдой умирала.

Я не в младенчестве, а там,

где жизни ждал,

В крови у пращуров,

у древних трав под спудом,

И целью и путем враждующих начал,

Предметом спора их

я стал каким-то чудом.

И если в дерево впивается пила,

И око Божие затравленного зверя,

Как мутная вода, подергивает мгла,

И мается дитя, своим врачам не веря,

И если изморозь ложится на хлеба,

Тайга безбрежная пылает предо мною,

Я не могу сказать, что такова судьба,

И горько верить мне, что я тому виною.

Когда была война, поистине как ночь

Была моя душа.

Но — жертва всех сражений, —

Как зверь, ощерившись, пошла добру помочь

Душа, глотая смерть, —

мой беззащитный гений.

Все на земле живет порукой круговой,

И если за меня спокон веков боролась

Листва древесная —

я должен стать листвой,

И каждому зерну подать я должен голос.

Все на земле живет порукой круговой:

Созвездье, и земля, и человек, и птица.

А кто служил добру, летит вниз головой

В их омут царственный

и смерти не боится.

Он выплывет еще и сразу, как пловец,

С такою влагою навеки породнится,

Что он и сам сказать не сможет, наконец,

Звезда он, иль земля, иль человек,

иль птица.

1946

* * *

Т.О.-Т.

Я боюсь, что слишком поздно

Стало сниться счастье мне.

Я боюсь, что слишком поздно

Потянулся я к беззвездной

И чужой твоей стране.

Мне-то ведомо, какою —

Ночью темной, без огня,

Мне-то ведомо, какою

Неспокойной, молодою

Ты бываешь без меня.

Я-то знаю, как другие,

В поздний час моей тоски,

Я-то знаю, как другие

Смотрят в эти роковые,

Слишком темные зрачки.

И в моей ночи ревнивой

Каблучки твои стучат,

И в моей ночи ревнивой

Над тобою дышит диво —

Первых оттепелей чад.

Был и я когда-то молод.

Ты пришла из тех ночей.

Был и я когда-то молод,

Мне понятен душный холод,

Вешний лед в крови твоей.

1947

* * *

Смерть никто, канцеляристка, дура,

Выжига, обшарканный подол,

У нее чертог — регистратура,

Канцелярский стул — ее престол.

На губах клиента стынет слово,

Словно рыба разевает рот,

Если смерть, товарищ Иванова,

Арифмометр повернет,

Подошьет под номер пламень плотский,

Все, чем горько мучилась душа,

Погашает росчерк идиотский

Синего ее карандаша.

1947

СТИХИ В ТЕТРАДЯХ

Мало ли на свете

Мне дано чужого, —

Не пред всем в ответе

Музыка и слово.

А напев случайный,

А стихи — на что мне?

Жить без глупой тайны

Легче и бездомной.

И какая малость

От нее осталась, —

Разве только жалость,

Чтобы сердце сжалось,

Да еще привычка

Говорить с собою,

Спор да перекличка

Памяти с судьбою...

1947

ОТРЫВОК

А все-таки жалко, что юность моя

Меня заманила в чужие края.

Что мать на перроне глаза вытирала,

Что этого я не увижу вокзала,

Что ветер зеленым флажком поиграл,

Что города нет и разрушен вокзал.

Отстроится город, но сердцу не надо

Ни нового дома, ни нового сада,

Ни рыцарей новых на дверцах печных.

Что новые дети расскажут о них?

И если мне комнаты матери жалко

С горящей спиртовкой и пармской фиалкой,

И если я помню тринадцатый год

С предчувствием бедствий, нашествий, невзгод,

Еще расплетенной косы беспорядок...

Что горше неистовых детских догадок,

Какие пророчества?

Разве теперь,

Давно уже сбившись со счета потерь,

Кого-нибудь я заклинаю с такою

Охрипшей, безудержной, детской тоскою,

И кто-нибудь разве приходит во сне

С таким беспредельным прощеньем ко мне?

Все глуше становится мгла сновидений,

Все реже грозят мне печальные тени,

И совесть холодная день ото дня

Все меньше и меньше терзает меня.

Но те материнские нежные руки —

Они бы простили мне крестные муки —

Все чаще на плечи мои в забытьи

Те руки ложатся, на плечи мои...

1947

ПОРТНОЙ ИЗ ЛЬВОВА,

ПЕРЕЛИЦОВКА И ПОЧИНКА

(Октябрь, 1941)

С чемоданчиком картонным,

Ластоногий, в котелке,

По каким-то там перронам,

С гнутой тросточкой в руке.

Сумасшедший, безответный,

Бедный житель городской,

Одержимый безбилетной

Иудейскою тоской.

Не из Лодзи, так из Львова,

Не в Казань, так на Уфу.

— Это ж казнь, даю вам слово,

Без фуфайки, на фуфу!

Колос недожатой нивы

Под сверкающим серпом.

Третьи сутки жгут архивы

В этом городе чужом.

А в вагонах — наркоматы,

Места нет живой душе,

Госпитальные халаты

И японский атташе.

Часовой стоит на страже,

Начинается пальба,

И на город черной пряжей

Опускается судьба.

Чудом сузилась жилетка,

Пахнет снегом и огнем,

И полна грудная клетка

Царским траурным вином.

Привкус меди, смерти, тлена

У него на языке,

Будто сам Давид из плена

К небесам воззвал в тоске.

На полу лежит в теплушке

Без подушки, без пальто,

Побирушка без полушки,

Странник, беженец, никто.

Он стоит над стылой Камой,

Спит во гробе город Львов,

Страждет сын Давида, самый

Нищий из его сынов.

Ел бы хлеб, да нету соли,

Ел бы соль, да хлеба нет.

Снег растает в чистом поле,

Порастет полынью след.

1947

* * *

Невысокие, сырые

Были комнаты в дому.

Называть ее Марией

Горько сердцу моему.

Три окошка, три ступени,

Темный дикий виноград.

Бедной жизни бедный гений

Из окошка смотрит в сад.

И десятый вальс Шопена

До конца не дозвучит.

Свежескошенного сена

Рядом струйка пробежит.

Не забудешь? Не изменишь?

Не расскажешь никому?

А потом был продан "Рениш"[2],

Только шелк шумел в дому.

Синий шелк простого платья,

И душа еще была

От последнего объятья

Легче птичьего крыла.

В листьях, за ночь облетевших,

Невысокое крыльцо

И на пальцах похудевших

Бирюзовое кольцо.

И горячечный румянец,

Серо-синие глаза.

И снежинок ранний танец,

Почерневшая лоза.

Шубку на плечи, смеется,

Не наденет в рукава.

Ветер дунет, снег взовьется...

Вот и все, чем смерть жива.

1947

КАКТУС

Далеко, далеко, за полсвета

От родимых долгот и широт,

Допотопное чудище это

У меня на окошке живет.

Что ему до воклюзского лавра

И персидских мучительниц-роз,

Если он под пятой бронтозавра

Ластовидной листвою оброс?

Терпеливый приемыш чужбины,

Доживая стотысячный век,

Гонит он из тугой сердцевины

Восковой криворукий побег.

Жажда жизни кору пробивала, —

Он живет во всю ширь своих плеч

Той же силой, что нам даровала

И в могилах звучащую речь.

1948

* * *

Жизнь меня к похоронам

Приучила понемногу.

Соблюдаем, слава Богу,

Очередность по годам.

Но ровесница моя,

Спутница моя былая,

Отошла, не соблюдая

Зыбких правил бытия.

Несколько никчемных роз

Я принес на отпеванье,

Ложное воспоминанье

Вместе с розами принес.

Будто мы невесть куда

Едем с нею на трамвае,

И нисходит дождевая

Радуга на провода.

И при желтых фонарях

В семицветном оперенье

Слезы счастья на мгновенье

Загорятся на глазах,

И щека еще влажна,

И рука еще прохладна,

И она еще так жадно

В жизнь и счастье влюблена.

В морге млечный свет лежит

На серебряном глазете,

И за эту смерть в ответе

Совесть плачет и дрожит,

Тщетно силясь хоть чуть-чуть

Сдвинуть маску восковую

И огласку роковую

Жгучей солью захлестнуть.

1951

* * *

Мне в черный день приснится

Высокая звезда,

Глубокая криница,

Студеная вода

И крестики сирени

В росе у самых глаз.

Но больше нет ступени —

И тени спрячут нас.

И если вышли двое

На волю из тюрьмы,

То это мы с тобою,

Одни на свете мы,

И мы уже не дети,

И разве я не прав,

Когда всего на свете

Светлее твой рукав.

Что с нами ни случится,

В мой самый черный день,

Мне в черный день приснится

Криница и сирень,

И топкое колечко,

И твой простой наряд,

И на мосту за речкой

Колеса простучат.

На свете все проходит,

И даже эта ночь

Проходит и уводит

Тебя из сада прочь.

И разве в нашей власти

Вернуть свою зарю?

На собственное счастье

Я как слепой смотрю.

Стучат. Кто там? — Мария.

Отворишь дверь: — Кто там?

Ответа нет. Живые

Не так приходят к нам,

Их поступь тяжелее,

И руки у живых

Грубее и теплее

Незримых рук твоих.

— Где ты была? — Ответа

Не слышу на вопрос.

Быть может, сон мой — это

Невнятный стук колес

Там, на мосту, за речкой,

Где светится звезда,

И кануло колечко

В криницу навсегда.

1952

НА БЕРЕГУ

Он у реки сидел на камыше,

Накошенном крестьянами на крыши,

И тихо было там, а на душе

Еще того спокойнее и тише.

И сапоги он скинул. И когда

Он в воду ноги опустил, вода

Заговорила с ним, не понимая,

Что он не знает языка ее.

Он думал, что вода — глухонемая

И бессловесно сонных рыб жилье,

Что реют над водою коромысла

И ловят комаров или слепней,

Что хочешь мыться — мойся, хочешь - пей,

И что в воде другого нету смысла.

И вправду чуден был язык воды,

Рассказ какой-то про одно и то же,

На свет звезды, на беглый блеск слюды,

На предсказание беды похожий.

И что-то было в ней от детских лет,

От непривычки мерить жизнь годами

И от того, чему названья нет,

Что по ночам приходит перед снами,

От грозного, как в ранние года,

Растительного самоощущенья.

Вот какова была в тот день вода

И речь ее — без смысла и значенья.

1954

ДЕРЕВЬЯ

I

Чем глуше крови страстный ропот

И верный кров тебе нужней,

Тем больше ценишь трезвый опыт

Спокойной зрелости своей.

Оплакав молодые годы,

Молочный брат листвы и трав,

Глядишься в зеркало природы,

В ее лице свое узнав.

И собеседник и ровесник

Деревьев полувековых,

Ищи себя не в ранних песнях,

А в росте и упорстве их.

Им тяжко собственное бремя,

Но с каждой новою весной

В их жесткой сердцевине время

За слоем отлагает слой.

И крепнет их живая сила,

Двоятся ветви их, деля

Тот груз, которым одарила

Своих питомцев мать-земля.

О чем скорбя, в разгаре мая

Вдоль исполинского ствола

На крону смотришь, понимая,

Что мысль взамену чувств пришла?

О том ли, что в твоих созвучьях

Отвердевает кровь твоя,

Как в терпеливых этих сучьях

Луч солнца и вода ручья?

II

Державы птичьей нищеты,

Ветров зеленые кочевья,

Ветвями ищут высоты

Слепорожденные деревья.

Зато, как воины стройны,

Очеловеченные нами,

Стоят и соединены

Земля и небо их стволами.

С их плеч, когда зима придет,

Слетит убранство золотое:

Пусть отдохнет лесной народ,

Накопит силы на покое.

А листья — пусть лежат они

Под снегом, ржавчина природы.

Сквозь щели сломанной брони

Живительные брызнут воды,

И двинется весенний сок,

И сквозь кору из черной раны

Побега молодого рог

Проглянет, нежный и багряный.

И вот уже в сквозной листве

Стоят округ земли прогретой!

И света ищут в синеве

Еще, быть может, до рассвета.

Как будто горцы к нам пришли

С оружием своим старинным

На праздник матери-земли

И станом стали по низинам.

Созвучья струн волосяных

Налетом птичьим зазвучали,

И пляски ждут подруги их,

Держа в точеных пальцах шали.

Людская плоть в родстве с листвой,

И мы чем выше, тем упорней:

Древесные и наши корни

Живут порукой круговой.

1954

* * *

Позднее наследство,

Призрак, звук пустой,

Ложный слепок детства,

Бедный город мой.

Тяготит мне плечи

Бремя стольких лет.

Смысла в этой встрече

На поверку нет.

Здесь теперь другое

Небо за окном —

Дымно-голубое,

С белым голубком.

Резко, слишком резко,

Издали видна,

Рдеет занавеска

В прорези окна,

И, не уставая,

Смотрит мне вослед

Маска восковая

Стародавних лет.

1955

* * *

Тянет железом, картофельной гнилью,

Лагерной пылью и солью камсы.

Где твое имечко, где твои крылья,

Вий над Россией топорщит усы.

Кто ты теперь? Ни креста, ни помина,

Хлюпает плот на глубокой реке,

Черное небо и мятая глина

Непропеченной лепешки в руке.

Он говорит: подымите мне веки! —

Слободы метит железным перстом,

Ржавую землю и ольхи-калеки

Метит и морит великим постом.

Он говорит: подымите мне веки! —

Как не поднять, пропадешь ни за грош.

Дырбала-арбала, дырбала-арбала,

Что он бормочет, еще не поймешь.

Заживо вяжет узлом сухожилья,

Режется в карты с таежной цингой,

Стужей проносится по чернобылью,

Свалит в овраг, и прощай, дорогой.

1946-1956

* * *

Я учился траве, раскрывая тетрадь,

И трава начинала как флейта звучать.

Я ловил соответствия звука я цвета,

И когда запевала свой гимн стрекоза,

Меж зеленых ладов проходя, как комета,

Я-то знал, что любая росинка — слеза.

Знал, что в каждой фасетке огромного ока,

В каждой радуге ярко стрекочущих крыл

Обитает горящее слово пророка,

И Адамову тайну я чудом открыл.

Я любил свой мучительный труд, эту кладку

Слов, скрепленных их собственным светом, загадку

Смутных чувств и простую разгадку ума,

В слове правда мне виделась правда сама,

Был язык мой правдив, как спектральный анализ,

А слова у меня под ногами валялись.

И еще я скажу: собеседник мой прав,

В четверть шума я слышал, в полсвета я видел,

Но зато не унизил ни близких, ни трав,

Равнодушием отчей земли не обидел,

И пока на земле я работал, приняв

Дар студеной воды и пахучего хлеба,

Надо мною стояло бездонное небо,

Звезды падали мне на рукав.

1956

* * *

Ходить меня учила мать,

Вцепился я в подол,

Не знал, с какой ноги начать,

А все-таки пошел.

Сад исходил я года в два

И вдоль и поперек,

И что расту я, как трава,

Мне было невдомек —

Не потому, что был я мал,

А потому что все

Росло, и город подрастал,

Кружась, как колесо.

Навстречу облака текли,

Деревья и дома,

Базарный пригород в пыли,

Вокзал и степь сама.

По Лилипутии своей

Пошел я напролом,

На сабли луговых людей

Ступая босиком.

Пока топтать мне довелось

Ковыль да зеленя,

Я понял, что земная ось

Проходит сквозь меня.

1956

РУСАЛКА

Западный ветер погнал облака.

Забеспокоилась Клязьма-река.

С первого августа дочке неможется.

Вон как скукожилась черная кожица.

Слушать не хочет ершей да плотвиц,

Губ не синит и не красит ресниц.

— Мама-река моя, я не упрямая,

Что ж это с гребнем не сладит рука моя?

Глянула в зеркало — я уж не та,

Канула в омут моя красота.

Замуж не вышла, детей не качала я,

Так почему ж я такая усталая?

Клонит ко сну меня, тянет ко дну,

Вот я прилягу, вот я усну.

— Свет мой, икринка, лягушечья спинушка,

Спи до весны, не кручинься, Иринушка!

1956

* * *

Я надену кольцо из железа,

Подтяну поясок и пойду на восток.

Бей, таежник, меня из обреза,

Жахни в сердце, браток, положи под кусток.

Схорони меня, друг, под осиной

И лицо мне прикрой придорожной парчой,

Чтобы пахло мне душной овчиной,

Восковою свечой и медвежьей мочой.

Сам себя потерял я в России...

1957

ИМЕНА

А ну-ка, Македонца или Пушкина

Попробуйте назвать не Александром,

А как-нибудь иначе!

Не пытайтесь.

Еще Петру Великому придумайте

Другое имя!

Ничего не выйдет.

Встречался вам когда-нибудь юродивый,

Которого не называли Гришей?

Нет, не встречался, если не соврать!

И можно кожу заживо сорвать,

Но имя к нам так крепко припечатано,

Что силы нет переименовать,

Хоть каждое затерто и захватано.

У нас не зря про имя говорят:

Оно —

Ни дать ни взять родимое пятно.

Недавно изобретена машинка:

Приставят к человеку и глядишь —

Ушная мочка, малая морщинка,

Ухмылка, крылышко ноздри,

горбинка, —

Пищит, как бы комарик или мышь:

— Иван!

— Семен!

—Василий!

Худо, братцы,

Чужая кожа пристает к носам.

Есть многое на свете, друг Горацио,

Что и не снилось нашим мудрецам.

1957

РУМПЕЛЬШТИЛЬЦХЕН

Румпельштильцхен из сказки немецкой

Говорил:

— Всех сокровищ на свете

Мне живое милей!

Мне живое милей!

Ждут подземные няньки,

А в детской —

Во какие кроты

Неземной красоты,

Но всегда не хватает детей!

Обманула его королева

И не выдала сына ему,

И тогда Румпельштильцхен от гнева

Прыгнул,

за ногу взялся,.

Дернул

и разорвался

В отношении: два к одному.

И над карликом дети смеются,

И не жалко его никому,

Так смеются, что плечи трясутся,

Над его сумасшедшей тоской

И над тем, что на две половинки —

Каждой по рукаву и штанинке —

Сам свое подземельное тельце

Разорвал он своею рукой.

Непрактичный и злобный какой!

1957

МАЛИНОВКА

Душа и не глядит

на рифму конопляную,

Сидит, не чистит перышек,

не продувает горла:

Бывало, мол, и я

певала над поляною,

Сегодня, мол, не в голосе,

в зобу дыханье сперло.

Пускай душа чуть-чуть

распустится и сдвинется,

Хоть на пятнадцать градусов,

и этого довольно,

Чтобы вовсю пошла

свистать, как именинница,

И стало ей, малиновке,

и весело и больно.

Словарь у нас простой,

созвучья — из пословицы.

Попробуйте, подставьте ей

сиреневую ветку,

Она с любым из вас

пошутит и условится

И с собственной тетрадкою

пойдет послушно в клетку.

1957

РИФМА

Не высоко я ставлю силу эту:

И зяблики поют. Но почему

С рифмовником бродить по белу свету

Наперекор стихиям и уму

Так хочется и в смертный час поэту?

И как ребенок "мама" говорит,

И мечется, и требует покрова,

Так и душа в мешок своих обид

Швыряет, как плотву, живое слово:

За жабры — хвать! и рифмами двоит.

Сказать по правде, мы — уста пространства

И времени, но прячется в стихах

Кощеевой считалки постоянство.

Всему свой срок: живет в пещере страх,

В созвучье — допотопное шаманство.

И, может быть, семь тысяч лет пройдет,

Пока поэт, как жрец, благоговейно,

Коперника в стихах перепоет,

А там, глядишь, дойдет и до Эйнштейна.

И я умру, и тот поэт умрет.

Но в смертный час попросит вдохновенья,

Чтобы успеть стихи досочинить:

— Еще одно дыханье и мгновенье

Дай эту нить связать и раздвоить!

Ты помнишь рифмы влажное биенье?

1957

* * *

Я прощаюсь со всем, чем когда-то я был

И что я презирал, ненавидел, любил.

Начинается новая жизнь для меня,

И прощаюсь я с кожей вчерашнего дня.

Больше я от себя не желаю вестей

И прощаюсь с собою до мозга костей,

И уже, наконец, над собою стою,

Отделяю постылую душу мою,

В пустоте оставляю себя самого,

Равнодушно смотрю на себя — на него.

Здравствуй, здравствуй, моя ледяная броня,

Здравствуй, хлеб без меня и вино без меня,

Сновидения ночи и бабочки дня,

Здравствуй, все без меня и вы все без меня!

Я читаю страницы неписаных книг,

Слышу круглого яблока круглый язык,

Слышу белого облака белую речь,

Но ни слова для вас не умею сберечь,

Потому что сосудом скудельным я был

И не знаю, зачем сам себя я разбил.

Больше сферы подвижной в руке не держу

И ни слова без слова я вам не скажу.

А когда-то во мне находили слова

Люди, рыбы и камни, листва и трава.

1957

БАЛЕТ

Пиликает скрипка, гудит барабан,

И флейта свистит по-эльзасски,

На сцену въезжает картонный рыдван

С раскрашенной куклой из сказки.

Оттуда ее вынимает партнер,

Под ляжку подставив ей руку,

И тащит силком па гостиничный двор

К пиратам па верную муку.

Те точат кинжалы, и крутят усы,

И топают в такт каблуками,

Карманные враз вынимают часы

И дико сверкают белками, —

Мол, резать пора! Но в клубничном трико,

В своем лебедином крахмале,

Над рампою прима взлетает легко,

И что-то вибрирует в зале.

Сценической чуши магический ток

Находит, как свист соловьиный,

И пробует волю твою на зубок

Холодный расчет балерины.

И весь этот пот, этот грим, этот клей,

Смущавшие вкус твой и чувства,

Уже завладели душою твоей.

Так что же такое искусство?

Наверное, будет угадана связь

Меж сценой и Дантовым адом,

Иначе откуда бы площадь взялась

Со всей этой шушерой рядом?

1957

НОЧНОЙ ЗВОНОК

Зачем заковываешь на ночь

По-каторжному дверь свою?

Пока ты спишь, Иван Иваныч,

Я у парадного стою.

В резину черную обута,

Ко мне идет убийца-ночь,

И я звоню, ищу приюта,

А ты не хочешь мне помочь,

Закладываешь уши ватой

И слышишь смутный звон сквозь сон.

Пускай, мол, шебуршит, проклятый,

Подумаешь — глагол времен!

Не веришь в ад, не ищешь рая,

А раз их нет — какой в них прок?

Что скажешь, если запятнаю

Своею кровью твой порог?

Как в полдевятого на службу

За тысячей своих рублей,

Предав гражданство, братство, дружбу,

Пойдешь по улице своей?

Она от крови почернела,

Крестом помечен каждый дом.

Скажи: "А вам какое дело?

Я крепкий сон добыл горбом".

1946-1958

ФОТОГРАФИЯ

О. М. Грудцовой

В сердце дунет ветер тонкий,

И летишь, летишь стремглав,

А любовь на фотопленке

Душу держит за рукав,

У забвения, как птица,

По зерну крадет — и что ж?

Не пускает распылиться,

Хоть и умер, а живешь —

Не вовсю, а в сотой доле,

Под сурдинку и во сне,

Словно бродишь где-то в поле

В запредельной стороне.

Все, что мило, зримо, живо,

Повторяет свой полет,

Если ангел объектива

Под крыло твой мир берет.

1957

СТАНЬ САМИМ СОБОЙ

Werde der du bist.

Гёте

Когда тебе придется туго,

Найдешь и сто рублей и друга.

Себя найти куда трудней,

Чем друга или сто рублей.

Ты вывернешься наизнанку,

Себя обшаришь спозаранку,

В одно смешаешь явь и сны,

Увидишь мир со стороны.

И все и всех найдешь в порядке.

А ты — как ряженый на святки -

Играешь в прятки сам с собой,

С твоим искусством и судьбой.

В чужом костюме ходит Гамлет

И кое-что про что-то мямлит, —

Он хочет Моиси играть,

А не врагов отца карать.

Из миллиона вероятии

Тебе одно придется кстати,

Но не дается, как назло,

Твое заветное число.

Загородил полнеба гений,

Не по тебе его ступени,

Но даже под его стопой

Ты должен стать самим собой.

Найдешь и у пророка слово,

Но слово лучше у немого,

И ярче краска у слепца,

Когда отыскан угол зренья

И ты при вспышке озаренья

Собой угадан до конца.

1957

КОНЕЦ НАВИГАЦИИ

В затонах остывают пароходы,

Чернильные загустевают воды,

Свинцовая темнеет белизна,

И если впрямь земля болеет нами,

То стала выздоравливать она —

Такие звезды блещут над снегами,

Такая наступила тишина,

И — Боже мой! — из ледяного плена

Едва звучит последняя сирена.

1957

* * *

Кухарка жирная у скаред

На сковородке мясо жарит,

И приправляет чесноком,

Шафраном, уксусом и перцем,

И побирушку за окном

Костит и проклинает с сердцем.

А я бы тоже съел кусок,

Погрыз бараний позвонок

И, как хозяин, кружку пива

Хватил и завалился спать:

Кляните, мол, судите криво,

Голодных сытым не понять.

У, как я голодал мальчишкой!

Тетрадь стихов таскал под мышкой,

Баранку на два дня делил:

Положишь на зубок ошибкой...

И стал жильем певучих сил,

Какой-то невесомой скрипкой.

Сквозил я, как рыбачья сеть,

И над землею мог висеть.

Осенний дождь, двойник мой серый,

Долдонил в уши свой рассказ,

В облаву милиционеры

Ходили сквозь меня не раз.

А фонари в цветных размывах

В тех переулках шелудивых,

Где летом шагу не ступить,

Чтобы влюбленных в подворотне

Не всполошить? Я, может быть,

Воров московских был бесплотней,

Я в спальни тенью проникал,

Летал, как пух из одеял,

И молодости клясть не буду

За росчерк звезд над головой,

За глупое пристрастье к чуду

И за карман дырявый свой.

1957

ВЕЩИ

Все меньше тех вещей, среди которых

Я в детстве жил, на свете остается.

Где лампы-"молнии"? Где черный порох?

Где черная вода со дна колодца?

Где "Остров мертвых" в декадентской раме?

Где плюшевые красные диваны?

Где фотографии мужчин с усами?

Где тростниковые аэропланы?

Где Надсона чахоточный трехдольник,

Визитки на красавцах-адвокатах,

Пахучие калоши "Треугольник"

И страусова нега плеч покатых?

Где кудри символистов полупьяных?

Где рослых футуристов затрапезы?

Где лозунги на липах и каштанах,

Бандитов сумасшедшие обрезы?

Где твердый знак и буква "ять" с "фитою"?

Одно ушло, другое изменилось,

И что не отделялось запятою,

То запятой и смертью отделилось.

Я сделал для грядущего так мало,

Но только по грядущему тоскую

И не желаю начинать сначала:

Быть может, я работал не впустую.

А где у новых спутников порука,

Что мне принадлежат они по праву?

Я посягаю на игрушки внука,

Хлеб правнуков, праправнукову славу.

* * *

Мы крепко связаны разладом,

Столетья нас не развели.

Я волхв, ты волк, мы где-то рядом

В текучем словаре земли.

Держась бок о бок, как слепые,

Руководимые судьбой,

В бессмертном словаре России

Мы оба смертники с тобой.

У русской песни есть обычай

По капле брать у крови в долг

И стать твоей ночной добычей.

На то и волхв, на то и волк.

Снег, как на бойне, пахнет сладко,

И ни звезды над степью нет.

Да и тебе, старик, свинчаткой

Еще перешибут хребет.

1960

ЗЕМНОЕ

Когда б на роду мне написано было

Лежать в колыбели богов,

Меня бы небесная мамка вспоила

Святым молоком облаков,

И стал бы я богом ручья или сада,

Стерег бы хлеба и гроба, —

Но я человек, мне бессмертья не надо:

Страшна неземная судьба.

Спасибо, что губ не свела мне улыбка

Над солью и желчью земной.

Ну что же, прощай, олимпийская скрипка,

Не смейся, не пой надо мной.

1960

АКТЕР

Все кончается, как по звонку,

На убогой театральной сцене

Дранкой вверх несут мою тоску —

Душные лиловые сирени.

Я стою хмелен и одинок,

Будто нищий над своею шапкой,

А моя любимая со щек

Маков цвет стирает сальной тряпкой.

Я искусство ваше презирал.

С чем еще мне жизнь сравнить, скажите,

Если кто-то роль мою сыграл

На вертушке роковых событий?

Где же ты, счастливый мой двойник?

Ты, видать, увел меня с собою,

Потому что здесь чужой старик

Ссорится у зеркала с судьбою.

1958

КОРА

Когда я вечную разлуку

Хлебну, как ледяную ртуть,

Не уходи, но дай мне руку

И проводи в последний путь.

Постой у смертного порога

До темноты, как луч дневной,

Побудь со мной еще немного

Хоть в трех аршинах надо мной.

Ужасный рот царицы Коры

Улыбкой привечает нас,

И душу обнажают взоры

Ее слепых загробных глаз.

1958

ТЕМНЕЕТ

Какое счастье у меня украли!

Когда бы ты пришла в тот страшный год,

В орлянку бы тебя не проиграли,

Души бы не пустили в оборот.

Мне девочка с венгерскою шарманкой

Поет с надсадной хрипотой о том,

Как вывернуло время вверх изнанкой

Твою судьбу под проливным дождем,

И старческой рукою моет стекла

Сентябрьский ветер, и уходит прочь,

И челка у шарманщицы намокла,

И вот уже у нас в предместье — ночь.

1958

ТИТАНИЯ

Прямых стволов благословение

И млечный пар над головой,

И я ложусь в листву осеннюю,

Дышу подспудицей грибной.

Мне грешная моя, невинная

Земля моя передает

Свое терпенье муравьиное

И душу крепкую, как йод.

Кончаются мои скитания.

Я в лабиринт корней войду

И твой престол найду, Титания,

В твоей державе пропаду.

Что мне в моем погибшем имени?

Твой ржавый лист — моя броня.

Кляни меня, но не гони меня,

Убей, но не гони меня.

1958

ГОЛУБИ

Семь голубей — семь дней недели

Склевали корм и улетели,

На смену этим голубям

Другие прилетают к нам.

Живем, считаем по семерке,

В последней стае только пять,

И наши старые задворки

На небо жалко променять:

Тут наши сизари воркуют,

По кругу ходят и жалкуют,

Асфальт крупичатый клюют

И на поминках дождик пьют.

1958

УТРО В ВЕНЕ

Где ветер бросает ножи

В стекло министерств и музеев,

С насмешливым свистом стрижи

Стригут комаров-ротозеев.

Оттуда на город забот,

Работ и вечерней зевоты,

На роботов Моцарт ведет

Свои насекомые ноты.

Живи, дорогая свирель!

Под праздник мы пол натирали,

И в окна посыпался хмель —

На каждого по сто спиралей.

И если уж смысла искать

В таком суматошном концерте,

То молодость, правду сказать,

Под старость опаснее смерти.

1958

ИВАНОВА ИВА

Иван до войны проходил у ручья,

Где выросла ива неведомо чья.

Не знали, зачем на ручей налегла,

А это Иванова ива была.

В своей плащ-палатке, убитый в бою,

Иван возвратился под иву свою.

Иванова ива,

Иванова ива,

Как белая лодка, плывет по ручью.

1958

РАННЯЯ ВЕСНА

Эй, в черном ситчике, неряха городская,

Ну, здравствуй, мать-весна! Ты вон теперь какая:

Расселась — ноги вниз — на Каменном мосту

И первых ласточек бросает в пустоту.

Девчонки-писанки с короткими носами,

Как на экваторе, толкутся под часами

В древнеегипетских ребристых башмаках,

С цветами желтыми в русалочьих руках.

Как не спешить туда взволнованным студентам,

Французам в дудочках, с владимирским акцентом,

Рабочим молодым, жрецам различных муз

И ловким служащим, бежавшим брачных уз?

Но дворник с номером косится исподлобья,

Пока троллейбусы проходят, как надгробья,

И я бегу в метро, где, у Москвы в плену,

Огромный базилевс залег во всю длину.

Там нет ни времени, ни смерти, ни апреля,

Там дышит ровное забвение без хмеля,

И ровное тепло подземных городов,

И ровный узкий свист летучих поездов.

1958

МОТЫЛЕК

Ходит мотылек

По ступеням света,

Будто кто зажег

Мельтешенье это.

Книжечку чудес

На лугу открыли,

Порошком небес

Подсинили крылья.

В чистом пузырьке

Кровь другого мира

Светится в брюшке

Мотылька-лепира.

Я бы мысль вложил

В эту плоть, но трогать

Мы не смеем жил

Фараона с ноготь.

1958

ЧЕТВЕРТАЯ ПАЛАТА

Девочке в сером халате,

Аньке из детского дома,

В женской четвертой палате

Каждая малость знакома —

Кружка и запах лекарства,

Няньки дежурной указки

И тридевятое царство —

Пятна и трещины в краске.

Будто синица из клетки,

Глянет из-под одеяла:

Не просыпались соседки,

Утро еще не настало?

Востренький нос, восковые

Пальцы, льняная косица.

Мимо проходят живые.

— Что тебе, Анька?

— Не спится.

Ангел больничный за шторой

Светит одеждой туманной.

— Я за больной.

— За которой?

— Я за детдомовской Анной.

1958

ЗАТМЕНИЕ СОЛНЦА. 1914

В то лето народное горе

Надело железную цепь,

И тлела по самое море

Сухая и пыльная степь,

И под вечер горькие дали,

Как душная бабья душа,

Багровой тревогой дышали

И Бога хулили, греша.

А утром в село на задворки

Пришел дезертир босиком,

В белесой своей гимнастерке,

С голодным и темным лицом.

И, словно из церкви икона,

Смотрел он, как шел на ущерб

По ржавому дну небосклона

Алмазный сверкающий серп.

Запомнил я взгляд без движенья,

Совсем из державы иной,

И понял печать отчужденья

В глазах, обожженных войной.

И стало темно. И в молчанье,

Зеленом, глубоком как сон,

Ушел он и мне на прощанье

Оставил ружейный патрон.

Но сразу, по первой примете,

Узнать ослепительный свет...

Как много я прожил на свете!

Столетие! Тысячу лет!

1958

ГРЕЧЕСКАЯ КОФЕЙНЯ

Где белый камень в диком блеске

Глотает синьку вод морских,

Грек Ламбринуди в красной феске

Ждал посетителей своих.

Они развешивали сети,

Распутывали поплавки

И, улыбаясь точно дети,

Натягивали пиджаки.

— Входите, дорогие гости,

Сегодня кофе, как вино! —

И долго в греческой кофейне

Гремели кости

Домино.

А чашки разносила Зоя,

И что-то нежное и злое

Скрывала медленная речь,

Как будто море кружевное

Спадало с этих узких плеч.

1958

СИНИЦЫ

В снегу, под небом синим,

а меж ветвей — зеленым,

Стояли мы и ждали

подарка на дорожке.

Синицы полетели

с неизъяснимым звоном,

Как в греческой кофейне

серебряные ложки.

Могло бы показаться,

что там невесть откуда

Идет морская синька

на белый камень мола,

И вдруг из рук служанки

под стол летит посуда,

И ложки подбирает,

бранясь, хозяин с пола.

1958

БЕССОННИЦА

Мебель трескается по ночам.

Где-то каплет из водопровода.

От вседневного груза плечам

В эту пору дается свобода,

В эту пору даются вещам

Бессловесные души людские,

И слепые,

немые,

глухие

Разбредаются по этажам.

В эту пору часы городские

Шлют секунды

туда

и сюда,

И плетутся хромые, кривые,

Подымаются в лифте живые,

Неживые

и полуживые,

Ждут в потемках, где каплет вода,

Вынимают из сумок стаканы

И приплясывают, как цыганы,

За дверями стоят, как беда,

Сверла медленно вводят в затворы

И сейчас оборвут провода.

Но скорее они — кредиторы

И пришли навсегда, навсегда,

И счета принесли.

Невозможно

Воду в ступе, не спавши, толочь,

Невозможно заснуть, — так

тревожна

Для покоя нам данная ночь.

1958

СТИХИ ИЗ ДЕТСКОЙ ТЕТРАДИ

...О, матерь Ахайя,

Пробудись, я твой лучник

последний...

Из тетради 1921 года

Почему захотелось мне снова,

Как в далекие детские годы,

Ради шутки не тратить ни слова,

Сочинять величавые оды,

Штурмовать олимпийские кручи,

Нимф искать по лазурным пещерам

И гекзаметр без всяких созвучий

Предпочесть новомодным размерам?

Географию древнего мира

На четверку я помню, как в детстве,

И могла бы Алкеева лира

У меня оказаться в наследстве.

Надо мной не смеялись матросы.

Я читал им:

"О, матерь Ахайя!"

Мне дарили они папиросы,

По какой-то Ахайе вздыхая.

За гекзаметр в холодном вокзале,

Где жила молодая свобода,

Мне военные люди давали

Черный хлеб двадцать первого года.

Значит, шел я по верной дороге,

По кремнистой дороге поэта,

И неправда, что Пан козлоногий

До меня еще сгинул со света.

Босиком, но в буденновском шлеме,

Бедный мальчик в священном дурмане,

Верен той же аттической теме,

Я блуждал без копейки в кармане.

Ямб затасканный, рифма плохая —

Только бредни, постылые бредни,

И достойней:

"О, матерь Ахайя,

Пробудись, я твой лучник последний..."

1958

ИЗ ОКНА

Еще мои руки не связаны,

Глаза не взглянули в последний,

Последние рифмы не сказаны,

Не пахнет венками в передней.

Наверчены звездные линии

На северном полюсе мира,

И прямоугольная, синяя

В окно мое вдвинута лира.

А ниже — бульвары и здания

В кристальном скрипичном напеве, —

Как будущее, как сказание,

Как Будда у матери в чреве.

1958

* * *

Мы шли босые, злые,

И, как под снег ракита,

Ложилась мать Россия

Под конские копыта.

Стояли мы у стенки,

Где холодом тянуло,

Выкатывая зенки,

Смотрели прямо в дуло.

Кто знает щучье слово,

Чтоб из земли солдата

Не подымали снова,

Убитого когда-то?

1958

ПЕТРОВСКИЕ КАЗНИ

Передо мною плаха

На площади встает,

Червонная рубаха

Забыться не дает.

По лугу волю славить

С косой идет косарь.

Идет Москву кровавить

Московский государь.

Стрельцы, гасите свечи!

Вам, косарям, ворам,

Ломать крутые плечи

Идет последний срам.

У, буркалы Петровы,

Навыкате белки!

Холстинные обновы

Сынки мои, сынки!..

1958

* * *

Я долго добивался,

Чтоб из стихов своих

Я сам не порывался

Уйти, как лишний стих.

Где свистуны свистели

И щелкал щелкопер,

Я сам свое веселье

Отправил под топор.

Быть может, идиотство

Сполна платить судьбой

За паспортное сходство

Строки с самим собой.

А все-таки, уставлю

Свои глаза на вас,

Себя в живых оставлю

Навек или на час,

Оставлю в каждом звуке

И в каждой запятой

Натруженные руки

И трезвый опыт свой.

Вот почему без страха

Смотрю себя вперед,

Хоть рифма, точно плаха,

Меня сама берет.

1958

ПОСРЕДИНЕ МИРА

Я человек, я посредине мира,

За мною — мириады инфузорий,

Передо мною мириады звезд.

Я между ними лег во весь свой рост -

Два берега связующее море,

Два космоса соединивший мост.

Я Нестор, летописец мезозоя,

Времен грядущих я Иеремия.

Держа в руках часы и календарь,

Я в будущее втянут, как Россия,

И прошлое кляну, как нищий царь.

Я больше мертвецов о смерти знаю,

Я из живого самое живое.

И — Боже мой! — какой-то мотылек,

Как девочка, смеется надо мною,

Как золотого шелка лоскуток.

1958

* * *

Сирени вы, сирени,

И как вам не тяжел

Застывший в трудном крене

Альтовый гомон пчел?

Осталось нетерпенье

От юности моей

В горячей вашей пене

И в глубине теней.

А как дохнет по пчелам

И пробежит гроза

И ситцевым подолом

Ударит мне в глаза —

Пройдет прохлада низом

Траву в коленях гнуть,

И дождь по гроздьям сизым

Покатится, как ртуть.

Под вечер — вёдро снова,

И, верно, в том и суть,

Чтоб хоть силком смычковый

Лиловый гуд вернуть.

1958

ЗИМОЙ

Куда меня ведет подруга —

Моя судьба, моя судьба?

Бредем, теряя кромку круга

И спотыкаясь о гроба.

Не видно месяца над нами,

В сугробах вязнут костыли,

И души белыми глазами

Глядят вослед поверх земли.

Ты помнишь ли, скажи, старуха,

Как проходили мы с тобой

Под этой каменной стеной

Зимой студеной, в час ночной,

Давным-давно, и так же глухо,

Вполголоса и в четверть слуха,

Гудело эхо за спиной?

1958

МАЛЮТКА-ЖИЗНЬ

Я жизнь люблю и умереть боюсь.

Взглянули бы, как я под током бьюсь

И гнусь, как язь в руках у рыболова,

Когда я перевоплощаюсь в слово.

Но я не рыба и не рыболов.

И я из обитателей углов,

Похожий на Раскольникова с виду.

Как скрипку, я держу свою обиду.

Терзай меня — не изменюсь в лице.

Жизнь хороша, особенно в конце,

Хоть под дождем и без гроша в кармане,

Хоть в Судный день — с иголкою в гортани.

А? Этот сон! Малютка-жизнь, дыши,

Возьми мои последние гроши,

Не отпускай меня вниз головою

В пространство мировое, шаровое!

1958

* * *

Над черно-сизой ямою

И жухлым снегом в яме

Заплакала душа моя

Прощальными слезами.

Со скрежетом подъемные

Ворочаются краны

И сыплют шлак в огромные

Расхристанные раны,

Губастые бульдозеры,

Дрожа по-человечьи,

Асфальтовое озеро

Гребут себе под плечи.

Безбровая, безбольная,

Еще в родильной глине,

Встает прямоугольная

Бетонная богиня.

Здесь будет сад с эстрадами

Для скрипок и кларнетов,

Цветной бассейн с наядами

И музы для поэтов.

А ты, душа-чердачница,

О чем затосковала?

Тебе ли, неудачница,

Твоей удачи мало?

Прощай, житье московское,

Где ты любить училась,

Петровско-Разумовское,

Прощайте, ваша милость!

Истцы, купцы, повытчики,

И что в вас было б толку,

Когда б не снег на ситчике,

Накинутом на челку.

Эх, маков цвет, мещанское

Житьишко за заставой!

Я по линейке странствую,

И правый и неправый.

1958

ДОМ НАПРОТИВ

Ломали старый деревянный дом.

Уехали жильцы со всем добром —

С диванами, кастрюлями, цветами,

Косыми зеркалами и котами.

Старик взглянул на дом с грузовика,

И время подхватило старика,

И все осталось навсегда, как было.

Но обнажились между тем стропила,

Забрезжила в проемах без стекла

Сухая пыль, и выступила мгла.

Остались в доме сны, воспоминанья,

Забытые надежды и желанья.

Сруб разобрали, бревна увезли.

Но ни на шаг от милой им земли

Не отходили призраки былого,

И про рябину песню пели снова,

На свадьбах пили белое вино,

Ходили на работу и в кино,

Гробы на полотенцах выносили,

и друг у друга денег в долг просили,

И спали парами в пуховиках,

И первенцев держали на руках,

Пока железная десна машины

Не выгрызла их шелудивой глины,

Пока над ними кран, как буква "Г",

Не повернулся на одной ноге.

1958

ПОЭТЫ

Мы звезды меняем на птичьи кларнеты

И флейты, пока еще живы поэты,

И флейты — на синие щетки цветов,

Трещотки стрекоз и кнуты пастухов.

Как странно подумать, что мы променяли

На рифмы, в которых так много печали,

На голос, в котором и присвист и жесть,

Свою корневую, подземную честь.

А вы нас любили, а вы нас хвалили,

Так что ж вы лежите могила к могиле

И молча плывете, в ладьях накренясь,

Косарь и псалтырщик, и плотничий князь?

1958

* * *

Т.О.-Т.

Вечерний, сизокрылый,

Благословенный свет!

Я словно из могилы

Смотрю тебе вослед.

Благодарю за каждый

Глоток воды живой,

В часы последней жажды

Подаренный тобой.

За каждое движенье

Твоих прохладных рук,

За то, что утешенья

Не нахожу вокруг.

За то, что ты надежды

Уводишь, уходя,

И ткань твоей одежды

Из ветра и дождя.

1958

* * *

На черной трубе погорелого дома

Орел отдыхает в безлюдной степи.

Так вот, что мне с детства так горько знакомо:

Видение цезарианского Рима —

Горбатый орел, и ни дома, ни дыма...

А ты, мое сердце, и это стерпи.

1958

МОГИЛА ПОЭТА

Памяти Н. А. Заболоцкого

I

За мертвым сиротливо и пугливо

Душа тянулась из последних сил,

Но мне была бессмертьем перспектива

В минувшем исчезающих могил.

Листва, трава — все было слишком живо,

Как будто лупу кто-то положил

На этот мир смущенного порыва,

На эту сеть пульсирующих жил.

Вернулся я домой, и вымыл руки,

И лег, закрыв глаза. И в смутном звуке,

Проникшем в комнату из-за окна,

И в сумерках, нависших как в предгрозье,

Без всякого бессмертья, в грубой прозе

И наготе стояла смерть одна.

1958

II

Венков еловых птичьи лапки

В снегу остались от живых.

Твоя могила в белой шапке,

Как царь, проходит мимо них,

Туда к распахнутым воротам,

Где ты не прах, не человек,

И в облаках за поворотом

Восходит снежный твой ковчег.

Не человек, а череп века,

Его чело, язык и медь.

Заката огненное веко

Не может в небе догореть.

1959

СЕРЕБРЯНЫЕ РУКИ

Девочка Серебряные Руки

Заблудилась под вечер в лесу.

В ста шагах разбойники от скуки

Свистом держат птицу на весу.

Кони спотыкаются лихие,

Как бутылки, хлопает стрельба,

Птичьи гнезда и сучки сухие

Обирает поверху судьба.

— Ой, березы, вы мои березы,

Вы мои пречистые ручьи,

Расступитесь и омойте слезы,

Расплетите косыньки мои.

Приоденьте корнем и травою,

Положите на свою кровать,

Помешайте злобе и разбою

Руки мои белые отнять!

1959

ПОЭТ НАЧАЛА ВЕКА

Твой каждый стих — как чаша яда,

Как жизнь, спаленная грехом,

И я дышу, хоть и не надо,

Нельзя дышать твоим стихом.

Ты — бедный мальчик сумасшедший,

С каких-то белых похорон

На пиршество друзей приведший

Колоколов прощальный звон.

Прости меня, я как в тумане

Приникну к твоему плащу

И в черной выношенной ткани

Такую стужу отыщу,

Такой возврат невыносимый

Смертельной юности моей,

Что гул погибельной Цусимы

Твоих созвучий не страшней.

Тогда я простираю руки

И путь держу на твой магнит.

А на земле в последней муке

Внизу — душа моя скорбит...

1959

СОКРАТ

Я не хочу ни власти над людьми,

Ни почестей, ни войн победоносных.

Пусть я застыну, как смола на соснах,

Но я не царь, я из другой семьи

Дано и вам, мою цикуту пьющим,

Пригубить немоту и глухоту.

Мне рубище раба не по хребту,

Я не один, но мы еще в грядущем.

Я плоть от вашей плоти, высота

Всех гор земных и глубина морская.

Как раковину мир переполняя,

Шумит по-олимпийски пустота.

1959

ЭСХИЛ

В обнимку с молодостью, второпях

Чурался я отцовского наследия

И не приметил, как в моих стихах

Свила гнездо Эсхилова трагедия.

Почти касаясь клюва и когтей,

Обманутый тысячелетней сказкою,

С огнем и я играл, как Прометей,

Пока не рухнул на гору кавказскую.

Гонца богов, мальчишку, холуя,

На крылышках снующего над сценою,

— Смотри, — молю, — вот кровь и кость моя,

Иди, возьми что хочешь, хоть вселенную!

Никто из хора не спасет меня,

Не крикнет: "Смилуйся или добей его!"

И каждый стих, звучащий дольше дня,

Живет все той же казнью Прометеевой.

1959

* * *

Вы, жившие на свете до меня,

Моя броня и кровная родня

От Алигьери до Скиапарелли,

Спасибо вам, вы хорошо горели.

А разве я не хорошо горю

И разве равнодушием корю

Вас, для кого я столько жил на свете,

Трава и звезды бабочки и дети?

Мне шапку бы и пред тобою снять,

Мой город —

весь как нотная тетрадь,

Еще не тронутая вдохновеньем,

Пока июль по каменным ступеням

Литаврами не катится к реке,

Пока перо не прикипит к руке...

1959

В ДОРОГЕ

Где черный ветер, как налетчик,

Поет на языке блатном,

Проходит путевой обходчик,

Во всей степи один с огнем.

Над полосою отчужденья

Фонарь качается в руке,

Как два крыла из сновиденья

В средине ночи на реке.

И в желтом колыбельном свете

У мирозданья на краю

Я по единственной примете

Родную землю узнаю.

Есть в рельсах железнодорожных

Пророческий и смутный зов

Благословенных, невозможных,

Не спящих ночью городов.

И осторожно, как художник,

Следит проезжий за огнем,

Покуда железнодорожник

Не пропадет в краю степном.

1959

ПРЕВРАЩЕНИЕ

Я безупречно был вооружен,

И понял я, что мне клинок не нужен,

Что дудкой Марса я заворожен

И в боевых доспехах безоружен,

Что с плеч моих плывет на землю гнет,

Куда меня судьба ни повернет,

Что тяжек я всей тяжестью земною,

Как якорь, волочащийся по дну,

И цепь разматывается за мною,

А я себя матросам не верну...

И пожелал я

легкости небесной,

Сестры чудесной

поросли древесной,

Затосковал — и приоткрыл лицо,

И ласточки снуют, как пальцы пряхи,

Трава просовывает копьецо

Сквозь каждое кольцо моей рубахи,

Лежу, —

а жилы крепко сращены

С хрящами придорожной бузины.

1959

ВЕТЕР

Душа моя затосковала ночью.

А я любил изорванную в клочья,

Исхлестанную ветром темноту

И звезды, брезжущие на лету

Над мокрыми сентябрьскими садами,

Как бабочки с незрячими глазами,

И на цыганской масленой реке

Шатучий мост, и женщину в платке,

Спадавшем с плеч над медленной водою,

И эти руки как перед бедою.

И кажется, она была жива,

Жива, как прежде, но ее слова

Из влажных "Л" теперь не означали

Ни счастья, ни желаний, ни печали,

И больше мысль не связывала их,

Как повелось на свете у живых.

Слова горели, как под ветром свечи,

И гасли, словно ей легло на плечи

Все горе всех времен. Мы рядом шли,

Но этой горькой, как полынь, земли

Она уже стопами не касалась

И мне живою больше не казалась.

Когда-то имя было у нее.

Сентябрьский ветер и ко мне в жилье

Врывается —

то лязгает замками,

То волосы мне трогает руками.

1959

ПЕСНЯ

Давно мои ранние годы прошли

По самому краю,

По самому краю родимой земли,

По скошенной мяте, по синему раю,

И я этот рай навсегда потеряю.

Колышется ива на том берегу,

Как белые руки.

Пройти до конца по мосту не могу,

Но лучшего имени влажные звуки

На память я взял при последней разлуке.

Стоит у излуки

И моет в воде свои белые руки,

А я перед ней в неоплатном долгу.

Сказал бы я, кто на поемном лугу,

На том берегу,

За ивой стоит, как русалка над речкой,

И с пальца на палец бросает колечко.

1960

ПОСЛЕ ВОЙНЫ

I

Как дерево поверх лесной травы

Распластывает листьев пятерню

И, опираясь о кустарник, вкось,

И вширь, и вверх распространяет ветви,

Я вытянулся понемногу. Мышцы

Набухли у меня, и раздалась

Грудная клетка. Легкие мои

Наполнил до мельчайших альвеол

Колючий спирт из голубого кубка,

И сердце взяло кровь из жил, и жилам

Вернуло кровь, и снова взяло кровь,

И было это как преображенье

Простого счастья и простого горя

В прелюдию и фугу для органа.

II

Меня хватило бы на все живое —

И на растения, и на людей,

В то время умиравших где-то рядом

И где-то на другом конце земли

В страданиях немыслимых, как Марсий,

С которого содрали кожу. Я бы

Ничуть не стал, отдав им жизнь, бедней

Ни жизнью, ни самим собой, ни кровью.

Но сам я стал как Марсий. Долго жил

Среди живых, и сам я стал как Марсий.

III

Бывает, в летнюю жару лежишь

И смотришь в небо, и горячий воздух

Качается, как люлька, над тобой,

И вдруг находишь странный угол чувств:

Есть в этой люльке щель, и сквозь нее

Проходит холод запредельный, будто

Какая-то иголка ледяная...

IV

Как дерево с подмытого обрыва,

Разбрызгивая землю над собой,

Обрушивается корнями вверх,

И быстрина перебирает ветви,

Так мой двойник по быстрине иной

Из будущего в прошлое уходит.

Вослед себе я с высоты смотрю

И за сердце хватаюсь.

Кто мне дал

Трепещущие ветви, мощный ствол

И слабые, беспомощные корни?

Тлетворна смерть, но жизнь еще тлетворней,

И необуздан жизни произвол.

Уходишь, Лазарь? Что же, уходи!

Еще горит полнеба за спиною.

Нет больше связи меж тобой и мною.

Спи, жизнелюбец! Руки на груди

Сложи и спи!

V

Приди, возьми, мне ничего не надо,

Люблю — отдам и не люблю — отдам.

Я заменить хочу тебя, но если

Я говорю, что перейду в тебя,

Не верь мне, бедное дитя, я лгу...

О, эти руки с пальцами, как лозы,

Открытые и влажные глаза,

И раковины маленьких ушей,

Как блюдца, полные любовной песни,

И крылья, ветром выгнутые круто...

Не верь мне, бедное дитя, я лгу,

Я буду порываться, как казнимый,

Но не могу я через отчужденье

Переступить, и не могу твоим

Крылом плеснуть, и не могу мизинцем

Твоим коснуться глаз твоих, глазами

Твоими посмотреть. Ты во сто крат

Сильней меня, ты — песня о себе,

А я — наместник дерева и Бога,

И осужден твоим судом за песню.

1960

ОДА

Мало мне воздуха, мало мне хлеба,

Льды, как сорочку, сорвать бы мне с плеч,

В горло вобрать бы лучистое небо,

Между двумя океанами лечь,

Под ноги лечь у тебя на дороге

Звездной песчинкою в звездный песок,

Чтоб над тобою крылатые боги

Перелетали с цветка на цветок.

Ты бы могла появиться и раньше

И приоткрыть мне твою высоту,

Раньше могли бы твои великанши

Книгу твою развернуть на лету,

Раньше могла бы ты новое имя

Мне подобрать на своем языке, —

Вспыхнуть бы мне под стопами твоими

И навсегда затеряться в песке.

1960

ПОД ПРЯМЫМ УГЛОМ

Мы — только под прямым углом,

Наперекор один другому,

Как будто не привыкли к дому

И в разных плоскостях живем,

Друг друга потеряли в давке

И порознь вышли с двух сторон,

И бережно несем, как сон,

Оконное стекло из лавки.

Мы отражаем все и вся

И понимаем с полуслова,

Но только не один другого,

Жизнь, как стекло, в руках неся.

Пока мы время тратим, споря

На двух враждебных языках,

По стенам катятся впотьмах

Колеса радуг в коридоре.

1960

КАМЕНЬ НА ПУТИ

Пророческая власть поэта

Бессильна там, где в свой рассказ

По странной прихоти сюжета

Судьба живьем вгоняет нас.

Вначале мы предполагаем

Какой-то взгляд со стороны

На то, что адом или раем

Считать для ясности должны.

Потом, кончая со стихами,

В последних четырех строках

Мы у себя в застенке сами

Себя свежуем второпях.

Откуда наша власть? Откуда

Все тот же камень на пути?

Иль новый Бог, творящий чудо,

Не может сам себя спасти?

1960

СНЕЖНАЯ НОЧЬ В ВЕНЕ

Ты безумна, Изора, безумна и зла,

Ты кому подарила свой перстень с отравой

И за дверью трактирной тихонько ждала:

Моцарт, пей, не тужи, смерть в союзе со славой.

Ах, Изора, глаза у тебя хороши

И черней твоей черной и горькой души.

Смерть позорна, как страсть. Подожди, уже скоро,

Ничего, он сейчас задохнется, Изора.

Так лети же, снегов не касаясь стопой:

Есть кому еще уши залить глухотой

И глаза слепотой, есть еще голодуха,

Госпитальный фонарь и сиделка-старуха.

1960

ПЕРЕВОДЧИК

Шах с бараньей мордой — на троне.

Самарканд — на шахской ладони.

У подножья — лиса в чалме

С тысячью двустиший в уме.

Розы сахариной породы,

Соловьиная пахлава,

Ах, восточные переводы,

Как болит от вас голова.

Полуголый палач в застенке

Воду пьет и таращит зенки.

Все равно. Мертвеца в рядно

Зашивают, пока темно.

Спи без просыпу, царь природы,

Где твой меч и твои права?

Ах, восточные переводы,

Как болит от вас голова.

Да пребудет роза редифом,

Да царит над голодным тифом

И соленой паршой степей

Лунный выкормыш — соловей.

Для чего я лучшие годы

Продал за чужие слова?

Ах, восточные переводы,

Как болит от вас голова.

Зазубрил ли ты, переводчик,

Арифметику парных строчек?

Каково тебе по песку

Волочить старуху-тоску?

Ржа пустыни щепотью соды

Ни жива шипит, ни мертва.

Ах, восточные переводы,

Как болит от вас голова.

1960

ТОЛЬКО ГРЯДУЩЕЕ

Рассчитанный на одного, как номер

Гостиницы — с одним окном, с одной

Кроватью и одним столом, я жил

На белом свете, и моя душа

Привыкла к телу моему. Бывало,

В окно посмотрит, полежит в постели,

К столу присядет — и скрипит пером,

Творя свою нехитрую работу.

А за окном ходили горожане,

Грузовики трубили, дождь шумел,

Посвистывали милиционеры,

Всходило солнце — наступало утро,

Всходили звезды — наступала ночь,

И небо то светлело, то темнело.

И город полюбил я, как приезжий,

И полон был счастливых впечатлений,

Я новое любил за новизну,

А повседневное — за повседневность,

И так как этот мир четырехмерен,

Мне будущее приходилось впору.

Но кончилось мое уединенье,

В пятнадцатирублевый номер мой

Еще один вселился постоялец,

И новая душа плодиться стала,

Как хромосома на стекле предметном.

Я собственной томился теснотой,

Хотя и раздвигался, будто город,

И слободами громоздился.

Я

Мост перекинул через речку.

Мне

Рабочих не хватало. Мы пылили

Цементом, грохотали кирпичом

И кожу бугорчатую земли

Бульдозерами до костей сдирали.

Хвала тому, кто потерял себя!

Хвала тебе, мой быт, лишенный быта!

Хвала тебе, благословенный тензор,

Хвала тебе, иных времен язык!

Сто лет пройдет — нам не понять его,

Я перед ним из "Слова о полку",

Лежу себе, побитый татарвой:

Нас тысяча на берегу Каялы,

Копье торчит в траве,

а на копье

Степной орел седые перья чистит.

1960

К СТИХАМ

Стихи мои, птенцы, наследники,

Душеприказчики, истцы.

Молчальники и собеседники,

Смиренники и гордецы!

Я сам без роду и без племени

И чудом вырос из-под рук,

Едва меня лопата времени

Швырнула на гончарный круг.

Мне вытянули горло длинное,

И выкрутили душу мне,

И обозначили былинные

Цветы и листья на спине,

И я раздвинул жар березовый,

Как заповедал Даниил,

Благословил закал свой розовый,

И как пророк заговорил.

Скупой, охряной, неприкаянной

Я долго был землей, а вы

Упали мне на грудь нечаянно

Из клювов птиц, из глаз травы.

1960

ШЕКСПИР — ЭСХИЛ

Что трагедия Шекспира,

Фортинбрасова труба,

Если гасит факел пира

Настоящая судьба,

Разлучает с гордой речью

Твой святой бескровный рот

И прямую человечью

Круче лука спину гнет?

А покуда сердце пило

Зрелый хмель счастливых сил,

Почему же ты Эсхила

Помянуть стихом забыл?[3]

Никакого Эльсинора,

Сосны, сумерки да снег.

Человека вместо хора

Обступил двадцатый век.

У Эсхила это было:

Только правда и судьба,

Да скалистая могила

Непокорного раба.

1960

РУКИ

Взглянул я на руки свои

Внимательно, как на чужие:

Какие они корневые —

Из крепкой рабочей семьи.

Надежная старая стать

Для дружеских твердых пожатий;

Им плуга бы две рукояти,

Буханку бы хлебную дать,

Держать бы им сердце земли,

Да все мы, видать, звездолюбцы,

И в небо мои пятизубцы

Двумя якорями вросли.

Так вот чем наш подвиг велик:

Один и другой пятерик

Свой труд принимают за благо,

И древней атлантовой тягой

К ступням прикипел материк.

1960

ПРЕДУПРЕЖДЕНИЕ

Еще в скорлупе мы висим на хвощах,

Мы — ранняя проба природы,

У нас еще кровь не красна, и в хрящах

Шумят силурийские воды,

Еще мы в пещере костра не зажгли

И мамонтов не рисовали,

Ни белого неба, ни черной земли

Богами еще не назвали.

А мы уже в горле у мира стоим

И бомбою мстим водородной

Еще не рожденным потомкам своим

За собственный грех первородный.

Ну что ж, флорентийские башни смахнем,

Развеем число Галилея

И Моцарта флейту продуем огнем,

От первого тлена хмелея.

Нам снится немая, как камень, земля

И небо, нагое без птицы,

И море без рыбы и без корабля,

Сухие, пустые глазницы.

1960

ЗУММЕР

Я бессмертен, пока я не умер,

И для тех, кто еще не рожден,

Разрываю пространство, как зуммер

Телефона грядущих времен.

Так последний связист под обстрелом,

От большого пути в стороне,

Прикрывает расстрелянным телом

Ящик свой на солдатском ремне.

На снегу в затвердевшей шинели,

Кулаки к подбородку прижав,

Он лежит, как дитя в колыбели,

Правотой несравненною прав.

Где когда-то с боями прошли мы

От большого пути в стороне,

Разбегается неповторимый

Терпкий звук на широкой волне.

Это старая честь боевая

Говорит:

— Я земля. Я земля, —

Под землей провода расправляя

И корнями овсов шевеля.

1961

ЭВРИДИКА

У человека тело

Одно, как одиночка.

Душе осточертела

Сплошная оболочка

С ушами и глазами

Величиной в пятак

И кожей — шрам на шраме,

Надетой на костяк.

Летит сквозь роговицу

В небесную криницу,

На ледяную спицу,

На птичью колесницу

И слышит сквозь решетку

Живой тюрьмы своей

Лесов и нив трещотку,

Трубу семи морей.

Душе грешно без тела,

Как телу без сорочки, —

Ни помысла, ни дела,

Ни замысла, ни строчки.

Загадка без разгадки:

Кто возвратится вспять,

Сплясав на той площадке,

Где некому плясать?

И снится мне другая

Душа, в другой одежде:

Горит, перебегая

От робости к надежде,

Огнем, как спирт, без тени

Уходит по земле,

На память гроздь сирени

Оставив на столе.

Дитя, беги, не сетуй

Над Эвридикой бедной

И палочкой по свету

Гони свой обруч медный,

Пока хоть в четверть слуха

В ответ на каждый шаг

И весело и сухо

Земля шумит в ушах.

1967

СТЕПЬ

Земля сама себя глотает

И, тычась в небо головой,

Провалы памяти латает

То человеком, то травой.

Трава — под конскою подковой,

Душа — в коробке костяной,

И только слово, только слово

В степи маячит под луной.

А степь лежит, как Ниневия,

И на курганах валуны

Спят, как цари сторожевые,

Опившись оловом луны.

Последним умирает слово.

Но небо движется, пока

Сверло воды проходит снова

Сквозь жесткий щит материка.

Дохнет репейника ресница,

Сверкнет кузнечика седло,

Как радугу, степная птица

Расчешет сонное крыло.

И в сизом молоке по плечи

Из рая выйдет в степь Адам

И дар прямой разумной речи

Вернет и птицам и камням,

Любовный бред самосознанья

Вдохнет, как душу, в корни трав,

Трепещущие их названья

Еще во сне пересоздав.

1961

СНЫ

Садится ночь на подоконник,

Очки железные надев,

И длинный вавилонский сонник,

Как жрец, читает нараспев.

Уходят вверх ее ступени,

Но нет перил над пустотой,

Где судят тени, как на сцене,

Иноязычный разум твой.

Ни смысла, ни числа, ни меры.

А судьи кто? И в чем твой грех?

Мы вышли из одной пещеры,

И клинопись одна на всех.

Явь от потопа до Эвклида

Мы досмотреть обречены.

Отдай — что взял; что видел — выдай!

Тебя зовут твои сыны.

И ты на чьем-нибудь пороге

Найдешь когда-нибудь приют,

Пока быки бредут, как боги,

Боками трутся на дороге

И жвачку времени жуют.

1962

КУЗНЕЦ

Клянусь, мне столько лет, что наковальня

И та не послужила бы так долго,

Куда уж там кувалде и мехам.

Сам на себе я самого себя

Самим собой ковал — и горн гашу,

А все-таки работой недоволен

Тут на железе трещина, тут выгиб

Не тот, тут — раковина, где должна бы

Свистеть волшебной флейтой горловина.

Не мастера ты выковал, кузнец,

Кузнечика ты смастерил, а это

И друг неверный, и плохой близнец,

Ни хлеба от такого, ни совета.

Что ж, топочи, железная нога!

Железная не там открылась книга

Живи, браток, железным усом двигай!

А мне наутро — новая туга...

1962

ШИПОВНИК

Т.О.-Т.

Я завещаю вам шиповник,

Весь полный света, как фонарь,

Июньских бабочек письмовник,

Задворков праздничный словарь.

Едва калитку отворяли,

В его корзине сам собой,

Как струны в запертом рояле,

Гудел и звякал разнобой.

Там, по ступеням светотени,

Прямыми крыльями стуча,

Сновала радуга видений

И вдоль и поперек луча.

Был очевиден и понятен

Пространства замкнутого шар —

Сплетенье линий, лепет пятен,

Мельканье брачущихся пар.

1962

ПЕРВЫЕ СВИДАНИЯ

Свиданий наших каждое мгновенье

Мы праздновали, как богоявленье,

Одни на целом свете. Ты была

Смелей и легче птичьего крыла,

По лестнице, как головокруженье,

Через ступень сбегала и вела

Сквозь влажную сирень в свои владенья

С той стороны зеркального стекла.

Когда настала ночь, была мне милость

Дарована, алтарные врата

Отворены, и в темноте светилась

И медленно клонилась нагота,

И, просыпаясь: "Будь благословенна!" —

Я говорил и знал, что дерзновенно

Мое благословенье: ты спала,

И тронуть веки синевой вселенной

К тебе сирень тянулась со стола,

И синевою тронутые веки

Спокойны были, и рука тепла.

А в хрустале пульсировали реки,

Дымились горы, брезжили моря,

И ты держала сферу на ладони

Хрустальную, и ты спала на троне,

И — Боже правый! — ты была моя.

Ты пробудилась и преобразила

Вседневный человеческий словарь,

И речь по горло полнозвучной силой

Наполнилась, и слово ты раскрыло

Свой новый смысл и означало: царь.

На свете все преобразилось, даже

Простые вещи — таз кувшин, - когда

Стояла между нами, как на страже,

Слоистая и твердая вода.

Нас повело неведомо куда.

Пред нами расступались, как миражи,

Построенные чудом города,

Сама ложилась мята нам под ноги,

И птицам с нами было по дороге,

И рыбы подымались по реке,

И небо развернулось пред глазами...

Когда судьба по следу шла за нами,

Как сумасшедший с бритвою в руке.

1962

ПАМЯТИ МАРИНЫ ЦВЕТАЕВОЙ

I

Где твоя волна гремучая,

Душный, черный морской прибой,

Ты, крылатая, звезда падучая,

Что ты сделала с собой?

Как светилась ты, милостивица,

Все раздаривая на пути.

Встать бы, крикнуть бы, воспротивиться,

Подхватить бы да унести —

Не удержишь — и поздно каяться:

Задыхаясь, идешь ко дну.

Так жемчужина опускается

В заповедную глубину.

Сентябрь 1941

II

Я слышу, я не сплю, зовешь меня, Марина,

Поешь, Марина, мне,

крылом грозишь, Марина,

Как трубы ангелов над городом поют,

И только горечью своей неисцелимой

Наш хлеб отравленный возьмешь на

Страшный суд,

Как брали прах родной у стен Иерусалима

Изгнанники, когда псалмы слагал Давид

И враг шатры свои раскинул на Сионе.

А у меня в ушах твой смертный зов стоит,

За черным облаком твое крыло горит

Огнем пророческим на диком небосклоне.

1946

III

Друзья, правдолюбцы, хозяева

Продутых смертями времен,

Что вам прочитала Цветаева,

Придя со своих похорон?

Присыпаны глиною волосы,

И глины желтее рука,

И стало так тихо, что голоса

Не слышал я издалека.

Быть может, его назначение

Лишь в том, чтобы, встав на носки,

Без роздыха взять ударение

На горке нечетной строки.

Какие над Камой последние

Слова ей на память пришли

В ту горькую, все еще летнюю,

Горючую пору земли,

Солдат на войну провожающей

И вдовой, как родная мать,

Земли, у которой была еще

Повадка чужих не ласкать?

Всем клином, всей вашей державою

Вы там, за последней чертой —

Со всей вашей правдой неправою

И праведной неправотой.

1962

IV. Стирка белья

Марина стирает белье.

В гордыне шипучую пену

Рабочие руки ее

Швыряют на голую стену.

Белье выжимает. Окно —

На улицу настежь, и платье

Развешивает

Все равно,

Пусть видят и это распятье.

Гудит самолет за окном,

По тазу расходится пена,

Впервой надрывается днем

Воздушной тревоги сирена.

От серого платья в окне

Темнеют четыре аршина

До двери.

Как в речке на дне -

В зеленых потемках Марина.

Два месяца ровно со лба

Отбрасывать пряди упрямо,

А дальше хозяйка-судьба,

И переупрямит над Камой...

12 января 1963

V. Как двадцать два года тому назад

И что ни человек, то смерть, и что ни

Былинка, то в огонь и под каблук,

Но мне и в этом скрежете и стоне

Другая смерть слышнее всех разлук.

Зачем — стрела — я не сгорел на лоне

Пожарища? Зачем свой полукруг

Не завершил? Зачем я на ладони

Жизнь, как стрижа, держу? Где лучший друг,

Где божество мое, где ангел гнева

И праведности? Справа кровь и слева

Кровь. Но твоя, бескровная, стократ

Смертельней.

Я отброшен тетивою

Войны, и глаз твоих я не закрою.

И чем я виноват, чем виноват?

12 января 1963

VI. Через двадцать два года

Не речи, —

нет, я не хочу

Твоих сокровищ — клятв и плачей, —

Пера я не переучу

И горла не переиначу, —

Не смелостью пред смертью, — ты

Все замыслы довоплотила

В свои тетради до черты,

Где кончились твои чернила, —

Не первородству, —

я отдам

Свое, чтобы тебе по праву

На лишний день вручили там,

В земле, — твою земную славу,

Не дерзости твоих страстей

И не тому, что все едино,

А только памяти твоей

Из гроба научи, Марина!

Как я боюсь тебя забыть

И променять в одно мгновенье

Прямую фосфорную нить

На удвоенье, утроенье

Рифм —

и в твоем стихотворенье

Тебя опять похоронить.

12 января 1963

СЛОВАРЬ

Я ветвь меньшая от ствола России,

Я плоть ее и до листвы моей

Доходят жилы, влажные, стальные,

Льняные, кровяные, костяные,

Прямые продолжения корней.

Есть высоты властительная тяга,

И потому бессмертен я; пока

Течет по жилам — боль моя и благо —

Ключей подземных ледяная влага,

Все эР и эЛь святого языка.

Я призван к жизни кровью всех рождений

И всех смертей, я жил во времена,

Когда народа безымянный гений

Немую плоть предметов и явлений

Одушевлял, даруя имена.

Его словарь открыт во всю страницу,

От облаков до глубины земной, —

Разумной речи научить синицу

И лист единый заронить в криницу,

Зеленый, рдяный, ржавый, золотой...

1963

ГРАММОФОННАЯ ПЛАСТИНКА

I

Июнь, июль, пройди по рынку,

Найди в палатке бой и лом

И граммофонную пластинку

Прогрей пожарче за стеклом,

В трубу немую и кривую

Пластмассу черную сверни,

Расплавь дорожку звуковую

И время дай остыть в тени.

Поостеречься бы, да поздно:

Я тоже под иглой пою

И все подряд раздам позвездно,

Что в кожу врезано мою.

1963

ПОЭТ

Жил на свете рыцарь

бедный...

Эту книгу мне когда-то

В коридоре Госиздата

Подарил один поэт;

Книга порвана, измята,

И в живых поэта нет.

Говорили, что в обличье

У поэта нечто птичье

И египетское есть;

Было нищее величье

И задерганная честь.

Как боялся он пространства

Коридоров! Постоянства

Кредиторов! Он, как дар,

В диком приступе жеманства

Принимал свой гонорар.

Так елозит по экрану

С реверансами, как спьяну,

Старый клоун в котелке

И, как трезвый, прячет рану

Под жилеткой из пике.

Оперенный рифмой парной,

Кончен подвиг календарный, —

Добрый путь тебе, прощай!

Здравствуй, праздник гонорарный,

Черный белый каравай!

Гнутым словом забавлялся,

Птичьим клювом улыбался,

Встречных с лету брал в зажим,

Одиночества боялся

И стихи читал чужим.

Так и надо жить поэту.

Я и сам сную по свету,

Одиночества боюсь,

В сотый раз за книгу эту

В одиночестве берусь.

Там в стихах пейзажей мало,

Только бестолочь вокзала

И театра кутерьма,

Только люди как попало,

Рынок, очередь, тюрьма.

Жизнь, должно быть, наболтала,

Наплела судьба сама.

1963

СТЕПНАЯ ДУДКА

I

Жили, воевали, голодали,

Умирали врозь, по одному.

Я не живописец, мне детали

Ни к чему, я лучше соль возьму.

Из всего земного ширпотреба

Только дудку мне и принесли:

Мало взял я у земли для неба,

Больше взял у неба для земли.

Я из шапки вытряхнул светила,

Выпустил я птиц из рукава.

Обо мне земля давно забыла.

Хоть моим рифмовником жива.

1962

II

На каждый звук есть эхо на земле.

У пастухов кипел кулеш в котле,

Почесывались овцы рядом с нами

И черными стучали башмачками.

Что деньги мне? Что мне почет и честь

В степи вечерней без конца и края?

С Овидием хочу я брынзу есть

И горевать на берегу Дуная,

Не различать далеких голосов,

Не ждать благословенных парусов.

1960

III

Где вьюгу на латынь

Переводил Овидий,

Я пил степную синь

И суп варил из мидий.

— И мне огнем беды

Дуду насквозь продуло,

И потому лады

Поют, как Мариула,

И потому семья

У нас не без урода

И хороша моя

Дунайская свобода.

Где грел он в холода

Лепешку на ладони,

Там южная звезда

Стоит на небосклоне.

1964

IV

Земля неплодородная, степная,

Горючая, но в ней для сердца есть

Кузнечика скрипица костяная

И кесарем униженная честь.

А где мое грядущее? Бог весть.

Изгнание чужое вспоминая,

С Овидием и я за дестью десть

Листал тетрадь на берегу Дуная.

За желть и желчь любил я этот край

И говорил: — Кузнечик мой, играй! —

И говорил: — Семь лет пути до Рима!

Теперь мне и до степи далеко.

Живи хоть ты, глоток сухого дыма,

Шалаш, кожух, овечье молоко.

1962

НАДПИСЬ НА КНИГЕ

... Как волна на волну набегает,

Гонит волну пред собой,

нагоняема сзади волною,

Так же бегут и часы...

Овидий, Метаморфозы, XV

(перевод С. Шервинского)

Ты ангел и дитя, ты первая страница,

Ты катишь колесо прибоя пред собой —

Волну вослед волне, и гонишь, как прибой,

За часом новый час — часы, как часовщица.

И все, что бодрствует, и все, что спит и снится,

Слетается на пир зелено-голубой.

А я клянусь тебе, что княжил над судьбой,

И хоть поэтому ты не могла не сбыться.

Я под твоей рукой, а под рукой моей

Земля семи цветов и синь семи морей,

И суток лучший час, и лучший месяц года,

И лучшая пора бессонниц и забот —

Спугнет тебя иль нет в час твоего прихода

Касатки головокружительный полет.

1964

ДОРОГА

Н. Л. Степанову

Я врезался в возраст учета

Не сдавшихся возрасту прав,

Как в город из-за поворота

Железнодорожный состав.

Еще я в дымящихся звездах

И чертополохе степей,

И жаркой воронкою воздух

Стекает по коже моей.

Когда отдышаться сначала

Не даст мне мое божество,

Я так отойду от вокзала

Уже без себя самого —

Пойду под уклон за подмогой,

Прямую сгибая в дугу, —

И кто я пред этой дорогой?

И чем похвалиться могу?

1964

ВЕСЕННЯЯ ПИКОВАЯ ДАМА

Зимний Германн поставил

Жизнь на карту свою, —

Мы играем без правил,

Как в неравном бою.

Тридцать первого марта

Карты сами сдаем.

Снега черная карта

Бита красным тузом.

Германн дернул за ворот

И крючки оборвал,

И свалился на город

Воробьиный обвал,

И ножи конькобежец

Зашвырнул под кровать,

Начал лед-громовержец

На реке баловать.

Охмелев от азарта,

Мечет масти квартал,

А игральные карты

Сроду в руки не брал.

1964

ПОЛЕВОЙ ГОСПИТАЛЬ

Стол повернули к свету. Я лежал

Вниз головой, как мясо на весах,

Душа моя на нитке колотилась,

И видел я себя со стороны:

Я без довесков был уравновешен

Базарной жирной гирей.

Это было

Посередине снежного щита,

Щербатого по западному краю,

В кругу незамерзающих болот,

Деревьев с перебитыми ногами

И железнодорожных полустанков

С расколотыми черепами, черных

От снежных шапок, то двойных, а то

Тройных.

В тот день остановилось время,

Не шли часы, и души поездов

По насыпям не пролетали больше

Без фонарей, на серых ластах пара,

И ни вороньих свадеб, ни метелей,

Ни оттепелей не было в том лимбе,

Где я лежал в позоре, в наготе,

В крови своей, вне поля тяготенья

Грядущего.

Но сдвинулся и на оси пошел

По кругу щит слепительного снега,

И низко у меня над головой

Семерка самолетов развернулась,

И марля, как древесная кора,

На теле затвердела, и бежала

Чужая кровь из колбы в жилы мне,

И я дышал, как рыба на песке,

Глотая твердый, слюдяной, земной,

Холодный и благословенный воздух.

Мне губы обметало, и еще

Меня поили с ложки, и еще

Не мог я вспомнить, как меня зовут,

Но ожил у меня на языке

Словарь царя Давида.

А потом

И снег сошел, и ранняя весна

На цыпочки привстала и деревья

Окутала своим платком зеленым.

1964

ПОЗДНЯЯ ЗРЕЛОСТЬ

Не для того ли мне поздняя зрелость,

Чтобы, за сердце схватившись, оплакать

Каждого слова сентябрьскую спелость,

Яблока тяжесть, шиповника мякоть,

Над лесосекой тянувшийся порох,

Сухость брусничной поляны, и ради

Правды — вернуться к стихам, от которых

Только помарки остались в тетради.

Все, что собрали, сложили в корзины,

И на мосту прогремела телега.

Дай мне еще наклониться с вершины,

Дай удержаться до первого снега.

1965

МЩЕНИЕ АХИЛЛА

Фиолетовой от зноя,

Остывающей рукой

Рану смертную потрогал

Умирающий Патрокл,

И последнее, что слышал, —

Запредельный вой тетив,

И последнее, что видел, —

Пальцы склеивает кровь.

Мертв лежит он в чистом поле,

И Ахилл не пьет, не ест,

И пока ломает руки,

Щит кует ему Гефест.

Равнодушно пьют герои

Хмель времен и хмель могил,

Мчит вокруг горящей Трои

Тело Гектора Ахилл.

Пожалел Ахилл Приама,

И несет старик Приам

Мимо дома, мимо храма

Жертву мстительным богам.

Не Ахилл разрушит Трою,

И его лучистый щит

Справедливою рукою.

Новый мститель сокрушит.

И еще на город ляжет

Семь пластов сухой земли,

И стоит Ахилл по плечи

В щебне, прахе и золе.

Так не дай пролить мне крови,

Чистой, грешной, дорогой,

Чтобы клейкой красной глины

В смертный час не мять рукой.

1965

ДВЕ ЯПОНСКИЕ СКАЗКИ

I. Бедный рыбак

Я рыбак, а сети

В море унесло.

Мне теперь на свете

Пусто и светло.

И моя отрада

В том, что от людей

Ничего не надо

Нищете моей.

Мимо всей вселенной

Я пойду, смиренный,

Тихий и босой,

За благословенной

Утренней звездой.

1957

II. Флейта

Мне послышался чей-то

Затихающий зов,

Бесприютная флейта

Из-за гор и лесов.

Наклоняется ива

Над студеным ручьем,

И ручей торопливо

Говорит ни о чем,

Осторожный и звонкий,

Будто веретено,

То всплывает в воронке,

То уходит на дно.

1956-1965

* * *

О, только бы привстать, опомниться, очнуться

И в самый трудный час благословить труды,

Вспоившие луга, вскормившие сады,

В последний раз глотнуть из выгнутого блюдца

Листа ворсистого

Хрустальный мозг воды.

Дай каплю мне одну, моя трава земная,

Дай клятву мне взамен — принять в

наследство речь,

Гортанью разрастись и крови не беречь,

Не помнить обо мне и, мой словарь ломая,

Свой пересохший рот моим огнем обжечь.

1965

НОЧЬ ПОД ПЕРВОЕ ИЮНЯ

Пока еще последние колена

Последних соловьев не отгремели

И смутно брезжит у твоей постели

Боярышника розовая пена,

Пока ложится железнодорожный

Мост, как самоубийца, под колеса,

И жизнь моя над черной рябью плеса

Летит стремглав дорогой непреложной,

Спи, как на сцене, на своей поляне,

Спи, — эта ночь твоей любви короче, —

Спи в сказке для детей, в ячейке ночи,

Без имени в лесу воспоминаний.

Так вот когда я стал самим собою,

И что ни день — мне новый день дороже,

Но что ни ночь — пристрастнее и строже

Мой суд нетерпеливый над судьбою...

1965

ЯВЬ И РЕЧЬ

Как зрение — сетчатке, голос — горлу,

Число — рассудку, ранний трепет сердцу,

Я клятву дал вернуть мое искусство

Его животворящему началу.

Я гнул его, как лук, я тетивой

Душил его — и клятвой пренебрег.

Не я словарь по слову составлял,

А он меня творил из красной глины;

Не я пять чувств, как пятерню Фома,

Вложил в зияющую рану мира,

А рана мира облегла меня,

И жизнь жива помимо нашей воли.

Зачем учил я посох прямизне,

Лук — кривизне и птицу — птичьей роще?

Две кисти рук, вы на одной струне,

О явь и речь, зрачки расширьте мне,

И причастите вашей царской мощи,

И дайте мне остаться в стороне

Свидетелем свободного полета

Воздвигнутого чудом корабля,

О, два крыла, две лопасти оплота,

Надежного, как воздух и земля!

1965

НОВОГОДНЯЯ НОЧЬ

Я не буду спать

Ночью новогодней,

Новую тетрадь

Я начну сегодня.

Ради смысла дат

И преображенья

С головы до пят

В плоть стихотворенья —

Год переберу,

Месяцы по строчке

Передам перу

До последней точки.

Где оно — во мне

Или за дверями,

В яви или сне

За семью морями,

В пляске по снегам

Белой круговерти, —

Я не знаю сам,

В чем мое бессмертье,

Но из декабря

Брошусь к вам, живущим

Вне календаря,

Наравне с грядущим.

О, когда бы рук

Мне достало на год

Кончить новый круг!

Строчки сами лягут...

1965

ЖИЗНЬ, ЖИЗНЬ

I

Предчувствиям не верю и примет

Я не боюсь. Ни клеветы, ни яда

Я не бегу. На свете смерти нет.

Бессмертны все. Бессмертно все. Не надо

Бояться смерти ни в семнадцать лет,

Ни в семьдесят. Есть только явь и свет,

Ни тьмы, ни смерти нет на этом свете.

Мы все уже на берегу морском,

И я из тех, кто выбирает сети,

Когда идет бессмертье косяком.

II

Живите в доме — и не рухнет дом.

Я вызову любое из столетий,

Войду в него и дом построю в нем.

Вот почему со мною ваши дети

И жены ваши за одним столом, —

А стол один и прадеду и внуку:

Грядущее свершается сейчас,

И если я приподымаю руку,

Все пять лучей останутся у вас.

Я каждый день минувшего, как крепью,

Ключицами своими подпирал,

Измерил время землемерной цепью

И сквозь него прошел, как сквозь Урал.

III

Я век себе по росту подбирал.

Мы шли на юг, держали пыль над степью;

Бурьян чадил; кузнечик баловал,

Подковы трогал усом, и пророчил,

И гибелью грозил мне, как монах.

Судьбу свою к седлу я приторочил;

Я и сейчас, в грядущих временах,

Как мальчик, привстаю на стременах.

Мне моего бессмертия довольно,

Чтоб кровь моя из века в век текла.

За верный угол ровного тепла

Я жизнью заплатил бы своевольно,

Когда б ее летучая игла

Меня, как нить, по свету не вела.

1965

НОЧНАЯ БАБОЧКА "МЕРТВАЯ ГОЛОВА"

Ходит Пиковая Дама,

Палец с головой Адама,

Вверх и вниз под потолком,

Стекол кожу неживую,

Будто рану ножевую,

Метит белым сквозняком.

Треплет свечку, морщит пламя

Знамя ночи вкось углами,

Соглядатай, часовой,

Жироватый, суховатый...

— Чур, щеки не припечатай,

Чур, не трогать, я живой!

Ночью все мы — на чужбине

Под воронкой черно-синей,

В царстве чуждых душ и тел.

Днем — в родительском гнездовье

Душным потом, красной кровью

Ограничим свой предел.

1966

* * *

Когда вступает в спор природа и словарь

И слово силится отвлечься от явлений,

Как слепок от лица, как цвет от светотени,

Я нищий или царь? Коса или косарь?

Но миру своему я не дарил имен:

Адам косил камыш, а я плету корзину.

Коса, косарь и царь, я нищ наполовину,

От самого себя еще не отделен.

1966

* * *

Третьи сутки дождь идет,

Ковыряет серый лед

И вороне на березе

Моет клюв и перья мнет

(Дождь пройдет).

Недаром к прозе

(Все проходит)

Сердце льнет,

К бедной прозе на березе,

На реке и за рекой

(Чуть не плача),

К бедной прозе

На бумаге под рукой.

1966

* * *

Я в детстве заболел

От голода и страха. Корку с губ

Сдеру — и губы облизну; запомнил

Прохладный и солоноватый вкус.

А все иду, а все иду, иду,

Сижу на лестнице в парадном, греюсь,

Иду себе в бреду, как под дуду

За крысоловом в реку, сяду — греюсь

На лестнице; и так знобит и эдак.

А мать стоит, рукою манит, будто

Невдалеке, а подойти нельзя:

Чуть подойду — стоит в семи шагах,

Рукою манит; подойду — стоит

В семи шагах, рукою манит.

Жарко

Мне стало, расстегнул я ворот, лег, —

Тут затрубили трубы, свет по векам

Ударил, кони поскакали, мать

Над мостовой летит, рукою манит —

И улетела...

И теперь мне снится

Под яблонями белая больница,

И белая под горлом простыня,

И белый доктор смотрит на меня,

И белая в ногах стоит сестрица

И крыльями поводит. И остались.

А мать пришла, рукою поманила —

И улетела...

1966

ВТОРАЯ ОДА

Подложи мне под голову руку

И восставь меня, как до зари

Подымала на счастье и муку,

И опять к высоте привари.

Чтобы пламя твое ледяное

Синей солью стекало со лба

И внизу, как с горы, предо мною

Шевелились леса и хлеба,

Чтобы кровь из-под стоп, как с предгорий,

Жарким деревом вниз головой,

Каждой веткой ударилась в море

И несла корабли по кривой.

Чтобы вызов твой ранний сначала

Прозвучал и в горах не затих.

Ты в созвездья других превращала.

Я и сам из преданий твоих.

1967

* * *

И я ниоткуда

Пришел расколоть

Единое чудо

На душу и плоть.

Державу природы

Я должен рассечь

На песню и воды,

На сушу и речь

И, хлеба земного

Отведав, прийти

В свечении слова

К началу пути.

Я сын твой, отрада

Твоя, Авраам,

И жертвы не надо

Моим временам,

А сколько мне в чаше

Обид и труда...

И после сладчайшей

Из чаш —

никуда?

1967

* * *

Стихи попадают в печать,

И в точках, расставленных с толком,

Себя невозможно признать

Бессонниц моих кривотолкам.

И это не книга моя,

А в дальней дороге без весел

Идет по стремнине ладья,

Что сам я у пристани бросил.

И нет ей опоры верней,

Чем дружбы неведомой плечи.

Минувшее ваше, как свечи,

До встречи погашено в ней.

1967

ПЕРВАЯ ГРОЗА

Лиловая в Крыму и белая в Париже,

В Москве моя весна скромней и сердцу ближе,

Как девочка в слезах. А вор в дождевике

Под дождь — из булочной с бумажкой в кулаке,

Но там, где туфелькой скользнула изумрудной,

Беречься ни к чему и плакать безрассудно,

По лужам облака проходят косяком,

Павлиньи радуги плывут под каблуком,

И девочка бежит по гребню светотени

(А это жизнь моя) в зеленом по колени,

Авоськой машучи, по лестнице винтом,

И город весь внизу, и гром — за нею в дом...

1967

ЗИМА В ДЕТСТВЕ

I

В желтой траве отплясали кузнечики,

Мальчику на зиму кутают плечики,

Рамы вставляют, летает снежок,

Дунула вьюга в почтовый рожок.

А за воротами шаркают пильщики,

И ножи-ножницы точат точильщики,

Сани скрипят, и снуют бубенцы,

И по железу стучат кузнецы.

II. Мерещится веялка

А в доме у Тарковских

Полным-полно приезжих,

Гремят посудой, спорят,

Не разбирают елки,

И сыплются иголки

В зеркальные скорлупки,

Пол серебром посолен,

А самый младший болен.

На лбу компресс, на горле

Компресс. Идут со свечкой.

Малиной напоили?

Малиной напоили.

В углу зажгли лампадку,

И веялку приносят,

И ставят па площадку,

И крутят рукоятку,

И сыплются обрезки —

Жестянки и железки.

Вставай, пойдем по краю,

Я все тебе прощаю.

То под гору, то в гору

Пойдем в другую пору

По зимнему простору,

Малиновому снегу.

1967

* * *

Мне бы только теперь до конца не раскрыться,

Не раздать бы всего, что напела мне птица,

Белый день наболтал, наморгала звезда,

Намигала вода, накислила кислица,

На прожиток оставить себе навсегда

Крепкий шарик в крови, полный света и чуда,

А уж если дороги не будет назад,

Так втянуться в него и не выйти оттуда,

И — в аорту, неведомо чью, наугад.

1967

* * *

Вот и лето прошло,

Словно и не бывало.

На пригреве тепло.

Только этого мало.

Все, что сбыться могло,

Мне, как лист пятипалый,

Прямо в руки легло,

Только этого мало.

Понапрасну ни зло,

Ни добро не пропало,

Все горело светло,

Только этого мало.

Жизнь брала под крыло,

Берегла и спасала,

Мне и вправду везло.

Только этого мало.

Листьев не обожгло,

Веток не обломало...

День промыт, как стекло,

Только этого мало.

1967

* * *

Мамка птичья и стрекозья,

Помутнела синева,

Душным воздухом предгрозья

Дышит жухлая трава.

По деревне ходит Каин,

Стекла бьет и на расчет,

Как работника хозяин,

Брата младшего зовет.

Духоту сшибает холод,

По пшенице пляшет град.

Видно, мир и вправду молод,

Авель вправду виноват.

Я гляжу из-под ладони

На тебя, судьба моя,

Не готовый к обороне,

Будто в Книге Бытия.

1967

* * *

Мне опостылели слова, слова, слова,

Я больше не могу превозносить права

На речь разумную, когда всю ночь о крышу

В отрепьях, как вдова, колотится листва.

Оказывается, я просто плохо слышу

И неразборчива ночная речь вдовства.

Меж нами есть родство. Меж нами нет родства.

И если я твержу деревьям сумасшедшим,

Что у меня в росе по локоть рукава,

То, кроме стона, им уже ответить нечем.

1963—1968

ПАМЯТИ А. А. АХМАТОВОЙ

I

Стелил я снежную постель,

Луга и рощи обезглавил,

К твоим ногам прильнуть заставил

Сладчайший лавр, горчайший хмель.

Но марта не сменил апрель

На страже росписей и правил.

Я памятник тебе поставил

На самой слезной из земель.

Под небом северным стою

Пред белой, бледной, непокорной

Твоею высотою горной

И сам себя не узнаю,

Один, один в рубахе черной

В твоем грядущем, как в раю.

Август 1968

II

Когда у Николы Морского

Лежала в цветах нищета,

Смиренное чуждое слово

Светилось темно и сурово

На воске державного рта.

Но смысл его был непонятен,

А если понять — не сберечь,

И был он, как небыль, невнятен

И разве что — в трепете пятен

Вокруг оплывающих свеч.

И тень бездомовной гордыни

По черному Невскому льду,

По снежной Балтийской пустыне

И по Адриатике синей

Летела у всех на виду.

Апрель 1967

III

Домой, домой, домой,

Под сосны в Комарове...

О, смертный ангел мой

С венками в изголовье,

В косынке кружевной,

С крылами наготове!

Как для деревьев снег,

Так для земли не бремя

Открытый твой ковчег,

Плывущий перед всеми

В твой двадцать первый век,

Из времени во время.

Последний луч несла

Зима над головою,

Как первый взмах крыла

Из-под карельской хвои,

И звезды ночь зажгла

Над снежной синевою.

И мы тебе всю ночь

Бессмертье обещали,

Просили нам помочь

Покинуть дом печали,

Всю ночь, всю ночь, всю ночь.

И снова ночь в начале.

Апрель 1967

IV

По льду, по снегу, по жасмину,

На ладони, снега бледней,

Унесла в свою домовину

Половину души, половину

Лучшей песни, спетой о ней.

Похвалам земным не доверясь,

Довершив земной полукруг,

Полупризнанная, как ересь,

Через полог морозный, через

Вихри света —

смотрит на юг.

Что же видят незримые взоры

Недоверчивых светлых глаз?

Раздвигающиеся створы

Верст и зим иль костер, который

Заключает в объятия нас?

3 января 1967

V

Белые сосны

поют: — Аминь!

Мой голубь — твоя рука.

Горек мой хлеб,

мой голос полынь,

дорога моя горька.

В горле стоит

небесная синь —

твои ледяные А

Ангел и Ханаан,

ты отъединена.

Ты отчуждена —

пустыня пустынь,

пир, помянутый в пост,

За семь столетий

дошедший до глаз

фосфор последних звезд.

VI

И эту тень я проводил в дорогу

Последнюю — к последнему порогу,

И два крыла у тени за спиной,

Как два луча, померкли понемногу.

И год прошел по кругу стороной.

Зима трубит из просеки лесной.

Нестройным звоном отвечает рогу

Карельских сосен морок слюдяной.

Что, если память вне земных условий

Бессильна день восстановить в ночи?

Что, если тень, покинув землю, в слове

Не пьет бессмертья?

Сердце, замолчи,

Не лги, глотни еще немного крови,

Благослови рассветные лучи.

12 января 1967

* * *

На пространство и время ладони

Мы наложим еще с высоты,

Но поймем, что в державной короне

Драгоценней звезда нищеты,

Нищеты, и тщеты, и заботы

О нерадостном хлебе своем,

И с чужими созвездьями счеты

На земле материнской сведем.

1965

* * *

Во вселенной наш разум счастливый

Ненадежное строит жилье,

Люди, звезды и ангелы живы

Шаровым натяженьем ее.

Мы еще не зачали ребенка,

А уже у него под ногой

Никуда выгибается пленка

На орбите его круговой.

1968

* * *

Пляшет перед звездами звезда,

Пляшет колокольчиком вода,

Пляшет шмель и в дудочку дудит,

Пляшет перед скинией Давид.

Плачет птица об одном крыле,

Плачет погорелец на золе,

Плачет мать над люлькою пустой,

Плачет крепкий камень под пятой.

1968

* * *

Отнятая у меня, ночами

Плакавшая обо мне, в нестрогом

Черном платье, с детскими плечами,

Лучший дар, не возвращенный Богом,

Заклинаю прошлым, настоящим,

Крепче спи, не всхлипывай спросонок,

Не следи за мной зрачком косящим,

Ангел, олененок, соколенок.

Из камней Шумера, из пустыни

Аравийской, из какого круга

Памяти — в сиянии гордыни

Горло мне захлестываешь туго?

Я не знаю, где твоя держава,

И не знаю, как сложить заклятье,

Чтобы снова потерять мне право

На твое дыханье, руки, платье.

1968

* * *

Струнам счет ведут на лире

Наши древние права,

И всего дороже в мире

Птицы, звезды и трава.

До заката всем народом

Лепят ласточки дворец,

Перед солнечным восходом

Наклоняет лук Стрелец.

И в кувшинчик из живого

Персефонина стекла

Вынуть хлебец свой медовый

Опускается пчела.

Потаенный ларь природы

Отмыкает нищий царь

И крадет залог свободы —

Летних месяцев букварь.

Дышит мята в каждом слове,

И от головы до пят

Шарики зеленой крови

В капиллярах шебуршат.

1968

* * *

Живешь, как по лесу идешь,

Лицом угодишь в паутину —

Тонка и легка невтерпеж,

Сорвал бы с лица, как личину,

Да сразу ее не сорвешь.

Как будто разумная злоба

Готовила пряжу свою,

И чуждое нам до озноба

Есть в этом воздушном клею:

На щеки налипла обида,

Оболган, стоишь на краю;

Теперь улыбнись хоть для вида,

Хоть слово промолви со зла, —

Куда там! Слезами не выдай,

Что губы обида свела.

1969

* * *

Когда под соснами, как подневольный раб,

Моя душа несла истерзанное тело,

Еще навстречу мне земля стремглав летела

И птицы прядали, заслышав конский храп.

Иголки черные, и сосен чешуя,

И брызжет из-под ног багровая брусника,

И веки пальцами я раздираю дико,

И тело хочет жить, и разве это — я?

И разве это я ищу сгоревшим ртом

Колен сухих корней, и, как во время оно,

Земля глотает кровь, и сестры Фаэтона

Преображаются и плачут янтарем.

* * *

Хвала измерившим высоты

Небесных звезд и гор земных

Глазам — за свет и слезы их!

Рукам, уставшим от работы,

За то, что ты, как два крыла,

Руками их не отвела!

Гортани и губам хвала

За то, что трудно мне поется,

Что голос мой и глух и груб,

Когда из глубины колодца

Наружу белый голубь рвется

И разбивает грудь о сруб!

Не белый голубь — только имя,

Живому слуху чуждый лад,

Звучащий крыльями твоими,

Как сорок лет тому назад.

1969

* * *

Как сорок лет тому назад

Я вымок под дождем, я что-то

Забыл, мне что-то говорят,

Я виноват, тебя простят,

И поезд в десять пятьдесят

Выходит из-за поворота.

В одиннадцать конец всему,

Что будет сорок лет в грядущем

Тянуться поездом идущим

И окнами мелькать в дыму,

Всему, что ты без слов сказала,

Когда уже пошел состав.

И чья-то юность, у вокзала

От провожающих отстав,

Домой по лужам как попало

Плетется, прикусив рукав.

1969

* * *

Как сорок лет тому назад,

Сердцебиение при звуке

Шагов, и дом с окошком в сад,

Свеча и близорукий взгляд,

Не требующий ни поруки,

Ни клятвы. В городе звонят.

Светает. Дождь идет, и темный,

Намокший дикий виноград

К стене прижался, как бездомный,

Как сорок лет тому назад.

1969

МАНЕКЕН

В мастерской живописца сидит манекен

Деревянный, суставчатый, весь на шарнирах,

Откровенный как правда, в зияющих дырах

На местах сочленений локтей и колен.

Пахнет пылью и тленом, пахнет скипидаром,

Живописец уже натянул полотно.

Кем ты станешь, натурщик? Не все ли равно,

Если ты неживой и позируешь даром.

Ах, не все ли равно. Подмалевок лилов,

Черный контур клубится под кистью шершавой.

Кисть в союзе с кредитками, краска со славой.

Нет для смежных искусств у поэзии слов.

Кто хозяин твой? Гений? Бездарность? Халтурщик?

Я молве-клеветнице его не предам,

Потому что из глины был создан Адам.

Ты — подобье Адама, бесплатный натурщик.

Кто я сам, если плачут и ходят окрест

На шарнирах и в дырах пространство и время,

Многозвездный венец возлагают на темя

И на слабые плечи пророческий крест?

1969

ЗАСУХА

Земля зачерствела, как губы,

Обметанные сыпняком,

И засухи дымные трубы

Беззвучно гудели кругом,

И высохло русло речное,

Вода из колодцев ушла

Навечно осталась от зноя

В крови ледяная игла.

Качается узкою лодкой,

И целится в сердце мое,

Но, видно, дороги короткой

Не может найти острие.

Есть в круге грядущего мира

Для засухи этой приют,

Где души скитаются сиро

И ложной надеждой живут.

1971

ЗИМА В ЛЕСУ

Свободы нет в природе,

Ее соблазн исчез,

Не надо на свободе

Смущать ноябрьский лес.

Застыли в смертном сраме

Над собственной листвой

Осины вверх ногами

И в землю головой.

В рубахе погорельца

Идет мороз-Кащей,

Прищелкивая тельца

Опавших желудей.

А дуб в кафтане рваном

Стоит, на смерть готов,

Как перед Иоанном

Последний Колычев.

Прощай, великолепье

Багряного плаща!

Кленовое отрепье

Слетело, трепеща,

В кувшине кислорода

Истлело на весу...

Какая там свобода,

Когда зима в лесу.

1973

* * *

Красный фонарик стоит на снегу.

Что-то я вспомнить его не могу.

Может быть, это листок-сирота,

Может быть, это обрывок бинта,

Может быть, это на снежную ширь

Вышел кружить красногрудый снегирь,

Может быть, это морочит меня

Дымный закат окаянного дня.

1973

* * *

Nil adeo magnum neque

tam mirabile quicquam,

Quod non paulatim

minuant mirarier omnes.[4]

Был он критикой признан, и учениками

Окружен, и, как женщина, лжив и болтлив;

Он стихами сердца щекотал, как руками,

Иноверцам метафорами насолив.

Переперчив бессмыслицей замысел смутный,

Полурифмы он в ступе, как воду, толок,

Сам себе он завидовал, сиюминутный,

Хитроватый и женственный полубожок.

Разгадав наперед, что сегодня по нраву

Посетителям платных его вечеров,

Пред собой он выталкивал на люди славу

И плясал наизусть под восторженный рев.

Но, домой возвратясь, ненасытной гордыне

Послужив через силу, в постели своей

Он лежал без движенья, как камень в пустыне,

Но еще бессловесней, скупей и мертвей.

1973

* * *

Я тень из тех теней, которые, однажды

Испив земной воды, не утолили жажды

И возвращаются на свой кремнистый путь,

Смущая сны живых, живой воды глотнуть.

Как первая ладья из чрева океана,

Как жертвенный кувшин выходит из кургана,

Так я по лестнице войду на ту ступень,

Где будет ждать меня твоя живая тень.

А если это ложь, а если это сказка,

И если не лицо, а гипсовая маска

Глядит из-под земли на каждого из нас

Камнями жесткими своих бесслезных глаз?..

1974

* * *

И это снилось мне, и это снится мне,

И это мне еще когда-нибудь приснится,

И повторится все, и все довоплотится,

И вам приснится все, что видел я во сне.

Там, в стороне от нас, от мира в стороне

Волна идет вослед волне о берег биться,

А на волне звезда, и человек, и птица,

И явь, и сны, и смерть — волна вослед волне.

Не надо мне числа: я был, и есмь, и буду,

Жизнь — чудо из чудес, и на колени чуду

Один, как сирота, я сам себя кладу,

Один, среди зеркал — в ограде отражений

Морей и городов, лучащихся в чаду.

И мать в слезах берет ребенка на колени.

1974

МАРТОВСКИЙ СНЕГ

По такому белому снегу

Белый ангел альфу-омегу

Мог бы крыльями написать

И лебяжью смертную негу

Ниспослать мне как благодать.

Но и в этом снежном застое

Еле слышно о непокое

Сосны черные говорят:

Накипает под их корою

Сумасшедший слезный разлад.

Верхней ветви — семь верст до неба,

Нищей птице — ни крошки хлеба,

Сердцу — будто игла насквозь:

Велика ли его потреба, —

Лишь бы небо впору пришлось.

А по тем снегам из-за лога

Наплывает гулом тревога,

И чужда себе, предо мной

Жизнь земная, моя дорога

Бредит под своей сединой.

1974

* * *

С безымянного пальца кольцо

В третий раз поневоле скатилось,

Из-под каменной маски светилось

Искаженное горем лицо.

Никому, никогда, ни при ком

Ни слезы, средь людей как в пустыне,

Одержимая вдовьей гордыней,

Одиночества смертным грехом.

Но стоит над могильным холмом

Выше облака снежной колонной

Царский голос ее, просветленный

Одиночества смертным грехом.

Отпусти же и мне этот грех.

Отпусти, как тебе отпустили.

Снег лежит у тебя на могиле.

Снег слетает на землю при всех.

1974

* * *

Тот жил и умер, та жила

И умерла, и эти жили

И умерли; к одной могиле

Другая плотно прилегла.

Земля прозрачнее стекла,

И видно в ней, кого убили

И кто убил: на мертвой пыли

Горит печать добра и зла.

Поверх земли мятутся тени

Сошедших в землю поколений;

Им не уйти бы никуда

Из наших рук от самосуда,

Когда б такого же суда

Не ждали мы невесть откуда.

1975

ФЕОФАН ГРЕК

Когда я видел воплощенный гул,

И меловые крылья оживали,

Открылось мне: я жизнь перешагнул,

А подвиг мой еще на перевале.

Мне должно завещание могил,

Зияющих, как ножевая рана,

Свести к библейской резкости белил

И подмастерьем стать у Феофана.

Я по когтям узнал его: он лев,

Он кость от кости собственной пустыни,

И жажду я, и вижу сны, истлев

На раскаленных углях благостыни.

Я шесть веков дышу его огнем

И ревностью шести веков изранен.

— Придешь ли, милосердный самарянин,

Повить меня твоим прохладным льном?

1975-1976

* * *

Мир ловил меня,

но не поймал.

Автоэпитафия

Гр. Сковороды

Где целовали степь курганы

Лицом в траву, как горбуны,

Где дробно били в барабаны

И пыль клубили табуны,

Где на рогах волы качали

Степное солнце чумака,

Где горькой патокой печали

Чадил костер из кизяка,

Где спали каменные бабы

В календаре былых времен

И по ночам сходились жабы

К ногам их плоским на поклон,

Там пробивался я к Азову:

Подставив грудь под суховей,

Босой, пошел на юг по зову

Судьбы скитальческой своей,

Топтал чабрец родного края

И ночевал — не помню, где,

Я жил, невольно подражая

Григорию Сковороде,

Я грыз его благословенный,

Священный, каменный сухарь,

Но по лицу моей вселенной

Он до меня прошел, как царь;

Пред ним прельстительные сети

Меняли тщетно цвет на цвет.

А я любил ячейки эти,

Мне и теперь свободы нет.

Не надивуюсь я величью

Счастливых помыслов его.

Но подари мне песню птичью

И степь — не знаю для чего.

Не для того ли, чтоб оттуда

В свой час при свете поздних звезд,

Благословив земное чудо,

Вернуться на родной погост?

1976

* * *

Просыпается тело,

Напрягается слух.

Ночь дошла до предела,

Крикнул третий петух.

Сел старик на кровати,

Заскрипела кровать.

Было так при Пилате.

Что теперь вспоминать.

И какая досада

Сердце точит с утра?

И на что это надо —

Горевать за Петра?

Кто всего мне дороже,

Всех желаннее мне?

В эту ночь — от кого же

Я отрекся во сне?

Крик идет петушиный

В первой утренней мгле

Через горы-долины

По широкой земле.

1976

* * *

Душу, вспыхнувшую на лету,

Не увидели в комнате белой,

Где в перстах милосердных колдуний

Нежно теплилось детское тело.

Дождь по саду прошел накануне,

И просохнуть земля не успела;

Столько было сирени в июне,

Что сияние мира синело.

И в июле, и в августе было

Столько света в трех окнах, и цвета,

Столько в небо фонтанами било

До конца первозданного лета,

Что судьба моя и за могилой

Днем творенья, как почва, прогрета.

1976

* * *

Ночью медленно время идет.

Завершается год високосный.

Чуют жилами старые сосны

Вешних смол коченеющий лед.

Хватит мне повседневных забот,

А другого мне счастья не надо.

Я-то знаю: и там, за оградой,

Чей-нибудь завершается год.

Знаю: новая роща встает

Там, где сосны кончаются наши.

Тяжелы черно-белые чаши,

Чуют жилами срок и черед.

1976

* * *

Еще в ушах стоит и гром и звон:

У, как трезвонил вагоновожатый!

Туда ходил трамвай, и там была

Неспешная и мелкая река —

Вся в камыше и ряске.

Я и Валя

Сидим верхом на пушках у ворот

В Казенный сад, где двухсотлетний дуб,

Мороженщики, будка с лимонадом

И в синей раковине музыканты.

Июнь сияет над Казенным садом.

Труба бубнит, бьют в барабан, и флейта

Свистит, но слышно, как из-под подушки:

В полбарабана, в полтрубы, в полфлейты

И в четверть сна, в одну восьмую жизни.

Мы оба

(в летних шляпах на резинке,

В сандалиях, в матросках с якорями)

Еще не знаем, кто из нас в живых

Останется, кого из нас убьют,

О судьбах наших нет еще и речи,

Нас дома ждет парное молоко,

И бабочки садятся нам на плечи,

И ласточки летают высоко.

1976

1914

Я в детстве боялся растений:

Листва их кричала мне в уши,

Сквозь окна входили, как тени,

Их недружелюбные души.

Бывает, они уже в мае

Свой шабаш справляют. В июле —

Кто стебли, кто ветви ломая —

Пошли, будто спирту хлебнули:

Акация — хмель — медуница —

Медвежье ушко — клещевина —

Мать-мачеха — ясень — кислица

Осина — крушина — калина...

Одни — как цыганские плечи,

Со свистом казачьим — другие.

Гроза им бенгальские свечи

Расшвыривала по России.

Таким было только начало.

Запутавшись в гибельном споре,

То лето судьба увенчала

Венцом всенародного горя.

1976

* * *

Был домик в три оконца

В такой окрашен цвет,

Что даже в спектре солнца

Такого цвета нет.

Он был еще спектральной,

Зеленый до того,

Что я в окошко спальни

Молился на него.

Я верил, что из рая,

Как самый лучший сон,

Оттенка не меняя,

Переместился он.

Поныне домик чудный,

Чудесный и чудной,

Зеленый, изумрудный,

Стоит передо мной.

И ставни затворяли,

Но иногда и днем

На чем-то в нем играли

И что-то пели в нем,

А ночью на крылечке

Прощались, и впотьмах

Затепливали свечки

В бумажных фонарях.

1976

ПУШКИНСКИЕ ЭПИГРАФЫ

I

Спой мне песню, как синица

Тихо за морем жила..

"Зимний вечер"

Почему, скажи, сестрица,

Не из Божьего ковша,

А из нашего напиться

Захотела ты, душа?

Человеческое тело

Ненадежное жилье,

Ты влетела слишком смело

В сердце тесное мое.

Тело может истомиться,

Яду невзначай глотнуть,

И потянешься, как птица,

От меня в обратный путь.

Но когда ты отзывалась

На призывы бытия,

Непосильной мне казалась

Ноша бедная моя, —

Может быть, и так случится,

Что, закончив перелет,

Будешь биться, биться, биться

И не отомкнут ворот.

Пой о том, как ты земную

Боль, и соль, и желчь пила,

Как входила в плоть живую

Смертоносная игла,

Пой, бродяжка, пой, синица,

Для которой корма нет,

Пой, как саваном ложится

Снег на яблоневый цвет,

Как возвысилась пшеница,

Да побил пшеницу град...

Пой, хоть время прекратится,

Пой, на то ты и певица,

Пой, душа, тебя простят.

1976

II

Как мимолетное виденье,

Как гений чистой красоты...

"К***"

Как тот Кавказский Пленник в яме,

Из глины нищеты моей

И я неловкими руками

Лепил свистульки для детей.

Не испытав закала в печке,

Должно быть, вскоре на куски

Ломались козлики, овечки,

Верблюдики и петушки.

Бросали дети мне объедки,

Искусство жалкое ценя,

И в яму, как на зверя в клетке,

Смотрели сверху на меня.

Прислав сердечную тревогу,

Я забывал, что пела мать,

И научился понемногу

Мне чуждый лепет понимать.

Я смутно жил, но во спасенье

Души, изнывшей в полусне,

Как мимолетное виденье,

Опять явилась муза мне,

И лестницу мне опустила,

И вывела на белый свет,

И леность сердца мне простила,

Пусть хоть теперь, на склоне лет.

1976

III

Что тревожишь ты меня?

Что ты значишь...

"Стихи, сочиненные ночью

во время бессонницы"

Разобрал головоломку —

Не могу ее сложить.

Подскажи хоть ты потомку,

Как на свете надо жить —

Ради неба или ради

Хлеба и тщеты земной,

Ради сказанных в тетради

Слов идущему за мной?

Под окном — река забвенья,

Испарения болот.

Хмель чужого поколенья

И тревожит, и влечет.

Я кричу, а он не слышит,

Жжет свечу до бела дня,

Будто мне в ответ он пишет:

"Что тревожишь ты меня?"

Я не стою ни полслова

Из его черновика,

Что ни слово — для другого,

Через годы и века.

Боже правый, неужели

Вслед за ним пройду и я

В жизнь из жизни мимо цели,

Мимо смысла бытия?

1976

IV

Я каждый раз, когда хочу сундук

Мой отпереть...

"Скупой рыцарь"

В магазине меня обсчитали.

Мой целковый кассирше нужней.

Но каких несравнимых печалей

Ни дарили мне в жизни моей:

В снежном, полном веселости мире,

Где алмазная светится высь,

Прямо в грудь мне стреляли, как в тире,

За душой, как за призом, гнались;

Хорошо мне изранили тело

И не взяли за то ни копья,

Безвозмездно мне сердце изъела

Драгоценная ревность моя;

Клевета расстилала мне сети,

Голубевшие, как бирюза,

Наилучшие люди на свете

С царской щедростью лгали в глаза.

Был бы хлеб. Ни богатства, ни славы

Мне в моих сундуках не беречь.

Не гадал мой даритель лукавый,

Что вручил мне с подарками право

На прямую свободную речь.

1977

ЖИЛИ-БЫЛИ

Вся Россия голодала,

Чуть жила на холоду,

Граммофоны, одеяла,

Стулья, шапки, что попало

На пшено и соль меняла

В девятнадцатом году.

Брата старшего убили,

И отец уже ослеп,

Все имущество спустили,

Жили, как в пустой могиле,

Жили-были, воду пили

И пекли крапивный хлеб.

Мать согнулась, постарела,

Поседела в сорок лет

И на худенькое тело

Рвань по-нищенски надела;

Ляжет спать — я то и дело:

Дышит мама или нет?

Гости что-то стали редки

В девятнадцатом году.

Сердобольные соседки

Тоже, будто птицы в клетке

На своей засохшей ветке,

Жили у себя в аду.

Но картошки гниловатой

Нам соседка принесла

И сказала:

— Как богато

Жили нищие когда-то.

Бог Россию виноватой

Счел за Гришкины дела.

Вечер был. Сказала:

— Ешьте! —

Подала лепешки мать.

Муза в розовой одежде,

Не являвшаяся прежде,

Вдруг предстала мне в надежде

Не давать ночами спать.

Первое стихотворенье

Сочинял я, как в бреду:

"Из картошки в воскресенье

Мама испекла печенье!"

Так познал я вдохновенье

В девятнадцатом году.

1977

* * *

А все-таки я не истец,

Меня и на земле кормили:

"Налей ему прокисших щец,

Остатки на помойку вылей".

Всему свой срок и свой конец,

А все-таки меня любили:

Одна: "Прощай!" — и под венец,

Другая крепко спит в могиле,

А третья — у чужих сердец

По малой капле слез и смеха

Берет и складывает эхо.

И я должник, а не истец.

1977

* * *

Влажной землей из окна потянуло,

Уксусной прелью хмельнее вина;

Мать подошла и в окно заглянула,

И потянуло землей из окна.

— В зимней истоме у матери в доме

Спи, как ржаное зерно в черноземе,

И не заботься о смертном конце.

— Без сновидений, как Лазарь во гробе,

Спи до весны в материнской утробе,

Выйдешь из гроба в зеленом венце.

1977

БОБЫЛЬ

Двор заполонила сорная,

Безнадзорная, узорная,

Подзаборная трава,

Дышит мятой и пасленом,

Шелком шитые зеленым

Простирает рукава.

На дворе трава некошена,

С похорон гостей не прошено,

И бобыль один в избе

Под окошком с крестовиной,

Заплетенным паутиной,

Спит с цигаркой на губе,

Видит сон про птицу райскую,

Про свою вину хозяйскую

Перед Богом и женой,

Про невзбитую подушку,

Непочатую чекушку

И про тот платок цветной.

1977

* * *

Зеленые рощи, зеленые рощи,

Вы горькие правнуки древних лесов,

Я — брат ваш, лишенный наследственной мощи,

От вас ухожу, задвигаю засов.

А если я из дому вышел, уж верно

С собою топор прихвачу, потому

Что холодно было мне в яме пещерной

И в городе я холодаю в дому.

Едва проявляется день на востоке,

Одетые в траурный чад площадей

Напрасно вопят в мегафоны пророки

О рощах-последышах, судьях людей.

И смутно и боязно в роще беззвучной

Творить ненавистное дело свое:

Деревья — под корень, и ветви — поштучно...

Мне каждая ветка — что в горло копье.

Конец 1970-х

* * *

Меркнет зрение — сила моя,

Два незримых алмазных копья;

Глохнет слух, полный давнего грома

И дыхания отчего дома;

Жестких мышц ослабели узлы,

Как на пашне седые волы;

И не светятся больше ночами

Два крыла у меня за плечами.

Я свеча, я сгорел на пиру.

Соберите мой воск поутру,

И подскажет вам эта страница,

Как вам плакать и чем вам гордиться

Как веселья последнюю треть

Раздарить и легко умереть,

И под сенью случайного крова

Загореться посмертно, как слово.

1977

* * *

Сколько листвы намело. Это легкие наших деревьев,

Опустошенные, сплющенные пузыри кислорода,

Кровли птичьих гнездовий, опора летнего неба,

Крылья замученных бабочек, охра и пурпур надежды

На драгоценную жизнь, на раздоры и примиренья.

Падайте наискось наземь,

горите в кострах, дотлевайте,

Лодочки глупых сильфид, у нас под ногами. А дети

Северных птиц улетают на юг, ни с кем не прощаясь.

Листья, братья мои, дайте знак, что через полгода

Ваша зеленая смена оденет нагие деревья.

Листья, братья мои, внушите мне полную веру

В силы и зренье благое мое и мое осязанье,

Листья, братья мои, укрепите меня в этой жизни,

Листья, братья мои, на ветвях удержитесь до снега.

1978

* * *

Бабочки хохочут, как безумные,

Вьются хороводы милых дур

По лазурному нагромождению

Стереометрических фигур:

Учит их всей этой математике

Голенький и розовый амур.

Хореографическим училищем,

Карнавальным молодым вином

Отдает июньская сумятица

Бабочек, играющих с огнем,

Перебрасывающихся бисером

Со своим крылатым вожаком.

И уносит их ватагу школьную,

Хрупкую, бездушную, безвольную,

Ветер, в жизнь входящий напролом.

1978

ЧУДО СО ЩЕГЛОМ

Поселковая повесть

Врач. Я две ночи нес наблюдение

вместе с вами, но не вижу ни

малейшего подтверждения вашему

рассказу. Когда она бродила

последний раз?

Придворная дама. С тех

пор как его величество выступил

в поход, я видела не однажды, как

она вставала, накидывала на себя

ночной халат...

. . . . . . . . . . . . . . . .

...Смотрите, вот она идет!

Шекспир. Макбет

1

Снимал я комнату когда-то

В холодном доме на Двадцатой

Версте[5], а за моей стеной

Нескромно со своей женой

Питомец жил консерваторский,

Пел, как Шаляпин и Касторский,

Но громче и, как Рейзен, в нос.

В передней жил облезлый пес,

Пушком его звала хозяйка.

Она была, как балалайка,

Вся — вниз. Вверху торчал пучок

Величиною с пятачок,

Седой, но рыжей краской крашен.

Лба не было, и чем-то страшен

Был осторожный, будто вор,

Хозяйки ящеричий взор.

Со всею желтизной своею

Лицо, переходило в шею

И, чуть расширившись в плечах,

Как вдоль по грифу, второпях

Внезапно раздавалось тело

И доходило до предела

Своих возможностей. Она

Была смертельно влюблена

В соседа моего — из класса

Вокального — красавца баса.

2

Ах, Шуберт, Шуберт! Твой "Двойник"[6]

В раструб души ее проник,

И рокотал, и сердце ранил,

И душу страстную тиранил.

Хозяйка бедная всю ночь

Глядит на дверь певца — точь-в-точь

Злосчастный евнух, страж гарема,

Стоит и всхлипывает немо,

Сжимает кулаками грудь,

И только в горле бьется ртуть.

Я что ни день твердил соседям:

— Друзья, давайте переедем.

Не соблазняйте малых сих

Пыланием сердец своих. —

А бас и хрупкое сопрано

В ответ со своего дивана

Хохочут так, что спасу нет,

Кричат:

— Да ну тебя, сосед!

3

Однажды, синий от мороза,

Я брел со станции домой.

Добрел, и тут же за Ломброзо[7],

Сижу, читаю...

Боже мой!

Свечи мигающее пламя

Ужасный образ создает:

С его нечистыми глазами,

С его петлистыми ушами,

Как в гробовой сосновой раме,

В дверях Преступный Тип встает.

— Налоги за истекший год

И за дрова внести мне надо.

Я получить была бы рада

Не то чтоб за февраль вперед,

Хоть за январь мне заплатите,

Коль нежелательных событий

И впрямь хотите избежать.

Итак, я жду. С вас двадцать пять.

О, эта жизненная проза

И уши — две печати зла!

Антропология Ломброзо

Вдруг подтверждение нашла.

Хозяйка хлопнула дверями

И — прочь! Колеблемое пламя

Слетело с фитиля свечи,

Свеча погасла, и завыло

Все окаянное, что жило

Внутри нетопленой печи —

Те упыри, те палачи,

Что где-то там, в ночи унылой,

Терзают с неизбывной силой

Преступных Типов за могилой.

А за окошком тоже выло;

Плясала по снегу метель,

Ее дурманил снежный хмель,

Она плясала без рубашки,

Бесстыже выгибая ляжки,

Снежинки из ее баклажки,

Как сторублевые бумажки,

Метались, клювами стуча

В стекло.

Где спички? Где свеча?

4

Я — к двери баса и сопрано.

Казалось мне, что я кричу,

А я едва-едва шепчу:

— Кто у меня задул свечу?

Кто спички выкрал из кармана?

Кто комнаты сдает внаем,

А в комнатах температура

Плюс пять? Преступная Натура

Нарочно выстудила дом:

Ангина хватит, а потом

Прости-прощай колоратура.

Все — Балалайка! У нее

В буфете между чайных ложек

Отточенное лезвие

Захоронил сапожный ножик.

Она им режет кур. Она

В уме совсем повреждена.

В ее глазах горит угроза

Убийства. От ее ушей

Злодейством тянет. Сам Ломброзо

Ушей петлистей и страшней

Вовек не видел. Бойтесь мести!

На почве зла родится зло.

Бежим! Бежим! Я с вами вместе!

Увязывайте барахло!

Тут я упал в передней на пол.

Не знаю, сколько я лежал,

Как долго пес лицо мне лапал

И губы языком лизал

Меня в постель перетащили.

Хинином душу мне глушили,

Гасили снегом жар во лбу,

А я лежал как труп в гробу.

Моя болезнь гнилой горячкой

Слыла тому сто лет назад.

Стояла смерть в углу за печкой,

И ведьмы обложили сад,

И черти по стене скользили,

Усевшись на свои хвосты,

И с непомерной высоты

К постели жмурики сходили:

— Погибли мы, и ты погиб!

Угробит всех Преступный Тип!

5

Зима прошла Весною ранней

Очнулся я — один, один,

Без помощи, в сплошном тумане,

В дурмане, без гроша в кармане...

За стенкой — тихо на диване,

И всюду тихо. Из глубин

Души, нахлынув, слезы льются...

Дверь настежь! Вижу донце блюдца

И руку. Слышу:

— Гражданин!

Возьмите огурец соленый! —

И блюдце брякнулось на стул,

И все затихло. Пораженный

Явленьем жизни возрожденной,

Не выплакавшись, я заснул.

Соседка с мужем возвратилась

Домой, когда уже в окне

Луна сквозь облачко светилась.

И что она сказала мне?

— Какая радость! Ваша милость

Для новой жизни пробудилась!

Ура, ура! Мы с муженьком

Сейчас напоим вас чайком.

Весна была, как Боттичелли,

И лиловата, и смутна.

Ее глаза в мои глядели

Из приоткрытого окна,

Ополоумев, птицы пели,

Из сада муравьи ползли.

Так снизошло к моей постели

Благословение земли.

6

Настал июнь, мой лучший месяц.

Я позабыл угарный чад

Своих январских куролесиц,

Метелей и ломброзиад.

Жизнь повернуло на поправку:

Я сам ходил за хлебом в лавку,

На постном масле по утрам

Яичницу я жарил сам,

Сам сыпал чай по горсти в кружку

И сам себе добыл подружку.

Есть в птичьем горлышке вода,

В стрекозьем крылышке — слюда, —

В ней от июня было что-то,

И после гласных иногда

В ее словах звучала йота:

— Собайка.

Хлейб.

Цвейты.

Звейзда.

Звучит — и пусть! Мне что за дело!

Хоть десять йот! Зато в косе

То солнце ярко золотело,

То вспыхивали звезды все.

Ее душа по-птичьи пела,

И в струнку вытянулось тело,

Когда, на цыпочки привстав,

Она вселенной завладела

И утвердила свой устав:

— Ты мой, а я твоя. —

И в этом

Была основа всех основ,

Глубокий смысл июньских снов,

Петрарке и другим поэтам

Понятный испокон веков.

7

Искать поэзию не надо

Ни у других, ни в словарях,

Она сама придет из сада

С цветами влажными в руках:

— Ух, я промойкла в размахайке!

Сегодня будет ясный день!

Возьми полтийник и хозяйке

Отдай без сдайчи за сирень! —

Еще словцо на счастье скажет,

Распустит косу, глаз покажет,

Все, что намокло, сбросит с плеч..

О, этот взор и эта речь!

И ни намека на Ломброзо

Нет в этих маленьких ушах,

И от крещенского мороза —

Ну хоть бы льдинка в волосах:

Сплошной июнь!

За йотой йота

Щебечет, как за нотой нота,

И что ни день —

Одна забота:

Сирень — жасмин,

Жасмин — сирень.

8

Соседям Йота полюбилась.

Они сказали:

— Ваша милость!

Давайте чай квартетом пить! —

Она им:

— Так тому и быть! —

Мы дружно пили чай квартетом,

Боялись выйти со двора

И в доме прятались: тем летом

Стояла дикая жара.

Хрустела глина в переулке,

Свернулась жухлая листва,

В канавах вымерла трава,

А в небо так забили втулки,

Что нам из влажных недр его

Не доставалось ничего.

Зной, весь в дыму, стоял над миром,

И был похож окрестный мир

На рыбу, прыщущую жиром,

В кипящий ввергнутую жир.

Но зною мы не поддавались,

Водою с милой обдавались,

И пили чай, и целовались

(Мы, и целуясь, пили чай

Полуодетые). И это

Был островок в пожаре лета,

И это было сущий рай.

Но, занятые чаепитьем,

Мы, у соседей за столом,

Потрясены одним событьем

Однажды были вчетвером.

Вошла хозяйка. Страшным взглядом,

Как Вий, окинула певца

Глаза, впечатанные рядом

В пергамент желтого лица,

Горели отраженным адом,

И нож сверкал в руке. Она

Была почти обнажена.

Не скрыв и половины тела,

Хламида на плече висела,

Распущен был седой пучок,

Пот по увядшей коже тек.

Она воскликнула:

— Зачем он

В мой дом проник с женой своей?

Оставь, оставь ее, мой Демон!

А ты сокройся от очей,

Змея, чернавка, сербиянка,

Цыганка, ведьма, персиянка,

И подходить к нему не смей!

Что сделал ты со мной, злодей?

Кто я теперь? Двойник, воспетый

Тобой самим в проклятый день!

Меня казнят — и пусть! За Летой

С тобой моя пребудет тень.

Умри ж! —

На стул хозяйка села,

И нож сапожный уронила,

И в сторону сползла со стула,

И на пол замертво упала.

Тогда с лицом бледнее мела,

Дрожа от ужаса, певец

Вскочил и крикнул:

— Я подлец!

Она моей любви хотела,

А я плевал на это дело,

И вот теперь она мертва! —

А милая моя сидела,

Она ничуть не побледнела,

Чай допила, калач доела

И молвила:

— Она жива.

Вскричал певец:

— Что делать будем?

Как я теперь — источник зла —

Посмею показаться людям?!

Моя подружка изрекла:

— Давайте куйпим ей щегла!

9

Дождь грянул наконец. Он длился

Как птичья песнь. Он так плясал

И так старался, так резвился,

Что мир окрест преобразился

И засверкал, как бальный зал.

Гром, как державинская ода,

По крыше ямбом грохотал;

В поселке ожила природа,

С омытых листьев пыль стекла,

И блеск хрустального стекла

Приобрели углы и грани

Прекраснейшего из числа

Неисчислимых мирозданий.

Ушли Стрелки-Громовики,

Дождь перестал. Переходили

Потоки вброд и воду пили

В кустах смородинных жуки,

И без мучительных усилий

Росли грибы-дождевики.

Хозяйка наша в это время

Сидела в комнате своей.

Ее не тяготило бремя

Былых томительных ночей

И дней безрадостных. На темя

И стан ее, согнав печаль,

Слетела розовая шаль

Спокойствия и упований,

Хозяйке неизвестных ране.

И что теперь ей до того,

Кто спит с женою на диване,

Не видя больше никого?

Она не держит на заметке —

Ушел певец или пришел, —

Повержен ревности престол:

Перед лицом хозяйки в клетке

Поет и прыгает щегол!

Он для нее слагает стансы,

С утра впадает в забытье,

И в забытьи поет романсы,

Танцует танцы для нее.

Щегол хорош, как шелк турецкий!

Чуть он прищелкнет:

— Цо-цо-цо! —

Заулыбается по-детски

Порозовевшее лицо.

Прищелкнув, засвистит, как флейта

— Фью-фью! —

И глянет: каково?

Что басовитый голос чей-то

В сравненье с дискантом его?

Чушь, чушь!

А в комнате порядок,

Блестит зеркальным огоньком

Комод с фарфоровым котом,

Натерты крышки всех укладок

Полировальным порошком;

Кругом крахмал и ни пылинки.

А что за платье в будний день!

А розочки на пелеринке —

Как было вышивать не лень!

Ах ты, щегол, колдун, волшебник,

Носитель непонятных сил!

Какому ты — живой учебник —

Хозяйку счастью научил!

С тобою белый день белее,

А ночью белого белей

Свободно плещут крылья феи

В блаженной комнате моей.

1977

* * *

В последний месяц осени,

На склоне

Горчайшей жизни,

Исполненный печали,

Я вошел

В безлиственный и безымянный лес.

Он был по край омыт

Молочно-белым

Стеклом тумана.

По седым ветвям

Стекали слезы чистые,

Какими

Одни деревья плачут накануне

Всеобесцвечивающей зимы.

И тут случилось чудо:

На закате

Забрезжила из тучи синева,

И яркий луч пробился, как в июне,

Из дней грядущих в прошлое мое.

И плакали деревья накануне

Благих трудов и праздничных щедрот

Счастливых бурь, клубящихся в лазури,

И повели синицы хоровод,

Как будто руки по клавиатуре

Шли от земли до самых верхних нот.

1978

РУКОПИСЬ

А. А. Ахматовой

Я кончил книгу и поставил точку

И рукопись перечитать не мог.

Судьба моя сгорела между строк,

Пока душа меняла оболочку.

Так блудный сын срывает с плеч сорочку,

Так соль морей и пыль земных дорог

Благословляет и клянет пророк,

На ангелов ходивший в одиночку.

Я тот, кто жил во времена мои,

Но не был мной. Я младший из семьи

Людей и птиц, я пел со всеми вместе

И не покину пиршества живых —

Прямой гербовник их семейной чести,

Прямой словарь их связей корневых.

1960

[1] Страстная — теперь Пушкинская площадь в Москве.

[2] "Рениш" — марка фортепьяно.

[3] "...Чепчик счастья — Шекспира отец". О. Мандельштам. Стихи о неизвестном солдате. (Прим. авт.)

[4] Нет ничего, сколь бы великим и изумительным оно ни показалось бы с первого взгляда, на что мало-помалу не начинают смотреть с меньшим изумлением (Лукреций. О природе вещей, II, 1028 сл.).

[5] Двадцатая верста — подмосковная станция Белорусско-Балтийской железной дороги, ныне станция Баковка Белорусской железной дороги.

[6] "Двойник" — песня Фр. Шуберта на слова Г. Гейне.

[7] Чезаре Ломброзо (1836—1909) — итальянский психиатр, антрополог и криминалист, основатель антропологической школы в науке уголовного права. Его работу "Преступный человек" (1876) в переводе на русский язык читал персонаж поэмы, от лица которого ведется повествование.


НОВЫЙ И КРАТКИЙ СПОСОБ

Василий ТРЕДИАКОВСКИЙ

Новый и краткий способ к сложению российских стихов

Источник: Тредиаковский В.К. Стихотворения. М.: Советский писатель, 1935.

НОВЫЙ И КРАТКИЙ СПОСОБ К СЛОЖЕНИЮ РОССИЙСКИХ СТИХОВ

С ОПРЕДЕЛЕНИЯМИ ДО СЕГО НАДЛЕЖАЩИХ ЗВАНИЙ.

ЧЕРЕЗ ВАСИЛЬЯ ТРЕДИАКОВСКОГО

С.-ПЕТЕРБУРГСКИЯ ИМПЕРАТОРСКИЯ АКАДЕМИИ НАУК СЕКРЕТАРЯ

ВСЕМ ВЫСОКОПОЧТЕННЕЙШИМ ОСОБАМ

ТИТУЛАМИ СВОИМИ ПРЕВОСХОДИТЕЛЬНЕЙШИМ

В РОССИЙСКОМ СТИХОТВОРСТВЕ ИСКУСНЕЙШИМ

И В ТОМ ОХОТНО УПРАЖНЯЮЩИМСЯ

МОИМ МИЛОСТИВЕЙШИМ ГОСПОДАМ

Высокопочтеннейшие Господа!

Не без основательный причины, новый сей и краткий мой Способ к сложению российских стихов, вам покорнейше приписываю. Правил, которые в нем я положил, и по силе которых не прямыми называю стихами старые наши стихи, кому лучше, как вам искуснейшим рассмотреть надлежит правость? А охотно в том упражняющиеся несколько стихов здесь, до ныне в России не виданных, впример себе найти могут, и оные употребить, буде за благо рассудят им следовать, к своей пользе.

Вас искуснейших, ежели правила мои не правы, или к стихотворству нашему не довольны, нижайше прошу, и купно исправить, и купно оные дополнить; но в том упражняющиеся чрез них же повод возимеют тщательнее рассуждать, и стихи наши, чрез свое рассуждение, отчасу в большем совершенстве в российский свет издавать: Одним же и другим вам не не полезен правилами моими быть уповаю, что одних вас и других новостию возбужду либо старые наши стихи освидетельствовать, и по правде ли те носили имя стихов до ныне, розыскав уведать.

Сие есть мое намерение, в сем новом и кратком способе к сложению Российских стихов, который, как достоинейшим вам, в честь вашу посвящаю; как благоразумнейшим, в исправление отдаю; но как во всем, так либо и в сем, правду любящим, в покров и защиту вручаю; не больше, поистинне, малую, и весьма не действительную искру моего ума показать хотевший, коль вами услужить, и вас глубочайше тем почтить желающий,

Высокопочтеннейшие Господа,

Ваш покорнейший и нижайший слуга:

В. Тредиаковский.

Est Deus in nobis, agitante cales cimus illo,

Impetus hic sacrae semina mentis habet.

Ovidius, Lib. 6. Fastorum

To есть:

Стихотворчеству нас бог токмо научает,

И святый охоту в нас пламенну раждает.

Овидий, в кн. 6, о Фастах.

В поэзии вообще две вещи надлежит примечать. Первое: материю, или дело, каковое пиита предприемлет писать. Второе: версификацию, то есть, способ сложения стихов. Материя всем языкам в свете общая есть вещь, так что ни который оную за собственную токмо одному себе почитать не может: ибо правила поэмы эпическия, не больше служат греческому языку в Гомеровой Илиаде, и латинскому в Виргилиевой Энеиде, как францусскому в Волтеровой Ганриаде, италиянскому в избавленном Иеросалиме у Тасса, и аглинскому в Милтоновой поэме о потерянии рая. Но способ сложения стихов весьма есть различен по различию языков. И так Автор славенския грамматики, которая обще называется большая и Максимовская, желая наше сложение стихов подобным учинить греческому и латинскому, так свою просодию количественную смешно написал, что, сколько раз за оную ни примешься, никогда не можешь удержаться, чтоб не быть, смотря на оную, смеющимся Демокритом не престанно. Ежелиб он тогда рассудил, что свойство нашего языка того не терпит, никогдаб таковыя просодии не положил в своей грамматике.

Другие в сложении наших стихов до ныне правильнее поступали, некоторое известное число слогов в стихе полагая, пресекая оной на две части, и приводя согласие конечных между собою слогов. Но и таковые стихи толь недостаточны быть видятся, что приличнее их называть прозою определенным числом идущею, а меры и падения, чем стих поется, и разнится от прозы, то есть, от того, что не стих, весьма не имеющею. Того ради за благо рассудилось, много прежде положив труда к изобретению прямых наших стихов, сей новый и краткий способ к сложению Российских стихов издать, которые и число слогов свойственное языку нашему иметь будут, и меру стоп с падением приятным слуху, от чего стих стихом называется, содержать в себе имеют. Буде ж каковой недостаток и в сем найдется; то покорно просятся благоразумные и искусные люди, чтоб объявить то Российскому Собранию, которое всячески потщится, или сомнения их, в рассуждении стихов, разрешить, или недостатки находящиеся в сих новых исправить, с возможным за таковое их приятство благодарением.

А понеже в сложении российских стихов так же две вещи должно знать, то есть, свойственное звание при стихе употребляемое, и способ как слагать, или сочинять стих; того ради свойственные при стихе звания определениями объявятся, а на способ к сложению стиха кратчайшие и ясные правила положатся.

Итако:

ОПРЕДЕЛЕНИЕ I

Чрез стих, разумеется всякая особливо стиховная строка. Что у Латин называется versus; а у Французов: vers.

ОПРЕДЕЛЕНИЕ II

Чрез слог: двух, или многих согласных писмен, с каковым, ни будь гласным, или двогласным сложенных; или одного гласного, или двогласного одним и тем же временем, без всякого разделения, уст с языком движение. У Латин слог называется syl laba; а у Французов: syllabe. Полагается, что писмена, и оных разделение всякому ведомы из грамматики; однако, писмя полатински именуется Littera; а пофранцусски: Lettre.

ОПРЕДЕЛЕНИЕ III

Чрез стопу: мера, или часть стиха, состоящая из двух у нас слогов: что у Латин называется pes; у Французов pied.

ОПРЕДЕЛЕНИЕ IV

Чрез полстишие: половина только стиха, в героическом из седми слогов состоящая, и то первая; а вторая из шести. Сие у Латин с Греческого называется hemistichium; а у Французов: hemistiche.

ОПРЕДЕЛЕНИЕ V

Чрез пресечение: разделение стиха на две части, первое полстишие всегда, чтоб хорошим быть стиху, долгим слогом кричащее. Но чрез долгий слог в российском стихотворстве разумеется тот, па которой просодия, или, как говорят, сила ударяет. И тако в речении сем: слагаю, га есть долгий слог; а сла и ю, короткие. Пресечение Латины называют cesura; а Французы césur e или repos.

Королларий 1

Отсюда следует, что все речения единосложные не могут быть как токмо долгие. Долгота и краткость слогов у Латин называется quantitas; а у Французов: quantité, или longueur et brieveté des syllabes.

Королларий 2

Того ради чрез сие всяк ясно выразуметь может, что долгота и краткость, слогов новом сем российском стихосложении не такая разумеется, какова у Греков и у Латин в сложении стихов употребляется; но токмо тоническая, то есть, в едином ударении голоса состоящая, так что, сколь греческое и латинское количество слогов с великим трудом познавается, столь сие наше всякому из Велико-россиан лехко, способно, без всякия трудности, и на конец, от единого только общего употребления знать можно; в чем вся сила нового сего Стихосложения содержится.

Королларий 3

И так стопы имеющие составлять новый наш стих, как то в правилах объявится, (из которых приемлется мною на то, называемая обыкновенно спондей, которой состоит из двух долгих слогов, и которого есть знак сей: — —; так же и пиррихий, которой состоит из двух коротких слогов, и которого есть знак сей: U U; хорей, или, трохей, которой состоит из одного долгого, и другого короткого слога, и которого есть знак сей: — U ; напоследок иамб, которой состоит из одного короткого, а другого долгого слога, и которого есть знак сей: U —.) должно разуметь по силе и разумению положенном во втором Королларие.

ОПРЕДЕЛЕНИЕ VI

Чрез рифму: не число; но согласное окончание двух стихов между собою, состоящее или из тех же самых писмен, или из разных, токмо подобного звона, чувствуемое всегда лучше в предкончаемом, или иногда в кончаемом слоге стиха. Сие у Латин никакого имени не имеет: понеже их стихи согласно между собою не кончатся; но во францусской поэзии, которая вся таж, что и наша, кроме некоторых не малых околичностей, называется то: Rime.

ОПРЕДЕЛЕНИЕ VII

Чрез перенос: не окончившийся разум в одном целом стихе, и перенесенный в часть токмо следующего стиха, а не до самого его конца продолжающийся. Латины часто так переносят: понеже их стихи рифм не имеют, того ради им нет нужды, чтоб последние слоги другого стиха полною меры равностию, в рассуждении первого стиха, и тем же бы звоном чувствуемы были. Но Французы сей порок стихов называют: enjambement то есть: перескок.

ОПРЕДЕЛЕНИЕ VIII

Чрез падение: глаткое и приятное слуху чрез весь стих стопами прохождение до самого конца. Что чинится тем, когда первый слог всякия стопы долгий есть, а по крайней мере, нескольких в стихе стоп, или когда одно писмя часто не повторяется, пли когда стопа за стопу вяжется, что самое не делает стих прозаичным. Падение Латины, в рассуждении их поэзии, называют cadentia, а Французы в рассуждении своея: cadence.

ОПРЕДЕЛЕНИЕ IX

Чрез слитие: когда речение кончится на и краткое тако: й, а другое начинается чрез тож писмя; тогда краткое и не выговаривается, и как бы съедается, и с другим тем в одно место сливается. Например:

Каждый имеет счинять кто стихов любитель.

произносится тако:

Каждый имеет счинять и проч.?

Латины сие называют e lisio; а Французы: elision.

ПРИБАВЛЕНИЕ

Российские стихи долженствуют иметь или рифму непрерывную, или рифму смешанную. Рифма непрерывная называется тогда, когда окончанию первого стиха, вторый имеет подобное. Рифма смешанная бывает тогда, когда согласное окончание первому стиху кладется чрез стих, или два, а в случай и чрез три, буде строфа не чотку стихов содержит. Рифму непрерывную Французы называют: rime suivie; а смешанную: rime meleé.

Изъявив званий знаменования, приступаю к объявлению того, каков героический российский стих быть долженствует, и все что до красоты сего стиха касается, так же и чем оной порочен бывает.

ПРАВИЛО I

Стих героический российский состоит в тринадцати слогах, и в шести стопах, в первой стопе приемлющий спондея — —, пиррихия U U, хорея, или инако трохея — U, иамба U —; во второй, третией (после которыя слогу пресечения долгому надлежит быть), четвертой, пятой, и шестой такожде. Однако тот стих всеми числами совершен, и лучше, которой состоит токмо из хореев, или из большой части оных; а тот весьма худ, который весь иамбы составляют, или большая часть оных. Состоящий из спондеев, пиррихиев, или из большой части оных, есть средния доброты стих. Но что в тринатцати состоит слогах, тому причина: употребление от всех наших старых стихотворцев принятое. В пример тому будь стих первой из первыя сатиры князя Антиоха Димитриевича Кантемира, без сомнения главнейшего и искуснейшего Пииты Российского.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
ум | толь | сла | бый | плод | тру | дов | крат | ки | я | на | у | ки

Королларий

Следовательно новый наш стих составляется токмо из стоп двосложных, для того что оной имеет в себе определенное некоторое еще число слогов; а трисложных: дактилического рода (как то бывает в греческом и латинском стихе, потому что греческой и латинской стих имея только определенное число стоп, не имеет определенных в себе слогов, так что иной их стих больше а иной меньше слогов, в рассуждении одного стиха с другим, содержит) принять никак не может.

ПРАВИЛО II

Стих героический долженствует разделен быть на два полстишия, из которых бы первое состояло из седми слогов, а другое из шести. Причина тому: понеже стих имеет тринатцать слогов, то которому-ни будь полстишию надлежит иметь седмь слогов. Но самый разум сказывает, что первому из седми состоять пристойнее, для того что в начале у прочитающего дух бывает крепчайший, и больший, а к концу слабейший. В пример беру вышеобъявленный же стих.

1 | 2 | 3 | 4 | 5 | 6 | 7 | 1 | 2 | 3 | 4 | 5 | 6
ум | толь | сла | бый | плод | тру | дов | крат | ки | я | на | у | ки

ПРАВИЛО III

Стих героический должен иметь пресечение на седмом слоге так, чтоб тот седмой слог кончил речение, и он же бы был долгий. Причина тому: понеже мера духа человеческого требует того, для того что ежели бы одним духом читать, то бы не громок звон был рифмы при конце, и так же, все бы одним звоном голоса надлежало весь стих читать; а сие бы не приятным весь стих учинило, что искусством всякому лехко можно познать. Но когда в два приема стих читаемся: то весьма он приятен кажется, и духом всякой слог ясно выражается. Чего ж бы ради оной седмой слог кончил речение, и для чего бы ему долгому надлежало быть, то причина есть сия; ибо что на седмом слоге несколько надлежит отдохнуть, то явно, что на не оконченном худобы было; но долгий долженствует для того быть, по тому что на нем голос несколько возвышается, а следующее полстишие нижайшим голосом начинается. Французы в прочитании стихов весьма искусны; но сказывают, что не уступят им в том персиане, арапы, и турки. О да бы между нами сие в обычай вошло! тогда то бы прямую мы узнали Стихов сладость. В показание правильного пресечения, все тот же стих предлагаю.

Ум толь слабый плод трудов / краткия науки.

И понеже отдохнуть надлежит на пресечении; того ради речение, в котором находится пресечение, не долженствует соединено быть разумом сочинения грамматического, с речением, которое начинает второе полстишие. Таковых недостаточных пресечений, которые соединяются с речением следующего полстишия, предлагаю я здесь примеры, каковым весьма не надобно следовать.

Предлог пред своим падежем:

Не зовем Пииту чрез / рифму доброгласну.

Именительный пред личным глаголом:

Стихотворчеству нас бог / научает токмо.

Но хороший бы сей стих был тако:

Стихотворчеству нас бог / токмо научает.

Глагол личный пред именительным:

Стихотворчеством нашли / многи славу в людях.

Но изряден бы стих был тако:

Стихотворчеством нашли / в людях славу многи.

Глагол пред своим правимым падежем:

Ныне уж я не люблю / Стихотворства стара.

Но хороший стих будет тако:

Стара уж я не люблю / ныне стихотворства.

Сиеж разумеется о наклонении неопределенном:

Невозможно и любить / стихотворства стара.

Стих будет совершен тако:

Стихотворства и любить / невозможно стара.

Прилагательное пред существительным:

Пресечением худый / стих, быть может хуждший.

Но следующим бы образом был изряден:

Пресечением худый / быть стих может хуждший.

Существительное пред прилагательным:

О приятен много стих / глаткий слуху нежну.

Но изряден бы стих был тако:

Слуху нежну много стих / о приятен глаткий.

Здесь надлежит примечать, что в сем последнем случае, существительное может разделено быть от своего прилагательного чрез пресечение, буде за тем прилагательным следует другое, или третие кончащее стих; так же и прилагательное изрядно разделится от своего существительного, когда другое, или третие идет за тем существительным окончевающее же Стих. Обоему сему пример полагаю.

Существительное от прилагательного:

Больше стоит слов пример / ясный и способный.

Прилагательное от существительного:

Выше мудрость, неж драгий / адамант и злато.

Сверьх сего; разум, продолжающийся после пресечения, не долженствует кончиться пред концом стиха: понеже бы сие учинило видимо два пресечения, и следовательно три полстишия; что стих героический весьма обезображает, и мерсским чудовищем делает. Например:

Доброй человек во всем / добрым есть все; а злой

тщится пребывати в зле / всегда; бес есть такой.

ПРИБАВЛЕНИЕ

Частица что, ни в своем знаменовании, ни за возносительные, который, которая, которое, слогом пресечения быть не может. Например:

В своем знаменовании:

Можноль уповать нам, что / ты всем будешь верен.

Стих будет хороший тако:

Можноль уповать, что ты / всем нам будешь верен.

За возносительные:

Я двором владею, что / всех у нас был общий.

Но изрядный стих будет тако:

Двор, что всем нам общий был / тем один владею.

ПРАВИЛО IV

Стих героический не долженствует не доконченный свой разум переносить в часть токмо следующего стиха: понеже тогда рифма, которая наибольшую красоту наших стихов делает, не столь ясно чувствуется, и стихи не равно падают. Например:

Суетная чести стень! для тебя бывает

Многое здесь; но увы! все смерть отнимает.

Однако, ежелиб разум продолжился до конца следующего стиха, и с ним бы окончился; то перенос не будет порочен. Например:

Суетная чести стень! для тебя бывает

Многое, что на земли смерть нам отнимает.

ПРАВИЛО V

Стих героический для нужды больше двух слитий иметь не должен: ибо сие Стих жестоким и не понятным чинит. Например:

Преподобный и святый / избранный и верный.

ПРАВИЛО VI

Стих героический часто одно писмя, и один слог не приятным и не слатким звоном повторяет. Того ради весьма сего опасаться надлежит. Например:

Мне всегда тогда туда / зреть беда, худа мзда.

ПРАВИЛО VII

Стих героический слогом пресечения соглашается дурно и не кстати с слогом Рифмы: ибо то чинит не один, но два стиха. Например:

Тварей бог есть всех отец: / тот бо всех есть творец.

ПРАВИЛО VIII

Стих героический весьма не пристойно непосредственными слогами пред рифмою, одним и тем же голоса звоном с нею падает. Например:

Мудрым человеку быть / хоть не скоро, споро.

ПРАВИЛО IX

Стих героический не красен, и весьма прозаичен будет, ежели слаткого, приятного, я лехкого падения не возъимеет. Сие падение в том состоит, когда всякая Стопа, или, по крайней мере, большая часть стоп, первый слог свой долгий содержит; и когда одно писмя, и один слог часто не повторяется, на конец, когда всякая стопа, или большая часть стоп, между собою связываются, чем стих от прозаичности, как я в определении осмом упомянул, избавляется. В пример представляю многажды повторенный от меня стих князя Антиоха Димитриевича Кантемира : ибо сей стих весьма приятно всеми падает стопами:

— | — | — | U | — | U | / | — | U | U | U | — | U
ум | толь | сла | бый | плод | тру | дов | крат | ки | я | на | у | ки

Для сего то надлежит мерять стих героический стопами, а не слогами, как до ныне наши многие стихотворцы не правильно поступают; а особливо веселые бандуристы, и не стройный полк песнописцов: понеже меряя слогами весьма стих прозаичным, и не по охоте, учинится, разве по слепому случаю, как оный хорошим будет. А мерять стопами надлежит тако:

 | 1 |  | 2 |  | 3 |  |  | 4 |  | 5 |  | 6
— | — | — | U | — | U |  | — | U | U | U | — | U
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Ум | толь | сла | бый | плод | тру | дов / | крат | ки | я | на | у | ки
1 | 2 | 3 | 4 | 5 | 6 | 7 | 1 | 2 | 3 | 4 | 5 | 6
 | 1 |  | 2 |  | 3 |  |  | 4 |  | 5 |  | 6

Или как в обрасце следующего моего двостишия:

 | 1 |  | 2 |  | 3 |  |  | 4 |  | 5 |  | 6
— | U | — | U | U | U |  | — | U | U | U | — | U
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13
Вы | ше | зла | то | се | реб | ра, / | зла | таж | доб | ро | де | тель.
Доб | ро | де | те | ли, | нич | то: / | выш | ша | сам | Со | де | тель
1 | 2 | 3 | 4 | 5 | 6 | 7 | 1 | 2 | 3 | 4 | 5 | 6
U | U | — | U | U | U |  | — | U | — | U | — | U
 | 1 |  | 2 |  | 3 |  |  | 4 |  | 5 |  | 6

Чрез сию схему выразуметь, да и видеть можно, что наш героической стих есть эксаметр, то есть, шестимерный, не считая слог пресечения долгий, для которого он гиперкаталектическим, то есть, лишний слог вне числа стоп имеющим, назваться может.

Что говорено о героическом нашем стихе; то ж все разуметь надобно и о том нашем стихе, которой одинатцать имеет слогов, кроме того, что сей второй пресекает пятый слог, и следовательно второе полстишие из шестиж слогов состоящее имеет. Но для того, что он пятью стопами мерится; то пентаметр, или пятимерный назваться может. А что пресечения слог долгий же и вне числа стоп включает; то гиперкаталектическим так же назваться должен.

Довольно сие видеть можно, в ниже предложенной

одной моей Сапфической здесь строфе, из трех ея первых

стихов, которые пентаметры, и которые идут тако:

 | 1 |  | 2 |  |  | 3 |  | 4 |  | 5
— | U | U | U |  |  |  |  |  |  |
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11
Си | лы | в се | реб | ре / | всяк | ску | пой | не | зна | ет,
— | U | — | U |  | — | U | U | U | — | U
Срам | но | то | ког | да / | в зем | лю | за | ры | ва | ет;
— | U | — | — |  | — | — | — | U | — | U
Тра | тящ | глуп | и | мот; / | тем | то | в нуж | де | вер | но,
1 | 2 | 3 | 4 | 5 | 1 | 2 | 3 | 4 | 5 | 6
 | 1 |  | 2 |  |  | 3 |  | 4 |  | 5
 |  |  |  |  | 1 |  | 2 | 3 | 4 | 5
 |  |  |  |  | Кто | в | нем | чив | мер | но

Стихи наши правильные из девяти, седми, пяти, так же и не правильные из осми, шести и четырех слогов состоящие, ничего в себе стиховного, кроме слогов и рифмы, не имеют, как то выше видно из пятисложного нашего стиха, в Сапфической строфе обще Адоническим называемого; того ради о них ничего здесь больше и не предполагается.

Совестно признаваюсь всему российскому свету, что и я в эксаметре и пентаметре нашем много против предложенных мною Правил погрешал: понеже я так был научен. Но видя, что наши стихи все прозаичны и на стихи не походят: того ради не усыпным моим прилежанием и всегдашним о том рассуждением старался я всячески, чтоб нашим стихам не даром называться стихами, да уже и льщу себя, что я нашел в них силу. И так дерзаю надеяться, что благороднейшая, преславнейшая, величайшая, и цветущая Россия удостоит меня, за прежние мои, прощения в тот образ, что и первой я, как мне кажется, привел в порядок наши стихи, да и первой же общаюсь переправить, понеже самая большая часть стихов моих на свет не вышла, все мои стихи.

О ВОЛЬНОСТИ В СЛОЖЕНИИ СТИХА УПОТРЕБЛЯЕМОЙ

Я разумею чрез вольность в стихе, которая у Латин называется licentia, а у Французов licence, некоторые слова, которые можно в стихе токмо положить, а не в прозе. И хотя российский стих мало таковых вольностей имеет; однако надобно из них некоторые главные здесь объявить.

I

Глаголы второго лица, числа единственного, могут кончиться на ши, вместо шь; так же b не определенные на ти, вместо на ть. Например: пишеши, вместо пишешь, и: писати, вместо писать.

II

Местноимения мя, тя, вместо меня, тебя: так же ми,

ти, вместо мне, тебе, не не часто ж кладется ти, вместо

твой.

III

Слова: будь, больш, иль, неж, меж, однак, хоть;

вместо: буде, больше, или, нежели, между, однако, хотя.

IV

Прилагательные единственные мужеского рода, кончащиеся на и краткое тако: й, могут, по нужде, оставлять краткое и. Так вместо довольный, может положится в конце стиха: довольны. Однако надлежит смотреть, чтоб некоторое речение напереди положенное определяло разум так, чтоб ясно было, что то прилагательное единственного есть числа. К тому ж стараться надобно весьма, чтоб, как возможно, не часто сию вольность употреблять: понеже она гораздо великовата.

V

Существительные и прилагательные имена, которые кончат творительный единственный на ю, после какового нибудь гласного, могут оной кончить в стихе на и краткое. Так вместо совершенною правдою, можно положить: совершенной правдой. От имен кончащихся на ие, сказательный может в стихе кончится на одно токмо и, без i. Так вместо о восклицан iи, можно написать: о восклицани.

VI

Все имена существительные кончащиеся на ие могут и переменить в стихе, смотря по нужде меры, на ь. Так счастие, может написано быть счастье.

VII

Многие речения, которые сложены в самом начале из частиц со, во, воз, вос; так же от: из и об пред о, могут, для нужды в стихе, выкидывать писмя о. Так сочиняю, может написано быть: счиняю, водружаю: вдружаю; возобновил: взобновил; воспою: вспою; изожгу: изжгу; обошлю: обшлю.

VIII

Многие звательные падежи, которые у нас все подобны именительным (кроме преблагословенных и превысоких сих имен: боже, господи, Иисусе, Христе, сыне, слове, то есть, воплощенное слово) могут иногда в стихах образом славенских кончится. Так вместо Филот, может положиться: Филоте, что я и употребил в одной моей сатире.

IX

Словам: рыцарь, ратоборец, рать, витязь, всадник, богатырь и прочим подобным, ныне в прозе не употребляемым, можно в стихе остаться.

х

Ежели материя будет не важная и шутошная, то не не красно положатся прилагательные с своими существительными, в особливой поэзии (но весьма долготою и краткостию слогов мерной), у нашего простого народа употребляемые, например: тугой лук, бел шатер и прочие премногие подобные.

XI

Сверьх сего; слова, которые двойное, и часто сомненное имеют ударение просодии, могут положиться в стихе двояко; например: цвЕты, и цветЫ. Однако, в сем случае, больше надобно держаться общего употребления. Впрочем, не для чего, кажется, упоминать о прилагательных сокращенных, которые понеже и в прозе часто употребляются, то в стихах могут употреблены быть, ежели надобно будет, и чаще.

XII

Некоторые слова могут менять, буде того нужда требует в стихе, гласныя своя писмена на другие, но так, чтоб то было несколько употребительно, и слово бы осталось в том же знаменовании; так же когда будут два теже, или разные согласные писмена в речении, то одно выкинуться может, ежели потребно быть имеет, так вместо камера, камора: вместо миллион, милион; вместо прелестный, прелесный. Однако сие ретко надобно быть может.

XIII

Основательное правило, которое утвердительныя речи правимый глаголом винительный падеж, всегда переменяет в родительный в фразисе отрицательном, может для крайния нужды в стихе оный винительный и не переменять. Так, можно в стихе написать:

Воды пламень не гасят ваши тем сердечный,

вместо:

Воды пламеня не гасят ваши тем сердечного;

и:

Внутренний покой никак мне сыскать не можно,

вместо:

Внутреннего покоя никак мне сыскать не можно

Но сия вольность очень велика; того ради ретко, или, как можно, никогда ея не употреблять.

XIV

ПРИБАВЛЕНИЕ

Вольности вообще таковой надлежит быть, чтоб речение по вольности положенное, весьма распознать было можно, что оно прямое российское, и еще так, чтоб оно несколько и употребительное было. Например: брегу, можно положить вместо берегу; брежно, вместо бережно; стрегу, за, стерегу; но острожно, вместо осторожно, не возможно положить. И так, кажется мне, что те стихотворцы, хотя с другой стороны и достойны похвалы, весьма великую и нашему языку противную употребляют вольность, когда кладут вместо, например, из глубины души, з глубины души; вместо имею способ, мею способ.

О ТОМ, КАКОВА ДОЛЖНА БЫТЬ РИФМА, ТО ЕСТЬ СОГЛАСИЕ

КОНЕЧНЫХ МЕЖДУ СОБОЮ В СТИХЕ СЛОГОВ

О согласии здесь конечных между собою слогов, ни чего не надлежалоб упоминать: понеже известно есть всем нашим стихотворцам, что сие согласие всегда лучше сходится на предкончаемом слоге, то есть на слоге, которой пред самым последним, хотя некогда, и то в комическом и сатирическом стихе (но что реже, то лучше), и накончаемом, то есть, на самом последнем то бывает. Однако для опровержения некоторых правила (которые нежно мудруя говорят, что согласие конечных в стихах слогов худо сходится между прилагательными, причастиями, неопределенными, и прочая, дая тому причину, что таковых согласий довольно можно и скоро прибрать; но длячего еще сие согласие запрещают сии господа кончить глаголами страдательными на ся, то не только я, но, надеюсь, и сами они не знают) предлагаю, что вся сила сего согласия, как нашим слухам о том известно, состоит только в подобном голоса звоне, а не в подобии слогов, или писмен; и того ради нет тут причины выбирать части слова, но только надлежит прибирать не противный слуху, и согласный первому стиха окончению звон, каковыми бы он частями слова ни кончился. Чтож в некоторых частях слова довольно оных согласий попадается; то не только порок брать, но еще бы надлежало, по моему, и радоваться, что таковые под руками. Подлинно, что худо кончить на одно всегда речение, или гораздо часто на один голоса звон; а впрочем напрасно сим не надобную нежность наблюдающим в рифме, тогда искать полдня, когда солнце садится. По сему видно, что сии господа говорят только для того, чтоб говорить, а не для того, чтоб основательно говорить.

ЗАКЛЮЧЕНИЕ О СОЧЕТАНИИ СТИХОВ

Францусская поэзия, так же и некоторые Эвропские, имея мужеского и женского рода стихи, сочетавают оные между собою. Французы сочетание стихов называют: Ма riage des Vers. Ежели бы древним Латинам надлежало сочетавать свои стихи; то бы не инако они могли лучше сие назвать, как Connubium Uersuum.

Мужеского рода стих во Францусской поэзии есть тот, который в героическом, или, как Французы обще называют, в александровском, то есть, в их стихе эксаметре, состоит из 12 слогов, а в Пентаметре из 10 оных, ударяя в обоих рифму на кончаемом, то есть, на последнем слоге. Женского рода называется у них тот, которой имеет в эксаметре 13 слогов, а в пентаметре, 11 оных, приводя падение рифмы в обоих на предкончаемый слог, то есть, на слог, которой пред самым последним, словом: мужеского рода стих меньше слогом женского; а женский всегда больше слогом мужеского.

Вся сила сочетания их стихов состоит в том, что в стихах непрерывныя рифмы, по двух стихах мужеского рода, полагают они два стиха женского рода; или: по двух прежде женского рода, кладут два стиха мужеского рода, и так все идут последовательным порядком до самого конца поэмы. В стихах смешенные рифмы, которые почти всегда состоят из четверостиший, буде прежде положится мужеского рода стих, то потом кладется женского рода другие рифмы; а там опять мужеского рода соответствующий первому, и по нем женский согласный окончением рифмы своему подобному. Буде же прежде положится в строфе женского рода стих, то по нем кладется мужеский, и последовательно по порятку. Часто бывает у них и так, что положив прежде мужеского рода стих, полагают они два стиха женских непрерывныя рифмы, а потом мужеский ответствующий первому; или: ежели положится наперед женского рода стих, то по нем кладутся два стиха мужеского рода мужеския рифмы, а потом женский подобный звоном рифмы, первому женскому.

Сие сочетание стихов, что не может введено быть в наше стихосложение, то, первое для сего: эксаметр наш не может иметь ни больше, ни меньше тринатцати слогов. А ежелиб сочетавать наш эксаметр, то илиб мужескому у нас стиху надлежало иметь тринатцать, а женскому четырнатцать слогов; или б женскому должно было со стоять из тринатцати, а мужескому из двенатцати слогов. Равным бы же образом принуждены мы поступать были и с пентаметром нашим по его пропорции. Что все древнему нашему, но весьма основательному, употреблению так противно, как огонь воде, а ябеда правде. Второе для сего: свойство стихов всегда требует ударения рифмы, то есть приводит лад с ладом, на предкончаомом слоге, в чем почти главная сладость наших состоит стихов, а крайняя рифм; хотя в мало важных, или шуточных стихах, иногда кладется та на кончаемом, но и то по нужде, да и весьма долженствует быть редко. А ежели бы сочетавать нам стихи; то бы женский стих у нас падал рифмою на предкончаемом необходимо слоге, а мужеской не пременно бы на кончаемом. Таковое сочетание стихов так бы у нас мерсское и гнусное было, как бы оное, когда бы кто наипоклоняемую, наинежную, и самым цветом младости своея сияющую Эвропскую красавицу, выдал за дряхлого, чорного и девяносто лет имеющего Арапа. Сие ясно будет, совершенно к стихам нашим применившемуся. Следовательно, сочетание стихов, каково Французы имеют, и всякое иное подобное, в наше стихосложение введено быть не может, и не долженствует.

Некоторые, по несколько, или лучше, весьма основательно, толькож с хитрою насмешкою, предлагали мне, что, буде, подняв брови и улыбаяся говорили, сочетание стихов не будет введено в новое твое стихосложение; то новое твое стихосложение не совсем будет походить на францусское. Сии господа знать конечно думали, что я сие новое стихосложение взял с францусского; но в том они толь далеко отстоят от истинны, коль французское стихотворение отстоит от сего моего нового. Я, что сие праведно говорю, в том ссылаюсь на всех тех, которые францусское стихотворение знают: оные могут всем засвидетельствовать, что францусское стихосложение ни чем, кроме пресечения и рифмы, на сие мое новое не походит.

Пусть отныне перестанут противно думающие думать противно: ибо, поистинне, всю я силу взял сего нового стихотворения из самых внутренностей свойства нашему стиху приличного; и буде желается знать, но мне надлежит объявить, то поэзия нашего простого народа к сему меня довела. Даром, что слог ея весьма не красный, от неискусства слагающих; но слатчайшее, приятнейшее и правильнейшее разнообразных ея стоп, нежели иногда греческих и латинских, падение, подало мне не погрешительное руководство к введению в новый мой эксаметр и пентаметр оных выше объявленных двусложных тонических стоп.

Подлинно, почти все звания при стихе употребляемые, занял я у францусской версификации; но самое дело у самой нашей природной, наидревнейшей оных простых людей поэзии. И так всяк рассудит, что не может, в сем случае, подобнее сказаться как только, что я францусской версификации должен мешком, а старинной российской поэзии всеми тысячью рублями. Однако Франции я обязан и за слова; но искреннейше благодарю Россианин России за самую вещь.

От вышереченного не можно заключить, что понеже в стихосложении нашем нельзя быть сочетанию стихов; то следовательно и смешенной рифме; ибо рифма в стихе, каковаб рода, и каков бы стих ни был, состоит токмо в ладе звона, которой может положиться подобен первому чрез стих, или чрез два. Поляки, у которых стихотворение во всем сродное нашему, кроме падения и стоп, часто и красно употребляют смешенную рифму в своих стихах, которую уже и я употребил в оде моей о здаче города Гданска, и в других многих стихах.

В песнях иногда не льзя и у нас миновать сочетания стихов; но то только в тех, которые на францусской, или на немецкой голос сочиняются, для того что их голосы так от музыкантов кладутся, как идет версификация их у пиит. Предлагаю я здесь тому в пример из двух моих песен (которые сочинены на францусские голосы, и в которых по тону употреблено сочетание стихов) по одной первой строфе, которые у французов в песнях называются Couplets.

Первый песни строфа:

Худо точу жити,

Кто хулит любовь:

Век ему тужити

Утирая бровь.

Вторыя песни строфа:

Сколь долго, Климена,

Тебе не любить?

Времен бо премена

Не знает годить.

Ныне что есть можно,

Драгая моя,

Тож утре есть ложно,

И власть не своя.

Но в других песнях, и в других наших стихах, которые для чтения токмо предлагаются, сочетания сего употреблять не надлежит.


Марина ЦВЕТАЕВА

Стихотворения

"Не смейтесь вы над юным поколеньем!.."

Маме ("В старом вальсе штраусовском впервые...")

(Отрывок) ("Где-то маятник качался, голоса звучали пьяно...")

"Проснулась улица. Глядит усталая..."

Лесное царство

В зале

Мирок

"Месяц высокий над городом лег..."

В Кремле

У гробика

Последнее слово

Эпитафия ("Забилась в угол, глядишь упрямо...")

Даме с камелиями

Жертвам школьных сумерок

Сереже

Дортуар весной

Первое путешествие

Второе путешествие

Летом

Самоубийство

Вокзальный силуэт

"Как простор наших горестных нив..."

Нине

В Париже

В Шенбрунне

Камерата

Расставание

Молитва

Колдунья

Асе

<Шуточное стихотворение> ("Придет весна и вновь заглянет...")

Шарманка весной

Людовик XVII

На скалах

Дама в голубом

В Ouchy

Акварель

Сказочный Шварцвальд

Как мы читали "Lichtenstein"

Наши царства

Отъезд

Книги в красном переплете

Инцидент за супом

Мама за книгой

Пробужденье

Утомленье

Баловство

Лучший союз

Сара в Версальском монастыре

Маленький паж

Die stille Strasse

Встреча ("Вечерний дым над городом возник...")

Новолунье

Эпитафия ("Тому, кто здесь лежит под травкой вешней...")

В Люксембургском саду

В сумерках

Эльфочка в зале

Памяти Нины Джаваха

Пленница

Сестры

На прощанье

Следующей

Perpetuum Mobile

Следующему

Мама в саду

Мама на лугу

Луч серебристый

Втроем

Ошибка

Мука и мука

Каток растаял

Встреча ("Гаснул вечер, как мы умиленный...")

Бывшему Чародею

Чародею

В чужой лагерь

Анжелика

Добрый колдун

Потомок шведских королей

Недоумение

Обреченная

"На солнце, на ветер, на вольный простор..."

От четырех до семи

Волей луны

Rouge et bleue

Столовая

Пасха в апреле

Сказки Соловьева

Картинка с конфеты

Ricordo di Tivoli

У кроватки

Три поцелуя

Два в квадрате

Связь через сны

"Не гони мою память! Лазурны края..."

Привет из вагона

Зеленое ожерелье

"Наши души, не правда ль, еще не привыкли к разлуке?.."

Кроме любви

Плохое оправданье

Предсказанье

Оба луча

Детская

Разные дети

Наша зала

"По тебе тоскует наша зала..."

"Ваши белые могилки рядом..."

"Прости" Нине

Ее слова

Надпись в альбом

Сердца и души

Зимой

Так будет

Правда

Стук в дверь

Счастье

Невестам мудрецов

Еще молитва

Осужденные

Из сказки в жизнь

В зеркале книги М. Д.-В

Эстеты

Они и мы

"Безнадежно-взрослый Вы? О, нет!.."

Маме ("Как много забвением темным...")

В субботу

"Курлык"

После праздника

В классе

На бульваре

Совет

Мальчик с розой

Колыбельная песня Асе

Подрастающей

Волшебник

Первая роза

Исповедь

Девочка-смерть

Мальчик-бред

Принц и лебеди

За книгами

Неравные братья

Скучные игры

Мятежники

Живая цепочка

Баярд

Мама на даче

Жар-птица

"Так"

Молитва в столовой

"Мы с тобою лишь два отголоска..."

Юнге

Очаг мудреца

Путь креста

Памятью сердца

Добрый путь

Победа

В раю

Ни здесь, ни там

Последняя встреча

На заре

"И как прежде оне улыбались..."

Эпилог

Не в нашей власти

Распятие

Привет из башни

Резеда и роза

Итог дня

Молитва лодки

Призрак царевны

Письмо на розовой бумаге

Два исхода

1. "Со мной в ночи шептались тени..."

2. "С тобой в ночи шептались тени..."

На концерте

Зимняя сказка

"И уж опять они в полуистоме..."

Декабрьская сказка

Под Новый Год

Угольки

Дикая воля

Гимназистка

Тройственный союз

Поклонник Байрона

"Он был синеглазый и рыжий..."

Под дождем

После чтения "Les rencontres de M. de Bréot" Regner

Декабрь и январь

Слезы

Aeternum vale

Детский юг

Только девочка

Тверская

В пятнадцать лет

Облачко

Розовый домик

До первой звезды

Барабан

В. Я. Брюсову ("Улыбнись в мое "окно"...")

Кошки

Молитва морю

Жажда

Душа и имя

Волшебство

На возу

Вождям

Июль - апрелю

Весна в вагоне

В сквере

После гостей

Конец сказки

Болезнь

В сонном царстве

Бабушкин внучек

Венера

1. "В небо ручонками тянется..."

2. "Ах, недаром лучше хлеба..."

Контрабандисты и бандиты

Рождественская дама

Белоснежка

Детский день

Приезд

Паром

Осень в Тарусе

Ока

1. "Волшебство немецкой феерии..."

2. "Ах, золотые деньки!"

3. "Всё у Боженьки - сердце! Для Бога..."

4. "Бежит тропинка с бугорка..."

5. "В светлом платьице, давно-знакомом..."

На радость

Герцог Рейхштадтский

Зима

Розовая юность

Полночь

Неразлучной в дорогу

Бонапартисты

Конькобежцы

Первый бал

Старуха

Домики старой Москвы

"Прости" волшебному дому

На вокзале

Из сказки - в сказку

Литературным прокурорам

В. Я. Брюсову ("Я забыла, что сердце в вас - только ночник...")

"Он приблизился, крылатый..."

"Посвящаю эти строки..."

"Идешь, на меня похожий..."

"Моим стихам, написанным так рано..."

"Солнцем жилки налиты - не кровью..."

"Вы, идущие мимо меня..."

"Сердце, пламени капризней..."

"Мальчиком, бегущим резво..."

"Я сейчас лежу ничком..."

"Идите же! - Мой голос нем..."

Асе

1. "Мы быстры и наготове..."

2. "Мы - весенняя одежда..."

Сергею Эфрон-Дурново

1. "Есть такие голоса..."

2. "Как водоросли Ваши члены..."

Байрону

Встреча с Пушкиным

Аля ("Аля! - Маленькая тень...")

"Уж сколько их упало в эту бездну..."

"Быть нежной, бешеной и шумной..."

Генералам двенадцатого года

В ответ на стихотворение

"Ты, чьи сны еще непробудны..."

Восклицательный знак

"Взгляните внимательно и если возможно - нежнее..."

"В тяжелой мантии торжественных обрядов..."

"Вы родились певцом и пажем..."

"Макс Волошин первый был..."

"В огромном липовом саду..."

"Над Феодосией угас..."

С. Э. ("Я с вызовом ношу его кольцо...")

Але

1. "Ты будешь невинной, тонкой..."

2. "Да, я тебя уже ревную..."

П. Э.

1. "День августовский тихо таял..."

2. "Прибой курчавился у скал..."

3. Его дочке ("С ласточками прилетела...")

4. "Война, война! - Кажденья у киотов..."

5. "При жизни Вы его любили..."

6. "Осыпались листья над Вашей могилой..."

7. "Милый друг, ушедший дальше, чем за море!.."

"Не думаю, не жалуюсь, не спорю..."

"Я видела Вас три раза..."

Бабушке

Подруга

1. "Вы счастливы? - Не скажете! Едва ли!.."

2. "Под лаской плюшевого пледа..."

3. "Сегодня таяло, сегодня..."

4. "Вам одеваться было лень..."

5. "Сегодня, часу в восьмом..."

6. "Ночью над кофейной гущей..."

7. "Как весело сиял снежинками..."

8. "Свободно шея поднята..."

9. "Ты проходишь своей дорогою..."

10. "Могу ли не вспомнить я..."

11. "Все глаза под солнцем - жгучи..."

12. "Сини подмосковные холмы..."

13. "Повторю в канун разлуки..."

14. "Есть имена, как душные цветы..."

15. "Хочу у зеркала, где муть..."

16. "В первой любила ты..."

17. "Вспомяните: всех голов мне дороже..."

"Уж часы - который час..."

"Собаки спущены с цепи..."

Германии ("Ты миру отдана на травлю...")

"Радость всех невинных глаз..."

"Безумье - и благоразумье..."

Анне Ахматовой

"Легкомыслие! - Милый грех..."

"Голоса с их игрой сулящей..."

"Бессрочно кораблю не плыть..."

"Что видят они? - Пальто..."

"Мне нравится, что Вы больны не мной..."

"Какой-нибудь предок мой был - скрипач..."

Асе ("Ты мне нравишься: ты так молода...")

"И всё вы идете в сестры..."

"Спят трещотки и псы соседовы..."

"В тумане, синее ладана..."

"С большою нежностью - потому..."

"Все Георгии на стройном мундире..."

"Лорд Байрон! - Вы меня забыли!.."

"Заповедей не блюла, не ходила к причастью..."

"Как жгучая, отточенная лесть..."

"В гибельном фолианте..."

"Мне полюбить Вас не довелось..."

"Я знаю правду! Все прочие правды - прочь!.."

"Два солнца стынут - о Господи, пощади!.."

"Цветок к груди приколот..."

"Цыганская страсть разлуки!.."

"Полнолунье и мех медвежий..."

"Быть в аду нам, сестры пылкие..."

"День угасший..."

"Лежат они, написанные наспех..."

"Даны мне были и голос любый..."

"Отмыкала ларец железный..."

"Посадила яблоньку..."

"К озеру вышла. Крут берег..."

"Никто ничего не отнял!.."

"Собирая любимых в путь..."

"Ты запрокидываешь голову..."

"Откуда такая нежность?.."

"Разлетелось в серебряные дребезги..."

"Не сегодня-завтра растает снег..."

"Голуби реют серебряные, растерянные, вечерние..."

"Еще и еще песни..."

"Не ветром ветреным - до - осени..."

"Гибель от женщины. Вот знак..."

"Приключилась с ним странная хворь..."

"Устилают - мои - сени..."

"На крыльцо выхожу - слушаю..."

"В лень Благовещенья..."

"Канун Благовещенья..."

"Четвертый год..."

"За девками доглядывать, не скис..."

"Димитрий! Марина! В мире..."

Стихи о Москве

1. "Облака - вокруг..."

2. "Из рук моих - нерукотворный град..."

3. "Мимо ночных башен..."

4. "Настанет день - печальный, говорят!.."

5. "Над городом, отвергнутым Петром..."

6. "Над синевою подмосковных рощ..."

7. "Семь холмов - как семь колоколов!.."

8. "Москва! - Какой огромный..."

9. "Красною кистью..."

"Говорила мне бабка лютая..."

"Да с этой львиною..."

"Веселись, душа, пей и ешь!.."

"Братья, один нам путь прямохожий..."

"Всюду бегут дороги..."

"Люди на душу мою льстятся..."

"Коли милым назову - не соскучишься!.."

Бессонница

1. "Обвела мне глаза кольцом..."

2. "Руки люблю..."

3. "В огромном городе моем - ночь..."

4. "После бессонной ночи слабеет тело..."

5. "Нынче я гость небесный..."

6. "Сегодня ночью я одна в ночи..."

7. "Нежно-нежно, тонко-тонко..."

8. "Черная, как зрачок, как зрачок, сосущая..."

9. "Кто спит по ночам? Никто не спит!.."

10. "Вот опять окно..."

11. "Бессонница! Друг мой!.."

Стихи к Блоку

1. "Имя твое - птица в руке..."

2. "Нежный призрак..."

3. "Ты проходишь на Запад Солнца..."

4. "Зверю - берлога..."

5. "У меня в Москве - купола горят!.."

6. "Думали - человек!.."

7. "Должно быть - за той рощей..."

8. "И тучи оводов вокруг равнодушных кляч..."

9. "Как слабый луч сквозь черный морок адов..."

10. "Вот он - гляди - уставший от чужбин..."

11. "Останешься нам иноком..."

12. "Други его - не тревожьте его!.."

13. "А над равниной..."

14. "Не проломанное ребро..."

15. "Без зова, без слова..."

16. "Как сонный, как пьяный..."

17. "Так, Господи! И мой обол..."

"То-то в зеркальце - чуть брезжит..."

"В оны дни ты мне была, как мать..."

"Я пришла к тебе черной полночью..."

"Продаю! Продаю! Продаю!.."

"Много тобой пройдено..."

Ахматовой

1. "О, Муза плача, прекраснейшая из муз!.."

2. "Охватила голову и стою..."

3. "Еще один огромный взмах..."

4. "Имя ребенка - Лев..."

5. "Сколько спутников и друзей!.."

6. "Не отстать тебе! Я - острожник..."

7. "Ты, срывающая покров..."

8. "На базаре кричал народ..."

9. "Златоустой Анне - всея Руси..."

10. "У тонкой проволоки над волной овсов..."

11. "Ты солнце в выси мне застишь..."

12. "Руки даны мне - протягивать каждому обе..."

13. "А что если кудри в плат..."

"Белое солнце и низкие, низкие тучи..."

"Вдруг вошла..."

"Искательница приключений..."

Даниил

1. "Села я на подоконник, ноги свесив..."

2. "Наездницы, развалины, псалмы..."

3. "В полнолунье кони фыркали..."

"Не моя печаль, не моя забота..."

"И взглянул, как в первые раза..."

"Бог согнулся от заботы..."

"Чтоб дойти до уст и ложа..."

"Я тебя отвоюю у всех земель, у всех небес..."

"И поплыл себе - Моисей в корзине!.."

"На завитки ресниц..."

"Соперница, а я к тебе приду..."

"И другу на руку легло..."

"Так, от века здесь на земле, до века..."

"И не плача зря..."

Евреям ("Кто не топтал тебя - и кто не плавил...")

"Целую червонные листья и сонные рты..."

"Погоди, дружок!.."

"Кабы нас с тобой да судьба свела..."

"Каждый день все кажется мне суббота!.."

"Словно ветер над нивой, словно..."

"Счастие или грусть..."

"Через снега, снега..."

"По дорогам, от мороза звонким..."

"Рок приходит не с грохотом и громом..."

"Я ли красному как жар киоту..."

"Ты, мерящий меня по дням..."

"...Я бы хотела жить с Вами..."

"По ночам все комнаты черны..."

"Так, одним из легких вечеров..."

"Мне ль, которой ничего не надо..."

"День идет..."

"Мировое началось во мгле кочевье..."

"Только закрою горячие веки..."

"Милые спутники. Делившие с нами ночлег!.."

"У камина, у камина..."

"Август - астры..."

Дон Жуан

1. "На заре морозной..."

2. "Долго на заре туманной..."

3. "После стольких роз, городов и тостов..."

4. "Ровно - полночь..."

5. "И была у Дон-Жуана - шпага..."

6. "И падает шелковый пояс..."

7. "И разжигая во встречном взоре..."

"И сказал Господь..."

"Уж и лед сошел, и сады в цвету..."

"Над церковкой - голубые облака..."

Царю - на Пасху

"За Отрока - за Голубя - за Сына..."

"Во имя Отца и Сына и Святого Духа..."

"Чуть светает..."

"А все же спорить и петь устанет..."

Стенька Разин

1. "Ветры спать ушли - с золотой зарей..."

2. "А над Волгой - ночь..."

3. (Сон Разина)

"Так и буду лежать, лежать..."

"Что же! Коли кинут жребий..."

Гаданье

1. "В очи взглянула..."

2. "Как перед царями да князьями стены падают..."

3. "Голос - сладкий для слуха..."

"И кто-то, упав на карту..."

"Из строгого, стройного храма..."

"В лоб целовать - заботу стереть..."

"Голубые, как небо, воды..."

"А пока твои глаза..."

"Горечь! Горечь! Вечный привкус..."

"И зажег, голубчик, спичку..."

Але ("А когда - когда-нибудь - как в воду...")

"А царит над нашей стороной..."

Кармен

1. "Божественно, детски-плоско..."

2. "Стоит, запрокинув горло..."

Иоанн

1. "Только живите! - Я уронила руки..."

2. "Запах пшеничного злака..."

3. "Люди спят и видят сны..."

4. "Встречались ли в поцелуе..."

Цыганская свадьба

Князь тьмы

1. "Колокола - и небо в темных тучах..."

2. "Страстно рукоплеща..."

3. "Да будет день! - и тусклый день туманный..."

4. "И призвал тогда Князь света - Князя тьмы..."

Bohème

"Ну вот и окончена метка..."

Юнкерам, убитым в Нижнем

"И в заточеньи зимних комнат..."

"Бороды - цвета кофейной гущи..."

Любви старинные туманы

1. "Над черным очертаньем мыса..."

2. "Так, руки заложив в карманы..."

3. "Смывает лучшие румяна..."

4. "Ревнивый ветер треплет шаль..."

"Из Польши своей спесивой..."

"Молодую рощу шумную..."

"С головою на блещущем блюде..."

"Собрались, льстецы и щеголи..."

"Нет! Еще любовный голод..."

Иосиф

"Только в очи мы взглянули - без остатка..."

"Мое последнее величье..."

"Без Бога, без хлеба, без крова..."

"Поздний свет тебя тревожит?.."

"Я помню первый день, младенческое зверство..."

Петров конь роняет подкову (Отрывок)

"Тот - щеголем наполовину мертвым..."

"Ввечеру выходят семьи..."

"И вот, навьючив на верблюжий горб..."

"Аймек-гуарузим - долина роз..."

"Запах, запах..."

"Бел, как мука, которую мелет..."

"Ночь. - Норд-Ост. - Рев солдат. - Рев волн..."

"Плохо сильным и богатым..."

Корнилов

Руан

Москве

1. "Когда рыжеволосый Самозванец..."

2. "Гришка-Вор тебя не ополячил..."

3. "Жидкий звон, постный звон..."

"Расцветает сад, отцветает сад..."

"Как рука с твоей рукой..."

"Новый год я встретила одна..."

"Кавалер де Гриэ! - Напрасно..."

Братья

1. "Спят, не разнимая рук..."

2. "Два ангела, два белых брата..."

3. "Глотаю соленые слезы..."

"Ветер звонок, ветер нищ..."

"На кортике своем: Марина..."

"Beau ténébreux! - Вам грустно. - Вы больны..."

"Уедешь в дальние края..."

"Как много красавиц, а ты - один..."

Плащ

1. "Пять или шесть утра. Сизый туман. Рассвет..."

2. "Век коронованной Интриги..."

3. "Ночные ласточки Интриги..."

"Закинув голову и опустив глаза..."

"Кровных коней запрягайте в дровни!.."

Дон

1. "Белая гвардия, путь твои высок..."

2. "Кто уцелел - умрет, кто мертв - воспрянет <

3. "Волны и молодость - вне закона!.."

"Идет по луговинам лития..."

"Трудно и чудно - верность до гроба!.."

"...О, самозванцев жалкие усилья!.."

"Марина! Спасибо за мир!.."

Андрей Шенье

1. "Андрей Шенье взошел на эшафот..."

2. "Не узнаю в темноте..."

"Не самозванка - я пришла домой..."

"Страстный стон, смертный стон..."

"Ходит сон с своим серпом..."

"Серафим - на орла! Вот бой!.."

"С вербочкою светлошерстой..."

"Коли в землю солдаты всадили - штык..."

"Это просто, как кровь и пот..."

"Орел и архангел! Господень гром!.."

"Змея оправдана звездой..."

"Плоти - плоть, духу - дух..."

"Московский герб: герой пронзает гада..."

"Заклинаю тебя от злата..."

"Бог - прав..."

"На тебе, ласковый мой, лохмотья..."

"В черном небе слова начертаны..."

"Простите меня, мои горы!..."

"Благословляю ежедневный труд..."

"Полюбил богатый - бедную..."

"Семь мечей пронзали сердце..."

"Слезы, слезы - живая вода!.."

"Наградил меня Господь..."

"Хочешь знать мое богачество?.."

"Белье на речке полощу..."

"Я расскажу тебе - про великий обман..."

"Юношам жарко..."

"Осторожный троекратный стук..."

"Я - есмь. Ты - будешь. Между нами - бездна..."

"Дороги - хлебушек и мука!.."

"Мракобесие. - Смерч. - Содом..."

"Умирая, не скажу: была..."

"Ночи без любимого - и ночи..."

Памяти Беранже

"Я сказала, а другой услышал..."

"Руки, которые не нужны..."

"Белизна - угроза Черноте..."

"Пахнет ладаном воздух. Дождь был и прошел..."

"Я - страница твоему перу..."

"Память о Вас - легким дымком..."

"Так, высоко запрокинув лоб..."

"Как правая и левая рука..."

"Рыцарь ангелоподобный..."

"Доблесть и девственность! - Сей союз..."

"Свинцовый полдень деревенский..."

"Мой день беспутен и нелеп..."

"Клонится, клонится лоб тяжелый..."

"Есть колосья тучные, есть колосья тощие..."

"Где лебеди? - А лебеди ушли..."

"Белогвардейцы! Гордиев узел..."

"Пусть не помнят юные..."

"Ночь - преступница и монашка..."

"День - плащ широкошумный..."

"Не по нраву я тебе - и тебе..."

"Стихи растут, как звезды и как розы..."

"Пожирающий огонь - мой конь!.."

"Каждый стих - дитя любви..."

"Надобно смело признаться. Лира!.."

"Мое убежище от диких орд..."

"А потом поили медом..."

Гению

"Если душа родилась крылатой..."

Але

1. "Не знаю, где ты и где я..."

2. "И бродим с тобой по церквам..."

3. "И как под землею трава..."

"Безупречен и горд..."

"Ты мне чужой и не чужой..."

"Там, где мед - там и жало..."

"Кто дома не строил..."

"Проще и проще..."

"Со мной не надо говорить..."

"Что другим не нужно - несите мне..."

"Под рокот гражданских бурь..."

"Колыбель, овеянная красным!.."

"Офицер гуляет с саблей..."

Глаза ("Привычные к степям - глаза...")

"А взойдешь - на краешке стола..."

1918 г. (Отрывок из баллады)

"Два цветка ко мне на грудь..."

"Ты дал нам мужества..."

"Поступью сановнически-гордой..."

"Был мне подан с высоких небес..."

"Отнимите жемчуг - останутся слезы..."

"Над черною пучиной водною..."

"Молодой колоколенкой..."

"Любовь! Любовь! Куда ушла ты?.."

"Осень. Деревья в аллее - как воины..."

"Ты персияночка - луна, а месяц - турок..."

"Утро. Надо чистить чаши..."

"А всему предпочла..."

"Дочери катят серсо..."

"Не смущаю, не пою..."

"Героизму пристало стынуть..."

"Бури-вьюги, вихри-ветры вас взлелеяли..."

"Я берег покидал туманный Альбиона..."

"Сладко вдвоем - на одном коне..."

"Поступь легкая моя..."

"На плече моем на правом..."

"Чтобы помнил не часочек, не годок..."

"Кружка, хлеба краюшка..."

"Развела тебе в стакане..."

Але ("Есть у тебя еще отец и мать...")

"Царь и Бог! Простите малым..."

"Мир окончится потопом..."

"Песня поется, как милый любится..."

"Дело Царского Сына..."

"Благодарю, о Господь"

"Радость - что сахар..."

"Красный бант в волосах!.."

"Нет, с тобой, дружочек чудный..."

"Новый Год. Ворох роз..."

"Ты тогда дышал и бредил Кантом..."

Барабанщик

1. "Барабанщик! Бедный мальчик!.."

2. "Молоко на губах не обсохло..."

"Мать из хаты за водой..."

"Соловьиное горло - всему взамен!.."

"Я счастлива жить образцово и просто..."

"Вот: слышится - а слов не слышу..."

Комедьянт

1. "Я помню ночь на склоне ноября..."

2. "Мало ли запястий..."

3. "Не любовь, а лихорадка!.."

4. "Концами шали..."

5. "Дружить со мной нельзя, любить меня - не можно!.."

6. "Волосы я - или воздух целую?.."

7. "Не успокоюсь, пока не увижу..."

8. "Вы столь забывчивы, сколь незабвенны..."

9. "Короткий смешок..."

10. "На смех и на зло..."

11. "Мне тебя уже не надо..."

12. "Розовый рот и бобровый ворот..."

13. "Сядешь в кресла, полон лени..."

14. "Ваш нежный рот - сплошное целованье..."

15. "Поцелуйте дочку!.."

16. "Это и много и мало..."

17. "Бренные губы и бренные руки..."

18. "Не поцеловали - приложились..."

19. "Друзья мои! Родное триединство!.."

20. "В ушах два свиста: шелка и метели!.."

21. "Шампанское вероломно..."

22. "Скучают после кутежа..."

23. "Солнце - одно, а шагает по всем городам..."

24. "Да здравствует черный туз!.."

25. "Сам Черт изъявил мне милость!.."

"Я Вас люблю всю жизнь и каждый день..."

П. Антокольскому

"О нет, не узнает никто из вас..."

Памяти А. А. Стаховича

1. "Не от запертых на семь замков пекарен..."

2. "Высокой горести моей..."

3. "Пустыней Девичьего Поля..."

4. "Елисейские поля: ты да я..."

Посылка к маленькой сигарере

Стихи к Сонечке

1. "Кто покинут - пусть поет!.."

2. "Пел в лесочке птенчик..."

3. "В мое окошко дождь стучится..."

4. "Заря малиновые полосы..."

5. "От лихой любовной думки..."

6. "- Ты расскажи нам про весну!.."

7. "Маленькая сигарера!.."

8. "Твои руки черны от загару..."

9. "Не сердись, мой Ангел Божий..."

10. "Ландыш, ландыш белоснежный..."

<11>. "На коленях у всех посидела..."

Але ("В шитой серебром рубашечке...")

"Ты думаешь: очередной обман!.."

Бабушка

1. "Когда я буду бабушкой..."

2. "А как бабушке..."

"Ты меня никогда не прогонишь..."

"А во лбу моем - знай!.."

Тебе - через сто лет

"А плакала я уже бабьей..."

"Два дерева хотят друг к другу..."

"Консуэла! - Утешенье!.."

Але

1. "Ни кровинки в тебе здоровой..."

2. "Упадешь - перстом не двину..."

"Бог! - Я живу! - Бог! - Значит ты не умер!.."

"А человек идет за плугом..."

"Маска - музыка... А третье..."

"Чердачный дворец мой, дворцовый чердак!.."

"Поскорее бы с тобою разделаться..."

"Уходящее лето, раздвинув лазоревый полог..."

"А была я когда-то цветами увенчана..."

"Сам посуди: так топором рубила..."

С. Э. ("Хочешь знать, как дни проходят...")

"Дорожкою простонародною..."

Бальмонту

"Высоко мое оконце!.."

Але

1. "Когда-нибудь, прелестное созданье..."

2. "О бродяга, родства не помнящий..."

3. "Маленький домашний дух..."

"В темных вагонах..."

"О души бессмертный дар!.."

"Я не хочу ни есть, ни пить, ни жить..."

"Поцеловала в голову..."

Четверостишия

1. "На скольких руках - мои кольца..."

2. "Бабушке - и злая внучка мила!.."

3. "Так, выбившись из страстной колеи..."

4. "Словно теплая слеза..."

5. "Плутая по своим же песням..."

6. "Завтра будет: после-завтра..."

7. "Птичка все же рвется в рощу..."

8. "Ты зовешь меня блудницей..."

9. Пятистишие ("Решено - играем оба...")

10. "Как пойманную птицу - сердце..."

11. "И если где прольются слезы..."

12. "Всё в ваших домах..."

13. "Я не мятежница - и чту устав..."

14. "У - в мир приходящих - ручонки зажаты..."

15. "Не стыдись, страна Россия!.."

<16>. "Так, в землю проводив меня глазами..."

<17>. "Плутая по своим же песням..."

<18>. "Ты принес мне горсть рубинов..."

<19>. "Ты зовешь меня блудницей..."

<20>. "Ты зовешь меня блудницей..."

<21>. "Твой дом обокраден..."

<22>. "Шаги за окном стучат..."

<23>. "Шаг у моего порога..."

<24>. "В книге - читай - гостиничной..."

"Между воскресеньем и субботой..."

"В синем небе - розан пламенный..."

"Простите Любви - она нищая!.."

"Звезда над люлькой - и звезда над гробом!.."

"Дитя разгула и разлуки..."

"Править тройкой и гитарой..."

"У первой бабки - четыре сына..."

"Я эту книгу поручаю ветру..."

"Доброй ночи чужестранцу в новой келье!.."

Психея

"Малиновый и бирюзовый..."

"Она подкрадётся неслышно..."

Старинное благоговенье

"Та ж молодость, и те же дыры..."

"Люблю ли вас?.."

"От семи и до семи..."

"Я страшно нищ, Вы так бедны..."

"На царевича похож он..."

"Буду жалеть, умирая, цыганские песни..."

Баллада о проходимке

Памяти Г. Гейне

"А следующий раз - глухонемая..."

"Две руки, легко опущенные..."

Сын

Вячеславу Иванову

1. "Ты пишешь перстом на песке..."

2. "Ты пишешь перстом на песке..."

3. "Не любовницей - любимицей..."

<Н.Н.В.>

1. "Большими тихими дорогами..."

2. "Целому морю - нужно все небо..."

3. "Пахнуло Англией - и морем..."

4. "Времени у нас часок..."

5. "Да, друг невиданный, неслыханный..."

6. "Мой путь не лежит мимо дому - твоего..."

7. "Глаза участливой соседки..."

8. "Нет, легче жизнь отдать, чем час..."

9. "В мешок и в воду - подвиг доблестный!.."

10. "На бренность бедную мою..."

11. "Когда отталкивают в грудь..."

12. "Сказавший всем страстям: прости..."

13. "Да, вздохов обо мне - край непочатый!.."

14. "Суда поспешно не чини..."

15. "Так из дому, гонимая тоской..."

16. "Восхищенной и восхищённой..."

17. "Пригвождена к позорному столбу..."

18. "Пригвождена к позорному столбу..."

19. "Ты этого хотел. - Так. - Аллилуйя..."

20. "Сей рукой, о коей мореходы..."

21. "И не спасут ни стансы, ни созвездья..."

22. "Не так уж подло и не так уж просто..."

23. "Кто создан из камня, кто создан из глины..."

24. "Возьмите всё, мне ничего не надо..."

25. Смерть танцовщицы

26. "Я не танцую, - без моей вины..."

27. "Глазами ведьмы зачарованной..."

"О, скромный мой кров! Нищий дым!.."

"Сижу без света, и без хлеба..."

"Писала я на аспидной доске..."

"Тень достигла половины дома..."

"Все братья в жалости моей!.."

"Руку на сердце положа..."

"Одна половинка окна растворилась..."

Песенки из пьесы "Ученик"

1. "В час прибоя..."

2. "Сказать: верна..."

3. "Я пришел к тебе за хлебом..."

4. "Там, на тугом канате..."

5. (Моряки и певец)

6. (Певец - девушкам)

7. "- Хоровод, хоровод..."

<8>. "И что тому костер остылый..."

<9>. "Вчера еще в глаза глядел..."

Евреям ("Так бессеребренно - Так бескорыстно...")

"Где слезиночки роняла..."

Земное имя

"Заря пылала, догорая..."

"Руки заживо скрещены..."

"Был Вечный Жид за то наказан..."

"Дом, в который не стучатся..."

"Уравнены: как да и нет..."

Ex-ci-Dévant (отзвук Стаховича)

"И если руку я даю..."

"Сколько у тебя дружочков?.."

"Ветер, ветер, выметающий..."

"Не хочу ни любви, ни почестей..."

"Смерть - это нет..."

"Ты разбойнику и вору..."

"Я вижу тебя черноокой, - разлука!.."

"Другие - с очами и с личиком светлым..."

"И вот исчез, в черную ночь исчез..."

"Июнь. Июль. Часть соловьиной дрожи..."

"......коль делать нечего!.."

(Отрывок) ("Как пьют глубокими глотками...")

"В подвалах - красные окошки..."

"Все сызнова: опять рукою робкой..."

"Проста моя осанка..."

"Бог, внемли рабе послушной!.."

"Есть подвиги. - По селам стих..."

Петру

"Есть в стане моем - офицерская прямость..."

"Об ушедших - отошедших..."

Волк

"Не называй меня никому..."

Чужому

"Любовь! Любовь! И в судорогах, и в гробе..."

"Целовалась с нищим, с вором, с горбачом..."

(Взятие Крыма)

"Буду выспрашивать воды широкого Дона..."

"Я знаю эту бархатную бренность..."

"Прощай! - Как плещет через край..."

"Знаю, умру на заре! На которой из двух..."

"Короткие крылья волос я помню..."

Пожалей

"Ох, грибок ты мой, грибочек, белый груздь!.."

Плач Ярославны

"С Новым Годом, Лебединый стан!.."

Большевик

Роландов рог

"Как закон голубиный вымарывая..."

Попутчик

Ученик

1. "Быть мальчиком твоим светлоголовым..."

2. "Есть некий час - как сброшенная клажа..."

3. "Солнце Вечера - добрее..."

4. "Пало прениже волн..."

5. "Был час чудотворен и полн..."

6. "Все великолепье..."

7. "По холмам - круглым и смуглым..."

"В сновидящий час мой бессонный, совиный..."

"Как настигаемый олень..."

"На што мне облака и степи..."

"Душа, не знающая меры..."

"О первое солнце над первым лбом!.."

"Косматая звезда..."

Марина

1. "Быть голубкой его орлиной!.."

2. "Трем Самозванцам жена..."

3. "Сердце, измена!.."

4. "Грудь Ваша благоуханна..."

"Как разгораются - каким валежником!.."

Кн. С. М. Волконскому

Разлука

1. "Башенный бой..."

2. "Уроненные так давно..."

3. "Всё круче, всё круче..."

4. "Смуглой оливой..."

5. "Тихонько..."

6. "Седой - не увидишь..."

7. "Ростком серебряным..."

8. "Я знаю, я знаю..."

<9>. "Твои... черты..."

<10>. "Последняя прелесть..."

"Два зарева! - нет, зеркала!.."

Вестнику

Георгий

1. "Ресницы, ресницы..."

2. "О тяжесть удачи!.."

3. "Синие версты..."

4. "Из облаков кивающие перья..."

5. "С архангельской высоты седла..."

6. "А девы - не надо..."

7. "О всеми ветрами..."

<8>. "Не лавром, а терном..."

<9>. "Странноприимница высоких душ..."

Благая весть

1. "В сокровищницу..."

2. "Жив и здоров!.."

3. "Под горем не горбясь..."

4. "Над спящим юнцом - золотые шпоры..."

5. "Во имя расправы..."

Возвращение вождя

"Благоухала целую ночь..."

"Прямо в эфир..."

"Не в споре, а в мире..."

Отрок

1. "Пустоты отроческих глаз! Провалы..."

2. "Огнепоклонник! Красная масть!.."

3. "Простоволосая Агарь - сижу..."

4. "Виноградины тщетно в садах ржавели..."

"Веками, веками..."

"Соревнования короста..."

Отрывок из стихов к Ахматовой

Маяковскому

"Гордость и робость - родные сестры..."

Ханский полон

1. "Ханский полон..."

2. "Ни тагана..."

3. "Следок твой непытан..."

4. "Не растеклась еще..."

"Семеро, семеро..."

Хвала Афродите

1. "Блаженны дочерей твоих. Земля..."

2. "Уже богов - не те уже щедроты..."

3. "Тщетно, в ветвях заповедных кроясь..."

4. "Сколько их, сколько их ест из рук..."

"От гнева в печени, мечты во лбу..."

"С такою силой в подбородок руку..."

Молодость

1. "Молодость моя! Моя чужая..."

2. "Скоро уж из ласточек - в колдуньи!.."

Муза

"Справа, справа - баран круторогий!.."

"Без самовластия..."

"Так плыли: голова и лира..."

"Не для льстивых этих риз, лживых ряс..."

"Грудь женская! Души застывший вздох..."

Подруга

1. "Спит, муки твоея - веселье..."

2. "В своих младенческих слезах..."

3. "Огромного воскрылья взмах..."

4. "Чем заслужить тебе и чем воздать..."

5. "Последняя дружба..."

Вифлеем

1. "Не с серебром пришла..."

2. "Три царя..."

"Как по тем донским боям..."

"Так говорю, ибо дарован взгляд..."

"Необычайная она! Сверх сил!.."

"Как начнут меня колеса..."

"Над синеморскою лоханью..."

Ахматовой ("Кем полосынька твоя...")

"Ломающимся голосом..."

"До убедительности до..."

Москве

<1>. "Первородство - на сиротство!.."

<2>. "Пуще чем женщина..."

"По-небывалому..."

Новогодняя

Новогодняя (вторая)

"Каменногрудый..."

"Не ревновать и не клясть..."

"По нагориям..."

"Не похорошела за годы разлуки!.."

"Верстами - врозь - разлетаются брови..."

Посмертный марш

"Завораживающая! Крест..."

"А и простор у нас татарским стрелам!.."

"Не приземист - высокоросл..."

"Слезы - на лисе моей облезлой!.."

Дочь Иаира

1. "Мимо иди!.."

2. "В просторах покроя..."

"На пушок девичий, нежный..."

"На заре - наимедленнейшая кровь..."

"Переселенцами..."

Площадь

"Сомкнутым строем..."

Сугробы

<1>. "Небо катило сугробы..."

<2>. "Не здесь, где связано..."

<3>. "Широкое ложе для всех моих рек..."

<4>. "А уж так: ни о чем!.."

<5>. "В ворко-клекочущий зоркий круг..."

<6>. "Масляница широка!.."

<7>. "Наворковала..."

<8>. "А сугробы подаются..."

<9>. "Ранне-утреня..."

<10>. "Возле любови..."

<11>. "От меня - к невемому..."

"Знакомец! Отколева в наши страны?.."

"Без повороту и без возврату..."

"Божественно и безоглядно..."

"Есть час на те слова..."

"Лютая юдоль..."

Земные приметы

1. "Так, в скудном труженичестве дней..."

2. "Ищи себе доверчивых подруг..."

3 (Балкон)

4 "Руки - и в круг..."

5 "Удостоверишься - повремени!.."

6. "Дабы ты меня не видел..."

7. "Вкрадчивостию волос..."

8. "Леты слепотекущий всхлип..."

"Ночные шепота: шелка..."

"Помни закон..."

"Когда же, Господин..."

"По загарам - топор и плуг..."

"Здравствуй! Не стрела, не камень..."

"Некоторым - не закон..."

"В пустынной храмине..."

"Ночного гостя не застанешь..."

"И скажешь ты..."

"Неподражаемо лжет жизнь..."

"Думалось: будут легки..."

"Листья ли с древа рушатся..."

Берлину

"Светло-серебряная цвель..."

Сивилла

1. "Сивилла: выжжена, сивилла: ствол..."

2. "Каменной глыбой серой..."

3. Сивилла - младенцу

"Но тесна вдвоем..."

"Леты подводный свет..."

Деревья

1. "В смертных изверясь..."

2. "Когда обидой - опилась..."

3. "Купальщицами, в легкий круг..."

4. "Други! Братственный сонм!.."

5. "Беглецы? - Вестовые?.."

6. "Не краской, не кистью!.."

7. "Та, что без видения спала..."

8. "Кто-то едет - к смертной победе..."

9. "Каким наитием..."

"Золото моих волос..."

Заводские

1. "Стоят в чернорабочей хмури..."

2. "Книгу вечности на людских устах..."

"Это пеплы сокровищ..."

"А любовь? Для подпаска..."

"Спаси Господи, дым!.."

Хвала богатым

Бог

1. "Лицо без обличия..."

2. "Нищих и горлиц..."

3. "О, его не привяжете..."

"Так, заживо раздав..."

Рассвет на рельсах

"В сиром воздухе загробном..."

"Не надо ее окликать..."

"Нет. правды не оспаривай..."

Эмигрант

Душа

Скифские

1. "Из недр и на ветвь - рысями!.."

2. (Колыбельная)

3. "От стрел и от чар..."

Лютня

Азраил

"Оперением зим..."

Плач цыганки по графу Зубову

Офелия - Гамлету

Офелия - в защиту королевы

Федра

1. Жалоба

2. Послание

Провода

1. "Вереницею певчих свай..."

2. "Чтоб высказать тебе... да нет, в ряды..."

3. (Пути)

4. "Самовластная слобода!.."

5. "Не чернокнижница! В белой книге..."

6. "Час, когда вверху цари..."

7. "В час, когда мой милый брат..."

8. "Терпеливо, как щебень бьют..."

9. "Весна наводит сон. Уснем..."

10. "С другими - в розовые груды..."

"Голубиная купель..."

Эвридика - Орфею

Поэты

1. "Поэт - издалека заводит речь..."

2. "Есть в мире лишние, добавочные..."

3. "Что же мне делать, слепцу и пасынку..."

Ариадна

1. "Оставленной быть - это втравленной быть..."

2. "О всеми голосами раковин..."

Прага

Поэма заставы

Слова и смыслы

1. "Ты обо мне не думай никогда!.."

2. "Ла - донь в ладонь..."

3. "Проводами продленная даль..."

Педаль

Ладонь

"Крутогорьями глаголь..."

Облака

1. "Перерытые - как битвой..."

2. "Стой! Не Федры ли под небом..."

3. "Нет! Вставший вал!.."

Так вслушиваются

1. "Так вслушиваются (в исток...)"

2. "Друг! Не кори меня за тот..."

Ручьи

1. "Прорицаниями рокоча..."

2. "Монистом, расколотым..."

Окно

Хвала Времени

Сестра

Ночь ("Час обнажающихся верховий...")

Прокрасться

Диалог Гамлета с совестью

Мореплаватель

Расщелина

"На назначенное свиданье..."

"Рано еще - не быть!.."

Луна - лунатику

Занавес

"Строительница струн - приструню..."

Ночь ("Когда друг другу лжем...")

Сахара

Рельсы

Брат

Час души

1. "В глубокий час души и ночи..."

2. "В глубокий час души..."

3. "Есть час Души, как час Луны..."

Сок лотоса

"Всё так же, так же в морскую синь..."

Наклон

Раковина

Заочность

Письмо

Минута

Клинок

Наука Фомы

Магдалина

1. "Меж нами - десять заповедей..."

2. "Масти, плоченные втрое..."

3. "О путях твоих пытать не буду..."

"С этой горы, как с крыши..."

"Как бы дым твоих ни горек..."

Овраг

1. "Дно - оврага..."

2. "Никогда не узнаешь, что жгу, что трачу..."

Ахилл на валу

Последний моряк

Крик станций

Пражский рыцарь

"По набережным, где седые деревья..."

Ночные места

Подруга

Поезд жизни

"Древняя тщета течет по жилам..."

Побег

"Брожу - не дом же плотничать..."

Око

"Люблю - но мука еще жива..."

"Ты, меня любивший фальшью..."

"Оставленного зала тронного..."

Двое

1. "Есть рифмы в мире сём..."

2. "Не суждено, чтобы сильный с сильным..."

3. "В мире, где всяк..."

Остров

Под шалью

1. "Над колыбелью твоею - где ты?.."

2. "Запечатленный, как рот оракула..."

3. "Так - только Елена глядит над кровлями..."

"Пела как стрелы и как морены..."

Попытка ревности

"Вьюга наметает в полы..."

Сон

1. "Врылась, забылась - и вот как с тысяче-..."

2. "В мозгу ухаб пролёжан..."

Приметы

"Ятаган? Огонь?.."

"Живу - не трогаю..."

Полотерская

"Емче органа и звонче бубна..."

Жизни

1. "Не возьмешь моего румянца..."

2. "Не возьмешь мою душу живу..."

"Пела рана в груди у князя..."

Крестины

"Жив, а не умер..."

"Существования котловиною..."

"Что, Муза моя? Жива ли еще?.."

"Не колесо громовое..."

"Дней сползающие слизни..."

"В седину - висок..."

"Променявши на стремя..."

"Рас - стояние: версты, мили..."

"Русской ржи от меня поклон..."

"Высокомерье - каста..."

"Слава падает так, как слива..."

"От родимых сёл, сёл!.."

"Брат по песенной беде..."

"Тише, хвала!.."

"Кто - мы? Потонул в медведях..."

Юноше в уста

Разговор с Гением

"Чем - не боги же - поэты!.."

"Всю меня - с зеленью..."

"Лес: сплошная маслобойня..."

Наяда

Плач матери по новобранцу

Маяковскому

1. "Чтобы край земной не вымер..."

2. "Литературная - не в ней..."

3. "В сапогах, подкованных железом..."

4. "И полушки не поставишь..."

5. "Выстрел - в самую душу..."

6. "Советским вельможей..."

7. "Много храмов разрушил..."

Лучина

Стихи к Пушкину

1. "Бич жандармов, бог студентов..."

2. Петр и Пушкин

3. (Станок)

4. "Преодоленье..."

(Поэт и царь)

1(5). "Потусторонним..."

2(6). "Нет, бил барабан перед смутным полком..."

3(7). "Народоправству, свалившему трон..."

Страна

Ода пешему ходу

1. "В век сплошных скоропадских..."

2. "Вот он, грузов наспинных..."

3. "Дармоедством пресытясь..."

"Тише, тише, тише, век мой громкий!.."

Дом ("Из-под нахмуренных бровей...")

Бузина

"Не нужен твой стих..."

"Насмарку твой стих!.."

Стихи к сыну

1. "Ни к городу и ни к селу..."

2. "Наша совесть - не ваша совесть!.."

3. "Не быть тебе нулем..."

Родина

"Дом, с зеленою гущей..."

"Закрыв глаза - раз иначе нельзя..."

Ici-Haut

1. "Товарищи, как нравится..."

2. "Ветхозаветная тишина..."

3. "В стране, которая - одна..."

4. "Переименовать! Приказ..."

5. "Над вороным утесом..."

"Темная сила!.."

"Никуда не уехали - ты да я..."

Стол

1. "Мой письменный верный стол!.."

2. "Тридцатая годовщина..."

3. "Тридцатая годовщина..."

4. "Обидел и обошел?.."

5. "Мой письменный верный стол!.."

6. "Квиты: вами я объедена..."

"Вскрыла жилы: неостановимо..."

"Тоска по родине! Давно..."

"А Бог с вами!.."

"Это жизнь моя пропела - провыла..."

Куст

1. "Что нужно кусту от меня?.."

2. "А мне от куста - не шуми..."

"Уединение: уйди..."

"О поэте не подумал..."

Сад

Челюскинцы

"Человека защищать не надо..."

"Стройте и пойте стройку..."

(Отголоски стола)

"Есть счастливцы и счастливцы..."

"Рябину..."

Надгробие

1. "Иду на несколько минут..."

2. "Напрасно глазом - как гвоздем..."

3. "За то, что некогда, юн и смел..."

4. "Удар, заглушенный годами забвенья..."

<5>. "Оползающая глыба..."

"Уж если кораллы на шее..."

"Никому не отметила и не отмщу..."

"Жизни с краю..."

"Черные стены "

"Небо - синей знамени!.."

"Окно раскрыло створки..."

Отцам

1. "В мире, ревущем..."

2. "Поколенью с сиренью..."

"Ударило в виноградник..."

"Двух станов не боец, а - если гость случайный..."

Читатели газет

Деревья ("Кварталом хорошего тона...")

Стихи сироте

1. "Ледяная тиара гор..."

2. "Обнимаю тебя кругозором..."

3. (Пещера)

4. "На льдине..."

5. "Скороговоркой - ручья водой..."

6. "Наконец-то встретила..."

<7>. "В мыслях об ином, инаком..."

Савойские отрывки

<1>. "В синее небо ширя глаза..."

<2>. Отрывки из Марфы

<3>. Отрывки ручья

"Когда я гляжу на летящие листья..."

"Были огромные очи..."

"Опустивши забрало..."

"...Ох, речи мои морочные..."

"...Так, не дано мне ничего..."

Стихи к Чехии

Сентябрь

1. "Полон и просторен..."

2. "Горы - турам поприще!.."

3. "Есть на карте - место..."

4. Один офицер

<5>. Родина радия

Март

1. (Колыбельная)

2. Пепелище

3. Барабан

4. Германии

5. Март

6. Взяли

7. Лес

8. "О слезы на глазах!.."

9. "Не бесы - за иноком..."

10. Народ

11. "Не умрешь, народ!.."

<12>. "Молчи, богемец! Всему конец!.."

<13>. "Но больше всего, о, памятней..."

Douce France

"Двух - жарче меха! рук - жарче пуха!.."

"Ушел - не ем..."

"Всем покадили и потрафили..."

"Пора! для этого огня..."

"Годы твои - гора..."

"Не знаю, какая столица..."

"Когда-то сверстнику (о медь...)"

"Так ясно сиявшие..."

"Пора снимать янтарь..."

"Всё повторяю первый стих..."

Источник: Цветаева М. Собрание сочинений в 7 т. / Сост., подгот. текста и коммент. А. Саакянц. Л. Мнухина. – М.: ТЕРРА, "Книжная лавка - РТР", 1997.

* * *

Не смейтесь вы над юным поколеньем!

Вы не поймете никогда,

Как можно жить одним стремленьем,

Лишь жаждой воли и добра...

Вы не поймете, как пылает

Отвагой бранной грудь бойца,

Как свято отрок умирает,

Девизу верный до конца!

. . . . . . . . . . . . . .

Так не зовите их домой

И не мешайте их стремленьям, -

Ведь каждый из бойцов - герой!

Гордитесь юным поколеньем!

<1906>

МАМЕ

В старом вальсе штраусовском впервые

Мы услышали твой тихий зов,

С той поры нам чужды все живые

И отраден беглый бой часов.

Мы, как ты, приветствуем закаты,

Упиваясь близостью конца.

Все, чем в лучший вечер мы богаты,

Нам тобою вложено в сердца.

К детским снам клонясь неутомимо,

(Без тебя лишь месяц в них глядел!)

Ты вела своих малюток мимо

Горькой жизни помыслов и дел.

С ранних лет нам близок, кто печален,

Скучен смех и чужд домашний кров...

Наш корабль не в добрый миг отчален

И плывет по воле всех ветров!

Все бледней лазурный остров-детство,

Мы одни на палубе стоим.

Видно грусть оставила в наследство

Ты, о мама, девочкам своим!

(ОТРЫВОК)

Где-то маятник качался, голоса звучали пьяно.

Преимущество мадеры я доказывал с трудом.

Вдруг заметил я, как в пляске закружилися стаканы,

Вызывающе сверкая ослепительным стеклом.

Что вы, дерзкие, кружитесь, ведь настроен я не кротко.

Я поклонник бога Вакха, я отныне сам не свой.

А в соседней зале пели, и покачивалась лодка,

И смыкались с плеском волны над уставшей головой.

* * *

Проснулась улица. Глядит, усталая

Глазами хмурыми немых окон

На лица сонные, от стужи алые,

Что гонят думами упорный сон.

Покрыты инеем деревья черные, -

Следом таинственным забав ночных,

В парче сияющей стоят минорные,

Как будто мертвые среди живых.

Мелькает серое пальто измятое,

Фуражка с венчиком, унылый лик

И руки красные, к ушам прижатые,

И черный фартучек со связкой книг.

Проснулась улица. Глядит, угрюмая

Глазами хмурыми немых окон.

Уснуть, забыться бы с отрадной думою,

Что жизнь нам грезится, а это - сон!

Март 1908

ЛЕСНОЕ ЦАРСТВО

Асе

Ты - принцесса из царства не светского,

Он - твой рыцарь, готовый на все...

О, как много в вас милого, детского,

Как понятно мне счастье твое!

В светлой чаше берез, где просветами

Голубеет сквозь листья вода,

Хорошо обменяться ответами,

Хорошо быть принцессой. О, да!

Тихим вечером, медленно тающим,

Там, где сосны, болото и мхи,

Хорошо над костром догорающим

Говорить о закате стихи;

Возвращаться опасной дорогою

С соучастницей вечной - луной,

Быть принцессой лукавой и строгою

Лунной ночью, дорогой лесной.

Наслаждайтесь весенними звонами,

Милый рыцарь, влюбленный, как паж,

И принцесса с глазами зелеными, -

Этот миг, он короткий, но ваш!

Не смущайтесь словами нетвердыми!

Знайте: молодость, ветер - одно!

Вы сошлись и расстанетесь гордыми,

Если чаши завидится дно.

Хорошо быть красивыми, быстрыми

И, кострами дразня темноту,

Любоваться безумными искрами,

И как искры сгореть - на лету!

Таруса, лето 1908

В ЗАЛЕ

Над миром вечерних видений

Мы, дети, сегодня цари.

Спускаются длинные тени,

Горят за окном фонари,

Темнеет высокая зала,

Уходят в себя зеркала...

Не медлим! Минута настала!

Уж кто-то идет из угла.

Нас двое над темной роялью

Склонилось, и крадется жуть.

Укутаны маминой шалью,

Бледнеем, не смеем вздохнуть.

Посмотрим, что ныне творится

Под пологом вражеской тьмы?

Темнее, чем прежде, их лица, -

Опять победители мы!

Мы цепи таинственной звенья,

Нам духом в борьбе не упасть,

Последнее близко сраженье,

И темных окончится власть.

Мы старших за то презираем,

Что скучны и просты их дни...

Мы знаем, мы многое знаем

Того, что не знают они!

МИРОК

Дети - это взгляды глазок боязливых,

Ножек шаловливых по паркету стук,

Дети - это солнце в пасмурных мотивах,

Целый мир гипотез радостных наук.

Вечный беспорядок в золоте колечек,

Ласковых словечек шепот в полусне,

Мирные картинки птичек и овечек,

Что в уютной детской дремлют на стене.

Дети - это вечер, вечер на диване,

Сквозь окно, в тумане, блестки фонарей,

Мерный голос сказки о царе Салтане,

О русалках-сестрах сказочных морей.

Дети - это отдых, миг покоя краткий,

Богу у кроватки трепетный обет,

Дети - это мира нежные загадки,

И в самих загадках кроется ответ!

* * *

Месяц высокий над городом лег,

Грезили старые зданья...

Голос ваш был безучастно-далек:

- "Хочется спать. До свиданья".

Были друзья мы иль были враги?

Рук было кратко пожатье,

Сухо звучали по камню шаги

В шорохе длинного платья.

Что-то мелькнуло, - знакомая грусть,

- Старой тоски переливы...

Хочется спать Вам? И спите, и пусть

Сны Ваши будут красивы;

Пусть не мешает анализ больной

Вашей уютной дремоте.

Может быть в жизни Вы тоже покой

Муке пути предпочтете.

Может быть Вас не захватит волна,

Сгубят земные соблазны, -

В этом тумане так смутно видна

Цель, а дороги так разны!

Снами отрадно страдания гнать,

Спящим не ведать стремленья,

Только и светлых надежд им не знать,

Им не видать возрожденья,

Им не сложить за мечту головы, -

Бури - герои достойны!

Буду бороться и плакать, а Вы

Спите спокойно!

В КРЕМЛЕ

Там, где мильоны звезд-лампадок

Горят пред ликом старины,

Где звон вечерний сердцу сладок,

Где башни в небо влюблены;

Там, где в тени воздушных складок

Прозрачно-белы бродят сны -

Я понял смысл былых загадок,

Я стал поверенным луны.

В бреду, с прерывистым дыханьем,

Я всё хотел узнать, до дна:

Каким таинственным страданьям

Царица в небе предана

И почему к столетним зданьям

Так нежно льнет, всегда одна...

Что на земле зовут преданьем, -

Мне всё поведала луна.

В расшитых шёлком покрывалах,

У окон сумрачных дворцов,

Я увидал цариц усталых,

В глазах чьих замер тихий зов.

Я увидал, как в старых сказках,

Мечи, венец и древний герб,

И в чьих-то детских, детских глазках

Тот свет, что льет волшебный серп.

О, сколько глаз из этих окон

Глядели вслед ему с тоской,

И скольких за собой увлек он

Туда, где радость и покой!

Я увидал монахинь бледных,

Земли отверженных детей,

И в их молитвах заповедных

Я уловил пожар страстей.

Я угадал в блужданьи взглядов:

- "Я жить хочу! На что мне Бог?"

И в складках траурных нарядов

К луне идущий, долгий вздох.

Скажи, луна, за что страдали

Они в плену своих светлиц?

Чему в угоду погибали

Рабыни с душами цариц,

Что из глухих опочивален

Рвались в зеленые поля?

- И был луны ответ печален

В стенах угрюмого Кремля.

Осень 1908. Москва

У ГРОБИКА

Екатерине Павловне Пешковой

Мама светло разукрасила гробик.

Дремлет малютка в воскресном наряде.

Больше не рвутся на лобик

Русые пряди;

Детской головки, видавшей так мало,

Круглая больше не давит гребенка...

Только о радостном знало

Сердце ребенка.

Век пятилетний так весело прожит:

Много проворные ручки шалили!

Грези, никто не тревожит,

Грози меж лилий...

Ищут цветы к ней поближе местечко,

(Тесно ей кажется в новой кровати).

Знают цветы: золотое сердечко

Было у Кати!

ПОСЛЕДНЕЕ СЛОВО

Л. А. Т.

О будь печальна, будь прекрасна,

Храни в душе осенний сад!

Пусть будет светел твой закат,

Ты над зарей была не властна.

Такой как ты нельзя обидеть:

Суровый звук - порвется нить!

Не нам судить, не нам винить...

Нельзя за тайну ненавидеть.

В стране несбывшихся гаданий

Живешь одна, от всех вдали.

За счастье жалкое земли

Ты не отдашь своих страданий.

Ведь нашей жизни вся отрада

К бокалу прошлого прильнуть.

Не знаем мы, где верный путь,

И не судить, а плакать надо.

ЭПИТАФИЯ

Л. А. Т.

НА ЗЕМЛЕ

- "Забилась в угол, глядишь упрямо...

Скажи, согласна? Мы ждем давно".

- "Ах, я не знаю. Оставьте, мама!

Оставьте, мама. Мне все равно!"

В ЗЕМЛЕ

- "Не тяжки ль вздохи усталой груди?

В могиле тесной всегда ль темно?"

- "Ах, я не знаю. Оставьте, люди!

Оставьте, люди! Мне все равно!"

НАД ЗЕМЛЕЙ

- "Добро любила ль, всем сердцем, страстно?

Зло - возмущало ль тебя оно?"

- "О Боже правый, со всем согласна!

Я так устала. Мне все равно!"

ДАМЕ С КАМЕЛИЯМИ

Все твой путь блестящей залой зла,

Маргарита, осуждают смело.

В чем вина твоя? Грешило тело!

Душу ты - невинной сберегла.

Одному, другому, всем равно,

Всем кивала ты с усмешкой зыбкой.

Этой горестной полуулыбкой

Ты оплакала себя давно.

Кто поймет? Рука поможет чья?

Всех одно пленяет без изъятья!

Вечно ждут раскрытые объятья,

Вечно ждут: "Я жажду! Будь моя!"

День и ночь признаний лживых яд...

День и ночь, и завтра вновь, и снова!

Говорил красноречивей слова

Темный взгляд твой, мученицы взгляд.

Все тесней проклятое кольцо,

Мстит судьба богине полусветской...

Нежный мальчик вдруг с улыбкой детской

Заглянул тебе, грустя, в лицо...

О любовь! Спасает мир - она!

В ней одной спасенье и защита.

Всё в любви. Спи с миром, Маргарита...

Всё в любви... Любила - спасена!

ЖЕРТВАМ ШКОЛЬНЫХ СУМЕРОК

Милые, ранние веточки,

Гордость и счастье земли,

Деточки, грустные деточки,

О, почему вы ушли?

Думы смущает заветные

Ваш неуслышанный стон.

Сколько-то листья газетные

Кроют безвестных имен!..

Губы, теперь онемелые,

Тихо шепнули: "Не то..."

Смерти довериться, смелые,

Что вас заставило, что?

Ужас ли дум неожиданных,

Душу зажегший вопрос,

Подвигов жажда ль невиданных,

Или предчувствие гроз, -

Спите в покое чарующем!

Смерть хороша - на заре!

Вспомним о вас на пирующем,

Бурно-могучем костре.

- Правы ли на смерть идущие?

Вечно ли будет темно?

Это узнают грядущие,

Нам это знать - не дано.

СЕРЕЖЕ

Ты не мог смирить тоску свою,

Победив наш смех, что ранит, жаля.

Догорев, как свечи у рояля,

Всех светлей проснулся ты в раю.

И сказал Христос, отец любви:

"По тебе внизу тоскует мама,

В ней душа грустней пустого храма,

Грустен мир. К себе ее зови".

С той поры, когда желтеет лес,

Вверх она, сквозь листьев позолоту,

Все глядит, как будто ищет что-то

В синеве темнеющих небес.

И когда осенние цветы

Льнут к земле, как детский взгляд без смеха,

С ярких губ срывается, как эхо,

Тихий стон: "Мой мальчик, это ты!"

О, зови, зови сильней ее!

О земле, где всё - одна тревога

И о том, как дивно быть у Бога,

Всё скажи, - ведь дети знают всё!

Понял ты, что жизнь иль смех, иль бред,

Ты ушел, сомнений не тревожа...

Ты ушел... Ты мудрый был, Сережа!

В мире грусть. У Бога грусти нет!

ДОРТУАР ВЕСНОЙ

Ане Ланиной

О весенние сны в дортуаре,

О блужданье в раздумье средь спящих.

Звук шагов, как нарочно, скрипящих,

И тоска, и мечты о пожаре.

Неспокойны уснувшие лица,

Газ заботливо кем-то убавлен,

Воздух прян и как будто отравлен,

Дортуар - как большая теплица.

Тихи вздохи. На призрачном свете

Все бледны. От тоски ль ожиданья,

Оттого ль, что солгали гаданья,

Но тревожны уснувшие дети.

Косы длинны, а руки так тонки!

Бред внезапный: "От вражеских пушек

Войско турок..." Недвижны иконки,

Что склонились над снегом подушек.

Кто-то плачет во сне, не упрямо...

Так слабы эти детские всхлипы!

Снятся девочке старые липы

И умершая, бледная мама.

Расцветает в душе небылица.

Кто там бродит? Неспящая поздно?

Иль цветок, воскресающий грозно,

Что сгубила весною теплица?

ПЕРВОЕ ПУТЕШЕСТВИЕ

- "Плывите!" молвила Весна.

Ушла земля, сверкнула пена,

Диван-корабль в озерах сна

Помчал нас к сказке Андерсена.

Какой-то добрый Чародей

Его из вод направил сонных

В страну гигантских орхидей,

Печальных глаз и рощ лимонных.

Мы плыли мимо берегов,

Где зеленеет Пальма Мира,

Где из спокойных жемчугов

Дворцы, а башни из сапфира.

Исчез последний снег зимы,

Нам цвел душистый снег магнолий.

Куда летим? Не знали мы!

Да и к чему? Не все равно ли?

Тянулись гибкие цветы,

Как зачарованные змеи,

Из просветленной темноты

Мигали хитрые пигмеи...

Последний луч давно погас,

В краях последних тучек тая,

Мелькнуло облачко-Пегас,

И рыб воздушных скрылась стая,

И месяц меж стеблей травы

Мелькнул в воде, как круг эмали...

Он был так близок, но, увы -

Его мы в сети не поймали!

Под пестрым зонтиком чудес,

Полны мечтаний затаенных,

Лежали мы и страх исчез

Под взором чьих-то глаз зеленых.

Лилось ручьем на берегах

Вино в хрустальные графины,

Служили нам на двух ногах

Киты и грузные дельфины...

Вдруг - звон! Он здесь! Пощады нет!

То звон часов протяжно-гулок!

Как, это папин кабинет?

Диван? Знакомый переулок?

Уж утро брезжит! Боже мой!

Полу во сне и полу-бдея

По мокрым улицам домой

Мы провожали Чародея.

ВТОРОЕ ПУТЕШЕСТВИЕ

Нет возврата. Уж поздно теперь.

Хоть и страшно, хоть грозный и темный ты,

Отвори нам желанную дверь,

Покажи нам заветные комнаты.

Красен факел у негра в руках,

Реки света струятся зигзагами...

Клеопатра ли там в жемчугах?

Лорелея ли с рейнскими сагами?

Может быть... - отворяй же скорей

Тайным знаком серебряной палочки! -

Там фонтаны из слез матерей?

И в распущенных косах русалочки?

Не горящие жаждой уснуть -

Как несчастны, как жалко-бездомны те!

Дай нам в душу тебе заглянуть

В той лиловой, той облачной комнате!

ЛЕТОМ

- "Ася, поверьте!" и что-то дрожит

В Гришином деланном басе.

Ася лукава и дальше бежит...

Гриша - мечтает об Асе.

Шепчутся листья над ним с ветерком,

Клонятся трепетной нишей...

Гриша глаза вытирает тайком,

Ася - смеется над Гришей!

САМОУБИЙСТВО

Был вечер музыки и ласки,

Все в дачном садике цвело.

Ему в задумчивые глазки

Взглянула мама так светло!

Когда ж в пруду она исчезла

И успокоилась вода,

Он понял - жестом злого жезла

Ее колдун увлек туда.

Рыдала с дальней дачи флейта

В сияньи розовых лучей...

Он понял - прежде был он чей-то,

Теперь же нищий стал, ничей.

Он крикнул: "Мама!", вновь и снова,

Потом пробрался, как в бреду,

К постельке, не сказав ни слова

О том, что мамочка в пруду.

Хоть над подушкою икона,

Но страшно! - "Ах, вернись домой!"

...Он тихо плакал. Вдруг с балкона

Раздался голос: "Мальчик мой!"

В изящном узеньком конверте

Нашли ее "прости": "Всегда

Любовь и грусть - сильнее смерти".

Сильнее смерти... Да, о да!..

ВОКЗАЛЬНЫЙ СИЛУЭТ

Не знаю вас и не хочу

Терять, узнав, иллюзий звездных.

С таким лицом и в худших безднах

Бывают преданны лучу.

У всех, отмеченных судьбой,

Такие замкнутые лица.

Вы непрочтенная страница

И, нет, не станете рабой!

С таким лицом рабой? О, нет!

И здесь ошибки нет случайной.

Я знаю: многим будут тайной

Ваш взгляд и тонкий силуэт,

Волос тяжелое кольцо

Из-под наброшенного шарфа

(Вам шла б гитара или арфа)

И ваше бледное лицо.

Я вас не знаю. Может быть

И вы как все любезно-средни...

Пусть так! Пусть это будут бредни!

Ведь только бредней можно жить!

Быть может, день недалеко,

Я всё пойму, что неприглядно...

Но ошибаться - так отрадно!

Но ошибиться - так легко!

Слегка за шарф держась рукой,

Там, где свистки гудят с тревогой,

Стояли вы загадкой строгой.

Я буду помнить вас - такой.

Севастополь. Пасха, 1909

* * *

Как простор наших горестных нив,

Вы окутаны грустною дымкой;

Вы живете для всех невидимкой,

Слишком много в груди схоронив.

В вас певучий и мерный отлив,

Не сродни вам с людьми поединки,

Вы живете, с кристальностью льдинки

Бесконечную ласковость слив.

Я люблю в вас большие глаза,

Тонкий профиль задумчиво-четкий,

Ожерелье на шее, как четки,

Ваши речи - ни против, ни за...

Из страны утомленной луны

Вы спустились на тоненькой нитке.

Вы, как все самородные слитки,

Так невольно, так гордо скромны.

За отливом приходит прилив,

Тая, льдинки светлее, чем слезки,

Потухают и лунные блестки,

Замирает и лучший мотив...

Вы ж останетесь той, что теперь,

На огне затаенном сгорая...

Вы чисты, и далекого рая

Вам откроется светлая дверь!

НИНЕ

К утешениям друга-рояля

Ты ушла от излюбленных книг.

Чей-то шепот в напевах возник,

Беспокоя тебя и печаля.

Те же синие летние дни,

Те же в небе и звезды и тучки...

Ты сомкнула усталые ручки,

И лицо твое, Нина, в тени.

Словно просьбы застенчивой ради,

Повторился последний аккорд.

Чей-то образ из сердца не стерт!..

Всё как прежде: портреты, тетради,

Грустных ландышей в вазе цветы,

Там мирок на диване кошачий...

В тихих комнатках маленькой дачи

Всё как прежде. Как прежде и ты.

Детский взор твой, что грустно тревожит,

Я из сердца, о нет, не сотру.

Я любила тебя как сестру

И нежнее, и глубже, быть может!

Как сестру, а теперь вдалеке,

Как царевну из грез Андерсена...

Здесь, в Париже, где катится Сена,

Я с тобою, как там, на Оке.

Пусть меж нами молчанья равнина

И запутанность сложных узлов.

Есть напевы, напевы без слов,

О любимая, дальняя Нина!

В ПАРИЖЕ

Дома до звезд, а небо ниже,

Земля в чаду ему близка.

В большом и радостном Париже

Все та же тайная тоска.

Шумны вечерние бульвары,

Последний луч зари угас,

Везде, везде всё пары, пары,

Дрожанье губ и дерзость глаз.

Я здесь одна. К стволу каштана

Прильнуть так сладко голове!

И в сердце плачет стих Ростана

Как там, в покинутой Москве.

Париж в ночи мне чужд и жалок,

Дороже сердцу прежний бред!

Иду домой, там грусть фиалок

И чей-то ласковый портрет.

Там чей-то взор печально-братский.

Там нежный профиль на стене.

Rostand и мученик Рейхштадтский

И Сара - все придут во сне!

В большом и радостном Париже

Мне снятся травы, облака,

И дальше смех, и тени ближе,

И боль как прежде глубока.

Париж, июнь 1909

В ШЕНБРУННЕ

Нежен первый вздох весны,

Ночь тепла, тиха и лунна.

Снова слезы, снова сны

В замке сумрачном Шенбрунна.

Чей-то белый силуэт

Над столом поникнул ниже.

Снова вздохи, снова бред:

"Марсельеза! Трон!.. В Париже..."

Буквы ринулись с страниц,

Строчка - полк. Запели трубы...

Капли падают с ресниц,

"Вновь с тобой я!" шепчут губы.

Лампы тусклый полусвет

Меркнет, ночь зато светлее.

Чей там грозный силуэт

Вырос в глубине аллеи?

...Принц австрийский? Это роль!

Герцог? Сон! В Шенбрунне зимы?

Нет, он маленький король!

- "Император, сын любимый!

Мчимся! Цепи далеки,

Мы свободны. Нету плена.

Видишь, милый, огоньки?

Слышишь всплески? Это Сена!"

Как широк отцовский плащ!

Конь летит, огнем объятый.

"Что рокочет там, меж чащ?

Море, что ли?" - "Сын, - солдаты!"

- "О, отец! Как ты горишь!

Погляди, а там направо, -

Это рай?" - "Мой сын - Париж!"

- "А над ним склонилась?" - "Слава".

В ярком блеске Тюилери,

Развеваются знамена.

- "Ты страдал! Теперь цари!

Здравствуй, сын Наполеона!"

Барабаны, звуки струн,

Все в цветах... Ликуют дети...

Всё спокойно. Спит Шенбрунн.

Кто-то плачет в лунном свете.

KAMEPATA

"Au moment où je me disposals

à monter l'escalier, voilá

qu'une femme, envetopée dans un

manteau, me saisit vivement la

main et l'embrassa".

Prokesh-Osten. "Mes relations

avec le due de Reichstadt" [1] .

Его любя сильней, чем брата,

- Любя в нем род, и трон, и кровь, -

О, дочь Элизы, Камерата,

Ты знала, как горит любовь.

Ты вдруг, не венчана обрядом,

Без пенья хора, мирт и лент,

Рука с рукой вошла с ним рядом

В прекраснейшую из легенд.

Благословив его на муку,

Склонившись, как идут к гробам,

Ты, как святыню, принца руку,

Бледнея, поднесла к губам.

И опустились принца веки,

И понял он без слов, в тиши,

Что этим жестом вдруг навеки

Соединились две души.

Что вам Ромео и Джульетта,

Песнь соловья меж темных чащ!

Друг другу вняли - без обета

Мундир как снег и черный плащ.

И вот, великой силой жеста,

Вы стали до скончанья лет

Жених и бледная невеста,

Хоть не был изречен обет.

Стоите: в траурном наряде,

В волнах прически темной - ты,

Он - в ореоле светлых прядей,

И оба дети, и цветы.

Вас не постигнула расплата,

Затем, что в вас - дремала кровь.

О, дочь Элизы, Камерата,

Ты знала, как горит любовь!

РАССТАВАНИЕ

Твой конь, как прежде, вихрем скачет

По парку позднею порой...

Но в сердце тень, и сердце плачет,

Мой принц, мой мальчик, мой герой.

======

Мне шепчет голос без названья:

- "Ах, гнета грезы - не снести!"

Пред вечной тайной расставанья

Прими, о принц, мое прости.

======

О сыне Божьем эти строфы:

Он, вечно-светел, вечно-юн,

Купил бессмертье днем Голгофы,

Твоей Голгофой был Шенбрунн.

======

Звучали мне призывом Бога

Твоих крестин колокола...

Я отдала тебе - так много!

Я слишком много отдала!

======

Теперь мой дух почти спокоен,

Его укором не смущай...

Прощай, тоской сраженный воин,

Орленок раненый, прощай!

======

Ты был мой бред светло-немудрый,

Ты сон, каких не будет вновь...

Прощай, мой герцог светлокудрый,

Моя великая любовь!

МОЛИТВА

Христос и Бог! Я жажду чуда

Теперь, сейчас, в начале дня!

О, дай мне умереть, покуда

Вся жизнь как книга для меня.

Ты мудрый, ты не скажешь строго:

- "Терпи, еще не кончен срок".

Ты сам мне подал - слишком много!

Я жажду сразу - всех дорог!

Всего хочу: с душой цыгана

Идти под песни на разбой,

За всех страдать под звук органа

И амазонкой мчаться в бой;

Гадать по звездам в черной башне,

Вести детей вперед, сквозь тень...

Чтоб был легендой - день вчерашний,

Чтоб был безумьем - каждый день!

Люблю и крест и шелк, и каски,

Моя душа мгновений след...

Ты дал мне детство - лучше сказки

И дай мне смерть - в семнадцать лет!

Таруса, 26 сентября 1909

КОЛДУНЬЯ

Я - Эва, и страсти мои велики:

Вся жизнь моя страстная дрожь!

Глаза у меня огоньки-угольки,

А волосы спелая рожь,

И тянутся к ним из хлебов васильки.

Загадочный век мой - хорош.

Видал ли ты эльфов в полночную тьму

Сквозь дым лиловатый костра?

Звенящих монет от тебя не возьму, -

Я призрачных эльфов сестра...

А если забросишь колдунью в тюрьму,

То гибель в неволе быстра!

Ты рыцарь, ты смелый, твой голос ручей,

С утеса стремящийся вниз.

От глаз моих темных, от дерзких речей

К невесте любимой вернись!

Я, Эва, как ветер, а ветер - ничей...

Я сон твой. О рыцарь, проснись!

Аббаты, свершая полночный дозор,

Сказали: "Закрой свою дверь

Безумной колдунье, чьи речи позор.

Колдунья лукава, как зверь!"

- Быть может и правда, но темен мой взор,

Я тайна, а тайному верь!

В чем грех мой? Что в церкви слезам не учусь,

Смеясь наяву и во сне?

Поверь мне: я смехом от боли лечусь,

Но в смехе не радостно мне!

Прощай же, мой рыцарь, я в небо умчусь

Сегодня на лунном коне!

АСЕ

Гул предвечерний в заре догорающей

В сумерках зимнего дня.

Третий звонок. Торопись, отъезжающий,

Помни меня!

Ждет тебя моря волна изумрудная,

Всплеск голубого весла,

Жить нашей жизнью подпольною, трудною

Ты не смогла.

Что же, иди, коль борьба наша мрачная

В наши ряды не зовет,

Если заманчивей влага прозрачная,

Чаек сребристых полет!

Солнцу горячему, светлому, жаркому

Ты передай мой привет.

Ставь свой вопрос всему сильному, яркому -

Будет ответ!

Гул предвечерний в заре догорающей

В сумерках зимнего дня.

Третий звонок. Торопись, отъезжающий,

Помни меня!

<ШУТОЧНОЕ СТИХОТВОРЕНИЕ>

Придет весна и вновь заглянет

Мне в душу милыми очами,

Опять на сердце легче станет,

Нахлынет счастие - волнами.

Как змейки быстро зазмеятся

Все ручейки вдоль грязных улицев,

Опять захочется смеяться

Над глупым видом сытых курицев.

А сыты курицы - те люди,

Которым дела нет до солнца,

Сидят, как лавочники - пуды

И смотрят в грязное оконце.

ШАРМАНКА ВЕСНОЙ

- "Herr Володя, глядите в тетрадь!"

- "Ты опять не читаешь, обманщик?

Погоди, не посмеет играть

Nimmer mehr[2] этот гадкий шарманщик!"

Золотые дневные лучи

Теплой ласкою травку согрели.

- "Гадкий мальчик, глаголы учи!"

- О, как трудно учиться в апреле!..

Наклонившись, глядит из окна

Гувернантка в накидке лиловой.

Fräulein Else[3] сегодня грустна,

Хоть и хочет казаться суровой.

В ней минувшие грезы свежат

Эти отклики давних мелодий,

И давно уж слезинки дрожат

На ресницах больного Володи.

Инструмент неуклюж, неказист:

Ведь оплачен сумой небогатой!

Все на воле: жилец-гимназист,

И Наташа, и Дорик с лопатой,

И разносчик с тяжелым лотком,

Что торгует внизу пирожками...

Fräulein Else закрыла платком

И очки, и глаза под очками.

Не уходит шарманщик слепой,

Легким ветром колеблется штора,

И сменяется: "Пой, птичка, пой"

Дерзким вызовом Тореадора.

Fräulein плачет: волнует игра!

Водит мальчик пером по бювару.

- "Не грусти, lieber Junge[4]. - пора

Нам гулять по Тверскому бульвару.

Ты тетрадки и книжечки спрячь!"

- "Я конфет попрошу у Алеши!

Fräulein Else, где черненький мяч?

Где мои, Fräulein Else, калоши?"

Не осилить тоске леденца!

О великая жизни приманка!

На дворе без надежд, без конца

Заунывно играет шарманка.

ЛЮДОВИК XVII

Отцам из роз венец, тебе из терний,

Отцам - вино, тебе - пустой графин.

За их грехи ты жертвой пал вечерней,

О на заре замученный дофин!

Не сгнивший плод - цветок неживше-свежий

Втоптала в грязь народная гроза.

У всех детей глаза одни и те же:

Невыразимо-нежные глаза!

Наследный принц, ты стал курить из трубки,

В твоих кудрях мятежников колпак,

Вином сквернили розовые губки,

Дофина бил сапожника кулак.

Где гордый блеск прославленных столетий?

Исчезло все, развеялось во прах!

За все терпели маленькие дети:

Малютка-принц и девочка в кудрях.

Но вот настал последний миг разлуки.

Чу! Чья-то песнь! Так ангелы поют...

И ты простер слабеющие руки

Туда наверх, где странникам - приют.

На дальний путь доверчиво вступая,

Ты понял, принц, зачем мы слезы льем,

И знал, под песнь родную засыпая,

Что в небесах проснешься - королем.

НА СКАЛАХ

Он был синеглазый и рыжий,

(Как порох во время игры!)

Лукавый и ласковый. Мы же

Две маленьких русых сестры.

Уж ночь опустилась на скалы,

Дымится над морем костер,

И клонит Володя усталый

Головку на плечи сестер.

А сестры уж ссорятся в злобе:

"Он - мой!" - "Нет - он мой!" - "Почему ж?"

Володя решает: "Вы обе!

Вы - жены, я - турок, ваш муж".

Забыто, что в платьицах дыры,

Что новый костюмчик измят.

Как скалы заманчиво-сыры!

Как радостно пиньи шумят!

Обрывки каких-то мелодий

И шепот сквозь сон: "Нет, он мой!"

- "Домой! Ася, Муся, Володя!"

- Нет, лучше в костер, чем домой!

За скалы цепляются юбки,

От камешков рвется карман.

Мы курим - как взрослые - трубки,

Мы - воры, а он атаман.

Ну, как его вспомнишь без боли,

Товарища стольких побед?

Теперь мы большие и боле

Не мальчики в юбках, - о нет!

Но память о нем мы уносим

На целую жизнь. Почему?

- Мне десять лет было, ей восемь,

Одиннадцать ровно ему.

ДАМА В ГОЛУБОМ

Где-то за лесом раскат грозовой,

Воздух удушлив и сух.

В пышную траву ушел с головой

Маленький Эрик-пастух.

Темные ели, клонясь от жары,

Мальчику дали приют.

Душно... Жужжание пчел, мошкары,

Где-то барашки блеют.

Эрик задумчив: - "Надейся и верь,

В церкви аббат поучал.

Верю... О Боже... О, если б теперь

Колокол вдруг зазвучал!"

Молвил - и видит: из сумрачных чащ

Дама идет через луг:

Легкая поступь, синеющий плащ,

Блеск ослепительный рук;

Резвый поток золотистых кудрей

Зыблется, ветром гоним.

Ближе, все ближе, ступает быстрей,

Вот уж склонилась над ним.

- "Верящий чуду не верит вотще,

Чуда и радости жди!"

Добрая дама в лазурном плаще

Крошку прижала к груди.

Белые розы, орган, торжество,

Радуга звездных колонн...

Эрик очнулся. Вокруг - никого,

Только барашки и он.

В небе незримые колокола

Пели-звенели: бим-бом...

Понял малютка тогда, кто была

Дама в плаще голубом.

В OUCHY

Держала мама наши руки,

К нам заглянув на дно души.

О, этот час, канун разлуки,

О предзакатный час в Ouchy!

- "Всё в знаньи, скажут вам науки,

Не знаю... Сказки - хороши!"

О эти медленные звуки,

О эта музыка в Ouchy!

Мы рядом. Вместе наши руки.

Нам грустно. Время, не спеши!..

О этот час, преддверье муки,

О вечер розовый в Ouchy!

АКВАРЕЛЬ

Амбразуры окон потемнели,

Не вздыхает ветерок долинный,

Ясен вечер; сквозь вершину ели

Кинул месяц первый луч свой длинный.

Ангел взоры опустил святые,

Люди рады тени промелькнувшей,

И спокойны глазки золотые

Нежной девочки, к окну прильнувшей.

СКАЗОЧНЫЙ ШВАРЦВАЛЬД

Ты, кто муку видишь в каждом миге,

Приходи сюда, усталый брат!

Все, что снилось, сбудется, как в книге -

Темный Шварцвальд сказками богат!

Все людские помыслы так мелки

В этом царстве доброй полумглы.

Здесь лишь лани бродят, скачут белки...

Пенье птиц... Жужжание пчелы...

Погляди, как скалы эти хмуры,

Сколько ярких лютиков в траве!

Белые меж них гуляют куры

С золотым хохлом на голове.

На поляне хижина-игрушка

Мирно спит под шепчущий ручей.

Постучишься - ветхая старушка

Выйдет, щурясь от дневных лучей.

Нос как клюв, одежда земляная,

Золотую держит нить рука, -

Это Waldfrau, бабушка лесная,

С колдовством знакомая слегка.

Если добр и ласков ты, как дети,

Если мил тебе и луч, и куст,

Все, что встарь случалося на свете,

Ты узнаешь из столетних уст.

Будешь радость видеть в каждом миге,

Всё поймешь: и звезды, и закат!

Что приснится, сбудется, как в книге, -

Темный Шварцвальд сказками богат!

КАК МЫ ЧИТАЛИ "LICHTENSTEIN"

Тишь и зной, везде синеют сливы,

Усыпительно жужжанье мух,

Мы в траве уселись, молчаливы,

Мама Lichtenstein читает вслух.

В пятнах губы, фартучек и платье,

Сливу руки нехотя берут.

Ярким золотом горит распятье

Там, внизу, где склон дороги крут.

Ульрих - мой герой, а Георг - Асин,

Каждый доблестью пленить сумел:

Герцог Ульрих так светло-несчастен,

Рыцарь Георг так влюбленно-смел!

Словно песня - милый голос мамы,

Волшебство творят ее уста.

Ввысь уходят ели, стройно-прямы,

Там, на солнце, нежен лик Христа...

Мы лежим, от счастья молчаливы,

Замирает сладко детский дух.

Мы в траве, вокруг синеют сливы,

Мама Lichtenstein читает вслух.

НАШИ ЦАРСТВА

Владенья наши царственно-богаты,

Их красоты не рассказать стиху:

В них ручейки, деревья, поле, скаты

И вишни прошлогодние во мху.

Мы обе - феи, добрые соседки,

Владенья наши делит темный лес.

Лежим в траве и смотрим, как сквозь ветки

Белеет облачко в выси небес.

Мы обе - феи, но большие (странно!)

Двух диких девочек лишь видят в нас.

Что ясно нам - для них совсем туманно:

Как и на всё - на фею нужен глаз!

Нам хорошо. Пока еще в постели

Все старшие, и воздух летний свеж,

Бежим к себе. Деревья нам качели.

Беги, танцуй, сражайся, палки режь!..

Но день прошел, и снова феи - дети,

Которых ждут и шаг которых тих...

Ах, этот мир и счастье быть на свете

Ещё невзрослый передаст ли стих?

ОТЪЕЗД

Повсюду листья желтые, вода

Прозрачно-синяя. Повсюду осень, осень!

Мы уезжаем. Боже, как всегда

Отъезд сердцам желанен и несносен!

Чуть вдалеке раздастся стук колес, -

Четыре вздрогнут детские фигуры.

Глаза Марилэ не глядят от слез,

Вздыхает Карл, как заговорщик, хмурый.

Мы к маме жмемся: "Ну зачем отъезд?

Здесь хорошо!" - "Ах, дети, вздохи лишни".

Прощайте, луг и придорожный крест,

Дорога в Хорбен... Вы, прощайте, вишни,

Что рвали мы в саду, и сеновал,

Где мы, от всех укрывшись, их съедали...

(Какой-то крик... Кто звал? Никто не звал!)

И вы, Шварцвальда золотые дали!

Марилэ пишет мне стишок в альбом,

Глаза в слезах, а буквы кривы-кривы!

Хлопочет мама; в платье голубом

Мелькает Ася с Карлом там, у ивы.

О на крыльце последний шепот наш!

О этот плач о промелькнувшем лете!

Какой-то шум. Приехал экипаж.

- "Скорей, скорей! Мы опоздаем, дети!"

- "Марилэ, друг, пиши мне!" Ах, не то!

Не это я сказать хочу! Но что же?

- "Надень берет!" - "Не раскрывай пальто!"

- "Садитесь, ну?" и папин голос строже.

Букет сует нам Асин кавалер,

Сует Марилэ плитку шоколада...

Последний миг... - "Nun, kann es losgehn, Herr?"[5]

Погибло все. Нет, больше жить не надо!

Мы ехали. Осенний вечер блек.

Мы, как во сне, о чем-то говорили...

Прощай, наш Карл, шварцвальдский паренек!

Прощай, мой друг, шварцвальдская Марилэ!

КНИГИ В КРАСНОМ ПЕРЕПЛЕТЕ

Из рая детского житья

Вы мне привет прощальный шлете,

Неизменившие друзья

В потертом, красном переплете.

Чуть легкий выучен урок,

Бегу тотчас же к вам бывало.

- "Уж поздно!" - "Мама, десять строк!"...

Но к счастью мама забывала.

Дрожат на люстрах огоньки...

Как хорошо за книгой дома!

Под Грига, Шумана и Кюи

Я узнавала судьбы Тома.

Темнеет... В воздухе свежо...

Том в счастье с Бэкки полон веры.

Вот с факелом Индеец Джо

Блуждает в сумраке пещеры...

Кладбище... Вещий крик совы...

(Мне страшно!) Вот летит чрез кочки

Приемыш чопорной вдовы,

Как Диоген живущий в бочке.

Светлее солнца тронный зал,

Над стройным мальчиком - корона...

Вдруг - нищий! Боже! Он сказал:

"Позвольте, я наследник трона!"

Ушел во тьму, кто в ней возник.

Британии печальны судьбы...

- О, почему средь красных книг

Опять за лампой не уснуть бы?

О золотые времена,

Где взор смелей и сердце чище!

О золотые имена:

Гекк Финн, Том Сойер, Принц и Нищий!

ИНЦИДЕНТ ЗА СУПОМ

- "За дядю, за тетю, за маму, за папу"...

- "Чтоб Кутику Боженька вылечил лапу"...

- "Нельзя баловаться, нельзя, мой пригожий!".

(Уж хочется плакать от злости Сереже.)

- "Не плачь, и на трех он на лапах поскачет".

Но поздно: Сереженька-первенец - плачет!

Разохалась тетя, племянника ради

Усидчивый дядя бросает тетради,

Отец опечален: семейная драма!

Волнуется там, перед зеркалом, мама...

- "Ну, нянюшка, дальше! Чего же вы ждете?"

- "За папу, за маму, за дядю, за тетю"...

МАМА ЗА КНИГОЙ

...Сдавленный шепот... Сверканье кинжала.

- "Мама, построй мне из кубиков домик!"

Мама взволнованно к сердцу прижала

Маленький томик.

...Гневом глаза загорелись у графа:

"Здесь я, княгиня, по благости рока!"

- "Мама, а в море не тонет жирафа?"

Мама душою - далеко!

- "Мама, смотри: паутинка в котлете!"

В голосе детском упрек и угроза.

Мама очнулась от вымыслов: дети -

Горькая проза!

ПРОБУЖДЕНЬЕ

Холодно в мире! Постель

Осенью кажется раем.

Ветром колеблется хмель,

Треплется хмель над сараем;

Дождь повторяет: кап-кап,

Льется и льется на дворик...

Свет из окошка - так слаб!

Детскому сердцу - так горек!

Братец в раздумий трет

Сонные глазки ручонкой:

Бедный разбужен! Черед

За баловницей сестренкой.

Мыльная губка и таз

В темном углу - наготове.

Холодно! Кукла без глаз

Мрачно нахмурила брови:

Куколке солнышка жаль!

В зале - дрожащие звуки...

Это тихонько рояль

Тронули мамины руки.

УТОМЛЕНЬЕ

Жди вопроса, придумывай числа...

Если думать - то где же игра?

Даже кукла нахмурилась кисло...

Спать пора!

В зале страшно: там ведьмы и черти

Появляются все вечера.

Папа болен, мама в концерте...

Спать пора!

Братец шубу надел наизнанку,

Рукавицы надела сестра,

- Но устанешь пугать гувернантку...

Спать пора!

Ах, без мамы ни в чем нету смысла!

Приуныла в углах детвора,

Даже кукла нахмурилась кисло...

Спать пора!

БАЛОВСТВО

В темной гостиной одиннадцать бьет.

Что-то сегодня приснится?

Мама-шалунья уснуть не дает!

Эта мама совсем баловница!

Сдернет, смеясь, одеяло с плеча,

(Плакать смешно и стараться!)

Дразнит, пугает, смешит, щекоча

Полусонных сестрицу и братца.

Косу опять распустила плащом,

Прыгает, точно не дама...

Детям она не уступит ни в чем,

Эта странная девочка-мама!

Скрыла сестренка в подушке лицо,

Глубже ушла в одеяльце,

Мальчик без счета целует кольцо

Золотое у мамы на пальце...

ЛУЧШИЙ СОЮЗ

Ты с детства полюбила тень,

Он рыцарь грезы с колыбели.

Вам голубые птицы пели

О встрече каждый вешний день.

Вам мудрый сон сказал украдкой:

- "С ним - лишь на небе!" - "Здесь - не с ней!"

Уж с колыбельных нежных дней

Вы лучшей связаны загадкой.

Меж вами пропасть глубока,

Но нарушаются запреты

В тот час, когда не спят портреты,

И плачет каждая строка.

Он рвется весь к тебе, а ты

К нему протягиваешь руки,

Но ваши встречи - только муки,

И речью служат вам цветы.

Ни страстных вздохов, ни смятений

Пустым, доверенных, словам!

Вас обручила тень, и вам

Священны в жизни - только тени.

САРА В ВЕРСАЛЬСКОМ МОНАСТЫРЕ

Голубей над крышей вьется пара,

Засыпает монастырский сад.

Замечталась маленькая Сара

На закат.

Льнет к окну, лучи рукою ловит,

Как былинка нежная слаба,

И не знает крошка, что готовит

Ей судьба.

Вся застыла в грезе молчаливой,

От раздумья щечки розовей,

Вьются кудри золотистой гривой

До бровей.

На губах улыбка бродит редко,

Чуть звенит цепочкою браслет, -

Все дитя как будто статуэтка

Давних лет.

Этих глаз синее не бывает!

Резкий звук развеял пенье чар:

То звонок воспитанниц сзывает

В дортуар.

Подымает девочку с окошка,

Как перо, монахиня-сестра.

Добрый голос шепчет: "Сара-крошка,

Спать пора!"

Село солнце в медленном пожаре,

Серп луны прокрался из-за туч,

И всю ночь легенды шепчет Саре

Лунный луч.

МАЛЕНЬКИЙ ПАЖ

Этот крошка с душой безутешной

Был рожден, чтобы рыцарем пасть

За улыбку возлюбленной дамы.

Но она находила потешной,

Как наивные драмы,

Эту детскую страсть.

Он мечтал о погибели славной,

О могуществе гордых царей

Той страны, где восходит светило.

Но она находила забавной

Эту мысль и твердила:

- "Вырастай поскорей!"

Он бродил одинокий и хмурый

Меж поникших, серебряных трав,

Все мечтал о турнирах, о шлеме...

Был смешон мальчуган белокурый

Избалованный всеми

За насмешливый нрав.

Через мостик склонясь над водою,

Он шепнул (то последний был бред!)

- "Вот она мне кивает оттуда!"

Тихо плыл, озаренный звездою,

По поверхности пруда

Темно-синий берет.

Этот мальчик пришел, как из грезы,

В мир холодный и горестный наш.

Часто ночью красавица внемлет,

Как трепещут листвою березы

Над могилой, где дремлет

Ее маленький паж.

DIE STILLE STRASSE [6]

Die stille Strasse: юная листва

Светло шумит, склоняясь над забором,

Дома - во сне... Блестящим детским взором

Глядим наверх, где меркнет синева.

С тупым лицом немецкие слова

Мы вслед за Fräulein повторяем хором,

И воздух тих, загрезивший, в котором

Вечерний колокол поет едва.

Звучат шаги отчетливо и мерно,

Die stille Strasse распрощалась с днем

И мирно спит под шум деревьев. Верно.

Мы на пути не раз еще вздохнем

О ней, затерянной в Москве бескрайной,

И чье названье нам осталось тайной.

ВСТРЕЧА

Вечерний дым над городом возник,

Куда-то вдаль покорно шли вагоны,

Вдруг промелькнул, прозрачней анемоны,

В одном из окон полудетский лик.

На веках тень. Подобием короны

Лежали кудри... Я сдержала крик:

Мне стало ясно в этот краткий миг,

Что пробуждают мертвых наши стоны.

С той девушкой у темного окна

- Виденьем рая в сутолке вокзальной -

Не раз встречалась я в долинах сна.

Но почему была она печальной?

Чего искал прозрачный силуэт?

Быть может ей - и в небе счастья нет?..

НОВОЛУНЬЕ

Новый месяц встал над лугом,

Над росистою межой.

Милый, дальний и чужой,

Приходи, ты будешь другом.

Днем - скрываю, днем - молчу.

Месяц в небе, - нету мочи!

В эти месячные ночи

Рвусь к любимому плечу.

Не спрошу себя: "Кто ж он?"

Все расскажут - твои губы!

Только днем объятья грубы,

Только днем порыв смешон.

Днем, томима гордым бесом,

Лгу с улыбкой на устах.

Ночью ж... Милый, дальний... Ах!

Лунный серп уже над лесом!

Таруса, октябрь 1909

ЭПИТАФИЯ

Тому, кто здесь лежит под травкой вешней,

Прости, Господь, злой помысел и грех!

Он был больной, измученный, нездешний,

Он ангелов любил и детский смех.

Не смял звезды сирени белоснежной,

Хоть и желал Владыку побороть...

Во всех грехах он был - ребенок нежный,

И потому - прости ему, Господь!

В ЛЮКСЕМБУРГСКОМ САДУ

Склоняются низко цветущие ветки,

Фонтана в бассейне лепечут струи,

В тенистых аллеях всё детки, всё детки...

О детки в траве, почему не мои?

Как будто на каждой головке коронка

От взоров, детей стерегущих, любя.

И матери каждой, что гладит ребенка,

Мне хочется крикнуть: "Весь мир у тебя!"

Как бабочки девочек платьица пестры,

Здесь ссора, там хохот, там сборы домой...

И шепчутся мамы, как нежные сестры:

- "Подумайте, сын мой"... - "Да что вы! А мой"...

Я женщин люблю, что в бою не робели,

Умевших и шпагу держать, и копье, -

Но знаю, что только в плену колыбели

Обычное - женское - счастье мое!

В СУМЕРКАХ

(На картину "Au Crépouscule" Paul Chabas[7]

в Люксембургском музее)

Клане Макаренко

Сумерки. Медленно в воду вошла

Девочка цвета луны.

Тихо. Не мучат уснувшей волны

Мерные всплески весла.

Вся - как наяда. Глаза зелены,

Стеблем меж вод расцвела.

Сумеркам - верность, им, нежным, хвала:

Дети от солнца больны.

Дети - безумцы. Они влюблены

В воду, в рояль, в зеркала...

Мама с балкона домой позвала

Девочку цвета луны.

ЭЛЬФОЧКА В ЗАЛЕ

Ане Калин

Запела рояль неразгаданно-нежно

Под гибкими ручками маленькой Ани.

За окнами мчались неясные сани,

На улицах было пустынно и снежно.

Воздушная эльфочка в детском наряде

Внимала тому, что лишь эльфочкам слышно.

Овеяли тонкое личико пышно

Пушистых кудрей беспокойные пряди.

В ней были движенья таинственно-хрупки.

- Как будто старинный портрет перед вами!

От дум, что вовеки не скажешь словами,

Печально дрожали капризные губки.

И пела рояль, вдохновеньем согрета,

О сладостных чарах безбрежной печали,

И души меж звуков друг друга встречали,

И кто-то светло улыбался с портрета.

Внушали напевы: "Нет радости в страсти!

Усталое сердце, усни же, усни ты!"

И в сумерках зимних нам верилось власти

Единственной, странной царевны Аниты.

ПАМЯТИ НИНЫ ДЖАВАХА

Всему внимая чутким ухом,

- Так недоступна! Так нежна! -

Она была лицом и духом

Во всем джигитка и княжна.

Ей все казались странно-грубы:

Скрывая взор в тени углов,

Она без слов кривила губы

И ночью плакала без слов.

Бледнея гасли в небе зори,

Темнел огромный дортуар;

Ей снилось розовое Гори

В тени развесистых чинар...

Ах, не растет маслины ветка

Вдали от склона, где цвела!

И вот весной раскрылась клетка,

Метнулись в небо два крыла.

Как восковые - ручки, лобик,

На бледном личике - вопрос.

Тонул нарядно-белый гробик

В волнах душистых тубероз.

Умолкло сердце, что боролось...

Вокруг лампады, образа...

А был красив гортанный голос!

А были пламенны глаза!

Смерть окончанье - лишь рассказа,

За гробом радость глубока.

Да будет девочке с Кавказа

Земля холодная легка!

Порвалась тоненькая нитка,

Испепелив, угас пожар...

Спи с миром, пленница-джигитка,

Спи с миром, крошка-сазандар.

Как наши радости убоги

Душе, что мукой зажжена!

О да, тебя любили боги,

Светло-надменная княжна!

Москва, Рождество 1909

ПЛЕННИЦА

Она покоится на вышитых подушках,

Слегка взволнована мигающим лучом.

О чем загрезила? Задумалась о чем?

О новых платьях ли? О новых ли игрушках?

Шалунья-пленница томилась целый день

В покоях сумрачных тюрьмы Эскуриала.

От гнета пышного, от строгого хорала

Уводит в рай ее ночная тень.

Не лгали в книгах бледные виньеты:

Приоткрывается тяжелый балдахин,

И слышен смех звенящий мандолин,

И о любви вздыхают кастаньеты.

Склонив колено, ждет кудрявый паж

Ее, наследницы, чарующей улыбки.

Аллеи сумрачны, в бассейнах плещут рыбки

И ждет серебряный, тяжелый экипаж.

Но... грезы всё! Настанет миг расплаты;

От злой слезы ресницы дрогнет шелк,

И уж с утра про королевский долг

Начнут твердить суровые аббаты.

СЕСТРЫ

"Car tout n'est que rêve, o ma soeur!" [8]

Им ночью те же страны снились,

Их тайно мучил тот же смех,

И вот, узнав его меж всех,

Они вдвоем над ним склонились.

Над ним, любившим только древность,

Они вдвоем шепнули: "Ах!"...

Не шевельнулись в их сердцах

Ни удивление, ни ревность.

И рядом в нежности, как в злобе,

С рожденья чуждые мольбам,

К его задумчивым губам

Они прильнули обе... обе...

Сквозь сон ответил он: "Люблю я!"...

Раскрыл объятья - зал был пуст!

Но даже смерти с бледных уст

Не смыть двойного поцелуя.

23-30 декабря 1909

НА ПРОЩАНЬЕ

Mein Herz trägt schwere Ketten

Die Du mir angelegt.

Ich möcht' mein Leben wetten,

Dass Keine schwerer trägt [9] .

Франкфуртская песенка.

Мы оба любили, как дети,

Дразня, испытуя, играя,

Но кто-то недобрые сети

Расставил, улыбку тая, -

И вот мы у пристани оба,

Не ведав желанного рая,

Но знай, что без слов и до гроба

Я сердцем пребуду - твоя.

Ты все мне поведал - так рано!

Я все разгадала - так поздно!

В сердцах наших вечная рана,

В глазах молчаливый вопрос,

Земная пустыня бескрайна,

Высокое небо беззвездно,

Подслушана нежная тайна,

И властен навеки мороз.

Я буду беседовать с тенью!

Мой милый, забыть нету мочи!

Твой образ недвижен под сенью

Моих опустившихся век...

Темнеет... Захлопнули ставни,

На всем приближение ночи...

Люблю тебя, призрачно-давний,

Тебя одного - и навек!

4-9 января 1910

СЛЕДУЮЩЕЙ

Святая ль ты, иль нет тебя грешнее,

Вступаешь в жизнь, иль путь твой позади, -

О, лишь люби, люби его нежнее!

Как мальчика баюкай на груди,

Не забывай, что ласки сон нужнее,

И вдруг от сна объятьем не буди.

Будь вечно с ним: пусть верности научат

Тебя печаль его и нежный взор.

Будь вечно с ним: его сомненья мучат,

Коснись его движением сестер.

Но, если сны безгрешностью наскучат,

Сумей зажечь чудовищный костер!

Ни с кем кивком не обменяйся смело,

В себе тоску о прошлом усыпи.

Будь той ему, кем быть я не посмела:

Его мечты боязнью не сгуби!

Будь той ему, кем быть я не сумела:

Люби без мер и до конца люби!

PERPETUUM MOBILE[10]

Как звезды меркнут понемногу

В сияньи солнца золотом,

К нам другу друг давал дорогу,

Осенним делаясь листом,

- И каждый нес свою тревогу

В наш без того тревожный дом.

Мы всех приветствием встречали,

Шли без забот на каждый пир,

Одной улыбкой отвечали

На бубна звон и рокот лир,

- И каждый нес свои печали

В наш без того печальный мир.

Поэты, рыцари, аскеты,

Мудрец-филолог с грудой книг...

Вдруг за лампадой - блеск ракеты!

За проповедником - шутник!

- И каждый нес свои букеты

В наш без того большой цветник.

СЛЕДУЮЩЕМУ

Quasi unа fantasia[11].

Нежные ласки тебе уготованы

Добрых сестричек.

Ждем тебя, ждем тебя, принц заколдованный

Песнями птичек.

Взрос ты, вспоенная солнышком веточка,

Рая явленье,

Нежный как девушка, тихий как деточка,

Весь - удивленье.

Скажут не раз: "Эти сестры изменчивы

В каждом ответе!"

- С дерзким надменны мы, с робким застенчивы,

С мальчиком - дети.

Любим, как ты, мы березки, проталинки,

Таянье тучек.

Любим и сказки, о глупенький, маленький

Бабушкин внучек!

Жалобен ветер, весну вспоминающий...

В небе алмазы...

Ждем тебя, ждем тебя, жизни не знающий,

Голубоглазый!

МАМА В САДУ

Гале Дьяконовой

Мама стала на колени

Перед ним в траве.

Солнце пляшет на прическе,

На голубенькой матроске,

На кудрявой голове.

Только там, за домом, тени...

Маме хочется гвоздику

Крошке приколоть, -

Оттого она присела.

Руки белы, платье бело...

Льнут к ней травы вплоть.

- Пальцы только мнут гвоздику. -

Мальчик светлую головку

Опустил на грудь.

- "Не вертись, дружок, стой прямо!"

Что-то очень медлит мама!

Как бы улизнуть

Ищет маленький уловку.

Мама плачет. На колени

Ей упал цветок.

Солнце нежит взгляд и листья,

Золотит незримой кистью

Каждый лепесток.

- Только там, за домом, тени...

МАМА НА ЛУГУ

Вы бродили с мамой на лугу

И тебе она шепнула: "Милый!

Кончен день, и жить во мне нет силы.

Мальчик, знай, что даже из могилы

Я тебя, как прежде, берегу!"

Ты тихонько опустил глаза,

Колокольчики в руке сжимая.

Все цвело и пело в вечер мая...

Ты не поднял глазок, понимая,

Что смутит ее твоя слеза.

Чуть вдали завиделись балкон,

Старый сад и окна белой дачи,

Зашептала мама в горьком плаче:

"Мой дружок! Ведь мне нельзя иначе,

До конца лишь сердце нам закон!"

Не грусти! Ей смерть была легка:

Смерть для женщин лучшая находка!

Здесь дремать мешала ей решетка,

А теперь она уснула кротко

Там, в саду, где Бог и облака.

ЛУЧ СЕРЕБРИСТЫЙ

Эхо стонало, шумела река,

Ливень стучал тяжело,

Луч серебристый пронзил облака.

Им любовались мы долго, пока

Солнышко, солнце взошло!

ВТРОЕМ

- "Мы никого так"...

- "Мы никогда так"...

- "Ну, что же? Кончайте"...

27-го декабря 1909 г.

Горькой расплаты, забвенья ль вино, -

Чашу мы выпьем до дна!

Эта ли? та ли? Не все ли равно!

Нить навсегда создана.

Сладко усталой прильнуть голове

Справа и слева - к плечу.

Знаю одно лишь: сегодня их две!

Большего знать не хочу.

Обе изменчивы, обе нежны,

Тот же задор в голосах,

Той же тоскою огни зажжены

В слишком похожих глазах...

Тише, сестрички! Мы будем молчать,

Души без слова сольем.

Как неизведано утро встречать

В детской, прижавшись, втроем...

Розовый отсвет на зимнем окне,

Утренний тает туман,

Девочки крепко прижались ко мне...

О, какой сладкий обман!

ОШИБКА

Когда снежинку, что легко летает,

Как звездочка упавшая скользя,

Берешь рукой - она слезинкой тает,

И возвратить воздушность ей нельзя.

Когда пленясь прозрачностью медузы,

Ее коснемся мы капризом рук,

Она, как пленник, заключенный в узы,

Вдруг побледнеет и погибнет вдруг.

Когда хотим мы в мотыльках-скитальцах

Видать не грезу, а земную быль -

Где их наряд? От них на наших пальцах

Одна зарей раскрашенная пыль!

Оставь полет снежинкам с мотыльками

И не губи медузу на песках!

Нельзя мечту свою хватать руками,

Нельзя мечту свою держать в руках!

Нельзя тому, что было грустью зыбкой,

Сказать: "Будь страсть! Горя безумствуй, рдей!"

Твоя любовь была такой ошибкой, -

Но без любви мы гибнем. Чародей!

МУКА И МУКА

- "Все перемелется, будет мукой!"

Люди утешены этой наукой.

Станет мукою, что было тоской?

Нет, лучше мукой!

=======

Люди, поверьте: мы живы тоской!

Только в тоске мы победны над скукой.

Все перемелется? Будет мукой?

Нет, лучше мукой!

КАТОК РАСТАЯЛ

..."но ведь есть каток"...

Письмо 17 января 1910 г.

Каток растаял... Не услада

За зимней тишью стук колес.

Душе весеннего не надо

И жалко зимнего до слез.

Зимою грусть была едина...

Вдруг новый образ встанет... Чей?

Душа людская - та же льдина

И так же тает от лучей.

Пусть в желтых лютиках пригорок!

Пусть смел снежинку лепесток!

- Душе капризной странно дорог

Как сон растаявший каток...

ВСТРЕЧА

..."есть встречи случайные"...

Из дорогого письма.

Гаснул вечер, как мы умиленный

Этим первым весенним теплом.

Был тревожен Арбат оживленный;

Добрый ветер с участливой лаской

Нас касался усталым крылом.

В наших душах, воспитанных сказкой,

Тихо плакала грусть о былом.

Он прошел - так нежданно! так спешно! -

Тот, кто прежде помог бы всему.

А вдали чередой безутешно

Фонарей лучезарные точки

Загорались сквозь легкую тьму...

Все кругом покупали цветочки,

Мы купили букетик... К чему?

В небесах фиолетово-алых

Тихо вянул неведомый сад.

Как спастись от тревог запоздалых?

Все вернулось. На миг ли? На много ль?

Мы глядели без слов на закат,

И кивал нам задумчивый Гоголь

С пьедестала, как горестный брат.

БЫВШЕМУ ЧАРОДЕЮ

Вам сердце рвет тоска, сомненье в лучшем сея.

- "Брось камнем, не щади! Я жду, больней ужаль!"

Нет, ненавистна мне надменность фарисея,

Я грешников люблю, и мне вас только жаль.

Стенами темных слов, растущими во мраке,

Нас, нет, - не разлучить! К замкам найдем ключи

И смело подадим таинственные знаки

Друг другу мы, когда задремлет всё в ночи.

Свободный и один, вдали от тесных рамок,

Вы вновь вернетесь к нам с богатою ладьей,

И из воздушных строк возникнет стройный замок,

И ахнет тот, кто смел поэту быть судьей!

- "Погрешности прощать прекрасно, да, но эту -

Нельзя: культура, честь, порядочность... О нет".

- Пусть это скажут все. Я не судья поэту,

И можно всё простить за плачущий сонет!

ЧАРОДЕЮ

Рот как кровь, а глаза зелены,

И улыбка измученно-злая...

О, не скроешь, теперь поняла я:

Ты возлюбленный бледной Луны.

Над тобою и днем не слабели

В дальнем детстве сказанья ночей,

Оттого ты с рожденья - ничей,

Оттого ты любил - с колыбели.

О, как многих любил ты, поэт:

Темнооких, светло-белокурых,

И надменных, и нежных, и хмурых,

В них вселяя свой собственный бред.

Но забвение, ах, на груди ли?

Есть ли чары в земных голосах?

Исчезая, как дым в небесах,

Уходили они, уходили.

Вечный гость на чужом берегу,

Ты замучен серебряным рогом...

О, я знаю о многом, о многом,

Но откуда-сказать не могу.

Оттого тебе искры бокала

И дурман наслаждений бледны:

Ты возлюбленный Девы-Луны,

Ты из тех, что Луна приласкала.

В ЧУЖОЙ ЛАГЕРЬ

"Да, для вас наша жизнь

действительно в тумане".

Разговор 20-го декабря 1909 г.

Ах, вы не братья, нет, не братья!

Пришли из тьмы, ушли в туман...

Для нас безумные объятья

Еще неведомый дурман.

Пока вы рядом - смех и шутки,

Но чуть умолкнули шаги,

Уж ваши речи странно-жутки,

И чует сердце: вы враги.

Сильны во всем, надменны даже,

Меняясь вечно, те, не те -

При ярком свете мы на страже,

Но мы бессильны - в темноте!

Нас вальс и вечер - всё тревожит,

В нас вечно рвется счастья нить...

Неотвратимого не может,

Ничто не сможет отклонить!

Тоска по книге, вешний запах,

Оркестра пение вдали -

И мы со вздохом в темных лапах,

Сожжем, тоскуя, корабли.

Но знайте: в миг, когда без силы

И нас застанет страсти ад,

Мы потому прошепчем: "Милый!"

Что будет розовым закат.

АНЖЕЛИКА

Темной капеллы, где плачет орган,

Близости кроткого лика!..

Счастья земного мне чужд ураган:

Я - Анжелика.

Тихое пенье звучит в унисон,

Окон неясны разводы,

Жизнью моей овладели, как сон,

Стройные своды.

Взор мой и в детстве туда ускользал,

Он городами измучен.

Скучен мне говор и блещущий зал,

Мир мне - так скучен!

Кто-то пред Девой затеплил свечу,

(Ждет исцеленья ль больная?)

Вот отчего я меж вами молчу:

Вся я - иная.

Сладостна слабость опущенных рук,

Всякая скорбь здесь легка мне.

Плющ темнолиственный обнял как друг

Старые камни;

Бело и розово, словно миндаль,

Здесь расцвела повилика...

Счастья не надо. Мне мира не жаль:

Я - Анжелика.

ДОБРЫЙ КОЛДУН

Всё видит, всё знает твой мудрый зрачок,

Сердца тебе ясны, как травы.

Зачем ты меж нами, лесной старичок,

Колдун безобидно-лукавый?

Душою до гроба застенчиво-юн,

Живешь, упоен небосводом.

Зачем ты меж нами, лукавый колдун,

Весь пахнущий лесом и медом?

Как ранние зори покинуть ты мог,

Заросшие маком полянки,

И старенький улей, и серый дымок,

Встающий над крышей землянки?

Как мог променять ты любимых зверей,

Свой лес, где цветет Небылица,

На мир экипажей, трамваев, дверей,

На дружески-скучные лица?

Вернись: без тебя не горят светляки,

Не шепчутся темные елки,

Без ласково-твердой хозяйской руки

Скучают мохнатые пчелки.

Поверь мне: меж нами никто не поймет,

Как сладок черемухи запах.

Не медли, а то не остался бы мед

В невежливых мишкиных лапах!

Кто снадобье знает, колдун, как не ты,

Чтоб вылечить зверя иль беса?

Уйди, старичок, от людской суеты

Под своды родимого леса!

ПОТОМОК ШВЕДСКИХ КОРОЛЕЙ

О, вы, кому всего милей

Победоносные аккорды, -

Падите ниц! Пред вами гордый

Потомок шведских королей.

Мой славный род - моя отрава!

Я от тоски сгораю - весь!

Падите ниц: пред вами здесь

Потомок славного Густава.

С надменной думой на лице

В своем мирке невинно-детском

Я о престоле грезил шведском,

О войнах, казнях и венце.

В моих глазах тоской о чуде

Такая ненависть зажглась,

Что этих слишком гневных глаз,

Не вынося, боялись люди.

Теперь я бледен стал и слаб,

Я пленник самой горькой боли,

Я призрак утренний - не боле...

Но каждый враг мне, кто не раб!

Вспоен легендой дорогою,

Умру, легенды паладин,

И мой привет для всех один:

"Ты мог бы быть моим слугою!"

НЕДОУМЕНИЕ

Как не стыдно! Ты, такой не робкий,

Ты, в стихах поющий новолунье,

И дриад, и глохнущие тропки, -

Испугался маленькой колдуньи!

Испугался глаз ее янтарных,

Этих детских, слишком алых губок,

Убоявшись чар ее коварных,

Не посмел испить шипящий кубок?

Был испуган пламенной отравой

Светлых глаз, где только искры видно?

Испугался девочки кудрявой?

О, поэт, тебе да будет стыдно!

ОБРЕЧЕННАЯ

Бледные ручки коснулись рояля

Медленно, словно без сил.

Звуки запели, томленьем печаля.

Кто твои думы смутил,

Бледная девушка, там, у рояля?

Тот, кто следит за тобой,

- Словно акула за маленькой рыбкой -

Он твоей будет судьбой!

И не о добром он мыслит с улыбкой,

Тот, кто стоит за тобой.

С радостным видом хлопочут родные:

Дочка - невеста! Их дочь!

Если и снились ей грезы иные, -

Грезы развеются в ночь!

С радостным видом хлопочут родные.

Светлая церковь, кольцо,

Шум, поздравления, с образом мальчик...

Девушка скрыла лицо,

Смотрит с тоскою на узенький пальчик,

Где загорится кольцо.

* * *

На солнце, на ветер, на вольный простор

Любовь уносите свою!

Чтоб только не видел ваш радостный взор

Во всяком прохожем судью.

Бегите на волю, в долины, в поля,

На травке танцуйте легко

И пейте, как резвые дети шаля,

Из кружек больших молоко.

О, ты, что впервые смущенно влюблен,

Доверься превратностям грез!

Беги с ней на волю, под ветлы, под клен,

Под юную зелень берез;

Пасите на розовых склонах стада,

Внимайте журчанию струй;

И друга, шалунья, ты здесь без стыда

В красивые губы целуй!

Кто юному счастью прошепчет укор?

Кто скажет: "Пора!" забытью?

- На солнце, на ветер, на вольный простор

Любовь уносите свою!

Шолохово, февраль 1910

ОТ ЧЕТЫРЕХ ДО СЕМИ

В сердце, как в зеркале, тень,

Скучно одной - и с людьми...

Медленно тянется день

От четырех до семи!

К людям не надо - солгут,

В сумерках каждый жесток.

Хочется плакать мне. В жгут

Пальцы скрутили платок.

Если обидишь - прощу,

Только меня не томи!

- Я бесконечно грущу

От четырех до семи.

ВОЛЕЙ ЛУНЫ

Мы выходим из столовой

Тем же шагом, как вчера:

В зале облачно-лиловой

Безутешны вечера!

Здесь на всем оттенок давний,

Горе всюду прилегло,

Но пока открыты ставни,

Будет облачно-светло.

Всюду ласка легкой пыли.

(Что послушней? Что нежней?)

Те, ушедшие, любили

Рисовать ручонкой в ней.

Этих маленьких ручонок

Ждут рояль и зеркала.

Был рояль когда-то звонок!

Зала радостна была!

Люстра, клавиш - всё звенело,

Увлекаясь их игрой...

Хлопнул ставень - потемнело,

Закрывается второй...

Кто там шепчет еле-еле?

Или в доме не мертво?

Это струйкой льется в щели

Лунной ночи колдовство.

В зеркалах при лунном свете

Снова жив огонь зрачков,

И недвижен на паркете

След остывших башмачков.

ROUGE ЕТ BLEUE [12]

Девочка в красном и девочка в синем

Вместе гуляли в саду.

- "Знаешь, Алина, мы платьица скинем,

Будем купаться в пруду?".

Пальчиком тонким грозя,

Строго ответила девочка в синем:

- "Мама сказала - нельзя".

======

Девушка в красном и девушка в синем

Вечером шли вдоль межи.

- "Хочешь, Алина, все бросим, все кинем,

Хочешь, уедем? Скажи!"

Вздохом сквозь вешний туман

Грустно ответила девушка в синем:

- "Полно! ведь жизнь - не роман"...

======

Женщина в красном и женщина в синем

Шли по аллее вдвоем.

- "Видишь, Алина, мы блекнем, мы стынем, -

Пленницы в счастье своем"...

С полуулыбкой из тьмы

Горько ответила женщина в синем:

- "Что же? Ведь женщины мы!"

СТОЛОВАЯ

Столовая, четыре раза в день

Миришь на миг во всем друг друга чуждых.

Здесь разговор о самых скучных нуждах,

Безмолвен тот, кому ответить лень.

Все неустойчиво, недружелюбно, ломко,

Тарелок стук... Беседа коротка:

- "Хотела в семь она придти с катка?"

- "Нет, к девяти", - ответит экономка.

Звонок. - "Нас нет: уехали, скажи!"

- "Сегодня мы обедаем без света"...

Вновь тишина, не ждущая ответа;

Ведут беседу с вилками ножи.

- "Все кончили? Анюта, на тарелки!"

Враждебный тон в негромких голосах,

И все глядят, как на стенных часах

Одна другую догоняют стрелки.

Роняют стул... Торопятся шаги...

Прощай, о мир из-за тарелки супа!

Благодарят за пропитанье скупо

И вновь расходятся - до ужина враги.

ПАСХА В АПРЕЛЕ

Звон колокольный и яйца на блюде

Радостью душу согрели.

Что лучезарней, скажите мне, люди,

Пасхи в апреле?

Травку ласкают лучи, догорая,

С улицы фраз отголоски...

Тихо брожу от крыльца до сарая,

Меряю доски.

В небе, как зарево, внешняя зорька,

Волны пасхального звона...

Вот у соседей заплакал так горько

Звук граммофона,

Вторят ему бесконечно-уныло

Взвизги гармоники с кухни...

Многое было, ах, многое было...

Прошлое, рухни!

Нет, не помогут и яйца на блюде!

Поздно... Лучи догорели...

Что безнадежней, скажите мне, люди,

Пасхи в апреле?

Москва. Пасха, 1910

СКАЗКИ СОЛОВЬЕВА

О, эта молодость земная!

Все так старо - и все так ново!

У приоткрытого окна я

Читаю сказки Соловьева.

Я не дышу - в них все так зыбко!

Вдруг вздохом призраки развею?

Неосторожная улыбка

Спугнет волшебника и фею.

Порою смерть - как будто ласка,

Порою жить - почти неловко!

Блаженство в смерти, Звездоглазка!

Что жизнь, Жемчужная Головка?

Не лучше ль уличного шума

Зеленый пруд, где гнутся лозы?

И темной власти Чернодума

Не лучше ль сон Апрельской Розы?

Вдруг чей-то шепот: "Вечно в жмурки

Играть с действительностью вредно.

Настанет вечер, и бесследно

Растают в пламени Снегурки!

Все сны апрельской благодати

Июльский вечер уничтожит".

- О, ты, кто мудр - и так некстати! -

Я не сержусь. Ты прав, быть может...

Ты прав! Здесь сны не много значат,

Здесь лжет и сон, не только слово...

Но, если хочешь знать, как плачут,

Читай в апреле Соловьева!

КАРТИНКА С КОНФЕТЫ

На губках смех, в сердечке благодать,

Которую ни светских правил стужа,

Ни мненья лед не властны заковать.

Как сладко жить! Как сладко танцевать

В семнадцать лет под добрым взглядом мужа!

То кавалеру даст, смеясь, цветок,

То, не смутясь, подсядет к злым старухам,

Твердит о долге, теребя платок.

И страшно мил упрямый завиток

Густых волос над этим детским ухом.

Как сладко жить: удачен туалет,

Прическа сделана рукой искусной,

Любимый муж, успех, семнадцать лет...

Как сладко жить! Вдруг блестки эполет

И чей-то взор неумолимо-грустный.

О, ей знаком бессильно-нежный рот,

Знакомы ей нахмуренные брови

И этот взгляд... Пред ней тот прежний, тот,

Сказавший ей в слезах под Новый Год:

- "Умру без слов при вашем первом слове!"

Куда исчез когда-то яркий гнев?

Ведь это он, ее любимый, первый!

Уж шепчет муж сквозь медленный напев:

- "Да ты больна?" Немного побледнев,

Она в ответ роняет: "Это нервы".

RICORDO DI TIVOLI [13]

Мальчик к губам приложил осторожно свирель,

Девочка, плача, головку на грудь уронила...

- Грустно и мило! -

Скорбно склоняется к детям столетняя ель.

Темная ель в этой жизни видала так много

Слишком красивых, с большими глазами, детей

Нет путей

Им в нашей жизни. Их счастье, их радость - у Бога.

Море синеет вдали, как огромный сапфир,

Детские крики доносятся с дальней лужайки,

В воздухе - чайки...

Мальчик играет, а девочке в друге весь мир...

Ясно читая в грядущем, их ель осенила,

Мощная, мудрая, много видавшая ель!

Плачет свирель...

Девочка, плача, головку на грудь уронила.

Берлин, лето 1910

У КРОВАТКИ

Вале Генерозовой

- "Там, где шиповник рос аленький,

Гномы нашли колпачки"...

Мама у маленькой Валеньки

Тихо сняла башмачки.

- "Солнце глядело сквозь веточки,

К розе летела пчела"...

Мама у маленькой деточки

Тихо чулочки сняла.

- "Змей не прождал ни минуточки,

Свистнул, - и в горы скорей!"

Мама у сонной малюточки

Шелк расчесала кудрей.

- "Кошку завидевши, курочки

Стали с индюшками в круг"...

Мама у сонной дочурочки

Вынула куклу из рук.

- "Вечером к девочке маленькой

Раз прилетел ангелок"...

Мама над дремлющей Валенькой

Кукле вязала чулок.

ТРИ ПОЦЕЛУЯ

- "Какие маленькие зубки!

И заводная! В парике!"

Она смеясь прижала губки

К ее руке.

- "Как хорошо уйти от гула!

Ты слышишь скрипку вдалеке?"

Она задумчиво прильнула

К его руке.

- "Отдать всю душу, но кому бы?

Мы счастье строим - на песке!"

Она в слезах прижала губы

К своей руке.

ДВА В КВАДРАТЕ

Не знали долго ваши взоры,

Кто из сестер для них "она"?

Здесь умолкают все укоры, -

Ведь две мы. Ваша ль то вина?

- "Прошел он!" - "Кто из них? Который?"

К обоим каждая нежна.

Здесь умолкают все укоры. -

Вас двое. Наша ль то вина?

СВЯЗЬ ЧЕРЕЗ СНЫ

Всё лишь на миг, что людьми создается.

Блекнет восторг новизны,

Но неизменной, как грусть, остается

Связь через сны.

Успокоенье... Забыть бы... Уснуть бы...

Сладость опущенных век...

Сны открывают грядущего судьбы,

Вяжут навек.

Всё мне, что бы ни думал украдкой,

Ясно, как чистый кристалл.

Нас неразрывной и вечной загадкой

Сон сочетал.

Я не молю: "О, Господь, уничтожи

Муку грядущего дня!"

Нет, я молю: "О пошли ему. Боже,

Сон про меня!"

Пусть я при встрече с тобою бледнею, -

Как эти встречи грустны!

Тайна одна. Мы бессильны пред нею:

Связь через сны.

* * *

Не гони мою память! Лазурны края,

Где встречалось мечтание наше.

Будь правдивым: не скоро с такою, как я,

Вновь прильнешь ты к серебряной чаше.

Все не нашею волей разрушено. Пусть! -

Сладок вздох об утраченном рае!

Весь ты - майский! Тебе моя майская грусть.

Все твое, что пригрезится в мае.

Здесь не надо свиданья. Мы встретимся там,

Где на правду я правдой отвечу;

Каждый вечер по лёгким и зыбким мостам

Мы выходим друг другу навстречу.

Чуть завижу знакомый вдали силуэт, -

Бьется сердце то чаще, то реже...

Ты как прежде: не гневный, не мстительный, нет!

И глаза твои, грустные, те же.

Это грезы. Обоим нам ночь дорога,

Все преграды рушащая смело.

Но, проснувшись, мой друг, не гони, как врага,

Образ той, что солгать не сумела.

И когда он возникнет в вечерней тени

Под призывы былого напева,

Ты минувшему счастью с улыбкой кивни

И ушедшую вспомни без гнева.

ПРИВЕТ ИЗ ВАГОНА

Сильнее гул, как будто выше - зданья,

В последний раз колеблется вагон,

В последний раз... Мы едем... До свиданья,

Мой зимний сон!

Мой зимний сон, мой сон до слез хороший,

Я от тебя судьбой унесена.

Так суждено! Не надо мне ни ноши

В пути, ни сна.

Под шум вагона сладко верить чуду

И к дальним дням, еще туманным, плыть.

Мир так широк! Тебя в нем позабуду

Я может быть?

Вагонный мрак как будто давит плечи,

В окно струей вливается туман...

Мой дальний друг, пойми - все эти речи

Самообман!

Что новый край? Везде борьба со скукой,

Всё тот же смех и блестки тех же звезд,

И там, как здесь, мне будет сладкой мукой

Твой тихий жест.

9 июня 1910

ЗЕЛЕНОЕ ОЖЕРЕЛЬЕ

Целый вечер играли и тешились мы ожерельем

зеленых, до дна отражающих взоры, камней.

Ты непрочную нить потянул слишком сильно,

посыпались камни обильно,

При паденьи сверкая сильней.

Мы в тоске разошлись по своим неустроенным кельям.

Не одно ожерелье вокруг наших трепетных пальцев

Обовьется еще, отдавая нас новым огням.

Нам к сокровищам бездн все дороги открыты,

Наши жадные взоры не сыты,

И ко всем драгоценным камням

Направляем шаги мы с покорностью вечных скитальцев.

Пусть погибла виной одного из движений нежданных

Только раз в этом мире, лишь нам заблестевшая нить!

Пусть над пламенным прошлым холодные плиты!

Разве сможем мы те хризолиты

Придорожным стеклом заменить?

Нет, не надо замен! Нет, не надо подделок стеклянных!

* * *

Наши души, не правда ль, еще не привыкли к разлуке?

Все друг друга зовут трепетанием блещущих крыл!

Кто-то высший развел эти нежно-сплетенные руки,

Но о помнящих душах забыл.

Каждый вечер, зажженный по воле волшебницы кроткой,

Каждый вечер, когда над горами и в сердце туман,

К незабывшей душе неуверенно-робкой походкой

Приближается прежний обман.

Словно ветер, что беглым порывом минувшее будит

Ты из блещущих строчек опять улыбаешься мне.

Всё позволено, всё! Нас дневная тоска не осудит:

Ты из сна, я во сне...

Кто-то высший нас предал неназванно-сладостной муки!

(Будет много блужданий-скитаний средь снега и тьмы!)

Кто-то высший развел эти нежно-сплетенные руки...

Не ответственны мы!

КРОМЕ ЛЮБВИ

Не любила, но плакала. Нет, не любила, но все же

Лишь тебе указала в тени обожаемый лик.

Было все в нашем сне на любовь не похоже:

Ни причин, ни улик.

Только нам этот образ кивнул из вечернего зала,

Только мы - ты и я - принесли ему жалобный стих.

Обожания нить нас сильнее связала,

Чем влюбленность - других.

Но порыв миновал, и приблизился ласково кто-то,

Кто молиться не мог, но любил. Осуждать не спеши

Ты мне памятен будешь, как самая нежная нота

В пробужденьи души.

В этой грустной душе ты бродил, как в незапертом доме...

(В нашем доме, весною...) Забывшей меня не зови!

Все минуты свои я тобою наполнила, кроме

Самой грустной - любви.

ПЛОХОЕ ОПРАВДАНЬЕ

Как влюбленность старо, как любовь забываемо-ново:

Утро в карточный домик, смеясь, превращает наш храм.

О мучительный стыд за вечернее лишнее слово!

О тоска по утрам!

Утонула в заре голубая, как месяц, трирема,

О прощании с нею пусть лучше не пишет перо!

Утро в жалкий пустырь превращает наш сад из Эдема...

Как влюбленность - старо!

Только ночью душе посылаются знаки оттуда,

Оттого все ночное, как книгу от всех береги!

Никому не шепни, просыпаясь, про нежное чудо:

Свет и чудо - враги!

Твой восторженный бред, светом розовых люстр золоченый,

Будет утром смешон. Пусть его не услышит рассвет!

Будет утром - мудрец, будет утром - холодный ученый

Тот, кто ночью - поэт.

Как могла я, лишь ночью живя и дыша, как могла я

Лучший вечер отдать на терзанье январскому дню?

Только утро виню я, прошедшему вздох посылая,

Только утро виню!

ПРЕДСКАЗАНЬЕ

- "У вас в душе приливы и отливы!"

Ты сам сказал, ты это понял сам!

О, как же ты, не верящий часам,

Мог осудить меня за миг счастливый?

Что принесет грядущая минута?

Чей давний образ вынырнет из сна?

Веселый день, а завтра ночь грустна...

Как осуждать за что-то, почему-то?

О, как ты мог! О, мудрый, как могли вы

Сказать "враги" двум белым парусам?

Ведь знали вы... Ты это понял сам:

В моей душе приливы и отливы!

ОБА ЛУЧА

Солнечный? Лунный? О мудрые Парки,

Что мне ответить? Ни воли, ни сил!

Луч серебристый молился, а яркий

Нежно любил.

Солнечный? Лунный? Напрасная битва!

Каждую искорку, сердце, лови!

В каждой молитве - любовь, и молитва -

В каждой любви!

Знаю одно лишь: погашенных в плаче

Жалкая мне не заменит свеча.

Буду любить, не умея иначе -

Оба луча!

Weisser Hirsch, лето 1910

ДЕТСКАЯ

Наша встреча была - в полумраке беседа

Полувзрослого с полудетьми.

Хлопья снега за окнами, песни метели...

Мы из детской уйти не хотели,

Вместо сказки не жаждали бреда...

Если можешь - пойми!

Мы любили тебя - как могли, как умели;

Целый сад в наших душах бы мог расцвести,

Мы бы рай увидали воочью!..

Но, испуганы зимнею ночью,

Мы из детской уйти не посмели...

Если можешь - прости!

РАЗНЫЕ ДЕТИ

Есть тихие дети. Дремать на плече

У ласковой мамы им сладко и днем.

Их слабые ручки не рвутся к свече, -

Они не играют с огнем.

Есть дети - как искры: им пламя сродни.

Напрасно их учат: "Ведь жжется, не тронь!"

Они своенравны (ведь искры они!)

И смело хватают огонь.

Есть странные дети: в них дерзость и страх.

Крестом потихоньку себя осеня,

Подходят, не смеют, бледнеют в слезах

И плача бегут от огня.

Мой милый! Был слишком небрежен твой суд:

"Огня побоялась - так гибни во мгле!"

Твои обвиненья мне сердце грызут

И душу пригнули к земле.

Есть странные дети: от страхов своих

Они погибают в туманные дни.

Им нету спасенья. Подумай о них

И слишком меня не вини!

Ты душу надолго пригнул мне к земле...

- Мой милый, был так беспощаден твой суд! -

Но все же я сердцем твоя - и во мгле

"За несколько светлых минут!"

НАША ЗАЛА

Мне тихонько шепнула вечерняя зала

Укоряющим тоном, как няня любовно:

- "Почему ты по дому скитаешься, словно

Только утром приехав с вокзала?

======

Беспорядочной грудой разбросаны вещи,

Погляди, как растрепаны пыльные ноты!

Хоть как прежде с покорностью смотришь в окно ты,

Но шаги твои мерные резче.

======

В этом дремлющем доме ты словно чужая,

Словно грустная гостья, без силы к утехам.

Никого не встречаешь взволнованным смехом,

Ни о ком не грустишь, провожая.

======

Много женщин видала на долгом веку я,

- В этом доме их муки, увы, не случайны! -

Мне в октябрьский вечер тяжелые тайны

Не одна поверяла, тоскуя.

======

О, не бойся меня, не противься упрямо:

Как столетняя зала внимает не каждый!

Всё скажи мне, как всё рассказала однажды

Мне твоя одинокая мама.

======

Я слежу за тобою внимательным взглядом,

Облегчи свою душу рассказом нескорым!

Почему не с тобой он, тот милый, с которых

Ты когда-то здесь грезила рядом?"

======

- "К смелым душам, творящим лишь страсти веленье,

Он умчался, в моей не дождавшись прилива.

Я в решительный вечер была боязлива,

Эти муки - мое искупленье.

======

Этим поздним укором я душу связала,

Как предателя бросив ее на солому,

И теперь я бездушно скитаюсь по дому,

Словно утром приехав с вокзала".

* * *

По тебе тоскует наша зала,

- Ты в тени ее видал едва -

По тебе тоскуют те слова,

Что в тени тебе я не сказала.

Каждый вечер я скитаюсь в ней,

Повторяя в мыслях жесты, взоры...

На обоях прежние узоры,

Сумрак льется из окна синей;

Те же люстры, полукруг дивана,

(Только жаль, что люстры не горят!)

Филодендронов унылый ряд,

По углам расставленных без плана.

Спичек нет, - уж кто-то их унес!

Серый кот крадется из передней...

Это час моих любимых бредней,

Лучших дум и самых горьких слез.

Кто за делом, кто стремится в гости...

По роялю бродит сонный луч.

Поиграть? Давно потерян ключ!

О часы, свой бой унылый бросьте!

По тебе тоскуют те слова,

Что в тени услышит только зала.

Я тебе так мало рассказала, -

Ты в тени меня видал едва!

* * *

Ваши белые могилки рядом,

Ту же песнь поют колокола

Двум сердцам, которых жизнь была

В зимний день светло расцветшим садом.

Обо всем сказав другому взглядом,

Каждый ждал. Но вот из-за угла

Пронеслась смертельная стрела,

Роковым напитанная ядом.

Спите ж вы, чья жизнь богатым садом

В зимний день, средь снега, расцвела...

Ту же песнь вам шлют колокола,

Ваши белые могилки - рядом.

Weisser Hirsch, лето 1910

"ПРОСТИ" НИНЕ

Прощай! Не думаю, чтоб снова

Нас в жизни Бог соединил!

Поверь, не хватит наших сил

Для примирительного слова.

Твой нежный образ вечно мил,

Им сердце вечно жить готово, -

Но все ж не думаю, чтоб снова

Нас в жизни Бог соединил!

ЕЕ СЛОВА

- "Слова твои льются, участьем согреты,

Но темные взгляды в былом".

- "Не правда ли, милый, так смотрят портреты,

Задетые белым крылом?"

- "Слова твои - струи, вскипают и льются,

Но нежные губы в тоске".

- "Не правда ли, милый, так дети смеются

Пред львами на красном песке?"

- "Слова твои - песни, в них вызов и силы.

Ты снова, как прежде, бодра"...

- "Так дети бодрятся, не правда ли, милый,

Которым в кроватку пора?"

НАДПИСЬ В АЛЬБОМ

Пусть я лишь стих в твоем альбоме,

Едва поющий, как родник;

(Ты стал мне лучшею из книг,

А их немало в старом доме!)

Пусть я лишь стебель, в светлый миг

Тобой, жалеющим, не смятый;

(Ты для меня цветник богатый,

Благоухающий цветник!)

Пусть так. Но вот в полуистоме

Ты над страничкою поник...

Ты вспомнишь всё... Ты сдержишь крик...

- Пусть я лишь стих в твоем альбоме!

СЕРДЦА И ДУШИ

Души в нас - залы для редких гостей,

Знающих прелесть тепличных растений.

В них отдыхают от скорбных путей

Разные милые тени.

Тесные келейки - наши сердца.

В них заключенный один до могилы.

В келью мою заточен до конца

Ты без товарища, милый!

ЗИМОЙ

Снова поют за стенами

Жалобы колоколов...

Несколько улиц меж нами,

Несколько слов!

Город во мгле засыпает,

Серп серебристый возник,

Звездами снег осыпает

Твой воротник.

Ранят ли прошлого зовы?

Долго ли раны болят?

Дразнит заманчиво-новый,

Блещущий взгляд.

Сердцу он (карий иль синий?)

Мудрых важнее страниц!

Белыми делает иней

Стрелы ресниц...

Смолкли без сил за стенами

Жалобы колоколов.

Несколько улиц меж нами,

Несколько слов!

Месяц склоняется чистый

В души поэтов и книг,

Сыплется снег на пушистый

Твой воротник.

ТАК БУДЕТ

Словно тихий ребенок, обласканный тьмой,

С бесконечным томленьем в блуждающем взоре,

Ты застыл у окна. В коридоре

Чей-то шаг торопливый - не мой!

======

Дверь открылась... Морозного ветра струя...

Запах свежести, счастья... Забыты тревоги...

Миг молчанья, и вот на пороге

Кто-то слабо смеется - не я!

======

Тень трамваев, как прежде, бежит по стене,

Шум оркестра внизу осторожней и глуше...

- "Пусть сольются без слов наши души!"

Ты взволнованно шепчешь - не мне!

======

- "Сколько книг!.. Мне казалось... Не надо огня:

Так уютней... Забыла сейчас все слова я"...

Видят беглые тени трамвая

На диване с тобой - не меня!

ПРАВДА

Vitam impendere vero [14] .

Мир утомленный вздохнул от смятений,

Розовый вечер струит забытье...

Нас разлучили не люди, а тени,

Мальчик мой, сердце мое!

======

Высятся стены, туманом одеты,

Солнце без сил уронило копье...

В мире вечернем мне холодно. Где ты,

Мальчик мой, сердце мое?

======

Ты не услышишь. Надвинулись стены,

Все потухает, сливается все...

Не было, нет и не будет замены,

Мальчик мой, сердце мое!

Москва, 27 августа 1910

СТУК В ДВЕРЬ

Сердце дремлет, но сердце так чутко,

Помнит все: и блаженство, и боль.

Те лучи догорели давно ль?

Как забыть тебя, грустный малютка,

Синеглазый малютка король?

======

Ты, как прежде, бредешь чрез аллею,

Неуступчив, надменен и дик;

На кудрях - золотящийся блик...

Я молчу, я смущенно не смею

Заглянуть тебе в гаснущий лик.

======

Я из тех, о мой горестный мальчик,

Что с рожденья не здесь и не там.

О, внемли запоздалым мольбам!

Почему ты с улыбкою пальчик

Приложил осторожно к губам?

======

В бесконечность ступень поманила,

Но, увы, обманула ступень:

Бесконечность окончилась в день!

Я для тени тебе изменила,

Изменила для тени мне тень.

СЧАСТЬЕ

- "Ты прежде лишь розы ценила,

В кудрях твоих венчик другой.

Ты страстным цветам изменила?"

- "Во имя твое, дорогой!"

- "Мне ландышей надо в апреле,

Я в мае топчу их ногой.

Что шепчешь в ответ еле-еле?"

- "Во имя твое, дорогой!"

- "Мне мил колокольчик-бубенчик,

Его я пребуду слугой.

Ты молча срываешь свой венчик?"

- "Во имя твое, дорогой!"

НЕВЕСТАМ МУДРЕЦОВ

Над ними древность простирает длани,

Им светит рок сияньем вещих глаз,

Их каждый миг - мучительный экстаз.

Вы перед ними - щепки в океане!

Для них любовь - минутный луч в тумане,

Единый свет немеркнущий - для вас.

======

Вы лишь в любви таинственно-богаты,

В ней всё: пожар и голубые льды,

Последний луч и первый луч звезды,

Все ручейки, все травы, все закаты!..

- Над ними лик склоняется Гекаты,

Им лунной Греции цветут сады...

======

Они покой находят в Гераклите,

Орфея тень им зажигает взор...

А что у вас? Один венчальный флёр!

Вяжите крепче золотые нити

И каждый миг молитвенно стелите

Свою любовь, как маленький ковер!

ЕЩЕ МОЛИТВА

И опять пред Тобой я склоняю колени,

В отдаленьи завидев Твой звездный венец.

Дай понять мне, Христос, что не всё только тени,

Дай не тень мне обнять, наконец!

Я измучена этими длинными днями

Без заботы, без цели, всегда в полумгле...

Можно тени любить, но живут ли тенями

Восемнадцати лет на земле?

И поют ведь, и пишут, что счастье вначале!

Расцвести всей душой бы ликующей, всей!

Но не правда ль: ведь счастия нет, вне печали?

Кроме мертвых, ведь нету друзей?

Ведь от века зажженные верой иною

Укрывались от мира в безлюдьи пустынь?

Нет, не надо улыбок, добытых ценою

Осквернения высших святынь.

Мне не надо блаженства ценой унижений.

Мне не надо любви! Я грущу - не о ней.

Дай мне душу, Спаситель, отдать - только тени

В тихом царстве любимых теней.

Москва осень, 1910

ОСУЖДЕННЫЕ

Сестрам Тургеневым

У них глаза одни и те же

И те же голоса.

Одна цветок неживше-свежий,

Другая луч, что блещет реже,

В глазах у третьей - небо. Где же

Такие встретишь небеса?

Им отдала при первой встрече

Я чаянье свое.

Одна глядит, как тают свечи,

Другая вся в капризной речи,

А третьей так поникли плечи,

Что плачешь за нее.

Одна, безмолвием пугая,

Под игом тишины;

Еще изменчива другая,

А третья ждет, изнемогая...

И все, от жизни убегая,

Уже осуждены.

Москва, осень 1910

ИЗ СКАЗКИ В ЖИЗНЬ

Хоть в вагоне темном и неловко,

Хорошо под шум колес уснуть!

Добрый путь. Жемчужная Головка,

Добрый путь!

Никому - с участьем или гневно -

Не позволь в былое заглянуть.

Добрый путь, погибшая царевна,

Добрый путь!

В ЗЕРКАЛЕ КНИГИ М. Д.-В.

Это сердце - мое! Эти строки - мои!

Ты живешь, ты во мне, Марселина!

Уж испуганный стих не молчит в забытьи,

И слезами растаяла льдина.

Мы вдвоем отдались, мы страдали вдвоем,

Мы, любя, полюбили на муку!

Та же скорбь нас пронзила и тем же копьем,

И на лбу утомленно-горячем своем

Я прохладную чувствую руку.

Я, лобзанья прося, получила копье!

Я, как ты, не нашла властелина!..

Эти строки - мои! Это сердце - мое!

Кто же, ты или я - Марселина?

ЭСТЕТЫ

Наши встречи, - только ими дышим все мы,

Их предчувствие лелея в каждом миге, -

Вы узнаете, разрезав наши книги.

Всё, что любим мы и верим - только темы.

Сновидение друг другу подарив, мы

Расстаемся, в жажде новых сновидений,

Для себя и для другого - только тени,

Для читающих об этом - только рифмы.

ОНИ И МЫ

Героини испанских преданий

Умирали, любя,

Без укоров, без слез, без рыданий.

Мы же детски боимся страданий

И умеем лишь плакать, любя.

Пышность замков, разгульность охоты,

Испытанья тюрьмы, -

Всё нас манит, но спросят нас: "Кто ты?"

Мы согнать не сумеем дремоты

И сказать не сумеем, кто мы.

Мы все книги подряд, все напевы!

Потому на заре

Детский грех непонятен нам Евы.

Потому, как испанские девы,

Мы не гибнем, любя, на костре.

* * *

Безнадежно-взрослый Вы? О, нет!

Вы дитя и Вам нужны игрушки,

Потому я и боюсь ловушки,

Потому и сдержан мой привет.

Безнадежно-взрослый Вы? О, нет!

Вы дитя, а дети так жестоки:

С бедной куклы рвут, шутя, парик,

Вечно лгут и дразнят каждый миг,

В детях рай, но в детях все пороки, -

Потому надменны эти строки.

Кто из них доволен дележом?

Кто из них не плачет после елки?

Их слова неумолимо-колки,

В них огонь, зажженный мятежом.

Кто из них доволен дележом?

Есть, о да, иные дети - тайны,

Темный мир глядит из темных глаз.

Но они отшельники меж нас,

Их шаги по улицам случайны.

Вы - дитя. Но все ли дети - тайны?!

Москва, 27 ноября 1910

МАМЕ

Как много забвением темным

Из сердца навек унеслось!

Печальные губы мы помним

И пышные пряди волос,

Замедленный вздох над тетрадкой

И в ярких рубинах кольцо,

Когда над уютной кроваткой

Твое улыбалось лицо.

Мы помним о раненых птицах

Твою молодую печаль

И капельки слез на ресницах,

Когда умолкала рояль.

В СУББОТУ

Темнеет... Готовятся к чаю...

Дремлет Ася под маминой шубой.

Я страшную сказку читаю

О старой колдунье беззубой.

О старой колдунье, о гномах,

О принцессе, ушедшей закатом.

Как жутко в лесах незнакомых

Бродить ей с невидящим братом!

Одна у колдуньи забота:

Подвести его к пропасти прямо!

Темнеет... Сегодня суббота,

И будет печальная мама.

Темнеет... Не помнишь о часе.

Из столовой позвали нас к чаю.

Клубочком свернувшейся Асе

Я страшную сказку читаю.

"КУРЛЫК"

Детство: молчание дома большого,

Страшной колдуньи оскаленный клык;

Детство: одно непонятное слово,

Милое слово "курлык".

Вдруг беспричинно в парадной столовой

Чопорной гостье покажешь язык

И задрожишь и заплачешь под слово,

Глупое слово "курлык".

Бедная Fräulein[15] в накидке лиловой,

Шею до боли стянувший башлык, -

Все воскресает под милое слово,

Детское слово "курлык".

ПОСЛЕ ПРАЗДНИКА

У мамы сегодня печальные глазки,

Которых и дети и няня боятся.

Не смотрят они на солдатика в каске

И даже не видят паяца.

У мамы сегодня прозрачные жилки

Особенно сини на маленьких ручках.

Она не сердита на грязные вилки

И детские губы в тянучках.

У мамы сегодня ни песен, ни сказки,

Бледнее, чем прежде, холодные щечки,

И даже не хочет в правдивые глазки

Взглянуть она маленькой дочке.

В КЛАССЕ

Скомкали фартук холодные ручки,

Вся побледнела, дрожит баловница.

Бабушка будет печальна: у внучки

Вдруг - единица!

Смотрит учитель, как будто не веря

Этим слезам в опустившемся взоре.

Ах, единица большая потеря!

Первое горе!

Слезка за слезкой упали, сверкая,

В белых кругах уплывает страница...

Разве учитель узнает, какая

Боль - единица?

НА БУЛЬВАРЕ

В небе - вечер, в небе - тучки,

В зимнем сумраке бульвар.

Наша девочка устала,

Улыбаться перестала.

Держат маленькие ручки

Синий шар.

Бедным пальчикам неловко:

Синий шар стремится вдаль.

Не дается счастье даром!

Сколько муки с этим шаром!

Миг - и выскользнет веревка.

Что останется? Печаль.

Утомились наши ручки,

- В зимнем сумраке бульвар. -

Наша детка побежала,

Ручки сонные разжала...

Мчится в розовые тучки

Синий шар.

СОВЕТ

"Если хочешь ты папе советом помочь",

Шепчет папа любимице-дочке,

"Будут целую ночь, будут целую ночь

Над тобою летать ангелочки.

Блещут крылышки их, а на самых концах

Шелестят серебристые блестки.

Что мне делать, дитя, чтоб у мамы в глазах

Не дрожали печальные слезки?

Плещут крылышки их и шумят у дверей.

Все цвета ты увидишь, все краски!

Чем мне маме помочь? Отвечай же скорей!"

- "Я скажу: расцелуй ее в глазки!

А теперь ты беги (только свечку задуй

И сложи аккуратно чулочки).

И сильнее беги, и сильнее целуй!

Будут, папа, летать ангелочки?"

МАЛЬЧИК С РОЗОЙ

Хорошо невзрослой быть и сладко

О невзрослом грезить вечерами!

Вот в тени уютная кроватка

И портрет над нею в темной раме.

На портрете белокурый мальчик

Уронил увянувшую розу,

И к губам его прижатый пальчик

Затаил упрямую угрозу.

Этот мальчик был любимец графа,

С колыбели грезивший о шпаге,

Но открыл он, бедный, дверцу шкафа,

Где лежали тайные бумаги.

Был он спрошен и солгал в ответе,

Затаив упрямую угрозу.

Только розу он любил на свете

И погиб изменником за розу.

Меж бровей его застыла складка,

Он печален в потемневшей раме...

Хорошо невзрослой быть и сладко

О невзрослом плакать вечерами!

КОЛЫБЕЛЬНАЯ ПЕСНЯ АСЕ

Спи, царевна! Уж в долине

Колокол затих,

Уж коснулся сумрак синий

Башмачков твоих.

Чуть колышутся березы,

Ветерок свежей.

Ты во сне увидишь слезы

Брошенных пажей.

Тронет землю легким взмахом

Трепетный плюмаж.

Обо всем шепнет со страхом

Непокорный паж.

Будут споры... и уступки,

(Ах, нельзя без них!)

И коснутся чьи-то губки

Башмачков твоих.

ПОДРАСТАЮЩЕЙ

Опять за окнами снежок

Светло украсил ель...

Зачем переросла, дружок,

Свою ты колыбель?

Летят снежинки, льнут ко всем

И тают без числа...

Зачем, ты, глупая, зачем

Ее переросла?

В ней не давила тяжесть дней,

В ней так легко спалось!

Теперь глаза твои темней

И золото волос...

Широкий мир твой взгляд зажег,

Но счастье даст тебе ль?

Зачем переросла, дружок,

Свою ты колыбель?

ВОЛШЕБНИК

Непонятный учебник,

Чуть умолкли шаги, я на стул уронила скорей.

Вдруг я вижу: стоит у дверей

И не знает, войти ли и хитро мигает волшебник.

До земли борода,

Темный плащ розоватым огнем отливает...

И стоит и кивает

И кивая глядит, а под каждою бровью - звезда.

Я навстречу и мигом

Незнакомому гостю свой стул подаю.

"Знаю мудрость твою,

Ведь и сам ты не друг непонятным и путаным книгам.

Я устала от книг!

Разве сердце от слов напечатанных бьется?"

Он стоит и смеется:

"Ты, шалунья, права! Я для деток веселый шутник.

Что для взрослых - вериги,

Для шалуньи, как ты, для свободной души - волшебство.

Так проси же всего!"

Я за шею его обняла: "Уничтожь мои книги!

Я веселья не вижу ни в чем,

Я на маму сержусь, я с учителем спорю.

Увези меня к морю!

Посильней обними и покрепче укутай плащом!

Надоевший учебник

Разве стоит твоих серебристых и пышных кудрей?"

Вдруг я вижу: стоит у дверей

И не знает, уйти ли и грустно кивает волшебник.

ПЕРВАЯ РОЗА

Девочка мальчику розу дарит,

Первую розу с куста.

Девочку мальчик целует в уста,

Первым лобзаньем дарит.

Солнышко скрылось, аллея пуста...

Стыдно в уста целовать!

Девочка, надо ли было срывать

Первую розу с куста?

ИСПОВЕДЬ

Улыбаясь, милым крошкой звали,

Для игры сажали на колени...

Я дрожал от их прикосновений

И не смел уйти, уже неправый.

А они упрямца для забавы

Целовали!

В их очах я видел океаны,

В их речах я пенье ночи слышал.

"Ты поэт у нас! В кого ты вышел?"

Сколько горечи в таких вопросах!

Ведь ко мне клонился в темных косах

Лик Татьяны!

На заре я приносил букеты,

У дверей шепча с последней дрожью:

"Если да, - зачем же мучить ложью?

Если нет, - зачем же целовали?"

А они с улыбкою давали

Мне конфеты.

ДЕВОЧКА-СМЕРТЬ

Луна омывала холодный паркет

Молочной и ровной волной.

К горячей щеке прижимая букет,

Я сладко дремал под луной.

Сияньем и сном растревожен вдвойне,

Я сонные глазки открыл,

И девочка-смерть наклонилась ко мне,

Как розовый ангел без крыл.

На тоненькой шее дрожит медальон,

Румянец струится вдоль щек,

И видно бежала: чуть-чуть запылен

Ее голубой башмачок.

Затейлив узор золотой бахромы,

В кудрях бирюзовая нить.

"Ты - маленький мальчик, я - девочка: мы

Дорогою будем шалить.

Надень же (ты - рыцарь) мой шарф кружевной!"

Я молча ей подал букет...

Молочной и ровной, холодной волной

Луна омывала паркет.

МАЛЬЧИК-БРЕД

Алых роз и алых маков

Я принес тебе букет.

Я ни в чем не одинаков,

Я - веселый мальчик-бред.

Свечку желтую задую, -

Будет розовый фонарь.

Диадему золотую

Я надену, словно царь.

Полно, царь ли? Я волшебник,

Повелитель сонных царств,

Исцеляющий лечебник

Без пилюль и без лекарств.

Что лекарства! Что пилюли!

Будем, детка, танцевать!

Уж летит верхом на стуле

Опустевшая кровать.

Алый змей шуршит и вьется,

А откуда, - мой секрет!

Я смеюсь, и всё смеется.

Я - веселый мальчик-бред!

ПРИНЦ И ЛЕБЕДИ

В тихий час, когда лучи неярки

И душа устала от людей,

В золотом и величавом парке

Я кормлю спокойных лебедей.

Догорел вечерний праздник неба.

(Ах, и небо устает пылать!)

Я стою, роняя крошки хлеба

В золотую, розовую гладь.

Уплывают беленькие крошки,

Покружась меж листьев золотых.

Тихий луч мои целует ножки

И дрожит на прядях завитых.

Затенен задумчивой колонной,

Я стою и наблюдаю я,

Как мой дар с печалью благосклонной

Принимают белые друзья.

В темный час, когда мы всё лелеем,

И душа томится без людей,

Во дворец по меркнущим аллеям

Я иду от белых лебедей.

ЗА КНИГАМИ

"Мама, милая, не мучь же!

Мы поедем или нет?"

Я большая, - мне семь лет,

Я упряма, - это лучше.

Удивительно упряма:

Скажут нет, а будет да.

Не поддамся никогда,

Это ясно знает мама.

"Поиграй, возьмись за дело,

Домик строй". - "А где картон?"

"Что за тон?" - "Совсем не тон!

Просто жить мне надоело!

Надоело... жить... на свете,

Все большие - палачи,

Давид Копперфильд"... - "Молчи!

Няня, шубу! Что за дети!"

Прямо в рот летят снежинки...

Огонечки фонарей...

"Ну, извозчик, поскорей!

Будут, мамочка, картинки?"

Сколько книг! Какая давка!

Сколько книг! Я все прочту!

В сердце радость, а во рту

Вкус соленого прилавка.

НЕРАВНЫЕ БРАТЬЯ

"Я колдун, а ты мой брат".

"Ты меня посадишь в яму!"

"Ты мой брат и ты не рад?"

"Спросим маму!"

"Хорошо, так ты солдат".

"Я всегда играл за даму!"

"Ты солдат и ты не рад?"

"Спросим маму!"

"Я придумал: акробат".

"Не хочу такого сраму!"

"Акробат - и ты не рад?"

"Спросим маму!"

СКУЧНЫЕ ИГРЫ

Глупую куклу со стула

Я подняла и одела.

Куклу я на пол швырнула:

В маму играть - надоело!

Не поднимаясь со стула

Долго я в книгу глядела.

Книгу я на пол швырнула:

В папу играть - надоело!

МЯТЕЖНИКИ

Что за мука и нелепость

Этот вечный страх тюрьмы!

Нас домой зовут, а мы

Строим крепость.

Как помочь такому горю?

Остается лишь одно:

Изловчиться - и в окно,

Прямо к морю!

Мы - свободные пираты,

Смелым быть - наш первый долг.

Ненавистный голос смолк.

За лопаты!

Слов не слышно в этом вое,

Ветер, море, - всё за нас.

Наша крепость поднялась,

Мы - герои!

Будет славное сраженье.

Ну, товарищи, вперед!

Враг не ждет, а подождет

Умноженье.

ЖИВАЯ ЦЕПОЧКА

Эти ручки кто расцепит,

Чья тяжелая рука?

Их цепочка так легка

Под умильный детский лепет.

Кто сплетенные разнимет?

Перед ними каждый - трус!

Эту тяжесть, этот груз

Кто у мамы с шеи снимет?

А удастся, - в миг у дочки

Будут капельки в глазах.

Будет девочка в слезах,

Будет мама без цепочки.

И умолкнет милый лепет,

Кто-то всхлипнет; скрипнет дверь...

Кто разнимет их теперь

Эти ручки, кто расцепит?

БАЯРД

За умноженьем - черепаха,

Зато чертенок за игрой,

Мой первый рыцарь был без страха,

Не без упрека, но герой!

Его в мечтах носили кони,

Он был разбойником в лесу,

Но приносил мне на ладони

С магнолий снятую росу.

Ему на шее загорелой

Я поправляла талисман,

И мне, как он чужой и смелой,

Он покорялся, атаман!

Улыбкой принц и школьник платьем,

С кудрями точно из огня,

Учителям он был проклятьем

И совершенством для меня!

За принужденье мстил жестоко, -

Великий враг чернил и парт!

И был, хотя не без упрека,

Не без упрека, но Баярд!

МАМА НА ДАЧЕ

Мы на даче: за лугом Ока серебрится,

Серебрится, как новый клинок.

Наша мама сегодня царица,

На головке у мамы венок.

Наша мама не любит тяжелой прически, -

Только время и шпильки терять!

Тихий лучик упал сквозь березки

На одну шелковистую прядь.

В небе облачко плыло и плакало, тая.

Назвала его мама судьбой.

Наша мама теперь золотая,

А венок у нее голубой.

Два веночка на ней, два венка, в самом деле:

Из цветов, а другой из лучей.

Это мы васильковый надели,

А другой, золотистый - ничей.

Скоро вечер: за лесом луна загорится,

На плотах заблестят огоньки...

Наша мама сегодня царица,

На головке у мамы венки.

ЖАР-ПТИЦА

Максу Волошину

Нет возможности, хоть брось!

Что ни буква - клякса,

Строчка вкривь и строчка вкось,

Строчки веером, - все врозь!

Нету сил у Макса!

- "Барин, кушать!" Что еда!

Блюдо вечно блюдо

И вода всегда вода.

Что еда ему, когда

Ожидает чудо?

У больших об этом речь,

А большие правы.

Не спешит в постельку лечь,

Должен птицу он стеречь,

Богатырь кудрявый.

Уж часы двенадцать бьют,

(Бой промчался резкий),

Над подушкой сны встают

В складках занавески.

Промелькнет - не Рыба-Кит,

Трудно ухватиться!

Точно радуга блестит!

Почему же не летит

Чудная Жар-Птица?

Плакать - глупо. Он не глуп,

Он совсем не плакса,

Не надует гордых губ, -

Ведь Жар-Птица, а не суп

Ожидает Макса!

Как зарница! На хвосте

Золотые блестки!

Много птиц, да все не те...

На ресницах в темноте

Засияли слезки.

Он тесней к окну приник:

Серые фигуры...

Вдалеке унылый крик...

- В эту ночь он всё постиг,

Мальчик белокурый!

"ТАК"

"Почему ты плачешь?" - "Так".

"Плакать "так" смешно и глупо.

Зареветь, не кончив супа!

Отними от глаз кулак!

Если плачешь, есть причина.

Я отец и я не враг.

Почему ты плачешь?" - "Так".

"Ну, какой же ты мужчина?

Отними от глаз кулак!

Что за нрав такой? Откуда?

Рассержусь, и будет худо!

Почему ты плачешь?" - "Так".

МОЛИТВА В СТОЛОВОЙ

Самовар отшумевший заглох;

Погружается дом в полутьму.

Мне счастья не надо, - ему

Отдай мое счастье. Бог!

Зимний сумрак касается роз

На обоях и ярких углей.

Пошли ему вечер светлей,

Теплее, чем мне, Христос!

Я сдержу и улыбку и вздох,

Я с проклятием рук не сожму,

Но только - дай счастье ему,

О, дай ему счастье. Бог!

* * *

Мы с тобою лишь два отголоска:

Ты затихнул, и я замолчу.

Мы когда-то с покорностью воска

Отдались роковому лучу.

Это чувство сладчайшим недугом

Наши души терзало и жгло.

Оттого тебя чувствовать другом

Мне порою до слез тяжело.

Станет горечь улыбкою скоро,

И усталостью станет печаль.

Жаль не слова, поверь, и не взора, -

Только тайны утраченной жаль!

От тебя, утомленный анатом,

Я познала сладчайшее зло.

Оттого тебя чувствовать братом

Мне порою до слез тяжело.

ЮНГЕ

Сыплют волны, с колесами споря,

Серебристые брызги вокруг.

Ни смущения в сердце, ни горя, -

Будь счастливым, мой маленький друг!

В синеву беспокойного моря

Выплывает отважный фрегат.

Ни смущения в сердце, ни горя, -

Будь счастливым, мой маленький брат!

ОЧАГ МУДРЕЦА

Не поэтом он был: в незнакомом

Не искал позабытых созвучий,

Без гнева на звезды и тучи

Наклонялся над греческим томом.

За окнами жизнь засыпала,

Уступала забвенью измена,

За окнами пышная пена

За фонтаном фонтан рассыпала.

В тот вечер случилось (ведь - странно,

Мы не знаем грядущего мига!),

Что с колен его мудрая книга

На ковер соскользнула нежданно.

И комната стала каютой,

Где душа говорит с тишиною...

Он плыл, убаюкан волною,

Окруженный волненьем и смутой.

Дорогие, знакомые виды

Из рам потемневших кивали,

А за окнами там проплывали

И вздыхали, плывя. Нереиды.

ПУТЬ КРЕСТА

Сколько светлых возможностей ты погубил, не желая.

Было больше их в сердце, чем в небе сияющих звезд.

Лучезарного дня после стольких мучений ждала я,

Получила лишь крест.

Что горело во мне? Назови это чувство любовью,

Если хочешь, иль сном, только правды от сердца не скрой:

Я сумела бы, друг, подойти к твоему изголовью

Осторожной сестрой.

Я кумиров твоих не коснулась бы дерзко и смело,

Ни любимых имен, ни безумно-оплаканных книг.

Как больное дитя я тебя б убаюкать сумела

В неутешенный миг.

Сколько светлых возможностей, милый, и сколько смятений!

Было больше их в сердце, чем в небе сияющих звезд...

Но во имя твое я без слез - мне свидетели тени -

Поднимаю свой крест.

ПАМЯТЬЮ СЕРДЦА

Памятью сердца - венком незабудок

Я окружила твой милый портрет.

Днем утоляет и лечит рассудок,

Вечером - нет.

Бродят шаги в опечаленной зале,

Бродят и ждут, не идут ли в ответ.

"Всё заживает", мне люди сказали...

Вечером - нет.

ДОБРЫЙ ПУТЬ!

В мои глаза несмело

Ты хочешь заглянуть.

За лугом солнце село...

Мой мальчик, добрый путь!

Любви при первой встрече

Отдайся и забудь.

Уж на балконе свечи...

Мой мальчик, добрый путь!

Успокоенье - сердцу,

Позволь ему уснуть!

Я распахнула дверцу...

Мой мальчик, добрый путь!

ПОБЕДА

Но и у нас есть волшебная чаша,

(В сонные дни вы потянетесь к ней!)

Но и у нас есть улыбка, и наша

Тайна темней.

Тень Эвридики и факел Гекаты, -

Всё промелькнет, исчезая в одном.

Наша победа: мы вечно богаты

Новым вином!

В РАЮ

Воспоминанье слишком давит плечи,

Я о земном заплачу и в раю,

Я старых слов при нашей новой встрече

Не утаю.

Где сонмы ангелов летают стройно,

Где арфы, лилии и детский хор,

Где всё покой, я буду беспокойно

Ловить твой взор.

Виденья райские с усмешкой провожая,

Одна в кругу невинно-строгих дев,

Я буду петь, земная и чужая,

Земной напев!

Воспоминанье слишком давит плечи,

Настанет миг, - я слез не утаю...

Ни здесь, ни там, - нигде не надо встречи,

И не для встреч проснемся мы в раю!

НИ ЗДЕСЬ, НИ ТАМ

Опять сияющим крестам

Поют хвалу колокола.

Я вся дрожу, я поняла,

Они поют: "и здесь и там".

Улыбка просится к устам,

Еще стремительней хвала...

Как ошибиться я могла?

Они поют: "не здесь, а там".

О, пусть сияющим крестам

Поют хвалу колокола...

Я слишком ясно поняла:

"Ни здесь, ни там... Ни здесь, ни там"...

ПОСЛЕДНЯЯ ВСТРЕЧА

О, я помню прощальные речи,

Их шептавшие помню уста.

"Только чистым даруются встречи.

Мы увидимся, будь же чиста".

Я учителю молча внимала.

Был он нежность и ласковость весь.

Он о "там" говорил, но как мало

Это "там" заменяло мне "здесь"!

Тишина посылается роком, -

Тем и вечны слова, что тихи.

Говорил он о самом глубоком,

Баратынского вспомнил стихи;

Говорил о игре отражений,

О лучах закатившихся звезд...

Я не помню его выражений,

Но улыбку я помню и жест.

Ни следа от былого недуга,

Не мучительно бремя креста.

Только чистые узрят друг друга, -

Мой любимый, я буду чиста!

НА ЗАРЕ

Их души неведомым счастьем

Баюкал предутренний гул.

Он с тайным и странным участьем

В их детские сны заглянул.

И, сладким предчувствием ранен

Каких-то безудержных гроз,

Спросил он, и был им так странен

Его непонятный вопрос.

Оне, притаясь, промолчали

И молча порвали звено...

За миг бесконечной печали

Да будет ему прощено!

* * *

И как прежде оне улыбались,

Обожая изменчивый дым;

И как прежде оне ошибались,

Улыбаясь ошибкам своим;

И как прежде оне безустанно

Отдавались нежданной волне.

Но по-новому грустно и странно

Вечерами молчали оне.

ЭПИЛОГ

Очарованье своих же обетов,

Жажда любви и незнанье о ней...

Что же осталось от блещущих дней?

Новый портрет в галерее портретов,

Новая тень меж теней.

Несколько строк из любимых поэтов,

Прелесть опасных, иных ступеней...

Вот и разгадка таинственных дней!

Лишний портрет в галерее портретов,

Лишняя тень меж теней.

НЕ В НАШЕЙ ВЛАСТИ

Возвращение в жизнь - не обман, не измена.

Пусть твердим мы: "Твоя, вся твоя!" чуть дыша,

Все же сердце вернется из плена,

И вернется душа.

Эти речи в бреду не обманны, не лживы,

(Разве может солгать, - ошибается бред!)

Но проходят недели, - мы живы,

Забывая обет.

В этот миг расставанья мучительно-скорый

Нам казалось: на солнце навек пелена,

Нам казалось: подвинутся горы,

И погаснет луна.

В этот горестный миг - на печаль или радость -

Мы и душу и сердце, мы всё отдаем,

Прозревая великую сладость

В отрешенье своем.

К утешителю-сну простираются руки,

Мы томительно спим от зари до зари...

Но за дверью знакомые звуки:

"Мы пришли, отвори!"

В этот миг, улыбаясь раздвинутым стенам,

Мы кидаемся в жизнь, облегченно дыша.

Наше сердце смеется над пленом,

И смеется душа!

РАСПЯТИЕ

Ты помнишь? Розовый закат

Ласкал дрожащие листы,

Кидая луч на темный скат

И темные кресты.

Лилось заката торжество,

Смывая боль и тайный грех,

На тельце нежное Того,

Кто распят был за всех.

Закат погас; в последний раз

Блеснуло золото кудрей,

И так светло взглянул на нас

Малютка Назарей.

Мой друг, незнанием томим,

Ты вдаль шагов не устреми:

Там правды нет! Будь вечно с Ним

И с нежными детьми.

И, если сны тебе велят

Идти к "безвестной красоте",

Ты вспомни безответный взгляд

Ребенка на кресте.

ПРИВЕТ ИЗ БАШНИ

Скоро вечер: от тьмы не укрыться,

Чья-то тень замелькает в окне...

Уезжай, уезжай же, мой рыцарь,

На своем золотистом коне!

В неизвестном, в сияющем свете

Помяни незнакомку добром!

Уж играет изменчивый ветер

Золотым и зеленым пером.

Здесь оконца узорные узки,

Здесь и утром портреты в тени...

На зеленом, на солнечном спуске

Незнакомку добром помяни!

Видит Бог, от судьбы не укрыться.

Чья-то тень замелькала в окне...

Уезжай, уезжай же, мой рыцарь,

На своем золотистом коне!

РЕЗЕДА И РОЗА

Один маня, другой с полуугрозой,

Идут цветы блестящей чередой.

Мы на заре клянемся только розой,

Но в поздний час мы дышим резедой.

Один в пути пленяется мимозой,

Другому ландыш мил, блестя в росе. -

Но на заре мы дышим только розой,

Но резедою мы кончаем все!

ИТОГ ДНЯ

Ах, какая усталость под вечер!

Недовольство собою и миром и всем!

Слишком много я им улыбалась при встрече,

Улыбалась, не зная зачем.

Слишком много вопросов без жажды

За ответ заплатить возлиянием слез.

Говорили, гадали, и каждый

Неизвестность с собою унес.

Слишком много потупленных взоров,

Слишком много ненужных бесед в терему,

Вышивания бисером слишком ненужных узоров.

Вот гирлянда, вот ангел... К чему?

Ах, какая усталость! Как слабы

Наши лучшие сны! Как легка в обыденность ступень!

Я могла бы уйти, я замкнуться могла бы...

Я Христа предавала весь день!

МОЛИТВА ЛОДКИ

В тихую пристань, где зыблются лодки,

И отдыхают от бурь корабли,

Ты, Всемогущий, и Мудрый, и Кроткий,

Мне, утомленной и маленькой лодке,

Мирно приплыть повели.

В тихую пристань, где зыблются лодки,

И, отдыхая, грустят корабли.

ПРИЗРАК ЦАРЕВНЫ

С темной веткою шепчется ветка,

Под ногами ложится трава,

Где-то плачет сова...

Дай мне руку, пугливая детка!

Я с тобою, твой рыцарь и друг,

Ты тихонько дрожишь почему-то.

Не ломай своих рук,

А плащом их теплее закутай.

Много странствий он видел и чащ,

В нем от пуль неприятельских дыры

Ты закутайся в плащ:

Здесь туманы ползучие сыры,

Здесь сгоришь на болотном огне!

Беззащитные руки ломая,

Ты напомнила мне

Ту царевну из дальнего мая,

Ту, любимую слишком давно,

Чьи уста, как рубины горели...

Предо мною окно

И головка в плену ожерелий.

Нежный взор удержать не сумел,

Я, обняв, оторвался жестоко...

Как я мог, как я смел

Погубить эту розу Востока!

С темной веткою шепчется ветка,

Небосклон предрассветный серей.

Дай мне руку скорей

На прощанье, пугливая детка!

ПИСЬМО НА РОЗОВОЙ БУМАГЕ

В какой-то дальней рейнской саге

Печальный юноша-герой

Сжигает позднею порой

Письмо на розовой бумаге.

И я, как рыцарь (без пера,

Увы, без шлема и без шпаги!),

Письмо на розовой бумаге

На канделябре сжег вчера.

Его в поход умчали флаги,

Фанфары смех и боя пыл,

И он, счастливый, позабыл

Письмо на розовой бумаге.

Оно погибло на огне,

Но шелестит при каждом шаге,

Письмо на розовой бумаге

Уж не на мне оно, - во мне!

Пусть забывает в дальней саге

Печальный рыцарь грусть свою, -

Ах, я в груди его таю,

Письмо на розовой бумаге!

ДВА ИСХОДА

1

Со мной в ночи шептались тени,

Ко мне ласкались кольца дыма,

Я знала тайны всех растений

И песни всех колоколов, -

А люди мимо шли без слов,

Куда-то вдаль спешили мимо.

Я трепетала каждой жилкой

Среди безмолвия ночного,

Над жизнью пламенной и пылкой

Держа задумчивый фонарь...

Я не жила, - так было встарь.

Что было встарь, то будет снова.

2

С тобой в ночи шептались тени,

К тебе ласкались кольца дыма,

Ты знала тайны всех растений

И песни всех колоколов, -

А люди мимо шли без слов

Куда-то вдаль спешили мимо.

Ты трепетала каждой жилкой

Среди безмолвия ночного,

Над жизнью пламенной и пылкой

Держа задумчивый фонарь...

Ты не жила, - так было встарь.

Что было встарь, - не будет снова.

НА КОНЦЕРТЕ

Странный звук издавала в тот вечер старинная скрипка:

Человеческим горем - и женским! - звучал ее плач.

Улыбался скрипач.

Без конца к утомленным губам возвращалась улыбка.

Странный взгляд посылала к эстраде из сумрачной ложи

Незнакомая дама в уборе лиловых камней.

Взгляд картин и теней!

Неразгаданный взгляд, на рыдание скрипки похожий.

К инструменту летел он стремительно-властно и прямо

Стон аккордах - и вдруг оборвался томительный плач...

Улыбался скрипач,

Но глядела в партер - безучастно и весело - дама.

ЗИМНЯЯ СКАЗКА

"Не уходи", они шепнули с лаской,

"Будь с нами весь!

Ты видишь сам, какой нежданной сказкой

Ты встречен здесь".

"О, подожди", они просили нежно,

С мольбою рук.

"Смотри, темно на улицах и снежно...

Останься, друг!

О, не буди! На улицах морозно...

Нам нужен сон!"

Но этот крик последний слишком поздно

Расслышал он.

* * *

И уж опять они в полуистоме

О каждом сне волнуются тайком;

И уж опять в полууснувшем доме

Ведут беседу с давним дневником.

Опять под музыку на маленьком диване

Звенит-звучит таинственный рассказ

О рудниках, о мертвом караване,

О подземелье, где зарыт алмаз.

Улыбка сумерек, как прежде, в окна льется;

Как прежде, им о лампе думать лень;

И уж опять из темного колодца

Встает Ундины плачущая тень.

Да, мы по-прежнему мечтою сердце лечим,

В недетский бред вплетая детства нить,

Но близок день, - и станет грезить нечем,

Как и теперь уже нам нечем жить!

ДЕКАБРЬСКАЯ СКАЗКА

Мы слишком молоды, чтобы простить

Тому, кто в нас развеял чары.

Но, чтоб о нем, ушедшем, не грустить,

Мы слишком стары!

Был замок розовый, как зимняя заря,

Как мир - большой, как ветер - древний.

Мы были дочери почти царя,

Почти царевны.

Отец - волшебник был, седой и злой;

Мы, рассердясь, его сковали;

По вечерам, склоняясь над золой,

Мы колдовали;

Оленя быстрого из рога пили кровь,

Сердца разглядывали в лупы...

А тот, кто верить мог, что есть любовь,

Казался глупый.

Однажды вечером пришел из тьмы

Печальный принц в одежде серой.

Он говорил без веры, ах, а мы

Внимали с верой.

Рассвет декабрьский глядел в окно,

Алели робким светом дали...

Ему спалось и было всё равно,

Что мы страдали!

Мы слишком молоды, чтобы забыть

Того, кто в нас развеял чары.

Но, чтоб опять так нежно полюбить -

Мы слишком стары!

ПОД НОВЫЙ ГОД

Встретим пришельца лампадкой,

Тихим и верным огнем.

Только ни вздоха украдкой,

Ни вздоха о нем!

Яркого света не надо,

Лампу совсем привернем.

Только о лучшем ни взгляда,

Ни взгляда о нем!

Пусть в треволненье беспечном

Год нам покажется днем!

Только ни мысли о вечном,

Ни мысли о нем!

Станем "сестричками" снова,

Крепче друг к другу прильнем.

Только о прошлом ни слова,

Ни слова о нем!

УГОЛЬКИ

В эту ночь он спать не лег,

Все писал при свечке.

Это видел в печке

Красный уголек.

Мальчик плакал и вздыхал

О другом сердечке.

Это в темной печке

Уголек слыхал.

Все чужие... Бог далек...

Не было б осечки!

Гаснет, гаснет в печке

Красный уголек.

ДИКАЯ ВОЛЯ

Я люблю такие игры,

Где надменны все и злы.

Чтоб врагами были тигры

И орлы!

Чтобы пел надменный голос:

"Гибель здесь, а там тюрьма!"

Чтобы ночь со мной боролась,

Ночь сама!

Я несусь, - за мною пасти,

Я смеюсь, - в руках аркан...

Чтобы рвал меня на части

Ураган!

Чтобы все враги - герои!

Чтоб войной кончался пир!

Чтобы в мире было двое:

Я и мир!

ГИМНАЗИСТКА

Я сегодня всю ночь не усну

От волшебного майского гула!

Я тихонько чулки натянула

И скользнула к окну.

Я - мятежница с вихрем в крови,

Признаю только холод и страсть я.

Я читала Бурже: нету счастья

Вне любви!

"Он" отвержен с двенадцати лет,

Только Листа играет и Грига,

Он умен и начитан, как книга,

И поэт!

За один его пламенный взгляд

На колени готова упасть я!

Но родители нашего счастья

Не хотят...

ТРОЙСТВЕННЫЙ СОЮЗ

У нас за робостью лица

Скрывается иное.

Мы непокорные сердца.

Мы молоды. Нас трое.

Мы за уроком так тихи,

Так пламенны в манеже.

У нас похожие стихи

И сны одни и те же.

Служить свободе - наш девиз,

И кончить, как герои.

Мы тенью Шиллера клялись.

Мы молоды. Нас трое.

ПОКЛОННИК БАЙРОНА

Ему в окно стучатся розы,

Струится вкрадчивый аккорд...

Он не изменит гордой позы,

Поклонник Байрона, - он горд.

В саду из бархата и блесток

Шалит с пастушкою амур.

Не улыбается подросток,

Поклонник Байрона, - он хмур.

Чу! За окном плесканье весел,

На подоконнике букет...

Он задрожал, он книгу бросил.

Прости поклоннику, поэт!

"ОН БЫЛ СИНЕГЛАЗЫЙ И РЫЖИЙ..."

Костюмчик полинялый

Мелькает под горой.

Зовет меня на скалы

Мой маленький герой.

Уж открывает где-то

Зеленый глаз маяк.

Печально ждет ответа

Мой маленький моряк.

Уж в зеркале залива

Холодный серп блестит.

Вздыхает терпеливо

Мой маленький бандит.

Сердечко просит ласки, -

Тому виною март.

И вытирает глазки

Мой маленький Баярд.

ПОД ДОЖДЕМ

Медленный дождик идет и идет,

Золото мочит кудрей.

Девочка тихо стоит у дверей,

Девочка ждет.

Серые тучи, а думы серей,

Дума: "Придет? Не придет?"

Мальчик, иди же, беги же скорей:

Девочка ждет!

С каждым мгновеньем, летящим вперед,

Детское сердце мудрей.

Долго ли, мальчик, у первых дверей

Девочка ждет?

ПОСЛЕ ЧТЕНИЯ "LES RENCONTRES DE М. DE BRÉOT" REGNER [16]

Облачко бело, и мне в облака

Стыдно глядеть вечерами.

О, почему за дарами

К Вам потянулась рука?

Не выдает заколдованный лес

Ласковой тайны мне снова.

О, почему у земного

Я попросила чудес?

Чьи-то обиженно-строги черты

И укоряют в измене.

О, почему не у тени

Я попросила мечты?

Вижу, опять улыбнулось слегка

Нежное личико в раме.

О, почему за дарами

К вам потянулась рука?

Москва, 14 января 1911

ДЕКАБРЬ И ЯНВАРЬ

В декабре на заре было счастье,

Длилось - миг.

Настоящее, первое счастье

Не из книг!

В январе на заре было горе,

Длилось - час.

Настоящее, горькое горе

В первый раз!

СЛЕЗЫ

Слезы? Мы плачем о темной передней,

Где канделябра никто не зажег;

Плачем о том, что на крыше соседней

Стаял снежок;

Плачем о юных, о вешних березках,

О несмолкающем звоне в тени;

Плачем, как дети, о всех отголосках

В майские дни.

Только слезами мы путь обозначим

В мир упоений, не данный судьбой...

И над озябшим котенком мы плачем,

Как над собой.

Отнято все, - и покой и молчанье.

Милый, ты много из сердца унес!

Но не сумел унести на прощанье

Нескольких слез.

AETERNUM VALE[17]

Aeternum vale! Сброшен крест!

Иду искать под новым бредом

И новых бездн и новых звезд,

От поражения - к победам!

Aeternum vale! Дух окреп

И новым сном из сна разбужен.

Я вся - любовь, и мягкий хлеб

Дареной дружбы мне не нужен.

Aetemum vale! В путь иной

Меня ведет иная твердость.

Меж нами вечною стеной

Неумолимо встала - гордость.

ДЕТСКИЙ ЮГ

В каждом случайном объятьи

Я вспоминаю ее,

Детское сердце мое,

Девочку в розовом платье.

Где-то в горах огоньки,

(Видно, душа над могилой).

Синие глазки у милой

И до плечей завитки.

Облаком пар из пекарен,

Воздух удушливый прян,

Где-то рокочет фонтан,

Что-то лопочет татарин.

Жмутся к холодной щеке

Похолодевшие губки;

Нежные ручки так хрупки

В похолодевшей руке...

В чьем опьяненном объятьи

Ты обрела забытье,

Лучшее сердце мое,

Девочка в розовом платье.

Гурзуф, Генуэзская крепость,

апрель 1911

ТОЛЬКО ДЕВОЧКА

Я только девочка. Мой долг

До брачного венца

Не забывать, что всюду - волк

И помнить: я - овца.

Мечтать о замке золотом,

Качать, кружить, трясти

Сначала куклу, а потом

Не куклу, а почти.

В моей руке не быть мечу,

Не зазвенеть струне.

Я только девочка, - молчу.

Ах, если бы и мне

Взглянув на звезды знать, что там

И мне звезда зажглась

И улыбаться всем глазам,

Не опуская глаз!

ТВЕРСКАЯ

Вот и мир, где сияют витрины,

Вот Тверская, - мы вечно тоскуем о ней.

Кто для Аси нужнее Марины?

Милой Асеньки кто мне нужней?

Мы идем, оживленные, рядом,

Всё впивая: закат, фонари, голоса,

И под чьим-нибудь пристальным взглядом

Иногда опуская глаза.

Только нам огоньками сверкая,

Только наш он, московский вечерний апрель.

Взрослым - улица, нам же Тверская -

Полу взрослых сердец колыбель.

Колыбель золотого рассвета,

Удивления миру, что утром дано...

Вот окно с бриллиантами Тэта,

Вот с огнями другое окно...

Всё поймем мы чутьем или верой,

Всю подзвездную даль и небесную ширь!

Возвышаясь над площадью серой

Розовеет Страстной монастырь.

Мы идем, ни на миг не смолкая.

Все родные - слова, все родные - черты!

О, апрель незабвенный - Тверская,

Колыбель нашей юности ты!

В ПЯТНАДЦАТЬ ЛЕТ

Звенят-поют, забвению мешая,

В моей душе слова: "пятнадцать лет".

О, для чего я выросла большая?

Спасенья нет!

Еще вчера в зеленые березки

Я убегала, вольная, с утра.

Еще вчера шалила без прически,

Еще вчера!

Весенний звон с далеких колоколен

Мне говорил: "Побегай и приляг!"

И каждый крик шалунье был позволен,

И каждый шаг!

Что впереди? Какая неудача?

Во всем обман и, ах, на всем запрет!

- Так с милым детством я прощалась, плача,

В пятнадцать лет.

ОБЛАЧКО

Облачко, белое облачко с розовым краем

Выплыло вдруг, розовея последним огнем.

Я поняла, что грущу не о нем,

И закат мне почудился - раем.

Облачко, белое облачко с розовым краем

Вспыхнуло вдруг, отдаваясь вечерней судьбе.

Я поняла, что грущу о себе,

И закат мне почудился - раем.

Облачко, белое облачко с розовым краем

Кануло вдруг в беспредельность движеньем крыла.

Плача о нем, я тогда поняла,

Что закат мне - почудился раем.

РОЗОВЫЙ ДОМИК

Меж великанов-соседей, как гномик

Он удивлялся всему.

Маленький розовый домик,

Чем он мешал и кому?

Чуть потемнеет, в закрытые ставни

Тихо стучит волшебство.

Домик смиренный и давний,

Чем ты смутил и кого?

Там засмеются, мы смеху ответим.

Фея откроет Эдем...

Домик, понятный лишь детям,

Чем ты грешил, перед кем?

Лучшие радости с ним погребли мы,

Феи нырнули во тьму...

Маленький домик любимый,

Чем ты мешал и кому?

ДО ПЕРВОЙ ЗВЕЗДЫ

До первой звезды (есть ли звезды еще?

Ведь всё изменяет тайком!)

Я буду молиться - кому? - горячо,

Безумно молиться - о ком?

Молитва (равно ведь, о ком и кому!)

Растопит и вечные льды.

Я буду молиться в своем терему

До первой, до первой звезды!

БАРАБАН

В майское утро качать колыбель?

Гордую шею в аркан?

Пленнице - прялка, пастушке - свирель,

Мне - барабан.

Женская доля меня не влечет:

Скуки боюсь, а не ран!

Всё мне дарует, - и власть и почет

Мой барабан.

Солнышко встало, деревья в цвету...

Сколько невиданных стран!

Всякую грусть убивай на лету,

Бей, барабан!

Быть барабанщиком! Всех впереди!

Всё остальное - обман!

Что покоряет сердца на пути,

Как барабан?

В. Я. БРЮСОВУ

Улыбнись в мое "окно",

Иль к шутам меня причисли, -

Не изменишь, все равно!

"Острых чувств" и "нужных мыслей"

Мне от Бога не дано.

Нужно петь, что все темно,

Что над миром сны нависли...

- Так теперь заведено. -

Этих чувств и этих мыслей

Мне от Бога не дано!

КОШКИ

Максу Волошину

Они приходят к нам, когда

У нас в глазах не видно боли.

Но боль пришла - их нету боле:

В кошачьем сердце нет стыда!

Смешно, не правда ли, поэт,

Их обучать домашней роли.

Они бегут от рабской доли:

В кошачьем сердце рабства нет!

Как ни мани, как ни зови,

Как ни балуй в уютной холе,

Единый миг - они на воле:

В кошачьем сердце нет любви!

МОЛИТВА МОРЮ

Солнце и звезды в твоей глубине,

Солнце и звезды вверху, на просторе.

Вечное море,

Дай мне и солнцу и звездам отдаться вдвойне.

Сумрак ночей и улыбку зари

Дай отразить в успокоенном взоре.

Вечное море,

Детское горе мое усыпи, залечи, раствори.

Влей в это сердце живую струю,

Дай отдохнуть от терпения - в споре.

Вечное море,

В мощные воды твои свой беспомощный дух предаю!

ЖАЖДА

Лидии Александровне Тамбурер

Наше сердце тоскует о пире

И не спорит и всё позволяет.

Почему же ничто в этом мире

Не утоляет?

И рубины, и розы, и лица, -

Всё вблизи безнадежно тускнеет.

Наше сердце о книги пылится,

Но не умнеет.

Вот и юг, - мы томились по зною.

Был он дерзок, - теперь умоляет...

Почему же ничто под луною

Не утоляет?

ДУША И ИМЯ

Пока огнями смеется бал,

Душа не уснет в покое.

Но имя Бог мне иное дал:

Морское оно, морское!

В круженье вальса, под нежный вздох

Забыть не могу тоски я.

Мечты иные мне подал Бог:

Морские они, морские!

Поет огнями манящий зал,

Поет и зовет, сверкая.

Но душу Бог мне иную дал:

Морская она, морская!

ВОЛШЕБСТВО

Чуть полночь бьют куранты,

Сверкают диаманты,

Инкогнито пестро.

(Опишешь ли, перо,

Волшебную картину?)

Заслышав каватину,

Раздвинул паутину

Лукавый Фигаро.

Коралловые гребни

Вздымаются волшебней

Над клубом серых змей;

Но губки розовей,

Чем алые кораллы.

Под музыку из залы

Румянец бледно-алый

Нахлынул до бровей.

Везде румянец зыбкий,

На потолке улыбки,

Улыбки на стенах...

Откормленный монах

Глядит в бутылку с ромом.

В наречье незнакомом

Беседует с альбомом

Старинный альманах.

Саксонские фигурки

Устраивают жмурки.

"A vous, marquis, veuillez!" [18]

Хохочет chevalier[19]...

Бесшумней силуэты,

Безумней пируэты,

И у Антуанэты

Срывается колье!

НА ВОЗУ

Что за жалобная нота

Летней ночью стук телег!

Кто-то едет, для кого-то

Далеко ночлег.

Целый день шумели грабли

На откосе, на лужке.

Вожжи новые ослабли

В молодой руке.

Счастье видится воочью:

В небе звезды, - сны внизу.

Хорошо июльской ночью

На большом возу!

Завтра снова будет круто:

Знай работай, знай молчи.

Хорошо ему, кому-то,

На возу в ночи!

ВОЖДЯМ

Срок исполнен, вожди! На подмостки

Вам судеб и времен колесо!

Мой удел - с мальчуганом в матроске

Погонять золотое серсо.

Ураганом святого безумья

Поднимайтесь, вожди, над толпой!

Всё безумье отдам без раздумья

За весеннее: "Пой, птичка, пой".

ИЮЛЬ - АПРЕЛЮ

Как с задумчивых сосен струится смола,

Так текут ваши слезы в апреле.

В них весеннему дань и прости колыбели

И печаль молодого ствола.

Вы листочку сродни и зеленой коре,

Полудети еще и дриады.

Что деревья шумят, что журчат водопады

Понимали и мы - на заре!

Вам струистые кудри клонить в водоем,

Вам, дриадам, кружить по аллее...

Но и нас, своенравные девочки-феи,

Помяните в апреле своем!

ВЕСНА В ВАГОНЕ

Встают, встают за дымкой синей

Зеленые холмы.

В траве, как прежде, маргаритки,

И чьи-то глазки у калитки...

Но этой сказки героини

Апрельские - не мы!

Ты улыбнулась нам, Мария,

(Ты улыбалась снам!)

Твой лик, прозрачней анемоны,

Мы помним в пламени короны...

Но этой встречи феерия

Апрельская - не нам!

Гурзуф, 1 мая 1911

В СКВЕРЕ

Пылают щеки на ветру.

Он выбран, он король!

Бежит, зовет меня в игру.

"Я все игрушки соберу,

Ну, мамочка, позволь!"

"Еще простудишься!" - "Ну да!"

Как дикие бежим.

Разгорячились, - не беда,

Уж подружились навсегда

Мы с мальчиком чужим.

"Ты рисовать умеешь?" - "Нет,

А трудно?" - "Вот так труд!

Я нарисую твой портрет".

"А рассказать тебе секрет?"

"Скорей, меня зовут!"

"Не разболтаешь? Поклянись!"

Приоткрывает рот,

Остановился, смотрит вниз:

"Ужасно стыдно, отвернись!

Ты лучше всех, - ну вот".

Уж солнце скрылось на песке,

Бледнеют облака,

Шумят деревья вдалеке...

О, почему в моей руке

Не Колина рука!

ПОСЛЕ ГОСТЕЙ

Вот и уходят. Запели вдали

Жалобным скрипом ворота.

Грустная, грустная нота...

Вот и ушли.

Мама сережки сняла, - почему?

И отстегнула браслеты,

Спрятала в шкафчик конфеты,

Точно в тюрьму.

Красную мебель, отраду детей,

Мама в чехлы одевает...

Это всегда так бывает

После гостей!

КОНЕЦ СКАЗКИ

"Тает царевна, как свечка,

Руки сложила крестом,

На золотое колечко

Грустно глядит". - "А потом?"

"Вдруг за оградою - трубы!

Рыцарь летит со щитом.

Расцеловал ее в губы,

К сердцу прижал". - "А потом?"

"Свадьбу сыграли на диво

В замке ее золотом.

Время проводят счастливо,

Деток растят". - "А потом?"

БОЛЕЗНЬ

"Полюбился ландыш белый

Одинокой резеде.

Что зеваешь?" - "Надоело!"

"Где болит?" - "Нигде!"

"Забавлял ее на грядке

Болтовнею красный мак.

Что надулся?" - "Ландыш гадкий!"

"Почему?" - "Да так!"

"Видно счастье в этом маке,

Быть у красного в плену!..

Что смеешься?" - "Волен всякий!"

"Баловник!" - "Да ну?"

"Полюбился он невольно

Одинокой резеде.

Что вздыхаешь?" - "Мама, больно!"

"Где болит?" - "Везде!"

В СОННОМ ЦАРСТВЕ

Скрипнуло... В темной кладовке

Крысы поджали хвосты.

Две золотистых головки,

Шепот: "Ты спишь?" - "Нет, а ты?"

Вот задремала и свечка,

Дремлет в графине вода.

Два беспокойных сердечка,

Шепот: "Уйдем!" - "А куда?"

Добрые очи Страдальца

Грустно глядят с высоты.

Два голубых одеяльца,

Шепот: "Ты спишь?" - "Нет, а ты?"

БАБУШКИН ВНУЧЕК

Сереже

Шпагу, смеясь, подвесил,

Люстру потрогал - звон...

Маленький мальчик весел:

Бабушкин внучек он!

Скучно играть в портретной,

Девичья ждет, балкон.

Комнаты нет запретной:

Бабушкин внучек он!

Если в гостиной странной

Жутко ему колонн,

Может уснуть в диванной:

Бабушкин внучек он!

Светлый меж темных кресел

Мальчику снится сон.

Мальчик и сонный весел:

Бабушкин внучек он!

Коктебель, 13 мая 1911

ВЕНЕРА

Сереже

1

В небо ручонками тянется,

Строит в песке купола...

Нежно вечерняя странница

В небо его позвала.

Пусть на земле увядание,

Над колыбелькою крест!

Мальчик ушел на свидание

С самою нежной из звезд.

2

Ах, недаром лучше хлеба

Жадным глазкам балаган.

Темнокудрый мальчуган,

Он недаром смотрит в небо!

По душе ему курган,

Воля, поле, даль без меры...

Он рожден в лучах Венеры,

Голубой звезды цыган.

Коктебель, 18 мая 1911

КОНТРАБАНДИСТЫ И БАНДИТЫ

Сереже

Он после книги весь усталый,

Его пугает темнота...

Но это вздор! Его мечта -

Контрабандисты и кинжалы.

На наши ровные места

Глядит в окно глазами серны.

Контрабандисты и таверны

Его любимая мечта.

Он странно-дик, ему из школы

Не ждать похвального листа.

Что бедный лист, когда мечта -

Контрабандисты и пистолы!

Что все мирское суета

Пусть говорит аббат сердитый, -

Контрабандисты и бандиты

Его единая мечта!

Коктебель, Змеиный грот. 1911

РОЖДЕСТВЕНСКАЯ ДАМА

Серый ослик твой ступает прямо,

Не страшны ему ни бездна, ни река...

Милая Рождественская дама,

Увези меня с собою в облака!

Я для ослика достану хлеба,

(Не увидят, не услышат, - я легка!)

Я игрушек не возьму на небо...

Увези меня с собою в облака!

Из кладовки, чуть задремлет мама,

Я для ослика достану молока.

Милая Рождественская дама,

Увези меня с собою в облака!

БЕЛОСНЕЖКА

Александру Давидовичу Топольскому

Спит Белоснежка в хрустальном гробу.

Карлики горько рыдают, малютки.

Из незабудок веночек на лбу

И на груди незабудки.

Ворон - печальный сидит на дубу.

Спит Белоснежка в хрустальном гробу.

Плачется карлик в смешном колпаке,

Плачется: "Плохо ее берегли мы!"

Белую ленту сжимает в руке

Маленький карлик любимый.

Средний - печальный играет в трубу.

Спит Белоснежка в хрустальном гробу.

Старший у гроба стоит на часах,

Смотрит и ждет, не мелькнет ли усмешка.

Спит Белоснежка с венком в волосах,

Не оживет Белоснежка!

Ворон - печальный сидит на дубу.

Спит Белоснежка в хрустальном гробу.

ДЕТСКИЙ ДЕНЬ

Утро... По утрам мы

Пасмурны всегда.

Лучшие года

Отравляют гаммы.

Ждет опасный путь,

Бой и бриллианты, -

Скучные диктанты

Не дают вздохнуть!

Сумерки... К вечерне

Слышен дальний звон.

Но не доплетен

Наш венец из терний.

Слышится: "раз, два!"

И летят из детской

Песенки немецкой

Глупые слова.

ПРИЕЗД

Возгласами звонкими

Полон экипаж.

Ах, когда же вынырнет

С белыми колонками

Старый домик наш!

В экипаже песенки,

(Каждый о своем!)

Вот аллея длинная,

А в конце у лесенки

Синий водоем.

"Тише вы, проказники!"

И творит кресты,

Плачет няня старая.

Ворота, как в праздники,

Настежь отперты.

Вышла за колонки я, -

Радостно до слез!

А вверху качаются

Юные и тонкие

Веточки берез.

ПАРОМ

Темной ночью в тарантасе

Едем с фонарем.

"Ася, спишь?" Не спится Асе:

Впереди паром!

Едем шагом (в гору тяжко),

В сонном поле гром.

"Ася, слышишь?" Спит бедняжка,

Проспала паром!

В темноте Ока блеснула

Жидким серебром.

Ася глазки разомкнула...

"Подавай паром!"

ОСЕНЬ В ТАРУСЕ

Ясное утро не жарко,

Лугом бежишь налегке.

Медленно тянется барка

Вниз по Оке.

Несколько слов поневоле

Всё повторяешь подряд.

Где-то бубенчики в поле

Слабо звенят.

В поле звенят? На лугу ли?

Едут ли на молотьбу?

Глазки на миг заглянули

В чью-то судьбу.

Синяя даль между сосен,

Говор и гул на гумне...

И улыбается осень

Нашей весне.

Жизнь распахнулась, но всё же...

Ах, золотые деньки!

Как далеки они. Боже!

Господи, как далеки!

ОКА

1

Волшебство немецкой феерии,

Темный вальс, немецкий и простой...

А луга покинутой России

Зацвели куриной слепотой.

Милый луг, тебя мы так любили,

С золотой тропинкой у Оки...

Меж стволов снуют автомобили, -

Золотые майские жуки.

2

Ах, золотые деньки!

Где уголки потайные,

Где вы, луга заливные

Синей Оки?

Старые липы в цвету,

К взрослому миру презренье

И на жаровне варенье

В старом саду.

К Богу идут облака;

Лентой холмы огибая,

Тихая и голубая

Плещет Ока.

Детство верни нам, верни

Все разноцветные бусы, -

Маленькой, мирной Тарусы

Летние дни.

3

Всё у Боженьки - сердце! Для Бога

Ни любви, ни даров, ни хвалы...

Ах, золотая дорога!

По бокам молодые стволы!

Что мне трепет архангельских крылий?

Мой утраченный рай в уголке,

Где вереницею плыли

Золотые плоты по Оке.

Пусть крыжовник незрелый, несладкий, -

Без конца шелухи под кустом!

Крупные буквы в тетрадке,

Поцелуи без счета потом.

Ни в молитве, ни в песне, ни в гимне

Я забвенья найти не могу!

Раннее детство верни мне

И березки на тихом лугу.

4

Бежит тропинка с бугорка,

Как бы под детскими ногами,

Всё так же сонными лугами

Лениво движется Ока;

Колокола звонят в тени,

Спешат удары за ударом,

И всё поют о добром, старом,

О детском времени они.

О, дни, где утро было рай

И полдень рай и все закаты!

Где были шпагами лопаты

И замком царственным сарай

Куда ушли, в какую даль вы?

Что между нами пролегло?

Всё так же сонно-тяжело

Качаются на клумбах мальвы...

5

В светлом платьице, давно-знакомом,

Улыбнулась я себе из тьмы.

Старый сад шумит за старым домом...

Почему не маленькие мы?

Почернела дождевая кадка,

Вензеля на рубчатой коре,

Заросла крокетная площадка,

Заросли тропинки на дворе...

Не целуй! Скажу тебе, как другу:

Целовать не надо у Оки!

Почему по скошенному лугу

Не помчаться наперегонки?

Мы вдвоем, но, милый, не легко мне, -

Невозвратное меня зовет!

За Окой стучат в каменоломне,

По Оке минувшее плывет...

Вечер тих, - не надо поцелуя!

Уж на клумбах задремал левкой...

Только клумбы пестрые люблю я

И каменоломню над Окой.

НА РАДОСТЬ

С. Э.

Ждут нас пыльные дороги,

Шалаши на час

И звериные берлоги

И старинные чертоги...

Милый, милый, мы, как боги:

Целый мир для нас!

Всюду дома мы на свете,

Всё зовя своим.

В шалаше, где чинят сети,

На сияющем паркете...

Милый, милый, мы, как дети:

Целый мир двоим!

Солнце жжет, - на север с юга,

Или на луну!

Им очаг и бремя плуга,

Нам простор и зелень луга...

Милый, милый, друг у друга

Мы навек в плену!

ГЕРЦОГ РЕЙХШТАДТСКИЙ

Из светлого круга печальных невест

Не раз долетали призывы.

Что нежные губы! Вздымались до звезд

Его молодые порывы!

Что жалобы скрипок, что ночи, как мед,

Что мертвые статуи в парке?

Иному навстречу! Победа не ждет,

Не ждут триумфальные арки.

Пусть пламенем пестрым кипит маскарад,

Пусть шутит с ним дед благосклонный,

Пусть кружатся пары, - на Сене парад,

Парад у Вендомской колонны!

Родному навстречу! Как пламя лицо,

В груди раскаленная лава.

И нежно сомкнула, вручая кольцо,

Глаза ему юная слава.

ЗИМА

Мы вспоминаем тихий снег,

Когда из блеска летней ночи

Нам улыбнутся старческие очи

Под тяжестью усталых век.

Ах, ведь и им, как в наши дни,

Казались все луга иными.

По вечерам в волнисто-белом дыме

Весной тонули и они.

В раю затепленным свечам

Огни земли казались грубы.

С безумной грустью розовые губы

О них шептались по ночам.

Под тихим пологом зимы

Они не плачут об апреле,

Чтобы без слез отчаянья смотрели

В лицо минувшему и мы.

Из них судьба струит на нас

Успокоенье мудрой ночи, -

И мне дороже старческие очи

Открытых небу юных глаз.

РОЗОВАЯ ЮНОСТЬ

С улыбкой на розовых лицах

Стоим у скалы мы во мраке.

Сгорело бы небо в зарницах

При первом решительном знаке,

И рухнула в бездну скала бы

При первом решительном стуке...

- Но, если б вы знали, как слабы

У розовой юности руки.

ПОЛНОЧЬ

Снова стрелки обежали целый круг:

Для кого-то много счастья позади.

Подымается с мольбою сколько рук!

Сколько писем прижимается к груди!

Где-то кормчий наклоняется к рулю,

Кто-то бредит о короне и жезле,

Чьи-то губы прошептали: "не люблю",

Чьи-то локоны запутались в петле.

Где-то свищут, где-то рыщут по кустам,

Где-то пленнику приснились палачи,

Там, в ночи, кого-то душат, там

Зажигаются кому-то три свечи.

Там, над капищем безумья и грехов,

Собирается великая гроза,

И над томиком излюбленных стихов

Чьи-то юные печалятся глаза.

НЕРАЗЛУЧНОЙ В ДОРОГУ

Стоишь у двери с саквояжем.

Какая грусть в лице твоем!

Пока не поздно, хочешь, скажем

В последний раз стихи вдвоем.

Пусть повторяет общий голос

Доныне общие слова,

Но сердце на два раскололось.

И общий путь - на разных два.

Пока не поздно, над роялем,

Как встарь, головку опусти.

Двойным улыбкам и печалям

Споем последнее прости.

Пора! завязаны картонки,

В ремни давно затянут плед...

Храни Господь твой голос звонкий

И мудрый ум в шестнадцать лет!

Когда над лесом и над полем

Все небеса замрут в звездах,

Две неразлучных к разным долям

Помчатся в разных поездах.

БОНАПАРТИСТЫ

Длинные кудри склонила к земле,

Словно вдова молчаливо.

Вспомнилось, - там, на гранитной скале,

Тоже плакучая ива.

Бедная ива казалась сестрой

Царскому пленнику в клетке,

И улыбался плененный герой,

Гладя пушистые ветки.

День Аустерлица - обман, волшебство,

Легкая пена прилива...

"Помните, там на могиле Его

Тоже плакучая ива.

С раннего детства я - сплю и не сплю -

Вижу гранитные глыбы".

"Любите? Знаете?" - "Знаю! Люблю!"

"С Ним в заточенье пошли бы?"

"За Императора - сердце и кровь,

Всё - за святые знамена!"

Так началась роковая любовь

Именем Наполеона.

КОНЬКОБЕЖЦЫ

Асе и Борису

Башлык откинула на плечи:

Смешно кататься в башлыке!

Смеется, - разве на катке

Бывают роковые встречи?

Смеясь над "встречей роковой",

Светло сверкают два алмаза,

Два широко раскрытых глаза

Из-под опушки меховой.

Все удается, все фигуры!

Ах, эта музыка и лед!

И как легко ее ведет

Ее товарищ белокурый.

Уж двадцать пять кругов подряд

Они летят по синей глади.

Ах, из-под шапки эти пряди!

Ах, исподлобья этот взгляд!

. . . . . . . . . . . . . .

Поникли узенькие плечи

Ее, что мчалась налегке.

Ошиблась, Ася: на катке

Бывают роковые встречи!

ПЕРВЫЙ БАЛ

О, первый бал - самообман!

Как первая глава романа,

Что по ошибке детям дан,

Его просившим слишком рано,

Как радуга в струях фонтана

Ты, первый бал, - самообман.

Ты, как восточный талисман,

Как подвиги в стихах Ростана.

Огни сквозь розовый туман,

Виденья пестрого экрана...

О, первый бал - самообман!

Незаживающая рана!

СТАРУХА

Слово странное - старуха!

Смысл неясен, звук угрюм,

Как для розового уха

Темной раковины шум.

В нем - непонятое всеми,

Кто мгновения экран.

В этом слове дышит время

В раковине - океан.

ДОМИКИ СТАРОЙ МОСКВЫ

Слава прабабушек томных,

Домики старой Москвы,

Из переулочков скромных

Все исчезаете вы,

Точно дворцы ледяные

По мановенью жезла.

Где потолки расписные,

До потолков зеркала?

Где клавесина аккорды,

Темные шторы в цветах,

Великолепные морды

На вековых воротах,

Кудри, склоненные к пяльцам,

Взгляды портретов в упор...

Странно постукивать пальцем

О деревянный забор!

Домики с знаком породы,

С видом ее сторожей,

Вас заменили уроды, -

Грузные, в шесть этажей.

Домовладельцы - их право!

И погибаете вы,

Томных прабабушек слава,

Домики старой Москвы.

"ПРОСТИ" ВОЛШЕБНОМУ ДОМУ

В неосвещенной передней я

Молча присела на ларь.

Темный узор на портьере,

С медными ручками двери...

В эти минуты последние

Все полюбилось, как встарь.

Был заповедными соснами

В темном бору вековом

Прежде наш домик любимый.

Нежно его берегли мы,

Дом с небывалыми веснами,

С дивными зимами дом.

Первые игры и басенки

Быстро сменились другим.

Дом притаился волшебный,

Стали большими царевны.

Но для меня и для Асеньки

Был он всегда дорогим.

Зала от сумрака синяя,

Жажда великих путей,

Пренебреженье к науке,

Переплетенные руки,

Светлые замки из инея

И ожиданье гостей.

Возгласы эти и песенки

Чуть раздавался звонок!

Чье-нибудь близко участье?

Господи, может быть счастье?

И через залу по лесенке

Стук убегающих ног...

НА ВОКЗАЛЕ

Два звонка уже и скоро третий,

Скоро взмах прощального платка...

Кто поймет, но кто забудет эти

Пять минут до третьего звонка?

Решено за поездом погнаться,

Все цветы любимой кинуть вслед.

Наимладшему из них тринадцать,

Наистаршему под двадцать лет.

Догонять ее, что станет силы,

"Добрый путь" кричать до хрипоты.

Самый младший не сдержался, милый:

Две слезинки капнули в цветы.

Кто мудрец, забыл свою науку,

Кто храбрец, забыл свое: "воюй!"

"Ася, руку мне!" и "Ася, руку!"

(Про себя тихонько: "Поцелуй!")

Поезд тронулся - на волю Божью!

Тяжкий вздох как бы одной души.

И цветы кидали ей к подножью

Ветераны, рыцари, пажи.

Брестский вокзал,

3 декабря 1911

ИЗ СКАЗКИ - В СКАЗКУ

Все твое: тоска по чуду,

Вся тоска апрельских дней,

Все, что так тянулось к небу, -

Но разумности не требуй.

Я до самой смерти буду

Девочкой, хотя твоей.

Милый, в этот вечер зимний

Будь, как маленький, со мной.

Удивляться не мешай мне,

Будь, как мальчик, в страшной тайне

И остаться помоги мне

Девочкой, хотя женой.

ЛИТЕРАТУРНЫМ ПРОКУРОРАМ

Всё таить, чтобы люди забыли,

Как растаявший снег и свечу?

Быть в грядущем лишь горсточкой пыли

Под могильным крестом? Не хочу!

Каждый миг, содрогаясь от боли,

К одному возвращаюсь опять:

Навсегда умереть! Для того ли

Мне судьбою дано всё понять?

Вечер в детской, где с куклами сяду,

На лугу паутинную нить,

Осужденную душу по взгляду...

Всё понять и за всех пережить!

Для того я (в проявленном - сила)

Всё родное на суд отдаю,

Чтобы молодость вечно хранила

Беспокойную юность мою.

В. Я. БРЮСОВУ

Я забыла, что сердце в вас - только ночник,

Не звезда! Я забыла об этом!

Что поэзия ваша из книг

И из зависти - критика. Ранний старик,

Вы опять мне на миг

Показались великим поэтом...

1912

* * *

Он приблизился, крылатый,

И сомкнулись веки над сияньем глаз.

Пламенная - умерла ты

В самый тусклый час.

Что искупит в этом мире

Эти две последних, медленных слезы?

Он задумался. - Четыре

Выбили часы.

Незамеченный он вышел,

Слово унося важнейшее из слов.

Но его никто не слышал -

Твой предсмертный зов!

Затерялся в море гула

Крик, тебе с душою разорвавший грудь.

Розовая, ты тонула

В утреннюю муть...

Москва, 1912

* * *

Посвящаю эти строки

Тем, кто мне устроит гроб.

Приоткроют мой высокий

Ненавистный лоб.

Измененная без нужды,

С венчиком на лбу,

Собственному сердцу чуждой

Буду я в гробу.

Не увидят на лице:

"Все мне слышно! Все мне видно!

Мне в гробу еще обидно

Быть как все".

В платье белоснежном - с детства

Нелюбимый цвет! -

Лягу - с кем-то по соседству? -

До скончанья лет.

Слушайте! - Я не приемлю!

Это - западня!

Не меня опустят в землю,

Не меня.

Знаю! - Все сгорит дотла!

И не приютит могила

Ничего, что я любила,

Чем жила.

Москва, весна 1913

* * *

Идешь, на меня похожий,

Глаза устремляя вниз.

Я их опускала - тоже!

Прохожий, остановись!

Прочти - слепоты куриной

И маков набрав букет -

Что звали меня Мариной

И сколько мне было лет.

Не думай, что здесь - могила,

Что я появлюсь, грозя...

Я слишком сама любила

Смеяться, когда нельзя!

И кровь приливала к коже,

И кудри мои вились...

Я тоже была, прохожий!

Прохожий, остановись!

Сорви себе стебель дикий

И ягоду ему вслед:

Кладбищенской земляники

Крупнее и слаще нет.

Но только не стой угрюмо,

Главу опустив на грудь.

Легко обо мне подумай,

Легко обо мне забудь.

Как луч тебя освещает!

Ты весь в золотой пыли...

- И пусть тебя не смущает

Мой голос из-под земли.

Коктебель, 3 мая 1913

* * *

Моим стихам, написанным так рано,

Что и не знала я, что я - поэт,

Сорвавшимся, как брызги из фонтана,

Как искры из ракет,

Ворвавшимся, как маленькие черти,

В святилище, где сон и фимиам,

Моим стихам о юности и смерти,

- Нечитанным стихам!

Разбросанным в пыли по магазинам,

Где их никто не брал и не берет,

Моим стихам, как драгоценным винам,

Настанет свой черед.

Коктебель, 13 мая 1913

* * *

Солнцем жилки налиты - не кровью -

На руке, коричневой уже.

Я одна с моей большой любовью

К собственной моей душе.

Жду кузнечика, считаю до ста,

Стебелек срываю и жую...

- Странно чувствовать так сильно

и так просто

Мимолетность жизни - и свою.

15 мая 1913

* * *

Вы, идущие мимо меня

К не моим и сомнительным чарам, -

Если б знали вы, сколько огня,

Сколько жизни, растраченной даром,

И какой героический пыл

На случайную тень и на шорох...

- И как сердце мне испепелил

Этот даром истраченный порох!

О летящие в ночь поезда,

Уносящие сон на вокзале...

Впрочем, знаю я, что и тогда

Не узнали бы вы - если б знали -

Почему мои речи резки

В вечном дыме моей папиросы, -

Сколько темной и грозной тоски

В голове моей светловолосой.

17 мая 1913

* * *

Сердце, пламени капризней,

В этих диких лепестках,

Я найду в своих стихах

Все, чего не будет в жизни.

Жизнь подобна кораблю:

Чуть испанский замок - мимо!

Все, что неосуществимо,

Я сама осуществлю.

Всем случайностям навстречу!

Путь - не все ли мне равно?

Пусть ответа не дано, -

Я сама себе отвечу!

С детской песней на устах

Я иду - к какой отчизне?

- Все, чего не будет в жизни

Я найду в своих стихах!

Коктебель, 22 мая 1913

* * *

Мальчиком, бегущим резво,

Я предстала Вам.

Вы посмеивались трезво

Злым моим словам:

"Шалость - жизнь мне, имя - шалость.

Смейся, кто не глуп!"

И не видели усталость

Побледневших губ.

Вас притягивали луны

Двух огромных глаз.

- Слишком розовой и юной

Я была для Вас!

Тающая легче снега,

Я была - как сталь.

Мячик, прыгнувший с разбега

Прямо на рояль,

Скрип песка под зубом, или

Стали по стеклу...

- Только Вы не уловили

Грозную стрелу

Легких слов моих, и нежность

Гнева напоказ...

- Каменную безнадежность

Всех моих проказ!

29 мая 1913

* * *

Я сейчас лежу ничком

- Взбешенная! - на постели.

Если бы Вы захотели

Быть моим учеником,

Я бы стала в тот же миг

- Слышите, мой ученик? -

В золоте и в серебре

Саламандра и Ундина.

Мы бы сели на ковре

У горящего камина.

Ночь, огонь и лунный лик...

- Слышите, мой ученик?

И безудержно - мой конь

Любит бешеную скачку! -

Я метала бы в огонь

Прошлое - за пачкой пачку:

Старых роз и старых книг.

- Слышите, мой ученик? -

А когда бы улеглась

Эта пепельная груда, -

Господи, какое чудо

Я бы сделала из Вас!

Юношей воскрес старик!

- Слышите, мой ученик? -

А когда бы Вы опять

Бросились в капкан науки,

Я осталась бы стоять,

Заломив от счастья руки.

Чувствуя, что ты - велик!

- Слышите, мой ученик?

1 июня 1913

* * *

Идите же! - Мой голос нем

И тщетны все слова.

Я знаю, что ни перед кем

Не буду я права.

Я знаю: в этой битве пасть

Не мне, прелестный трус!

Но, милый юноша, за власть

Я в мире не борюсь.

И не оспаривает Вас

Высокородный стих.

Вы можете - из-за других -

Моих не видеть глаз,

Не слепнуть на моем огне,

Моих не чуять сил...

Какого демона во мне

Ты в вечность упустил!

Но помните, что будет суд,

Разящий, как стрела,

Когда над головой блеснут

Два пламенных крыла.

11 июля 1913

АСЕ

1

Мы быстры и наготове,

Мы остры.

В каждом жесте, в каждом взгляде, в каждом слове. -

Две сестры.

Своенравна наша ласка

И тонка,

Мы из старого Дамаска -

Два клинка.

Прочь, гумно и бремя хлеба,

И волы!

Мы - натянутые в небо

Две стрелы!

Мы одни на рынке мира

Без греха.

Мы - из Вильяма Шекспира

Два стиха.

11 июля 1913

2

Мы - весенняя одежда

Тополей,

Мы - последняя надежда

Королей.

Мы на дне старинной чаши,

Посмотри:

В ней твоя заря, и наши

Две зари.

И прильнув устами к чаше,

Пей до дна.

И на дне увидишь наши

Имена.

Светлый взор наш смел и светел

И во зле.

- Кто из вас его не встретил

На земле?

Охраняя колыбель и мавзолей,

Мы - последнее виденье

Королей.

11 июля 1913

СЕРГЕЮ ЭФРОН-ДУРНОВО

1

Есть такие голоса,

Что смолкаешь, им не вторя,

Что предвидишь чудеса.

Есть огромные глаза

Цвета моря.

Вот он встал перед тобой:

Посмотри на лоб и брови

И сравни его с собой!

То усталость голубой,

Ветхой крови.

Торжествует синева

Каждой благородной веной.

Жест царевича и льва

Повторяют кружева

Белой пеной.

Вашего полка - драгун,

Декабристы и версальцы!

И не знаешь - так он юн -

Кисти, шпаги или струн

Просят пальцы.

Коктебель, 19 июля 1913

2

Как водоросли Ваши члены,

Как ветви мальмэзонских ив...

Так Вы лежали в брызгах пены,

Рассеянно остановив

На светло-золотистых дынях

Аквамарин и хризопраз

Сине-зеленых, серо-синих,

Всегда полузакрытых глаз.

Летели солнечные стрелы

И волны - бешеные львы.

Так Вы лежали, слишком белый

От нестерпимой синевы...

А за спиной была пустыня

И где-то станция Джанкой...

И тихо золотилась дыня

Под Вашей длинною рукой.

Так, драгоценный и спокойный,

Лежите, взглядом не даря,

Но взглянете - и вспыхнут войны,

И горы двинутся в моря,

И новые зажгутся луны,

И лягут радостные львы -

По наклоненью Вашей юной,

Великолепной головы.

1 августа 1913

БАЙРОНУ

Я думаю об утре Вашей славы,

Об утре Ваших дней,

Когда очнулись демоном от сна Вы

И богом для людей.

Я думаю о том, как Ваши брови

Сошлись над факелами Ваших глаз,

О том, как лава древней крови

По Вашим жилам разлилась.

Я думаю о пальцах - очень длинных -

В волнистых волосах,

И обо всех - в аллеях и в гостиных -

Вас жаждущих глазах.

И о сердцах, которых - слишком юный -

Вы не имели времени прочесть

В те времена, когда всходили луны

И гасли в Вашу честь.

Я думаю о полутемной зале,

О бархате, склоненном к кружевам,

О всех стихах, какие бы сказали

Вы - мне, я - Вам.

Я думаю еще о горсти пыли,

Оставшейся от Ваших губ и глаз...

О всех глазах, которые в могиле.

О них и нас.

Ялта, 24 сентября 1913

ВСТРЕЧА С ПУШКИНЫМ

Я подымаюсь по белой дороге,

Пыльной, звенящей, крутой.

Не устают мои легкие ноги

Выситься над высотой.

Слева - крутая спина Аю-Дага,

Синяя бездна - окрест.

Я вспоминаю курчавого мага

Этих лирических мест.

Вижу его на дороге и в гроте...

Смуглую руку у лба...

- Точно стеклянная на повороте

Продребезжала арба... -

Запах - из детства - какого-то дыма

Или каких-то племен...

Очарование прежнего Крыма

Пушкинских милых времен.

Пушкин! - Ты знал бы по первому взору,

Кто у тебя на пути.

И просиял бы, и под руку в гору

Не предложил мне идти.

Не опираясь о смуглую руку,

Я говорила б, идя,

Как глубоко презираю науку

И отвергаю вождя,

Как я люблю имена и знамена,

Волосы и голоса,

Старые вина и старые троны,

- Каждого встречного пса! -

Полуулыбки в ответ на вопросы,

И молодых королей...

Как я люблю огонек папиросы

В бархатной чаще аллей,

Комедиантов и звон тамбурина,

Золото и серебро,

Неповторимое имя: Марина,

Байрона и болеро,

Ладанки, карты, флаконы и свечи,

Запах кочевий и шуб,

Лживые, в душу идущие, речи

Очаровательных губ.

Эти слова: никогда и навеки,

За колесом - колею...

Смуглые руки и синие реки,

- Ах, - Мариулу твою! -

Треск барабана - мундир властелина -

Окна дворцов и карет,

Рощи в сияющей пасти камина,

Красные звезды ракет...

Вечное сердце свое и служенье

Только ему. Королю!

Сердце свое и свое отраженье

В зеркале... - Как я люблю...

Кончено... - Я бы уж не говорила,

Я посмотрела бы вниз...

Вы бы молчали, так грустно, так мило

Тонкий обняв кипарис.

Мы помолчали бы оба - не так ли? -

Глядя, как где-то у ног,

В милой какой-нибудь маленькой сакле

Первый блеснул огонек.

И - потому что от худшей печали

Шаг - и не больше - к игре! -

Мы рассмеялись бы и побежали

За руку вниз по горе.

1 октября 1913

АЛЯ

Ах, несмотря на гаданья друзей.

Будущее - непроглядно.

В платьице - твой вероломный Тезей,

Маленькая Ариадна.

Аля! - Маленькая тень

На огромном горизонте.

Тщетно говорю: не троньте.

Будет день -

Милый, грустный и большой,

День, когда от жизни рядом

Вся ты оторвешься взглядом

И душой.

День, когда с пером в руке

Ты на ласку не ответишь.

День, который ты отметишь

В дневнике.

День, когда летя вперед,

- Своенравно! - Без запрета! -

С ветром в комнату войдет -

Больше ветра!

Залу, спящую на вид,

И волшебную, как сцена,

Юность Шумана смутит

И Шопена...

Целый день - на скакуне,

А ночами - черный кофе,

Лорда Байрона в огне

Тонкий профиль.

Метче гибкого хлыста

Остроумье наготове,

Гневно сдвинутые брови

И уста.

Прелесть двух огромных глаз,

- Их угроза - их опасность -

Недоступность - гордость - страстность

В первый раз...

Благородным без границ

Станет профиль - слишком белый,

Слишком длинными ресниц

Станут стрелы.

Слишком грустными - углы

Губ изогнутых и длинных,

И движенья рук невинных -

Слишком злы.

- Ворожит мое перо!

Аля! - Будет всё, что было:

Так же ново и старо,

Так же мило.

Будет - с сердцем не воюй,

Грудь Дианы и Минервы! -

Будет первый бал и первый

Поцелуй.

Будет "он" - ему сейчас

Года три или четыре...

- Аля! - Это будет в мире -

В первый раз.

Феодосия, 13 ноября 1913

* * *

Уж сколько их упало в эту бездну,

Разверстую вдали!

Настанет день, когда и я исчезну

С поверхности земли.

Застынет всё, что пело и боролось,

Сияло и рвалось:

И зелень глаз моих, и нежный голос,

И золото волос.

И будет жизнь с ее насущным хлебом,

С забывчивостью дня.

И будет всё - как будто бы под небом

И не было меня!

Изменчивой, как дети, в каждой мине

И так недолго злой,

Любившей час, когда дрова в камине

Становятся золой,

Виолончель и кавалькады в чаще,

И колокол в селе...

- Меня, такой живой и настоящей

На ласковой земле!

- К вам всем - что мне, ни в чем

не знавшей меры,

Чужие и свои?!

Я обращаюсь с требованьем веры

И с просьбой о любви.

И день и ночь, и письменно и устно:

За правду да и нет,

За то, что мне так часто - слишком грустно

И только двадцать лет,

За то, что мне - прямая неизбежность -

Прощение обид,

За всю мою безудержную нежность,

И слишком гордый вид,

За быстроту стремительных событий,

За правду, за игру...

- Послушайте! - Еще меня любите

За то, что я умру.

8 декабря 1913

* * *

Быть нежной, бешеной и шумной,

- Так жаждать жить! -

Очаровательной и умной, -

Прелестной быть!

Нежнее всех, кто есть и были,

Не знать вины...

- О возмущенье, что в могиле

Мы все равны!

Стать тем, что никому не мило,

- О, стать как лед! -

Не зная ни того, что было,

Ни что придет,

Забыть, как сердце раскололось

И вновь срослось,

Забыть свои слова и голос,

И блеск волос.

Браслет из бирюзы старинной -

На стебельке,

На этой узкой, этой длинной

Моей руке...

Как зарисовывая тучку

Издалека,

За перламутровую ручку

Бралась рука,

Как перепрыгивали ноги

Через плетень,

Забыть, как рядом по дороге

Бежала тень.

Забыть, как пламенно в лазури,

Как дни тихи...

- Все шалости свои, все бури

И все стихи!

Мое свершившееся чудо

Разгонит смех.

Я, вечно-розовая, буду

Бледнее всех.

И не раскроются - так надо -

- О, пожалей! -

Ни для заката, ни для взгляда,

Ни для полей -

Мои опущенные веки.

- Ни для цветка! -

Моя земля, прости навеки,

На все века.

И так же будут таять луны

И таять снег,

Когда промчится этот юный,

Прелестный век.

Феодосия, Сочельник 1913

ГЕНЕРАЛАМ ДВЕНАДЦАТОГО ГОДА

Сергею

Вы, чьи широкие шинели

Напоминали паруса,

Чьи шпоры весело звенели

И голоса.

И чьи глаза, как бриллианты,

На сердце вырезали след -

Очаровательные франты

Минувших лет.

Одним ожесточеньем воли

Вы брали сердце и скалу, -

Цари на каждом бранном поле

И на балу.

Вас охраняла длань Господня

И сердце матери. Вчера -

Малютки-мальчики, сегодня -

Офицера.

Вам все вершины были малы

И мягок - самый черствый хлеб,

О молодые генералы

Своих судеб!

======

Ах, на гравюре полустертой,

В один великолепный миг,

Я встретила, Тучков-четвертый,

Ваш нежный лик,

И вашу хрупкую фигуру,

И золотые ордена...

И я, поцеловав гравюру,

Не знала сна.

О, как - мне кажется - могли вы

Рукою, полною перстней,

И кудри дев ласкать - и гривы

Своих коней.

В одной невероятной скачке

Вы прожили свой краткий век...

И ваши кудри, ваши бачки

Засыпал снег.

Три сотни побеждало - трое!

Лишь мертвый не вставал с земли.

Вы были дети и герои,

Вы всё могли.

Что так же трогательно-юно,

Как ваша бешеная рать?..

Вас златокудрая Фортуна

Вела, как мать.

Вы побеждали и любили

Любовь и сабли острие -

И весело переходили

В небытие.

Феодосия, 26 декабря 1913

В ОТВЕТ НА СТИХОТВОРЕНИЕ

Горько таить благодарность

И на чуткий призыв отозваться не сметь,

В приближении видеть коварность

И где правда, где ложь угадать не суметь.

Горько на милое слово

Принужденно шутить, одевая ответы в броню.

Было время - я жаждала зова

И ждала, и звала. (Я того, кто не шел, - не виню).

Горько и стыдно скрываться,

Не любя, но ценя и за ценного чувствуя боль,

На правдивый призыв не суметь отозваться, -

Тяжело мне играть эту первую женскую роль!

<1913-1914>

* * *

Ты, чьи сны еще непробудны,

Чьи движенья еще тихи,

В переулок сходи Трехпрудный,

Если любишь мои стихи.

О, как солнечно и как звездно

Начат жизненный первый том,

Умоляю - пока не поздно,

Приходи посмотреть наш дом!

Будет скоро тот мир погублен,

Погляди на него тайком,

Пока тополь еще не срублен

И не продан еще наш дом.

Этот тополь! Под ним ютятся

Наши детские вечера.

Этот тополь среди акаций

Цвета пепла и серебра.

Этот мир невозвратно-чудный

Ты застанешь еще, спеши!

В переулок сходи Трехпрудный,

В эту душу моей души.

<1913>

ВОСКЛИЦАТЕЛЬНЫЙ ЗНАК

Сам не ведая как,

Ты слетел без раздумья,

Знак любви и безумья,

Восклицательный знак!

Застающий врасплох

Тайну каждого........

. . . . . . . . . . .

Заключительный вздох!

В небо кинутый флаг -

Вызов смелого жеста.

Знак вражды и протеста,

Восклицательный знак!

<1913>

* * *

Взгляните внимательно и если возможно - нежнее.

И если возможно - подольше с нее не сводите очей

Она перед вами - дитя с ожерельем на шее

И локонами до плечей.

В ней - все, что вы любите, все, что, летя вокруг света,

Вы уже не догоните - как поезда ни быстры.

Во мне говорят не влюбленность поэта

И не гордость сестры.

Зовут ее Ася: но лучшее имя ей - пламя,

Которого не было, нет и не будет вовеки ни в ком.

И помните лишь, что она не навек перед вами.

Что все мы умрем...

1913

* * *

В тяжелой мантии торжественных обрядов,

Неумолимая, меня не встреть.

На площади, под тысячами взглядов,

Позволь мне умереть.

Чтобы лился на волосы и в губы

Полуденный огонь.

Чтоб были флаги, чтоб гремели трубы

И гарцевал мой конь.

Чтобы церквей сияла позолота,

В раскаты грома превращался гул,

Чтоб из толпы мне юный кто-то

И кто-то маленький кивнул.

В лице младенца ли, в лице ли рока

Ты явишься - моя мольба тебе:

Дай умереть прожившей одиноко

Под музыку в толпе.

Феодосия, 1913

* * *

Вы родились певцом и пажем.

Я - с золотом в кудрях.

Мы - молоды, и мы еще расскажем

О королях.

Настроив лютню и виолу,

Расскажем в золоте сентябрьских аллей,

Какое отвращение к престолу

У королей.

В них - демон самообороны,

Величия их возмущает роль, -

И мой король не выдержит корону,

Как ваш король.

Напрасно перед их глазами

Мы простираемся в земной пыли, -

И - короли - они не знают сами,

Что - короли!

1913

* * *

Макс Волошин первый был,

Нежно Майенку любил,

Предприимчивый Бальмонт

Звал с собой за горизонт,

Вячеслав Иванов сам

Пел над люлькой по часам:

Баю-баюшки-баю,

Баю Майенку мою.

1913

* * *

В огромном липовом саду,

- Невинном и старинном -

Я с мандолиною иду,

В наряде очень длинном,

Вдыхая теплый запах нив

И зреющей малины,

Едва придерживая гриф

Старинной мандолины,

Пробором кудри разделив...

- Тугого шелка шорох,

Глубоко-вырезанный лиф

И юбка в пышных сборах. -

Мой шаг изнежен и устал,

И стан, как гибкий стержень,

Склоняется на пьедестал,

Где кто-то ниц повержен.

Упавшие колчан и лук

На зелени - так белы!

И топчет узкий мой каблук

Невидимые стрелы.

А там, на маленьком холме,

За каменной оградой,

Навеки отданный зиме

И веющий Элладой,

Покрытый временем, как льдом,

Живой каким-то чудом -

Двенадцатиколонный дом

С террасами, над прудом.

Над каждою колонной в ряд

Двойной взметнулся локон,

И бриллиантами горят

Его двенадцать окон.

Стучаться в них - напрасный труд:

Ни тени в галерее,

Ни тени в залах. - Сонный пруд

Откликнется скорее.

=======

"О, где Вы, где Вы, нежный граф?

О, Дафнис, вспомни Хлою!"

Вода волнуется, приняв

Живое - за былое.

И принимает, лепеча,

В прохладные объятья -

Живые розы у плеча

И розаны на платье,

Уста, еще алее роз,

И цвета листьев - очи...

- И золото моих волос

В воде еще золоче.

=======

О день без страсти и без дум,

Старинный и весенний.

Девического платья шум

О ветхие ступени...

2 января 1914

* * *

Над Феодосией угас

Навеки этот день весенний,

И всюду удлиняет тени

Прелестный предвечерний час.

Захлебываясь от тоски,

Иду одна, без всякой мысли,

И опустились и повисли

Две тоненьких моих руки.

Иду вдоль генуэзских стен,

Встречая ветра поцелуи,

И платья шелковые струи

Колеблются вокруг колен.

И скромен ободок кольца,

И трогательно мал и жалок

Букет из нескольких фиалок

Почти у самого лица.

Иду вдоль крепостных валов,

В тоске вечерней и весенней.

И вечер удлиняет тени,

И безнадежность ищет слов.

Феодосия, 14 февраля 1914

С.Э.

Я с вызовом ношу его кольцо

- Да, в Вечности - жена, не на бумаге. -

Его чрезмерно узкое лицо

Подобно шпаге.

Безмолвен рот его, углами вниз,

Мучительно - великолепны брови.

В его лице трагически слились

Две древних крови.

Он тонок первой тонкостью ветвей.

Его глаза - прекрасно-бесполезны! -

Под крыльями распахнутых бровей -

Две бездны.

В его лице я рыцарству верна.

- Всем вам, кто жил и умирал без страху. -

Такие - в роковые времена -

Слагают стансы - и идут на плаху.

Коктебель, 3 июня 1914

АЛЕ

1

Ты будешь невинной, тонкой,

Прелестной - и всем чужой.

Пленительной амазонкой,

Стремительной госпожой.

И косы свои, пожалуй,

Ты будешь носить, как шлем,

Ты будешь царицей бала -

И всех молодых поэм.

И многих пронзит, царица,

Насмешливый твой клинок,

И всё, что мне - только снится,

Ты будешь иметь у ног.

Всё будет тебе покорно,

И все при тебе - тихи.

Ты будешь, как я - бесспорно -

И лучше писать стихи...

Но будешь ли ты - кто знает -

Смертельно виски сжимать,

Как их вот сейчас сжимает

Твоя молодая мать.

5 июня 1914

2

Да, я тебя уже ревную,

Такою ревностью, такой!

Да, я тебя уже волную

Своей тоской.

Моя несчастная природа

В тебе до ужаса ясна:

В твои без месяца два года -

Ты так грустна.

Все куклы мира, все лошадки

Ты без раздумия отдашь -

За листик из моей тетрадки

И карандаш.

Ты с няньками в какой-то ссоре -

Все делать хочется самой.

И вдруг отчаянье, что "море

Ушло домой".

Не передашь тебя - как гордо

Я о тебе ни повествуй! -

Когда ты просишь: "Мама, морду

Мне поцелуй".

Ты знаешь, все во мне смеется,

Когда кому-нибудь опять

Никак тебя не удается

Поцеловать.

Я - змей, похитивший царевну, -

Дракон! - Всем женихам - жених! -

О свет очей моих! - О ревность

Ночей моих!

6 июня 1914

П. Э.

1

День августовский тихо таял

В вечерней золотой пыли.

Неслись звенящие трамваи,

И люди шли.

Рассеянно, как бы без цели,

Я тихим переулком шла.

И - помнится - тихонько пели

Колокола.

Воображая Вашу позу,

Я все решала по пути:

Не надо - или надо - розу

Вам принести.

И все приготовляла фразу,

Увы, забытую потом. -

И вдруг - совсем нежданно - сразу! -

Тот самый дом.

Многоэтажный, с видом скуки...

Считаю окна, вот подъезд.

Невольным жестом ищут руки

На шее - крест.

Считаю серые ступени,

Меня ведущие к огню.

Нет времени для размышлений.

Уже звоню.

Я помню точно рокот грома

И две руки свои, как лед.

Я называю Вас. - Он дома,

Сейчас придет.

=======

Пусть с юностью уносят годы

Все незабвенное с собой. -

Я буду помнить все разводы

Цветных обой.

И бисеринки абажура,

И шум каких-то голосов,

И эти виды Порт-Артура

И стук часов.

Миг, длительный по крайней мере -

Как час. Но вот шаги вдали.

Скрип раскрывающейся двери -

И Вы вошли.

=======

И было сразу обаянье.

Склонился, королевски-прост. -

И было страшное сиянье

Двух темных звезд.

И их, огромные, прищуря,

Вы не узнали, нежный лик,

Какая здесь играла буря -

Еще за миг.

Я героически боролась.

- Мы с Вами даже ели суп! -

Я помню заглушенный голос

И очерк губ.

И волосы, пушистей меха,

И - самое родное в Вас! -

Прелестные морщинки смеха

У длинных глаз.

Я помню - Вы уже забыли -

Вы - там сидели, я - вот тут.

Каких мне стоило усилий,

Каких минут -

Сидеть, пуская кольца дыма,

И полный соблюдать покой...

Мне было прямо нестерпимо

Сидеть такой.

Вы эту помните беседу

Про климат и про букву ять.

Такому странному обеду

Уж не бывать.

В пол-оборота, в полумраке

Смеюсь, сама не ожидав:

"Глаза породистой собаки,

- Прощайте, граф".

=======

Потерянно, совсем без цели,

Я темным переулком шла.

И, кажется, уже не пели -

Колокола.

17 июня 1914

2

Прибой курчавился у скал, -

Протяжен, пенен, пышен, звонок...

Мне Вашу дачу указал -

Ребенок.

Невольно замедляя шаг

- Идти смелей как бы не вправе -

Я шла, прислушиваясь, как

Скрежещет гравий.

Скрип проезжающей арбы

Без паруса. - Сквозь плющ зеленый

Блеснули белые столбы

Балкона.

Была такая тишина,

Как только в полдень и в июле.

Я помню: Вы лежали на

Плетеном стуле.

Ах, не оценят - мир так груб! -

Пленительную Вашу позу.

Я помню: Вы у самых губ

Держали розу.

Не подымая головы,

И тем подчеркивая скуку -

О, этот жест, которым Вы

Мне дали руку.

Великолепные глаза

Кто скажет - отчего - прищуря,

Вы знали - кто сейчас гроза

В моей лазури.

От солнца или от жары -

Весь сад казался мне янтарен,

Татарин продавал чадры,

Ушел татарин...

Ваш рот, надменен и влекущ,

Был сжат - и было все понятно.

И солнце сквозь тяжелый плющ

Бросало пятна.

Всё помню: на краю шэз-лонг

Соломенную Вашу шляпу,

Пронзительно звенящий гонг,

И запах

Тяжелых, переспелых роз

И складки в парусинных шторах,

Беседу наших папирос

И шорох,

С которым Вы, властитель дум,

На розу стряхивали пепел.

- Безукоризненный костюм

Был светел.

28 июня 1914

3

ЕГО ДОЧКЕ

С ласточками прилетела

Ты в один и тот же час,

Радость маленького тела,

Новых глаз.

В марте месяце родиться

- Господи, внемли хвале! -

Это значит быть как птица

На земле.

Ласточки ныряют в небе,

В доме все пошло вверх дном:

Детский лепет, птичий щебет

За окном.

Дни ноябрьские кратки,

Долги ночи ноября.

Сизокрылые касатки -

За моря!

Давит маленькую грудку

Стужа северной земли.

Это ласточки малютку

Унесли.

Жалобный недвижим венчик,

Нежных век недвижен край.

Спи, дитя. Спи, Божий птенчик.

Баю-бай.

12 июля 1914

4

Война, война! - Кажденья у киотов

И стрекот шпор.

Но нету дела мне до царских счетов,

Народных ссор.

На, кажется, - надтреснутом - канате

Я - маленький плясун.

Я тень от чьей-то тени. Я лунатик

Двух темных лун.

Москва, 16 июля 1914

5

При жизни Вы его любили,

И в верности клялись навек,

Несите же венки из лилий

На свежий снег.

Над горестным его ночлегом

Помедлите на краткий срок,

Чтоб он под этим первым снегом

Не слишком дрог.

Дыханием души и тела

Согрейте ледяную кровь!

Но, если в Вас уже успела

Остыть любовь -

К любовнику - любите братца,

Ребенка с венчиком на лбу, -

Ему ведь не к кому прижаться

В своем гробу.

Ах, он, кого Вы так любили

И за кого пошли бы в ад,

Он в том, что он сейчас в могиле -

Не виноват!

От шороха шагов и платья

Дрожавший с головы до ног -

Как он открыл бы Вам объятья,

Когда бы мог!

О женщины! Ведь он для каждой

Был весь - безумие и пыл!

Припомните, с какою жаждой

Он вас любил!

Припомните, как каждый взгляд вы

Ловили у его очей,

Припомните былые клятвы

Во тьме ночей.

Так и не будьте вероломны

У бедного его креста,

И каждая тихонько вспомни

Его уста.

И, прежде чем отдаться бегу

Саней с цыганским бубенцом,

Помедлите, к ночному снегу

Припав лицом.

Пусть нежно опушит вам щеки,

Растает каплями у глаз...

Я, пишущая эти строки,

Одна из вас -

Неданной клятвы не нарушу

- Жизнь! - Карие глаза твои! -

Молитесь, женщины, за душу

Самой Любви.

30 августа 1914

6

Осыпались листья над Вашей могилой,

И пахнет зимой.

Послушайте, мертвый, послушайте, милый:

Вы всё-таки мой.

Смеетесь! - В блаженной крылатке дорожной!

Луна высока.

Мой - так несомненно и так непреложно,

Как эта рука.

Опять с узелком подойду утром рано

К больничным дверям.

Вы просто уехали в жаркие страны,

К великим морям.

Я Вас целовала! Я Вам колдовала!

Смеюсь над загробною тьмой!

Я смерти не верю! Я жду Вас с вокзала -

Домой.

Пусть листья осыпались, смыты и стерты

На траурных лентах слова.

И, если для целого мира Вы мертвый,

Я тоже мертва.

Я вижу, я чувствую, - чую Вас всюду!

- Что ленты от Ваших венков! -

Я Вас не забыла и Вас не забуду

Во веки веков!

Таких обещаний я знаю бесцельность,

Я знаю тщету.

- Письмо в бесконечность. – Письмо в беспредельность -

Письмо в пустоту.

4 октября 1914

7

Милый друг, ушедший дальше, чем за море!

Вот Вам розы - протянитесь на них.

Милый друг, унесший самое, самое

Дорогое из сокровищ земных.

Я обманута и я обокрадена, -

Нет на память ни письма, ни кольца!

Как мне памятна малейшая впадина

Удивленного - навеки - лица.

Как мне памятен просящий и пристальный

Взгляд - поближе приглашающий сесть,

И улыбка из великого Издали, -

Умирающего светская лесть...

Милый друг, ушедший в вечное плаванье,

- Свежий холмик меж других бугорков! -

Помолитесь обо мне в райской гавани,

Чтобы не было других моряков.

5 июня 1915

* * *

Не думаю, не жалуюсь, не спорю.

Не сплю.

Не рвусь ни к солнцу, ни к луне, ни к морю,

Ни к кораблю.

Не чувствую, как в этих стенах жарко,

Как зелено в саду.

Давно желанного и жданного подарка

Не жду.

Не радуют ни утро, ни трамвая

Звенящий бег.

Живу, не видя дня, позабывая

Число и век.

На, кажется, надрезанном канате

Я - маленький плясун.

Я - тень от чьей-то тени. Я - лунатик

Двух темных лун.

13 июля 1914

* * *

Я видела Вас три раза,

Но нам не остаться врозь.

- Ведь первая Ваша фраза

Мне сердце прожгла насквозь!

Мне смысл ее так же темен,

Как шум молодой листвы.

Вы - точно портрет в альбоме,

И мне не узнать, кто Вы.

. . . . . . . . . . . . . . . .

Здесь всё – говорят - случайно,

И можно закрыть альбом...

О, мраморный лоб! О, тайна

За этим огромным лбом!

Послушайте, я правдива

До вызова, до тоски:

Моя золотая грива

Не знает ничьей руки.

Мой дух - не смирён никем он.

Мы - души различных каст.

И мой неподкупный демон

Мне Вас полюбить не даст.

- "Так что ж это было?" - Это

Рассудит иной Судья.

Здесь многому нет ответа,

И Вам не узнать - кто я.

13 июля 1914

БАБУШКЕ

Продолговатый и твердый овал,

Черного платья раструбы...

Юная бабушка! Кто целовал

Ваши надменные губы?

Руки, которые в залах дворца

Вальсы Шопена играли...

По сторонам ледяного лица -

Локоны в виде спирали.

Темный, прямой и взыскательный взгляд.

Взгляд, к обороне готовый.

Юные женщины так не глядят.

Юная бабушка, - кто Вы?

Сколько возможностей Вы унесли

И невозможностей - сколько? -

В ненасытимую прорву земли,

Двадцатилетняя полька!

День был невинен, и ветер был свеж.

Темные звезды погасли.

- Бабушка! Этот жестокий мятеж

В сердце моем - не от Вас ли?..

4 сентября 1914

ПОДРУГА

1

Вы счастливы? - Не скажете! Едва ли!

И лучше - пусть!

Вы слишком многих, мнится, целовали,

Отсюда грусть.

Всех героинь шекспировских трагедий

Я вижу в Вас.

Вас, юная трагическая леди,

Никто не спас!

Вы так устали повторять любовный

Речитатив!

Чугунный обод на руке бескровной -

Красноречив!

Я Вас люблю. - Как грозовая туча

Над Вами - грех -

За то, что Вы язвительны и жгучи

И лучше всех,

За то, что мы, что наши жизни - разны

Во тьме дорог,

За Ваши вдохновенные соблазны

И темный рок,

За то, что Вам, мой демон крутолобый,

Скажу прости,

За то, что Вас - хоть разорвись над гробом! -

Уж не спасти!

За эту дрожь, за то - что - неужели

Мне снится сон? -

За эту ироническую прелесть,

Что Вы - не он.

16 октября 1914

2

Под лаской плюшевого пледа

Вчерашний вызываю сон.

Что это было? - Чья победа? -

Кто побежден?

Всё передумываю снова,

Всем перемучиваюсь вновь.

В том, для чего не знаю слова,

Была ль любовь?

Кто был охотник? - Кто - добыча?

Всё дьявольски-наоборот!

Что понял, длительно мурлыча,

Сибирский кот?

В том поединке своеволий

Кто, в чьей руке был только мяч?

Чье сердце - Ваше ли, мое ли

Летело вскачь?

И все-таки - что ж это было?

Чего так хочется и жаль?

Так и не знаю: победила ль?

Побеждена ль?

23 октября 1914

3

Сегодня таяло, сегодня

Я простояла у окна.

Взгляд отрезвленной, грудь свободней,

Опять умиротворена.

Не знаю, почему. Должно быть,

Устала попросту душа,

И как-то не хотелось трогать

Мятежного карандаша.

Так простояла я - в тумане -

Далекая добру и злу,

Тихонько пальцем барабаня

По чуть звенящему стеклу.

Душой не лучше и не хуже,

Чем первый встречный - этот вот, -

Чем перламутровые лужи,

Где расплескался небосвод,

Чем пролетающая птица

И попросту бегущий пес,

И даже нищая певица

Меня не довела до слез.

Забвенья милое искусство

Душой усвоено уже.

Какое-то большое чувство

Сегодня таяло в душе.

24 октября 1914

4

Вам одеваться было лень,

И было лень вставать из кресел.

- А каждый Ваш грядущий день

Моим весельем был бы весел.

Особенно смущало Вас

Идти так поздно в ночь и холод.

- А каждый Ваш грядущий час

Моим весельем был бы молод.

Вы это сделали без зла,

Невинно и непоправимо.

- Я Вашей юностью была,

Которая проходит мимо.

25 октября 1914

5

Сегодня, часу в восьмом,

Стремглав по Большой Лубянке,

Как пуля, как снежный ком,

Куда-то промчались санки.

Уже прозвеневший смех...

Я так и застыла взглядом:

Волос рыжеватый мех,

И кто-то высокий - рядом!

Вы были уже с другой,

С ней путь открывали санный,

С желанной и дорогой, -

Сильнее, чем я - желанной.

- Oh, je n'en puis plus, j'étouffe [20] -

Вы крикнули во весь голос,

Размашисто запахнув

На ней меховую полость.

Мир - весел и вечер лих!

Из муфты летят покупки...

Так мчались Вы в снежный вихрь,

Взор к взору и шубка к шубке.

И был жесточайший бунт,

И снег осыпался бело.

Я около двух секунд -

Не более - вслед глядела.

И гладила длинный ворс

На шубке своей - без гнева.

Ваш маленький Кай замерз,

О Снежная Королева.

26 октября 1914

6

Ночью над кофейной гущей

Плачет, глядя на Восток.

Рот невинен и распущен,

Как чудовищный цветок.

Скоро месяц - юн и тонок -

Сменит алую зарю.

Сколько я тебе гребенок

И колечек подарю!

Юный месяц между веток

Никого не устерег.

Сколько подарю браслеток,

И цепочек, и серег!

Как из-под тяжелой гривы

Блещут яркие зрачки!

Спутники твои ревнивы? -

Кони кровные легки!

6 декабря 1914

7

Как весело сиял снежинками

Ваш - серый, мой - соболий мех,

Как по рождественскому рынку мы

Искали ленты ярче всех.

Как розовыми и несладкими

Я вафлями объелась - шесть!

Как всеми рыжими лошадками

Я умилялась в Вашу честь.

Как рыжие поддевки - парусом,

Божась, сбывали нам тряпье,

Как на чудных московских барышень

Дивилось глупое бабье.

Как в час, когда народ расходится,

Мы нехотя вошли в собор,

Как на старинной Богородице

Вы приостановили взор.

Как этот лик с очами хмурыми

Был благостен и изможден

В киоте с круглыми амурами

Елисаветинских времен.

Как руку Вы мою оставили,

Сказав: "О, я ее хочу!"

С какою бережностью вставили

В подсвечник - желтую свечу...

- О, светская, с кольцом опаловым

Рука! - О, вся моя напасть! -

Как я икону обещала Вам

Сегодня ночью же украсть!

Как в монастырскую гостиницу

- Гул колокольный и закат -

Блаженные, как имянинницы,

Мы грянули, как полк солдат.

Как я Вам - хорошеть до старости -

Клялась - и просыпала соль,

Как трижды мне - Вы были в ярости! -

Червонный выходил король.

Как голову мою сжимали Вы,

Лаская каждый завиток,

Как Вашей брошечки эмалевой

Мне губы холодил цветок.

Как я по Вашим узким пальчикам

Водила сонною щекой,

Как Вы меня дразнили мальчиком,

Как я Вам нравилась такой...

Декабрь 1914

8

Свободно шея поднята,

Как молодой побег.

Кто скажет имя, кто - лета,

Кто - край ее, кто - век?

Извилина неярких губ

Капризна и слаба,

Но ослепителен уступ

Бетховенского лба.

До умилительности чист

Истаявший овал.

Рука, к которой шел бы хлыст,

И - в серебре - опал.

Рука, достойная смычка,

Ушедшая в шелка,

Неповторимая рука,

Прекрасная рука.

10 января 1915

9

Ты проходишь своей дорогою,

руки твоей я не трогаю.

Но тоска во мне - слишком вечная,

Чтоб была ты мне - первой встречною.

Сердце сразу сказало: "Милая!"

Всё тебе - наугад - простила я,

Ничего не знав, - даже имени! -

О, люби меня, о, люби меня!

Вижу я по губам - извилиной,

По надменности их усиленной,

По тяжелым надбровным выступам:

Это сердце берется - приступом!

Платье - шелковым черным панцирем,

Голос с чуть хрипотцой цыганскою,

Всё в тебе мне до боли нравится, -

Даже то, что ты не красавица!

Красота, не увянешь за лето!

Не цветок - стебелек из стали ты,

Злее злого, острее острого

Увезенный - с какого острова?

Опахалом чудишь, иль тросточкой, -

В каждой жилке и в каждой косточке,

В форме каждого злого пальчика, -

Нежность женщины, дерзость мальчика.

Все усмешки стихом парируя,

Открываю тебе и миру я

Всё, что нам в тебе уготовано,

Незнакомка с челом Бетховена!

14 января 1915

10

Могу ли не вспомнить я

Тот запах White-Rose[21] и чая,

И севрские фигурки

Над пышащим камельком...

Мы были: я - в пышном платье

Из чуть золотого фая,

Вы - в вязаной черной куртке

С крылатым воротником.

Я помню, с каким вошли Вы

Лицом - без малейшей краски,

Как встали, кусая пальчик,

Чуть голову наклоня.

И лоб Ваш властолюбивый,

Под тяжестью рыжей каски,

Не женщина и не мальчик, -

Но что-то сильней меня!

Движением беспричинным

Я встала, нас окружили.

И кто-то в шутливом тоне:

"Знакомьтесь же, господа".

И руку движеньем длинным

Вы в руку мою вложили,

И нежно в моей ладони

Помедлил осколок льда.

С каким-то, глядевшим косо,

Уже предвкушая стычку, -

Я полулежала в кресле,

Вертя на руке кольцо.

Вы вынули папиросу,

И я поднесла Вам спичку,

Не зная, что делать, если

Вы взглянете мне в лицо.

Я помню - над синей вазой -

Как звякнули наши рюмки.

"О, будьте моим Орестом!",

И я Вам дала цветок.

С зарницею сероглазой

Из замшевой черной сумки

Вы вынули длинным жестом

И выронили - платок.

28 января 1915

11

Все глаза под солнцем - жгучи,

День не равен дню.

Говорю тебе на случай,

Если изменю:

Чьи б ни целовала губы

Я в любовный час,

Черной полночью кому бы

Страшно ни клялась, -

Жить, как мать велит ребенку,

Как цветочек цвесть,

Никогда ни в чью сторонку

Глазом не повесть...

Видишь крестик кипарисный?

- Он тебе знаком -

Все проснется - только свистни

Под моим окном.

22 февраля 1915

12

Сини подмосковные холмы,

В воздухе чуть теплом - пыль и деготь.

Сплю весь день, весь день смеюсь, - должно быть,

Выздоравливаю от зимы.

Я иду домой возможно тише:

Ненаписанных стихов - не жаль!

Стук колес и жареный миндаль

Мне дороже всех четверостиший.

Голова до прелести пуста,

Оттого что сердце - слишком полно!

Дни мои, как маленькие волны,

На которые гляжу с моста.

Чьи-то взгляды слишком уж нежны

В нежном воздухе едва нагретом...

Я уже заболеваю летом,

Еле выздоровев от зимы.

13 марта 1915

13

Повторю в канун разлуки,

Под конец любви,

Что любила эти руки

Властные твои

И глаза - кого - кого-то

Взглядом не дарят! -

Требующие отчета

За случайный взгляд.

Всю тебя с твоей треклятой

Страстью - видит Бог! -

Требующую расплаты

За случайный вздох.

И еще скажу устало,

- Слушать не спеши! -

Что твоя душа мне встала

Поперек души.

И еще тебе скажу я:

- Все равно - канун! -

Этот рот до поцелуя

Твоего был юн.

Взгляд-до взгляда - смел и светел,

Сердце - лет пяти...

Счастлив, кто тебя не встретил

На своем пути.

28 апреля 1915

14

Есть имена, как душные цветы,

И взгляды есть, как пляшущее пламя...

Есть темные извилистые рты

С глубокими и влажными углами.

Есть женщины. - Их волосы, как шлем,

Их веер пахнет гибельно и тонко.

Им тридцать лет. - Зачем тебе, зачем

Моя душа спартанского ребенка?

Вознесение, 1915

15

Хочу у зеркала, где муть

И сон туманящий,

Я выпытать - куда Вам путь

И где пристанище.

Я вижу: мачта корабля,

И Вы - на палубе...

Вы - в дыме поезда... Поля

В вечерней жалобе -

Вечерние поля в росе,

Над ними - вороны...

- Благословляю Вас на все

Четыре стороны!

3 мая 1915

16

В первой любила ты

Первенство красоты,

Кудри с налетом хны,

Жалобный зов зурны,

Звон - под конем - кремня,

Стройный прыжок с коня,

И - в самоцветных зернах -

Два челночка узорных.

А во второй-другой -

Тонкую бровь дугой,

Шелковые ковры

Розовой Бухары,

Перстни по всей руке,

Родинку на щеке,

Вечный загар сквозь блонды

И полунощный Лондон.

Третья тебе была

Чем-то еще мила...

- Что от меня останется

В сердце твоем, странница?

14 июля 1915

17

Вспомяните: всех голов мне дороже

Волосок один с моей головы.

И идите себе... - Вы тоже,

И Вы тоже, и Вы.

Разлюбите меня, все разлюбите!

Стерегите не меня поутру!

Чтоб могла я спокойно выйти

Постоять на ветру.

6 мая 1915

* * *

Уж часы - который час? -

Прозвенели.

Впадины огромных глаз,

Платья струйчатый атлас...

Еле-еле вижу Вас,

Еле-еле.

У соседнего крыльца

Свет погашен.

Где-то любят без конца...

Очерк Вашего лица

Очень страшен.

В комнате полутемно,

Ночь - едина.

Лунным светом пронзено,

Углубленное окно -

Словно льдина.

- Вы сдались? - звучит вопрос.

- Не боролась.

Голос от луны замерз.

Голос - словно за сто верст

Этот голос!

Лунный луч меж нами встал,

Миром движа.

Нестерпимо заблистал

Бешеных волос металл

Темно-рыжий.

Бег истории забыт

В лунном беге.

Зеркало луну дробит.

Отдаленный звон копыт,

Скрип телеги.

Уличный фонарь потух,

Бег - уменьшен.

Скоро пропоет петух

Расставание для двух

Юных женщин.

1 ноября 1914

* * *

Собаки спущены с цепи,

И бродят злые силы.

Спи, милый маленький мой, спи,

Котенок милый!

Свернись в оранжевый клубок

Мурлыкающим телом,

Спи, мой кошачий голубок,

Мой рыжий с белым!

Ты пахнешь шерстью и зимой,

Ты - вся моя утеха,

Переливающийся мой

Комочек меха.

Я к мордочке прильнула вплоть,

О, бачки золотые! -

Да сохранит тебя Господь

И все святые!

19 ноября 1914

ГЕРМАНИИ

Ты миру отдана на травлю,

И счета нет твоим врагам,

Ну, как же я тебя оставлю?

Ну, как же я тебя предам?

И где возьму благоразумье:

"За око - око, кровь - за кровь", -

Германия - мое безумье!

Германия - моя любовь!

Ну, как же я тебя отвергну,

Мой столь гонимый Vaterland[22]

Где все еще по Кенигсбергу

Проходит узколицый Кант,

Где Фауста нового лелея

В другом забытом городке -

Geheimrath Goethe [23] по аллее

Проходит с тросточкой в руке.

Ну, как же я тебя покину,

Моя германская звезда,

Когда любить наполовину

Я не научена, - когда, -

- От песенок твоих в восторге -

Не слышу лейтенантских шпор,

Когда мне свят святой Георгий

Во Фрейбурге, на Schwabenthor[24].

Когда меня не душит злоба

На Кайзера взлетевший ус,

Когда в влюбленности до гроба

Тебе, Германия, клянусь.

Нет ни волшебней, ни премудрей

Тебя, благоуханный край,

Где чешет золотые кудри

Над вечным Рейном - Лорелей.

Москва, 1 декабря 1914

* * *

Радость всех невинных глаз,

- Всем на диво! -

В этот мир я родилась -

Быть счастливой!

Нежной до потери сил,

. . . . . . . . . .

Только памятью смутил

Бог - богиню.

Помню ленточки на всех

Детских шляпах,

Каждый прозвеневший смех,

Каждый запах.

Каждый парус вдалеке

Жив - на муку.

Каждую в своей руке

Помню руку.

Каждое на ней кольцо

- Если б знали! -

Помню каждое лицо

На вокзале.

Все прощанья у ворот.

Все однажды...

Не поцеловавший рот -

Помню - каждый!

Все людские имена,

Все собачьи...

- Я по-своему верна,

Не иначе.

3 декабря 1914

* * *

Безумье - и благоразумье,

Позор - и честь,

Все, что наводит на раздумье,

Все слишком есть -

Во мне. - Все каторжные страсти

Свились в одну! -

Так в волосах моих - все масти

Ведут войну!

Я знаю весь любовный шепот,

- Ах, наизусть! -

- Мой двадцатидвухлетний опыт -

Сплошная грусть!

Но облик мой - невинно розов,

- Что ни скажи! -

Я виртуоз из виртуозов

В искусстве лжи.

В ней, запускаемой как мячик

- Ловимый вновь! -

Моих прабабушек-полячек

Сказалась кровь.

Лгу оттого, что по кладбищам

Трава растет,

Лгу оттого, что по кладбищам

Метель метет...

От скрипки - от автомобиля -

Шелков, огня...

От пытки, что не все любили

Одну меня!

От боли, что не я - невеста

У жениха...

От жеста и стиха - для жеста

И для стиха!

От нежного боа на шее...

И как могу

Не лгать, - раз голос мой нежнее, -

Когда я лгу...

3 января 1915

АННЕ АХМАТОВОЙ

Узкий, нерусский стан -

Над фолиантами.

Шаль из турецких стран

Пала, как мантия.

Вас передашь одной

Ломаной черной линией.

Холод - в весельи, зной -

В Вашем унынии.

Вся Ваша жизнь - озноб,

И завершится - чем она?

Облачный - темен - лоб

Юного демона.

Каждого из земных

Вам заиграть - безделица!

И безоружный стих

В сердце нам целится.

В утренний сонный час,

- Кажется, четверть пятого, -

Я полюбила Вас,

Анна Ахматова.

11 февраля 1915

* * *

Легкомыслие! - Милый грех,

Милый спутник и враг мой милый!

Ты в глаза мои вбрызнул смех,

Ты мазурку мне вбрызнул в жилы.

Научил не хранить кольца, -

С кем бы жизнь меня ни венчала!

Начинать наугад с конца,

И кончать еще до начала.

Быть, как стебель, и быть, как сталь,

В жизни, где мы так мало можем...

- Шоколадом лечить печаль

И смеяться в лицо прохожим!

3 марта 1915

* * *

Голоса с их игрой сулящей,

Взгляды яростной черноты,

Опаленные и палящие

Роковые рты -

О, я с Вами легко боролась!

Но, - что делаете со мной

Вы, насмешка в глазах, и в голосе -

Холодок родной.

14 марта 1915

* * *

Бессрочно кораблю не плыть

И соловью не петь.

Я столько раз хотела жить

И столько умереть!

Устав, как в детстве от лото,

Я встану от игры,

Счастливая не верить в то,

Что есть еще миры.

9 мая 1915

* * *

Что видят они? - Пальто

На юношеской фигуре.

Никто не узнал, никто,

Что полы его, как буря.

Остер, как мои лета,

Мой шаг молодой и четкий.

И вся моя правота

Вот в этой моей походке.

А я ухожу навек

И думаю: день весенний

Запомнит мой бег - и бег

Моей сумасшедшей тени.

Весь воздух такая лесть,

Что я быстроту удвою.

Нет ветра, но ветер есть

Над этою головою!

Летит за крыльцом крыльцо,

Весь мир пролетает сбоку.

Я знаю свое лицо.

Сегодня оно жестоко.

Как птицы полночный крик,

Пронзителен бег летучий.

Я чувствую: в этот миг

Мой лоб рассекает - тучи!

Вознесение 1915

* * *

Мне нравится, что Вы больны не мной,

Мне нравится, что я больна не Вами,

Что никогда тяжелый шар земной

Не уплывет под нашими ногами.

Мне нравится, что можно быть смешной -

Распущенной - и не играть словами,

И не краснеть удушливой волной,

Слегка соприкоснувшись рукавами.

Мне нравится еще, что Вы при мне

Спокойно обнимаете другую,

Не прочите мне в адовом огне

Гореть за то, что я не Вас целую.

Что имя нежное мое, мой нежный, не

Упоминаете ни днем ни ночью - всуе...

Что никогда в церковной тишине

Не пропоют над нами: аллилуйя!

Спасибо Вам и сердцем и рукой

За то, что Вы меня - не зная сами! -

Так любите: за мой ночной покой,

За редкость встреч закатными часами,

За наши не-гулянья под луной,

За солнце не у нас на головами,

За то, что Вы больны - увы! - не мной,

За то, что я больна - увы! - не Вами.

3 мая 1915

* * *

Какой-нибудь предок мой был - скрипач,

Наездник и вор при этом.

Не потому ли мой нрав бродяч

И волосы пахнут ветром!

Не он ли, смуглый, крадет с арбы

Рукой моей - абрикосы,

Виновник страстной моей судьбы,

Курчавый и горбоносый.

Дивясь на пахаря за сохой,

Вертел между губ - шиповник.

Плохой товарищ он был, - лихой

И ласковый был любовник!

Любитель трубки, луны и бус,

И всех молодых соседок...

Еще мне думается, что - трус

Был мой желтоглазый предок.

Что, душу чёрту продав за грош,

Он в полночь не шел кладбищем!

Еще мне думается, что нож

Носил он за голенищем.

Что не однажды из-за угла

Он прыгал - как кошка - гибкий...

И почему-то я поняла,

Что он - не играл на скрипке!

И было всё ему нипочем, -

Как снег прошлогодний - летом!

Таким мой предок был скрипачом.

Я стала - таким поэтом.

23 июня 1915

АСЕ

Ты мне нравишься: ты так молода,

Что в полмесяца не спишь и полночи,

Что на карте знаешь те города,

Где глядели тебе вслед чьи-то очи.

Что за книгой книгу пишешь, но книг

Не читаешь, умиленно поникши,

Что сам Бог тебе - меньшой ученик,

Что же Кант, что же Шеллинг, что же Ницше?

Что весь мир тебе - твое озорство,

Что наш мир, он до тебя просто не был,

И что не было и нет ничего

Над твоей головой - кроме неба.

<1915>

* * *

И все вы идете в сестры,

И больше не влюблены.

Я в шелковой шали пестрой

Восход стерегу луны.

Вы креститесь у часовни,

А я подымаю бровь...

- Но в вашей любви любовной

Стократ - моя нелюбовь!

6 июля 1915

* * *

Спят трещотки и псы соседовы, -

Ни повозок, ни голосов.

О, возлюбленный, не выведывай,

Для чего развожу засов.

Юный месяц идет к полуночи:

Час монахов - и зорких птиц,

Заговорщиков час - и юношей,

Час любовников и убийц.

Здесь у каждого мысль двоякая,

Здесь, ездок, торопи коня.

Мы пройдем, кошельком не звякая

И браслетами не звеня.

Уж с домами дома расходятся,

И на площади спор и пляс...

Здесь, у маленькой Богородицы,

Вся Кордова в любви клялась.

У фонтана присядем молча мы

Здесь, на каменное крыльцо,

Где впервые глазами волчьими

Ты нацелился мне в лицо.

Запах розы и запах локона,

Шелест шелка вокруг колен...

О, возлюбленный, - видишь, вот она -

Отравительница! - Кармен.

5 августа 1915

* * *

В тумане, синее ладана,

Панели - как серебро.

Навстречу летит негаданно

Развеянное перо.

И вот уже взгляды скрещены,

И дрогнул - о чем моля? -

Твой голос с певучей трещиной

Богемского хрусталя.

Мгновенье тоски и вызова,

Движенье, как длинный крик,

И в волны тумана сизого,

Окунутый легкий лик.

Все длилось одно мгновение:

Отчалила... уплыла...

Соперница! - Я не менее

Прекрасной тебя ждала.

5 сентября 1915

* * *

С большою нежностью - потому,

Что скоро уйду от всех -

Я всё раздумываю, кому

Достанется волчий мех,

Кому - разнеживающий плед

И тонкая трость с борзой,

Кому - серебряный мой браслет,

Осыпанный бирюзой...

И все - записки, и все - цветы,

Которых хранить - невмочь...

Последняя рифма моя - и ты,

Последняя моя ночь!

22 сентября 1915

* * *

Все Георгии на стройном мундире

И на перевязи черной - рука.

Черный взгляд невероятно расширен

От шампанского, войны и смычка.

Рядом - женщина, в любовной науке

И Овидия и Сафо мудрей.

Бриллиантами обрызганы руки,

Два сапфира - из-под пепла кудрей.

Плечи в соболе, и вольный и скользкий

Стан, как шелковый чешуйчатый хлыст.

И - туманящий сознание - польский

Лихорадочный щебечущий свист.

24 сентября 1915

* * *

Лорд Байрон! - Вы меня забыли!

Лорд Байрон! - Вам меня не жаль?

На ........ плечи шаль

Накидывали мне - не Вы ли?

И кудри - жесткие от пыли -

Разглаживала Вам - не я ль?

Чьи арфы ......... аккорды

Над озером, - скажите, сэр! -

Вас усмиряли, Кондотьер?

И моего коня, - о, гордый!

Не Вы ли целовали в морду,

Десятилетний лорд и пэр!

Кто, плача, пробовал о гладкий

Свой ноготь, ровный как миндаль,

Кинжала дедовского сталь?

Кто целовал мою перчатку?

- Лорд Байрон! - Вам меня не жаль?

25 сентября 1915 г.

* * *

Заповедей не блюла, не ходила к причастью.

- Видно, пока надо мной не пропоют литию, -

Буду грешить - как грешу - как грешила: со страстью!

Господом данными мне чувствами - всеми пятью!

Други! - Сообщники! - Вы, чьи наущения - жгучи!

- Вы, сопреступники! - Вы, нежные учителя!

Юноши, девы, деревья, созвездия, тучи, -

Богу на Страшном суде вместе ответим. Земля!

26 сентября 1915

* * *

Как жгучая, отточенная лесть

Под римским небом, на ночной веранде,

Как смертный кубок в розовой гирлянде -

Магических таких два слова есть.

И мертвые встают как по команде,

И Бог молчит - то ветреная весть

Язычника - языческая месть:

Не читанное мною Ars Amandi[25]

Мне синь небес и глаз любимых синь

Слепят глаза. - Поэт, не будь в обиде,

Что времени мне нету на латынь!

Любовницы читают ли, Овидий?!

- Твои тебя читали ль? - Не отринь

Наследницу твоих же героинь!

29 сентября 1915

* * *

В гибельном фолианте

Нету соблазна для

Женщины. - Ars Amandi[26]

Женщине - вся земля.

Сердце - любовных зелий

Зелье - вернее всех.

Женщина с колыбели

Чей-нибудь смертный грех.

Ах, далеко до неба!

Губы - близки во мгле...

- Бог, не суди! - Ты не был

Женщиной на земле!

29 сентября 1915

* * *

Мне полюбить Вас не довелось,

А может быть - и не доведется!

Напрасен водоворот волос

Над темным профилем инородца,

И раздувающий ноздри нос,

И закурчавленные реснички,

И - вероломные по привычке -

Глаза разбойника и калмычки.

И шаг, замедленный у зеркал,

И смех, пронзительнее занозы,

И этот хищнический оскал

При виде золота или розы,

И разлетающийся бокал,

И упирающаяся в талью

Рука, играющая со сталью,

Рука, крестящаяся под шалью.

Так, - от безделья и для игры -

Мой стих меня с головою выдал!

Но Вы красавица и добры:

Как позолоченный древний идол

Вы принимаете все дары!

И все, что голубем Вам воркую -

Напрасно - тщетно - вотще и всуе,

Как все признанья и поцелуи!

Сентябрь 1915

* * *

Я знаю правду! Все прежние правды - прочь!

Не надо людям с людьми на земле бороться.

Смотрите: вечер, смотрите: уж скоро ночь.

О чем - поэты, любовники, полководцы?

Уж ветер стелется, уже земля в росе,

Уж скоро звездная в небе застынет вьюга,

И под землею скоро уснем мы все,

Кто на земле не давали уснуть друг другу.

3 октября 1915

* * *

Два солнца стынут - о Господи, пощади! -

Одно - на небе, другое - в моей груди.

Как эти солнца - прощу ли себе сама? -

Как эти солнца сводили меня с ума!

И оба стынут - не больно от их лучей!

И то остынет первым, что горячей.

6 октября 1915

* * *

Цветок к груди приколот,

Кто приколол, - не помню.

Ненасытим мой голод

На грусть, на страсть, на смерть.

Виолончелью, скрипом

Дверей и звоном рюмок,

И лязгом шпор, и криком

Вечерних поездов,

Выстрелом на охоте

И бубенцами троек -

Зовете вы, зовете

Нелюбленные мной!

Но есть еще услада:

Я жду того, кто первый

Поймет меня, как надо -

И выстрелит в упор.

22 октября 1915

* * *

Цыганская страсть разлуки!

Чуть встретишь - уж рвешься прочь!

Я лоб уронила в руки,

И думаю, глядя в ночь:

Никто, в наших письмах роясь,

Не понял до глубины,

Как мы вероломны, то есть -

Как сами себе верны.

Октябрь 1915

* * *

Полнолунье и мех медвежий,

И бубенчиков легкий пляс...

Легкомысленнейший час! - Мне же

Глубочайший час.

Умудрил меня встречный ветер,

Снег умилостивил мне взгляд,

На пригорке монастырь светел

И от снега - свят.

Вы снежинки с груди собольей

Мне сцеловываете, друг,

Я на дерево гляжу, - в поле

И на лунный круг.

За широкой спиной ямщицкой

Две не встретятся головы.

Начинает мне Господь - сниться,

Отоснились - Вы.

27 ноября 1915

* * *

Быть в аду нам, сестры пылкие,

Пить нам адскую смолу, -

Нам, что каждою-то жилкою

Пели Господу хвалу!

Нам, над люлькой да над прялкою

Не клонившимся в ночи,

Уносимым лодкой валкою

Под полою епанчи.

В тонкие шелка китайские

Разнаряженным с утра,

Заводившим песни райские

У разбойного костра.

Нерадивым рукодельницам

- Шей не шей, а всё по швам! -

Плясовницам и свирельницам,

Всему миру - госпожам!

То едва прикрытым рубищем,

То в созвездиях коса.

По острогам да по гульбищам

Прогулявшим небеса.

Прогулявшим в ночи звездные

В райском яблочном саду...

- Быть нам, девицы любезные,

Сестры милые - в аду!

Ноябрь 1915

* * *

День угасший

Нам порознь нынче гас.

Это жестокий час -

Для Вас же.

Время - совье,

Пусть птенчика прячет мать.

Рано Вам начинать

С любовью.

Помню первый

Ваш шаг в мой недобрый дом, -

С пряничным петухом

И вербой.

Отрок чахлый,

Вы жимолостью в лесах,

Облаком в небесах -

Вы пахли!

На коленях

Снищу ли прощенья за

Слезы в твоих глазах

Оленьих.

Милый сверстник,

Еще в Вас душа - жива!

Я же люблю слова

И перстни.

18 декабря 1915

* * *

Лежат они, написанные наспех,

Тяжелые от горечи и нег.

Между любовью и любовью распят

Мой миг, мой час, мой день, мой год, мой век.

И слышу я, что где-то в мире - грозы,

Что амазонок копья блещут вновь.

- А я пера не удержу! - Две розы

Сердечную мне высосали кровь.

Москва, 20 декабря 1915

* * *

Даны мне были и голос любый,

И восхитительный выгиб лба.

Судьба меня целовала в губы,

Учила первенствовать Судьба.

Устам платила я щедрой данью,

Я розы сыпала на гроба...

Но на бегу меня тяжкой дланью

Схватила за волосы Судьба!

Петербург, 31 декабря 1915

* * *

Отмыкала ларец железный,

Вынимала подарок слезный, -

С крупным жемчугом перстенек,

С крупным жемчугом.

Кошкой выкралась на крыльцо,

Ветру выставила лицо.

Ветры веяли, птицы реяли,

Лебеди - слева, справа - вороны...

Наши дороги - в разные стороны.

Ты отойдешь - с первыми тучами,

Будет твой путь - лесами дремучими, песками горючими.

Душу - выкличешь,

Очи - выплачешь.

А надо мною - кричать сове,

А надо мною - шуметь траве...

Москва, январь 1916

* * *

Посадила яблоньку:

Малым - забавоньку,

Старому - младость,

Садовнику - радость.

Приманила в горницу

Белую горлицу:

Вору - досада,

Хозяйке - услада.

Породила доченьку -

Синие оченьки,

Горлинку - голосом,

Солнышко - волосом.

На горе девицам,

На горе молодцам.

23 января 1916

* * *

К озеру вышла. Крут берег.

Сизые воды в снег сбиты,

На голос воют. Рвут пасти -

Что звери.

Кинула перстень. Бог с перстнем!

Не по руке мне, знать, кован!

В серебро пены кань, злато,

Кань с песней.

Ярой дугою - как брызнет!

Встречной дугою - млад - лебедь

Как всполохнется, как взмоет

В день сизый!

6 февраля 1916

* * *

Никто ничего не отнял!

Мне сладостно, что мы врозь.

Целую Вас - через сотни

Разъединяющих верст.

Я знаю, наш дар - неравен,

Мой голос впервые - тих.

Что Вам, молодой Державин,

Мой невоспитанный стих!

На страшный полет крещу Вас:

Лети, молодой орел!

Ты солнце стерпел, не щурясь, -

Юный ли взгляд мой тяжел?

Нежней и бесповоротней

Никто не глядел Вам вслед...

Целую Вас - через сотни

Разъединяющих лет.

12 февраля 1916

* * *

Собирая любимых в путь,

Я им песни пою на память -

Чтобы приняли как-нибудь,

Что когда-то дарили сами.

Зеленеющею тропой

Довожу их до перекрестка.

Ты без устали, ветер, пой,

Ты, дорога, не будь им жесткой!

Туча сизая, слез не лей, -

Как на праздник они обуты!

Ущеми себе жало, змей,

Кинь, разбойничек, нож свой лютый.

Ты, прохожая красота,

Будь веселою им невестой.

Потруди за меня уста, -

Наградит тебя Царь Небесный!

Разгорайтесь, костры, в лесах,

Разгоняйте зверей берложьих.

Богородица в небесах,

Вспомяни о моих прохожих!

17 февраля 1916

* * *

Ты запрокидываешь голову

Затем, что ты гордец и враль.

Какого спутника веселого

Привел мне нынешний февраль!

Преследуемы оборванцами

И медленно пуская дым,

Торжественными чужестранцами

Проходим городом родным.

Чьи руки бережные нежили

Твои ресницы, красота,

И по каким терновалежиям

Лавровая тебя верста... -

Не спрашиваю. Дух мой алчущий

Переборол уже мечту.

В тебе божественного мальчика, -

Десятилетнего я чту.

Помедлим у реки, полощущей

Цветные бусы фонарей.

Я доведу тебя до площади,

Видавшей отроков - царей...

Мальчишескую боль высвистывай,

И сердце зажимай в горсти...

Мой хладнокровный, мой неистовый

Вольноотпущенник - прости!

18 февраля 1916

* * *

Откуда такая нежность?

Не первые - эти кудри

Разглаживаю, и губы

Знавала темней твоих.

Всходили и гасли звезды,

- Откуда такая нежность? -

Всходили и гасли очи

У самых моих очей.

Еще не такие гимны

Я слушала ночью темной,

Венчаемая - о нежность! -

На самой груди певца.

Откуда такая нежность,

И что с нею делать, отрок

Лукавый, певец захожий,

С ресницами - нет длинней?

18 февраля 1916

* * *

Разлетелось в серебряные дребезги

Зеркало, и в нем - взгляд.

Лебеди мои, лебеди

Сегодня домой летят!

Из облачной выси выпало

Мне прямо на грудь - перо.

Я сегодня во сне рассыпала

Мелкое серебро.

Серебряный клич - звонок.

Серебряно мне - петь!

Мой выкормыш! Лебеденок!

Хорошо ли тебе лететь?

Пойду и не скажусь

Ни матери, ни сродникам.

Пойду и встану в церкви,

И помолюсь угодникам

О лебеде молоденьком.

1 марта 1916

* * *

Не сегодня-завтра растает снег.

Ты лежишь один под огромной шубой.

Пожалеть тебя, у тебя навек

Пересохли губы.

Тяжело ступаешь и трудно пьешь,

И торопится от тебя прохожий.

Не в таких ли пальцах садовый нож

Зажимал Рогожин?

А глаза, глаза на лице твоем -

Два обугленных прошлолетних круга!

Видно, отроком в невеселый дом

Завела подруга.

Далеко - в ночи - по асфальту - трость,

Двери настежь - в ночь - под ударом ветра...

Заходи - гряди! - нежеланный гость

В мой покой пресветлый.

4 марта 1916

* * *

Голуби реют серебряные, растерянные, вечерние...

Материнское мое благословение

Над тобой, мой жалобный

Вороненок.

Иссиня-черное, исчерна-

Синее твое оперение.

Жесткая, жадная, жаркая

Масть.

Было еще двое

Той же масти - черной молнией сгасли! -

Лермонтов, Бонапарт.

Выпустила я тебя в небо,

Лети себе, лети, болезный!

Смиренные, благословенные

Голуби реют серебряные,

Серебряные над тобой.

12 марта 1916

* * *

Еще и еще песни

Слагайте о моем кресте.

Еще и еще перстни

Целуйте на моей руке.

Такое со мной сталось,

Что гром прогромыхал зимой,

Что зверь ощутил жалость

И что заговорил немой.

Мне солнце горит - в полночь!

Мне в полдень занялась звезда!

Смыкает надо мной волны

Прекрасная моя беда.

Мне мертвый восстал из праха!

Мне страшный совершился суд!

Под рев колоколов на плаху

Архангелы меня ведут.

16 марта 1916

* * *

Не ветром ветреным - до – осени

Снята гроздь.

Ах, виноградарем - до – осени

Пришел гость.

Небесным странником - мне – страннице

Предстал - ты.

И речи странные – мне – страннице

Шептал - ты.

По голубым и голубым лестницам

Повел в высь.

Под голубым и голубым месяцем

Уста - жглись.

В каком источнике - их - вымою,

Скажи, жрец!

И тяжкой верности с головы моей

Сними венец!

16 марта 1916

* * *

Гибель от женщины. Вот знак

На ладони твоей, юноша.

Долу глаза! Молись! Берегись! Враг

Бдит в полуночи.

Не спасет ни песен

Небесный дар, ни надменнейший вырез губ.

Тем ты и люб,

Что небесен.

Ах, запрокинута твоя голова,

Полузакрыты глаза - что? - пряча.

Ах, запрокинется твоя голова -

Иначе.

Голыми руками возьмут - ретив! упрям! -

Криком твоим всю ночь будет край звонок!

Растреплют крылья твои по всем четырем ветрам,

Серафим! - Орленок! -

17 марта 1916

* * *

Приключилась с ним странная хворь,

И сладчайшая на него нашла оторопь.

Всё стоит и смотрит ввысь,

И не видит ни звезд, ни зорь

Зорким оком своим - отрок.

А задремлет - к нему орлы

Шумнокрылые слетаются с клекотом,

И ведут о нем дивный спор.

И один - властелин скалы -

Клювом кудри ему треплет.

Но дремучие очи сомкнув,

Но уста полураскрыв - спит себе.

И не слышит ночных гостей,

И не видит, как зоркий клюв

Златоокая вострит птица.

20 марта 1916

* * *

Устилают - мои - сени

Пролетающих голубей - тени.

Сколько было усыновлений!

Умилений!

Выхожу на крыльцо: веет,

Подымаю лицо: греет.

Но душа уже - не - млеет,

Не жалеет.

На ступеньке стою - верхней,

Развеваются надо мной - ветки.

Скоро купол на той церкви

Померкнет.

Облаками плывет Пасха,

Колоколами плывет Пасха...

В первый раз человек распят -

На Пасху.

22 марта 1916

* * *

На крыльцо выхожу - слушаю,

На свинце ворожу - плачу.

Ночи душные,

Скушные.

Огоньки вдали, станица казачья.

Да и в полдень нехорош - пригород:

Тарахтят по мостовой дрожки,

Просит нищий грошик,

Да ребята гоняют кошку,

Да кузнечики в траве - прыгают.

В черной шали, с большим розаном

На груди, - как спадет вечер,

С рыжекудрым, розовым,

Развеселым озорем

Разлюбезные - поведу - речи.

Серебром меня не задаривай,

Крупным жемчугом материнским,

Перстеньком с мизинца.

Поценнее хочу гостинца:

Над станицей - зарева!

23 марта 1916

* * *

В день Благовещенья

Руки раскрещены,

Цветок полит чахнущий,

Окна настежь распахнуты, -

Благовещенье, праздник мой!

В день Благовещенья

Подтверждаю торжественно:

Не надо мне ручных голубей, лебедей, орлят!

- Летите, куда глаза глядят

В Благовещенье, праздник мой!

В день Благовещенья

Улыбаюсь до вечера,

Распростившись с гостями пернатыми.

- Ничего для себя не надо мне

В Благовещенье, праздник мой!

23 марта 1916

* * *

Канун Благовещенья.

Собор Благовещенский

Прекрасно светится.

Над главным куполом,

Под самым месяцем,

Звезда - и вспомнился

Константинополь.

На серой паперти

Старухи выстроились,

И просят милостыню

Голосами гнусными.

Большими бусами

Горят фонарики

Вкруг Божьей Матери.

Черной бессонницей

Сияют лики святых,

В черном куполе

Оконницы ледяные.

Золотым кустом,

Родословным древом

Никнет паникадило.

- Благословен плод чрева

Твоего, Дева

Милая!

Пошла странствовать

По рукам - свеча.

Пошло странствовать

По устам слово:

- Богородице.

Светла, горяча

Зажжена свеча.

К Солнцу - Матери,

Затерянная в тени,

Воззываю и я, радуясь:

Матерь - матери

Сохрани

Дочку голубоглазую!

В светлой мудрости

Просвети, направь

По утерянному пути -

Блага.

Дай здоровья ей,

К изголовью ей

Отлетевшего от меня

Приставь - Ангела.

От словесной храни - пышности,

Чтоб не вышла как я - хищницей,

Чернокнижницей.

Служба кончилась.

Небо безоблачно.

Крестится истово

Народ и расходится.

Кто - по домам,

А кому - некуда,

Те - Бог весть куда,

Все - Бог весть куда!

Серых несколько

Бабок древних

В дверях замешкались, -

Докрещиваются

На самоцветные

На фонарики.

Я же весело

Как волны валкие

Народ расталкиваю.

Бегу к Москва-реке

Смотреть, как лед идет.

24 - 25 марта 1916

* * *

Четвертый год.

Глаза, как лед,

Брови уже роковые,

Сегодня впервые

С кремлевских высот

Наблюдаешь ты

Ледоход.

Льдины, льдины

И купола.

Звон золотой,

Серебряный звон.

Руки скрещены,

Рот нем.

Брови сдвинув - Наполеон! -

Ты созерцаешь - Кремль.

- Мама, куда - лед идет?

- Вперед, лебеденок.

Мимо дворцов, церквей, ворот -

Вперед, лебеденок!

Синий

Взор - озабочен.

- Ты меня любишь, Марина?

- Очень.

- Навсегда?

- Да.

Скоро - закат,

Скоро - назад:

Тебе - в детскую, мне -

Письма читать дерзкие,

Кусать рот.

А лед

Всё

Идет.

24 марта 1916

* * *

За девками доглядывать, не скис

ли в жбане квас, оладьи не остыли ль,

Да перстни пересчитывать, анис

Всыпая в узкогорлые бутыли.

Кудельную расправить бабке нить,

Да ладаном курить по дому росным,

Да под руку торжественно проплыть

Соборной площадью, гремя шелками, с крёстным.

Кормилица с дородным петухом

В переднике - как ночь ее повойник! -

Докладывает древним шепотком,

Что молодой - в часовенке - покойник...

И ладанное облако углы

Унылой обволакивает ризой,

И яблони - что ангелы - белы,

И голуби на них - что ладан - сизы.

И странница, потягивая квас

Из чайника, на краешке лежанки,

О Разине досказывает сказ

И о его прекрасной персиянке.

26 марта 1916

* * *

Димитрий! Марина! В мире

Согласнее нету ваших

Единой волною вскинутых,

Единой волною смытых

Судеб! Имен!

Над темной твоею люлькой,

Димитрий, над люлькой пышной

Твоею, Марина Мнишек,

Стояла одна и та же

Двусмысленная звезда.

Она же над вашим ложем,

Она же над вашим троном

- Как вкопанная - стояла

Без малого - целый год.

Взаправду ли знак родимый

На темной твоей ланите,

Димитрий, - все та же черная

Горошинка, что у отрока

У родного, у царевича

На смуглой и круглой щечке

Смеясь целовала мать?

Воистину ли, взаправду ли -

Нам сызмала деды сказывали,

Что грешных судить - не нам?

На нежной и длинной шее

У отрока - ожерелье.

Над светлыми волосами

Пресветлый венец стоит.

В Марфиной черной келье

Яркое ожерелье!

- Солнце в ночи! - горит.

Памятливыми глазами

Впилась - народ замер.

Памятливыми губами

Впилась - в чей - рот.

Сама инокиня

Признала сына!

Как же ты - для нас - не тот!

Марина! Царица - Царю,

Звезда - самозванцу!

Тебя пою,

Злую красу твою,

Лик без румянца.

Во славу твою грешу

Царским грехом гордыни.

Славное твое имя

Славно ношу.

Правит моими бурями

Марина - звезда - Юрьевна,

Солнце - среди - звезд.

Крест золотой скинула,

Черный ларец сдвинула,

Маслом святым ключ

Масленный - легко движется.

Черную свою книжищу

Вынула чернокнижница.

Знать, уже делать нечего,

Отошел от ее от плечика

Ангел, - пошел несть

Господу злую весть:

- Злые, Господи, вести!

Загубил ее вор - прелестник!

Марина! Димитрий! С миром,

Мятежники, спите, милые.

Над нежной гробницей ангельской

За вас в соборе Архангельском

Большая свеча горит.

29, 30 марта 1916

СТИХИ О МОСКВЕ

1

Облака - вокруг,

Купола - вокруг,

Надо всей Москвой

Сколько хватит рук! -

Возношу тебя, бремя лучшее,

Деревцо мое

Невесомое!

В дивном граде сем,

В мирном граде сем,

Где и мертвой - мне

Будет радостно, -

Царевать тебе, горевать тебе,

Принимать венец,

О мой первенец!

Ты постом говей,

Не сурьми бровей

И все сорок - чти -

Сороков церквей.

Исходи пешком - молодым шажком! -

Все привольное

Семихолмие.

Будет твой черед:

Тоже - дочери

Передашь Москву

С нежной горечью.

Мне же вольный сон, колокольный звон,

Зори ранние -

На Ваганькове.

31 марта 1916

2

Из рук моих - нерукотворный град

Прими, мой странный, мой прекрасный брат.

По церковке - всё сорок сороков,

И реющих над ними голубков.

И Спасские - с цветами - ворота,

Где шапка православного снята.

Часовню звездную - приют от зол -

Где вытертый от поцелуев - пол.

Пятисоборный несравненный круг

Прими, мой древний, вдохновенный друг.

К Нечаянныя Радости в саду

Я гостя чужеземного сведу.

Червонные возблещут купола,

Бессонные взгремят колокола,

И на тебя с багряных облаков

Уронит Богородица покров,

И встанешь ты, исполнен дивных сил...

Ты не раскаешься, что ты меня любил.

31 марта 1916

3

Мимо ночных башен

Площади нас мчат.

Ох, как в ночи страшен

Рев молодых солдат!

Греми, громкое сердце!

Жарко целуй, любовь!

Ох, этот рев зверский!

Дерзкая - ох - кровь!

Мой рот разгарчив,

Даром, что свят - вид.

Как золотой ларчик

Иверская горит.

Ты озорство прикончи,

Да засвети свечу,

Чтобы с тобой нонче

Не было - как хочу.

31 марта 1916

4

Настанет день - печальный, говорят!

Отцарствуют, отплачут, отгорят,

- Остужены чужими пятаками -

Мои глаза, подвижные как пламя.

И - двойника нащупавший двойник -

Сквозь легкое лицо проступит лик.

О, наконец тебя я удостоюсь,

Благообразия прекрасный пояс!

А издали - завижу ли и Вас? -

Потянется, растерянно крестясь,

Паломничество по дорожке черной

К моей руке, которой не отдерну,

К моей руке, с которой снят запрет,

К моей руке, которой больше нет.

На ваши поцелуи, о, живые,

Я ничего не возражу - впервые.

Меня окутал с головы до пят

Благообразия прекрасный плат.

Ничто меня уже не вгонит в краску,

Святая у меня сегодня Пасха.

По улицам оставленной Москвы

Поеду - я, и побредете - вы.

И не один дорогою отстанет,

И первый ком о крышку гроба грянет, -

И наконец-то будет разрешен

Себялюбивый, одинокий сон.

И ничего не надобно отныне

Новопреставленной болярыне Марине.

11 апреля 1916

1-й день Пасхи

5

Над городом, отвергнутым Петром,

Перекатился колокольный гром.

Гремучий опрокинулся прибой

Над женщиной, отвергнутой тобой.

Царю Петру и вам, о царь, хвала!

Но выше вас, цари, колокола.

Пока они гремят из синевы -

Неоспоримо первенство Москвы.

И целых сорок сороков церквей

Смеются над гордынею царей!

28 мая 1916

6

Над синевою подмосковных рощ

Накрапывает колокольный дождь.

Бредут слепцы калужскою дорогой, -

Калужской - песенной - прекрасной, и она

Смывает и смывает имена

Смиренных странников, во тьме поющих Бога.

И думаю: когда-нибудь и я,

Устав от вас, враги, от вас, друзья,

И от уступчивости речи русской, -

Одену крест серебряный на грудь,

Перекрещусь, и тихо тронусь в путь

По старой по дороге по калужской.

Троицын день 1916

7

Семь холмов - как семь колоколов!

На семи колоколах - колокольни.

Всех счетом - сорок сороков.

Колокольное семихолмие!

В колокольный я, во червонный день

Иоанна родилась Богослова.

Дом - пряник, а вокруг плетень

И церковки златоголовые.

И любила же, любила же я первый звон,

Как монашки потекут к обедне,

Вой в печке, и жаркий сон,

И знахарку с двора соседнего.

Провожай же меня весь московский сброд,

Юродивый, воровской, хлыстовский!

Поп, крепче позаткни мне рот

Колокольной землей московскою!

8 июля 1916. Казанская

8

- Москва! - Какой огромный

Странноприимный дом!

Всяк на Руси - бездомный.

Мы все к тебе придем.

Клеймо позорит плечи,

За голенищем нож.

Издалека - далече

Ты все же позовешь.

На каторжные клейма,

На всякую болесть -

Младенец Пантелеймон

У нас, целитель, есть.

А вон за тою дверцей,

Куда народ валит, -

Там Иверское сердце

Червонное горит.

И льется аллилуйя

На смуглые поля.

Я в грудь тебя целую,

Московская земля!

8 июля 1916. Казанская

9

Красною кистью

Рябина зажглась.

Падали листья,

Я родилась.

Спорили сотни

Колоколов.

День был субботний:

Иоанн Богослов.

Мне и доныне

Хочется грызть

Жаркой рябины

Горькую кисть.

16 августа 1916

* * *

Говорила мне бабка лютая,

Коромыслом от злости гнутая:

- Не дремить тебе в люльке дитятка,

Не белить тебе пряжи вытканной, -

Царевать тебе - под заборами!

Целовать тебе, внучка, - ворона.

Ровно облако побелела я:

Вынимайте рубашку белую,

Жеребка не гоните черного,

Не поите попа соборного,

Вы кладите меня под яблоней,

Без моления, да без ладана.

Поясной поклон, благодарствие

За совет да за милость царскую,

За карманы твои порожние

Да за песни твои острожные,

За позор пополам со смутою, -

За любовь за твою за лютую.

Как ударит соборный колокол -

Сволокут меня черти волоком,

Я за чаркой, с тобою роспитой,

Говорила, скажу и Господу, -

Что любила тебя, мальчоночка,

Пуще славы и пуще солнышка.

1 апреля 1916

* * *

Да с этой львиною

Златою россыпью,

Да с этим поясом,

Да с этой поступью, -

Как не бежать за ним

По белу по свету -

За этим поясом,

За этим посвистом!

Иду по улице -

Народ сторонится.

Как от разбойницы,

Как от покойницы.

Уж знают все, каким

Молюсь угодникам

Да по зелененьким,

Да по часовенкам.

Моя, подруженьки,

Моя, моя вина.

Из голубого льна

Не тките савана.

На вечный сон за то,

Что не спала одна -

Под дикой яблоней

Ложусь без ладана.

2 апреля 1916

Вербная Суббота

* * *

Веселись, душа, пей и ешь!

А настанет срок -

Положите меня промеж

Четырех дорог.

Там где во поле, во пустом

Воронье да волк,

Становись надо мной крестом,

Раздорожный столб!

Не чуралася я в ночи

Окаянных мест.

Высоко надо мной торчи,

Безымянный крест.

Не один из вас, други, мной

Был и сыт и пьян.

С головою меня укрой,

Полевой бурьян!

Не запаливайте свечу

Во церковной мгле.

Вечной памяти не хочу

На родной земле.

4 апреля 1916

* * *

Братья, один нам путь прямохожий

Под небом тянется.

....................... я тоже

Бедная странница...

Вы не выспрашивайте, на спросы

Я не ответчица.

Только и памятлив, что на песни

Рот мой улыбчивый.

Перекреститесь, родные, если

Что и попритчилось.

5 апреля 1916

* * *

Всюду бегут дороги,

По лесу, по пустыне,

В ранний и поздний час.

Люди по ним ходят,

Ходят по ним дроги,

В ранний и поздний час.

Топчут песок и глину

Страннические ноги,

Топчут кремень и грязь...

Кто на ветру - убогий?

Всяк на большой дороге -

Переодетый князь!

Треплются их отрепья

Всюду, где небо - сине,

Всюду, где Бог - судья.

Сталкивает их цепи,

Смешивает отрепья

Парная колея.

Так по земной пустыне,

Кинув земную пажить

И сторонясь жилья,

Нищенствуют и княжат -

Каторжные княгини,

Каторжные князья.

Вот и сошлись дороги,

Вот мы и сшиблись клином.

Темен, ох, темен час.

Это не я с тобою, -

Это беда с бедою

Каторжная - сошлась.

Что же! Целуй в губы,

Коли тебя, любый,

Бог от меня не спас.

Всех по одной дороге

Поволокут дроги -

В ранний ли, поздний час.

5 апреля, 1916

* * *

Люди на душу мою льстятся,

Нежных имен у меня - святцы,

А восприемников за душой

Цельный, поди, монастырь мужской!

Уж и священники эти льстивы!

Каждый-то день у меня крестины!

Этот - орленком, щегленком - тот,

Всяк по-иному меня зовет.

У тяжелейшей из всех преступниц -

Сколько заступников и заступниц!

Лягут со мною на вечный сон

Нежные святцы моих имен.

Звали - равно, называли - разно,

Все называли, никто не назвал.

6 апреля 1916

* * *

Коли милым назову - не соскучишься!

Богородицей - слыву - Троеручицей:

Одной - крепости крушу, друга - тамотка,

Третьей по морю пишу - рыбам грамотку.

А немилый кто взойдет да придвинется,

Подивится весь народ, что за схимница!

Филин ухнет, черный кот ощетинится.

Будешь помнить цельный год - чернокнижницу!

Черт: ползком не продерусь! - а мне едется!

Хочешь, с зеркальцем пройдусь - в гололедицу?

Ради барских твоих нужд - хошь в метельщицы!

Только в мамки - не гожусь - в колыбельщицы!

Коль похожа на жену - где повойник мой?

Коль похожа на вдову - где покойник мой?

Коли суженого жду - где бессонница?

Царь-Девицею живу - беззаконницей!

6 апреля 1916

БЕССОННИЦА

1

Обвела мне глаза кольцом

Теневым - бессонница.

Оплела мне глаза бессонница

Теневым венцом.

То-то же! По ночам

Не молись - идолам!

Я твою тайну выдала,

Идолопоклонница.

Мало - тебе - дня,

Солнечного огня!

Пару моих колец

Носи, бледноликая!

Кликала - и накликала

Теневой венец.

Мало - меня - звала?

Мало - со мной - спала?

Ляжешь, легка лицом.

Люди поклонятся.

Буду тебе чтецом

Я, бессонница:

- Спи, успокоена,

Спи, удостоена,

Спи, увенчана,

Женщина.

Чтобы - спалось - легче,

Буду - тебе - певчим:

- Спи, подруженька

Неугомонная!

Спи, жемчужинка,

Спи, бессонная.

И кому ни писали писем,

И кому с тобой ни клялись мы...

Спи себе.

Вот и разлучены

Неразлучные.

Вот и выпущены из рук

Твои рученьки.

Вот ты и отмучилась,

Милая мученица.

Сон - свят,

Все - спят.

Венец - снят.

8 апреля 1916

2

Руки люблю

Целовать, и люблю

Имена раздавать,

И еще - раскрывать

Двери!

- Настежь - в темную ночь!

Голову сжав,

Слушать, как тяжкий шаг

Где-то легчает,

Как ветер качает

Сонный, бессонный

Лес.

Ах, ночь!

Где-то бегут ключи,

Ко сну - клонит.

Сплю почти

Где-то в ночи

Человек тонет.

27 мая 1916

3

В огромном городе моем - ночь.

Из дома сонного иду - прочь.

И люди думают: жена, дочь, -

А я запомнила одно: ночь.

Июльский ветер мне метет - путь,

И где-то музыка в окне - чуть.

Ах, нынче ветру до зари - дуть

Сквозь стенки тонкие груди - в грудь.

Есть черный тополь, и в окне - свет,

И звон на башне, и в руке - цвет,

И шаг вот этот - никому - вслед,

И тень вот эта, а меня - нет.

Огни - как нити золотых бус,

Ночного листика во рту - вкус.

Освободите от дневных уз,

Друзья, поймите, что я вам - снюсь.

17 июля 1916

Москва

4

После бессонной ночи слабеет тело,

Милым становится и не своим, - ничьим.

В медленных жилах еще занывают стрелы -

И улыбаешься людям, как серафим.

После бессонной ночи слабеют руки

И глубоко равнодушен и враг и друг.

Целая радуга - в каждом случайном звуке,

И на морозе Флоренцией пахнет вдруг.

Нежно светлеют губы, и тень золоче

Возле запавших глаз. Это ночь зажгла

Этот светлейший лик, - и от темной ночи

Только одно темнеет у нас - глаза.

19 июля 1916

5

Нынче я гость небесный

В стране твоей.

Я видела бессонницу леса

И сон полей.

Где-то в ночи подковы

Взрывали траву.

Тяжко вздохнула корова

В сонном хлеву.

Расскажу тебе с грустью,

С нежностью всей,

Про сторожа - гуся

И спящих гусей.

Руки тонули в песьей шерсти,

Пес был - сед.

Потом, к шести,

Начался рассвет.

20 июля 1916

6

Сегодня ночью я одна в ночи -

Бессонная, бездомная черница! -

Сегодня ночью у меня ключи

От всех ворот единственной столицы!

Бессонница меня толкнула в путь.

- О, как же ты прекрасен, тусклый Кремль мой! -

Сегодня ночью я целую в грудь

Всю круглую воюющую землю!

Вздымаются не волосы - а мех,

И душный ветер прямо в душу дует.

Сегодня ночью я жалею всех, -

Кого жалеют и кого целуют.

1 августа 1916

7

Нежно-нежно, тонко-тонко

Что-то свистнуло в сосне.

Черноглазого ребенка

Я увидела во сне.

Так у сосенки у красной

Каплет жаркая смола.

Так в ночи моей прекрасной

Ходит по сердцу пила.

8 августа 1916

8

Черная, как зрачок, как зрачок, сосущая

Свет - люблю тебя, зоркая ночь.

Голосу дай мне воспеть тебя, о праматерь

Песен, в чьей длани узда четырех ветров.

Клича тебя, славословя тебя, я только

Раковина, где еще не умолк океан.

Ночь! Я уже нагляделась в зрачки человека!

Испепели меня, черное солнце - ночь!

9 августа 1916

9

Кто спит по ночам? Никто не спит!

Ребенок в люльке своей кричит,

Старик над смертью своей сидит,

Кто молод - с милою говорит,

Ей в губы дышит, в глаза глядит.

Заснешь - проснешься ли здесь опять?

Успеем, успеем, успеем спать!

А зоркий сторож из дома в дом

Проходит с розовым фонарем,

И дробным рокотом над подушкой

Рокочет ярая колотушка:

Не спи! крепись! говорю добром!

А то - вечный сон! а то - вечный дом!

12 декабря 1916

10

Вот опять окно,

Где опять не спят.

Может - пьют вино,

Может - так сидят.

Или просто - рук

Не разнимут двое.

В каждом доме, друг,

Есть окно такое.

Крик разлук и встреч -

Ты, окно в ночи!

Может - сотни свеч,

Может - три свечи...

Нет и нет уму

Моему - покоя.

И в моем дому

Завелось такое.

Помолись, дружок, за бессонный дом,

За окно с огнем!

23 декабря 1916

11

Бессонница! Друг мой!

Опять твою руку

С протянутым кубком

Встречаю в беззвучно -

Звенящей ночи.

- Прельстись!

Пригубь!

Не в высь,

А в глубь -

Веду...

Губами приголубь!

Голубка! Друг!

Пригубь!

Прельстись!

Испей!

От всех страстей -

Устой,

От всех вестей -

Покой.

- Подруга! -

Удостой.

Раздвинь уста!

Всей негой уст

Резного кубка край

Возьми -

Втяни,

Глотни:

- Не будь! -

О друг! Не обессудь!

Прельстись!

Испей!

Из всех страстей -

Страстнейшая, из всех смертей -

Нежнейшая... Из двух горстей

Моих - прельстись! - испей!

Мир без вести пропал. В нигде -

Затопленные берега...

- Пей, ласточка моя! На дне

Растопленные жемчуга...

Ты море пьешь,

Ты зори пьешь.

С каким любовником кутеж

С моим

- Дитя -

Сравним?

А если спросят (научу!),

Что, дескать, щечки не свежи, -

С Бессонницей кучу, скажи,

С Бессонницей кучу...

Май 1921

СТИХИ К БЛОКУ

1

Имя твое - птица в руке,

Имя твое - льдинка на языке,

Одно единственное движенье губ,

Имя твое - пять букв.

Мячик, пойманный на лету,

Серебряный бубенец во рту,

Камень, кинутый в тихий пруд,

Всхлипнет так, как тебя зовут.

В легком щелканье ночных копыт

Громкое имя твое гремит.

И назовет его нам в висок

Звонко щелкающий курок.

Имя твое - ах, нельзя! -

Имя твое - поцелуй в глаза,

В нежную стужу недвижных век,

Имя твое - поцелуй в снег.

Ключевой, ледяной, голубой глоток...

С именем твоим - сон глубок.

15 апреля 1916

2

Нежный призрак,

Рыцарь без укоризны,

Кем ты призван

В мою молодую жизнь?

Во мгле сизой

Стоишь, ризой

Снеговой одет.

То не ветер

Гонит меня по городу,

Ох, уж Третий

Вечер я чую ворога.

Голубоглазый

Меня сглазил

Снеговой певец.

Снежный лебедь

Мне под ноги перья стелет.

Перья реют

И медленно никнут в снег.

Так по перьям,

Иду к двери,

За которой - смерть.

Он поет мне

За синими окнами,

Он поет мне

Бубенцами далекими,

Длинным криком,

Лебединым кликом -

Зовет.

Милый призрак!

Я знаю, что все мне снится.

Сделай милость:

Аминь, аминь, рассыпься!

Аминь.

1 мая 1916

3

Ты проходишь на Запад Солнца,

Ты увидишь вечерний свет,

Ты проходишь на Запад Солнца,

И метель заметает след.

Мимо окон моих - бесстрастный -

Ты пройдешь в снеговой тиши,

Божий праведник мой прекрасный,

Свете тихий моей души.

Я на душу твою - не зарюсь!

Нерушима твоя стезя.

В руку, бледную от лобзаний,

Не вобью своего гвоздя.

И по имени не окликну,

И руками не потянусь.

Восковому святому лику

Только издали поклонюсь.

И, под медленным снегом стоя,

Опущусь на колени в снег,

И во имя твое святое,

Поцелую вечерний снег. -

Там, где поступью величавой

Ты прошел в гробовой тиши,

Свете тихий - святыя славы -

Вседержитель моей души.

2 мая 1916

4

Зверю - берлога,

Страннику - дорога,

Мертвому - дроги.

Каждому - свое.

Женщине - лукавить,

Царю - править,

Мне - славить

Имя твое.

2 мая 1916

5

У меня в Москве - купола горят!

У меня в Москве - колокола звонят!

И гробницы в ряд у меня стоят, -

В них царицы спят, и цари.

И не знаешь ты, что зарей в Кремле

Легче дышится - чем на всей земле!

И не знаешь ты, что зарей в Кремле

Я молюсь тебе - до зари!

И проходишь ты над своей Невой

О ту пору, как над рекой-Москвой

Я стою с опущенной головой,

И слипаются фонари.

Всей бессонницей я тебя люблю,

Всей бессонницей я тебе внемлю -

О ту пору, как по всему Кремлю

Просыпаются звонари...

Но моя река - да с твоей рекой,

Но моя рука - да с твоей рукой

Не сойдутся. Радость моя, доколь

Не догонит заря - зари.

7 мая 1916

6

Думали - человек!

И умереть заставили.

Умер теперь, навек.

- Плачьте о мертвом ангеле!

Она на закате дня

Пел красоту вечернюю.

Три восковых огня

Треплются, лицемерные.

Шли от него лучи -

Жаркие струны по снегу!

Три восковых свечи -

Солнцу-то! Светоносному!

О поглядите, как

Веки ввалились темные!

О поглядите, как

Крылья его поломаны!

Черный читает чтец,

Крестятся руки праздные...

- Мертвый лежит певец

И воскресенье празднует.

9 мая 1916

7

Должно быть - за той рощей

Деревня, где я жила,

Должно быть - любовь проще

И легче, чем я ждала.

- Эй, идолы, чтоб вы сдохли! -

Привстал и занес кнут,

И окрику вслед - охлест,

И вновь бубенцы поют.

Над валким и жалким хлебом

За жердью встает - жердь.

И проволока под небом

Поет и поет смерть.

13 мая 1916

8

И тучи оводов вокруг равнодушных кляч,

И ветром вздутый калужский родной кумач,

И посвист перепелов, и большое небо,

И волны колоколов над волнами хлеба,

И толк о немце, доколе не надоест,

И желтый - желтый - за синею рощей - крест,

И сладкий жар, и такое на всем сиянье,

И имя твое, звучащее словно: ангел.

18 мая 1916

9

Как слабый луч сквозь черный морок адов -

Так голос твой под рокот рвущихся снарядов.

И вот в громах, как некий серафим,

Оповещает голосом глухим, -

Откуда-то из древних утр туманных -

Как нас любил, слепых и безымянных,

За синий плащ, за вероломства - грех...

И как нежнее всех - ту, глубже всех

В ночь канувшую - на дела лихие!

И как не разлюбил тебя, Россия.

И вдоль виска - потерянным перстом

Все водит, водит... И еще о том,

Какие дни нас ждут, как Бог обманет,

Как станешь солнце звать - и как не встанет...

Так, узником с собой наедине

(Или ребенок говорит во сне?),

Предстало нам - всей площади широкой! -

Святое сердце Александра Блока.

9 мая 1920

10

Вот он - гляди - уставший от чужбин,

Вождь без дружин.

Вот - горстью пьет из горной быстрины -

Князь без страны.

Там всё ему: и княжество, и рать,

И хлеб, и мать.

Красно твое наследие, - владей,

Друг без друзей!

15 августа 1921

11

Останешься нам иноком:

Хорошеньким, любименьким,

Требником рукописным,

Ларчиком кипарисным.

Всем - до единой - женщинам,

Им, ласточкам, нам, венчанным,

Нам, злату, тем, сединам,

Всем - до единой - сыном

Останешься, всем - первенцем,

Покинувшим, отвергнувшим,

Посохом нашим странным,

Странником нашим ранним.

Всем нам с короткой надписью

Крест на Смоленском кладбище

Искать, всем никнуть в черед,

Всем, .........., не верить.

Всем - сыном, всем - наследником,

Всем - первеньким, последненьким.

15 августа 1921

12

Други его - не тревожьте его!

Слуги его - не тревожьте его!

Было так ясно на лике его:

Царство мое не от мира сего.

Вещие вьюги кружили вдоль жил, -

Плечи сутулые гнулись от крыл,

В певчую прорезь, в запекшийся пыл -

Лебедем душу свою упустил!

Падай же, падай же, тяжкая медь!

Крылья изведали право: лететь!

Губы, кричавшие слово: ответь! -

Знают, что этого нет - умереть!

Зори пьет, море пьет - в полную сыть

Бражничает. - Панихид не служить!

У навсегда повелевшего: быть! -

Хлеба достанет его накормить!

15 августа 1921

13

А над равниной -

Крик лебединый.

Матерь, ужель не узнала сына?

Это с заоблачной - он - версты,

Это последнее - он - прости.

А над равниной -

Вещая вьюга.

Дева, ужель не узнала друга?

Рваные ризы, крыло в крови...

Это последнее он: - Живи!

Над окаянной -

Взлет осиянный.

Праведник душу урвал - осанна!

Каторжник койку - обрел - теплынь.

Пасынок к матери в дом. - Аминь.

Между 15 и 25 августа 1921

14

Не проломанное ребро -

Переломленное крыло.

Не расстрельщиками навылет

Грудь простреленная. Не вынуть

Этой пули. Не чинят крыл.

Изуродованный ходил.

=======

Цепок, цепок венец из терний!

Что усопшему - трепет черни,

Женской лести лебяжий пух...

Проходил, одинок и глух,

Замораживая закаты

Пустотою безглазых статуй.

Лишь одно еще в нем жило:

Переломленное крыло.

Между 15 и 25 августа 1921

15

Без зова, без слова, -

Как кровельщик падает с крыш.

А может быть, снова

Пришел, - в колыбели лежишь?

Горишь и не меркнешь,

Светильник немногих недель...

Какая из смертных

Качает твою колыбель?

Блаженная тяжесть!

Пророческий певчий камыш!

О, кто мне расскажет,

В какой колыбели лежишь?

"Покамест не продан!"

Лишь с ревностью этой в уме

Великим обходом

Пойду по российской земле.

Полночные страны

Пройду из конца и в конец.

Где рот - его - рана,

Очей синеватый свинец?

Схватить его! Крепче!

Любить и любить его лишь!

О, кто мне нашепчет,

В какой колыбели лежишь?

Жемчужные зерна,

Кисейная сонная сень.

Не лавром, а тёрном -

Чепца острозубая тень.

Не полог, а птица

Раскрыла два белых крыла!

- И снова родиться,

Чтоб снова метель замела?!

Рвануть его! Выше!

Держать! Не отдать его лишь!

О, кто мне надышит,

В какой колыбели лежишь?

А может быть, ложен

Мой подвиг, и даром - труды.

Как в землю положен,

Быть может, - проспишь до трубы.

Огромную впалость

Висков твоих - вижу опять.

Такую усталость -

Ее и трубой не поднять!

Державная пажить,

Надежная, ржавая тишь.

Мне сторож покажет,

В какой колыбели лежишь.

22 ноября 1921

16

Как сонный, как пьяный,

Врасплох, не готовясь.

Височные ямы:

Бессонная совесть.

Пустые глазницы:

Мертво и светло.

Сновидца, всевидца

Пустое стекло.

Не ты ли

Ее шелестящей хламиды

Не вынес -

Обратным ущельем Аида?

Не эта ль,

Серебряным звоном полна,

Вдоль сонного Гебра

Плыла голова?

25 ноября 1921

17

Так, Господи! И мой обол

Прими на утвержденье храма.

Не свой любовный произвол

Пою - своей отчизны рану.

Не скаредника ржавый ларь -

Гранит, коленами протертый.

Всем отданы герой и царь,

Всем - праведник - певец - и мертвый.

Днепром разламывая лед,

Гробовым не смущаясь тесом,

Русь - Пасхою к тебе плывет,

Разливом тысячеголосым.

Так, сердце, плачь и славословь!

Пусть вопль твой - тысяча который? -

Ревнует смертная любовь.

Другая - радуется хору.

2 декабря 1921

* * *

То-то в зеркальце - чуть брезжит -

Всё гляделась:

Хорошо ли для приезжих

Разоделась.

По сережкам да по бусам

Стосковалась.

То-то с купчиком безусым

Целовалась.

Целовалась, обнималась -

Не стыдилась!

Всяк тебе: "Прости за малость!"

- "Сделай милость!"

Укатила в половодье

На три ночи.

Желтоглазое отродье!

Ум сорочий!

А на третью - взвыла Волга,

Ходит грозно.

Оступиться, что ли, долго

С перевозу?

Вот тебе и мех бобровый,

Шелк турецкий!

Вот тебе и чернобровый

Сын купецкий!

Не купецкому же сыну

Плакать даром!

Укатил себе за винным

За товаром!

Бурлаки над нею, спящей,

Тянут барку. -

За помин души гулящей

Выпьем чарку.

20 апреля 1916

* * *

В оны дни ты мне была, как мать,

Я в ночи тебя могла позвать,

Свет горячечный, свет бессонный,

Свет очей моих в ночи оны.

Благодатная, вспомяни,

Незакатные оны дни,

Материнские и дочерние,

Незакатные, невечерние.

Не смущать тебя пришла, прощай,

Только платья поцелую край,

Да взгляну тебе очами в очи,

Зацелованные в оны ночи.

Будет день - умру - и день - умрешь,

Будет день - пойму - и день - поймешь...

И вернется нам в день прощеный

Невозвратное время оно.

26 апреля 1916

* * *

Я пришла к тебе черной полночью,

За последней помощью.

Я - бродяга, родства не помнящий,

Корабль тонущий.

В слободах моих - междуцарствие,

Чернецы коварствуют.

Всяк рядится в одежды царские,

Псари царствуют.

Кто земель моих не оспаривал,

Сторожей не спаивал?

Кто в ночи не варил - варева,

Не жег - зарева?

Самозванцами, псами хищными,

Я до тла расхищена.

У палат твоих, царь истинный,

Стою - нищая!

27 апреля 1916

* * *

Продаю! Продаю! Продаю!

Поспешайте, господа хорошие!

Золотой товар продаю,

Чистый товар, не ношенный,

Не сквозной, не крашенный, -

Не запрашиваю!

Мой товар - на всякий лад, на всякий вкус.

Держись, коробейники! -

Не дорожусь! не дорожусь! не дорожусь!

Во что оцените.

Носи - не сносишь!

Бросай - не сбросишь!

Эй, товары хороши-то хороши!

Эй, выкладывайте красные гроши!

Да молитесь за помин моей души!

28 апреля 1916

* * *

Много тобой пройдено

Русских дорог глухих.

Ныне же вся родина

Причащается тайн твоих.

Все мы твои причастники,

Смилуйся, допусти! -

Кровью своей причастны мы

Крестному твоему пути.

Чаша сия - полная,

- Причастимся Св<ятых> даров!

Слезы сии солоны,

- Причастимся Св<ятых> даров!

Тянут к тебе матери

Кровную кровь свою.

Я же - слепец на паперти -

Имя твое пою.

2 мая 1916

АХМАТОВОЙ

1

О, Муза плача, прекраснейшая из муз!

О ты, шальное исчадие ночи белой!

Ты черную насылаешь метель на Русь,

И вопли твои вонзаются в нас, как стрелы.

И мы шарахаемся и глухое: ох! -

Стотысячное - тебе присягает: Анна

Ахматова! Это имя - огромный вздох,

И в глубь он падает, которая безымянна.

Мы коронованы тем, что одну с тобой

Мы землю топчем, что небо над нами - то же!

И тот, кто ранен смертельной твоей судьбой,

Уже бессмертным на смертное сходит ложе.

В певучем граде моем купола горят,

И Спаса светлого славит слепец бродячий...

И я дарю тебе свой колокольный град,

- Ахматова! - и сердце свое в придачу.

19 июня 1916

2

Охватила голову и стою,

- Что людские козни! -

Охватила голову и пою

На заре на поздней.

Ах, неистовая меня волна

Подняла на гребень!

Я тебя пою, что у нас - одна,

Как луна на небе!

Что, на сердце вороном налетев,

В облака вонзилась.

Горбоносую, чей смертелен гнев

И смертельна - милость.

Что и над червонным моим Кремлем

Свою ночь простерла,

Что певучей негою, как ремнем,

Мне стянула горло.

Ах, я счастлива! Никогда заря

Не сгорала чище.

Ах, я счастлива, что тебя даря,

Удаляюсь - нищей,

Что тебя, чей голос - о глубь, о мгла! -

Мне дыханье сузил,

Я впервые именем назвала

Царскосельской Музы.

22 июня 1916

3

Еще один огромный взмах -

И спят ресницы.

О, тело милое! О, прах

Легчайшей птицы!

Что делала в тумане дней?

Ждала и пела...

Так много вздоха было в ней,

Так мало - тела.

Не человечески мила

Ее дремота.

От ангела и от орла

В ней было Что-то.

И спит, а хор ее манит

В сады Эдема.

Как будто песнями не сыт

Уснувший демон!

=======

Часы, года, века. - Ни нас,

Ни наших комнат.

И памятник, накоренясь,

Уже не помнит.

Давно бездействует метла,

И никнут льстиво

Над Музой Царского Села

Кресты крапивы.

23 июня 1916

4

Имя ребенка - Лев,

Матери - Анна.

В имени его - гнев,

В материнском - тишь.

Волосом он рыж

- Голова тюльпана! -

Что ж, осанна

Маленькому царю.

Дай ему Бог - вздох

И улыбку матери,

Взгляд - искателя

Жемчугов.

Бог, внимательней

За ним присматривай:

Царский сын - гадательней

Остальных сынов.

Рыжий львеныш

С глазами зелеными,

Страшное наследье тебе нести!

Северный Океан и Южный

И нить жемчужных

Черных четок - в твоей горсти!

24 июня 1916

5

Сколько спутников и друзей!

Ты никому не вторишь.

Правят юностью нежной сей -

Гордость и горечь.

Помнишь бешеный день в порту,

Южных ветров угрозы,

Рев Каспия - и во рту

Крылышко розы.

Как цыганка тебе дала

Камень в резной оправе,

Как цыганка тебе врала

Что-то о славе...

И - высоко у парусов -

Отрока в синей блузе.

Гром моря и грозный зов

Раненой Музы.

25 июня 1916

6

Не отстать тебе! Я - острожник,

Ты - конвойный. Судьба одна.

И одна в пустоте порожней

Подорожная нам дана.

Уж и нрав у меня спокойный!

Уж и очи мои ясны!

Отпусти-ка меня, конвойный,

Прогуляться до той сосны!

26 июня 1916

7

Ты, срывающая покров

С катафалков и с колыбелей,

Разъярительница ветров,

Насылательница метелей,

Лихорадок, стихов и войн,

- Чернокнижница! - Крепостница! -

Я заслышала грозный вой

Львов, вещающих колесницу.

Слышу страстные голоса -

И один, что молчит упорно.

Вижу красные паруса -

И один - между ними - черный.

Океаном ли правишь путь,

Или воздухом - всею грудью

Жду, как солнцу, подставив грудь

Смертоносному правосудью.

26 июня 1916

8

На базаре кричал народ,

Пар вылетал из булочной.

Я запомнила алый рот

Узколицей певицы уличной.

В темном - с цветиками - платке,

- Милости удостоиться

Ты, потупленная, в толпе

Богомолок у Сергий-Троицы,

Помолись за меня, краса

Грустная и бесовская,

Как поставят тебя леса

Богородицей хлыстовскою.

27 июня 1916

9

Златоустой Анне - всея Руси

Искупительному глаголу, -

Ветер, голос мой донеси

И вот этот мой вздох тяжелый.

Расскажи, сгорающий небосклон,

Про глаза, что черны от боли,

И про тихий земной поклон

Посреди золотого поля.

Ты в грозовой выси

Обретенный вновь!

Ты! - Безымянный!

Донеси любовь мою

Златоустой Анне - всея Руси!

27 июня 1916

10

У тонкой проволоки над волной овсов

Сегодня голос - как тысяча голосов!

И бубенцы проезжие - свят, свят, свят -

Не тем же ль голосом. Господи, говорят.

Стою и слушаю и растираю колос,

И темным куполом меня замыкает - голос.

=======

Не этих ивовых плавающих ветвей

Касаюсь истово, - а руки твоей.

Для всех, в томленьи славящих твой подъезд, -

Земная женщина, мне же - небесный крест!

Тебе одной ночами кладу поклоны,

И всё твоими очами глядят иконы!

1 июля 1916

11

Ты солнце в выси мне застишь,

Все звезды в твоей горсти!

Ах, если бы - двери настежь! -

Как ветер к тебе войти!

И залепетать, и вспыхнуть,

И круто потупить взгляд,

И, всхлипывая, затихнуть,

Как в детстве, когда простят.

2 июля 1916

12

Руки даны мне - протягивать каждому обе,

Не удержать ни одной, губы - давать имена,

Очи - не видеть, высокие брови над ними -

Нежно дивиться любви и - нежней - нелюбви.

А этот колокол там, что кремлевских тяжёле,

Безостановочно ходит и ходит в груди, -

Это - кто знает? - не знаю, - быть может, - должно быть –

Мне загоститься не дать на российской земле!

2 июля 1916

<13>

А что если кудри в плат

Упрячу - что вьются валом,

И в синий вечерний хлад

Побреду себе .............

- Куда это держишь путь,

Красавица - аль в обитель?

- Нет, милый, хочу взглянуть

На царицу, на царевича, на Питер.

- Ну, дай тебе Бог! - Тебе! -

Стоим опустив ресницы.

- Поклон от меня Неве,

Коль запомнишь, да царевичу с царицей.

...И вот меж крылец - крыльцо

Горит заревою пылью,

И вот - промеж лиц - лицо

Горбоносое и волосы как крылья.

На лестницу нам нельзя, -

Следы по ступенькам лягут.

И снизу - глаза в глаза:

- Не потребуется ли, барынька, ягод?

28 июня 1916

* * *

Белое солнце и низкие, низкие тучи,

Вдоль огородов - за белой стеною - погост.

И на песке вереница соломенных чучел

Под перекладинами в человеческий рост.

И, перевесившись через заборные колья,

Вижу: дороги, деревья, солдаты вразброд...

Старая баба - посыпанный крупною солью

Черный ломоть у калитки жует и жует.

Чем прогневили тебя эти серые хаты,

Господи! - и для чего стольким простреливать грудь?

Поезд прошел и завыл, и завыли солдаты,

И запылил, запылил отступающий путь...

Нет, умереть! Никогда не родиться бы лучше,

Чем этот жалобный, жалостный, каторжный вой

О чернобровых красавицах. - Ох, и поют же

Нынче солдаты! О, Господи Боже ты мой!

3 июля 1916

* * *

Вдруг вошла

Черной и стройной тенью

В дверь дилижанса.

Ночь

Ринулась вслед.

Черный плащ

И черный цилиндр с вуалью.

Через руку

В крупную клетку - плед.

Если не хочешь муку

Принять, - спи, сосед.

Шаг лунатик. Лик

Узок и ярок.

Горячи

Глаз черные дыры.

Скользнул на колени

Платок нашейный,

И вонзились

Острия локтей - в острия колен.

В фонаре

Чахлый чадит огарок.

Дилижанс - корабль,

Дилижанс - корабль.

Лес

Ломится в окна.

Скоро рассвет.

Если не хочешь муку

Принять - спи, сосед!

23 июля 1916

* * *

Искательница приключений,

Искатель подвигов - опять

Нам волей роковых стечений

Друг друга суждено узнать.

Но между нами - океан,

И весь твой лондонский туман,

И розы свадебного пира,

И доблестный британский лев,

И пятой заповеди гнев, -

И эта ветреная лира!

Мне и тогда на земле

Не было места!

Мне и тогда на земле

Всюду был дом.

А Вас ждала прелестная невеста

В поместье родовом.

По ночам, в дилижансе, -

И за бокалом Асти,

Я слагала Вам стансы

О прекрасной страсти.

Гнал веттурино,

Пиньи клонились: Salve![27]

Звали меня - Коринной,

Вас - Освальдом.

24 июля 1916

ДАНИИЛ

1

Села я на подоконник, ноги свесив.

Он тогда спросил тихонечко: Кто здесь?

- Это я пришла. - Зачем? - Сама не знаю.

- Время позднее, дитя, а ты не спишь.

Я луну увидела на небе,

Я луну увидела и луч.

Упирался он в твое окошко, -

Оттого, должно быть, я пришла...

О, зачем тебя назвали Даниилом?

Все мне снится, что тебя терзают львы!

26 июля 1916

2

Наездницы, развалины, псалмы,

И вереском поросшие холмы,

И наши кони смирные бок о бок,

И подбородка львиная черта,

И пасторской одежды чернота,

И синий взгляд, пронзителен и робок.

Ты к умирающему едешь в дом,

Сопровождаю я тебя верхом.

(Я девочка, - с тебя никто не спросит!)

Поет рожок меж сосенных стволов...

- Что означает, толкователь снов,

Твоих кудрей довременная проседь?

Озерная блеснула синева,

И мельница взметнула рукава,

И, отвернув куда-то взгляд горячий,

Он говорит про бедную вдову...

Что надобно любить Иегову...

И что не надо плакать мне - как плачу...

Запахло яблонями и дымком,

- Мы к умирающему едем в дом,

Он говорит, что в мире всё нам снится...

Что волосы мои сейчас как шлем...

Что все пройдет... Молчу - и надо всем

Улыбка Даниила - тайновидца.

26 июля 1916

3

В полнолунье кони фыркали,

К девушкам ходил цыган.

В полнолунье в красной кирке

Сам собою заиграл орган.

По лугу металась паства

С воплями: Конец земли!

Утром молодого пастора

У органа - мертвого нашли.

На его лице серебряном

Были слезы. Целый день

Притекали данью щедрой

Розы из окрестных деревень.

А когда покойник прибыл

В мирный дом своих отцов -

Рыжая девчонка Библию

Запалила с четырех концов.

28 июля 1916

* * *

Не моя печаль, не моя забота,

Как взойдет посев,

То не я хочу, то огромный кто-то:

И ангел и лев.

Стерегу в глазах молодых - истому,

Черноту и жар.

Так от сердца к сердцу, от дома к дому

Вздымаю пожар.

Разметались кудри, разорван ворот...

Пустота! Полет!

Облака плывут, и горящий город

Подо мной плывет.

2 августа 1916

* * *

И взглянул, как в первые раза

Не глядят.

Черные глаза глотнули взгляд.

Вскинула ресницы и стою.

- Что, - светла? -

Не скажу, что выпита до тла.

Всё до капли поглотил зрачок.

И стою.

И течет твоя душа в мою.

7 августа 1916

* * *

Бог согнулся от заботы

И затих.

Вот и улыбнулся, вот и

Много ангелов святых

С лучезарными телами

Сотворил.

Есть с огромными крылами,

А бывают и без крыл.

Оттого и плачу много,

Оттого -

Что взлюбила больше Бога

Милых ангелов его.

15 августа 1916

* * *

Чтоб дойти до уст и ложа -

Мимо страшной церкви Божьей

Мне идти.

Мимо свадебных карет,

Похоронных дрог.

Ангельский запрет положен

На его порог.

Так, в ночи ночей безлунных,

Мимо сторожей чугунных:

Зорких врат -

К двери светлой и певучей

Через ладанную тучу

Тороплюсь,

Как торопится от века

Мимо Бога - к человеку

Человек.

15 августа 1916

* * *

Я тебя отвоюю у всех земель, у всех небес,

Оттого что лес - моя колыбель, и могила - лес,

Оттого что я на земле стою - лишь одной ногой,

Оттого что я тебе спою - как никто другой.

Я тебя отвоюю у всех времен, у всех ночей,

У всех золотых знамен, у всех мечей,

Я ключи закину и псов прогоню с крыльца -

Оттого что в земной ночи я вернее пса.

Я тебя отвоюю у всех других - у той, одной,

Ты не будешь ничей жених, я - ничьей женой,

И в последнем споре возьму тебя - замолчи! -

У того, с которым Иаков стоял в ночи.

Но пока тебе не скрещу на груди персты -

О проклятие! - у тебя остаешься - ты:

Два крыла твои, нацеленные в эфир, -

Оттого что мир - твоя колыбель, и могила - мир!

15 августа 1916

* * *

И поплыл себе - Моисей в корзине! -

Через белый свет.

Кто же думает о каком-то сыне

В восемнадцать лет!

С юной матерью из чужого края

Ты покончил счет,

Не узнав, какая тебе, какая

Красота растет.

Раззолоченной роковой актрисе -

Не до тех речей!

А той самой ночи - уже пять тысяч

И пятьсот ночей.

И не знаешь ты, и никто не знает,

- Бог один за всех! -

По каким сейчас площадям гуляет

Твой прекрасный грех!

26 августа 1916

* * *

На завитки ресниц

Невинных и наглых,

На золотой загар

И на крупный рот, -

На весь этот страстный,

Мальчишеский, краткий век

Загляделся один человек

Ночью, в трамвае.

Ночь - черна,

И глаза ребенка - черны,

Но глаза человека - черней.

- Ах! - схватить его, крикнуть:

- Идем! Ты мой!

Кровь - моя течет в твоих темных жилах.

Целовать ты будешь и петь,

Как никто на свете!

Насмерть

Женщины залюбят тебя!

И шептать над ним, унося его на руках по большому лесу,

По большому свету,

Всё шептать над ним это странное слово: - Сын!

29 августа 1916

* * *

Соперница, а я к тебе приду

Когда-нибудь, такою ночью лунной,

Когда лягушки воют на пруду

И женщины от жалости безумны.

И, умиляясь на биенье век

И на ревнивые твои ресницы,

Скажу тебе, что я - не человек,

А только сон, который только снится.

И я скажу: - Утешь меня, утешь,

Мне кто-то в сердце забивает гвозди!

И я скажу тебе, что ветер - свеж,

Что горячи - над головою - звезды...

8 сентября 1916

* * *

И другу на руку легло

Крылатки тонкое крыло.

Что я поистине крылата,

Ты понял, спутник по беде!

Но, ах, не справиться тебе

С моею нежностью проклятой!

И, благодарный за тепло,

Целуешь тонкое крыло.

А ветер гасит огоньки

И треплет пестрые палатки,

А ветер от твоей руки

Отводит крылышко крылатки...

И дышит: душу не губи!

Крылатых женщин не люби!

21 сентября 1916

* * *

Так, от века здесь, на земле, до века,

И опять, и вновь

Суждено невинному человеку -

Воровать любовь.

По камням гадать, оступаться в лужи

. . . . . . . . . . . . . . . .

Сторожа часами - чужого мужа,

Не свою жену.

Счастье впроголодь? у закона в пасти!

Без свечей, печей...

О несчастное городское счастье

Воровских ночей!

У чужих ворот - не идут ли следом? -

Поцелуи красть...

- Так растет себе под дождем и снегом

Воровская страсть...

29 сентября 1916

* * *

И не плача зря

Об отце и матери - встать, и с Богом

По большим дорогам

В ночь - без собаки и фонаря.

Воровская у ночи пасть:

Стыд поглотит и с Богом тебя разлучит.

А зато научит

Петь и, в глаза улыбаясь, красть.

И кого-то звать

Длинным свистом, на перекрестках черных,

И чужих покорных

Жен под деревьями целовать.

Наливается поле льдом,

Или колосом - всё по дорогам - чудно!

Только в сказке - блудный

Сын возвращается в отчий дом.

10 октября 1916

ЕВРЕЯМ

Кто не топтал тебя - и кто не плавил,

О купина неопалимых роз!

Единое, что на земле оставил

Незыблемого по себе Христос:

Израиль! Приближается второе

Владычество твое. За все гроши

Вы кровью заплатили нам: Герои!

Предатели! - Пророки! - Торгаши!

В любом из вас, - хоть в том, что при огарке

Считает золотые в узелке -

Христос слышнее говорит, чем в Марке,

Матфее, Иоанне и Луке.

По всей земле - от края и до края -

Распятие и снятие с креста

С последним из сынов твоих, Израиль,

Воистину мы погребем Христа!

13 октября 1916

* * *

Целую червонные листья и сонные рты,

Летящие листья и спящие рты.

- Я в мире иной не искала корысти. -

Спите, спящие рты,

Летите, летящие листья!

17 октября 1916

* * *

Погоди, дружок!

Не довольно ли нам камень городской толочь?

Зайдем в погребок,

Скоротаем ночь.

Там таким - приют,

Там целуются и пьют, вино и слезы льют,

Там песни поют,

Пить и есть дают.

Там в печи - дрова,

Там тихонечко гуляет в смуглых пальцах нож.

Там и я права,

Там и ты хорош.

Там одна - темней

Темной ночи, и никто-то не подсядет к ней.

Ох, взгляд у ней!

Ох, голос у ней!

22 октября 1916

* * *

Кабы нас с тобой да судьба свела -

Ох, веселые пошли бы по земле дела!

Не один бы нам поклонился град,

Ох мой родный, мой природный, мой безродный брат!

Как последний сгас на мосту фонарь -

Я кабацкая царица, ты кабацкий царь.

Присягай, народ, моему царю!

Присягай его царице, - всех собой дарю!

Кабы нас с тобой да судьба свела,

Поработали бы царские на нас колокола!

Поднялся бы звон по Москве - реке

О прекрасной самозванке и ее дружке.

Нагулявшись, наплясавшись на шальном пиру,

Покачались бы мы, братец, на ночном ветру...

И пылила бы дороженька - бела, бела, -

Кабы нас с тобой - да судьба свела!

25 октября 1916

* * *

Каждый день все кажется мне: суббота!

Зазвонят колокола, ты войдешь.

Богородица из золотого киота

Улыбнется, как ты хорош.

Что ни ночь, то чудится мне: под камнем

Я, и камень сей на сердце - как длань.

И не встану я, пока не скажешь, пока мне

Не прикажешь: Девица, встань!

8 ноября 1916

* * *

Словно ветер над нивой, словно

Первый колокол - это имя.

О, как нежно в ночи любовной

Призывать Элоима!

Элоим! Элоим! В мире

Полночь, и ветры стихли.

К невесте идет жених.

Благослови

На дело любви

Сирот своих!

Мы песчинок морских бесследней,

Мы бесследней огня и дыма.

Но как можно в ночи последней

Призывать Элоима!

11 ноября 1916

* * *

Счастие или грусть -

Ничего не знать наизусть,

В пышной тальме катать бобровой,

Сердце Пушкина теребить в руках,

И прослыть в веках -

Длиннобровой,

Ни к кому не суровой -

Гончаровой.

Сон или смертный грех -

Быть как шелк, как пух, как мех,

И, не слыша стиха литого,

Процветать себе без морщин на лбу.

Если грустно - кусать губу

И потом, в гробу,

Вспоминать - Ланского.

11 ноября 1916

* * *

Через снега, снега -

Слышишь голос, звучавший еще в Эдеме?

Это твой слуга

С тобой говорит, Господин мой - Время.

Черных твоих коней

Слышу топот.

Нет у тебя верней

Слуги - и понятливей ученицы.

Рву за цветком цветок,

И целует, целует мой рот поющий.

- О бытие! Глоток

Горячего грога на сон грядущий!

15 ноября 1916

* * *

По дорогам, от мороза звонким,

С царственным серебряным ребенком

Прохожу. Всё - снег, всё - смерть, всё - сон.

На кустах серебряные стрелы.

Было у меня когда - то тело,

Было имя, - но не всё ли - дым?

Голос был, горячий и глубокий...

Говорят, что тот голубоокий,

Горностаевый ребенок - мой.

И никто не видит по дороге,

Что давным-давно уж я во гробе

Досмотрела свой огромный сон.

15 ноября 1916

* * *

Рок приходит не с грохотом и громом,

А так: падает снег,

Лампы горят. К дому

Подошел человек.

Длинной искрой звонок вспыхнул.

Взошел, вскинул глаза.

В доме совсем тихо.

И горят образа.

16 ноября 1916

* * *

Я ли красному как жар киоту

Не молилась до седьмого поту?

Гость субботний, унеси мою заботу,

Уведи меня с собой в свою субботу.

Я ли в день святого Воскресенья

Поутру не украшала сени?

Нету для души моей спасенья,

Нету за субботой воскресенья!

Я ль свечей не извожу по сотням?

Третью полночь воет в подворотне

Пес захожий. Коли душу отнял -

Отними и тело, гость субботний!

21 ноября 1916

* * *

Ты, мерящий меня по дням,

Со мною, жаркой и бездомной,

По распаленным площадям -

Шатался - под луной огромной?

И в зачумленном кабаке,

Под визг неистового вальса,

Ломал ли в пьяном кулаке

Мои пронзительные пальцы?

Каким я голосом во сне

Шепчу - слыхал? - О, дым и пепел! -

Что можешь знать ты обо мне,

Раз ты со мной не спал и не пил?

7 декабря 1916

* * *

...Я бы хотела жить с Вами

В маленьком городе,

Где вечные сумерки

И вечные колокола.

И в маленькой деревенской гостинице -

Тонкий звон

Старинных часов - как капельки времени.

И иногда, по вечерам, из какой-нибудь мансарды -

Флейта,

И сам флейтист в окне.

И большие тюльпаны на окнах.

И может быть, Вы бы даже меня любили...

=======

Посреди комнаты - огромная изразцовая печка,

На каждом изразце - картинка:

Роза - сердце - корабль. -

А в единственном окне -

Снег, снег, снег.

Вы бы лежали - каким я Вас люблю: ленивый,

Равнодушный, беспечный.

Изредка резкий треск

Спички.

Папироса горит и гаснет,

И долго - долго дрожит на ее краю

Серым коротким столбиком - пепел.

Вам даже лень его стряхивать -

И вся папироса летит в огонь.

10 декабря 1916

* * *

По ночам все комнаты черны,

Каждый голос темен. По ночам

Все красавицы земной страны

Одинаково - невинно - неверны.

И ведут друг с другом разговоры

По ночам красавицы и воры.

Мимо дома своего пойдешь -

И не тот уж дом твой по ночам!

И сосед твой - странно - непохож,

И за каждою спиною - нож.

И шатаются в бессильном гневе

Черные огромные деревья.

Ох, узка подземная кровать

По ночам, по черным, по ночам!

Ох, боюсь, что буду я вставать,

И шептать, и в губы целовать...

- Помолитесь, дорогие дети,

За меня в час первый и в час третий.

17 декабря 1916

* * *

Так, одним из легких вечеров,

Без принятия Святых Даров,

- Не хлебнув из доброго ковша! -

Отлетит к тебе моя душа.

Красною причастной теплотой

Целый мир мне был горячий твой.

Мне ль дары твои вкушать из рук

Раззолоченных, неверных слуг?

Ртам и розам - разве помнит счет

Взгляд <бессонный> мой и грустный рот?

- Радостна, невинна и тепла

Благодать твоя в меня текла.

Так, тихонько отведя потир,

Отлетит моя душа в эфир -

Чтоб вечерней славе облаков

Причастил ее вечерний ковш.

1 января 1917

* * *

Мне ль, которой ничего не надо,

Кроме жаркого чужого взгляда,

Да янтарной кисти винограда, -

Мне ль, заласканной до тла и всласть,

Жаловаться на тебя, о страсть!

Все же в час как леденеет твердь

Я мечтаю о тебе, о смерть,

О твоей прохладной благодати -

Как мечтает о своей кровати

Человек, уставший от объятий.

1 января 1917

* * *

День идет.

Гасит огни.

Где-то взревел за рекою гудок фабричный.

Первый

Колокол бьет.

Ох!

Бог, прости меня за него, за нее,

за всех!

8 января 1917

* * *

Мировое началось во мгле кочевье:

Это бродят по ночной земле - деревья,

Это бродят золотым вином - грозди,

Это странствуют из дома в дом - звезды,

Это реки начинают путь - вспять!

И мне хочется к тебе на грудь - спать.

14 января 1917

* * *

Только закрою горячие веки -

Райские розы, райские реки...

Где-то далече,

Как в забытьи,

Нежные речи

Райской змеи.

И узнаю,

Грустная Ева.

Царское древо

В круглом раю.

20 января 1917

* * *

Милые спутники, делившие с нами ночлег!

Версты, и версты, и версты, и черствый хлеб...

Рокот цыганских телег,

Вспять убегающих рек -

Рокот...

Ах, на цыганской, на райской, на ранней заре

Помните жаркое ржанье и степь в серебре?

Синий дымок на горе,

И о цыганском царе -

Песню...

В черную полночь, под пологом древних ветвей,

Мы вам дарили прекрасных - как ночь - сыновей.

Нищих - как ночь - сыновей...

И рокотал соловей -

Славу...

Не удержали вас, спутники чудной поры,

Нищие неги и нищие наши пиры.

Жарко пылали костры,

Падали к нам на ковры -

Звезды...

29 января 1917

* * *

У камина, у камина

Ночи коротаю.

Все качаю и качаю

Маленького сына.

Лучше бы тебе по Нилу

Плыть, дитя, в корзине!

Позабыл отец твой милый

О прекрасном сыне.

Царский сон оберегая,

Затекли колена.

Ночь была... И ночь другая

Ей пришла на смену.

Так Агарь в своей пустыне

Шепчет Измаилу:

"Позабыл отец твой милый

О прекрасном сыне!"

Дорастешь, царек сердечный,

До отцовской славы,

И поймешь: недолговечны

Царские забавы!

И другая, в час унылый

Скажет у камина:

"Позабыл отец твой милый

О прекрасном сыне!"

2 февраля 1917. Сретение

* * *

Август - астры,

Август - звезды.

Август - грозди

Винограда и рябины

Ржавой - август!

Полновесным, благосклонным

Яблоком своим имперским,

Как дитя, играешь, август.

Как ладонью, гладишь сердце

Именем своим имперским:

Август! - Сердце!

Месяц поздних поцелуев,

Поздних роз и молний поздних!

Ливней звездных

Август! - Месяц

Ливней звездных!

7 февраля 1917

ДОН-ЖУАН

1

На заре морозной

Под шестой березой

За углом у церкви

Ждите, Дон-Жуан!

Но, увы, клянусь вам

Женихом и жизнью,

Что в моей отчизне

Негде целовать!

Нет у нас фонтанов.

И замерз колодец,

А у богородиц -

Строгие глаза.

И чтобы не слышать

Пустяков - красоткам.

Есть у нас презвонкий

Колокольный звон.

Так вот и жила бы,

Да боюсь - состарюсь,

Да и вам, красавец,

Край мой не к лицу.

Ах, в дохе медвежьей

И узнать вас трудно,

Если бы не губы

Ваши, Дон-Жуан!

19 февраля 1917

2

Долго на заре туманной

Плакала метель.

Уложили Дон-Жуана

В снежную постель.

Ни гремучего фонтана,

Ни горячих звезд. -

На груди у Дон-Жуана

Православный крест.

Чтобы ночь тебе светлее

Вечная - была,

Я тебе севильский веер,

Черный, принесла.

Чтобы видел ты воочью

Женскую красу,

Я тебе сегодня ночью

Сердце принесу.

А пока - спокойно спите!..

Из далеких стран

Вы пришли ко мне. Ваш список -

Полон, Дон-Жуан!

19 февраля 1917

3

После стольких роз, городов и тостов -

Ах, ужель не лень

Вам любить меня? Вы - почти что остов,

Я - почти что тень.

И зачем мне знать, что к небесным силам

Вам взывать пришлось?

И зачем мне знать, что пахнуло - Нилом

От моих волос?

Нет, уж лучше я расскажу Вам сказку:

Был тогда - январь.

Кто-то бросил розу. Монах под маской

Проносил фонарь.

Чей-то пьяный голос молил и злился

У соборных стен.

В этот самый час Дон-Жуан Кастильский

Повстречал - Кармен.

22 февраля 1917

4

Ровно - полночь.

Луна - как ястреб.

- Что - глядишь?

- Так - гляжу!

- Нравлюсь? - Нет.

- Узнаёшь? - Быть может.

- Дон-Жуан я.

- А я - Кармен.

22 февраля 1917

5

И была у Дон-Жуана - шпага,

И была у Дон-Жуана - Донна Анна.

Вот и всё, что люди мне сказали

О прекрасном, о несчастном Дон-Жуане.

Но сегодня я была умна:

Ровно в полночь вышла на дорогу,

Кто-то шел со мною в ногу,

Называя имена.

И белел в тумане посох странный...

- Не было у Дон-Жуана - Донны Анны!

14 мая 1917

6

И падает шелковый пояс

К ногам его - райской змеей...

А мне говорят - успокоюсь

Когда-нибудь, там, под землей.

Я вижу надменный и старый

Свой профиль на белой парче.

А где-то - гитаны - гитары -

И юноши в черном плаще.

И кто-то, под маскою кроясь:

- Узнайте! - Не знаю. - Узнай! -

И падает шелковый пояс

На площади - круглой, как рай.

14 мая 1917

7

И разжигая во встречном взоре

Печаль и блуд,

Проходишь городом - зверски-черен,

Небесно-худ.

Томленьем застланы, как туманом,

Глаза твои.

В петлице - роза, по всем карманам -

Слова любви!

Да, да. Под вой ресторанной скрипки

Твой слышу - зов.

Я посылаю тебе улыбку,

Король воров!

И узнаю, раскрывая крылья -

Тот самый взгляд.

Каким глядел на меня в Кастилье -

Твой старший брат.

8 мая 1917

* * *

И сказал Господь:

- Молодая плоть,

Встань!

И вздохнула плоть:

- Не мешай. Господь,

Спать.

Хочет только мира

Дочь Иаира. -

И сказал Господь:

- Спи.

Март 1917

* * *

Уж и лед сошел, и сады в цвету.

Богородица говорит сынку:

- Не сходить ли, сынок, сегодня мне

В преисподнюю?

Что за грех такой?

Видишь, и день какой!

Пусть хоть нынче они не злобятся

В мой субботний день, Богородицын!

Повязала Богородица - белый плат:

- Ну, смотри, - ей молвил сын. - Ты ответчица!

Увязала Богородица - целый сад

Райских розанов - в узелочке - через плечико.

И идет себе,

И смеется вслух.

А навстречу ей

Реет белый пух

С вишен, с яблонь...

(Не окончено. Жаль). Март 1917

* * *

Над церковкой - голубые облака,

Крик вороний...

И проходят - цвета пепла и песка -

Революционные войска.

Ох ты барская, ты царская моя тоска!

Нету лиц у них и нет имен, -

Песен нету!

Заблудился ты, кремлевский звон,

В этом ветреном лесу знамен.

Помолись, Москва, ложись, Москва, на вечный сон!

Москва, 2 марта 1917

ЦАРЮ - НА ПАСХУ

Настежь, настежь

Царские врата!

Сгасла, схлынула чернота.

Чистым жаром

Горит алтарь.

- Христос Воскресе,

Вчерашний царь!

Пал без славы

Орел двуглавый.

- Царь! - Вы были неправы.

Помянет потомство

Еще не раз -

Византийское вероломство

Ваших ясных глаз.

Ваши судьи -

Гроза и вал!

Царь! Не люди -

Вас Бог взыскал.

Но нынче Пасха

По всей стране,

Спокойно спите

В своем Селе,

Не видьте красных

Знамен во сне.

Царь! - Потомки

И предки - сон.

Есть - котомка,

Коль отнят - трон.

Москва, 2 апреля 1917,

первый день Пасхи

* * *

За Отрока - за Голубя - за Сына,

За царевича младого Алексия

Помолись, церковная Россия!

Очи ангельские вытри.

Вспомяни, как пал на плиты

Голубь углицкий - Димитрий.

Ласковая ты, Россия, матерь!

Ах, ужели у тебя не хватит

На него - любовной благодати?

Грех отцовский не карай на сыне.

Сохрани, крестьянская Россия,

Царскосельского ягненка - Алексия!

4 апреля 1917,

третий день Пасхи

* * *

Во имя Отца и Сына и Святого Духа -

Отпускаю ныне

Дорогого друга

Из прекрасной пустыни - в мир.

Научила я друга - как день встает,

Как трава растет,

И как ночь идет,

И как смерть идет,

И как звезды ходят из дома в дом -

Будет друг царем!

А как друг пошел - полегла трава

Как под злой косой,

Зашатались черные дерева,

Пал туман густой...

- Мы одни с тобой,

Голубь, дух святой!

9 апреля 1917

* * *

Чуть светает -

Спешит, сбегается

Мышиной стаей

На звон колокольный

Москва подпольная.

Покидают норы -

Старухи, воры.

Ведут разговоры.

Свечи горят.

Сходит Дух

На малых ребят,

На полоумных старух.

В полумраке,

Нехотя, кое-как

Бормочет дьяк.

Из черной тряпицы

Выползают на свет Божий -

Гроши нищие,

Гроши острожные,

Потом и кровью добытые

Гроши вдовьи,

Про черный день

Да на помин души

Отложенные.

Так, на рассвете,

Ставят свечи,

Вынимают просфоры -

Старухи, воры:

За живот, за здравие

Раба Божьего - Николая.

Так, на рассвете,

Темный свой пир

Справляет подполье.

10 апреля 1917

* * *

А всё же спорить и петь устанет -

И этот рот!

А всё же время меня обманет

И сон - придет.

И лягу тихо, смежу ресницы,

Смежу ресницы.

И лягу тихо, и будут сниться

Деревья и птицы.

12 апреля 1917

СТЕНЬКА РАЗИН

1

Ветры спать ушли - с золотой зарей,

Ночь подходит - каменною горой,

И с своей княжною из жарких стран

Отдыхает бешеный атаман.

Молодые плечи в охапку сгреб,

Да заслушался, запрокинув лоб,

Как гремит над жарким его шатром

Соловьиный гром.

22 апреля 1917

2

А над Волгой - ночь,

А над Волгой - сон.

Расстелили ковры узорные.

И возлег на них атаман с княжной

Персиянкою - Брови Черные.

И не видно звезд, и не слышно волн,

Только весла да темь кромешная!

И уносит в ночь атаманов чёлн

Персиянскую душу грешную.

И услышала

Ночь - такую речь:

- Аль не хочешь, что ль,

Потеснее лечь?

Ты меж наших баб -

Что жемчужинка!

Аль уж страшен так?

Я твой вечный раб,

Персияночка!

Полоняночка!

=======

А она - брови насупила.

Брови длинные.

А она - очи потупила

Персиянские.

И из уст ее -

Только вздох один -

- Джаль-Эддин!

=======

А над Волгой - заря румяная,

А над Волгой - рай.

И грохочет ватага пьяная:

- Атаман, вставай!

Належался с басурманскою собакою!

Вишь, глаза-то у красавицы наплаканы!

А она - что смерть,

Рот закушен в кровь. -

Так и ходит атаманова крутая бровь.

- Не поладила ты с нашею постелью,

Так поладь, собака, с нашею купелью!

В небе-то - ясно,

Темно - на дне.

Красный один

Башмачок на корме.

И стоит Степан - ровно грозный дуб,

Побелел Степан - аж до самых губ.

Закачался, зашатался. - Ох, томно!

Поддержите, нехристи, - в очах тёмно!

Вот и вся тебе персияночка,

Полоняночка.

25 апреля 1917

3

(СОН РАЗИНА)

И снится Разину - сон:

Словно плачется болотная цапля.

И снится Разину - звон:

Ровно капельки серебряные каплют.

И снится Разину дно:

Цветами - что плат ковровый.

И снится лицо одно -

Забытое, чернобровое.

Сидит, ровно Божья мать,

Да жемчуг на нитку нижет.

И хочет он ей сказать,

Да только губами движет...

Сдавило дыханье - аж

Стеклянный, в груди, осколок.

И ходит, как сонный страж,

Стеклянный - меж ними - полог.

=======

Рулевой зарею правил

Вниз по Волге-реке.

Ты зачем меня оставил

Об одном башмачке?

Кто красавицу захочет

В башмачке одном?

Я приду к тебе, дружочек,

За другим башмачком!

И звенят-звенят, звенят-звенят запястья:

- Затонуло ты, Степанове счастье!

8 мая 1917

* * *

Так и буду лежать, лежать

Восковая, да ледяная, да скорченная.

Так и будут шептать, шептать:

- Ох, шальная! ох, чумная! ох, порченная!

А монашки-то вздыхать, вздыхать,

А монашки-то - читать, читать:

- Святый Боже! Святый Боже! Святый Крепкий!

Не помилует, монашки, - ложь!

Захочу - хвать нож!

Захочу - и гроб в щепки!

Да нет - не хочу -

Молчу.

Я тебе, дружок,

Я слово скажу:

Кому - вверху гулять,

Кому - внизу лежать.

Хочешь - целуй

В желтый лоб,

А не хочешь - так

Заколотят в гроб.

Дело такое:

Стала умна.

Вот оттого я

Ликом темна.

2 мая 1917

* * *

- Что же! Коли кинут жребий -

Будь, любовь!

В грозовом - безумном! - небе -

Лед и кровь.

Жду тебя сегодня ночью

После двух:

В час, когда во мне рокочут

Кровь и дух.

13 мая 1917

ГАДАНЬЕ

1

В очи взглянула

Тускло и грозно.

Где-то ответил - гром.

- Ох, молодая!

Дай погадаю

О земном талане твоем.

Синие тучи свились в воронку.

Где-то гремит, - гремят!

Ворожея в моего ребенка

Сонный вперила взгляд.

- Что же нам скажешь?

- Всё без обману.

- Мне уже поздно,

Ей еще рано...

- Ох, придержи язык, красота!

Что до поры говорить: не верю! -

И распахнула карточный веер

Черная - вся в серебре - рука.

- Речью дерзка,

Нравом проста,

Щедро живешь,

Красоты не копишь.

В ложке воды тебя - ох - потопит

Злой человек.

Скоро в ночи тебе путь нежданный.

Линии мало,

Мало талану. -

Позолоти!

И вырастает с ударом грома

Черный - на черном - туз.

19 мая 1917

2

Как перед царями да князьями стены падают -

Отпади, тоска-печаль-кручина.

С молодой рабы моей Марины,

Верноподданной.

Прошуми весеннею водою

Над моей рабою

Молодою.

(Кинь-ка в воду обручальное кольцо,

Покатай по белой грудке - яйцо!)

От бессонницы, от речи сладкой,

От змеи, от лихорадки,

От подружкина совета,

От лихого человека.

От младых друзей,

От чужих князей -

Заклинаю государыню-княгиню,

Молодую мою, верную рабыню.

(Наклони лицо.

Расколи яйцо!)

Да растут ее чертоги -

Выше снежных круч,

Да бегут ее дороги -

Выше синих туч,

Да поклонятся её в ноги

Все князья земли, -

Да звенят в ее кошёлке

Золотые рубли.

Ржа - с ножа.

С тебя, госпожа, -

Тоска!

21 мая 1917

3

Голос - сладкий для слуха,

Только взглянешь - светло.

Мне что? - Я старуха,

Мое время прошло.

Только солнышко скроется.

Да падет темнота,

Выходи ты под Троицу

Без Христа - без креста.

Пусть несут тебя ноженьки

Не к дружку твоему:

Непроезжей дороженькой -

В непроглядную тьму.

Да сними - не забудь же -

Образочек с груди.

А придешь на распутье,

К земле припади.

Позовет тебя глухо,

Ты откликнись - светло...

- Мне что? - Я старуха,

Мое время прошло.

21 мая 1917

* * *

И кто-то, упав на карту,

Не спит во сне.

Повеяло Бонапартом

В моей стране.

Кому-то гремят раскаты -

- Гряди, жених!

Летит молодой диктатор,

Как жаркий вихрь.

Глаза над улыбкой шалой -

Что ночь без звезд!

Горит на мундире впалом -

Солдатский крест[28].

Народы призвал к покою,

Смирил озноб -

И дышит, зажав рукою

Вселенский лоб.

21 мая 1917

Троицын день

* * *

Из строгого, стройного храма

Ты вышла на визг площадей...

- Свобода! - Прекрасная Дама

Маркизов и русских князей.

Свершается страшная спевка, -

Обедня еще впереди!

- Свобода! - Гулящая девка

На шалой солдатской груди!

26 мая 1917

(Бальмонт, выслушав: - Мне не нравится - твое презрение к девке! Я - обижен за девку! Потому что - (блаженно-заведенные глаза) - иная девка... Я: - Как жаль, что я не могу тебе ответить: - "Как и иной солдат...")

* * *

В лоб целовать - заботу стереть.

В лоб целую.

В глаза целовать - бессонницу снять.

В глаза целую.

В губы целовать - водой напоить.

В губы целую.

В лоб целовать - память стереть.

В лоб целую.

5 июня 1917

* * *

Голубые, как небо, воды,

И серебряных две руки.

Мало лет - и четыре года:

Ты и я - у Москвы-реки.

Лодки плыли, гудки гудели,

Распоясанный брел солдат.

Ребятишки дрались и пели

На отцовский унылый лад.

На ревнителей Бога Марса

Ты тихонько кривила рот.

Ледяными глазами барса

Ты глядела на этот сброд.

Был твой лик среди этих, темных,

До сиянья, до блеска - бел.

Не забуду - а ты не вспомнишь -

Как один на тебя глядел.

6 июня 1917

(NB! с ненавистью - как мне тогда показалось, и весь этот стих - ответ на этот - классовой ненависти - взгляд. МЦ - 1938 г. - при переписке).

* * *

А пока твои глаза

- Черные - ревнивы,

А пока на образа

Молишься лениво -

Надо, мальчик, целовать

В губы - без разбору.

Надо, мальчик, под забором

И дневать и ночевать.

И плывет церковный звон

По дороге белой.

На заре-то - самый сон

Молодому телу!

(А погаснут все огни -

Самая забава!)

А не то - пройдут без славы

Черны ночи, белы дни.

Летом - светло без огня,

Летом - ходишь ходко.

У кого увел коня,

У кого красотку.

- Эх, и врет, кто нам поет

Спать в тобою розно!

Милый мальчик, будет поздно,

Наша молодость пройдет!

Не взыщи, шальная кровь,

Молодое тело!

Я про бедную любовь

Спела - как сумела!

Будет день - под образа

Ледяная - ляжу.

- Кто тогда тебе расскажет

Правду, мальчику, в глаза?

10 июня 1917

* * *

Горечь! Горечь! Вечный привкус

На губах твоих, о страсть!

Горечь! Горечь! Вечный искус -

Окончательнее пасть.

Я от горечи - целую

Всех, кто молод и хорош.

Ты от горечи - другую

Ночью за руку ведешь.

С хлебом ем, с водой глотаю

Горечь - горе, горечь - грусть.

Есть одна трава такая

На лугах твоих, о Русь.

10 июня 1917

* * *

И зажег, голубчик, спичку.

- Куды, матушка, дымок?

- В двери, родный, прямо в двери,

Помирать тебе, сынок!

- Мне гулять еще охота.

Неохота помирать.

Хоть бы кто за меня помер!

...Только до ночи и пожил.

11 июня 1917

(Рассказ владимирской няни Нади.)

АЛЕ

А когда - когда-нибудь - как в воду

И тебя потянет - в вечный путь,

Оправдай змеиную породу:

Дом - меня - мои стихи - забудь.

Знай одно: что завтра будешь старой.

Пей вино, правь тройкой, пой у Яра,

Синеокою цыганкой будь.

Знай одно: никто тебе не пара -

И бросайся каждому на грудь.

Ах, горят парижские бульвары!

(Понимаешь - миллионы глаз!)

Ах, гремят мадридские гитары!

(Я о них писала - столько раз!)

Знай одно: (твой взгляд широк от жара,

Паруса надулись - добрый путь!)

Знай одно: что завтра будешь старой,

Остальное, деточка, - забудь.

11 июня 1917

* * *

А царит над нашей стороной -

Глаз дурной, дружок, да час худой.

А всего у нас, дружок, красы -

Что две русых, вдоль спины, косы,

Две несжатых, в поле, полосы.

А затем, чтобы в единый год

Не повис по рощам весь народ -

Для того у нас заведено

Зеленое шалое вино.

А по селам - ивы - дерева

Да плакун-трава, разрыв-трава...

Не снести тебе российской ноши.

- Проходите, господин хороший!

11 июня 1917

КАРМЕН

1

Божественно, детски-плоско

Короткое, в сборку, платье.

Как стороны пирамиды

От пояса мчат бока.

Какие большие кольца

На маленьких темных пальцах!

Какие большие пряжки

На крохотных башмачках!

А люди едят и спорят,

А люди играют в карты.

Не знаете, что на карту

Поставили, игроки!

А ей - ничего не надо!

А ей - ничего не надо!

- Вот грудь моя. Вырви сердце -

И пей мою кровь, Кармен!

13 июня 1917

2

Стоит, запрокинув горло,

И рот закусила в кровь.

А руку под грудь уперла -

Под левую - где любовь.

- Склоните колена! - Что вам,

Аббат, до моих колен?!

Так кончилась - этим словом -

Последняя ночь Кармен.

18 июня 1917

ИОАНН

1

Только живите! - Я уронила руки,

Я уронила на руки жаркий лоб.

Так молодая Буря слушает Бога

Где-нибудь в поле, в какой-нибудь темный час.

И на высокий вал моего дыханья

Властная вдруг - словно с неба - ложится длань.

И на уста мои чьи-то уста ложатся.

- Так молодую Бурю слушает Бог.

20 июня 1917

2

Запах пшеничного злака,

Ветер, туман и кусты...

Буду отчаянно плакать -

Я, и подумаешь - ты,

Длинной рукою незрячей

Гладя раскиданный стан,

Что на груди твоей плачет

Твой молодой Иоанн.

3

Люди спят и видят сны.

Стынет водная пустыня.

Все у Господа - сыны,

Человеку надо - сына.

Прозвенел кремнистый путь

Под усердною ногою,

И один к нему на грудь

Пал курчавой головою.

Люди спят и видят сны.

Тишина над гладью водной.

- Ты возьми меня в сыны!

- Спи, мой сын единородный.

4

Встречались ли в поцелуе

Их жалобные уста?

Иоанна кудри, как струи

Спадают на грудь Христа.

Умилительное бессилье!

Блаженная пустота!

Иоанна руки, как крылья,

Висят по плечам Христа.

22-27 июня 1917

ЦЫГАНСКАЯ СВАДЬБА

Из-под копыт

Грязь летит.

Перед лицом

Шаль - как щит.

Без молодых

Гуляйте, сваты!

Эй, выноси,

Конь косматый!

Не дали воли нам

Отец и мать,

Целое поле нам -

Брачная кровать!

Пьян без вина и без хлеба сыт, -

Это цыганская свадьба мчит!

Полон стакан,

Пуст стакан.

Гомон гитарный, луна и грязь.

Вправо и влево качнулся стан.

Князем - цыган!

Цыганом - князь!

Эй, господин, берегись, - жжет!

Это цыганская свадьба пьет!

Там, на ворохе

Шалей и шуб,

Звон и шорох

Стали и губ.

Звякнули шпоры,

В ответ - мониста.

Свистнул под чьей - то рукою

Шелк.

Кто-то завыл как волк,

Кто-то как бык храпит.

- Это цыганская свадьба спит.

25 июня 1917

КНЯЗЬ ТЬМЫ

1

Князь! Я только ученица

Вашего ученика!

Колокола - и небо в темных тучах.

На перстне - герб и вязь.

Два голоса - плывучих и певучих:

- Сударыня? - Мой князь?

- Что Вас приводит к моему подъезду?

- Мой возраст - и Ваш взор.

Цилиндр снят, и тьму волос прорезал

Серебряный пробор.

- Ну, что сказали на денек вчерашний

Российские умы?

2

Страстно рукоплеща

Лает и воет чернь.

Медленно встав с колен

Кланяется Кармен.

Взором - кого ища?

- Тихим сейчас - до дрожи.

Безучастны в царской ложе

Два плаща.

И один - глаза темны -

Воротник вздымая стройный:

- Какова, Жуан? - Достойна

Вашей светлости, Князь Тьмы.

3 июля 1917

3

Да будет день! - и тусклый день туманный

Как саван пал над мертвою водой.

Взглянув на мир с полуулыбкой странной:

- Да будет ночь! - тогда сказал другой.

И отвернув задумчивые очи,

Он продолжал заоблачный свой путь.

Тебя пою, родоначальник ночи,

Моим ночам и мне сказавший: будь.

3 или 4 июля 1917

4

И призвал тогда Князь света - Князя тьмы,

И держал он Князю тьмы - такую речь:

- Оба княжим мы с тобою. День и ночь

Поделили поровну с тобой.

Так чего ж за нею белым днем

Ходишь - бродишь, речь заводишь под окном?

Отвечает Князю света - Темный князь:

- То не я хожу - брожу, Пресветлый - нет!

То сама она в твой белый Божий день

По пятам моим гоняет, словно тень.

То сама она мне вздоху не дает,

Днем и ночью обо мне поет.

И сказал тогда Князь света - Князю тьмы:

- Ох, великий ты обманщик. Темный князь!

Ходит - бродит, речь заводит, песнь поет?

Ну, посмотрим, Князь темнейший, чья возьмет?

И пошел тогда промеж князьями - спор.

О ею пору он не кончен, княжий спор.

4 июля 1917

BOHÈME[29]

Помнишь плащ голубой,

Фонари и лужи?

Как играли с тобой

Мы в жену и мужа.

Мой первый браслет,

Мой белый корсет,

Твой малиновый жилет,

Наш клетчатый плед?!

Ты, по воле судьбы,

Всё писал сонеты.

Я варила бобы

Юному поэту.

Как над картою вин

Мы на пальцы дули,

Как в дымящий камин

Полетели стулья.

Помнишь - шкаф под орех?

Холод был отчаянный!

Мой страх, твой смех,

Гнев домохозяина.

Как стучал нам сосед,

Флейтою разбужен...

Поцелуи - в обед,

И стихи - на ужин...

Мой первый браслет,

Мой белый корсет,

Твой малиновый жилет -

Наш клетчатый плед...

7 июля 1917

* * *

Ну вот и окончена метка, -

Прощай, мой веселый поэт!

Тебе приглянулась - соседка,

А мне приглянулся - сосед.

Забита свинцовою крышкой

Любовь - и свободны рабы.

А помнишь: под мышкою - книжки,

А помнишь: в корзинке - бобы...

Пожалуйте все на поминки,

Кто помнит, как десять лет

Клялись: кружевная косынка

И сей апельсинный жилет...

(Не окончено). 7 июля 1917

ЮНКЕРАМ, УБИТЫМ В НИЖНЕМ

Сабли взмах -

И вздохнули трубы тяжко -

Провожать

Легкий прах.

С веткой зелени фуражка -

В головах.

Глуше, глуше

Праздный гул.

Отдадим последний долг

Тем, кто долгу отдал - душу.

Гул - смолк.

- Слуша - ай! На - кра - ул!

Три фуражки.

Трубный звон.

Рвется сердце.

- Как, без шашки?

Без погон

Офицерских?

Поутру -

В безымянную дыру?

Смолкли трубы.

Доброй ночи -

Вам, разорванные в клочья

На посту!

17 июля 1917

* * *

И в заточеньи зимних комнат

И сонного Кремля -

Я буду помнить, буду помнить

Просторные поля.

И легкий воздух деревенский,

И полдень, и покой, -

И дань моей гордыне женской

Твоей слезы мужской.

27 июля 1917

* * *

Бороды - цвета кофейной гущи,

В воздухе - гул голубиных стай.

Черное око, полное грусти,

Пусто, как полдень, кругло, как рай.

Всё провожает: пеструю юбку,

Воз с кукурузой, парус в порту...

Трубка и роза, роза и трубка -

Попеременно - в маленьком рту.

Звякнет - о звонкий кувшин - запястье,

Вздрогнет - на звон кувшина - халат...

Стройные снасти - строки о страсти -

И надо всеми и всем - Аллах.

Что ж, что неласков! что ж, что рассеян!

Много их с розой сидит в руке -

Там на пороге дымных кофеен, -

В синих шальварах, в красном платке.

4 августа 1917

ЛЮБВИ СТАРИННЫЕ ТУМАНЫ

1

Над черным очертаньем мыса -

Луна - как рыцарский доспех.

На пристани - цилиндр и мех,

Хотелось бы: поэт, актриса.

Огромное дыханье ветра,

Дыханье северных садов, -

И горестный, огромный вздох:

- Ne laissez pas traîner mes lettres! [30]

2

Так, руки заложив в карманы,

Стою. Синеет водный путь.

- Опять любить кого-нибудь? -

Ты уезжаешь утром рано.

Горячие туманы Сити -

В глазах твоих. Вот так, ну вот...

Я буду помнить - только рот

И страстный возглас твой: - Живите!

3

Смывает лучшие румяна -

Любовь. Попробуйте на вкус,

Как слезы - солоны. Боюсь,

Я завтра утром - мертвой встану.

Из Индии пришлите камни.

Когда увидимся? - Во сне.

- Как ветрено! - Привет жене,

И той - зеленоглазой - даме.

4

Ревнивый ветер треплет шаль.

Мне этот час сужден - от века.

Я чувствую у рта и в веках

Почти звериную печаль.

Такая слабость вдоль колен!

- Так вот она, стрела Господня!

- Какое зарево! - Сегодня

Я буду бешеной Кармен.

=======

...Так, руки заложив в карманы,

Стою. Меж нами океан.

Над городом - туман, туман.

Любви старинные туманы.

19 августа 1917

* * *

Из Польши своей спесивой

Принес ты мне речи льстивые,

Да шапочку соболиную,

Да руку с перстами длинными,

Да нежности, да поклоны,

Да княжеский герб с короною.

- А я тебе принесла

Серебряных два крыла.

20 августа 1917

* * *

Молодую рощу шумную -

Дровосек перерубил.

То, что Господом задумано -

Человек перерешил.

И уж роща не колышется -

Только пни, покрыты ржой.

В голосах родных мне слышится

Темный голос твой чужой.

Все мерещатся мне дивные

Темных глаз твоих круги.

- Мы с тобою - неразрывные,

Неразрывные враги.

20 августа 1917

* * *

С головою на блещущем блюде

Кто-то вышел. Не я ли сама?

На груди у меня - мертвой грудою -

Целый город, сошедший с ума!

А глаза у него - как у рыбы:

Стекленеют, глядят в небосклон,

А над городом - мертвою глыбой -

Сладострастье, вечерний звон.

22 августа 1917

* * *

Собрались, льстецы и щеголи,

Мы не страсти праздник праздновать.

Страсть - то с голоду, да с холоду, -

Распашная, безобразная.

Окаянствует и пьянствует,

Рвет Писание на части...

- Ах, гондолой венецьянскою

Подплывает сладострастье!

Роза опытных садовников

За оградою церковною,

Райское вино любовников -

Сладострастье, роза кровная!

Лейся, влага вдохновенная,

Вожделенное токайское -

За нетленное - блаженное

Сладострастье, роскошь райскую!

22 августа 1917

* * *

Нет! Еще любовный голод

Не раздвинул этих уст.

Нежен - оттого что молод,

Нежен - оттого что пуст.

Но увы! На этот детский

Рот - Шираза лепестки! -

Все людское людоедство

Точит зверские клыки.

23 августа 1917

ИОСИФ

Царедворец ушел во дворец.

Раб согнулся над коркою черствой.

Изломала - от скуки - ларец

Молодая жена царедворца.

Голубям раскусила зоба,

Исщипала служанку - от скуки,

И теперь молодого раба

Притянула за смуглые руки.

- Отчего твои очи грустны?

В погребах наших - царские вина!

- Бедный юноша - я, вижу сны!

И служу своему господину.

- Позабавь же свою госпожу!

Солнце жжет, господин наш - далёко.

- Я тому господину служу,

Чье не дремлет огромное око.

=======

Длинный лай дозирающих псов,

Дуновение рощи миндальной.

Рокот спорящих голосов

В царедворческой опочивальне.

- Я сберег господину - казну.

- Раб! Казна и жена - не едино.

- Ты алмаз у него. Как дерзну -

На алмаз своего господина?!

=======

Спор Иосифа! Перед тобой -

Что - Иакова единоборство!

И глотает - с улыбкою - вой

Молодая жена царедворца.

23 августа 1917

* * *

Только в очи мы взглянули - без остатка,

Только голос наш до вопля вознесен -

Как на горло нам - железная перчатка

Опускается - по имени - закон.

Слезы в очи загоняет, воды -

В берега, проклятие - в уста.

И стремит железная свобода

Вольнодумца с нового моста.

И на грудь, где наши рокоты и стоны,

Опускается железное крыло.

Только в обруче огромного закона

Мне просторно - мне спокойно - мне светло.

25 августа 1917

* * *

Мое последнее величье

На дерзком голоде заплат!

В сухие руки ростовщичьи

Снесен последний мой заклад.

Промотанному - в ночь - наследству

У Господа - особый счет.

Мой - не сошелся. Не по средствам

Мне эта роскошь: ночь и рот.

Простимся ж коротко и просто

- Раз руки не умеют красть! -

С тобой, нелепейшая роскошь,

Роскошная нелепость! - страсть!

1 сентября 1917

* * *

Без Бога, без хлеба, без крова,

- Со страстью! со звоном! со славой! -

Ведет арестант чернобровый

В Сибирь - молодую жену.

Когда - то с полуночных палуб

Взирали на Хиос и Смирну,

И мрамор столичных кофеен

Им руки в перстнях холодил.

Какие о страсти прекрасной

Велись разговоры под скрипку!

Тонуло лицо чужестранца

В египетском тонком дыму.

Под низким рассеянным небом

Вперед по сибирскому тракту

Ведет господин чужестранный

Домой - молодую жену.

3 сентября 1917

* * *

Поздний свет тебя тревожит?

Не заботься, господин!

Я - бессонна. Спать не может

Кто хорош и кто один.

Нам бессонница не бремя,

Отродясь кипим в котле.

Так-то лучше. Будет время

Телу выспаться в земле.

Ни зевоты, ни ломоты,

Сын - уснул, а друг - придет.

Друг за матерью присмотрит,

Сына - Бог побережет.

Поделю ж, пока пригожа,

И пока одной невмочь, -

Бабью жизнь свою по - божьи:

Сыну - день, а другу - ночь.

4 сентября 1917

* * *

Я помню первый день, младенческое зверство,

Истомы и глотка божественную муть,

Всю беззаботность рук, всю бессердечность сердца,

Что камнем падало - и ястребом - на грудь.

И вот - теперь - дрожа от жалости и жара,

Одно: завыть, как волк, одно: к ногам припасть,

Потупиться - понять - что сладострастью кара -

Жестокая любовь и каторжная страсть.

4 сентября 1917

ПЕТРОВ КОНЬ РОНЯЕТ ПОДКОВУ

(Отрывок)

И, дрожа от страстной спеси,

В небо вознесла ладонь

Раскаленный полумесяц,

Что посеял медный конь.

Сентябрь 1917

* * *

Тот - щеголем наполовину мертвым,

А этот - нищим, по двадцатый год.

Тот говорит, а этот дышит. Тот

Был ангелом, а этот будет чертом.

Встречают - провожают поезда

И..... слушают в пустынном храме,

И все глядит - внимательно - как даме -

Как женщине - в широкие глаза.

И все не может до конца вздохнуть

Товарищ младший, и глотает - яро,

Расширенными легкими - сигары

И города полуночную муть.

И коротко кивает ангел падший,

Когда иссяк кощунственный словарь,

И расстаются, глядя на фонарь,

Товарищ старший и товарищ младший.

6 сентября 1917

* * *

Ввечеру выходят семьи.

Опускаются на скамьи.

Из харчевни - пар кофейный.

Господин клянется даме.

Голуби воркуют. Крендель

Правит триумфальный вход.

Мальчик вытащил занозу.

- Господин целует розу. -

Пышут пенковые трубки,

Сдвинули чепцы соседки:

Кто - про юбки, кто - про зубки.

Кто - про рыжую наседку.

Юноша длинноволосый,

Узкогрудый - жалкий стих

Сочиняет про разлуку.

- Господин целует руку.

Спят........, спят ребята,

Ходят прялки, ходят зыбки.

Врет матрос, портной горбатый

Встал, поглаживая скрипку.

Бледный чужестранец пьяный,

Тростью в грудь себя бия,

Возглашает: - Все мы братья!

- Господин целует платье.

Дюжина ударов с башни

- Доброй ночи! Доброй ночи!

- Ваше здравие! За Ваше!

(Господин целует в очи).

Спит забава, спит забота.

Скрипача огромный горб

Запрокинулся под дубом.

- Господин целует в губы.

6 сентября 1917

* * *

И вот, навьючив на верблюжий горб,

На добрый - стопудовую заботу,

Отправимся - верблюд смирен и горд -

Справлять неисправимую работу.

Под темной тяжестью верблюжьих тел -

Мечтать о Ниле, радоваться луже,

Как господин и как Господь велел -

Нести свой крест по-божьи, по-верблюжьи.

И будут в зареве пустынных зорь

Горбы - болеть, купцы - гадать: откуда,

Какая это вдруг напала хворь

На доброго, покорного верблюда?

Но, ни единым взглядом не моля,

Вперед, вперед, с сожженными губами,

Пока Обетованная земля

Большим горбом не встанет над горбами.

14 сентября 1917

* * *

Аймек-гуарузим - долина роз.

Еврейка - испанский гранд.

И ты, семилетний, очами врос

В истрепанный фолиант.

От розовых, розовых, райских чащ

Какой - то пожар в глазах.

Луна Сарагосоы - и черный плащ.

Шаль - до полу - и монах.

Еврейская девушка - меж невест -

Что роза среди ракит!

И старый серебряный дедов крест

Сменен на Давидов щит.

От черного взора и красных кос

В глазах твоих - темный круг.

И целое дерево райских роз

Цветет меж библейских букв.

Аймёк-гуарузим - так в первый раз

Предстала тебе любовь.

Так первая книга твоя звалась,

Так тигр почуял кровь.

И, стройное тело собрав в прыжок,

Читаешь - черно в глазах! -

Как в черную полночь потом их сжег

На красном костре - монах.

18 сентября 1917

* * *

Запах, запах

Твоей сигары!

Смуглой сигары

Запах!

Перстни, перья,

Глаза, панамы...

Синяя ночь

Монако.

Запах странный,

Немножко затхлый:

В красном тумане -

Запад.

Столб фонарный

И рокот Темзы,

Чем же еще?

Чем же?

Ах, Веной!

Духами, сеном,

Открытой сценой,

Изменой!

23 сентября 1917

* * *

Бел, как мука, которую мелет,

Черен, как грязь, которую чистит,

Будет от Бога похвальный лист

Мельнику и трубочисту.

Нам же, рабам твоим непокорным,

Нам, нерадивым: мельникам - черным,

Нам, трубочистам белым - увы! -

Страшные - Судные дни твои;

Черным по белому в день тот черный

Будем стоять на доске позорной.

30 сентября 1917

* * *

Ночь. - Норд-Ост. - Рев солдат. - Рев волн.

Разгромили винный склад. - Вдоль стен

По канавам - драгоценный поток,

И кровавая в нем пляшет луна.

Ошалелые столбы тополей.

Ошалелое - в ночи - пенье птиц.

Царский памятник вчерашний - пуст,

И над памятником царским - ночь.

Гавань пьет, казармы пьют. Мир - наш!

Наше в княжеских подвалах вино!

Целый город, топоча как бык,

К мутной луже припадая - пьет.

В винном облаке - луна. - Кто здесь?

Будь товарищем, красотка: пей!

А по городу - веселый слух:

Где-то двое потонули в вине.

Феодосия, последние дни Октября

(NB! Птицы были - пьяные.)

* * *

Плохо сильным и богатым,

Тяжко барскому плечу.

А вот я перед солдатом

Светлых глаз не опущу.

Город буйствует и стонет,

В винном облаке - луна.

А меня никто не тронет:

Я надменна и бедна.

Феодосия, конец Октября

КОРНИЛОВ

...Сын казака, казак...

Так начиналась - речь.

- Родина. - Враг. - Мрак.

Всем головами лечь.

Бейте, попы, в набат.

- Нечего есть. - Честь.

- Не терять ни дня!

Должен солдат

Чистить коня...

4 декабря 1917

(NB! Я уже тогда поняла, что это: "Да, и солдаты должны чистить своих лошадей!" (Москва, лето 1917 г. - речь на Московском Совещании) - куда дороже всего Керенского (как мы тогда говорили).

РУАН

И я вошла, и я сказала: - Здравствуй!

Пора, король, во Францию, домой!

И я опять веду тебя на царство,

И ты опять обманешь. Карл Седьмой!

Не ждите, принц, скупой и невеселый,

Бескровный принц, не распрямивший плеч,

Чтоб Иоанна разлюбила - голос,

Чтоб Иоанна разлюбила - меч.

И был Руан, в Руане - Старый рынок...

- Все будет вновь: последний взор коня,

И первый треск невинных хворостинок,

И первый всплеск соснового огня.

А за плечом - товарищ мой крылатый

Опять шепнет: - Терпение, сестра! -

Когда сверкнут серебряные латы

Сосновой кровью моего костра.

4 декабря 1917

МОСКВЕ

1

Когда рыжеволосый Самозванец

Тебя схватил - ты не согнула плеч.

Где спесь твоя, княгинюшка? - Румянец,

Красавица? - Разумница, - где речь?

Как Петр - Царь, презрев закон сыновний,

Позарился на голову твою -

Боярыней Морозовой на дровнях

Ты отвечала Русскому Царю.

Не позабыли огненного пойла

Буонапарта хладные уста.

Не в первый раз в твоих соборах - стойла.

Всё вынесут кремлевские бока.

9 декабря 1917

2

Гришка - Вор тебя не ополячил,

Петр - Царь тебя не онемечил.

Что же делаешь, голубка? - Плачу.

Где же спесь твоя, Москва? - Далече.

- Голубочки где твои? - Нет корму.

- Кто унес его? - Да ворон черный.

- Где кресты твои святые? - Сбиты.

- Где сыны твои, Москва? - Убиты.

10 декабря 1917

3

Жидкий звон, постный звон.

На все стороны - поклон.

Крик младенца, рев коровы.

Слово дерзкое царёво.

Плёток свист и снег в крови.

Слово темное Любви.

Голубиный рокот тихий.

Черные глаза Стрельчихи.

10 декабря 1917

* * *

Расцветает сад, отцветает сад.

Ветер встреч подул, ветер мчит разлук.

Из обрядов всех чту один обряд:

Целованье рук.

Города стоят, и стоят дома.

Юным женщинам - красота дана,

Чтоб сходить с ума - и сводить с ума

Города. Дома.

В мире музыка - изо всех окон,

И цветет, цветет Моисеев куст.

Из законов всех - чту один закон:

Целованье уст.

12 декабря 1917

* * *

Как рука с твоей рукой

Мы стояли на мосточку.

Юнкерочек мой морской

Невысокого росточку.

Низкий, низкий тот туман,

Буйны, злы морские хляби.

Твой сердитый - капитан,

Быстрый, быстрый твой корабль.

Я пойду к себе домой,

Угощусь из смертной рюмки.

Юнга, юнга, юнга мой,

Юнга, морской службы юнкер!

22 декабря 1917

* * *

Новый год я встретила одна.

Я, богатая, была бедна,

Я, крылатая, была проклятой.

Где-то было много - много сжатых

Рук - и много старого вина.

А крылатая была - проклятой!

А единая была - одна!

Как луна - одна, в глазу окна.

31 декабря 1917

* * *

Кавалер де Гриэ! - Напрасно

Вы мечтаете о прекрасной,

Самовластной - в себе не властной -

Сладострастной своей Manоn.

Вереницею вольной, томной

Мы выходим из ваших комнат.

Дольше вечера нас не помнят.

Покоритесь, - таков закон.

Мы приходим из ночи вьюжной,

Нам от вас ничего не нужно,

Кроме ужина - и жемчужин,

Да быть может еще - души!

Долг и честь. Кавалер, - условность.

Дай Вам Бог целый полк любовниц!

Изъявляя при сем готовность...

Страстно любящая Вас

- М.

31 декабря 1917

БРАТЬЯ

1

Спят, не разнимая рук,

С братом - брат,

С другом - друг.

Вместе, на одной постели.

Вместе пили, вместе пели.

Я укутала их в плед,

Полюбила их навеки.

Я сквозь сомкнутые веки

Странные читаю вести:

Радуга: двойная слава,

Зарево: двойная смерть.

Этих рук не разведу.

Лучше буду,

Лучше буду

Полымем пылать в аду!

2

Два ангела, два белых брата,

На белых вспененных конях!

Горят серебряные латы

На всех моих грядущих днях.

И оттого, что вы крылаты -

Я с жадностью целую прах.

Где стройный благовест негромкий,

Бредущие через поля

Купец с лотком, слепец с котомкой...

- Дымят, пылая и гремя,

Под конским топотом - обломки

Китай-города и Кремля!

Два всадника! Две белых славы!

В безумном цирковом кругу

Я вас узнала. - Ты, курчавый,

Архангелом вопишь в трубу.

Ты - над Московскою Державой

Вздымаешь радугу-дугу.

3

Глотаю соленые слезы.

Роман неразрезанный - глуп.

Не надо ни робы, ни розы,

Ни розовой краски для губ,

Ни кружев, ни белого хлеба,

Ни солнца над вырезом крыш,

Умчались архангелы в небо,

Уехали братья в Париж!

11 января 1918

* * *

Ветер звонок, ветер нищ,

Пахнет розами с кладбищ.

......ребенок, рыцарь, хлыщ.

Пастор с книгою святою, -

Всяк........красотою

Над беспутной сиротою.

Только ты, мой блудный брат,

Ото рта отводишь яд!

В беззаботный, скалозубый

Разговор - и в ворот шубы

Прячешь розовые губы.

13 января 1918

* * *

На кортике своем: Марина -

Ты начертал, встав за Отчизну.

Была я первой и единой

В твоей великолепной жизни.

Я помню ночь и лик пресветлый

В аду солдатского вагона.

Я волосы гоню по ветру,

Я в ларчике храню погоны.

Москва, 18 января 1918

* * *

Ю. З.

Beau ténébreux![31] - Вам грустно. - Вы больны.

Мир неоправдан, - зуб болит! - Вдоль нежной

Раковины щеки - фуляр, как ночь.

Ни тонкий звон венецианских бус,

(Какая-нибудь память Казановы

Монахине преступной) - ни клинок

Дамасской стали, ни крещенский гул

Колоколов по сонной Московии -

Не расколдуют нынче Вашей мглы.

Доверьте мне сегодняшнюю ночь.

Я потайной фонарь держу под шалью.

Двенадцатого - ровно - половина.

И вы совсем не знаете - кто я.

Январь 1918

* * *

Уедешь в дальние края,

Остынешь сердцем. - Не остыну.

Распутица - заря - румыны -

Младая спутница твоя...

Кто бросил розы на снегу?

Ах, это шкурка мандарина...

И крутятся в твоем мозгу:

Мазурка - море - смерть - Марина.

Февраль 1918

* * *

Как много красавиц, а ты - один,

Один - против ста тридцати Кармен,

И каждая держит цветок в зубах,

И каждая просит - роли.

У всех лихорадка в глазах и лесть

На красных губах, и такая страсть

К мехам и духам, и невинны все,

И все они - примадонны.

Вся каторга рампы - вокруг юных глаз.

Но занавес падает, гром гремит,

В надушенный шелк окунулся стан,

И Кто-то целует руки.

От гения, грима, гримас, грошей -

В кабак, на расправу, на страстный смотр

И возглас в четвертом часу утра,

С закинутым лбом: - Любите!

19 февраля 1918

ПЛАЩ

Плащ - для всех, кто строен и высок,

Плащ - для всех, кто смотрит на Воcток.

1

Пять или шесть утра. Сизый туман. Рассвет.

Пили всю ночь, всю ночь. Вплоть до седьмого часа.

А на мосту, как черт, черный взметнулся плащ.

- Женщина или черт? - Доминиканца - ряса?

Оперный плащ певца? - Вдовий смиренный плат?

Резвой интриги щит? - Или заклад последний?

- Хочется целовать. - Воет завод. - Бредет

Дряхлая знать - в кровать, глупая голь - к обедне.

8 марта 1918

2

Век коронованной Интриги,

Век проходимцев, век плаща!

- Век, коронованный Голгофой!

Писали маленькие книги

Для куртизанок - филозофы.

Великосветского хлыща

Взмывало - умереть за благо.

Сверкал витийственною шпагой

За океаном - Лафайет.

А герцогини, лучший цвет

Вздыхателей обезоружив,

Согласно сердцу - и Руссо -

Купались в море детских кружев.

Катали девочки серсо,

С мундирами шептались Сестры.

Благоухали Тюилери...

А Королева-Колибри,

Нахмурив бровки, - до зари

Беседовала с Калиостро.

11 марта 1918

3

Ночные ласточки Интриги -

Плащи, - крылатые герои

Великосветских авантюр.

Плащ, щеголяющий дырою,

Плащ вольнодумца, плащ расстриги,

Плащ-Проходимец, плащ-Амур.

Плащ прихотливый, как руно,

Плащ, преклоняющий колено,

Плащ, уверяющий: - темно...

Гудок дозора. - Рокот Сены.

Плащ Казановы, плащ Лозэна. -

Антуанетты домино.

Но вот, как черт из черных чащ -

Плащ - чернокнижник, вихрь - плащ,

Плащ - вороном над стаей пестрой

Великосветских мотыльков.

Плащ цвета времени и снов -

Плащ Кавалера Калиостро.

10 апреля 1918

* * *

Закинув голову и опустив глаза,

Пред ликом Господа и всех святых - стою.

Сегодня праздник мой, сегодня - Суд.

Сонм юных ангелов смущён до слёз.

Бесстрастны праведники. Только ты,

На тронном облаке, глядишь как друг.

Что хочешь - спрашивай. Ты добр и стар,

И ты поймешь, что с эдаким в груди

Кремлевским колоколом - лгать нельзя.

И ты поймешь, как страстно день и ночь

Боролись Промысел и Произвол

В ворочающей жернова - груди.

Так, смертной женщиной, - опущен взор,

Так, гневным ангелом - закинут лоб,

В день Благовещенья, у Царских врат,

Перед лицом твоим - гляди! - стою.

А голос, голубем покинув в грудь,

В червонном куполе обводит круг.

Март 1918

* * *

Кровных коней запрягайте в дровни!

Графские вина пейте из луж!

Единодержцы штыков и душ!

Распродавайте - на вес - часовни,

Монастыри - с молотка - на слом.

Рвитесь на лошади в Божий дом!

Перепивайтесь кровавым пойлом!

Стоила - в соборы! Соборы - в стойла!

В чертову дюжину - календарь!

Нас под рогожу за слово: царь!

Единодержцы грошей и часа!

На куполах вымещайте злость!

Распродавая нас всех на мясо,

Раб худородный увидит - Расу:

Черная кость - белую кость.

Москва. 2 марта 1918

Первый день весны.

ДОН

1

Белая гвардия, путь твой высок:

Черному дулу - грудь и висок.

Божье да белое твое дело:

Белое тело твое - в песок.

Не лебедей это в небе стая:

Белогвардейская рать святая

Белым видением тает, тает...

Старого мира - последний сон:

Молодость - Доблесть - Вандея - Дон.

24 марта 1918

2

Кто уцелел - умрет, кто мертв - воспрянет.

И вот потомки, вспомнив старину:

- Где были вы? - Вопрос как громом грянет,

Ответ как громом грянет: - На Дону!

- Что делали? - Да принимали муки,

Потом устали и легли на сон.

И в словаре задумчивые внуки

За словом: долг напишут слово: Дон.

30 марта 1918

NB! мои любимые.

3

Волны и молодость - вне закона!

Тронулся Дон. - Погибаем. - Тонем.

Ветру веков доверяем снесть

Внукам - лихую весть:

Да! Проломилась донская глыба!

Белая гвардия - да! - погибла.

Но покидая детей и жен,

Но уходя на Дон,

Белою стаей летя на плаху,

Мы за одно умирали: хаты!

Перекрестясь на последний храм,

Белогвардейская рать - векам.

Москва, Благовещение 1918

- дни разгрома Дона -

* * *

Идет по луговинам лития.

Таинственная книга бытия

Российского - где судьбы мира скрыты -

Дочитана и наглухо закрыта.

И рыщет ветер, рыщет по степи:

- Россия! - Мученица! - С миром - спи!

30 марта 1918

* * *

Трудно и чудно - верность до гроба!

Царская роскошь - в век площадей!

Стойкие души, стойкие ребра, -

Где вы, о люди минувших дней?!

Рыжим татарином рыщет вольность,

С прахом равняя алтарь и трон.

Над пепелищами - рев застольный

Беглых солдат и неверных жен.

11 апреля 1918

* * *

...О, самозванцев жалкие усилья!

Как сон, как снег, как смерть - святыни - всем.

Запрет на Кремль? Запрета нет на крылья!

И потому - запрета нет на Кремль!

Страстной понедельник 1918

* * *

- Марина! Спасибо за мир!

Дочернее странное слово.

И вот - расступился эфир

Над женщиной светлоголовой

Но рот напряжен и суров.

Умру, - а восторга не выдам!

Так с неба Господь Саваоф

Внимал молодому Давиду.

Страстной понедельник 1918

АНДРЕЙ ШЕНЬЕ

1

Андрей Шенье взошел на эшафот,

А я живу - и это страшный грех.

Есть времена - железные - для всех.

И не певец, кто в порохе - поет.

И не отец, кто с сына у ворот

Дрожа срывает воинский доспех.

Есть времена, где солнце - смертный грех.

Не человек - кто в наши дни живет.

11 апреля 1918

2

Не узнаю в темноте

Руки - свои иль чужие?

Мечется в страшной мечте

Черная Консьержерия.

Руки роняют тетрадь,

Щупают тонкую шею.

Утро крадется как тать.

Я дописать не успею.

17 апреля 1918

* * *

Не самозванка - я пришла домой,

И не служанка - мне не надо хлеба.

Я - страсть твоя, воскресный отдых твой,

Твой день седьмой, твое седьмое небо.

Там на земле мне подавали грош

И жерновов навешали на шею.

- Возлюбленный! - Ужель не узнаешь?

Я ласточка твоя - Психея!

Апрель 1918

* * *

Страстный стон, смертный стон,

А над стонами - сон.

Всем престолам - престол,

Всем законам - закон.

Где пустырь - поле ржи,

Реки с синей водой...

Только веки смежи,

Человек молодой!

В жилах - мед. Кто идет?

Это - он, это - сон -

Он уймет, он отрет

Страстный пот, смертный пот.

24 апреля 1918

* * *

Ходит сон с своим серпом,

Ходит смерть с своей косой -

Царь с царицей, брат с сестрой.

- Ходи в сени, ходи в рай!

- Ходи в дедушкин сарай!

Шли по рекам синим,

Шли мы по пустыням,

- Странники - к святыням.

- Мы тебя не при - имем!

- Мы тебя не при - имем!

- Я Христова сирота,

Растворяю ворота

Ключиком - замочком,

Шелковым платочком.

- И до вас доплелась.

- Проходи! - Бог подаст!

- Дом мой - немалый,

Мед мой - хваленый,

Розан мой - алый,

Виноград - зеленый...

Хлеба-то! Хлеба!

Дров - полон сад!

Глянь-ка на небо -

Птички летят!

25 апреля 1918

* * *

Евгению Багратионовичу Вахтангову

Серафим - на орла! Вот бой! -

Примешь вызов? - Летим за тучи!

В год кровавый и громовой -

Смерть от равного - славный случай.

Гнев Господень нас в мир изверг,

Дабы помнили люди - небо.

Мы сойдемся в Страстной Четверг

Над церковкой Бориса - и - Глеба.

Москва, Вербное воскресенье 1918

* * *

С вербочкою светлошерстой -

Светлошерстая сама -

Меряю Господни версты

И господские дома.

Вербочка! Небесный житель!

- Вместе в небо! - Погоди! -

Так и в землю положите

С вербочкою на груди.

Вербное воскресенье 1918

* * *

Коли в землю солдаты всадили - штык,

Коли красною тряпкой затмили - Лик[32],

Коли Бог под ударами - глух и нем,

Коль на Пасху народ не пустили в Кремль -

Надо бражникам старым засесть за холст,

Рыбам - петь, бабам - умствовать, птицам - ползть,

Конь на всаднике должен скакать верхом,

Новорожденных надо поить вином[33],

Реки - жечь, мертвецов выносить - в окно,

Солнце красное в полночь всходить должно,

Имя суженой должен забыть жених...

Государыням нужно любить – простых[34].

3-й день Пасхи 1918

* * *

Это просто, как кровь и пот:

Царь - народу, царю - народ.

Это ясно, как тайна двух:

Двое рядом, а третий - Дух.

Царь с небес на престол взведен:

Это чисто, как снег и сон.

Царь опять на престол взойдет -

Это свято, как кровь и пот.

7 мая 1918. 3-ий день Пасхи

(а оставалось ему жить меньше трех месяцев!)

* * *

Орел и архангел! Господень гром!

Не храм семиглавый, не царский дом

Да будет тебе гнездом.

Нет, - Красная площадь, где весь народ!

И - Лобное место сравняв - в поход:

Птенцов - собирать - сирот.

Народ обезглавлен и ждет главы.

Уж воздуху нету ни в чьей груди.

Архангел! - Орел! - Гряди!

Не зарева рыщут, не вихрь встает,

Не радуга пышет с небес, - то Петр

Птенцам производит смотр.

7 мая 1918,

третий день Пасхи

* * *

Змея оправдана звездой,

Застенчивая низость - небом.

Топь - водопадом, камень - хлебом.

Чернь - Марсельезой, царь - бедой.

Стан несгибавшийся - горбом

Могильным, - горб могильный - розой...

9 мая 1918

* * *

Плоти - плоть, духу - дух,

Плоти - хлеб, духу - весть,

Плоти - червь, духу - вздох,

Семь венцов, семь небес.

Плачь же, плоть! - Завтра прах!

Дух, не плачь! - Славься, дух!

Нынче - раб, завтра - царь

Всем семи - небесам.

9 мая 1918

* * *

Московский герб: герой пронзает гада.

Дракон в крови. Герой в луче. - Так надо.

Во имя Бога и души живой

Сойди с ворот. Господень часовой!

Верни нам вольность. Воин, им - живот.

Страж роковой Москвы - сойди с ворот!

И докажи - народу и дракону -

Что спят мужи - сражаются иконы.

9 мая 1918

* * *

Заклинаю тебя от злата,

От полночной вдовы крылатой,

От болотного злого дыма,

От старухи, бредущей мимо,

Змеи под кустом,

Воды под мостом,

Дороги крестом,

От бабы - постом.

От шали бухарской,

От грамоты царской,

От черного дела,

От лошади белой!

10 мая 1918

* * *

Бог - прав

Тлением трав,

Сухостью рек,

Воплем калек,

Вором и гадом,

Мором и гладом,

Срамом и смрадом,

Громом и градом.

Попранным Словом.

Проклятым годом.

Пленом царёвым.

Вставшим народом.

12 мая 1918

(NB! Очевидно, нужно понять: Бог всё-таки прав, прав - вопреки).

* * *

На тебе, ласковый мой, лохмотья,

Бывшие некогда нежной плотью.

Всю истрепала, изорвала, -

Только осталось что два крыла.

Одень меня в свое великолепье,

Помилуй и спаси.

А бедные истлевшие отрепья

Ты в ризницу снеси.

13 мая 1918

* * *

В черном небе слова начертаны -

И ослепли глаза прекрасные...

И не страшно нам ложе смертное,

И не сладко нам ложе страстное.

В поте - пишущий, в поте пашущий!

Нам знакомо иное рвение:

Легкий огнь, над кудрями пляшущий, -

Дуновение - Вдохновения!

14 мая 1918

* * *

"Простите меня, мои горы!

Простите меня, мои реки!

Простите меня, мои нивы!

Простите меня, мои травы!"

Мать - крест надевала солдату,

Мать с сыном прощались навеки...

И снова из сгорбленной хаты:

"Простите меня, мои реки!"

14 мая 1918

* * *

Благословляю ежедневный труд,

Благословляю еженощный сон.

Господню милость и Господень суд,

Благой закон - и каменный закон.

И пыльный пурпур свой, где столько дыр,

И пыльный посох свой, где все лучи...

- Еще, Господь, благословляю мир

В чужом дому - и хлеб в чужой печи.

21 мая 1918

* * *

Полюбил богатый - бедную,

Полюбил ученый - глупую,

Полюбил румяный - бледную,

Полюбил хороший - вредную:

Золотой - полушку медную.

- Где, купец, твое роскошество?

"Во дырявом во лукошечке!"

- Где, гордец, твои учености?

"Под подушкой у девчоночки!"

- Где, красавец, щеки алые?

"За ночь черную - растаяли".

- Крест серебряный с цепочкою?

"У девчонки под сапожками!"

Не люби, богатый, - бедную,

Не люби, ученый, - глупую,

Не люби, румяный, - бледную,

Не люби, хороший, - вредную.

Золотой - полушку медную!

Между 21 и 26 мая 1918

* * *

Семь мечей пронзали сердце

Богородицы над Сыном.

Семь мечей пронзили сердце,

А мое - семижды семь.

Я не знаю, жив ли, нет ли

Тот, кто мне дороже сердца,

Тот, кто мне дороже Сына...

Этой песней - утешаюсь.

Если встретится - скажи.

25 мая 1918

* * *

Слезы, слезы - живая вода!

Слезы, слезы - благая беда!

Закипайте из жарких недр,

Проливайтесь из жарких век.

Гнев Господень - широк и щедр.

Да снесет его - человек.

Дай разок вздохнуть

Свежим воздухом.

Размахни мне в грудь -

Светлым посохом!

26 мая 1918

* * *

Наградил меня Господь

Сердцем светлым и железным,

Даром певчим, даром слезным.

Оградил меня Господь

Белым знаменем.

Обошел меня Господь

Плотским пламенем.

Выше - знамя!

Бог над нами!

Тяжче камня -

Плотский пламень!

Май 1918

* * *

Хочешь знать мое богачество?

Скакуну на свете - скачется,

Мертвым - спится, птицам - свищется.

Юным - рыщется да ищется,

Неразумным бабам - плачется.

- Слезный дар - мое богачество!

Май 1918

* * *

Белье на речке полощу,

Два цветика своих ращу.

Ударит колокол - крещусь,

Посадят голодом - пощусь.

Душа и волосы - как шелк.

Дороже жизни - добрый толк.

Я свято соблюдаю долг.

- Но я люблю вас - вор и волк!

Между 26 мая и 4 июня 1918

* * *

Я расскажу тебе - про великий обман:

Я расскажу тебе, как ниспадает туман

На молодые деревья, на старые пни.

Я расскажу тебе, как погасают огни

В низких домах, как - пришелец египетских стран -

В узкую дудку под деревом дует цыган.

Я расскажу тебе - про великую ложь:

Я расскажу тебе, как зажимается нож

В узкой руке, - как вздымаются ветром веков

Кудри у юных - и бороды у стариков.

Рокот веков.

Топот подков.

4 июня 1918

* * *

Юношам - жарко,

Юноши - рдеют,

Юноши бороду бреют.

Старость - жалеет:

Бороды греют.

(Проснулась с этими стихами 22 мая 1918[35])

* * *

Осторожный троекратный стук.

Нежный недруг, ненадежный друг, -

Не обманешь! То не странник путь

Свой кончает. - Так стучатся в грудь -

За любовь. Так, потупив взгляд,

В светлый Рай стучится черный Ад.

6 июня 1918

* * *

Я - есмь. Ты - будешь. Между нами - бездна.

Я пью. Ты жаждешь. Сговориться - тщетно.

Нас десять лет, нас сто тысячелетий

Разъединяют. - Бог мостов не строит.

Будь! - это заповедь моя. Дай - мимо

Пройти, дыханьем не нарушив роста.

Я - семь. Ты - будешь. Через десять весен

Ты скажешь: - есть! - а я скажу: - когда-то...

6 июня 1918

* * *

Дороги - хлебушек и мука!

Кушаем - дырку от кренделька.

Да, на дороге теперь большой

С коробом - страшно, страшней - с душой!

Тыщи - в кубышку, товар - в камыш...

Ну, а души-то не утаишь!

6 июня 1918

* * *

Мракобесие. - Смерч. - Содом.

Берегите Гнездо и Дом.

Долг и Верность спустив с цепи,

Человек молодой - не спи!

В воротах, как Благая Весть,

Белым стражем да встанет - Честь.

Обведите свой дом - межой,

Да не внидет в него - Чужой.

Берегите от злобы волн

Садик сына и дедов холм.

Под ударами злой судьбы -

Выше - прадедовы дубы!

6 июня 1918

* * *

Умирая, не скажу: была.

И не жаль, и не ищу виновных.

Есть на свете поважней дела

Страстных бурь и подвигов любовных.

Ты, - крылом стучавший в эту грудь,

Молодой виновник вдохновенья -

Я тебе повелеваю: - будь!

Я - не выйду из повиновенья.

30 июня 1918

* * *

Ночи без любимого - и ночи

С нелюбимым, и большие звезды

Над горячей головой, и руки,

Простирающиеся к Тому -

Кто от века не был - и не будет,

Кто не может быть - и должен быть...

И слеза ребенка по герою,

И слеза героя по ребенку,

И большие каменные горы

На груди того, кто должен - вниз...

Знаю все, что было, все, что будет,

Знаю всю глухонемую тайну,

Что на темном, на косноязычном

Языке людском зовется - Жизнь.

<Между 30 июня и 6 июля 1918>

ПАМЯТИ БЕРАНЖЕ

Дурная мать! - Моя дурная слава

Растет и расцветает с каждым днем.

То на пирушку заведет Лукавый,

То первенца забуду - за пером...

Завидуя императрицам моды

И маленькой танцовщице в трико,

Гляжу над люлькой, как уходят - годы,

Не видя, что уходит - молоко!

И кто из вас, ханжи, во время оно

Не пировал, забыв о платеже!

Клянусь бутылкой моего патрона

И вашего, когда - то, - Беранже!

Но одному - сквозь бури и забавы -

Я, несмотря на ветреность, - верна.

Не ошибись, моя дурная слава:

- Дурная мать, но верная жена!

6 июля 1918

* * *

Я сказала, а другой услышал

И шепнул другому, третий - понял,

А четвертый, взяв дубовый посох,

В ночь ушел - на подвиг. Мир об этом

Песнь сложил, и с этой самой песней

На устах - о жизнь! - встречаю смерть.

6 июля 1918

* * *

Руки, которые не нужны

Милому, служат - Миру.

Горестным званьем Мирской Жены

Нас увенчала Лира.

Много незваных на царский пир.

Надо им спеть на ужин!

Милый не вечен, но вечен - Мир.

Не понапрасну служим.

6 июля 1918

* * *

Белизна - угроза Черноте.

Белый храм грозит гробам и грому.

Бледный праведник грозит Содому

Не мечом - а лилией в щите!

Белизна! Нерукотворный круг!

Чан крестильный! Вещие седины!

Червь и чернь узнают Господина

По цветку, цветущему из рук.

Только агнца убоится - волк,

Только ангелу сдается крепость.

Торжество - в подвалах и в вертепах!

И взойдет в Столицу - Белый полк!

7 июля 1918

* * *

Пахнет ладаном воздух. Дождь был и прошел.

Из зияющих пастей домов -

Громовыми руладами рвется рояль,

Разрывая июньскую ночь.

Героическим громом бетховенских бурь

Город мстит...

<Между 6 и 10 июля 1918>

* * *

Я - страница твоему перу.

Всё приму. Я белая страница.

Я - хранитель твоему добру:

Возращу и возвращу сторицей.

Я - деревня, черная земля.

Ты мне - луч и дождевая влага.

Ты - Господь и Господин, а я -

Чернозем - и белая бумага!

10 июля 1918

* * *

Память о Вас - легким дымком,

Синим дымком за моим окном.

Память о Вас - тихим домком.

Тихий домок - Ваш - под замком.

Что за дымок? Что за домок?

Вот уже пол - мчит из-под ног!

Двери - с петлей! Ввысь - потолок!

В синий дымок - тихий домок!

10 июля 1918

* * *

Так, высоко запрокинув лоб,

- Русь молодая! - Слушай! -

Опровергаю лихой поклеп

На Красоту и Душу.

Над кабаком, где грехи, гроши,

Кровь, вероломство, дыры -

Встань, Триединство моей души:

Лилия - Лебедь - Лира!

Июль 1918

* * *

Как правая и левая рука,

Твоя душа моей душе близка.

Мы смежены, блаженно и тепло,

Как правое и левое крыло.

Но вихрь встает - и бездна пролегла

От правого - до левого крыла!

10 июля 1918

* * *

Рыцарь ангелоподобный -

Долг! - Небесный часовой!

Белый памятник надгробный

На моей груди живой.

За моей спиной крылатой

Вырастающий ключарь,

Еженощный соглядатай,

Ежеутренний звонарь.

Страсть, и юность, и гордыня -

Все сдалось без мятежа,

Оттого что ты рабыне

Первый молвил: - Госпожа!

14 июля 1918

* * *

Доблесть и девственность! - Сей союз

Древен и дивен, как Смерть и Слава.

Красною кровью своей клянусь

И головою своей кудрявой -

Ноши не будет у этих плеч,

Кроме божественной ноши - Мира!

Нежную руку кладу на меч:

На лебединую шею Лиры.

27 июля 1918

* * *

Свинцовый полдень деревенский.

Гром отступающих полков.

Надменно - нежный и не женский

Блаженный голос с облаков:

- Вперёд на огненные муки!

В ручьях овечьего руна

Я к небу воздеваю руки -

Как - древле - девушка одна...

Июль 1918

* * *

Мой день беспутен и нелеп:

У нищего прошу на хлеб,

Богатому даю на бедность,

В иголку продеваю - луч,

Грабителю вручаю - ключ,

Белилами румяню бледность.

Мне нищий хлеба не дает,

Богатый денег не берет,

Луч не вдевается в иголку,

Грабитель входит без ключа,

А дура плачет в три ручья -

Над днем без славы и без толку.

27 июля 1918

* * *

Клонится, клонится лоб тяжелый,

Колосом клонится, ждет жнеца.

Друг! Равнодушье - дурная школа!

Ожесточает оно сердца.

Жнец - милосерден: сожнет и свяжет,

Поле опять прорастет травой...

А равнодушного - Бог накажет!

Страшно ступать по душе живой.

Друг! Неизжитая нежность - душит.

Хоть на алтын полюби - приму!

Друг равнодушный! - Так страшно слушать

Черную полночь в пустом дому!

Июль 1918

* * *

Есть колосья тучные, есть колосья тощие.

Всех - равно - без промаху - бьет Господен цеп.

Я видала нищего на соборной площади:

Сто годов без малости, - и просил на хлеб.

Борода столетняя! - Чай, забыл, что смолоду

Есть беда насущнее, чем насущный хлеб.

Ты на старость, дедушка, просишь, я - на молодое

Всех равно - без промаху - бьет Господен цеп!

5 августа 1918

* * *

- Где лебеди? - А лебеди ушли.

- А вороны? - А вороны - остались.

- Куда ушли? - Куда и журавли.

- Зачем ушли? - Чтоб крылья не достались.

- А папа где? - Спи, спи, за нами Сон,

Сон на степном коне сейчас приедет.

- Куда возьмет? - На лебединый Дон.

Там у меня - ты знаешь? - белый лебедь...

9 августа 1918

* * *

Белогвардейцы! Гордиев узел

Доблести русской!

Белогвардейцы! Белые грузди

Песенки русской!

Белогвардейцы! Белые звезды!

С неба не выскрести!

Белогвардейцы! Черные гвозди

В ребра Антихристу!

9 августа 1918

* * *

Пусть не помнят юные

О согбенной старости.

Пусть не помнят старые

О блаженной юности.

Всё уносят волны.

Море - не твое.

На людские головы

Лейся, забытье!

Пешеход морщинистый,

Не любуйся парусом!

Ах, не надо юностью

Любоваться - старости!

Кто в песок, кто - в школу.

Каждому свое.

На людские головы

Лейся, забытье!

Не учись у старости,

Юность златорунная!

Старость - дело темное,

Темное, безумное.

...На людские головы

Лейся, забытье!

9 августа 1918

* * *

Ночь - преступница и монашка.

Ночь проходит, потупив взгляд.

Дышит - часто и дышит - тяжко.

Ночь не любит, когда глядят.

Не стоит со свечой во храме,

Никому не жена, не дочь.

Ночь ночует на твердом камне,

Никого не целует ночь.

Даром, что сквозь

Слезинки - свищем,

Даром, что - врозь

По свету рыщем, -

Нет, не помочь!

Завтра ль, сегодня -

Скрутит нас

Старая сводня -

Ночь!

9 августа 1918

* * *

День - плащ широкошумный,

Ночь - бархатная шуба.

Кто - умный, кто - безумный,

Всяк выбирай, что любо!

Друзья! Трубите в трубы!

Друзья! Взводите срубы!

Одел меня по губы

Сон - бархатная шуба.

12 августа 1918

* * *

Не по нраву я тебе - и тебе,

И тебе еще - и целой орде.

Пышен волос мой - да мало одёж!

Вышла голосом - да нрав нехорош!

Полно, Дева-Царь! Себя - не мытарь!

Псарь не жалует - пожалует - царь!

14 августа 1918

* * *

Стихи растут, как звезды и как розы,

Как красота - ненужная в семье.

А на венцы и на апофеозы -

Один ответ: - Откуда мне сие?

Мы спим - и вот, сквозь каменные плиты,

Небесный гость в четыре лепестка.

О мир, пойми! Певцом - во сне – открыты

Закон звезды и формула цветка.

14 августа 1918

* * *

Пожирающий огонь - мой конь!

Он копытами не бьет, не ржет.

Где мой конь дохнул - родник не бьет,

Где мой конь махнул - трава не растет.

Ох, огонь мой конь - несытый едок!

Ох, огонь на нем - несытый ездок!

С красной гривою свились волоса...

Огневая полоса - в небеса!

14 августа 1918

* * *

Каждый стих - дитя любви,

Нищий незаконнорожденный.

Первенец - у колеи

На поклон ветрам - положенный.

Сердцу ад и алтарь,

Сердцу - рай и позор.

Кто отец? - Может - царь.

Может - царь, может - вор.

14 августа 1918

* * *

Надобно смело признаться. Лира!

Мы тяготели к великим мира:

Мачтам, знаменам, церквам, царям,

Бардам, героям, орлам и старцам,

Так, присягнувши на верность - царствам,

Не доверяют Шатра - ветрам.

Знаешь царя - так псаря не жалуй!

Верность как якорем нас держала:

Верность величью - вине - беде,

Верность великой вине венчанной!

Так, присягнувши на верность - Хану,

Не присягают его орде.

Ветреный век мы застали. Лира!

Ветер в клоки изодрав мундиры,

Треплет последний лоскут Шатра...

Новые толпы - иные флаги!

Мы ж остаемся верны присяге,

Ибо дурные вожди - ветра.

14 августа 1918

* * *

Мое убежище от диких орд,

Мой щит и панцирь, мой последний форт

От злобы добрых и от злобы злых -

Ты - в самых ребрах мне засевший стих!

16 августа 1918

* * *

А потом поили медом,

А потом поили брагой,

Чтоб потом, на месте лобном,

На коленках признавалась

В несодеянных злодействах!

Опостылели мне вина,

Опостылели мне яства.

От великого богатства

Заступи, заступник - заступ!

18 августа 1918

ГЕНИЮ

Крестили нас - в одном чану,

Венчали нас - одним венцом,

Томили нас - в одном плену,

Клеймили нас - одним клеймом.

Поставят нам - единый дом.

Прикроют нас - одним холмом.

18 августа 1918

* * *

Если душа родилась крылатой -

Что ей хоромы - и что ей хаты!

Что Чингис-Хан ей и что - Орда!

Два на миру у меня врага,

Два близнеца, неразрывно - слитых:

Голод голодных - и сытость сытых!

18 августа 1918

АЛЕ

1

Не знаю, где ты и где я.

Те ж песни и те же заботы.

Такие с тобою друзья!

Такие с тобою сироты!

И так хорошо нам вдвоем:

Бездомным, бессонным и сирым...

Две птицы: чуть встали - поём.

Две странницы: кормимся миром.

2

И бродим с тобой по церквам

Великим - и малым, приходским.

И бродим с тобой по домам

Убогим - и знатным, господским.

Когда - то сказала: - Купи! -

Сверкнув на кремлевские башни.

Кремль - твой от рождения. - Спи,

Мой первенец светлый и страшный.

3

И как под землею трава

Дружится с рудою железной,

Всё видят пресветлые два

Провала в небесную бездну.

Сивилла! - Зачем моему

Ребенку - такая судьбина?

Ведь русская доля - ему...

И век ей: Россия, рябина...

24 августа 1918

* * *

Безупречен и горд

В небо поднятый лоб.

Непонятен мне герб,

И не страшен мне гроб.

Меж вельмож и рабов,

Меж горбов и гербов,

Землю роющих лбов -

Я - из рода дубов.

26 августа 1918

* * *

Ты мне чужой и не чужой,

Родной и не родной,

Мой и не мой! Идя к тебе

Домой - я "в гости" не скажу,

И не скажу "домой".

Любовь - как огненная пещь:

А все ж и кольцо - большая вещь,

А все ж и алтарь - великий свет.

- Бог - не благословил!

26 августа 1918

* * *

Там, где мед - там и жало.

Там, где смерть - там и смелость.

Как встречалось - не знала,

А уж так: встрелось - спелось.

В поле дуб великий, -

Разом рухнул главою!

Так, без женского крика

И без бабьего вою -

Разлучаюсь с тобою:

Разлучаюсь с собою,

Разлучаюсь с судьбою.

26 августа 1918

* * *

Кто дома не строил -

Земли недостоин.

Кто дома не строил -

Не будет землею:

Соломой - золою...

- Не строила дома.

26 августа 1918

* * *

Проще и проще

Пишется, дышится.

Зорче и зорче

Видится, слышится.

Меньше и меньше

Помнится, любится.

- Значит уж скоро

Посох и рубище.

26 августа 1918

* * *

Со мной не надо говорить,

Вот губы: дайте пить.

Вот волосы мои: погладь.

Вот руки: можно целовать.

- А лучше дайте спать.

28 августа 1918, Успение

* * *

Что другим не нужно - несите мне:

Все должно сгореть на моем огне!

Я и жизнь маню, я и смерть маню

В легкий дар моему огню.

Пламень любит легкие вещества:

Прошлогодний хворост - венки - слова...

Пламень пышет с подобной пищи!

Вы ж восстанете - пепла чище!

Птица - Феникс я, только в огне пою!

Поддержите высокую жизнь мою!

Высоко горю и горю до тла,

И да будет вам ночь светла.

Ледяной костер, огневой фонтан!

Высоко несу свой высокий стан,

Высоко несу свой высокий сан -

Собеседницы и Наследницы!

2 сентября 1918

* * *

Под рокот гражданских бурь,

в лихую годину,

Даю тебе имя - мир,

В наследье - лазурь.

Отыйди, отыйди. Враг!

Храни, Триединый,

Наследницу вечных благ

Младенца Ирину!

8 сентября 1918

* * *

Колыбель, овеянная красным!

Колыбель, качаемая чернью!

Гром солдат - вдоль храмов - за вечерней.

А ребенок вырастет - прекрасным.

С молоком кормилицы рязанской

Он всосал наследственные блага:

Триединство Господа - и флага.

Русский гимн - и русские пространства.

В нужный день, на Божьем солнце ясном,

Вспомнит долг дворянский и дочерний -

Колыбель, качаемая чернью,

Колыбель, овеянная красным!

8 сентября 1918

(Моя вторая дочь Ирина – родилась 13-го апреля 1917 г., умерла 2-го февраля 1920 г. в Сретение, от голода, в Кунцевском детском приюте.)

* * *

Офицер гуляет с саблей,

А студент гуляет с книжкой.

Служим каждому мальчишке:

Наше дело - бабье, рабье.

Сад цветочками засажен -

Сапожищами зашибли.

Что увидели - не скажем:

Наше дело - бабье, рыбье.

9 сентября 1918

ГЛАЗА

Привычные к степям - глаза,

Привычные к слезам - глаза,

Зеленые - соленые -

Крестьянские глаза!

Была бы бабою простой -

Всегда б платили за постой -

Всё эти же - веселые -

Зеленые глаза.

Была бы бабою простой -

От солнца б застилась рукой,

Качала бы - молчала бы,

Потупивши глаза.

Шел мимо паренек с лотком...

Спят под монашеским платком

Смиренные - степенные -

Крестьянские глаза.

Привычные к степям - глаза,

Привычные к слезам - глаза...

Что видели - не выдадут

Крестьянские глаза!

9 сентября 1918

* * *

А взойдешь - на краешке стола -

Недоеденный ломоть, - я ела,

И стакан неполный - я пила,

.........., - я глядела.

Ты присядь на красную скамью,

Пей и ешь - и не суди сурово!

Я теперь уже не ем, не пью,

Я пою - кормлю орла степного.

28 сентября 1918

1918 г.

(Отрывок из баллады)

...Корабль затонул - без щеп,

Король затанцевал в Совете,

Зерна не выбивает цеп,

Ромео не пришел к Джульетте,

Клоун застрелился на рассвете,

Вождь слушает ворожею...

(А балладу уничтожила: слабая. 1939 г.)

* * *

Два цветка ко мне на грудь

Положите мне для воздуху.

Пусть нарядной тронусь в путь,

Заработала я отдых свой.

В год . . . . . . . . .

Было у меня две дочери, -

Так что мучилась с мукой

И за всем вставала в очередь.

Подойдет и поглядит

Смерть - усердная садовница.

Скажет - "Бог вознаградит, -

Не бесплодная смоковница!"

30 сентября 1918

* * *

Ты дал нам мужества -

На сто жизней!

Пусть земли кружатся,

Мы - недвижны.

И ребра - стойкие

На мытарства:

Дабы на койке нам

Помнить - Царство!

Свое подобье

Ты в небо поднял -

Великой верой

В свое подобье.

Так дай нам вздоху

И дай нам поту -

Дабы снести нам

Твои щедроты!

30 сентября 1918

* * *

Поступью сановнически-гордой

Прохожу сквозь строй простонародья.

На груди - ценою в три угодья -

Господом пожалованный орден.

Нынче праздник слуг нелицемерных:

Целый дождь - в подхваченные полы!

Это Царь с небесного престола

Орденами оделяет - верных.

Руки прочь, народ! Моя - добыча!

И сияет на груди суровой

Страстный знак Величья и Отличья,

Орден Льва и Солнца - лист кленовый.

8 октября 1918

Сергиев день

* * *

Был мне подан с высоких небес

Меч серебряный - воинский крест.

Был мне с неба пасхальный тропарь:

- Иоанна! Восстань, Дева - Царь!

И восстала - миры побороть -

Посвященная в рыцари - Плоть.

Подставляю открытую грудь.

Познаю серединную суть.

Обязуюсь гореть и тонуть.

8 октября 1918

* * *

Отнимите жемчуг - останутся слезы,

Отнимите злато - останутся листья

Осеннего клена, отнимите пурпур -

Останется кровь.

9 октября 1918

* * *

Над черною пучиной водною -

Последний звон.

Лавиною простонародною

Низринут трон.

Волочится кровавым волоком

Пурпур царей.

Греми, греми, последний колокол

Русских церквей!

Кропите, слезные жемчужинки,

Трон и алтарь.

Крепитесь, верные содружники:

Церковь и царь!

Цари земные низвергаются.

- Царствия - Будь!

От колокола содрогаются

Город и грудь.

9 октября 1918

* * *

Молодой колоколенкой

Ты любуешься - в воздухе.

Голосок у ней тоненький,

В ясном куполе - звездочки.

Куполок твой золотенький,

Ясны звезды - под лобиком.

Голосочек твой тоненький,

Ты сама колоколенка.

Октябрь 1918

* * *

Любовь! Любовь! Куда ушла ты?

- Оставила свой дом богатый,

Надела воинские латы.

- Я стала Голосом и Гневом,

Я стала Орлеанской Девой.

10 октября 1918

* * *

Осень. Деревья в аллее - как воины.

Каждое дерево пахнет по-своему.

Войско Господне.

14 октября 1918

* * *

Ты персияночка - луна, а месяц - турок,

Ты полоняночка, луна, а он - наездник,

Ты нарумянена, луна, а он, поджарый,

Отроду желт, как Знание и Знать.

Друг! Буду Вам верна, доколе светят:

Персидская луна - турецкий месяц.

14 октября 1918

* * *

Утро. Надо чистить чаши,

Надо розы поливать.

Полдень. Смуглую маслину

Держат кончики перстов.

Колокол звонит. Четыре.

Голос. Ангельская весть.

Розы политы вторично.

Звон. Вечерняя заря.

Ночь. Чугунная решетка.

Битва голосов и крыл.

15 октября 1918

* * *

А всему предпочла

Нежный воздух садовый.

В монастырском саду,

Где монашки и вдовы,

- И монашка, и мать -

В добровольной опале,

Познаю благодать

Тишины и печали.

Благодать ремесла,

Прелесть твердой основы

- Посему предпочла

Нежный воздух садовый.

В неизвестном году

Ляжет строго и прямо

В монастырском саду -

Многих рыцарей - Дама,

Что казне короля

И глазам Казановы -

Что всему предпочла

Нежный воздух садовый!

15 октября 1918

* * *

Дочери катят серсо,

Матери катят - сердца.

И по дороге столбом

Пыль от сердец и серсо.

15 октября 1918

* * *

Не смущаю, не пою

Женскою отравою.

Руку верную даю -

Пишущую, правую.

Той, которою крещу

На ночь - ненаглядную.

Той, которою пишу

То, что Богом задано.

Левая - она дерзка,

Льстивая, лукавая.

Вот тебе моя рука -

Праведная, правая!

23 октября 1918

* * *

Героизму пристало стынуть.

Холод статен, как я сама.

Здравствуй, - белая - свет - пустыня,

Героическая зима!

Белый всадник - мой друг любимый,

Нынче жизнь моя - лбом в снегу.

В первый раз воспеваю зиму

В восемнадцатом сем году.

23 октября 1918

* * *

Бури-вьюги, вихри - ветры вас взлелеяли,

А останетесь вы в песне - белы - лебеди!

Знамя, шитое крестами, в саван выцвело.

А и будет ваша память - белы - рыцари.

И никто из вас, сынки! - не воротится.

А ведет ваши полки - Богородица!

25 октября 1918

* * *

Я берег покидал туманный Альбиона...

Батюшков.

"Я берег покидал туманный Альбиона"...

Божественная высь! - Божественная грусть!

Я вижу тусклых вод взволнованное лоно

И тусклый небосвод, знакомый наизусть.

И, прислоненного к вольнолюбивой мачте,

Укутанного в плащ - прекрасного, как сон -

Я вижу юношу. - О плачьте, девы, плачьте!

Плачь, мужественность! - Плачь, туманный Альбион

Свершилось! - Он один меж небом и водою!

Вот школа для тебя, о ненавистник школ!

И в роковую грудь, пронзенную звездою,

Царь роковых ветров врывается - Эол.

А рокот тусклых вод слагается в балладу

О том, как он погиб, звездою заклеймен...

Плачь, Юность! - Плачь, Любовь! - Плачь, Мир! - Рыдай, Эллада!

Плачь, крошка Ада! - Плачь, туманный Альбион!

30 октября 1918

* * *

Сладко вдвоем - на одном коне,

В том же челне - на одной волне,

Сладко вдвоем - от одной краюшки -

Слаще всего - на одной подушке!

1 ноября 1918

* * *

Поступь легкая моя,

- Чистой совести примета -

Поступь легкая моя,

Песня звонкая моя -

Бог меня одну поставил

Посреди большого света.

- Ты не женщина, а птица,

Посему - летай и пой.

1 ноября 1918

* * *

На плече моем на правом

Примостился голубь-утро,

На плече моем на левом

Примостился филин-ночь.

Прохожу, как царь казанский.

И чего душе бояться -

Раз враги соединились,

Чтоб вдвоем меня хранить!

2 ноября 1918

* * *

Чтобы помнил не часочек, не годок -

Подарю тебе, дружочек, гребешок.

Чтобы помнили подружек мил - дружки -

Есть на свете золотые гребешки.

Чтоб дружочку не пилось без меня -

Гребень, гребень мой, расческа моя!

Нет на свете той расчески чудней:

Струны - зубья у расчески моей!

Чуть притронешься - пойдет трескотня

Про меня одну, да все про меня.

Чтоб дружочку не спалось без меня -

Гребень, гребень мой, расческа моя!

Чтобы чудился в жару и в поту

От меня ему вершочек - с версту,

Чтоб ко мне ему все версты - с вершок,

Есть на свете золотой гребешок.

Чтоб дружочку не жилось без меня -

Семиструнная расческа моя!

2 ноября 1918

* * *

Кружка, хлеба краюшка

Да малинка в лукошке,

Эх, - да месяц в окошке,

Вот и вся нам пирушка!

А мальчишку - погреться -

Подарите в придачу -

Я тогда и без хлебца

Никогда не заплачу!

2 ноября 1918

* * *

Развела тебе в стакане

Горстку жженых волос.

Чтоб не елось, чтоб не пелось,

Не пилось, не спалось.

Чтобы младость - не в радость,

Чтобы сахар - не в сладость,

Чтоб не ладил в тьме ночной

С молодой женой.

Как власы мои златые

Стали серой золой,

Так года твои младые

Станут белой зимой.

Чтоб ослеп-оглох,

Чтоб иссох, как мох,

Чтоб ушел, как вздох.

3 ноября 1918

АЛЕ

Есть у тебя еще отец и мать,

А все же ты - Христова сирота.

Ты родилась в водовороте войн, -

А все же ты поедешь на Иордань.

Без ключика Христовой сироте

Откроются Христовы ворота.

5 ноября 1918

* * *

Царь и Бог! Простите малым -

Слабым - глупым - грешным - шалым,

В страшную воронку втянутым,

Обольщенным и обманутым, -

Царь и Бог! Жестокой казнию

Не казните Стеньку Разина!

Царь! Господь тебе отплатит!

С нас сиротских воплей - хватит!

Хватит, хватит с нас покойников!

Царский Сын, - прости Разбойнику!

В отчий дом - дороги разные.

Пощадите Стеньку Разина!

Разин! Разин! Сказ твой сказан!

Красный зверь смирён и связан.

Зубья страшные поломаны,

Но за жизнь его за темную,

Да за удаль несуразную -

Развяжите Стеньку Разина!

Родина! Исток и устье!

Радость! Снова пахнет Русью!

Просияйте, очи тусклые!

Веселися, сердце русское!

Царь и Бог! Для ради празднику -

Отпустите Стеньку Разина!

Москва, 1-ая годовщина Октября.

Дни, когда Мамонтов подходил к Москве - и вся буржуазия меняла керенские на царские - а я одна не меняла (не только потому, что их не было, но и) потому что знала, что не войдет в Столицу - Белый Полк!

* * *

- Мир окончится потопом.

- Мир окончится пожаром.

Так вода с огнем, так дочерь

С матерью схватились в полночь.

- Дух Святой - озерный голубь,

Белый голубочек с веткой.

- Пламенный язык над <русым>

Теменем - и огнь в гортани.

7 ноября 1918

* * *

Песня поется, как милый любится:

Радостно! - Всею грудью!

Что из того, что она забудется -

Богу пою, не людям!

Песня поется, как сердце бьется -

Жив, так поёшь...

9 ноября 1918

* * *

Дело Царского Сына -

Быть великим и добрым

. . . . . . . . . . . .

Чтить голодные ребра,

Выть с последней солдаткой,

Пить с последним бродягой,

Спать . . . . . . . . .

В сапогах и при шпаге.

А еще ему дело:

Встать в полночную пору,

Прочь с дороженьки белой -

Ввысь на вышнюю гору...

Над пучиной согнуться,

Бросить что - то в пучину...

- Никогда не вернуться -

Дело Царского Сына!

9 ноября 1918

* * *

Благодарю, о Господь,

За Океан и за Сушу,

И за прелестную плоть,

И за бессмертную душу,

И за горячую кровь,

И за холодную воду.

- Благодарю за любовь.

Благодарю за погоду.

9 ноября 1918

* * *

Радость - что сахар,

Нету - и охаешь,

А завелся как -

Через часочек:

Сладко, да тошно!

Горе ты горе, - соленое море!

Ты и накормишь,

Ты и напоишь,

Ты и закружишь,

Ты и отслужишь!

9 ноября 1918

* * *

Красный бант в волосах!

Красный бант в волосах!

А мой друг дорогой -

Часовой на часах.

Он под ветром холодным,

Под холодной луной,

У палатки походной -

Что столб соляной.

Подкрадусь к нему тихо -

Зычно крикнет: - "Пароль!"

- Это я! - Проходи-ка,

Здесь спит мой Король!

- Это я, мое сердце,

Это - сердце твое!

- Здесь для шуток не место,

Я возьму под ружье.

- Не проспать бы обедни

Твоему Королю!

- В третий раз - и в последний:

Проходи, говорю!

Грянет выстрел. На вереск

Упаду - хоть бы звук.

Поглядит он на Север,

Поглядит он на Юг,

На Восток и на Запад.

- Не зевай на часах! -

Красный бант в волосах!

Красный бант в волосах!

10 ноября 1918

* * *

Нет, с тобой, дружочек чудный,

Не делиться мне досугом.

Я сдружилась с новым другом,

С новым другом, с сыном блудным.

У тебя дворцы - палаты,

У него леса - пустыни,

У тебя войска - солдаты,

У него - пески морские.

Нынче в море с ним гуляем,

Завтра по лесу с волками.

Что ни ночь - постель иная:

Нынче - щебень, завтра - камень.

И уж любит он, сударик,

Чтобы светло, как на Пасху:

Нынче месяц нам фонарик,

Завтра звезды нам лампадки.

Был он всадником завидным,

Милым гостем. Царским Сыном, -

Да глаза мои увидел -

И войска свои покинул.

10 ноября 1918

* * *

Новый Год. Ворох роз.

Старый лорд в богатой раме.

Ты мне ленточку принес?

Дэзи стала знатной дамой.

С длинных крыл - натечет.

Мне не надо красной ленты.

Здесь не больно почет

Серафимам и студентам.

Что? Один не уйдешь,

Увези меня на Мальту.

Та же наглость и то ж

Несравненное контральто!

Новый Год! Новый Год!

Чек на Смитсона в букете!

- Алчет у моих ворот

Зябкий серафим Россетти!

10 ноября 1918

* * *

Ты тогда дышал и бредил Кантом.

Я тогда ходила с красным бантом.

Бриллиантов не было и <франтов>

. . . . . . . . . . . . . .

Ели мы горох и чечевицу.

Ты однажды с улицы певицу

- Мокрую и звонкую, как птица -

В дом привел. Обедали втроем.

А потом - . . . . . как боги -

Говорили о горячем гроге

И, дрожа, протягивали ноги

В черную каминную дыру.

Пили воду - . . . . . попойка! -

Ты сказал: - "Теперь, сестричка, спойте!"

И она запела нам о стойкой

Всаднице и юном короле.

Ты сказал: "Любовь и Дружба - сестры",

И она надела мне свой пестрый

Мокрый бант - и вспыхнул - красный остров!

. . . . . . . . . . . . . . .

Целовались - и играли в кости.

Мы с тобой уснули на помосте

Для углей, - звонкоголосой гостье

Уступив единственный тюфяк.

10 ноября 1918

БАРАБАНЩИК

1

Барабанщик! Бедный мальчик!

Вправо-влево не гляди!

Проходи перед народом

С Божьим громом на груди.

Не наемник ты - вся ноша

На груди, не на спине!

Первый в глотку смерти вброшен

На ногах - как на коне!

Мать бежала спелой рожью,

Мать кричала в облака,

Воззывала: - Матерь Божья,

Сберегите мне сынка!

Бедной матери в оконце

Вечно треплется платок.

- Где ты, лагерное солнце!

Алый лагерный цветок!

А зато - какая воля -

В подмастерьях - старший брат,

Средний в поле, третий в школе,

Я один - уже солдат!

Выйдешь цел из перебранки -

Что за радость, за почет,

Как красотка - маркитантка

Нам стаканчик поднесет!

Унтер ропщет: - Эх, мальчонка!

Рано начал - не к добру!

- Рано начал - рано кончил!

Кто же выпьет, коль умру?

А настигнет смерть - волчица -

Весь я тут - вся недолга!

Императору - столицы,

Барабанщику - снега.

А по мне - хоть дно морское!

Пусть сам черт меня заест!

Коли Тот своей рукою.

Мне на грудь нацепит крест!

11 ноября 1918

2

Молоко на губах не обсохло,

День и ночь в барабан колочу.

Мать от грохота было оглохла,

А отец потрепал по плечу.

Мать и плачет и стонет и тужит,

Но отцовское слово - закон:

- Пусть идет Императору служит, -

Барабанщиком, видно, рожден.

Брали сотнями царства, - столицы

Мимоходом совали в карман.

Порешили судьбу Аустерлица

Двое: солнце - и мой барабан.

Полегло же нас там, полегло же

За величье имперских знамен!

Веселись, барабанная кожа!

Барабанщиком, видно, рожден!

Загоняли мы немца в берлогу.

Всадник. Я - барабанный салют.

Руки скрещены. В шляпе трирогой.

- Возраст? - Десять. - Не меньше ли, плут?

- Был один, - тоже ростом не вышел.

Выше солнца теперь вознесен!

- Ты потише, дружочек, потише!

Барабанщиком, видно, рожден!

Отступилась от нас Богоматерь,

Не пошла к московитским волкам.

Дальше - хуже. В плену - Император,

На отчаянье верным полкам.

И молчит собеседник мой лучший,

Сей рукою к стене пригвожден.

И никто не побьет в него ручкой:

Барабанщиком, видно, рожден!

12 ноября 1918

* * *

Мать из хаты за водой,

А в окно - дружочек:

Голубочек голубой,

Сизый голубочек.

Коли днем одной - тоска,

Что же в темь такую?

И нежнее голубка

Я сама воркую.

С кем дружился в ноябре -

Не забудь в июле.

. . . . . . . .

Гули - гули - гули.

. . . . . . . .

Возвратилась мать!

. . . . . . . .

Ладно - ворковать!

Чтобы совы страсть мою

Стоном не спугнули -

У окна стою - пою:

Гули - гули - гули.

Подари-ка золотой

Сыну на зубочек,

Голубочек голубой,

Сизый голубочек!

14 ноября 1918

* * *

Соловьиное горло - всему взамен! -

Получила от певчего бога - я.

Соловьиное горло! - . . . . . . .

Рокочи, соловьиная страсть моя!

Сколько в горле струн - все сорву до тла!

Соловьиное горло свое сберечь

На тот на свет - соловьем пришла!

. . . . . . . . . . . . . . . .

20 ноября 1918

* * *

Я счастлива жить образцово и просто:

Как солнце - как маятник - как календарь.

Быть светской пустынницей стройного роста,

Премудрой - как всякая Божия тварь.

Знать: Дух - мой сподвижник, и Дух - мой вожатый!

Входить без доклада, как луч и как взгляд.

Жить так, как пишу: образцово и сжато, -

Как Бог повелел и друзья не велят.

22 ноября 1919

* * *

Вот: слышится - а слов не слышу,

Вот: близится - и тьмится вдруг...

Но знаю, с поля - или свыше -

Тот звук - из сердца ли тот звук...

- Вперед на огненные муки! -

В волнах овечьего руна

Я к небу воздеваю руки -

Как - древле - девушка одна...

<1918 – 1939>

КОМЕДЬЯНТ

- Посвящение –

- Комедьянту, игравшему Ангела, -

или Ангелу, игравшему Комедьянта –

не все равно ли, раз - Вашей милостью –

я, вместо снежной повинности Москвы

19 года несла - нежную.

1

Я помню ночь на склоне ноября.

Туман и дождь. При свете фонаря

Ваш нежный лик - сомнительный и странный,

По - диккенсовски - тусклый и туманный,

Знобящий грудь, как зимние моря...

- Ваш нежный лик при свете фонаря.

И ветер дул, и лестница вилась...

От Ваших губ не отрывая глаз,

Полусмеясь, свивая пальцы в узел,

Стояла я, как маленькая Муза,

Невинная - как самый поздний час...

И ветер дул и лестница вилась.

А на меня из - под усталых вежд

Струился сонм сомнительных надежд.

- Затронув губы, взор змеился мимо... -

Так серафим, томимый и хранимый

Таинственною святостью одежд,

Прельщает Мир - из - под усталых вежд.

Сегодня снова диккенсова ночь.

И тоже дождь, и так же не помочь

Ни мне, ни Вам, - и так же хлещут трубы,

И лестница летит... И те же губы...

И тот же шаг, уже спешащий прочь -

Туда - куда - то - в диккенсову ночь.

2 ноября 1918

2

Мало ли запястий

Плелось, вилось?

Что тебе запястье

Мое - далось?

Всё кругом да около -

Что кот с мышом!

Нет, - очами, сокол мой,

Глядят - не ртом!

19 ноября 1918

3

Не любовь, а лихорадка!

Легкий бой лукав и лжив.

Нынче тошно, завтра сладко,

Нынче помер, завтра жив.

Бой кипит. Смешно обоим:

Как умен - и как умна!

Героиней и героем

Я равно обольщена.

Жезл пастуший - или шпага?

Зритель, бой - или гавот?

Шаг вперед - назад три шага,

Шаг назад - и три вперед.

Рот как мед, в очах доверье,

Но уже взлетает бровь.

Не любовь, а лицемерье,

Лицедейство - не любовь!

И итогом этих (в скобках -

Несодеянных!) грехов -

Будет легонькая стопка

Восхитительных стихов.

20 ноября 1918

4

Концами шали

Вяжу печаль твою.

И вот - без шали -

На площадях пою.

Снято проклятие!

Я госпожа тебе!

20 ноября 1918

5

Дружить со мной нельзя, любить меня - не можно!

Прекрасные глаза, глядите осторожно!

Баркасу должно плыть, а мельнице - вертеться.

Тебе ль остановить кружащееся сердце?

Порукою тетрадь - не выйдешь господином!

Пристало ли вздыхать над действом комедийным?

Любовный крест тяжел - и мы его не тронем.

Вчерашний день прошел - и мы его схороним.

20 ноября 1918

6

Волосы я - или воздух целую?

Веки - иль веянье ветра над ними?

Губы - иль вздох под губами моими?

Не распознаю и не расколдую.

Знаю лишь: целой блаженной эпохой,

Царственным эпосом - струнным и странным -

Приостановится...

Это короткое облачко вздоха.

Друг! Всё пройдет на земле, - аллилуйя!

Вы и любовь, - и ничто не воскреснет.

Но сохранит моя темная песня -

Голос и волосы: струны и струи.

22 ноября 1918

7

Не успокоюсь, пока не увижу.

Не успокоюсь, пока не услышу.

Вашего взора пока не увижу,

Вашего слова пока не услышу.

Что - то не сходится - самая малость!

Кто мне в задаче исправит ошибку?

Солоно - солоно сердцу досталась

Сладкая - сладкая Ваша улыбка!

- Баба! - мне внуки на урне напишут.

И повторяю - упрямо и слабо:

Не успокоюсь, пока не увижу,

Не успокоюсь, пока не услышу.

23 ноября 1918

8

Вы столь забывчивы, сколь незабвенны.

- Ах, Вы похожи на улыбку Вашу! -

Сказать еще? - Златого утра краше!

Сказать еще? - Один во всей вселенной!

Самой Любви младой военнопленный,

Рукой Челлини ваянная чаша.

Друг, разрешите мне на лад старинный

Сказать любовь, нежнейшую на свете.

Я Вас люблю. - В камине воет ветер.

Облокотясь - уставясь в жар каминный -

Я Вас люблю. Моя любовь невинна.

Я говорю, как маленькие дети.

Друг! Всё пройдет! Виски в ладонях сжаты,

Жизнь разожмет! - Младой военнопленный,

Любовь отпустит вас, но - вдохновенный -

Всем пророкочет голос мой крылатый -

О том, что жили на земле когда - то

Вы - столь забывчивый, сколь незабвенный!

25 ноября 1918

9

Короткий смешок,

Открывающий зубы,

И легкая наглость прищуренных глаз.

- Люблю Вас! - Люблю Ваши зубы и губы,

(Все это Вам сказано - тысячу раз!)

Еще полюбить я успела - постойте! -

Мне помнится: руки у Вас хороши!

В долгу не останусь, за всё - успокойтесь -

Воздам неразменной деньгою души.

Посмейтесь! Пусть нынешней ночью приснятся

Мне впадины чуть - улыбнувшихся щек.

Но даром - не надо! Давайте меняться:

Червонец за грошик: смешок - за стишок!

27 ноября 1918

10

На смех и на зло:

Здравому смыслу,

Ясному солнцу,

Белому снегу -

Я полюбила:

Мутную полночь,

Льстивую флейту,

Праздные мысли.

Этому сердцу

Родина - Спарта.

Помнишь лисёнка,

Сердце спартанца?

- Легче лисёнка

Скрыть под одеждой,

Чем утаить вас,

Ревность и нежность!

1 декабря 1918

11

Мне тебя уже не надо,

Милый - и не оттого что

С первой почтой - не писал.

И не оттого что эти

Строки, писанные с грустью,

Будешь разбирать - смеясь.

(Писанные мной одною -

Одному тебе! - впервые! -

Расколдуешь - не один.)

И не оттого что кудри

До щеки коснутся - мастер

Я сама читать вдвоем! -

И не оттого что вместе

- Над неясностью заглавных! -

Вы вздохнете, наклонясь.

И не оттого что дружно

Веки вдруг смежатся - труден

Почерк, - да к тому - стихи!

Нет, дружочек! - Это проще,

Это пуще, чем досада:

Мне тебя уже не надо -

Оттого что - оттого что -

Мне тебя уже не надо!

3 декабря 1918

12

Розовый рот и бобровый ворот -

Вот лицедеи любовной ночи.

Третьим была - Любовь.

Рот улыбался легко и нагло.

Ворот кичился бобровым мехом.

Молча ждала Любовь.

13

Сядешь в кресла, полон лени.

Встану рядом на колени,

Без дальнейших повелений.

С сонных кресел свесишь руку.

Подыму ее без звука,

С перстеньком китайским - руку.

Перстенек начищен мелом.

- Счастлив ты? - Мне нету дела!

Так любовь моя велела.

5 декабря 1918

14

Ваш нежный рот - сплошное целованье...

- И это всё, и я совсем как нищий.

Кто я теперь? - Единая? - Нет, тыща!

Завоеватель? - Нет, завоеванье!

Любовь ли это - или любованье,

Пера причуда - иль первопричина,

Томленье ли по ангельскому чину -

Иль чуточку притворства - по призванью...

- Души печаль, очей очарованье,

Пера ли росчерк - ах! - не всё равно ли,

Как назовут сие уста - доколе

Ваш нежный рот - сплошное целованье!

Декабрь 1918

15

"Поцелуйте дочку!"

Вот и всё. - Как скупо! -

Быть несчастной - глупо.

Значит, ставим точку.

Был у Вас бы малый

Мальчик, сын единый -

Я бы Вам сказала:

"Поцелуйте сына!"

16

Это и много и мало.

Это и просто и темно.

Та, что была вероломной,

За вечер - верная стала.

Белой монашкою скромной,

- Парой опущенных глаз. -

Та, что была неуемной,

За вечер вдруг унялась.

Начало января 1919

17

Бренные губы и бренные руки

Слепо разрушили вечность мою.

С вечной Душою своею в разлуке -

Бренные губы и руки пою.

Рокот божественной вечности - глуше.

Только порою, в предутренний час -

С темного неба - таинственный глас:

- Женщина! - Вспомни бессмертную душу!

Конец декабря 1918

18

Не поцеловали - приложились.

Не проговорили - продохнули.

Может быть - Вы на земле не жили,

Может быть - висел лишь плащ на стуле.

Может быть - давно под камнем плоским

Успокоился Ваш нежный возраст.

Я себя почувствовала воском:

Маленькой покойницею в розах.

Руку на сердце кладу - не бьется.

Так легко без счастья, без страданья!

- Так прошло - что у людей зовется -

На миру - любовное свиданье.

Начало января 1919

19

Друзья мои! Родное триединство!

Роднее чем в родстве!

Друзья мои в советской - якобинской -

Маратовой Москве!

С вас начинаю, пылкий Антокольский,

Любимец хладных Муз,

Запомнивший лишь то, что - панны польской

Я именем зовусь.

И этого - виновен холод братский,

И сеть иных помех! -

И этого не помнящий - Завадский!

Памятнейший из всех!

И, наконец - герой меж лицедеев -

От слова бытиё

Все имена забывший - Алексеев!

Забывший и свое!

И, упражняясь в старческом искусстве

Скрывать себя, как черный бриллиант,

Я слушаю вас с нежностью и грустью,

Как древняя Сивилла - и Жорж Занд.

13 января 1919

20

В ушах два свиста: шелка и метели!

Бьется душа - и дышит кровь.

Мы получили то, чего хотели:

Вы - мой восторг - до снеговой постели,

Я - Вашу смертную любовь.

27 января 1919

21

Шампанское вероломно,

А всё ж наливай и пей!

Без розовых без цепей

Наспишься в могиле темной!

Ты мне не жених, не муж,

Твоя голова в тумане...

А вечно одну и ту ж -

Пусть любит герой в романе!

22

Скучают после кутежа.

А я как веселюсь - не чаешь!

Ты - господин, я - госпожа,

А главное - как ты, такая ж!

Не обманись! Ты знаешь сам

По злому холодку в гортани,

Что я была твоим устам -

Лишь пеною с холмов Шампани!

Есть золотые кутежи.

И этот мой кутеж оправдан:

Шампанское любовной лжи -

Без патоки любовной правды!

23

Солнце - одно, а шагает по всем городам.

Солнце - мое. Я его никому не отдам.

Ни на час, ни на луч, ни на взгляд. - Никому. - Никогда!

Пусть погибают в бессменной ночи города!

В руки возьму! Чтоб не смело вертеться в кругу!

Пусть себе руки, и губы, и сердце сожгу!

В вечную ночь пропадет - погонюсь по следам...

Солнце мое! Я тебя никому не отдам!

Февраль 1919

24

Да здравствует черный туз!

Да здравствует сей союз

Тщеславья и вероломства!

На темных мостах знакомства,

Вдоль всех фонарей - любовь!

Я лживую кровь свою

Пою - в вероломных жилах.

За всех вероломных милых

Грядущих своих - я пью!

Да здравствует комедьянт!

Да здравствует красный бант

В моих волосах веселых!

Да здравствуют дети в школах,

Что вырастут - пуще нас!

И, юности на краю,

Под тенью cухих смоковниц -

За всех роковых любовниц

Грядущих твоих - я пью!

Москва, март 1919

25

Сам Черт изъявил мне милость!

Пока я в полночный час

На красные губы льстилась -

Там красная кровь лилась.

Пока легион гигантов

Редел на донском песке,

Я с бандой комедиантов

Браталась в чумной Москве.

Хребет вероломства - гибок.

О, сколько их шло на зов

...... моих улыбок

...... моих стихов.

Чтоб Совесть не жгла под шалью

Сам Черт мне вставал помочь.

Ни утра, ни дня - сплошная

Шальная, чумная ночь.

И только порой, в тумане,

Клонясь, как речной тростник,

Над женщиной плакал - Ангел

О том, что забыла - Лик.

Март 1919

* * *

Я Вас люблю всю жизнь и каждый день,

Вы надо мною, как большая тень,

Как древний дым полярных деревень.

Я Вас люблю всю жизнь и каждый час.

Но мне не надо Ваших губ и глаз.

Всё началось - и кончилось - без Вас.

Я что - то помню: звонкая дуга,

Огромный ворот, чистые снега,

Унизанные звездами рога...

И от рогов - в полнебосвода - тень...

И древний дым полярных деревень...

- Я поняла: Вы северный олень.

7 декабря 1918

П. АНТОКОЛЬСКОМУ

Дарю тебе железное кольцо:

Бессонницу - восторг - и безнадежность.

Чтоб не глядел ты девушкам в лицо,

Чтоб позабыл ты даже слово - нежность.

Чтоб голову свою в шальных кудрях

Как пенный кубок возносил в пространство,

Чтоб обратило в угль - и в пепл - и в прах

Тебя - сие железное убранство.

Когда ж к твоим пророческим кудрям

Сама Любовь приникнет красным углем,

Тогда молчи и прижимай к губам

Железное кольцо на пальце смуглом.

Вот талисман тебе от красных губ,

Вот первое звено в твоей кольчуге, -

Чтоб в буре дней стоял один - как дуб,

Один - как Бог в своем железном круге!

Март 1919

* * *

О нет, не узнает никто из вас

- Не сможет и не захочет! -

Как страстная совесть в бессонный час

Мне жизнь молодую точит!

Как душит подушкой, как бьет в набат,

Как шепчет все то же слово...

- В какой обратился треклятый ад

Мой глупый грешок грошовый!

Март 1919

ПАМЯТИ А. А. СТАХОВИЧА

А Dieu - mon âme,

Mon corps - au Roy,

Моn coeur - aux Dames,

L'honneur - pour moi [36] .

1

Не от запертых на семь замков пекарен

И не от заледенелых печек -

Барским шагом - распрямляя плечи -

Ты сошел в могилу, русский барин!

Старый мир пылал. Судьба свершалась.

- Дворянин, дорогу - дровосеку![37]

Чернь цвела... А вблизь тебя дышалось

Воздухом Осьмнадцатого Века.

И пока, с дворцов срывая крыши,

Чернь рвалась к добыче вожделенной -

Вы bon ton, maintien, tenue [38] - мальчишек

Обучали - под разгром вселенной!

Вы не вышли к черни с хлебом-солью,

И скрестились - от дворянской скуки! -

В черном царстве трудовых мозолей -

Ваши восхитительные руки.

Москва, март 1919

(NB! Даже труд может быть - отвратителен: даже - чужой! если он навязан и в славословие - вменен. МЦ - тогда и всегда.)

2

Высокой горести моей -

Смиренные следы:

На синей варежке моей -

Две восковых слезы.

В продрогшей церковке - мороз,

Пар от дыханья - густ.

И с синим ладаном слилось

Дыханье наших уст.

Отметили ли Вы, дружок,

- Смиреннее всего -

Среди других дымков - дымок

Дыханья моего?

Безукоризненностью рук

Во всем родном краю

Прославленный - простите, друг,

Что в варежках стою!

Март 1919

3

Пустыней Девичьего Поля

Бреду за ныряющим гробом.

Сугробы - ухабы - сугробы.

Москва, - Девятнадцатый год. -

В гробу - несравненные руки,

Скрестившиеся самовольно,

И сердце - высокою жизнью

Купившее право - не жить.

Какая печальная свита!

Распутицу - холод - и голод

Последним почетным эскортом

Тебе отрядила Москва.

Кто помер? - С дороги, товарищ!

Не вашего разума дело:

- Исконный - высокого рода -

Высокой души - дворянин.

Пустыней Девичьего Поля

. . . . . . . . . . . .

Молюсь за блаженную встречу

В тепле Елисейских Полей!

Март 1919

4

Елисейские Поля: ты да я.

И под нами - огневая земля.

. . . . . . . и лужи морские

- И родная, роковая Россия,

Где покоится наш нищенский прах

На кладбищенских Девичьих Полях.

Вот и свиделись! - А воздух каков! -

Есть же страны без мешков и штыков!

В мир, где "Равенство!" вопят даже дети,

Опоздавшие на дважды столетье, -

Там маячили - дворянская спесь! -

Мы такими же тенями, как здесь.

Что Россия нам? - черны купола!

Так, заложниками бросив тела,

Ненасытному червю - черни черной,

Нежно встретились: Поэт и Придворный. -

Два посмешища в державе снегов,

Боги - в сонме королей и Богов!

Март 1919

ПОСЫЛКА К МАЛЕНЬКОЙ СИГАРЕРЕ

Не ждет, не ждет мой кучер нанятый,

Торопит ветер - господин.

Я принесла тебе для памяти

Еще подарочек один.

1919

СТИХИ К СОНЕЧКЕ

1

Кто покинут - пусть поет!

Сердце - пои!

Нынче мой - румяный рот,

Завтра - твой.

Ах, у розы - красоты

Все - друзья!

Много нас - таких, как ты

И как я.

Друг у друга вырывать

Розу - цвет -

Можно розу разорвать:

Хуже нет!

Чем за розовый за рот

Воевать -

Лучше мальчика в черед

Целовать!

Сто подружек у дружка:

Все мы тут.

На, люби его - пока

Не возьмут.

21 апреля 1919

2

Пел в лесочке птенчик,

Под окном - шарманщик:

- Обманщик, изменщик,

Изменщик, обманщик!

Подпевали хором

Черти из бочонка:

- Всю тебя, девчонка,

За копейку продал!

А коровки в травке:

- Завела аму - уры!

В подворотне - шавки:

- Урры, урры, дура!

Вздумала топиться -

Бабка с бородою:

- Ничего, девица!

Унесет водою!

Расчеши волосья,

Ясны очи вымой.

Один милый бросил,

А другой - подымет!

3

В мое окошко дождь стучится.

Скрипит рабочий над станком.

Была я уличной певицей,

А ты был княжеским сынком.

Я пела про судьбу - злодейку,

И с раззолоченных перил

Ты мне не руль и не копейку, -

Ты мне улыбку подарил.

Но старый князь узнал затею:

Сорвал он с сына ордена

И повелел слуге - лакею

Прогнать девчонку со двора.

И напилась же я в ту ночку!

Зато в блаженном мире - том -

Была я - княжескою дочкой,

А ты был уличным певцом!

24 апреля 1919

4

Заря малиновые полосы

Разбрасывает на снегу,

А я пою нежнейшим голосом

Любезной девушки судьбу.

О том, как редкостным растением

Цвела в светлейшей из теплиц:

В высокосветском заведении

Для благороднейших девиц.

Как белым личиком в передничек

Ныряла от словца "жених";

И как перед самим Наследником

На выпуске читала стих,

И как чужих сирот - проказников

Водила в храм и на бульвар,

И как потом домой на праздники

Приехал первенец - гусар.

Гусар! - Еще не кончив с куклами,

- Ах! - в люльке мы гусара ждем!

О, дом вверх дном! Букварь - вниз буквами!

Давайте дух переведем!

Посмотрим, как невинно - розовый

Цветок сажает на фаянс.

Проверим три старинных козыря:

Пасьянс - романс - и контраданс.

Во всей девчонке - ни кровиночки...

Вся, как косыночка, бела.

Махнула белою косыночкой,

Султаном помахал с седла.

И как потом к старухе чопорной

Свалилась под ноги, как сноп,

И как сам граф, ногами топая,

Ее с крыльца спустил в сугроб...

И как потом со свертком капельным

- Отцу ненадобным дитём! -

В царевом доме Воспитательном

Прощалася... И как - потом -

Предавши розовое личико

Пустоголовым мотылькам,

Служило бедное девичество

Его Величества полкам...

И как художникам-безбожникам

В долг одолжала красоту,

И как потом с вором-острожником

Толк заводила на мосту...

И как рыбак на дальнем взмории

Нашел двух туфелек следы...

Вот вам старинная история,

А мне за песню - две слезы.

Апрель 1919

5

От лихой любовной думки

Как уеду по чугунке -

Распыхтится паровоз,

И под гул его угрюмый

Буду думать, буду думать,

Что сам Черт меня унес.

От твоих улыбок сладких,

И от рук твоих в перчатках,

И от лика твоего -

И от слов твоих шумящих,

И от ног твоих, спешащих

Мимо дома моего.

Ты прощай, злодей - прельститель,

Вы, холмы мои, простите

Над . . . . . . . Москвой, -

Что Москва! Черт с ней, с Москвою!

Черт с Москвою, черт со мною, -

И сам Свет-Христос с собой!

Лейтесь, лейтесь, слезы, лейтесь,

Вейтесь, вейтесь, рельсы, вейтесь,

Ты гуди, чугун, гуди...

Может, горькую судьбину

Позабуду на чужбине

На другой какой груди.

6

- Ты расскажи нам про весну! -

Старухе внуки говорят.

Но, головою покачав,

Старуха отвечала так:

- Грешна весна,

Страшна весна.

- Так расскажи нам про Любовь!

Ей внук поет, что краше всех.

Но, очи устремив в огонь,

Старуха отвечала: - Ох!

Грешна Любовь,

Страшна Любовь!

И долго-долго на заре

Невинность пела во дворе:

- Грешна любовь,

Страшна любовь...

7

Маленькая сигарера!

Смех и танец всей Севильи!

Что тебе в том длинном, длинном

Чужестранце длинноногом?

Оттого, что ноги длинны, -

Не суди: приходит первым!

И у цапли ноги - длинны:

Всё на том же на болоте!

Невидаль, что белорук он!

И у кошки ручки - белы.

Оттого, что белы ручки, -

Не суди: ласкает лучше!

Невидаль - что белокур он!

И у пены - кудри белы,

И у дыма - кудри белы,

И у куры - перья белы!

Берегись того, кто утром

Подымается без песен,

Берегись того, кто трезвым

- Как капель - ко сну отходит,

Кто от солнца и от женщин

Прячется в собор и в погреб,

Как ножа бежит - загару,

Как чумы бежит - улыбки.

Стыд и скромность, сигарера,

Украшенье для девицы,

Украшенье для девицы,

Посрамленье для мужчины.

Кто приятелям не должен -

Тот навряд ли щедр к подругам.

Кто к жидам не знал дороги -

Сам жидом под старость станет.

Посему, малютка - сердце,

Маленькая сигарера,

Ты иного приложенья

Поищи для красных губок.

Губки красные - что розы:

Нынче пышут, завтра вянут,

Жалко их - на привиденье,

И живой души - на камень.

Москва - Ванв, 1919 - 1937

8

Твои руки черны от загару,

Твои ногти светлее стекла...

- Сигарера! Скрути мне сигару,

Чтобы дымом любовь изошла.

Скажут люди, идущие мимо:

- Что с глазами-то? Свет, что ль, не мил?

А я тихо отвечу: - От дыму.

Я девчонку свою продымил!

Весна 1919

9

Не сердись, мой Ангел Божий,

Если правда выйдет ложью.

Встречный ветер не допрашивают,

Правды с соловья не спрашивают.

1919

10

Ландыш, ландыш белоснежный,

Розан аленький!

Каждый говорил ей нежно:

"Моя маленькая!"

- Ликом - чистая иконка,

Пеньем - пеночка... -

И качал ее тихонько

На коленочках.

Ходит вправо, ходит влево

Божий маятник.

И кончалось всё припевом:

"Моя маленькая!"

Божьи думы нерушимы,

Путь - указанный.

Маленьким не быть большими,

Вольным - связанными.

И предстал - в кого не целят

Девки - пальчиком:

Божий ангел встал с постели -

Вслед за мальчиком.

- Будешь цвесть под райским древом,

Розан аленький! -

Так и кончилась с припевом:

"Моя маленькая!"

16 июня 1919

<11>

На коленях у всех посидела

И у всех на груди полежала.

Всё до страсти она обожала

И такими глазами глядела,

Что сам Бог в небесах.

16 июня 1919

АЛЕ

В шитой серебром рубашечке,

- Грудь как звездами унизана! -

Голова - цветочной чашечкой

Из серебряного выреза.

Очи - два пустынных озера,

Два Господних откровения -

На лице, туманно - розовом

От Войны и Вдохновения.

Ангел - ничего - всё! - знающий,

Плоть - былинкою довольная,

Ты отца напоминаешь мне -

Тоже Ангела и Воина.

Может - всё мое достоинство -

За руку с тобою странствовать.

- Помолись о нашем Воинстве

Завтра утром, на Казанскую!

18 июля 1919

* * *

Ты думаешь: очередной обман!

Одна к одной, как солдатье в казармах!

Что из того, что ни следа румян

На розовых устах высокопарных, -

Все та же смерть из розовых семян!

Ты думаешь: очередной обман!

И думаете Вы еще: зачем

В мое окно стучаться светлым перстнем?

Ты любишь самозванцев - где мой Кремль?

Давным - давно любовный ход мой крестный

Окончен. Дом мой темен, глух и нем.

И семь печатей спят на сердце сем.

И думаешь: сиротскую суму

Ты для того надела в год сиротский,

Чтоб разносить любовную чуму

По всем домам, чтоб утверждать господство

На каждом........ Черт в моем дому!

- И отвечаю я: - Быть по сему!

Июль 1919

БАБУШКА

1

Когда я буду бабушкой -

Годов через десяточек -

Причудницей, забавницей, -

Вихрь с головы до пяточек!

И внук - кудряш - Егорушка

Взревет: "Давай ружье!"

Я брошу лист и перышко -

Сокровище мое!

Мать всплачет: "Год три месяца,

А уж, гляди, как зол!"

А я скажу: "Пусть бесится!

Знать, в бабушку пошел!"

Егор, моя утробушка!

Егор, ребро от ребрышка!

Егорушка, Егорушка,

Егорий - свет - храбрец!

Когда я буду бабушкой -

Седой каргою с трубкою! -

И внучка, в полночь крадучись,

Шепнет, взметнувши юбками:

"Кого, скажите, бабушка,

Мне взять из семерых?" -

Я опрокину лавочку,

Я закружусь, как вихрь.

Мать: "Ни стыда, ни совести!

И в гроб пойдет пляша!"

А я - то: "На здоровьице!

Знать, в бабушку пошла!"

Кто ходок в пляске рыночной -

Тот лих и на перинушке, -

Маринушка, Маринушка,

Марина - синь-моря!

"А целовалась, бабушка,

Голубушка, со сколькими?"

- "Я дань платила песнями,

Я дань взымала кольцами.

Ни ночки даром проспанной:

Всё в райском во саду!"

- "А как же, бабка, Господу

Предстанешь на суду?"

"Свистят скворцы в скворешнице,

Весна - то - глянь! - бела...

Скажу: - Родимый, - грешница!

Счастливая была!

Вы ж, ребрышко от ребрышка,

Маринушка с Егорушкой,

Моей землицы горсточку

Возьмите в узелок".

23 июля 1919

2

А как бабушке

Помирать, помирать, -

Стали голуби

Ворковать, ворковать.

"Что ты, старая,

Так лихуешься?"

А она в ответ:

"Что воркуете?"

- "А воркуем мы

Про твою весну!"

- "А лихуюсь я,

Что идти ко сну,

Что навек засну

Сном закованным -

Я, бессонная,

Я, фартовая!

Что луга мои яицкие не скошены,

Жемчуга мои бурмицкие не сношены,

Что леса мои волынские не срублены,

На Руси не все мальчишки перелюблены!"

А как бабушке

Отходить, отходить, -

Стали голуби

В окно крыльями бить.

"Что уж страшен так,

Бабка, голос твой?"

- "Не хочу отдать

Девкам - молодцев".

- "Нагулялась ты, -

Пора знать и стыд!"

- "Этой малостью

Разве будешь сыт?

Что над тем костром

Я - холодная,

Что за тем столом

Я - голодная".

А как бабушку

Понесли, понесли, -

Все-то голуби

Полегли, полегли:

Книзу - крылышком,

Кверху - лапочкой...

- Помолитесь, внучки юные, за бабушку!

25 июля 1919

* * *

Ты меня никогда не прогонишь:

Не отталкивают весну!

Ты меня и перстом не тронешь:

Слишком нежно пою ко сну!

Ты меня никогда не ославишь:

Мое имя - вода для уст!

Ты меня никогда не оставишь:

Дверь открыта, и дом твой - пуст!

Июль 1919

* * *

А во лбу моем – знай! –

Звезды горят.

В правой рученьке – рай,

в левой рученьке – ад.

Есть и шелковый пояс –

От всех мытарств.

Головою покоюсь

На Книге Царств.

Много ль нас таких

На святой Руси –

У ветров спроси,

У волков спроси.

Так из края в край,

Так из града в град,

В правой рученьке – рай,

В левой рученьке – ад.

Рай и ад намешала тебе в питье,

День единый теперь – житие твое.

Проводи, жених,

До седьмой версты!

Много нас таких

На святой Руси.

Июль 1919

ТЕБЕ - ЧЕРЕЗ СТО ЛЕТ

К тебе, имеющему быть рожденным

Столетие спустя, как отдышу, -

Из самых недр - как на смерть осужденный,

Своей рукой пишу:

- Друг! не ищи меня! Другая мода!

Меня не помнят даже старики.

- Ртом не достать! - Через летейски воды

Протягиваю две руки.

Как два костра, глаза твои я вижу,

Пылающие мне в могилу - в ад, -

Ту видящие, что рукой не движет,

Умершую сто лет назад.

Со мной в руке - почти что горстка пыли -

Мои стихи! - я вижу: на ветру

Ты ищешь дом, где родилась я – или

В котором я умру.

На встречных женщин - тех, живых, счастливых, -

Горжусь, как смотришь, и ловлю слова:

- Сборище самозванок! Всё мертвы вы!

Она одна жива!

Я ей служил служеньем добровольца!

Все тайны знал, весь склад ее перстней!

Грабительницы мертвых! Эти кольца

Украдены у ней!

О, сто моих колец! Мне тянет жилы,

Раскаиваюсь в первый раз,

Что столько я их вкривь и вкось дарила, -

Тебя не дождалась!

И грустно мне еще, что в этот вечер,

Сегодняшний - так долго шла я вслед

Садящемуся солнцу, - и навстречу

Тебе - через сто лет.

Бьюсь об заклад, что бросишь ты проклятье

Моим друзьям во мглу могил:

- Все восхваляли! Розового платья

Никто не подарил!

Кто бескорыстней был?! - Нет, я корыстна!

Раз не убьешь, - корысти нет скрывать,

Что я у всех выпрашивала письма,

Чтоб ночью целовать.

Сказать? - Скажу! Небытие - условность.

Ты мне сейчас - страстнейший из гостей,

И ты окажешь перлу всех любовниц

Во имя той - костей.

Август 1919

* * *

А плакала я уже бабьей

Слезой - солонейшей солью.

Как та - на лужочке - с граблей

Как эта - с серпочком - в поле.

От голосу - слабже воска,

Как сахар в чаю моченный.

Стрелочкам своим поноску

Носила, как пес ученый.

- "Ешь зернышко, я ж единой

Скорлупкой сыта с орешка!"

Никто не видал змеиной

В углах - по краям - усмешки.

Не знали мои герои,

Что сей голубок под схимой -

Как Царь - за святой горою

Гордыни несосвятимой.

Август 1919

* * *

Два дерева хотят друг к другу.

Два дерева. Напротив дом мой.

Деревья старые. Дом старый.

Я молода, а то б, пожалуй,

Чужих деревьев не жалела.

То, что поменьше, тянет руки,

Как женщина, из жил последних

Вытянулось, - смотреть жестоко,

Как тянется - к тому, другому,

Что старше, стойче и - кто знает? -

Еще несчастнее, быть может.

Два дерева: в пылу заката

И под дождем - еще под снегом -

Всегда, всегда: одно к другому,

Таков закон: одно к другому,

Закон один: одно к другому.

Август 1919

* * *

Консуэла! - Утешенье!

Люди добрые, не сглазьте!

Наградил второю тенью

Бог меня - и первым счастьем.

Видно с ангелом спала я,

Бога приняла в объятья.

Каждый час благословляю

Полночь твоего зачатья.

И ведет меня - до сроку -

К Богу - по дороге белой -

Первенец мой синеокий:

Утешенье! - Консуэла!

Ну, а раньше - стать другая!

Я была счастливой тварью!

Все мой дом оберегали, -

Каждый под подушкой шарил!

Награждали - как случалось:

Кто - улыбкой, кто - полушкой...

А случалось - оставалось

Даже сердце под подушкой!..

Времячко мое златое!

Сонм чудесных прегрешений!

Всех вас вымела метлою

Консуэла - Утешенье.

А чердак мой чисто метен,

Сор подобран - на жаровню.

Смерть хоть сим же часом встретим:

Ни сориночки любовной!

- Вор! - Напрасно ждешь! - Не выйду!

Буду спать, как повелела

Мне - от всей моей Обиды

Утешенье - Консуэла!

Москва, октябрь 1919

АЛЕ

1

Ни кровинки в тебе здоровой. -

Ты похожа на циркового.

Вон над бездной встает, ликуя,

Рассылающий поцелуи.

Напряженной улыбкой хлещет

Эту сволочь, что рукоплещет.

Ни кровиночки в тонком теле, -

Все новиночек мы хотели.

Что, голубчик, дрожат поджилки?

Все как надо: канат - носилки.

Разлетается в ладан сизый

Материнская антреприза.

Москва, октябрь 1919

2

Упадешь - перстом не двину.

Я люблю тебя как сына.

Всей мечтой своей довлея,

Не щадя и не жалея.

Я учу: губам полезно

Раскаленное железо,

Бархатных ковров полезней -

Гвозди - молодым ступням.

А еще в ночи беззвездной

Под ногой - полезны - бездны!

Первенец мой крутолобый!

Вместо всей моей учебы -

Материнская утроба

Лучше - для тебя была б.

Октябрь 1919

* * *

Бог! - Я живу! - Бог! - Значит ты не умер!

Бог, мы союзники с тобой!

Но ты старик угрюмый,

А я - герольд с трубой.

Бог! Можешь спать в своей ночной лазури!

Доколе я среди живых -

Твой дом стоит! - Я лбом встречаю бури,

Я барабанщик войск твоих.

Я твой горнист. - Сигнал вечерний

И зорю раннюю трублю.

Бог! - Я любовью не дочерней, -

Сыновне я тебя люблю.

Смотри: кустом неопалимым

Горит походный мой шатер.

Не поменяюсь с серафимом:

Я твой Господен волонтер.

Дай срок: взыграет Царь - Девица

По всем по селам! - А дотоль -

Пусть для других - чердачная певица

И старый карточный король!

Октябрь 1919

* * *

А человек идет за плугом

И строит гнезда.

Одна пред Господом заслуга:

Глядеть на звезды.

И вот за то тебе спасибо,

Что, цепенея,

Двух звезд моих не видишь - ибо

Нашел - вечнее.

Обман сменяется обманом,

Рахилью - Лия.

Все женщины ведут в туманы:

Я - как другие.

Октябрь 1919

* * *

Маска - музыка... А третье

Что любимое? - Не скажет.

И я тоже не скажу.

Только знаю, только знаю

- Шалой головой ручаюсь! -

Что не мать - и не жена.

Только знаю, только знаю,

Что как музыка и маска,

Как Москва - маяк - магнит -

Как метель - и как мазурка

Начинается на М.

- Море или мандарины?

Москва, октябрь 1919

* * *

Чердачный дворец мой, дворцовый чердак!

Взойдите. Гора рукописных бумаг...

Так. - Руку! - Держите направо, -

Здесь лужа от крыши дырявой.

Теперь полюбуйтесь, воссев на сундук,

Какую мне Фландрию вывел паук.

Не слушайте толков досужих,

Что женщина - может без кружев!

Ну-с, перечень наших чердачных чудес:

Здесь нас посещают и ангел, и бес,

И тот, кто обоих превыше.

Недолго ведь с неба - на крышу!

Вам дети мои - два чердачных царька,

С веселою музой моею, - пока

Вам призрачный ужин согрею, -

Покажут мою эмпирею.

- А что с Вами будет, как выйдут дрова?

- Дрова? Но на то у поэта - слова

Всегда - огневые - в запасе!

Нам нынешний год не опасен...

От века поэтовы корки черствы,

И дела нам нету до красной Москвы!

Глядите: от края - до края -

Вот наша Москва - голубая!

А если уж слишком поэта доймет

Московский, чумной, девятнадцатый год, -

Что ж, - мы проживем и без хлеба!

Недолго ведь с крыши - на небо.

Октябрь 1919

* * *

Поскорее бы с тобою разделаться,

Юность - молодость, - эка невидаль!

Все: отселева - и доселева

Зачеркнуть бы крест на крест - наотмашь!

И почить бы в глубинах кресельных,

Меж небесных планид бесчисленных,

И учить бы науке висельной

Юных крестниц своих и крестников.

- Как пожар зажечь, - как пирог испечь,

Чтобы в рот - да в гроб, как складнее речь

На суду держать, как отца и мать

. . . . . . . . . . . продать.

Подь-ка, подь сюда, мой воробушек!

В том дому жемчуга с горошину.

Будет жемчуг . . . . . . . . .

А воробушек - на веревочке!

На пути твоем - целых семь планид,

Чтоб высоко встать - надо кровь пролить.

Лей да лей, не жалей учености,

Весельчак ты мой, висельченочек!

- Ну, а ты зачем? - Душно с мужем спать!

- Уложи его, чтоб ему не встать,

Да с ветрами вступив в супружество -

Берегись! - голова закружится!

И плетет - плетет . . . . . . паук

- "От румян - белил встал горбом - сундук,

Вся, как купол, красой покроешься, -

После виселицы - отмоешься!"

Так - из темных обвалов кресельных,

Меж небесных планид бесчисленных

. . . . . . . . . . . . . . . .

Юных висельников и висельниц.

Внук с пирушки шел, видит - свет зажжен,

. . . . . . . . . . . в полу круг прожжен.

- Где же бабка? - В краю безвестном!

Прямо в ад провалилась с креслом!

Октябрь 1919

* * *

Уходящее лето, раздвинув лазоревый полог

(Которого нету - ибо сплю на рогоже - девятнадцатый год)

Уходящее лето - последнюю розу

- От великой любви - прямо на сердце бросило мне.

На кого же похоже твое уходящее лето?

На поэта?

- Ну нет!

На г . . . . . . д . . . . . . в . . . . . . !

Октябрь 1919

* * *

А была я когда-то цветами увенчана

И слагали мне стансы - поэты.

Девятнадцатый год, ты забыл, что я женщина...

Я сама позабыла про это!

Скажут имя мое - и тотчас же, как в зеркале

. . . . . . . . . . . . . . . . . . . .

И повис надо мной, как над брошенной церковью,

Тяжкий вздох сожалений бесплодных.

Так, в . . . . . . Москве погребенная заживо,

Наблюдаю с усмешкою тонкой,

Как меня - даже ты, что три года охаживал! -

Обходить научился сторонкой.

Октябрь 1919

* * *

Сам посуди: так топором рубила,

Что невдомек: дрова трещат - аль ребра?

А главное: тебе не согрубила,

А главное: <сама> осталась доброй.

Работала за мужика, за бабу,

А больше уж нельзя - лопнут виски!

- Нет, руку приложить тебе пора бы:

У человека только две руки!

Октябрь 1919

С. Э.

Хочешь знать, как дни проходят,

Дни мои в стране обид?

Две руки пилою водят,

Сердце - имя говорит.

Эх! Прошел бы ты по дому -

Знал бы! Так в ночи пою,

Точно по чему другому -

Не по дереву - пилю.

И чудят, чудят пилою

Руки - вольные досель.

И метет, метет метлою

Богородица - Метель.

Ноябрь 1919

* * *

Дорожкою простонародною,

Смиренною, богоугодною,

Идем - свободные, немодные,

Душой и телом - благородные.

Сбылися древние пророчества:

Где вы - Величества? Высочества?

Мать с дочерью идем - две странницы

Чернь черная навстречу чванится.

Быть может - вздох от нас останется,

А может - Бог на нас оглянется...

Пусть будет - как Ему захочется:

Мы не Величества, Высочества.

Так, скромные, богоугодные,

Душой и телом - благородные,

Дорожкою простонародною -

Так, доченька, к себе на родину:

В страну Мечты и Одиночества -

Где мы - Величества, Высочества.

<1919>

БАЛЬМОНТУ

Пышно и бесстрастно вянут

Розы нашего румянца.

Лишь камзол теснее стянут:

Голодаем как испанцы.

Ничего не можем даром

Взять - скорее гору сдвинем!

И ко всем гордыням старым -

Голод: новая гордыня.

В вывернутой наизнанку

Мантии Врагов Народа

Утверждаем всей осанкой:

Луковица - и свобода.

Жизни ломовое дышло

Спеси не перешибило

Скакуну. Как бы не вышло:

- Луковица - и могила.

Будет наш ответ у входа

В Рай, под деревцем миндальным:

- Царь! На пиршестве народа

Голодали - как гидальго!

Ноябрь 1919

* * *

Высоко мое оконце!

Не достанешь перстеньком!

На стене чердачной солнце

От окна легло крестом.

Тонкий крест оконной рамы.

Мир. - На вечны времена.

И мерещится мне: в самом

Небе я погребена!

Ноябрь 1919

АЛЕ

1

Когда-нибудь, прелестное созданье,

Я стану для тебя воспоминаньем.

Там, в памяти твоей голубоокой,

Затерянным - так далеко - далёко.

Забудешь ты мой профиль горбоносый,

И лоб в апофеозе папиросы,

И вечный смех мой, коим всех морочу,

И сотню - на руке моей рабочей -

Серебряных перстней, - чердак - каюту,

Моих бумаг божественную смуту...

Как в страшный год, возвышены Бедою,

Ты - маленькой была, я - молодою.

2

О бродяга, родства не помнящий -

Юность! - Помню: метель мела,

Сердце пело. - Из нежной комнаты

Я в метель тебя увела.

. . . . . . . . . . . . . . . .

И твой голос в метельной мгле:

- "Остригите мне, мама, волосы!

Они тянут меня к земле!"

Ноябрь 1919

3

Маленький домашний дух,

Мой домашний гений!

Вот она, разлука двух

Сродных вдохновений!

Жалко мне, когда в печи

Жар, - а ты не видишь!

В дверь - звезда в моей ночи!

Не взойдешь, не выйдешь!

Платьица твои висят,

Точно плод запретный.

На окне чердачном - сад

Расцветает - тщетно.

Голуби в окно стучат, -

Скучно с голубями!

Мне ветра привет кричат, -

Бог с ними, с ветрами!

Не сказать ветрам седым,

Стаям голубиным -

Чудодейственным твоим

Голосом: - Марина!

Ноябрь 1919

* * *

В темных вагонах

На шатких, страшных

Подножках, смертью перегруженных,

Между рабов вчерашних

Я все думаю о тебе, мой сын, -

Принц с головой обритой!

Были волосы - каждый волос -

В царство ценою . . . . . . . . .

На волосок от любви народы -

В гневе - одним волоском дитяти

Можно . . . . . . . . . . . . сковать!

- И на приютской чумной кровати

Принц с головой обритой.

Принц мой приютский!

Можешь ли ты улыбнуться?

Слишком уж много снегу

В этом году!

Много снегу и мало хлеба.

Шатки подножки.

Кунцево, ноябрь 1919

* * *

О души бессмертный дар!

Слезный след жемчужный!

Бедный, бедный мой товар,

Никому не нужный!

Сердце нынче не в цене, -

Все другим богаты!

Приговор мой на стене:

- Чересчур легка ты!..

19 декабря 1919

* * *

Я не хочу ни есть, ни пить, ни жить.

А так: руки скрестить - тихонько плыть

Глазами по пустому небосклону.

Ни за свободу я - ни против оной

- О, Господи! - не шевельну перстом.

Я не дышать хочу - руки крестом!

Декабрь 1919

* * *

Поцеловала в голову,

Не догадалась - в губы!

А все ж - по старой памяти -

Ты хороша, Любовь!

Немножко бы веселого

Вина, - да скинуть шубу, -

О как - по старой памяти -

Ты б загудела, кровь!

Да нет, да нет, - в таком году

Сама любовь - не женщина!

Сама Венера, взяв топор,

Громит в щепы подвал.

В чумном да ледяном аду,

С Зимою перевенчанный,

Амур свои два крылышка

На валенки сменял.

Прелестное создание!

Сплети-ка мне веревочку

Да сядь - по старой памяти -

К девчонке на кровать.

- До дальнего свидания!

- Доколь опять научимся

Получше, чем в головочку

Мальчишек целовать.

Декабрь 1919

ЧЕТВЕРОСТИШИЯ

1

На скольких руках - мои кольца,

На скольких устах - мои песни,

На скольких очах - мои слезы...

По всем площадям - моя юность!

2

Бабушке - и злая внучка мила!

Горе я свое за ручку взяла:

"Сто ночей подряд не спать - невтерпеж!

Прогуляйся, - может, лучше уснешь!"

3

Так, выбившись из страстной колеи,

Настанет день - скажу: "не до любви!"

Но где же, на календаре веков,

Ты, день, когда скажу: "не до стихов!"

4

Словно теплая слеза -

Капля капнула в глаза.

Там, в небесной вышине,

Кто-то плачет обо мне.

5

Плутая по своим же песням,

Случайно попадаю - в души.

Предупреждаю - не жилица!

Еще не выстроен мой дом.

6

"Завтра будет: после-завтра" -

Так Любовь считает в первый

День, а в день последний: "хоть бы

Нынче было век назад!"

7

Птичка все же рвется в рощу,

Как зерном ни угощаем,

Я взяла тебя из грязи, -

В грязь родную возвращаю.

8

Ты зовешь меня блудницей, -

Прав, - но малость упустил:

Надо мне, чтоб гость был статен,

Во - вторых - чтоб не платил.

9

ПЯТИСТИШИЕ

Решено - играем оба,

И притом: играем разно:

Ты - по чести, я - плутуя.

Но, при всей игре нечистой,

Насмерть заиграюсь - я.

10

Как пойманную птицу - сердце

Несу к тебе, с одной тревогой:

Как бы не отняли мальчишки,

Как бы не выбилась - сама!

11

И если где прольются слезы, -

Всех помирю, войдя!

Я - иволга, мой голос первый

В лесу, после дождя.

12

Всё в ваших домах

Под замком, кроме сердца.

Лишь то мое в доме,

Что плохо лежит.

13

Я не мятежница - и чту устав:

Через меня шагнувший ввысь - мне друг.

Однако, памятуй, что, в руки взяв

Себя, ты выпустил - меня из рук.

14

У - в мир приходящих - ручонки зажаты:

Как будто на приступ, как будто в атаку!

У - в землю идущих - ладони раскрыты:

Все наши полки разбиты!

15

Не стыдись, страна Россия!

Ангелы - всегда босые...

Сапоги сам черт унес.

Нынче страшен - кто не бос!

<16>

Так, в землю проводив меня глазами,

Вот что напишите мне на кресте, - весь сказ!

- "Вставала с песнями, ложилась со слезами,

А умирала - так смеясь!"

<17>

Плутая по своим же песням,

Случайно попадаю в души.

Но я опасная приблуда:

С собою уношу - весь дом.

<18>

Ты принес мне горсть рубинов, -

Мне дороже розы уст,

Продаюсь я за мильоны,

За рубли не продаюсь.

<19>

Ты зовешь меня блудницей, -

Прав, - но все ж не забывать:

Лучше к печке приложиться,

Чем тебя поцеловать.

<20>

Ты зовешь меня блудницей:

- Слушай, выученик школ!

Надо мне, чтоб гость был вежлив,

Во - вторых - чтоб ты ушел.

<21>

Твой дом обокраден,

Не я виновата.

Лишь то - мое - в доме,

Что плохо лежит.

<22>

Шаги за окном стучат.

Не знаю, который час.

Упаси тебя Божья Мать

Шаги по ночам считать!

<23>

Шаг у моего порога.

Снова ложная тревога.

Но не ложью будет то что

Новый скоро будет шаг.

<24>

В книге - читай - гостиничной:

- Не обокравши - выбыл.

Жулик - по жизни - нынешней

Гость - и на том спасибо.

1919-1920

* * *

Между воскресеньем и субботой

Я повисла, птица вербная.

На одно крыло - серебряная,

На другое - золотая.

Меж Забавой и Заботой

Пополам расколота, -

Серебро мое - суббота!

Воскресенье - золото!

Коли грусть пошла по жилушкам,

Не по нраву - корочка, -

Знать, из правого я крылушка

Обронила перышко.

А коль кровь опять проснулася,

Подступила к щеченькам, -

Значит, к миру обернулася

Я бочком золотеньким.

Наслаждайтесь! - Скоро - скоро

Канет в страны дальние -

Ваша птица разноперая -

Вербная - сусальная.

29 декабря 1919

* * *

В синем небе - розан пламенный:

Сердце вышито на знамени.

Впереди - без роду-племени

Знаменосец молодой.

В синем поле - цвет садовый:

Вот и дом ему, - другого

Нет у знаменосца дома.

Волоса его как лен.

Знаменосец, знаменосец!

Ты зачем врагу выносишь

В синем поле - красный цвет?

А как грудь ему проткнули -

Тут же в знамя завернули.

Сердце на - сердце пришлось.

Вот и дом ему. - Другого

Нет у знаменосца дома.

29 декабря 1919

* * *

Простите Любви - она нищая!

У ней башмаки нечищены, -

И вовсе без башмаков!

Стояла вчерась на паперти,

Молилася Божьей Матери, -

Ей в дар башмачок сняла.

Другой - на углу, у булочной,

Сняла ребятишкам уличным:

Где милый - узнать - прошел.

Босая теперь - как ангелы!

Не знает, что ей сафьянные

В раю башмачки стоят.

30 декабря 1919, Кунцево – Госпиталь

* * *

Звезда над люлькой - и звезда над гробом!

А посредине - голубым сугробом -

Большая жизнь. - Хоть я тебе и мать,

Мне больше нечего тебе сказать,

Звезда моя!..

4 января 1920. Кунцево - Госпиталь

* * *

Дитя разгула и разлуки,

Ко всем протягиваю руки.

Тяну, ресницами плеща,

Всех юношей за край плаща.

Но голос: - Мариула, в путь!

И всех отталкиваю в грудь,

Январь 1920

* * *

Править тройкой и гитарой

Это значит: каждой бабой

Править, это значит: старой

Брагой по башкам кружить!

Раскрасавчик! Полукровка!

Кем крещен? В какой купели?

Все цыганские метели

Оттопырили поддевку

Вашу, бравый гитарист!

Эх, боюсь - уложат влежку

Ваши струны да ухабы!

Бог с тобой, ямщик Сережка!

Мы с Россией - тоже бабы!

<Начало января 1920>

* * *

У первой бабки - четыре сына,

Четыре сына - одна лучина,

Кожух овчинный, мешок пеньки, -

Четыре сына - да две руки!

Как ни навалишь им чашку - чисто!

Чай, не барчата! – Семинаристы!

А у другой - по иному трахту! -

У той тоскует в ногах вся шляхта.

И вот - смеется у камелька:

"Сто богомольцев - одна рука!"

И зацелованными руками

Чудит над клавишами, щелками...

=======

Обеим бабкам я вышла - внучка:

Чернорабочий - и белоручка!

Январь 1920

* * *

Я эту книгу поручаю ветру

И встречным журавлям.

Давным-давно - перекричать разлуку -

Я голос сорвала.

Я эту книгу, как бутылку в волны,

Кидаю в вихрь войн.

Пусть странствует она - свечой под праздник -

Вот так: из длани в длань.

О ветер, ветер, верный мой свидетель,

До милых донеси,

Что еженощно я во сне свершаю

Путь - с Севера на Юг.

Москва, февраль 1920

* * *

Доброй ночи чужестранцу в новой келье!

Пусть привидится ему на новоселье

Старый мир гербов и эполет.

Вольное, высокое веселье

Нас - что были, нас - которых нет!

Камердинер расстилает плед.

Пунш пылает. - В памяти балет

Розовой взметается метелью.

Сколько лепестков в ней - столько лет

Роскоши, разгула и безделья

Вам желаю, чужестранец и сосед!

Начало марта 1920

ПСИХЕЯ

Пунш и полночь. Пунш - и Пушкин,

Пунш - и пенковая трубка

Пышущая. Пунш - и лепет

Бальных башмачков по хриплым

Половицам. И - как призрак -

В полукруге арки - птицей -

Бабочкой ночной - Психея!

Шепот: "Вы еще не спите?

Я - проститься..." Взор потуплен.

(Может быть, прощенья просит

За грядущие проказы

Этой ночи?) Каждый пальчик

Ручек, павших Вам на плечи,

Каждый перл на шейке плавной

По сто раз перецелован.

И на цыпочках - как пери! -

Пируэтом - привиденьем -

Выпорхнула.

Пунш - и полночь.

Вновь впорхнула: "Что за память!

Позабыла опахало!

Опоздаю... В первой паре

Полонеза..."

Плащ накинув

На одно плечо - покорно -

Под руку поэт - Психею

По трепещущим ступенькам

Провожает. Лапки в плед ей

Сам укутал, волчью полость

Сам запахивает... - "С Богом!"

А Психея,

К спутнице припав - слепому

Пугалу в чепце - трепещет:

Не прожег ли ей перчатку

Пылкий поцелуй арапа...

=======

Пунш и полночь. Пунш и пепла

Ниспаденье на персидский

Палевый халат - и платья

Бального пустая пена

В пыльном зеркале...

Начало марта 1920

* * *

Малиновый и бирюзовый

Халат - и перстень талисманный

На пальце - и такой туманный

В веках теряющийся взгляд,

Влачащийся за каждым валом

Из розовой хрустальной трубки.

А рядом - распластавши юбки,

Как роза распускает цвет -

Под полами его халата,

Припав к плечам его, как змеи,

Две - с ожерельями на шее -

Над шахматами клонят лоб.

Одна - малиновой полою

Прикрылась, эта - бирюзовой.

Глаза опущены. - Ни слова. -

Ресницами ведется спор.

И только челночков узорных

Носок - порой, как хвост змеиный,

Шевелится из - под павлиньей

Широкой юбки игроков.

А тот - игры упорной ставка -

Дымит себе с улыбкой детской.

И месяц, как кинжал турецкий,

Коварствует в окно дворца.

19 марта 1920

* * *

Она подкрадётся неслышно -

Как полночь в дремучем лесу.

Я знаю: в передничке пышном

Я голубя Вам принесу.

Так: встану в дверях - и ни с места!

Свинцовыми гирями - стыд.

Но птице в переднике - тесно,

И птица - сама полетит!

19 марта 1920

СТАРИННОЕ БЛАГОГОВЕНЬЕ

Двух нежных рук оттолкновенье -

В ответ на ангельские плутни.

У нежных ног отдохновенье,

Перебирая струны лютни.

Где звонкий говорок бассейна,

В цветочной чаше откровенье,

Где перед робостью весенней

Старинное благоговенье?

Окно, светящееся долго,

И гаснущий фонарь дорожный...

Вздох торжествующего долга

Где непреложное: "не можно"...

В последний раз - из мглы осенней -

Любезной ручки мановенье...

Где перед крепостью кисейной

Старинное благоговенье?

Он пишет кратко - и не часто...

Она, Психеи бестелесней,

Читает стих Экклезиаста

И не читает Песни Песней.

А песнь все та же, без сомненья,

Но, - в Боге все мое именье -

Где перед Библией семейной

Старинное благоговенье?

Между 19 марта и 2 апреля 1920

* * *

Та ж молодость, и те же дыры,

И те же ночи у костра...

Моя божественная лира

С твоей гитарою - сестра.

Нам дар один на долю выпал:

Кружить по душам, как метель.

- Грабительница душ! - Сей титул

И мне опущен в колыбель!

В тоске заламывая руки,

Знай: не одна в тумане дней

Цыганским варевом разлуки

Дурманишь молодых князей.

Знай: не одна на ножик вострый

Глядишь с томлением в крови, -

Знай, что еще одна... - Что сестры

В великой низости любви.

<Март 1920>

* * *

Люблю ли вас?

Задумалась.

Глаза большие сделались.

В лесах - река,

В кудрях - рука

- Упрямая - запуталась.

Любовь. - Старо.

Грызу перо.

Темно, - а свечку лень зажечь.

Быть - повести!

На то ведь и

Поэтом - в мир рождаешься!

На час дала,

Назад взяла.

(Уже перо летит в потемках!)

Так. Справимся.

Знак равенства

Между любовь - и Бог с тобой.

Что страсть? - Старо.

Вот страсть! - Перо!

- Вдруг - розовая роща - в дом!

Есть запахи -

Как заповедь...

Лоб уронила на руки.

Вербное воскресенье

22 марта 1920

* * *

От семи и до семи

Мы справляли новоселье.

Высоко было веселье -

От семи и до семи!

Между юными людьми

- С глазу на глаз - в темной келье

Что бывает? ( - Не томи!

Лучше душу отними!)

Нет! - Подобного бесчинства

Не творили мы (не поздно -

Сотворить!) - В сердцах - единство,

Ну а руки были розно!

Двух голов над колыбелью

Избежал - убереглась! -

Только хлебом - не постелью

В полночь дружную делясь.

Еженощная повинность,

Бог с тобою, рай условный!

Нет - да здравствует невинность

Ночи - все равно любовной!

В той же келье новоселье -

От семи и до семи

Без "......" и "обними", -

Благонравное веселье

От семи и до семи!

Март 1920

* * *

"Я страшно нищ, Вы так бедны,

Так одинок и так один.

Так оба проданы за грош.

Так хороши - и так хорош...

Но нету у меня жезла..."

- Запиской печку разожгла...

Вербное воскресенье 1920

* * *

На царевича похож он.

- Чем? - Да чересчур хорош он:

На простого не похож.

Семилетняя сболтнула,

А большая - вслед вздохнула.

Дуры обе. - Да и где ж

Ждать ума от светлоглазых?

Обе начитались сказок, -

Ночь от дня не отличат.

А царевичу в поддевке

Вот совет наш: по головке

Семилетнюю погладь.

Раз за дочку, раз за мать.

. . . . . . . . . . . . . .

Впрочем, можно и однажды.

Март 1920

* * *

Буду жалеть, умирая, цыганские песни,

Буду жалеть, умирая . . . . . . . . перстни,

Дым папиросный - бессонницу - легкую стаю

Строк под рукой.

Бедных писаний своих Вавилонскую башню,

Писем - своих и чужих - огнедышащий холмик.

Дым папиросный - бессонницу - легкую смуту

Лбов под рукой.

3-й день Пасхи 1920

БАЛЛАДА О ПРОХОДИМКЕ

Когда малюткою была

- Шальной девчонкой полуголой -

Не липла - Господу хвала! -

Я к материнскому подолу.

Нет, - через пни и частоколы -

Сады ломать! - Коней ковать! -

А по ночам - в чужие села:

- "Пустите переночевать!"

Расту - прямая как стрела.

Однажды - день клонился долу -

Под дубом - черный, как смола -

Бродячий музыкант с виолой.

Спят ......., спят цветы и пчелы...

Ну словом - как сие назвать?

Я женский стыд переборола:

- "Пустите переночевать!"

Мои бессонные дела!

Кто не спрягал со мной глаголу:

......? кого-то не звала

В опустошительную школу?

Ах, чуть закутаешься в полы

Плаща - прощайте, рвань и знать!

Как по лбу - молотом тяжелым:

- "Пустите переночевать!"

Посылка:

Вы, Ангелы вокруг Престола,

И ты, младенческая Мать!

Я так устала быть веселой, -

Пустите переночевать!

2 апреля 1920

ПАМЯТИ Г. ГЕЙНЕ

Хочешь не хочешь - дам тебе знак!

Спор наш не кончен - а только начат!

В нынешней жизни - выпало так:

Мальчик поет, а девчонка плачет.

В будущей жизни - любо глядеть! -

Ты будешь плакать, я буду - петь!

Бубен в руке!

Дьявол в крови!

- Красная юбка

В черных сердцах!

Красною юбкой - в небо пылю!

Честь молодую - ковром подстелешь.

Как с мотыльками тебя делю -

Так с моряками меня поделишь!

Красная юбка? - Как бы не так!

Огненный парус! - Красный маяк!

Бубен в руке!

Дьявол в крови!

Красная юбка

В черных сердцах!

Слушай приметы: бела как мел,

И не смеюсь, а губами движу.

А чтобы - как увидал - сгорел! -

Не позабудь, что приду я - рыжей.

Рыжей, как этот кленовый лист,

Рыжей, как тот, что в лесах повис.

Бубен в руке!

Дьявол в крови!

Красная юбка

В черных сердцах!

<Начало апреля 1920>

* * *

А следующий раз - глухонемая

Приду на свет, где всем свой стих дарю, свой слух дарю.

Ведь все равно - что говорят - не понимаю.

Ведь все равно - кто разберет? - что говорю.

Бог упаси меня - опять Коринной

В сей край придти, где люди тверже льдов, а льдины - скал.

Глухонемою - и с такою длинной -

- Вот - до полу - косой, чтоб не узнал!

7 апреля 1920

* * *

Две руки, легко опущенные

На младенческую голову!

Были - по одной на каждую -

Две головки мне дарованы.

Но обеими - зажатыми -

Яростными - как могла! -

Старшую у тьмы выхватывая -

Младшей не уберегла.

Две руки - ласкать - разглаживать

Нежные головки пышные.

Две руки - и вот одна из них

За ночь оказалась лишняя.

Светлая - на шейке тоненькой -

Одуванчик на стебле!

Мной еще совсем непонято,

Что дитя мое в земле.

Пасхальная неделя 1920

СЫН

Так, левою рукой упершись в талью,

И ногу выставив вперед,

Стоишь. Глаза блистают сталью,

Не улыбается твой рот.

Краснее губы и чернее брови

Встречаются, но эта масть!

Светлее солнца! Час не пробил

Руну - под ножницами пасть.

Все женщины тебе целуют руки

И забывают сыновей.

Весь - как струна! Славянской скуки

Ни тени - в красоте твоей.

Остолбеневши от такого света,

Я знаю: мой последний час!

И как не умереть поэту,

Когда поэма удалась!

Так, выступив из черноты бессонной

Кремлевских башенных вершин,

Предстал мне в предрассветном сонме

Тот, кто еще придет - мой сын.

Пасхальная неделя 1920

ВЯЧЕСЛАВУ ИВАНОВУ

1

Ты пишешь перстом на песке,

А я подошла и читаю.

Уже седина на виске.

Моя голова - золотая.

Как будто в песчаный сугроб

Глаза мне зарыли живые.

Так дети сияющий лоб

Над Библией клонят впервые.

Уж лучше мне камень толочь!

Нет, горлинкой к воронам в стаю!

Над каждой песчинкою - ночь.

А я все стою и читаю.

2

Ты пишешь перстом на песке,

А я твоя горлинка, Равви!

Я первенец твой на листке

Твоих поминаний и здравий.

Звеню побрякушками бус,

Чтоб ты оглянулся - не слышишь!

О Равви, о Равви, боюсь -

Читаю не то, что ты пишешь!

А сумрак крадется, как тать,

Как черная рать роковая.

Ты знаешь - чтоб лучше читать -

О Равви - глаза закрываю...

Ты пишешь перстом на песке...

Москва, Пасха 1920

3

Не любовницей - любимицей

Я пришла на землю нежную.

От рыданий не подымется

Грудь мальчишая моя.

Оттого - то так и нежно мне -

Не вздыхаючи, не млеючи -

На малиновой скамеечке

У подножья твоего.

Если я к руке опущенной

Ртом прильну - не вздумай хмуриться!

Любованье - хлеб насущный мой:

Я молитву говорю.

Всех кудрей златых - дороже мне

Нежный иней индевеющий

Над малиновой скамеечкой

У подножья твоего.

Головой в колени добрые

Утыкаючись - все думаю:

Все ли - до последней - собраны

Розы для тебя в саду?

Но в одном клянусь: обобраны

Все - до одного! - царевичи -

На малиновой скамеечке

У подножья твоего.

А покамест песни пела я,

Ты уснул - и вот блаженствую:

Самое святое дело мне -

Сонные глаза стеречь!

- Если б знал ты, как божественно

Мне дышать - дохнуть не смеючи -

На малиновой скамеечке

У подножья твоего!

1-е Воскресенье после Пасхи 1920

<Н. Н. В.>

"Не позволяй страстям своим

переступать порог воли твоей.

- Но Аллах мудрее..."

(Тысяча и одна ночь)

1

Большими тихими дорогами,

Большими тихими шагами...

Душа, как камень, в воду брошенный -

Всё расширяющимися кругами...

Та глубока - вода, и та темна - вода...

Душа на все века - схоронена в груди.

И так достать ее оттуда надо мне,

И так сказать я ей хочу: в мою иди!

27 апреля 1920

2

Целому морю - нужно все небо,

Целому сердцу - нужен весь Бог.

27 апреля 1920

3

"то - вопреки всему - Англия..."

Пахнуло Англией - и морем -

И доблестью. - Суров и статен.

- Так, связываясь с новым горем,

Смеюсь, как юнга на канате

Смеется в час великой бури,

Наедине с господним гневом.

В блаженной, обезьяньей дури

Пляша над пенящимся зевом.

Упорны эти руки, - прочен

Канат, - привык к морской метели!

И сердце доблестно, - а впрочем,

Не всем же умирать в постели!

И вот, весь холод тьмы беззвездной

Вдохнув - на самой мачте - с краю -

Над разверзающейся бездной

- Смеясь! - ресницы опускаю...

27 апреля 1920

4

Времени у нас часок.

Дальше - вечность друг без друга!

А в песочнице - песок -

Утечет!

Что меня к тебе влечет -

Вовсе не твоя заслуга!

Просто страх, что роза щек -

Отцветет.

Ты на солнечных часах

Монастырских - вызнал время?

На небесных на весах -

Взвесил - час?

Для созвездий и для нас -

Тот же час - один - над всеми.

Не хочу, чтобы зачах -

Этот час!

Только маленький часок

Я у Вечности украла.

Только час – на . . . . . . . .

Всю любовь.

Мой весь грех, моя - вся кара.

И обоих нас - укроет -

Песок.

5

"я в темноте ничего не чувствую:

что рука - что доска..."

Да, друг невиданный, неслыханный

С тобой. - Фонарик потуши!

Я знаю все ходы и выходы

В тюремной крепости души.

Вся стража - розами увенчана:

Слепая, шалая толпа!

- Всех ослепила - ибо женщина,

Всё вижу - ибо я слепа.

Закрой глаза и не оспаривай

Руки в руке. - Упал засов. -

Нет - то не туча и не зарево!

То конь мой, ждущий седоков!

Мужайся: я твой щит и мужество!

Я - страсть твоя, как в оны дни!

А если голова закружится,

На небо звездное взгляни!

6

- "А впрочем. Вы ведь никогда

не ходите мимо моего дому..."

Мой путь не лежит мимо дому - твоего.

Мой путь не лежит мимо дому - ничьего.

А всё же с пути сбиваюсь,

(Особо весной!)

А всё же по людям маюсь,

Как пес под луной.

Желанная всюду гостья!

Всем спать не даю!

Я с дедом играю в кости,

А с внуком - пою.

Ко мне не ревнуют жены:

Я - голос и взгляд.

И мне не один влюбленный

Не вывел палат.

Смешно от щедрот незваных

Мне ваших, купцы!

Сама воздвигаю за ночь -

Мосты и дворцы.

(А что говорю, не слушай!

Всё мелет - бабье!)

Сама поутру разрушу

Творенье свое.

Хоромы - как сноп соломы - ничего!

Мой путь не лежит мимо дому - твоего.

27 апреля 1920

7

Глаза участливой соседки

И ровные шаги старушьи.

В руках, свисающих как ветки -

Божественное равнодушье.

А юноша греметь с трибуны

Устал. - Все молнии иссякли. -

Лишь изредка на лоб мой юный

Слова - тяжелые, как капли.

Луна как рубище льняное

Вдоль членов, кажущихся дымом.

- Как хорошо мне под луною -

С нелюбящим и нелюбимым.

29 апреля 1920

8

"День - для работы, вечер - для беседы,

а ночью нужно спать."

Нет, легче жизнь отдать, чем час

Сего блаженного тумана!

Ты мне велишь - единственный приказ! -

И засыпать и просыпаться - рано.

Пожалуй, что и снов нельзя

Мне видеть, как глаза закрою.

Не проще ли тогда - глаза

Закрыть мне собственной рукою?

Но я боюсь, что все ж не будут спать

Глаза в гробу - мертвецким сном законным.

Оставь меня. И отпусти опять:

Совенка - в ночь, бессонную - к бессонным.

14 мая 1920

9

В мешок и в воду - подвиг доблестный!

Любить немножко - грех большой.

Ты, ласковый с малейшим волосом,

Неласковый с моей душой.

Червонным куполом прельщаются

И вороны, и голубки.

Кудрям - все прихоти прощаются,

Как гиацинту - завитки.

Грех над церковкой златоглавою

Кружить - и не молиться в ней.

Под этой шапкою кудрявою

Не хочешь ты души моей!

Вникая в прядки золотистые,

Не слышишь жалобы смешной:

О, если б ты - вот так же истово

Клонился над моей душой!

14 мая 1929

10

На бренность бедную мою

Взираешь, слов не расточая.

Ты - каменный, а я пою,

Ты - памятник, а я летаю.

Я знаю, что нежнейший май

Пред оком Вечности - ничтожен.

Но птица я - и не пеняй,

Что легкий мне закон положен.

16 мая 1920

11

Когда отталкивают в грудь,

Ты на ноги надейся - встанут!

Стучись опять к кому-нибудь,

Чтоб снова вечер был обманут.

............. с канатной вышины

Швыряй им жемчуга и розы.

......, друзьям твоим нужны -

Стихи, а не простые слезы.

16 мая 1920

12

Сказавший всем страстям: прости -

Прости и ты.

Обиды наглоталась всласть.

Как хлещущий библейский стих,

Читаю я в глазах твоих:

"Дурная страсть!"

В руках, тебе несущих есть,

Читаешь - лесть.

И смех мой - ревность всех сердец! -

Как прокаженных бубенец -

Гремит тебе.

И по тому, как в руки вдруг

Кирку берешь - чтоб рук

Не взять (не те же ли цветы?),

Так ясно мне - до тьмы в очах! -

Что не было в твоих стадах

Черней - овцы.

Есть остров - благостью Отца, -

Где мне не надо бубенца,

Где черный пух -

Вдоль каждой изгороди. - Да. -

Есть в мире - черные стада.

Другой пастух.

17 мая 1920

13

Да, вздохов обо мне - край непочатый!

А может быть - мне легче быть проклятой!

А может быть - цыганские заплаты -

Смиренные - мои

Не меньше, чем несмешанное злато,

Чем белизной пылающие латы

Пред ликом судии.

Долг плясуна - не дрогнуть вдоль каната,

Долг плясуна - забыть, что знал когда-то -

Иное вещество,

Чем воздух - под ногой своей крылатой!

Оставь его. Он - как и ты - глашатай

Господа своего.

17 мая 1920

14

Суда поспешно не чини:

Непрочен суд земной!

И голубиной - не черни

Галчонка - белизной.

А впрочем - что ж, коли не лень!

Но всех перелюбя,

Быть может, я в тот черный день

Очнусь - белей тебя!

17 мая 1920

15

"Я не хочу - не могу - и не умею Вас обидеть..."

Так из дому, гонимая тоской,

- Тобой! - всей женской памятью, всей жаждой,

Всей страстью - позабыть! - Как вал морской,

Ношусь вдоль всех штыков, мешков и граждан.

О вспененный высокий вал морской

Вдоль каменной советской Поварской!

Над дремлющей борзой склонюсь - и вдруг -

Твои глаза! - Все руки по иконам -

Твои! - О, если бы ты был без глаз, без рук,

Чтоб мне не помнить их, не помнить их, не помнить!

И, приступом, как резвая волна,

Беру головоломные дома.

Всех перецеловала чередом.

Вишу в окне. - Москва в кругу просторном.

Ведь любит вся Москва меня! - А вот твой дом...

Смеюсь, смеюсь, смеюсь с зажатым горлом.

И пятилетний, прожевав пшено:

- "Без Вас нам скучно, а с тобой смешно"...

Так, оплетенная венком детей,

Сквозь сон - слова: "Боюсь, под корень рубит -

Поляк... Ну что? - Ну как? - Нет новостей?"

- "Нет, - впрочем, есть: что он меня не любит!"

И, репликою мужа изумив,

Иду к жене - внимать, как друг ревнив.

Стихи - цветы - (И кто их не дает

Мне за стихи?) В руках - целая вьюга!

Тень на домах ползет. - Вперед! Вперед!

Чтоб по людскому цирковому кругу

Дурную память загонять в конец, -

Чтоб только не очнуться, наконец!

Так от тебя, как от самой Чумы,

Вдоль всей Москвы - . . . . . длинноногой

Кружить, кружить, кружить до самой тьмы -

Чтоб, наконец, у своего порога

Остановиться, дух переводя...

- И в дом войти, чтоб вновь найти - тебя!

17-19 мая 1920

16

Восхищенной и восхищённой,

Сны видящей средь бела дня,

Все спящей видели меня,

Никто меня не видел сонной.

И оттого, что целый день

Сны проплывают пред глазами,

Уж ночью мне ложиться - лень.

И вот, тоскующая тень,

Стою над спящими друзьями.

17 - 19 мая 1920

17

Пригвождена к позорному столбу

Славянской совести старинной,

С змеею в сердце и с клеймом на лбу,

Я утверждаю, что - невинна.

Я утверждаю, что во мне покой

Причастницы перед причастьем.

Что не моя вина, что я с рукой

По площадям стою - за счастьем.

Пересмотрите всё мое добро,

Скажите - или я ослепла?

Где золото мое? Где серебро?

В моей руке - лишь горстка пепла!

И это всё, что лестью и мольбой

Я выпросила у счастливых.

И это всё, что я возьму с собой

В край целований молчаливых.

18

Пригвождена к позорному столбу,

Я все ж скажу, что я тебя люблю.

Что ни одна до самых недр - мать

Так на ребенка своего не взглянет.

Что за тебя, который делом занят,

Не умереть хочу, а умирать.

Ты не поймешь, - малы мои слова! -

Как мало мне позорного столба!

Что если б знамя мне доверил полк,

И вдруг бы ты предстал перед глазами

С другим в руке - окаменев как столб,

Моя рука бы выпустила знамя...

И эту честь последнюю поправ,

Прениже ног твоих, прениже трав.

Твоей рукой к позорному столбу

Пригвождена - березкой на лугу

Сей столб встает мне, и не рокот толп -

То голуби воркуют утром рано...

И всё уже отдав, сей черный столб

Я не отдам - за красный нимб Руана!

19

Ты этого хотел. - Так. - Аллилуйя.

Я руку, бьющую меня, целую.

В грудь оттолкнувшую - к груди тяну,

Чтоб, удивясь, прослушал - тишину.

И чтоб потом, с улыбкой равнодушной:

- Мое дитя становится послушным!

Не первый день, а многие века

Уже тяну тебя к груди, рука

Монашеская - хладная до жара! -

Рука - о Элоиза! - Абеляра.

В гром кафедральный - дабы насмерть бить! -

Ты, белой молнией взлетевший бич!

19 мая 1920, Канун Вознесения

20

Сей рукой, о коей мореходы

Протрубили на сто солнц окрест,

Сей рукой, в ночах ковавшей - оды,

Как неграмотная ставлю - крест.

Если ж мало, - наперед согласна!

Обе их на плаху, чтоб в ночи

Хлынувщим - веселым валом красным

Затопить чернильные ручьи!

20 мая 1920

21

И не спасут ни стансы, ни созвездья.

А это называется - возмездье

За то, что каждый раз,

Стан разгибая над строкой упорной,

Искала я над лбом своим просторным

Звезд только, а не глаз.

Что самодержцем Вас признав на веру,

- Ах, ни единый миг, прекрасный Эрос,

Без Вас мне не был пуст!

Что по ночам, в торжественных туманах,

Искала я у нежных уст румяных -

Рифм только, а не уст.

Возмездие за то, что злейшим судьям

Была - как снег, что здесь, под левой грудью -

Вечный апофеоз!

Что с глазу на глаз с молодым Востоком

Искала я на лбу своем высоком

Зорь только, а не роз!

20 мая 1920

22

Не так уж подло и не так уж просто,

Как хочется тебе, чтоб крепче спать.

Теперь иди. С высокого помоста

Кивну тебе опять.

И, удивленно подымая брови,

Увидишь ты, что зря меня чернил:

Что я писала - чернотою крови,

Не пурпуром чернил.

23

Кто создан из камня, кто создан из глины, -

А я серебрюсь и сверкаю!

Мне дело - измена, мне имя - Марина,

Я - бренная пена морская.

Кто создан из глины, кто создан из плоти -

Тем гроб и надгробные плиты...

- В купели морской крещена - и в полете

Своем - непрестанно разбита!

Сквозь каждое сердце, сквозь каждые сети

Пробьется мое своеволье.

Меня - видишь кудри беспутные эти? -

Земною не сделаешь солью.

Дробясь о гранитные ваши колена,

Я с каждой волной - воскресаю!

Да здравствует пена - веселая пена -

Высокая пена морская!

23 мая 1920

24

Возьмите всё, мне ничего не надо.

И вывезите в ............................

Как за решетку розового сада

Когда - то Бог - своей рукою - ту.

Возьмите все, чего не покупала:

Вот ................, и......., и тетрадь.

Я все равно - с такой горы упала,

Что никогда мне жизни не собрать!

Да, в этот час мне жаль, что так бесславно

Я прожила, в таком глубоком сне, -

Щенком слепым! - Столкнув меня в канаву,

Благое дело сотворите мне.

И вместо той - как .................

Как рокот площадных вселенских волн -

Вам маленькая слава будет - эта:

Что из - за Вас ...... - новый холм.

23 мая 1920

25

СМЕРТЬ ТАНЦОВЩИЦЫ

Вижу комнату парадную,

Белизну и блеск шелков.

Через всё - тропу громадную -

- Черную - к тебе, альков.

В головах - доспехи бранные

Вижу: веер и канат.

- И глаза твои стеклянные,

Отражавшие закат.

24 мая 1920

26

Я не танцую, - без моей вины

Пошло волнами розовое платье.

Но вот обеими руками вдруг

Перехитрён, накрыт и пойман - ветер.

Молчит, хитрец. - Лишь там, внизу колен,

Чуть - чуть в краях подрагивает. - Пойман!

О, если б Прихоть я сдержать могла,

Как разволнованное ветром платье!

24 мая 1920

27

Глазами ведьмы зачарованной

Гляжу на Божие дитя запретное.

С тех пор как мне душа дарована,

Я стала тихая и безответная.

Забыла, как речною чайкою

Всю ночь стонала под людскими окнами.

Я в белом чепчике теперь - хозяйкою

Хожу степенною, голубоокою.

И даже кольца стали тусклые,

Рука на солнце - как мертвец спеленутый.

Так солон хлеб мой, что нейдет, во рту стоит, -

А в солонице соль лежит нетронута...

25 мая 1920

* * *

О, скромный мой кров! Нищий дым!

Ничто не сравнится с родным!

С окошком, где вместе горюем,

С вечерним, простым поцелуем

Куда - то в щеку, мимо губ...

День кончен, заложен засов.

О, ночь без любви и без снов!

- Ночь всех натрудившихся жниц, -

Чтоб завтра до света, до птиц

В упорстве души и костей

Работать во имя детей.

О, знать, что и в пору снегов

Не будет мой холм без цветов...

14 мая 1920

* * *

С. Э.

Сижу без света, и без хлеба,

И без воды.

Затем и насылает беды

Бог, что живой меня на небо

Взять замышляет за труды.

Сижу, - с утра ни корки черствой -

Мечту такую полюбя,

Что - может - всем своим покорством

- Мой Воин! - выкуплю тебя.

16 мая 1920

* * *

С. Э.

Писала я на аспидной доске,

И на листочках вееров поблёклых,

И на речном, и на морском песке,

Коньками по льду и кольцом на стеклах, -

И на стволах, которым сотни зим,

И, наконец - чтоб было всем известно! -

Что ты любим! любим! любим! - любим!

Расписывалась - радугой небесной.

Как я хотела, чтобы каждый цвел

В веках со мной! под пальцами моими!

И как потом, склонивши лоб на стол,

Крест - накрест перечеркивала - имя...

Но ты, в руке продажного писца

Зажатое! ты, что мне сердце жалишь!

Непроданное мной! внутри кольца!

Ты - уцелеешь на скрижалях.

18 мая 1920

* * *

Тень достигла половины дома,

Где никто не знает про меня.

Не сравню с любовною истомой

Благородство трудового дня.

Этою короной коронован

Будет Царь... - Пот на державном лбу! -

Мне ж от Бога будет сон дарован

В безымянном, но честном гробу.

21 мая 1920

* * *

Все братья в жалости моей!

Мне жалко нищих и царей,

Мне жалко сына и отца...

За будущую тень лица,

За тень грядущего венца,

За тень сквозного деревца...

- Впалость плечей...

21 мая 1920

* * *

Кричали женщины ура

И в воздух чепчики бросали.

Руку на сердце положа:

Я не знатная госпожа!

Я - мятежница лбом и чревом.

Каждый встречный, вся площадь, - все! -

Подтвердят, что в дурном родстве

Я с своим родословным древом.

Кремль! Черна чернотой твоей!

Но не скрою, что всех мощней

Преценнее мне - пепел Гришки!

Если ж чепчик кидаю вверх, -

Ах! не - так же ль кричат на всех

Мировых площадях - мальчишки?!

Да, ура! - За царя! - Ура!

Восхитительные утра

Всех, с начала вселенной, въездов!

Выше башен летит чепец!

Но - минуя литой венец

На челе истукана - к звездам!

21 мая 1920

* * *

Одна половинка окна растворилась.

Одна половинка души показалась.

Давай-ка откроем - и ту половинку,

И ту половинку окна!

25 мая 1920

ПЕСЕНКИ ИЗ ПЬЕСЫ "УЧЕНИК"

1

В час прибоя

Голубое

Море станет серым.

В час любови

Молодое

Сердце станет верным.

Бог, храни в часы прибоя -

Лодку, бедный дом мой!

Охрани от злой любови

Сердце, где я дома!

2

Сказать: верна,

Прибавить: очень,

А завтра: ты мне не танцор, -

Нет, чем таким цвести цветочком, -

Уж лучше шею под топор!

Пускай лесник в рубахе красной

Отделит купол от ствола -

Чтоб мать не мучилась напрасно,

Что не одна в ту ночь спала.

Не снился мне сей дивный ужас:

Венчаться перед королем!

Мне женихом - топор послужит,

Помост мне будет - алтарем!

3

Я пришел к тебе за хлебом

За святым насущным.

Точно в самое я небо -

Не под кровлю впущен!

Только Бог на звездном троне

Так накормит вдоволь!

Бог, храни в своей ладони

Пастыря благого!

Не забуду я хлеб - соли,

Как поставлю парус!

Есть на свете три неволи:

Голод - страсть - и старость...

От одной меня избавил,

До другой - далёко!

Ничего я не оставил

У голубоокой!

Мы, певцы, что мореходы:

Покидаем вскоре!

Есть на свете три свободы:

Песня - хлеб - и море...

4

Там, на тугом канате,

Между картонных скал,

Ты ль это как лунатик

Приступом небо брал?

Новых земель вельможа,

Сын неземных широт -

Точно содрали кожу -

Так улыбался рот.

Грохнули барабаны.

Ринулась голь и знать

Эту живую рану

Бешеным ртом зажать.

Помню сухой и жуткий

Смех - из последних жил!

Только тогда - как будто -

Юбочку ты носил...

5

(МОРЯКИ И ПЕВЕЦ)

Среди диких моряков - простых рыбаков

Для шутов и для певцов

Стол всегда готов.

Само море нам - хлеб,

Само море нам - соль,

Само море нам - стакан,

Само море нам - вино.

Мореходы и певцы - одной материи птенцы,

Никому - не сыны,

Никому - не отцы.

Мы - веселая артель!

Само море - нам купель!

Само море нам - качель!

Само море - карусель!

А девчонка у нас - заведется в добрый час,

Лишь одна у нас опаска:

Чтоб по швам не разошлась!

Бела пена нам - полог,

Бела пена нам - перинка,

Бела пена нам - подушка,

Бела пена - пуховик.

6

(ПЕВЕЦ - ДЕВУШКАМ)

Вам, веселые девицы,

- Не упомнил всех имен -

Вам, веселые девицы,

От певца - земной поклон.

Блудного - примите - сына

В круг отверженных овец:

Перед Господом едино:

Что блудница - что певец.

Все мы за крещенский крендель

Отдали людской почет:

Ибо: кто себя за деньги,

Кто за душу - продает.

В пышущую печь Геенны,

Дьявол, не жалей дровец!

И взойдет в нее смиренно

За блудницею - певец.

Что ж что честь с нас пооблезла,

Что ж что совесть в нас смугла, -

Разом побелят железом,

Раскаленным добела!

Не в харчевне - в зале тронном

Мы - и нынче Бог-Отец -

Я, коленопреклоненный

Пред блудницею - певец!

7

- Хоровод, хоровод,

Чего ножки бьешь?

- Мореход, мореход,

Чего вдаль плывешь?

Пляшу, - пол горячий!

Боюсь, обожгусь!

- Отчего я не плачу?

Оттого что смеюсь!

Наш моряк, моряк -

Морячок морской!

А тоска - червяк,

Червячок простой.

Поплыл за удачей,

Привез - нитку бус.

- Отчего я не плачу?

Оттого что смеюсь!

Глубоки моря!

Ворочайся вспять!

Зачем рыбам - зря

Красоту швырять?

Бог дал, - я растрачу!

Крест медный - весь груз.

- Отчего я не плачу?

Оттого что смеюсь!

Между 25 мая и 13 июля 1920

<8>

И что тому костер остылый,

Кому разлука - ремесло!

Одной волною накатило,

Другой волною унесло.

Ужели в раболепном гневе

За милым поползу ползком -

Я, выношенная во чреве

Не материнском, а морском!

Кусай себе, дружочек родный,

Как яблоко - весь шар земной!

Беседуя с пучиной водной,

Ты всё ж беседуешь со мной.

Подобно земнородной деве,

Не скрестит две руки крестом -

Дщерь, выношенная во чреве

Не материнском, а морском!

Нет, наши девушки не плачут,

Не пишут и не ждут вестей!

Нет, снова я пущусь рыбачить

Без невода и без сетей!

Какая власть в моем напеве, -

Одна не ведаю о том, -

Я, выношенная во чреве

Не материнском, а морском.

Такое уж мое именье:

Весь век дарю - не издарю!

Зато прибрежные каменья

Дробя, - свою же грудь дроблю!

Подобно пленной королеве,

Что молвлю на суду простом -

Я, выношенная во чреве

Не материнском, а морском.

13 июня 1920

<9>

Вчера еще в глаза глядел,

А нынче - всё косится в сторону!

Вчера еще до птиц сидел, -

Все жаворонки нынче - вороны!

Я глупая, а ты умен,

Живой, а я остолбенелая.

О вопль женщин всех времен:

"Мой милый, что тебе я сделала?!"

И слезы ей - вода, и кровь -

Вода, - в крови, в слезах умылася!

Не мать, а мачеха - Любовь:

Не ждите ни суда, ни милости.

Увозят милых корабли,

Уводит их дорога белая...

И стон стоит вдоль всей земли:

"Мой милый, что тебе я сделала?"

Вчера еще - в ногах лежал!

Равнял с Китайскою державою!

Враз обе рученьки разжал, -

Жизнь выпала - копейкой ржавою!

Детоубийцей на суду

Стою - немилая, несмелая.

Я и в аду тебе скажу:

"Мой милый, что тебе я сделала?"

Спрошу я стул, спрошу кровать:

"За что, за что терплю и бедствую?"

"Отцеловал - колесовать:

Другую целовать", - ответствуют.

Жить приучил в самом огне,

Сам бросил - в степь заледенелую!

Вот что ты, милый, сделал мне!

Мой милый, что тебе - я сделала?

Всё ведаю - не прекословь!

Вновь зрячая - уж не любовница!

Где отступается Любовь,

Там подступает Смерть-садовница.

Само - что дерево трясти! -

В срок яблоко спадает спелое...

- За всё, за всё меня прости,

Мой милый, - что тебе я сделала!

14 июня 1920

ЕВРЕЯМ

Так бессеребренно - так бескорыстно,

Как отрок - нежен и как воздух синь,

Приветствую тебя ныне и присно

Во веки веков. - Аминь. -

Двойной вражды в крови своей поповской

И шляхетской - стираю письмена.

Приветствую тебя в Кремле московском,

Чужая, чудная весна!

Кремль почерневший! Попран! - Предан! - Продан!

Над куполами воронье кружит.

Перекрестясь - со всем простым народом

Я повторяла слово: жид.

И мне - в братоубийственном угаре -

Крест православный - Бога затемнял!

Но есть один - напрасно имя Гарри

На Генриха он променял!

Ты, гренадеров певший в русском поле,

Ты, тень Наполеонова крыла, -

И ты жидом пребудешь мне, доколе

Не просияют купола!

Май 1920

* * *

Где слезиночки роняла,

Завтра розы будут цвесть.

Я кружавчики сплетала,

Завтра сети буду плесть.

Вместо моря мне - все небо,

Вместо моря - вся земля.

Не простой рыбацкий невод -

Песенная сеть моя!

15 июня 1920

ЗЕМНОЕ ИМЯ

Стакан воды во время жажды жгучей:

- Дай - или я умру! -

Настойчиво - расслабленно - певуче -

Как жалоба в жару -

Все повторяю я - и все жесточе

Снова - опять -

Как в темно те, когда так страшно хочешь

Спать - и не можешь спать.

Как будто мало по лугам снотворной

Травы от всяческих тревог!

Настойчиво - бессмысленно - повторно -

Как детства первый слог...

Так с каждым мигом все неповторимей

К горлу - ремнем...

И если здесь - всего - земное имя, -

Дело не в нем.

Между 16 и 25 июня 1920

* * *

Заря пылала, догорая,

Солдатики шагали в ряд.

Мне мать сказала, умирая:

- Надень мальчишеский наряд.

Вся наша белая дорога

У них, мальчоночков, в горсти.

Девчонке самой легконогой

Всё ж дальше сердца не уйти!

Мать думала, солдаты пели.

И всё, пока не умерла,

Подрагивал конец постели:

Она танцовщицей была!

...И если сердце, разрываясь,

Без лекаря снимает швы, -

Знай, что от сердца - голова есть,

И есть топор - от головы...

Июнь 1920

* * *

Руки заживо скрещены,

А помру без причастья.

Вдоль души моей - трещина.

Мое дело - пропащее.

А узнать тебе хочется

А за что я наказана -

Взглянь в окно: в небе дочиста

Мое дело рассказано.

Июнь 1920

* * *

Был Вечный Жид за то наказан,

Что Бога прогневил отказом.

Судя по нашей общей каре -

Творцу кто отказал - и тварям

Кто не отказывал - равны.

Июнь 1920

* * *

Дом, в который не стучатся:

Нищим нечего беречь.

Дом, в котором - не смущаться:

Можно сесть, а можно лечь.

Не судить - одно условье,

. . . . . . . . . . . .

Окна выбиты любовью,

Крышу ветром сорвало.

Всякому - ...... ты сам Каин -

Всем стаканы налиты!

Ты такой как я - хозяин,

Так же гостья, как и ты.

Мне добро досталось даром, -

Так и спрячь свои рубли!

Окна выбиты пожаром,

Дверь Зима сняла с петли!

Чай не сладкий, хлеб не белый -

Личиком бела зато!

Тем делюсь, что уцелело,

Всем делюсь, что не взято.

Трудные мои завязки -

Есть служанка - подсобит!

А плясать - пляши с опаской,

Пол поклонами пробит!

Хочешь в пляс, а хочешь в лёжку, -

Спору не встречал никто.

Тесные твои сапожки?

Две руки мои на что?

А насытила любовью, -

В очи плюнь, - на то рукав!

Не судить: одно условье.

Не платить: один устав.

28 июня 1920

* * *

Уравнены: как да и нет,

Как черный цвет - и белый цвет.

Как в творческий громовый час

С громадою Кремля - Кавказ.

Не путал здесь - земной аршин.

Все равные - дети вершин.

Равняться в низости своей -

Забота черни и червей.

В час благодатный громовой

Все горы - братья меж собой!

Так, всем законам вопреки,

Сцепились наши две руки.

=======

И оттого что оком - желт,

Ты мне орел - цыган - и волк.

Цыган в мешке меня унес,

Орел на вышний на утес

Восхитил от страды мучной.

- А волк у ног лежит ручной.

<Июнь - июль 1920>

EX-CI-DEVANT [39]

(Отзвук Стаховича)

Хоть сто мозолей - трех веков не скроешь!

Рук не исправишь - топором рубя!

О, откровеннейшее из сокровищ:

Порода! - узнаю Тебя.

Как ни коптись над ржавой сковородкой -

Всё вкруг тебя твоих Версалей - тишь.

Нет, самою косой косовороткой

Ты шеи не укоротишь.

Над снежным валом иль над трубной сажей

Дугой согбен, всё ж - гордая спина!

Не окриком, - всё той же барской блажью

Тебе работа задана.

Выменивай по нищему Арбату

Дрянную сельдь на пачку папирос -

Всё равенство нарушит - нос горбатый:

Ты - горбонос, а он - курнос.

Но если вдруг, утомлено получкой,

Тебе дитя цветок протянет - в дань,

Ты так же поцелуешь эту ручку,

Как некогда - Царицы длань.

Июль 1920

* * *

И если руку я даю -

То погадать - не целовать.

Скажи мне, встречный человек,

По синим по дорогам рек

К какому морю я приду?

В каком стакане потону?

- Чтоб навзничь бросил наповал -

Такой еще не вырос - вал.

Стакан твой каждый - будет пуст.

Сама ты - океан для уст.

Ты за стаканом бей стакан,

Топи нас, море-окиян!

=======

А если руку я беру -

То не гадать - поцеловать.

Сама запуталась, паук,

В изделии своих же рук.

- Сама не разгибаю лба, -

Какая я тебе судьба?

<Июль 1920>

* * *

- Сколько у тебя дружочков?

Целый двор, пожалуй?

- После кройки лоскуточков,

Прости, не считала.

- Скольких перепричащала?

Поди, целый рынок?

- А на шали бахроминок,

Прости, не считала.

- А сердца покласть в рядочек -

Дойдешь до Китая?

- Нынче тиф косит, дружочек!

Помру - сосчитаю.

=======

Две руки - и пять на каждой -

Пальчиков проворных.

И на каждом - перстенечек.

(На котором - по два.)

К двум рукам - все пальцы - к ним же

Перстеньки прибавить -

Не начтешь и пятой доли

<Всех>, кого любила!

<Июнь - июль 1920>

* * *

Ветер, ветер, выметающий,

Заметающий следы!

Красной птицей залетающий

В белокаменные лбы.

Длинноногим псом ныряющий

Вдоль равнины овсяной.

- Ветер, голову теряющий

От юбчонки кружевной!

Пурпуровое поветрие,

Первый вестник мятежу, -

Ветер - висельник и ветреник, -

В кулачке тебя держу!

Полно баловать над кручами,

Головы сбивать снегам, -

Ты - моей косынкой скрученный

По рукам и по ногам!

За твои дела острожные, -

Расквитаемся с тобой, -

Ветер, ветер в куртке кожаной,

С красной - да во лбу - звездой!

<Июль 1920>

* * *

Не хочу ни любви, ни почестей:

- Опьянительны. - Не падка!

Даже яблочка мне не хочется

- Соблазнительного - с лотка...

Что-то цепью за мной волочится,

Скоро громом начнет греметь.

- Как мне хочется,

Как мне хочется -

Потихонечку умереть!

<Июль 1920>

* * *

Смерть - это нет,

Смерть - это нет,

Смерть - это нет.

Нет - матерям,

Нет - пекарям.

(Выпек - не съешь!)

Смерть - это так:

Недостроенный дом,

Недовзращенный сын,

Недовязанный сноп,

Недодышанный вздох,

Недокрикнутый крик.

Я - это да,

Да - навсегда,

Да - вопреки,

Да - через всё!

Даже тебе

Да кричу, Нет!

Стало быть - нет,

Стало быть - вздор,

Календарная ложь!

<Июль 1920>

* * *

Ты разбойнику и вору

Бросил славную корону,

Предку твоему дарованную

За военные труды.

Предок твой был горд и громок, -

Правнук - ты дурной потомок.

Ты разбойнику и вору

Отдал сына дорогого,

Княжью кровь высокородную.

Бросил псам на площади.

Полотенцем ручки вытер...

- Правнук, ты дурной родитель.

Ты разбойнику и вору

Больше княжеской короны

Отдал - больше сына! - сердце,

Вырванное из груди.

Прадед твой гремит, вояка:

- "Браво! - Молодцом - атака!"

<Июль 1920>

* * *

Я вижу тебя черноокой, - разлука!

Высокой, - разлука! - Одинокой, - разлука!

С улыбкой, сверкнувшей, как ножик, - разлука!

Совсем на меня не похожей - разлука!

На всех матерей, умирающих рано,

На мать и мою ты похожа, - разлука!

Ты так же вуаль оправляешь в прихожей.

Ты Анна над спящим Сережей, - разлука!

Стрясается - в дом забредешь желтоглазой

Цыганкой, - разлука! - молдаванкой, - разлука!

Без стука, - разлука! - Как вихрь заразный

К нам в жилы врываешься - лихорадкой, - разлука!

И жжешь, и звенишь, и топочешь, и свищешь,

И ревешь, и рокочешь - и - разорванным шелком -

- Серым волком, - разлука! - Не жалея ни деда, ни внука, - разлука!

Филином - птицей - разлука! Степной кобылицей, - разлука!

Не потомком ли Разина - широкоплечим, ражим, рыжим

Я погромщиком тебя увидала, - разлука?

- Погромщиком, выпускающим кишки и перины?..

=======

Ты нынче зовешься Мариной, - разлука!

Конец июля 1920

* * *

Другие - с очами и с личиком светлым,

А я-то ночами беседую с ветром.

Не с тем - италийским

Зефиром младым, -

С хорошим, с широким,

Российским, сквозным!

Другие всей плотью по плоти плутают,

Из уст пересохших - дыханье глотают...

А я - руки настежь! - застыла - столбняк!

Чтоб выдул мне душу - российский сквозняк!

Другие - о, нежные, цепкие путы!

Нет, с нами Эол обращается круто.

- Небось, не растаешь! Одна - мол - семья! -

Как будто и вправду - не женщина я!

2 августа 1920

* * *

И вот исчез, в черную ночь исчез,

- Как некогда Иосиф, плащ свой бросив.

Гляжу на плащ - черного блеска плащ,

Земля (горит), а сердце - смерти просит.

Жестокосердый в сем году июль,

Лесною гарью душит воздух ржавый.

В ушах - туман, и в двух шагах - туман,

И солнце над Москвой - как глаз кровавый.

Гарь торфяных болот. - Рот пересох.

Не хочет дождь на грешные просторы!

- Гляжу на плащ - светлого плеску - плащ!

Ты за плащом своим придешь не скоро.

<Начало августа 1920>

* * *

Июнь. Июль. Часть соловьиной дрожи.

- И было что-то птичье в нас с тобой -

Когда - ночь соловьиную тревожа -

Мы обмирали - каждый над собой!

А Август - царь. Ему не до рулады,

Ему - до канонады Октября.

Да, Август - царь, - Тебе царей не надо, -

А мне таких не надо - без царя!

<Август 1920>

* * *

...... коль делать нечего!

Неужели - сталь к виску?

В три вечера я, в три вечера

Всю вытосковала - тоску.

Ждала тебя на подоконничке

- Ревнивее, чем враг - врага. -

Легонечко, любовь, легонечко!

У низости - легка нога!

Смотри, чтобы другой дорожкою

Не выкрался любовный тать.

Бессонная моя душа, сторожкая,

За молодость отвыкла спать!

Но все же, голубок неласковый,

Я в книжицу впишу Разлук:

- Не вытосковала тоски - вытаскивала

Всей крепостью неженских рук!

Проснулась поутру, как нищая:

- Все – чисто .................

Не вытосковала тебя, - не вытащила -

А вытолкала тебя в толчки!

8 августа 1920

(ОТРЫВОК)

Как пьют глубокими глотками

- Непереносен перерыв! -

Так - в памяти - глаза закрыв,

Без памяти - любуюсь Вами!

Как в горло - за глотком глоток

Стекает влага золотая,

Так - в памяти - за слогом слог

Наречья галльского глотаю.

Август 1920

* * *

В подвалах - красные окошки.

Визжат несчастные гармошки, -

Как будто не было флажков,

Мешков, штыков, большевиков.

Так русский дух с подвалом сросся, -

Как будто не было и вовсе

На Красной площади - гробов,

Ни обезглавленных гербов.

...... ладонь с ладонью -

Так наша жизнь слилась с гармонью.

Как будто Интернационал

У нас и дня не гостевал.

Август 1920

* * *

Все сызнова: опять рукою робкой

Надавливать звонок.

(Мой дом зато - с атласною коробкой

Сравнить никто не смог!)

Все сызнова: опять под стопки пански

Швырять с размаху грудь.

(Да, от сапог казанских, рук цыганских

Не вредно отдохнуть!)

Все сызнова: про брови, про ресницы,

И что к лицу ей - шелк.

(Оно, дружок, не вредно после ситцу, -

Но, ах, все тот же толк!)

Все сызнова: . . . . . . . . .

. . . . . . . . . . . . . .

(После волос коротких - слов высоких

Вдруг: щебет - и шиньон!)

Все сызнова: вновь как у царских статуй -

Почетный караул.

(Я не томлю - обычай, перенятый

У нищих Мариул!)

Все сызнова: коленопреклоненья,

Оттолкновенья - сталь.

(Я думаю о Вашей зверской лени, -

И мне Вас зверски жаль!)

Все сызнова: . . . . . . .

И уж в дверях: вернись!

(Обмен на славу: котелок солдатский -

На севрский сервиз)

Все сызнова: что мы в себе не властны,

Что нужен дуб - плющу.

(Сенной мешок мой - на альков атласный

Сменен - рукоплещу!)

Все сызнова: сплошных застежек сбруя,

Звон шпилек . . . . . . . .

(Вот чем другим, - а этим не грешу я:

Ни шпилек, ни . . . . . . !)

И сызнова: обняв одной, окурок

Уж держите другой.

(Глаз не открывши - и дымит, как турок

Кто стерпит, дорогой?)

И сызнова: между простынь горячих

Ряд сдавленных зевков.

(Один зевает, а другая - плачет.

Весь твой Эдем, альков!)

И сызнова: уже забыв о птичке,

Спать, как дитя во ржи...

(Но только умоляю: по привычке

- Марина - не скажи!)

1920

* * *

Проста моя осанка,

Нищ мой домашний кров.

Ведь я островитянка

С далеких островов!

Живу - никто не нужен!

Взошел - ночей не сплю.

Согреть чужому ужин -

Жилье свое спалю.

Взглянул - так и знакомый,

Взошел - так и живи.

Просты наши законы:

Написаны в крови.

Луну заманим с неба

В ладонь - коли мила!

Ну а ушел - как не был,

И я - как не была.

Гляжу на след ножовый:

Успеет ли зажить

До первого чужого,

Который скажет: пить.

Август 1920

* * *

Бог, внемли рабе послушной!

Цельный век мне было душно

От той кровушки-крови.

Цельный век не знаю: город

Что ли брать какой, аль ворот.

Разорвать своей рукой.

Все гулять уводят в садик,

А никто ножа не всадит,

Не помилует меня.

От крови моей богатой,

Той, что в уши бьет набатом,

Молотом в висках кует,

Очи застит красной тучей,

От крови сильно-могучей

Пленного богатыря.

Не хочу сосновой шишкой

В срок - упасть, и от мальчишки

В пруд - до срока - не хочу.

Сулемы хлебнув - на зов твой

Не решусь, - да и веревка

- Язык высуня - претит.

Коль совет тебе мой дорог, -

Так, чтоб разом мне и ворот

Разорвать - и город взять -

- Ни об чем просить не стану! -

Подари честною раной

За страну мою за Русь!

30 августа 1920

* * *

Есть подвиги. - По селам стих

Не ходит о их смертном часе.

Им тесно в житии святых,

Им душно на иконостасе.

Покрепче нежели семью

Печатями скрепила кровь я.

- Так, нахлобучив кулаком скуфью

Не плакала - Царевна Софья!

<1920>

ПЕТРУ

Вся жизнь твоя - в едином крике:

- На дедов - за сынов!

Нет, Государь Распровеликий,

Распорядитель снов,

Не на своих сынов работал, -

Бесам на торжество! -

Царь-Плотник, не стирая пота

С обличья своего.

Не ты б - всё по сугробам санки

Тащил бы мужичок.

Не гнил бы там на полустанке

Последний твой внучок[40].

Не ладил бы, лба не подъемля,

Ребячьих кораблёв -

Вся Русь твоя святая в землю

Не шла бы без гробов.

Ты под котел кипящий этот -

Сам подложил углей!

Родоначальник - ты - Советов,

Ревнитель Ассамблей!

Родоначальник - ты - развалин,

Тобой - скиты горят!

Твоею же рукой провален

Твой баснословный град...

Соль высолил, измылил мыльце -

Ты, Государь-кустарь!

Державного однофамильца

Кровь на тебе, бунтарь!

Но нет! Конец твоим затеям!

У брата есть - сестра...

- На Интернацьонал - за терем!

За Софью - на Петра!

Август 1920

* * *

Есть в стане моем - офицерская прямость,

Есть в ребрах моих - офицерская честь.

На всякую муку иду не упрямясь:

Терпенье солдатское есть!

Как будто когда-то прикладом и сталью

Мне выправили этот шаг.

Недаром, недаром черкесская талья

И тесный ременный кушак.

А зорю заслышу - Отец ты мой родный! -

Хоть райские - штурмом - врата!

Как будто нарочно для сумки походной -

Раскинутых плеч широта.

Всё может - какой инвалид ошалелый

Над люлькой мне песенку спел...

И что - то от этого дня - уцелело:

Я слово беру - на прицел!

И так мое сердце над Рэ-сэ-фэ-сэром

Скрежещет - корми - не корми! -

Как будто сама я была офицером

В Октябрьские смертные дни.

Сентябрь 1920

(NВ! Эти стихи в Москве назывались "про красного офицера", и я полтора года с неизменным громким успехом читала их на каждом выступлении по неизменному вызову курсантов)

* * *

Об ушедших - отошедших -

В горний лагерь перешедших,

В белый стан тот журавлиный -

Голубиный - лебединый -

О тебе, моя высь,

Говорю, - отзовись!

О младых дубовых рощах,

В небо росших - и не взросших,

Об упавших и не вставших, -

В вечность перекочевавших, -

О тебе, наша Честь,

Воздыхаю - дай весть!

Каждый вечер, каждый вечер

Руки вам тяну навстречу.

Там, в просторах голубиных -

Сколько у меня любимых!

Я на красной Руси

Зажилась - вознеси!

Октябрь 1920

ВОЛК

Было дружбой, стало службой.

Бог с тобою, брат мой волк!

Подыхает наша дружба:

Я тебе не дар, а долг!

Заедай верстою версту,

Отсылай версту к версте!

Перегладила по шерстке, -

Стосковался по тоске!

Не взвожу тебя в злодеи, -

Не твоя вина - мой грех:

Ненасытностью своею

Перекармливаю всех!

Чем на вас с кремнем - огнивом

В лес ходить - как Бог судил, -

К одному бабьё ревниво:

Чтобы лап не остудил.

Удержать - перстом не двину:

Перст - не шест, а лес велик.

Уноси свои седины,

Бог с тобою, брат мой клык!

Прощевай, седая шкура!

И во сне не вспомяну!

Новая найдется дура -

Верить в волчью седину.

Октябрь 1920

* * *

Не называй меня никому,

Я серафим твой, легкое бремя.

Ты поцелуй меня нежно в темя,

И отпусти во тьму.

Все мы сидели в ночи без света.

Ты позабудешь мои приметы.

Да не смутит тебя сей - Бог весть! -

Вздох, всполохнувший одежды ровность.

Может ли, друг, на устах любовниц

Песня такая цвесть?

Так и иди себе с миром, словно

Мальчика гладил в хору церковном.

Духи и дети, дитя, не в счет!

Не отвечают, дитя, за души!

Эти ли руки - веревкой душат?

Эта ли нежность - жжет?

Вспомни, как руки пустив вдоль тела,

Закаменев, на тебя глядела.

Не загощусь я в твоем дому,

Раскрепощу молодую совесть.

Видишь: к великим боям готовясь,

Сам ухожу во тьму.

И обещаю: не будет биться

В окна твои - золотая птица!

25 ноября 1920

ЧУЖОМУ

Твои знамена - не мои!

Врозь наши головы.

Не изменить в тисках Змеи

Мне Духу - Голубю.

Не ринусь в красный хоровод

Вкруг древа майского.

Превыше всех земных ворот -

Врата мне - райские.

Твои победы - не мои!

Иные грезились!

Мы не на двух концах земли -

На двух созвездиях!

Ревнители двух разных звезд -

Так что же делаю -

Я, перекидывая мост

Рукою смелою?!

Есть у меня моих икон

Ценней - сокровище.

Послушай: есть другой закон,

Законы - кроющий.

Пред ним - всё клонятся клинки,

Всё меркнут - яхонты.

Закон протянутой руки,

Души распахнутой.

И будем мы судимы - знай -

Одною мерою.

И будет нам обоим - Рай,

В который - верую.

Москва, 28 ноября 1920

* * *

Любовь! Любовь! И в судорогах, и в гробе

Насторожусь - прельщусь - смущусь - рванусь.

О милая! - Ни в гробовом сугробе,

Ни в облачном с тобою не прощусь.

И не на то мне пара крыл прекрасных

Дана, чтоб на сердце держать пуды.

Спеленутых, безглазых и безгласных

Я не умножу жалкой слободы.

Нет, выпростаю руки! - Стан упругий

Единым взмахом из твоих пелен

- Смерть - выбью! Верст на тысячу в округе

Растоплены снега и лес спален.

И если всё ж - плеча, крыла, колена

Сжав - на погост дала себя увесть, -

То лишь затем, чтобы смеясь над тленом,

Стихом восстать - иль розаном расцвесть!

Около 28 ноября 1920

* * *

Целовалась с нищим, с вором, с горбачом,

Со всей каторгой гуляла - нипочём!

Алых губ своих отказом не тружу,

Прокаженный подойди - не откажу!

Пока молода -

Всё как с гуся вода!

Никогда никому:

Нет!

Всегда - да!

Что за дело мне, что рваный ты, босой:

Без разбору я кошу, как смерть косой!

Говорят мне, что цыган-ты-конокрад,

Про тебя еще другое говорят...

А мне что за беда -

Что с копытом нога!

Никогда никому:

Нет!

Всегда - да!

Блещут, плещут, хлещут раны - кумачом,

Целоваться, я не стану - с палачом!

Москва, ноябрь 1920

(ВЗЯТИЕ КРЫМА)

И страшные мне снятся сны:

Телега красная,

За ней - согбенные - моей страны

Идут сыны.

Золотокудрого воздев

Ребенка - матери

Вопят. На паперти

На стяг

Пурпуровый маша рукой беспалой

Вопит калека, тряпкой алой

Горит безногого костыль,

И красная - до неба - пыль.

Колеса ржавые скрипят.

Конь пляшет, взбешенный.

Все окна флагами кипят.

Одно - завешено.

Ноябрь 1920

* * *

Буду выспрашивать воды широкого Дона,

Буду выспрашивать волны турецкого моря,

Смуглое солнце, что в каждом бою им светило,

Гулкие выси, где ворон, насытившись, дремлет.

Скажет мне Дон: - Не видал я таких загорелых!

Скажет мне море: - Всех слез моих плакать - не хватит!

Солнце в ладони уйдет, и прокаркает ворон:

Трижды сто лет живу - кости не видел белее!

Я журавлем полечу по казачьим станицам:

Плачут! - дорожную пыль допрошу: провожает!

Машет ковыль - трава вслед, распушила султаны.

Красен, ох, красен кизиль на горбу Перекопа!

Всех допрошу: тех, кто с миром в ту лютую пору

В люльке мотались.

Череп в камнях - и тому не уйти от допросу:

Белый поход, ты нашел своего летописца.

Ноябрь 1920

* * *

Я знаю эту бархатную бренность

- Верней брони! - от зябких плеч сутулых

- От худобы пролегшие - две складки

Вдоль бархата груди,

К которой не прижмусь - хотя так нежно

Щеке - к которой не прижмусь я, ибо

Такая в этом грусть: щека и бархат,

А не - душа и грудь!

И в праведнических ладонях лоб твой

Я знаю - в кипарисовых ладонях

Зажатый и склоненный - дабы легче

Переложить в мои -

В которые не будет переложен,

Которые в великом равнодушьи

Раскрытые - как две страницы книги -

Застыли вдоль колен.

2 декабря 1920

* * *

- Прощай! - Как плещет через край

Сей звук: прощай!

Как, всполохнувшись, губы сушит!

- Весь свод небесный потрясен!

Прощай! - в едином слове сем

Я - всю - выплескиваю душу!

8 декабря 1920

* * *

Знаю, умру на заре! На которой из двух,

Вместе с которой из двух - не решить по заказу!

Ах, если б можно, чтоб дважды мой факел потух!

Чтоб на вечерней заре и на утренней сразу!

Пляшущим шагом прошла по земле! - Неба дочь!

С полным передником роз! - Ни ростка не наруша!

Знаю, умру на заре! - Ястребиную ночь

Бог не пошлет по мою лебединую душу!

Нежной рукой отведя нецелованный крест,

В щедрое небо рванусь за последним приветом.

Прорезь зари - и ответной улыбки прорез...

Я и в предсмертной икоте останусь поэтом!

Москва, декабрь 1920

* * *

Короткие крылья волос я помню,

Метущиеся между звезд. - Я помню

Короткие крылья

Под звездною пылью,

И рот от усилья сведенный,

- Сожженный! -

И все сухожилья -

Руки.

Смеженные вежды

И черный - промежду -

Свет.

Не гладя, а режа

По бренной и нежной

Доске - вскачь

Всё выше и выше,

Не слыша

Палач - хрипа,

Палач - хруста

Костей.

- Стой!

Жилы не могут!

Коготь

Режет живую плоть!

Господь, ко мне!..

То на одной струне

Этюд Паганини.

Декабрь 1920

ПОЖАЛЕЙ...

- Он тебе не муж? - Нет.

Веришь в воскрешенье душ? - Нет.

- Так чего ж?

Так чего ж поклоны бьешь?

- Отойдешь -

В сердце - как удар кулашный:

Вдруг ему, сыночку, страшно -

Одному?

- Не пойму!

Он тебе не муж? - Нет.

- Веришь в воскрешенье душ? - Нет.

- Гниль и плесень?

- Гниль и плесень.

- Так наплюй!

Мало ли живых на рынке!

- Без перинки

Не простыл бы! Ровно ссыльно-

Каторжный какой - на досках!

Жестко!

- Черт!

Он же мертв!

Пальчиком в глазную щелку -

Не сморгнет!

Пес! Смердит!

- Не сердись!

Видишь - пот

На виске еще не высох.

Может, кто еще поклоны в письмах

Шлет, рубашку шьет...

- Он тебе не муж? - Нет.

- Веришь в воскрешенье душ? - Нет.

- Так айда! - ...нагрудник вяжет...

Дай-кось я с ним рядом ляжу...

Зако - ла - чи - вай!

Декабрь 1920

* * *

Ох, грибок ты мой, грибочек, белый груздь!

То шатаясь причитает в поле - Русь.

Помогите - на ногах нетверда!

Затуманила меня кровь - руда!

И справа и слева

Кровавые зевы,

И каждая рана:

- Мама!

И только и это

И внятно мне, пьяной,

Из чрева - и в чрево:

- Мама!

Все рядком лежат -

Не развесть межой.

Поглядеть: солдат.

Где свой, где чужой?

Белый был - красным стал:

Кровь обагрила.

Красным был - белый стал:

Смерть побелила.

- Кто ты? - белый? - не пойму! - привстань!

Аль у красных пропадал? - Ря - азань.

И справа и слева

И сзади и прямо

И красный и белый:

- Мама!

Без воли - без гнева -

Протяжно - упрямо -

До самого неба:

- Мама!

Декабрь 1920

ПЛАЧ ЯРОСЛАВНЫ

Вопль стародавний,

Плач Ярославны -

Слышите?

С башенной вышечки

Неперерывный

Вопль - неизбывный:

- Игорь мой! Князь

Игорь мой! Князь

Игорь!

Ворон, не сглазь

Глаз моих - пусть

Плачут!

Солнце, мечи

Стрелы в них - пусть

Слепнут!

Кончена Русь!

Игорь мой! Русь!

Игорь!

=======

Лжет летописец, что Игорь опять в дом свой

Солнцем взошел - обманул нас Баян льстивый.

Знаешь конец? Там, где Дон и Донец - плещут,

Пал меж знамен Игорь на сон - вечный.

Белое тело его - ворон клевал.

Белое дело его - ветер сказал.

Подымайся, ветер, по оврагам,

Подымайся, ветер, по равнинам,

Торопись, ветрило-вихрь-бродяга,

Над тем Доном, белым Доном лебединым!

Долетай до городской до стенки,

С коей по миру несется плач надгробный.

Не гляди, что подгибаются коленки,

Что тускнеет ее лик солнцеподобный...

- Ветер, ветер!

- Княгиня, весть!

Князь твой мертвый лежит -

За честь!

=======

Вопль стародавний,

Плач Ярославны -

Слышите?

Вопль ее - ярый,

Плач ее, плач -

Плавный:

- Кто мне заздравную чару

Из рук - выбил?

Старой не быть мне,

Под камешком гнить,

Игорь!

Дёрном-глиной заткните рот

Алый мой - нонче ж.

Кончен

Белый поход.

5 января 1921

* * *

С Новым Годом, Лебединый стан!

Славные обломки!

С Новым Годом - по чужим местам -

Воины с котомкой!

С пеной у рта пляшет, не догнав,

Красная погоня!

С Новым Годом - битая - в бегах

Родина с ладонью!

Приклонись к земле - и вся земля

Песнею заздравной.

Это, Игорь, - Русь через моря

Плачет Ярославной.

Томным стоном утомляет грусть:

- Брат мой! - Князь мой! - Сын мой!

- С Новым Годом, молодая Русь

За морем за синим!

Москва, 13 января 1921

БОЛЬШЕВИК

От Ильменя - до вод Каспийских

Плеча рванулись в ширь.

Бьет по щекам твоим - российский

Румянец-богатырь.

Дремучие - по всей по крепкой

Башке - встают леса.

А руки - лес разносят в щепки,

Лишь за топор взялся!

Два зарева: глаза и щеки.

- Эх, уж и кровь добра! -

Глядите-кось, как руки в боки,

Встал посреди двора!

Весь мир бы разгромил - да проймы

Жмут - не дают дыхнуть!

Широкой доброте разбойной

Смеясь - вверяю грудь!

И земли чуждые пытая,

- Ну, какова мол новь? -

Смеюсь, - все ты же, Русь святая.

Малиновая кровь!

31 января 1921

РОЛАНДОВ РОГ

Как нежный шут о злом своем уродстве,

Я повествую о своем сиротстве...

За князем - род, за серафимом - сонм,

За каждым - тысячи таких, как он,

Чтоб, пошатнувшись, - на живую стену

Упал и знал, что - тысячи на смену!

Солдат - полком, бес - легионом горд.

За вором - сброд, а за шутом - всё горб.

Так, наконец, усталая держаться

Сознаньем: перст и назначеньем: драться,

Под свист глупца и мещанина смех -

Одна из всех - за всех - противу всех! -

Стою и шлю, закаменев от взлёту,

Сей громкий зов в небесные пустоты.

И сей пожар в груди тому залог,

Что некий Карл тебя услышит, рог!

Март 1921

* * *

Как закон голубиный вымарывая, -

Руку судорогой не свело, -

А случилось: заморское марево

Русским заревом здесь расцвело.

Два крыла свои - эвот да эвона -

................. истрепала любовь...

Что из правого-то, что из левого -

Одинакая пролита кровь...

Два крыла православного складеня -

................... промеж ними двумя -

А понять ничего нам не дадено,

Голубиной любви окромя...

Эх вы правая с левой две варежки!

Та же шерсть вас вязала в клубок!

Дерзновенное слово: товарищи

Сменит прежняя быль: голубок.

Побратавшись да левая с правою,

Встанет - всем Тамерланам на грусть!

В струпьях, в язвах, в проказе - оправдана,

Ибо есть и останется - Русь.

13 марта 1921

ПОПУТЧИК

Соратник в чудесах и бедах

Герб, во щитах моих и дедов

.................... выше туч:

Крыло-стрела-и ключ.

<А ну-ка>......

<Презрев корону золотую>

Посмотрим, как тебя толкует

Всю суть собрав на лбу

Наследница гербу.

Как...... из потемок

По женской линии потомок

Крыло - когда возьмут карету

Стрела - властям писать декреты

................. подставив грудь

- Ключ: рта не разомкнуть.

Но плавится сюргуч и ломок

По женской линии потомок

Тебя <сдерет> сюргуч.

- Крыло – стрела - и ключ.

<Март 1921>

УЧЕНИК

Сказать – задумалась о чем?

В дождь – под одним плащом:

В ночь – под одним плащом, потом

В гроб – под одним плащом.

1

Быть мальчиком твоим светлоголовым,

- О, через все века! -

За пыльным пурпуром твоим брести в суровом

Плаще ученика.

Улавливать сквозь всю людскую гущу

Твой вздох животворящ

Душой, дыханием твоим живущей,

Как дуновеньем - плащ.

Победоноснее Царя Давида

Чернь раздвигать плечом.

От всех обид, от всей земной обиды

Служить тебе плащом.

Быть между спящими учениками

Тем, кто во сне - не спит.

При первом чернью занесенном камне

Уже не плащ - а щит!

(О, этот стих не самовольно прерван!

Нож чересчур остер!)

И - вдохновенно улыбнувшись - первых

Взойти на твой костер.

15 апреля 1921

2

Есть некий час...

Тютчев.

Есть некий час - как сброшенная клажа:

Когда в себе гордыню укротим.

Час ученичества, он в жизни каждой

Торжественно-неотвратим.

Высокий час, когда, сложив оружье

К ногам указанного нам - Перстом,

Мы пурпур Воина на мех верблюжий

Сменяем на песке морском.

О этот час, на подвиг нас - как Голос

Вздымающий из своеволья дней!

О этот час, когда как спелый колос

Мы клонимся от тяжести своей.

И колос взрос, и час веселый пробил,

И жерновов возжаждало зерно.

Закон! Закон! Еще в земной утробе

Мной вожделенное ярмо.

Час ученичества! Но зрим и ведом

Другой нам свет, - еще заря зажглась

Благословен ему грядущий следом

Ты - одиночества верховный час!

15 апреля 1921

3

Солнце Вечера - добрее

Солнца в полдень.

Изуверствует - не греет

Солнце в полдень.

Отрешеннее и кротче

Солнце - к ночи.

Умудренное, не хочет

Бить нам в очи.

Простотой своей – тревожа -

Королевской,

Солнце Вечера - дороже

Песнопевцу!

=======

Распинаемое тьмой

Ежевечерне,

Солнце Вечера - не кланяется

Черни.

Низвергаемый с престолу

Вспомни - Феба!

Низвергаемый - не долу

Смотрит - в небо!

О, не медли на соседней

Колокольне!

Быть хочу твоей последней

Колокольней.

16 апреля 1921

4

Пало прениже волн

Бремя дневное.

Тихо взошли на холм

Вечные - двое.

Тесно - плечо с плечом -

Встали в молчанье.

Два - под одним плащом -

Ходят дыханья.

Завтрашних спящих войн

Вождь - и вчерашних,

Молча стоят двойной

Черною башней.

Змия мудрей стоят,

Голубя кротче.

- Отче, возьми в назад,

В жизнь свою, отче!

Через все небо - дым

Воинств Господних.

Борется плащ, двойным

Вздохом приподнят.

Ревностью взор разъят,

Молит и ропщет...

- Отче, возьми в закат,

В ночь свою, отче!

Празднуя ночи вход,

Дышат пустыни.

Тяжко - как спелый плод -

Падает: - Сыне!

Смолкло в своем хлеву

Стадо людское.

На золотом холму

Двое - в покое.

19 апреля 1921

5

Был час чудотворен и полн,

Как древние были.

Я помню - бок о бок - на холм,

Я помню - всходили...

Ручьев ниспадающих речь

Сплеталась предивно

С плащом, ниспадающим с плеч

Волной неизбывной.

Всё выше, всё выше - высот

Последнее злато.

Сновидческий голос: Восход

Навстречу Закату.

21 апреля 1921

6

Все великолепье

Труб - лишь только лепет

Трав - перед Тобой.

Все великолепье

Бурь - лишь только щебет

Птиц - перед Тобой.

Все великолепье

Крыл - лишь только трепет

Век - перед Тобой.

23 апреля 1921

7

По холмам - круглым и смуглым,

Под лучом - сильным и пыльным.

Сапожком - робким и кротким -

За плащом - рдяным и рваным.

По пескам - жадным и ржавым,

Под лучом - жгущим и пьющим,

Сапожком - робким и кротким -

За плащом - следом и следом.

По волнам - лютым и вздутым,

Под лучом - гневным и древним,

Сапожком - робким и кротким -

За плащом - лгущим и лгущим...

25 апреля 1921

* * *

В сновидящий час мой бессонный, совиный

Так ...... я вдруг поняла:

Я знаю: не сердце во мне, - сердцевина

На всем протяженье ствола.

Продольное сердце, от корня до краю

Стремящее Рост и Любовь.

Древесная-чистая, - вся ключевая,

Древесная - сильная кровь.

Не знающие ни продажи, ни купли -

Не руки - два взмаха в лазорь!

Не лоб - в небеса запрокинутый купол,

Любимец созвездий и зорь.

Из темного чрева, где скрытые руды,

Ввысь - мой тайновидческий путь.

Из недр земных - и до неба: отсюда

Моя двуединая суть.

Две ............................

Два знанья, вкушенные всласть.

К законам земным дорогое пристрастье,

К высотам прекрасная страсть.

Апрель 1921

* * *

Как настигаемый олень

Летит перо.

О .........................

И как хитро!

Их сонмы гонятся за мной, -

Чумная масть!

Всё дети матери одной,

Чье имя - страсть.

Олень, олень Золоторог,

Беда близка!

То в свой звонкоголосый рог

Трубит тоска...

По зарослям словесных чащ

Спасайся, Царь!

То своры дых кровокипящ, -

То Ревность-Псарь!

Всё громче, громче об ребро

Сердечный стук...

И тихо валится перо

Из смуглых рук...

30 апреля 1921

* * *

На што мне облака и степи

И вся подсолнечная ширь!

Я раб, свои взлюбивший цепи,

Благословляющий Сибирь.

Эй вы, обратные по трахту!

Поклон великим городам.

Свою застеночную шахту

За всю свободу не продам.

Поклон тебе, град Божий, Киев!

Поклон, престольная Москва!

Поклон, мои дела мирские!

Я сын, не помнящий родства...

Не встанет - любоваться рожью

Покойник, возлюбивший гроб.

Заворожил от света Божья

Меня верховный рудокоп.

3 мая 1921

* * *

Душа, не знающая меры,

Душа хлыста и изувера,

Тоскующая по бичу.

Душа - навстречу палачу,

Как бабочка из хризалиды!

Душа, не съевшая обиды,

Что больше колдунов не жгут.

Как смоляной высокий жгут

Дымящая под власяницей...

Скрежещущая еретица,

- Саванароловой сестра -

Душа, достойная костра!

10 мая 1921

* * *

О первое солнце над первым лбом!

И эти - на солнце прямо -

Дымящие - черным двойным жерлом -

Большие глаза Адама.

О первая ревность, о первый яд

Змеиный - под грудью левой!

В высокое небо вперенный взгляд:

Адам, проглядевший Еву!

Врожденная рана высоких душ,

О Зависть моя! О Ревность!

О всех мне Адамов затмивший Муж:

Крылатое солнце древних!

10 мая 1921

* * *

Косматая звезда,

Спешащая в никуда

Из страшного ниоткуда.

Между прочих овец приблуда,

В златорунные те стада

Налетающая, как Ревность -

Волосатая звезда древних!

10 мая 1921

МАРИНА

1

Быть голубкой его орлиной!

Больше матери быть, - Мариной!

Вестовым - часовым - гонцом -

Знаменосцем - льстецом придворным!

Серафимом и псом дозорным

Охранять непокойный сон.

Сальных карт захватив колоду,

Ногу в стремя! - сквозь огнь и воду!

Где верхом - где ползком - где вплавь!

Тростником - ивняком - болотом,

А где конь не берет, - там лётом,

Все ветра полонивши в плащ!

Черным вихрем летя беззвучным,

Не подругою быть - сподручным!

Не единою быть - вторым!

Близнецом - двойником - крестовым

Стройным братом, огнем костровым,

Ятаганом его кривым.

Гул кремлевских гостей незваных.

Если имя твое - Басманов,

Отстранись. - Уступи любви!

Распахнула платок нагрудный.

- Руки настежь! - Чтоб в день свой суди

Не в басмановской встал крови.

11 мая 1921

2

Трем Самозванцам жена,

Мнишка надменного дочь,

Ты - гордецу своему

Не родившая сына...

В простоволосости сна

В гулкий оконный пролет

Ты, гордецу своему

Не махнувшая следом...

На роковой площади

От оплеух и плевков

Ты, гордеца своего

Не покрывшая телом...

В маске дурацкой лежал,

С дудкой кровавой во рту.

- Ты, гордецу своему

Не отершая пота...

- Своекорыстная кровь! -

Проклята, проклята будь

Ты - Лжедимитрию смогшая быть Лжемариной!

11 мая 1921

3

- Сердце, измена!

- Но не разлука!

И воровскую смуглую руку

К белым губам.

Краткая встряска костей о плиты.

- Гришка! - Димитрий!

Цареубийцы! Псекровь холопья!

И - повторенным прыжком -

На копья!

11 мая 1921

4

- Грудь Ваша благоуханна,

Как розмариновый ларчик...

Ясновельможна панна...

- Мой молодой господарчик...

- Чем заплачу за щедроты:

Темен, негромок, непризнан...

Из-под ресничного взлету

Что-то ответило: - Жизнью!

В каждом пришельце гонимом

Пану мы Иезусу - служим...

Мнет в замешательстве мнимом

Горсть неподдельных жемчужин.

Перлы рассыпались, - слезы!

Каждой ресницей нацелясь,

Смотрит, как в прахе елозя,

Их подбирает пришелец.

13 мая 1921

* * *

Как разгораются - каким валежником!

На площадях ночных - святыни кровные!

Пред самозванческим указом Нежности -

Что наши доблести и родословные!

С какой торжественною постепенностью

Спадают выспренные обветшалости!

О наши прадедовы драгоценности

Под самозванческим ударом Жалости!

А проще: лоб склонивши в глубь ладонную,

В сознаньи низости и неизбежности -

Вниз по отлогому - по неуклонному -

Неумолимому наклону Нежности...

Май 1921

КН. С. М. ВОЛКОНСКОМУ

Стальная выправка хребта

И вороненой стали волос.

И чудодейственный - слегка -

Чуть прикасающийся голос.

Какое-то скольженье вдоль -

Ввысь - без малейшего нажима...

О дух неуловимый - столь

Язвящий - сколь неуязвимый!

Земли не чующий, ничей,

О безучастие, с которым

- Сиятельный - лишь тень вещей

Следишь высокомерным взором.

В миг отрывающийся - весь!

В лад дышащий - с одной вселенной!

Всегда отсутствующий здесь,

Чтоб там присутствовать бессменно.

Май 1921

РАЗЛУКА

Сереже

1

Башенный бой

Где-то в Кремле.

Где на земле,

Где -

Крепость моя,

Кротость моя,

Доблесть моя,

Святость моя.

Башенный бой.

Брошенный бой.

Где на земле -

Мой

Дом,

Мой - сон,

Мой - смех,

Мой - свет,

Узких подошв - след.

Точно рукой

Сброшенный в ночь -

Бой.

- Брошенный мой!

Май 1921

2

Уроненные так давно

Вздымаю руки.

В пустое черное окно

Пустые руки

Бросаю в полуночный бой

Часов, - домой

Хочу! - Вот так: вниз головой

- С башни! - Домой!

Не о булыжник площадной:

В шепот и шелест...

Мне некий Воин молодой

Крыло подстелет.

Май 1921

3

Всё круче, всё круче

Заламывать руки!

Меж нами не версты

Земные, - разлуки

Небесные реки, лазурные земли,

Где Друг мой навеки уже -

Неотъемлем.

Стремит столбовая

В серебряных сбруях.

Я рук не ломаю!

Я только тяну их

- Без звука! -

Как дерево-машет-рябина

В разлуку,

Во след журавлиному клину.

Стремит журавлиный,

Стремит безоглядно.

Я спеси не сбавлю!

Я в смерти - нарядной

Пребуду - твоей быстроте златоперой

Последней опорой

В потерях простора!

Июнь 1921

4

Смуглой оливой

Скрой изголовье.

Боги ревнивы

К смертной любови.

Каждый им шелест

Внятен и шорох.

Знай, не тебе лишь

Юноша дорог.

Роскошью майской

Кто-то разгневан.

Остерегайся

Зоркого неба.

=======

Думаешь - скалы

Манят, утесы,

Думаешь, славы

Медноголосый

Зов его - в гущу,

Грудью на копья?

Вал восстающий

- Думаешь - топит?

Дольнее жало

- Веришь - вонзилось?

Пуще опалы -

Царская милость!

Плачешь, что поздно

Бродит в низинах.

Не земнородных

Бойся, - незримых!

Каждый им волос

Ведом на гребне.

Тысячеоки

Боги, как древле.

Бойся не тины, -

Тверди небесной!

Ненасытимо -

Сердце Зевеса!

25 июня 1921

5

Тихонько

Рукой осторожной и тонкой

Распутаю путы:

Ручонки - и ржанью

Послушная, зашелестит амазонка

По звонким, пустым ступеням расставанья.

Топочет и ржет

В осиянном пролете

Крылатый. - В глаза - полыханье рассвета.

Ручонки, ручонки!

Напрасно зовете:

Меж ними - струистая лестница Леты.

27 июня 1921

6

Седой - не увидишь,

Большим - не увижу.

Из глаз неподвижных

Слезинки не выжмешь.

На всю твою муку,

Раззор - плач:

- Брось руку!

Оставь плащ!

В бесстрастии

Каменноокой камеи,

В дверях не помедлю,

Как матери медлят:

(Всей тяжестью крови,

Колен, глаз -

В последний земной

Раз!)

Не крадущимся перешибленным зверем, -

Нет, каменной глыбою

Выйду из двери -

Из жизни. - О чем же

Слезам течь,

Раз - камень с твоих

Плеч!

Не камень! - Уже

Широтою орлиною -

Плащ! - и уже по лазурным стремнинам

В тот град осиянный,

Куда - взять

Не смеет дитя

Мать.

28 июня 1921

7

Ростком серебряным

Рванулся ввысь.

Чтоб не узрел его

Зевес -

Молись!

При первом шелесте

Страшись и стой.

Ревнивы к прелести

Они мужской.

Звериной челюсти

Страшней - их зов.

Ревниво к прелести

Гнездо богов.

Цветами, лаврами

Заманят ввысь.

Чтоб не избрал его

Зевес -

Молись!

Все небо в грохоте

Орлиных крыл.

Всей грудью грохайся -

Чтоб не сокрыл.

В орлином грохоте

- О клюв! О кровь! -

Ягненок крохотный

Повис - Любовь...

Простоволосая,

Всей грудью - ниц...

Чтоб не вознес его

Зевес -

Молись!

29 июня 1921

8

Я знаю, я знаю,

Что прелесть земная,

Что эта резная,

Прелестная чаша -

Не более наша,

Чем воздух,

Чем звезды,

Чем гнезда,

Повисшие в зорях.

Я знаю, я знаю,

Кто чаше - хозяин!

Но легкую ногу вперед - башней

В орлиную высь!

И крылом - чашу

От грозных и розовых уст -

Бога!

30 июня 1921

<9>

Твои...... черты,

Запечатленные Кануном.

Я буду стариться, а ты

Останешься таким же юным.

Твои...... черты,

Обточенные ветром знойным.

Я буду горбиться, а ты

Останешься таким же стройным.

Волос полуденная тень,

Склоненная к моим сединам...

Ровесник мой год в год, день в день,

Мне постепенно станешь сыном...

Нам вместе было тридцать шесть,

Прелестная мы были пара...

И – радугой – благая весть:

......... – не буду старой!

Троицын день 1921

<10>

Последняя прелесть,

Последняя тяжесть:

Ребенок, у ног моих

Бьющий в ладоши.

Но с этой последнею

Прелестью - справлюсь,

И эту последнюю тяжесть я -

Сброшу.

. . . . . . . . . . . . .

Всей женскою лестью

Язвя вдохновенной,

Как будто не отрок

У ног, а любовник -

О шествиях -

Вдоль изумленной Вселенной

Под ливнем лавровым,

Под ливнем дубовым.

Последняя прелесть,

Последняя тяжесть-

Ребенок, за плащ ухватившийся... - В муке

Рожденный! - Когда-нибудь людям расскажешь,

Что не было равной -

В искусстве Разлуки!

10 июля 1921

* * *

М. А. Кузмину

Два зарева! - нет, зеркала!

Нет, два недуга!

Два серафических жерла,

Два черных круга

Обугленных - из льда зеркал,

С плит тротуарных,

Через тысячеверстья зал

Дымят - полярных.

Ужасные! - Пламень и мрак!

Две черных ямы.

Бессонные мальчишки - так -

В больницах: Мама!

Страх и укор, ах и аминь...

Взмах величавый...

Над каменностию простынь -

Две черных славы.

Так знайте же, что реки - вспять,

Что камни - помнят!

Что уж опять они, опять

В лучах огромных

Встают - два солнца, два жерла,

- Нет, два алмаза! -

Подземной бездны зеркала:

Два смертных глаза.

2 июля 1921

ВЕСТНИКУ

Скрежещут якорные звенья,

Вперед, крылатое жилье!

Покрепче чем благословенье

С тобой - веление мое!

Мужайся, корабельщик юный!

Вперед в лазоревую рожь!

Ты больше нежели Фортуну -

Ты сердце Цезаря везешь!

Смирит лазоревую ярость

Ресниц моих - единый взмах!

Дыханием надут твой парус

И не нуждается в ветрах!

Обветренные руки стиснув,

Слежу. - Не верь глазам! - Всё ложь!

Доподлинный и рукописный

Приказ Монархини везешь.

Два слова, звонкие как шпоры,

Две птицы в боевом грому.

То зов мой - тысяча который? -

К единственному одному.

В страну, где солнце правосудья

Одно для нищих и вельмож

- Между рубахою и грудью -

Ты сердце Матери везешь.

3 июля 1921

ГЕОРГИЙ

С. Э.

1

Ресницы, ресницы,

Склоненные ниц.

Стыдливостию ресниц

Затменные - солнца в венце стрел!

- Сколь грозен и сколь ясен! -

И плащ его - был - красен,

И конь его - был - бел.

Смущается Всадник,

Гордится конь.

На дохлого гада

Белейший конь

Взирает вполоборота.

В пол-окна широкого

Вслед копью

В пасть красную - дико раздув ноздрю -

Раскосостью огнеокой.

Смущается Всадник,

Снисходит конь.

Издохшего гада

Дрянную кровь

- Янтарную - легким скоком

Минует, - янтарная кровь течет.

Взнесенным копытом застыв - с высот

Лебединого поворота.

Безропотен Всадник,

А конь брезглив.

Гремучего гада

Копьем пронзив -

Сколь скромен и сколь томен!

В ветрах - высоко - седлецо твое,

Речной осокой - копьецо твое

Вот-вот запоет в восковых перстах

У розовых уст

Под прикрытием стрел

Ресничных,

Вспоет, вскличет.

- О страшная тяжесть

Свершенных дел!

И плащ его красен,

И конь его бел.

Любезного Всадника,

Конь, блюди!

У нежного Всадника

Боль в груди.

Ресницами жемчуг нижет...

Святая иконка - лицо твое,

Закатным лучом - копьецо твое

Из длинных перстов брызжет.

Иль луч пурпуровый

Косит копьем?

Иль красная туча

Взмелась плащом?

За красною тучею -

Белый дом.

Там впустят

Вдвоем

С конем.

Склоняется Всадник,

Дыбится конь.

Все слабже вокруг копьеца ладонь.

Вот-вот не снесет Победы!

- Колеблется - никнет - и вслед копью

В янтарную лужу - вослед копью

Скользнувшему.

- Басенный взмах

Стрел...

Плащ красен, конь бел.

9 июля 1921

2

О тяжесть удачи!

Обида Победы!

Георгий, ты плачешь,

Ты красною девой

Бледнеешь над делом

Своих двух

Внезапно-чужих

Рук.

Конь брезгует Гадом,

Ты брезгуешь гласом

Победным. - Тяжелым смарагдовым маслом

Стекает кровища.

Дракон спит.

На всю свою жизнь

Сыт.

Взлетевшею гривой

Затменное солнце.

Стыдливости детской

С гордынею конской

Союз.

Из седла -

В небеса -

Куст.

Брезгливая грусть

Уст.

Конь брезгует Гадом,

Ты брезгуешь даром

Царевым, - ее подвенечным пожаром.

Церковкою ладанной:

Строг - скуп -

В безжалостный

Рев

Труб.

Трубите! Трубите!

Уж слушать недолго.

Уж нежный тростник победительный - долу.

Дотрубленный долу

Поник. - Смолк.

И облачный - ввысь! -

Столб.

Клонитесь, клонитесь,

Послушные травы!

Зардевшийся пол оплеухою славы-

Бледнеет. - Домой, трубачи! - Спит.

До судной трубы -

Сыт.

11 июля 1921

3

Синие версты

И зарева горние!

Победоносного

Славьте - Георгия!

Славьте, жемчужные

Грозди полуночи,

Дивного мужа,

Пречистого юношу:

Огненный плащ его,

Посвист копья его,

Кровокипяшего

Славьте - коня его!

=======

Зычные мачты

И слободы орлие!

Громокипящего

Славьте - Георгия!

Солнцеподобного

В силе и в кротости.

Доблесть из доблестей,

Роскошь из роскошей:

Башенный рост его,

Посвист копья ею,

Молниехвостого

Славьте - кони его!

Львиные ветры

И глыбы соборные!

Великолепного

Славьте - Георгня!

Змея пронзившего,

Смерть победившего,

В дом Госпожи своей

Конным - вступившего!

Зычный разгон его,

Посвист копья его,

Преображенною

Ставьте - коня его!

=======

Льстивые ивы

И травы поклонные,

Вольнолюбивого.

Узорешенного

Юношу - славьте,

Юношу - плачьте,

Вот он, что розан

Райский - на травке:

Розовый рот свой

На две половиночки -

Победоносец,

Победы не вынесший.

11 июля 1921

4

Из облаков кивающие перья.

Как передать твое высокомерье,

- Георгий! - Ставленник небесных сил!

Как передать закрепощенный пыл

Зрачка, и трезвенной ноздри раздутой

На всем скаку обузданную смуту.

Перед любезнейшею из красот

Как передать - с архангельских высот

Седла - копья - содеянного дела

И девственности гневной - эти стрелы

Ресничные - эбеновой масти -

Разящие: - Мы не одной кости!

Божественную ведомость закончив,

Как передать, Георгий, сколь уклончив

- Чуть что земли не тронувший едва -

Поклон, - и сколь пронзительно-крива

Щель, заледеневающая сразу:

- О, не благодарите! - По приказу.

12 июля 1921

5

С архангельской высоты седла

Евангельские творить дела.

Река сгорает, верста смугла.

- О даль! Даль! Даль!

В пронзающей прямизне ресниц

Пожарищем налетать на птиц.

Копыта! Крылья! Сплелись! Свились!

О высь! Высь! Высь!

В заоблачье исчезать как снасть!

Двуочие разевать как пасть!

И не опомнившись - мертвым пасть:

О страсть! - Страсть! - Страсть!

12 июля 1921

6

А девы - не надо.

По вольному хладу,

По синему следу

Один я поеду.

Как был до победы:

Сиротский и вдовый.

По вольному следу

Воды родниковой.

От славы, от гною

Доспехи отмою.

Во славу Твою

Коня напою.

Храни, Голубица,

От града - посевы,

Девицу - от гада,

Героя - от девы.

13 июля 1921

7

О всеми ветрами

Колеблемый лотос!

Георгия - робость,

Георгия - кротость...

Очей непомерных

- Широких и влажных -

Суровая - детская - смертная важность.

Так смертная мука

Глядит из тряпья.

И вся непомерная

Тяжесть копья.

Не тот - высочайший,

С усмешкою гордой:

Кротчайший Георгий,

Тишайший Георгий,

Горчайший - свеча моих бдений - Георгий,

Кротчайший - с глазами оленя - Георгий!

(Трепещущей своре

Простивший олень).

- Которому пробил

Георгиев день.

О лотос мой!

Лебедь мой!

Лебедь! Олень мой!

Ты - все мои бденья

И все сновиденья!

Пасхальный тропарь мой!

Последний алтын мой!

Ты, больше, чем Царь мой,

И больше, чем сын мой!

Лазурное око мое -

В вышину!

Ты, блудную снова

Вознесший жену.

- Так слушай же!..

14 июля 1921

(Не докончено за письмом.)

<8>

Не лавром, а терном

На царство венчанный,

В седле - а крылатый!

Вкруг узкого стана

На бархате черном

Мальтийское злато.

Нетленные иглы

Терновые - Богу

И Другу присяга.

Высокий загиб

Лебединый, а с боку

Мальтийская шпага.

Мальтийского Ордена

Рыцарь - Георгий,

Меж спящими - бдящий.

Мальтийского Ордена

Рыцарь - Георгий,

На жен не глядящий...

Июль 1921

<9>

Странноприимница высоких душ,

. . . . . . . . . . . . . . . .

Тебя пою - пергаментная сушь

Высокодышащей земли Орфея.

Земля высокомерная! - Ступню

Отталкивающая как ладонью,

Когда ж опять на грудь твою ступлю

Заносчивой пятою амазоньей -

Сестра высокомерная! Шагов

Не помнящая ...................

Земля, земля Героев и Богов,

Амфитеатр моего Восхода!

Июль 1921

БЛАГАЯ ВЕСТЬ

С. Э.

1

В сокровищницу

Полунощных глубин

Недрогнувшую

Опускаю ладонь.

Меж водорослей -

Ни приметы его!

Сокровища нету

В морях - моего!

В заоблачную

Песнопенную высь -

Двумолнием

Осмеливаюсь - и вот

Мне жаворонок

Обронил с высоты -

Что за морем ты,

Не за облаком ты!

15 июля 1921

2

Жив и здоров!

Громче громов -

Как топором -

Радость!

Нет, топором

Мало: быком

Под обухом

Счастья!

Оглушена,

Устрашена.

Что же взамен -

Вырвут?

И от колен

Вплоть до корней

Вставших волос -

Ужас.

Стало быть, жив?

Веки смежив,

Дышишь, зовут -

Слышишь?

Вывез корабль?

О мой журавль

Младший - во всей

Стае!

Мертв - и воскрес?!

Вздоху в обрез,

Камнем с небес,

Ломом

По голове, -

Нет, по эфес

Шпагою в грудь -

Радость!

16 июля 1921

3

Под горем не горбясь,

Под камнем – крылатой -

- Орлом! - уцелев,

Земных матерей

И небесных любовниц

Двойную печаль

Взвалив на плеча, -

Горяча мне досталась

Мальтийская сталь!

Но гневит; небо

К орлам - благосклонно.

Не сон ли: в волнах

Сонм ангелов конных!

Меж ними - осанна! -

Мой - снегу белей...

Лилейные ризы,

- Конь вывезет! - Гривой

Вспенённые зыби.

- Вал вывезет! - Дыбом

Встающая глыба...

Бог вынесет...

- Ох! -

4

Над спящим юнцом - золотые шпоры.

Команда: вскачь!

Уже по пятам воровская свора.

Георгий, плачь!

Свободною левою крест нащупал.

Команда: вплавь!

Чтоб всем до единого им пол купол

Софийский, - правь!

Пропали! Не вынесу сухожилья!

Конец! - Сдались!

- Двумолнием раскрепощает крылья.

Команда: ввысь!

19 июля 1921

5

Во имя расправы

Крепись, мой Крылатый!

Был час переправы,

А будет - расплаты.

В тот час стопудовый

- Меж бредом и былью -

Гребли тяжело

Корабельные крылья.

Меж Сциллою - да! -

И Харибдой гребли.

О крылья мои,

Журавли-корабли!

Тогда по крутому

Эвксинскому брегу

Был топот Побега,

А будет - Победы.

В тот час непосильный

- Меж дулом и хлябью -

Сердца не остыли,

Крыла не ослабли,

Плеча напирали,

Глаза стерегли.

- О крылья мои,

Журавли-корабли!

Птенцов узколицых

Не давши в обиду,

Сказалось -

Орлицыно сердце Тавриды.

На крик длинноклювый

- С ерами и с ятью! -

Проснулась -

Седая Монархиня-матерь.

И вот уже купол

Софийский - вдали...

О крылья мои,

Журавли-корабли!

Крепитесь! Кромешное

Дрогнет созвездье.

Не с моря, а с неба

Ударит Возмездье.

Глядите: небесным

Свинцом налитая,

Грозна, тяжела

Корабельная стая.

И нету конца ей,

И нету земли...

- О крылья мои,

Журавли-корабли!

20 июля 1921

ВОЗВРАЩЕНИЕ ВОЖДЯ

Конь - хром,

Меч - ржав.

Кто - сей?

Вождь толп.

Шаг - час,

Вздох - век,

Взор - вниз.

Все - там.

Враг. - Друг.

Терн. - Лавр.

Всё - сон...

- Он. - Конь.

Конь - хром.

Меч - ржав.

Плащ - стар.

Стан - прям.

16 июля 1921

* * *

Благоухала целую ночь

В снах моих - Роза.

Неизреченно-нежная дочь

Эроса - Роза.

Как мне усвоить, расколдовать

Речь твою - Роза?

Неизреченно-нежная мать

Эроса - Роза!

Как ...... мне странную сласть

Снов моих - Роза?

Самозабвенно-нежная страсть

Эроса - Роза!

21 июля 1921

* * *

Прямо в эфир

Рвется тропа.

- Остановись! -

Юность слепа.

Ввысь им и ввысь!

В синюю рожь!

- Остановись! -

В небо ступнешь.

25 августа 1921

* * *

Не в споре, а в мире -

Согласные сестры.

Одна - меч двуострый

Меж грудью и миром

Восставив: не выйду!

Другая, чтоб не было гостю обиды -

И медом и миром.

<1921>

ОТРОК

Геликону

1

Пустоты отроческих глаз! Провалы

В лазурь! Как ни черны - лазурь!

Игралища для битвы небывалой,

Дарохранительницы бурь.

Зеркальные! Ни зыби в них, ни лона,

Вселенная в них правит ход.

Лазурь! Лазурь! Пустынная до звону!

Книгохранилища пустот!

Провалы отроческих глаз! - пролеты!

Душ раскаленных - водопой.

- Оазисы! - чтоб всяк хлебнул и отпил,

- И захлебнулся пустотой.

Пью - не напьюсь. Вздох - и огромный выдох,

И крови ропщущей подземный гул.

Так по ночам, тревожа сон Давидов,

Захлебывался царь Саул.

25 августа 1921

2

Огнепоклонник! Красная масть!

Заворожённый и ворожащий!

Как годовалый - в красную пасть

Льва, в пурпуровую кипь, в чащу -

Око и бровь! Перст и ладонь!

В самый огонь, в самый огонь!

Огнепоклонник! Страшен твой Бог!

Пляшет твой Бог, насмерть ударив!

Думаешь - глаз? Красный всполох -

Око твое! - Перебег зарев...

А пока жив - прядай и сыпь

В самую кипь! В самую кипь!

Огнепоклонник! Не опалюсь!

По мановенью - горят, гаснут!

Огнепоклонник! Не поклонюсь!

В черных пустотах твоих красных

Стройную мощь выкрутив в жгут

Мой это бьет - красный лоскут!

27 августа 1921

3

Простоволосая Агарь - сижу,

В широкоокую печаль - гляжу.

В печное зарево раскрыв глаза,

Пустыни карие - твои глаза.

Забывши Верую, купель, потир -

Справа-налево в них читаю Мир!

Орлы и гады в них, и лунный год, -

Весь грустноглазый твой, чужой народ.

Пески и зори в них, и плащ Вождя...

Как ты в огонь глядишь - я на тебя.

Пески не кончатся... Сынок, ударь!

Простой поденщицей была Агарь.

Босая, темная бреду, в тряпье...

- И уж не помню я, что там - в котле!

28 августа 1921

4

Виноградины тщетно в садах ржавели,

И наложница, тщетно прождав, уснула.

Палестинские жилы! - Смолы тяжеле

Протекает в вас древняя грусть Саула.

Пятидневною раною рот запекся.

Тяжек ход твой, о кровь, приближаясь к сроку!

Так давно уж Саулу-Царю не пьется,

Так давно уже землю пытает око.

Иерихонские розы горят на скулах,

И работает грудь наподобье горна.

И влачат, и влачат этот вздох Саулов

Палестинские отроки с кровью черной.

30 августа 1921

* * *

Веками, веками

Свергала, взводила.

Горбачусь - из серого камня - Сивилла.

Пустынные очи

Упорствуют в землю.

Уже не пророчу, -

Зубов не разъемлю.

О дряхлом удаве

Презренных сердец -

Лепечет, лепечет о славе юнец.

Свинцовые веки

Смежила - не выдать!

Свинцовые веки

Смеженные - видят:

В сей нищенской жизни -

Лишь час величавый!

Из серого камня - гляди! - твоя слава.

О дряхлом удаве

Презренных сердец -

Лепечет, лепечет о славе юнец.

2 сентября 1921

* * *

Соревнования короста

В нас не осилила родства.

И поделили мы так просто:

Твой - Петербург, моя - Москва.

Блаженно так и бескорыстно

Мой гений твоему внимал.

На каждый вздох твой рукописный

Дыхания вздымался вал.

Но вал моей гордыни польской -

Как пал он! - С златозарных гор

Мои стихи - как добровольцы

К тебе стекались под шатер...

Дойдет ли в пустоте эфира

Моя лирическая лесть?

И безутешна я, что женской лиры

Одной, одной мне тягу несть.

12 сентября 1921

ОТРЫВОК ИЗ СТИХОВ К АХМАТОВОЙ

...Но вал моей гордыни польской -

Как пал он! - С златозарных гор

Мои стихи - как добровольцы

К тебе стекались под шатер.

Следя полночные наезды

Бдил добровольческий табун,

пока беседовали звезды

С Единодержицею струн.

12 сентября 1921

МАЯКОВСКОМУ

Превыше крестов и труб,

Крещенный в огне и дыме,

Архангел-тяжелоступ -

Здорово, в веках Владимир!

Он возчик и он же конь,

Он прихоть и он же право.

Вздохнул, поплевал в ладонь:

- Держись, ломовая слава!

Певец площадных чудес -

Здорово, гордец чумазый,

Что камнем - тяжеловес

Избрал, не прельстясь алмазом.

Здорово, булыжный гром!

Зевнул, козырнул - и снова

Оглоблей гребет - крылом

Архангела ломового.

18 сентября 1921

* * *

Гордость и робость - родные сестры,

Над колыбелью, дружные, встали.

"Лоб запрокинув!" - гордость велела.

"Очи потупив!" - робость шепнула.

Так прохожу я - очи потупив -

Лоб запрокинув - Гордость и Робость.

20 сентября 1921

ХАНСКИЙ ПОЛОН

1

Ханский полон

Во сласть изведав,

Бью крылом

Богу побегов.

Спорый бог,

Скорый бог,

Шпоры в бок-бог!

Оповести

Словом и знаком,

Тех усыпи

Хмелем и маком,

Кровом и мраком будь,

Словом и знаком будь,

Пнем и канавой будь, -

Чтоб все ветра им в грудь!

Черный бог,

Ворон-бог,

Полночь-бьет-бог.

Щебнем-травой,

Гребнем-откосом.

Над татарвой

- Тьфу! - над раскосой.

Конь мой земли не тронь,

Лоб мой звезды не тронь,

Вздох мой губы не тронь,

Всадник-конь, перст-ладонь.

Конный бог,

Сонный бог,

Ломом в лоб-бог!

Быстрым ногам -

Крепость и смелость!

По слободам

Век чтобы пелось:

Беглых и босых - бог,

Простоволосых - бог,

Взлет, всплеск, всхлест, охлест-бог,

Сам черт на веслах - бог.

Окрик-бог,

Охлест-бог,

Опрометь-бог!

1 сентября 1921

2

Ни тагана

Нет, ни огня.

На меня, на!

Будет с меня

Конскую кость

Жрать с татарвой.

Сопровождай,

Столб верстовой!

- Где ж, быстрота,

Крест-твой-цепок?

- Крест-мой-цепок

Хан под сапог.

Град мой в крови,

Грудь без креста, -

Усынови,

Матерь-Верста!

- Где ж, сирота,

Кладь-твоя-дом?

- Скарб - под ребром,

Дом - под седлом,

Хан мой - Мамай,

Хлеб мой - тоска.

К старому в рай,

Паперть-верста!

- Что ж, красота)

К Хану строга?

- К Хану строга?

Память долга!

Камнем - мне Хан,

Ямой - Москва.

К ангелам в стан,

Скатерть-верста!

2 сентября 1921

3

Следок твой непытан,

Вихор твой - колтун.

Скрипят под копытом

Разрыв да плакун.

Нетоптанный путь,

Непутевый огонь. -

Ох, Родина-Русь,

Неподкованный конь!

Кумач твой без сбыту,

Палач твой без рук.

Худое корыто

В хоромах - да крюк.

Корою нажрусь, -

Не диковина нонь!

- Ох, Родина-Русь,

Зачарованный конь!

Не вскочишь - не сядешь!

А сел - не пеняй!

Один тебе всадник

По нраву - Мамай!

Раскосая гнусь,

Воровская ладонь...

- Эх, Родина-Русь,

Нераскаянный конь!

8 октября, Сергиев день 1921

4

Не растеклась еще

Кровь Иисусова.

Над безнапраслинкой -

Времячко Бусово.

Черная кровь

Из-под ножа.

Бусом - любовь,

Бусом - божба.

Знать не дошла еще

Кровь Голубина.

Озером - Жаль,

Полем - Обида.

(Уж не тебя ль,

Князь мой нелжив?)

Озером - Жаль,

Деревом - Див.

Тупит глаза

Русь моя руса.

Вороном - Гза,

Гзак - тот безусый,

Хан-тот-лазей,

Царь-раскрадынь,

Рознит князей,

Вдовит княгинь,

- Ослобони меня!

Хану - рабынюшка!

В роще обидонька

Плачет рябинушкой.

Не перечесть

Той бирюзы.

Девичья честь -

Стрелы борзы!

Травушки стоптаны,

Рученьки розняты.

В поле стыдобушка

Никнет березынькой.

Только и есть -

Два рукава!

Гзакова лесть -

Плеть скакова!

Исполосована

Русь моя русая.

Гзак да Кончак еще,

Вороны Бусовы.

Полный колчан,

Вольный постой.

А по ночам

Мать над дитей:

- Спи, неустан,

Спи, недослух,

Чтоб тебя сам

Хан карнаух!

Хвать - да и в стан!

Каши не даст!

Чтоб тебя сам

Гзак-загребаст!

Так по шатрам,

Через всю Русь:

- Чтоб тебя сам

Бус-удавлюсь!

20 марта 1922

* * *

Семеро, семеро

Славлю дней!

Семь твоих шкур твоих

Славлю, Змей!

Пустопорожняя

Дань земле -

Старая кожа

Лежит на пне.

Старая сброшена, -

Новой жди!

Старую кожу,

Прохожий, жги!

Чтоб уж и не было

Нам: вернись!

Чтобы ни следу

От старых риз!

Снашивай, сбрасывай

Старый день!

В ризнице нашей -

Семижды семь!

16 сентября 1921

ХВАЛА АФРОДИТЕ

1

Блаженны дочерти твоих. Земля,

Бросавшие для боя и для бега.

Блаженны в Елисейские поля

Вступившие, не обольстившись негой.

Так лавр растет, - жестоколист и трезв,

Лавр-летописец, горячитель боя.

- Содружества заоблачный отвес

Не променяю на юдоль любови.

17 октября 1921

2

Уже богов - не те уже щедроты

На берегах - не той уже реки.

В широкие закатные ворота

Венерины, летите, голубки!

Я ж на песках похолодевших лежа,

В день отойду, в котором нет числа...

Как змей на старую взирает кожу -

Я молодость свою переросла.

17 октября 1921

3

Тщетно, в ветвях заповедных кроясь,

Нежная стая твоя гремит.

Сластолюбивый роняю пояс,

Многолюбивый роняю мирт.

Тяжкоразящей стрелой тупою

Освободил меня твой же сын.

- Так о престол моего покоя,

Пеннорожденная, пеной сгинь!

18 октября 1921

4

Сколько их, сколько их ест из рук,

Белых и сизых!

Целые царства воркуют вкруг

Уст твоих, Низость!

Не переводится смертный пот

В золоте кубка.

И полководец гривастый льнет

Белой голубкой.

Каждое облако в час дурной -

Грудью круглится,

В каждом цветке неповинном - твой

Лик, Дьяволица!

Бренная пена, морская соль...

В пене и в муке -

Повиноваться тебе доколь,

Камень безрукий?

23 октября 1921

* * *

От гнева в печени, мечты во лбу,

Богиня верности, храни рабу.

Чугунным ободом скрепи ей грудь,

Богиня Верности, покровом будь.

Все сладколичие сними с куста,

Косноязычием скрепи уста...

Запечатленнее кости в гробу,

Богиня Верности, храни рабу!

Дабы без устали шумел станок,

Да будет уст ее закон - замок.

Дабы могильного поверх горба:

"Единой Верности была раба!"

На раздорожии, ребром к столбу,

Богиня Верности - распни рабу!

24 сентября 1921

* * *

С такою силой в подбородок руку

Вцепив, что судорогой вьется рот,

С такою силою поняв разлуку,

Что, кажется, и смерть не разведет -

Так знаменосец покидает знамя,

Так на помосте матерям: Пора!

Так в ночь глядит - последними глазами -

Наложница последнего царя.

24 сентября 1921

МОЛОДОСТЬ

1

Молодость моя! Моя чужая

Молодость! Мой сапожок непарный!

Воспаленные глаза сужая,

Так листок срывают календарный.

Ничего из всей твоей добычи

Не взяла задумчивая Муза.

Молодость моя! - Назад не кличу.

Ты была мне ношей и обузой.

Ты в ночи нашептывала гребнем,

Ты в ночи оттачивала стрелы.

Щедростью твоей давясь, как щебнем,

За чужие я грехи терпела.

Скипетр тебе вернув до сроку -

Что уже душе до яств и брашна!

Молодость моя! Моя морока -

Молодость! Мой лоскуток кумашный!

18 ноября 1921

2

Скоро уж из ласточек - в колдуньи!

Молодость! Простимся накануне...

Постоим с тобою на ветру!

Смуглая моя! Утешь сестру!

Полыхни малиновою юбкой,

Молодость моя! Моя голубка

Смуглая! Раззор моей души!

Молодость моя! Утешь, спляши!

Полосни лазоревою шалью,

Шалая моя! Пошалевали

Досыта с тобой! - Спляши, ошпарь!

Золотце мое - прощай - янтарь!

Неспроста руки твоей касаюсь,

Как с любовником с тобой прощаюсь.

Вырванная из грудных глубин -

Молодость моя! - Иди к другим!

20 ноября 1921

МУЗА

Ни грамот, ни праотцев,

Ни ясного сокола.

Идет - отрывается, -

Такая далекая!

Под смуглыми веками -

Пожар златокрылый.

Рукою обветренной

Взяла - и забыла.

Подол неподобранный,

Ошмёток оскаленный.

Не злая, не добрая,

А так себе: дальняя.

Не плачет, не сетует:

Рванул - так и милый!

Рукою обветренной

Дала - и забыла.

Забыла - и россыпью

Гортанною, клекотом...

- Храни ее, Господи,

Такую далекую!

19 ноября 1921

* * *

Справа, справа - баран круторогий!

И сильны мои ноги.

Пожелайте мне доброй дороги,

Богини и боги!

Слажу, слажу с курчавой сестрою,

С корабельной сосною!

Вся поклажа - брусок со струною,

Ничего - за спиною!

Ни закона, ни ......., ни дома,

Ни отцовского грома,

Ни товарища нежной истомы, -

Всё сгорело соломой!

Пожелайте мне смуглого цвета

И попутного ветра!

.................. - в Лету,

Без особой приметы!

19 ноября 1921

* * *

Без самовластия,

С полною кротостью.

Легкий и ласковый

Воздух над пропастью.

Выросший сразу,

- Молнией - в срок -

Как по приказу

Будет цветок.

Змееволосый,

Звездоочитый...

Не смертоносный, -

Сам без защиты!

Он ли мне? Я - ему?

Знаю: польщусь...

Знаю: нечаянно

В смерть оступлюсь...

20 ноября 1921

* * *

Так плыли: голова и лира,

Вниз, в отступающую даль.

И лира уверяла: мира!

А губы повторяли: жаль!

Крово-серебряный, серебро-

Кровавый след двойной лия,

Вдоль обмирающего Гебра -

Брат нежный мой, сестра моя!

Порой, в тоске неутолимой,

Ход замедлялся головы.

Но лира уверяла: мимо!

А губы ей вослед: увы!

Вдаль-зыблящимся изголовьем

Сдвигаемые как венцом -

Не лира ль истекает кровью?

Не волосы ли - серебром?

Так, лестницею нисходящей

Речною - в колыбель зыбей.

Так, к острову тому, где слаще

Чем где-либо - лжет соловей...

Где осиянные останки?

Волна соленая - ответь!

Простоволосой лесбиянки

Быть может вытянула сеть? -

1 декабря 1921

* * *

Не для льстивых этих риз, лживых ряс

Голосистою на свет родилась!

Не ночные мои сны - наяву!

Шипом-шепотом, как вы, не живу!

От тебя у меня, шепот-тот-шип -

Лира, лира, лебединый загиб!

С лавром, с зорями, с ветрами союз,

Не монашествую я - веселюсь!

И мальчишка - недурён-белокур!

Ну, а накривь уж пошло чересчур, -

От тебя у меня, шепот-тот-шип -

Лира, лира, лебединый загиб!

Доля женская, слыхать, тяжела!

А не знаю - на весы не брала!

Не продажный мой товар - даровой!

Ну, а ноготь как пойдет синевой, -

От тебя у меня, клекот-тот-хрип -

Лира, лира, лебединый загиб!

4 декабря 1921

* * *

Грудь женская! Души застывший вздох, -

Суть женская! Волна, всегда врасплох

Застигнутая - и всегда врасплох

Вас застигающая - видит Бог!

Презренных и презрительных утех

Игралище. - Грудь женская! - Доспех

Уступчивый! - Я думаю о тех...

Об одногрудых тех, - подругах тех!..

5 декабря 1921

ПОДРУГА

Немолкнущим Ave,

Пасхальной Обедней –

Прекрасная слава

Подруги последней.

1

Спит, муки твоея - веселье,

Спит, сердца выстраданный рай.

Над Иверскою колыбелью

- Блаженная! - помедлить дай.

Не суетность меня, не зависть

В дом привела, - не воспрети!

Я дитятко твое восславить

Пришла, как древле - пастухи.

Не тою же ль звездой ведома?

- О серебро-сусаль-слюда! -

Как вкопанная - глянь - над домом,

Как вкопанная - глянь - звезда!

Не радуюсь и не ревную, -

Гляжу, - и по сердцу пилой:

Что сыну твоему дарую?

Вот плащ мой - вот и посох мой.

6 декабря 1921

2

В своих младенческих слезах -

Что в ризе ценной,

Благословенна ты в женах!

- Благословенна!

У раздорожного креста

Раскрыл глазочки.

(Ведь тот был тоже сирота, -

Сынок безотчий).

В своих младенческих слезах -

Что в ризе ценной,

Благословенна ты в слезах!

- Благословенна.

Твой лоб над спящим над птенцом -

Чист, бестревожен.

Был благовест тебе венцом,

Благовест - ложем.

Твой стан над спящим над птенцом -

Трепет и древо.

Был благовест ему отцом, -

Радуйся, Дева!

В его заоблачных снегах -

Что в ризе ценной,

Благословенна ты в снегах!

- Благословенна.

9 декабря 1921

3

Огромного воскрылья взмах,

Хлещущий дых:

- Благословенна ты в женах,

В женах, в живых.

Где вестник? Буйно и бело.

Вихорь? Крыло?

Где вестник? Вьюгой замело -

Весть и крыло.

9 декабря 1921

4

Чем заслужить тебе и чем воздать -

Присноблаженная! - Младенца Мать!

Над стеклянеющею поволокой

Вновь подтверждающая: - Свет с Востока!

От синих глаз его - до синих звезд

Ты, радугою бросившая мост!

=======

Не падаю! Не падаю! Плыву!

И - радугою - мост через Неву.

Жизнеподательница в час кончины!

Царств утвердительница! Матерь Сына!

В хрип смертных мук его - в худую песнь! -

Ты - первенцево вбросившая: "Есмь!"

10 декабря 1921

5

Последняя дружба

В последнем обвале.

Что нужды, что нужды -

Как здесь называли?

Над черной канавой,

Над битвой бурьянной,

Последнею славой

Встаешь, - безымянной.

На крик его: душно! припавшая: друг!

Последнейшая, не пускавшая рук!

Последнею дружбой -

Так сонмы восславят.

Да та вот, что пить подавала,

Да та вот. -

У врат его царских

Последняя смена.

Уста, с синевы

Сцеловавшие пену.

Та, с судороги сцеловавшая пот,

На крик его: руку! сказавшая: вот!

Последняя дружба,

Последнее рядом,

Грудь с грудью...

- В последнюю оторопь взгляда

Рай вбросившая,

Под фатой песнопенной,

Последнею славой

Пройдешь - покровенной.

Ты, заповеди растоптавшая спесь,

На хрип его: Мама! солгавшая: здесь!

11 декабря 1921

ВИФЛЕЕМ

Два стихотворения, случайно

не вошедшие в "Стихи к Блоку"

Сыну Блока, - Саше.

1

Не с серебром пришла,

Не с янтарем пришла, -

Я не царем пришла,

Я пастухом пришла.

Вот воздух гор моих,

Вот острый взор моих

Двух глаз - и красный пых

Костров и зорь моих.

Где ладан-воск - тот-мех?

Не оберусь прорех!

Хошь и нищее всех -

Зато первое всех!

За верблюдом верблюд

Гляди: на холм-твой-крут,

Гляди: цари идут,

Гляди: лари несут.

О - поз - дали!

6 декабря 1921

2

Три царя,

Три ларя

С ценными дарами,

Первый ларь -

Вся земля

С синими морями.

Ларь второй:

Весь в нем Ной,

Весь, с ковчегом-с-тварью.

Ну, а в том?

Что в третём?

Что в третём-то, Царь мой?

Царь дает,

- Свет мой свят!

Не понять что значит!

Царь - вперед,

Мать - назад,

А младенец плачет.

6 декабря 1921

* * *

С. Э.

Как по тем донским боям, -

В серединку самую,

По заморским городам

Все с тобой мечта моя.

Со стены сниму кивот

За труху бумажную.

Все продажное, а вот

Память не продажная.

Нет сосны такой прямой

Во зеленом ельнике.

Оттого что мы с тобой -

Одноколыбельники.

Не для тысячи судеб -

Для единой родимся.

Ближе, чем с ладонью хлеб -

Так с тобою сходимся.

Не унес пожар-потоп

Перстенька червонного!

Ближе, чем с ладонью лоб

В те часы бессонные.

Не возьмет мое вдовство

Ни муки, ни мельника...

Нерушимое родство:

Одноколыбельники.

Знай, в груди моей часы

Как завел - не ржавели.

Знай, на красной на Руси

Все ж самодержавие!

Пусть весь свет идет к концу -

Достою у всенощной!

Чем с другим каким к венцу -

Так с тобою к стеночке.

- Ну-кось, до меня охоч!

Не зевай, брательники!

Так вдвоем и канем в ночь:

Одноколыбельники.

13 декабря 1921

* * *

Так говорю, ибо дарован взгляд

Мне в игры хоровые:

Нет, пурпурные с головы до пят,

А вовсе не сквозные!

Так - довожу: лба осиянный свод

Надменен до бесчувствья.

И если радугою гнется рот -

То вовсе не от грусти.

Златоволосости хотел? Стыда?

Вихрь - и костер лавровый!

И если нехотя упало: да -

Нет - их второе слово.

Мнил - проволокою поддержан бег?

Нет, глыбы за плечами!

В полуопущенности смуглых век

Стрел больше, чем в колчане!

О, в каждом повороте головы -

Целая преисподня!

Я это утверждаю: таковы,

Да, - ибо рать Господня.

Медновскипающие табуны -

В благовест мы - как в битву!

Какое дело нам до той слюны,

Названной здесь молитвой?!

Путеводители старух? Сирот?

- Всполохи заревые! -

Так утверждаю, ибо настежь вход

Мне в игры хоровые.

14 декабря 1921

* * *

Необычайная она! Сверх сил!

Не обвиняй меня пока! Забыл!

Благословенна ты! Велел сказать -

Благословенна ты! А дальше гладь

Такая ровная... Постой: меж жен

Благословенна ты... А дальше звон

Такой ликующий... - Дитя, услышь:

Благословенна ты! - А дальше тишь

Такая...

18 декабря 1921

* * *

Как начнут меня колеса -

В слякоть, в хлипь,

Как из глотки безголосой

Хлынет кипь -

Хрип, кончающийся за морем,

что стерт

Мол с лица земли мол...

- Мама?

Думал, - черт!

Да через три ча еще!

23 декабря 1921

* * *

Над синеморскою лоханью -

Воинствующий взлет.

Божественное задыханье

Дружб отроческих - вот!

Гадательные диалоги

Воскрылия с плечом.

Объятие, когда руки и ноги

И тело - ни при чем.

Ресни - цами - сброшенный вызов:

Вырвалась! Догоняй!

Из рук любовниковых - ризы

Высвобожденный край.

И пропастью в груди (что нужды

В сем: косное грудь в грудь?)

Архангельской двуострой дружбы

Обморочная круть.

25 декабря 1921

АХМАТОВОЙ

Кем полосынька твоя

Нынче выжнется?

Чернокосынька моя!

Чернокнижница!

Дни полночные твои,

Век твой таборный...

Все работнички твои

Разом забраны.

Где сподручники твои,

Те сподвижнички?

Белорученька моя,

Чернокнижница!

Не загладить тех могил

Слезой, славою.

Один заживо ходил -

Как удавленный.

Другой к стеночке пошел

Искать прибыли.

(И гордец же был-сокол!)

Разом выбыли.

Высоко твои братья!

Не докличешься!

Яснооконька моя,

Чернокнижница!

А из тучи-то (хвала -

Диво дивное!)

Соколиная стрела,

Голубиная...

Знать, в два перышка тебе

Пишут тамотка,

Знать, уж в скорости тебе

Выйдет грамотка:

- Будет крылышки трепать

О булыжники!

Чернокрылонька моя!

Чернокнижница!

29 декабря 1921

* * *

Ломающимся голосом

Бредет - как палкой по мосту.

Как водоросли - волосы.

Как водоросли - помыслы.

И в каждом спуске: выплыву,

И в каждом взлете: падаю.

Рука как свиток выпала,

Разверстая и слабая...

Декабрь 1921

* * *

До убедительности, до

Убийственности - просто:

Две птицы вили мне гнездо:

Истина - и Сиротство.

<1921–1922>

МОСКВЕ

<1>

Первородство - на сиротство!

Не спокаюсь.

Велико твое дородство:

Отрекаюсь.

Тем как вдаль гляжу на ближних -

Отрекаюсь.

Тем как твой топчу булыжник -

Отрекаюсь.

=======

Как в семнадцатом-то

Праведница в белом,

Усмехаючись, стояла

Под обстрелом.

Как в осьмнадцатом-то

- А? - следочком ржавым

Все сынов своих искала

По заставам.

Вот за эту-то - штыками

Не спокаюсь! -

За короткую за память

Отрекаюсь.

Драгомилово, Рогожская,

Другие...

Широко ж твоя творилась

Литургия.

А рядочком-то

На площади на главной,

Рванью-клочьями

Утешенные, лавром...

Наметай, метель, опилки,

Снег свой чистый.

Поклонись, глава, могилкам

Бунтовщицким.

(Тоже праведники были,

Были, - не за гривну!)

Красной ране, бедной праведной

Их кривде...

=======

Старопрежнее, на свалку!

Нынче, здравствуй!

И на кровушке на свежей -

Пляс да яства.

Вот за тех за всех за братьев

- Не спокаюсь! -

Прости, Иверская Мати!

Отрекаюсь.

12 января 1922

<2>

Пуще чем женщина

В час свиданья!

Лавроиссеченный,

Красной рванью

Исполосованный

В кровь -

Снег.

Вот они, тесной стальной когортой,

К самой кремлевской стене приперты,

В ряд

Спят.

Лавр - вместо камня

И Кремль - оградой.

Крестного знамени

Вам не надо.

Как -

Чтить?

Не удостоились "Со святыми",

Не упокоились со святыми.

Лавр.

Снег.

Как над Исусовым

Телом - стража.

Руки грызу себе, - ибо даже

Снег

Здесь

Гнев. - "Проходи! Над своими разве?!"

Первою в жизни преступной связью

Час

Бьет.

С башни - который? - стою, считаю.

Что ж это здесь за земля такая?

Шаг

Врос.

Не оторвусь! ("Отрубите руки!")

Пуще чем женщине

В час разлуки -

Час

Бьет.

Под чужеземным бунтарским лавром

Тайная страсть моя,

Гнев мой явный -

Спи,

Враг!

13 января 1922

* * *

По-небывалому:

В первый раз!

Не целовала

И не клялась.

По-небывалому:

Дар и милость.

Не отстраняла

И не клонилась.

А у протаянного окна

Это другая была -

Она.

. . . . . . . . . . . .

. . . . . . . . . . . .

Не заклинай меня!

Не клялась.

Если и строила -

Дом тот сломлен.

С этой другою

Родства не помню.

. . . . . . . . . . . .

. . . . . . . . . . . .

Не окликай меня, -

Безоглядна.

Январь 1922

НОВОГОДНЯЯ

С. Э.

Братья! В последний час

Года - за русский

Край наш, живущий - в нас!

Ровно двенадцать раз -

Кружкой о кружку!

За почетную рвань,

За Тамань, за Кубань,

За наш Дон русский,

Старых вер Иордань...

Грянь,

Кружка о кружку!

Товарищи!

Жива еще

Мать - Страсть - Русь!

Товарищи!

Цела еще

В серд - цах Русь!

Братья! Взгляните в даль!

Дельвиг и Пушкин,

Дел и сердец хрусталь...

- Славно, как сталь об сталь -

Кружкой о кружку!

Братства славный обряд -

За наш братственный град

Прагу - до - хрусту

Грянь, богемская грань!

Грянь,

Кружка о кружку!

Товарищи!

Жива еще

Ступь - стать - сталь.

Товарищи!

Цела еще

В серд - цах - сталь.

Братья! Последний миг!

Уж на опушке

Леса - исчез старик...

Тесно - как клык об клык -

Кружкой о кружку!

Добровольная дань,

Здравствуй, добрая брань!

Еще жив - русский

Бог! Кто верует - встань!

Грянь,

Кружка о кружку!

15 января 1922

НОВОГОДНЯЯ

(вторая)

С. Э.

Тот - вздохом взлелеянный,

Те - жестоки и смуглы.

Залетного лебедя

Не обижают орлы.

К орлам - не по записи:

Кто залетел - тот и брат!

Вольна наша трапеза,

Дик новогодний обряд.

Гуляй, пока хочется,

В гостях у орла!

Мы - вольные летчики,

Наш знак - два крыла!

Под гулкими сводами

Бои: взгляд о взгляд, сталь об сталь.

То ночь новогодняя

Бьет хрусталем о хрусталь.

Попарное звяканье

Судеб: взгляд о взгляд, грань о грань.

Очами невнятными

Один - в новогоднюю рань...

Не пей, коль не хочется!

Гуляй вдоль стола!

Мы - вольные летчики,

Наш знак - два крыла!

Соборной лавиною

На лбы - новогодний обвал.

Тоска лебединая,

В очах твоих Дон ночевал.

Тоска лебединая,

Протяжная - к родине - цепь...

Мы знаем единую

Твою, - не донская ли степь?

Лети, куда хочется!

На то и стрела!

Мы - вольные летчики,

Наш век - два крыла!

18 января 1922

* * *

Каменногрудый,

Каменнолобый,

Каменнобровый

Столб:

Рок.

Промысел, званье!

Вставай в ряды!

Каменной дланью

Равняет лбы.

Хищен и слеп,

Хищен и глуп.

Милости нет:

Каменногруд.

Ведомость, номер!

Без всяких прочих!

Равенство - мы:

Никаких Высочеств!

Выравнен? Нет?

Кланяйся праху!

Пушкин - на снег,

И Шенье - на плаху.

19 января 1922

* * *

Алексею Александровичу Чаброву

Не ревновать и не клясть,

В грудь призывая - все стрелы!

Дружба! - Последняя страсть

Недосожженного тела.

В сердце, где белая даль,

Гладь - равноденствие - ближний,

Смертолюбивую сталь

Переворачивать трижды.

Знать: не бывать и не быть!

В зоркости самоуправной

Как черепицами крыть

Молниеокую правду.

Рук непреложную рознь

Блюсть, костенея от гнева.

- Дружба! - Последняя кознь

Недоказненного чрева.

21 января 1922

* * *

По нагориям,

По восхолмиям,

Вместе с зорями,

С колокольнями,

Конь без удержу,

- Полным парусом! -

В завтра путь держу,

В край без праотцев.

Не орлицей звать

И не ласточкой.

Не крестите, -

Не родилась еще!

Суть двужильная.

Чужедальняя.

Вместе с пильнями,

С наковальнями,

Вздох - без одыши,

Лоб - без огляди,

В завтра речь держу

Потом огненным.

Пни да рытвины, -

Не взялась еще!

Не судите!

Не родилась еще!

Тень - вожатаем,

Тело - за версту!

Поверх закисей,

Поверх ржавостей,

Поверх старых вер,

Новых навыков,

В завтра, Русь, - поверх

Внуков - к правнукам!

(Мертвых Китежей

Что нам - пастбища?)

Возлюбите!

Не родилась еще!

Серпы убраны,

Столы с яствами.

Вместе с судьбами,

Вместе с царствами.

Полукружием,

- Солнцем за море! -

В завтра взор межу:

- Есмь! - Адамово.

Дыхом-пыхом - дух!

Одни - поножи.

- Догоняй, лопух!

На седьмом уже!

22 января 1922

* * *

С. Э.

Не похорошела за годы разлуки!

Не будешь сердиться на грубые руки,

Хватающиеся за хлеб и за соль?

- Товарищества трудовая мозоль!

О, не прихорашивается для встречи

Любовь. - Не прогневайся на просторечье

Речей, - не советовала б пренебречь:

То летописи огнестрельная речь.

Разочаровался? Скажи без боязни!

То - выкорчеванный от дружб и приязней

Дух. - В путаницу якорей и надежд

Прозрения непоправимая брешь!

23 января 1922

* * *

Верстами - врозь - разлетаются брови.

Две достоверности розной любови,

Черные возжи-мои-колеи -

Дальнодорожные брови твои!

Ветлами - вслед - подымаются руки.

Две достоверности верной разлуки,

Кровь без слезы пролитая!

По ветру жизнь! - Брови твои!

Летописи лебединые стрелы,

Две достоверности белого дела,

Радугою - в Божьи бои

Вброшенные - брови твои!

23 января 1922

ПОСМЕРТНЫЙ МАРШ

Добровольчество - это добрая воля к смерти...

(Попытка толкования)

И марш вперед уже,

Трубят в поход.

О как встает она,

О как встает...

Уронив лобяной облом

В руку, судорогой сведенную,

- Громче, громче - Под плеск знамен

Не взойдет уже в залу тронную!

И марш вперед уже,

Трубят в поход.

О как встает она,

О как встает...

Не она ль это в зеркалах

Расписалась ударом сабельным?

В едком верезге хрусталя

Не ее ль это смех предсвадебный?

И марш вперед уже,

Трубят в поход.

О как встает она,

О как -

Не она ли из впалых щек

Продразнилась крутыми скулами?

Не она ли под локоток:

- Третьим, третьим вчерась прикуривал!

И марш вперед уже,

Трубят в поход.

О как -

А - в просторах - Нор-Ост и шквал.

- Громче, громче промежду ребрами! -

Добровольчество! Кончен бал!

Послужила вам воля добрая!

И марш вперед уже,

Трубят -

Не чужая! Твоя! Моя!

Всех как есть обнесла за ужином!

- Долгой жизни. Любовь моя!

Изменяю для новой суженой...

И марш -

23 января 1922

* * *

Завораживающая! Крест

На крест складывающая руки!

Разочарование! Не крест

Ты - а страсть, как смерть и как разлука.

Развораживающий настой,

Сладость обморочного оплыва...

Что настаивающий нам твой

Хрип, обезголосившая дива -

Жизнь! - Без голосу вступает в дом,

В полной памяти дает обеты,

В нежном голосе полумужском -

Безголосицы благая Лета...

Уж немногих я зову на ты,

Уж улыбки забываю важность...

- То вдоль всей голосовой версты

Разочарования протяжность.

29 января 1922

* * *

А и простор у нас татарским стрелам!

А и трава у нас густа - бурьян!

Не курским соловьем осоловелым,

Что похотью своею пьян,

Свищу над реченькою румянистой,

Той реченькою-не старей.

Покамест в неширокие полсвиста

Свищу - пытать богатырей.

Ох и рубцы ж у нас пошли калеки!

- Алешеньки-то кровь, Ильи! -

Ох и красны ж у нас дымятся реки,

Малиновые полыньи.

В осоловелой оторопи банной -

Хрип княжеский да волчья сыть.

Всей соловьиной глоткой разливанной

Той оторопи не покрыть.

Вот и молчок-то мой таков претихий,

Что вывелась моя семья.

Меж соловьев слезистых - соколиха,

А род веду - от Соловья.

9 февраля 1922

* * *

Не приземист - высокоросл

Стан над выравненностью грядок.

В густоте кормовых ремесл

Хоровых не забыла радуг.

Сплю - и с каждым батрацким днем

Тверже в памяти благодарной,

Что когда-нибудь отдохнем

В верхнем городе Леонардо.

9 февраля 1922

* * *

Слезы - на лисе моей облезлой!

Глыбой - чересплечные ремни!

Громче паровозного железа,

Громче левогрудой стукотни -

Дребезг подымается над щебнем,

Скрежетом по рощам, по лесам.

Точно кто вгрызающимся гребнем

Разом - по семи моим сердцам!

Родины моей широкоскулой

Матерный, бурлацкий перегар,

Или же - вдоль насыпи сутулой

Шепоты и топоты татар.

Или мужичонка, на круг должный,

За косу красу - да о косяк?

(Может, людоедица с Поволжья

Склабом-о ребяческий костяк?)

Аль Степан всплясал, Руси кормилец?

Или же за кровь мою, за труд -

Сорок звонарей моих взбесились -

И болярыню свою поют...

Сокол-перерезанные путы!

Шибче от кровавой колеи!

- То над родиной моею лютой

Исстрадавшиеся соловьи.

10 февраля 1922

ДОЧЬ ИАИРА

1

Мимо иди!

Это великая милость.

Дочь Иаира простилась

С куклой (с любовником!) и с красотой.

Этот просторный покрой

Юным к лицу.

2

В просторах покроя -

Потерянность тела,

Посмертная сквозь.

Девица, не скроешь,

Что кость захотела

От косточки врозь.

Зачем, равнодушный,

Противу закону

Спешащей реки -

Слез женских послушал

И отчего стону -

Душе вопреки!

Сказал - и воскресла,

И смутно, по памяти,

В мир хлеба и лжи.

Но поступь надтреснута,

Губы подтянуты,

Руки свежи.

И всё как спросоньица

Немеют конечности.

И в самый базар

С дороги не тронется

Отвесной. - То Вечности

Бессмертный загар.

Привыкнет - и свыкнутся.

И в белом, как надобно,

Меж плавных сестер...

То юную скрытницу

Лавиною свадебной

Приветствует хор.

Рукой его согнута,

Смеется - всё заново!

Всё роза и гроздь!

Но между любовником

И ею - как занавес

Посмертная сквозь.

16-17 февраля 1922

* * *

На пушок девичий, нежный -

Смерть серебряным загаром.

Тайная любовь промежду

Рукописью - и пожаром.

Рукопись - пожару хочет,

Девственность - базару хочет,

Мраморность - загару хочет,

Молодость - удару хочет!

Смерть, хватай меня за косы!

Подкоси румянец русый!

Татарве моей раскосой

В ножки да не поклонюся!

- Русь!!!

16-17 февраля 1922

* * *

На заре - наимедленнейшая кровь,

На заре - наиявственнейшая тишь.

Дух от плоти косной берет развод,

Птица клетке костной дает развод.

Око зрит - невидимейшую даль,

Сердце зрит - невидимейшую связь.

Ухо пьет - неслыханнейшую молвь.

Над разбитым Игорем плачет Див...

18 февраля 1922

* * *

Переселенцами -

В какой Нью-Йорк?

Вражду вселенскую

Взвалив на горб -

Ведь и медведи мы!

Ведь и татары мы!

Вшами изъедены

Идем - с пожарами!

Покамест - в долг еще!

А там, из тьмы -

Сонмы и полчища

Таких, как мы.

Полураскосая

Стальная щель.

Дикими космами

От плеч - метель.

- Во имя Господа!

Во имя Разума! -

Ведь и короста мы,

Ведь и проказа мы!

Волчьими искрами

Сквозь вьюжный мех -

Звезда российская:

Противу всех!

Отцеубийцами -

В какую дичь?

Не ошибиться бы,

Вселенский бич!

"Люд земледельческий,

Вставай с постелею!"

И вот с расстрелыциком

Бредет расстрелянный,

И дружной папертью,

- Рвань к голытьбе:

"Мир белоскатертный!

Ужо тебе!"

22 февраля 1922

ПЛОЩАДЬ

Ока крылатый откос:

Вброд или вдоль стен?

Знаю и пью робость

В чашечках ко - лен.

Нет голубям зерен,

Нет площадям трав,

Ибо была - морем

Площадь, кремнем став.

Береговой качки

...... злей

В башни не верь: мачты

Гиблых кораб - лей...

Грудь, захлебнись камнем...

<1922>

* * *

Сомкнутым строем -

Противу всех.

Дай же спокойно им

Спать во гробех.

Ненависть, - чти

Смертную блажь!

Ненависть, спи:

Рядышком ляжь!

В бранном их саване -

Сколько прорех!

Дай же им правыми

Быть во гробех.

Враг - пока здрав,

Прав - как упал.

Мертвым - устав

Червь да шакал.

Вместо глазниц -

Черные рвы.

Ненависть, ниц:

Сын - раз в крови!

Собственным телом

Отдал за всех...

Дай же им белыми

Быть во гробех.

22 февраля 1922

СУГРОБЫ

Эренбургу

<1>

Небо катило сугробы

Валом в полночную муть.

Как из единой утробы -

Небо - и глыбы - и грудь.

Над пустотой переулка,

По сталактитам пещер

Как раскатилося гулко

Вашего имени Эр!

Под занавескою сонной

Не истолкует Вам Брюс:

Женщины - две - и наклонный

Путь в сновиденную Русь.

Грому небесному тесно!

- Эр! - леопардова пасть.

(Женщины - две - и отвесный

Путь в сновиденную страсть...)

Эр! - необорная крепость!

Эр! - через чрево - вперед!

Эр! - в уплотненную слепость

Недр - осиянный пролет!

Так, между небом и нёбом,

- Радуйся же, маловер! -

По сновиденным сугробам

Вашего имени Эр.

23 февраля 1922

<2>

Не здесь, где связано,

А там, где ведено.

Не здесь, где Лазари

Бредут с постелею,

Горбами вьючными

О щебень дней.

Здесь нету рученьки

Тебе - моей.

Не здесь, где скривлено,

А там, где вправлено,

Не здесь, где с крыльями

Решают - саблями,

Где плоть горластая

На нас: добей!

Здесь нету дарственной

Тебе - моей.

Не здесь, где спрошено,

Там, где отвечено.

Не здесь, где крошева

Промеж - и месива

Смерть - червоточиной,

И ревность-змей.

Здесь нету вотчины

Тебе - моей.

И не оглянется

Жизнь крутобровая!

Здесь нет свиданьица!

Здесь только проводы,

Здесь слишком спутаны

Концы ремней...

Здесь нету утрени

Тебе - моей.

Не двор с очистками -

Райскими кущами!

Не здесь, где взыскано,

Там, где отпущено,

Где вся расплёскана

Измена дней.

Где даже слов-то нет:

- Тебе - моей...

25 февраля 1922

<3>

Широкое ложе для всех моих рек -

Чужой человек.

Прохожий, в которого руки - как в снег

Всей жаркостью век

Виновных, - которому вслед я и вслед,

В гром встречных телег.

Любовник, которого может и нет,

(Вздох прожит - и нет!)

Чужой человек,

Дорогой человек,

Ночлег-человек,

Навек-человек!

- Невемый! - На сале змеином, без свеч,

Хлеб свадебный печь.

В измену! - Руслом расставаний, не встреч

Реке моей бечь.

- В свиданье! - А коли темна моя речь -

Дом каменный с плеч!

Над рвом расставаний, над воркотом встреч -

Реки моей речь...

Простор-человек,

Ниотколь-человек,

Сквозь-пол - человек,

Прошел-человек.

25 февраля 1922

<4>

А уж так: ни о чем!

Не плечом-не бочком,

Не толчком-локотком, -

Говорком, говорком.

В горле - легкий громок,

Голос встречных дорог,

От судьбы ветерок:

Говорок, говорок.

От крутой орлиной страсти -

Перстенек на пальце.

А замешено то счастье

На змеином сальце.

А не хошь - не бери!

Может, ветер в двери,

Может, встречные три, -

А и сам разбери!

Хошь и крут мой порог -

Потрудись, паренек!

Не с горохом пирог, -

Сахарок-говорок!

Закажи себе на ужин,

Господин хороший,

Закажи себе жемчужин,

Горловых горошин.

Голубиных тех стай

Воркот, розовый рай?

Ай река через край?

Две руки подставляй!

Может, путь-мой-широк

Покатил перстенек

Мимо рук - да в сугроб?

Воркоток-говорок.

Распаял мое запястье

Ветерок февральский.

А замешено то счастье

На змеином сальце...

В ожерелье - сто бус.

Сорок ртов, один кус.

Ох сокол-мой-безус,

Не божусь, не клянусь!

(Может, гость-хромоног

Костылем о порог?

Вдоль хребта холодок -

Рокоток-говорок!)

Как на красной на слободке

Муж жену зарезал.

А моя добыча в глотке -

Не под грудью левой!

От тебя, палача,

Книзу пламем свеча.

Нашей мглы епанча -

Счастье с лева плеча!..

От румяных от щек -

Шаг - до черных до дрог!

Шелку ярый шнурок:

Ремешок-говорок!

1 марта 1922

<5>

В ворко-клекочущий зоркий круг -

Голуби встреч и орлы разлук.

Ветвь или меч

Примешь из рук?

В щебете встреч -

Дребезг разлук.

2 марта 1922

<6>

Масляница широка!

Масляницу за бока!

Масляница!

Увальница!

Провожайте

Масляницу!

Масляница-слобода!

Мочальная борода!

Снежок сывороточный,

Бочок вывороченный!

В тыщу девятьсот-от

Семнадцатом - счетом

Забралась, растрепа,

К мужику в окопы.

Восставай, Михалыч!

Твое дело - жалость.

Восставай, Егорыч,

Твое дело - горечь.

Поел, парень, белены,

Пора, парень, за блины!

Масляница!

Бубенница!

Румяная

Труженица!

Над ушком-то гудом:

Пора, брат, за бубен!

А в ладонь-то - зудом:

С кого брать - зарубим.

Товарищество! Товар!

Румяный наш кашевар!

Тисканая!

Глаженая!

Румяная!

Ряженая!

Ротастая -

Твоя купель.

Одна сестра -

На всю артель!

Растерзана,

На круг - рвана!

Кто первый взял -

Тому верна:

На века на вечные:

До первого встречного!

Масляница!

Вафельница!

Румяная

Висельница!

(Блины, вафли,

Сахар, мед!)

Вставай, барин,

Под черед!

Ни пекарен

Вам, ни круп!

Ложись, барин,

Под тулуп!

За наш за труд,

За наш за пот,

Гуляй, Кузьма!

Гуляй, Федот!

Пожрал сенца -

Вались на дичь!

Князьям счета

Строчи, Ильич!

Про наш раззор,

Про горести -

Разборчивей,

Забористей -

На весь забор

Трезвонь, братва!

Така мол нонь

Гармонь пошла.

Висельничек румянист,

Румяный наш гармонист!

Масляница!

Увальница!

Румяная

Кукольница!

Проваливай, прежнее!

Мои дрожжи свежие!

Проваливай! Заново!

Мои дрожжи пьяные!

Подправа из белены -

Пора, парень, за блины!

Зубастые,

Разинские,

Без застав поравенствуем!

Поставцы - подковой,

Икра - жемчугова:

С Богородицыных риз.

Садись, парень, не стыдись!

Масляница!

Бусельница!

Провожайте

Масляницу!

Крути, парень, паклю в жгут!

Нынче масляницу жгут.

Гикалу!

Шугалу!

Хапалу!

Чучелу!

6 марта 1922

<7>

Наворковала,

Наворожила.

Слева-направо

В путь проводила.

Чтоб уж никем уж,

Чтоб ни о ком уж,

Чтоб и у всенощ -

ной - сверх иконок:

Руды-пожары,

Бури-ворожбы -

Поверх державна

Воркота Божья.

Накуковала,

Натосковала.

Чтоб моей славой -

Все тебе скалы.

Чтоб моей силой -

Все тебе реки.

В первый и в третий,

Днесь и навеки...

Чтоб моей левой -

Немощь и помощь.

Чтоб уж никем уж,

Чтоб ни о ком уж...

Наобмирала,

Насоловьила.

Без переправы

В рай - насулила,

(Чтоб моей лестью

Все тебе птицы...)

В рай тот невесть чей.

В рай тот персидский...

В сласть и в страданье -

Дай - через руку!

Прощай - в свиданье!

Здравствуй - в разлуку!

10 марта 1922

<8>

А сугробы подаются,

Скоро расставаться.

Прощай, вьюг-твоих-приютство,

Воркотов приятство.

Веретен ворчливых царство,

Волков белых - рьянство.

Сугроб теремной, боярский,

Столбовой, дворянский,

Белокаменный, приютский

Для сестры, для братца...

А сугробы подаются,

Скоро расставаться.

Ах, в раззор, в раздор, в разводство

Широки - воротцы!

Прощай, снег, зимы сиротской

Даровая роскошь!

Прощай, след незнам, непытан,

Орлов белых свита,

Прощай, грех снежком покрытый,

По снегам размытый.

Горбуны-горбы-верблюдцы -

Прощай, домочадцы!

А сугробы подаются,

Скоро расставаться.

Голытьбе с любовью долг

День весенний, звонный.

Где метель: покров-наш-полог,

Голова приклонна!

Цельный день грызет, докучня,

Леденцовы зерна.

Дребезга, дрызга, разлучня,

Бойня, живодерня.

День - с ремень, ноченька куца:

Ни начать, ни взяться...

А сугробы подаются,

Скоро расставаться...

В две руки беру - за обе:

Ну - не оторвуся?

В две реки из ям-колдобин -

Дорогие бусы.

Расколдован, разморожен

Путь, ручьям запродан.

Друг! Ушли мои ворожбы

По крутым сугробам...

Не гляди, что слезы льются:

Вода - может статься!

Раз сугробы подаются -

Пора расставаться!

12 марта 1922

<9>

Ранне-утреня,

Поздне-вечерня,

Крепко стукана,

Не приручена,

Жарко сватана,

В жены не взята, -

Я дорога твоя

Невозвратна.

Много-пытанная,

Чутко-слуханная,

Зорко-слеженная,

Неудержанная!

Уж закачана

Плачем и ливнем!

Даром трачены,

Звонкие гривны!

Даром продана,

Мощь черноземна!

Я хвороба твоя

Неудремна.

(Твоя тайная грусть,

Твоя тайная грызть,

Бесхозяйная Русь,

Окаянная жизть!)

Вечно - из дому,

Век - мимо дому,

От любезного

В лес - к дорогому!

Берегись, простота светлоруса!

Из-под полоза - птицей урвуся!

Вон за ту вон за даль,

Вон за ту вон за синь,

Вон за ту вон за сквозь,

Грива вкось, крылья врозь

Эй, хорошие!

Не довелося!

Разворочена,

Простоволоса,

- Лжемариною

В сизые гряды! -

Я княгиня твоя

Безоглядна...

(Не гордыня ли

Неодоленна твоя,

Неомоленна твоя?

Проваленна твоя!)

По целковому

- Аль? - да на брата!

Колесована -

Не распозната;

Не дорога -

Мечта твоя сонна,

Недотрога твоя

Необгонна.

Вон то дерево!

Вон то зарево!

Вон то курево!

Вон то марево!

17 марта 1922

<10>

Возле любови -

Темные смуты:

Ровно бы лютню

Кто ненароком

Краем плаща.

(Ровно бы руки

К вам на плеча).

Как паутиною

Перепутан

Воздух - чуть ступишь...

Как паутиною

Перетянут

Голос - чуть вскличешь...

Возле любови -

Тихие вихри:

(Наш - или темный?)

Возле любови -

Шепот и шелест.

Возле любови -

Шепчут и стелят...

Тушат и светят,

Спущены веки,

Спутаны вехи,

Смуты и смехи...

Гей, постреленыш!

Плеть моя хлестка!

Вся некрещеность!

На перекресток!

Рознь - на порожек!

Гордость - в околыш!

Ревность - под полог!

Щекот и щелок.

Но круговая

- Сверху - порука

Крыл.

<18 марта 1922>

<11>

От меня - к невемому

Оскользь, молвь негласная.

Издалёка - дремленный,

Издалёка - ласканный...

У фаты завесистой

Лишь концы и затканы!

Отпусти словеснице

Оскользь, слово гладкое!

(Смугловистым ящером

Ишь - в меха еловые!)

Без ладони - лащенный,

За глаза - целованный!

Даль - большая вольница,

Верстовым - как рученькой!

Велика раскольница

Даль, хужей - прилучница!

Сквозь замочну скважину

В грудь - очьми оленьими.

Через версты - глаженный,

Ковыли - лелеянный!

За турецким за морем

Дом с цветными стеклами.

От меня - к незнамому

Выскок - ух! - высоконький!

Сверх волны обманчивой

В грудь - дугою лютою!

Через хляби - нянчанный,

Берега - баюканный...

Таковы известыща

К Вам - с Руси соломенной!

Хороша словесница:

Две руки заломлены!

Не клейми невежею

За крыло подрублено!

Через копья - неженный,

Лезвия - голубленный...

Март 1922

* * *

Знакомец! Отколева в наши страны?

Которого ветра клясть?

Знакомец! С тобою в любовь не встану:

Твоя вороная масть.

Покамест костру вороному - пыхать,

Красавице - искра в глаз!

- Знакомец! Твоя дорогая прихоть,

А мой дорогой отказ.

Москва, 18 марта 1922

* * *

Без повороту и без возврату,

Часом и веком.

Это сестра провожает брата

В темную реку.

Без передыху и без пощады

. . . . . . . . . . . . . .

Это сестра оскользнулась взглядом

В братнюю руку.

"По Безымянной

В самую низь.

Плиты стеклянны:

Не оскользнись.

Синее зелье

Всвищет сквозь щели.

Над колыбелью -

Нищие пели:

Первый - о славе,

Средний - о здравье,

Третий - так с краю

оставил:

Жемчугом сыпать

Вслед - коли вскличут"...

Братняя притопь.

Сестрина причеть.

28 марта 1922

* * *

Божественно и безоглядно

Растет прибой

Не губы, жмущиеся жадно

К руке чужой -

Нет, раковины в час отлива

Тишайший труд.

Божественно и терпеливо:

Так море - пьют.

<1922>

* * *

Есть час на те слова.

Из слуховых глушизн

Высокие права

Выстукивает жизнь.

Быть может - от плеча,

Протиснутого лбом.

Быть может - от луча,

Невидимого днем.

В напрасную струну

Прах - взмах на простыню.

Дань страху своему

И праху своему.

Жарких самоуправств

Час - и тишайших просьб.

Час безземельных братств.

Час мировых сиротств.

11 июня 1922

* * *

Лютая юдоль,

Дольняя любовь.

Руки: свет и соль.

Губы: смоль и кровь.

Левогрудый гром

Лбом подслушан был.

Так - о камень лбом -

Кто тебя любил?

Бог с замыслами! Бог с вымыслами!

Вот: жаворонком, вот: жимолостью,

Вот: пригоршнями: вся выплеснута

С моими дикостями - и тихостями,

С моими радугами заплаканными,

С подкрадываньями, забарматываньями.

Милая ты жизнь!

Жадная еще!

Ты запомни вжим

В правое плечо.

Щебеты во тьмах...

С птицами встаю!

Мой веселый вмах

В летопись твою.

12 июня 1922

ЗЕМНЫЕ ПРИМЕТЫ

1

Так, в скудном труженичестве дней,

Так, в трудной судорожности к ней,

Забудешь дружественный хорей

Подруги мужественной своей.

Ее суровости горький дар,

И легкой робостью скрытый жар,

И тот беспроволочный удар,

Которому имя - даль.

Все древности, кроме: дай и мой,

Все ревности, кроме той, земной,

Все верности, - но и в смертный бой

Неверующим Фомой.

Мой неженка! Сединой отцов:

Сей беженки не бери под кров!

Да здравствует левогрудый ков

Немудрствующих концов!

Но может, в щебетах и в счетах

От вечных женственностей устав -

И вспомнишь руку мою без прав

И мужественный рукав.

Уста, не требующие смет,

Права, не следующие вслед,

Глаза, не ведающие век,

Исследующие: свет.

15 июня 1922

2

Ищи себе доверчивых подруг,

Не выправивших чуда на число.

Я знаю, что Венера - дело рук,

Ремесленник - и знаю ремесло.

От высокоторжественных немот

До полного попрания души:

Всю лестницу божественную - от:

Дыхание мое - до: не дыши!

18 июня 1922

3

(БАЛКОН)

Ах, с откровенного отвеса -

Вниз - чтобы в прах и в смоль!

Земной любови недовесок

Слезой солить - доколь?

Балкон. Сквозь соляные ливни

Смоль поцелуев злых.

И ненависти неизбывной

Вздох: выдышаться в стих!

Стиснутое в руке комочком -

Что: сердце или рвань

Батистовая? Сим примочкам

Есть имя: - Иордань.

Да, ибо этот бой с любовью

Дик и жестокосерд.

Дабы с гранитного надбровья

Взмыв - выдышаться в смерть!

30 июня 1922

4

Руки - и в круг

Перепродаж и переуступок!

Только бы губ,

Только бы рук мне не перепутать!

Этих вот всех

Суетностей, от которых сна нет.

Руки воздев,

Друг, заклинаю свою же память!

Чтобы в стихах

(Свалочной яме моих Высочеств!)

Ты не зачах,

Ты не усох наподобье прочих.

Чтобы в груди

(В тысячегрудой моей могиле

Братской!) - дожди

Тысячелетий тебя не мыли...

Тело меж тел,

- Ты, что мне пропадом был двухзвёздным!..

Чтоб не истлел

С надписью: не опознан.

9 июля 1922

5

Удостоверишься - повремени! -

Что, выброшенной на солому,

Не надо было ей ни славы, ни

Сокровищницы Соломона.

Нет, руки за голову заломив,

- Глоткою соловьиной! -

Не о сокровищнице - Суламифь:

Горсточке красной глины!

12 июля 1922

6

Дабы ты меня не видел -

В жизнь - пронзительной, незримой

Изгородью окружусь.

Жимолостью опояшусь,

Изморозью опушусь.

Дабы ты меня не слушал

В ночь - в премудрости старушьей:

Скрытничестве - укреплюсь.

Шорохами опояшусь,

Шелестами опушусь.

Дабы ты во мне не слишком

Цвел - по зарослям: по книжкам

Заживо запропащу:

Вымыслами опояшу,

Мнимостями опушу.

25 июня 1922

7

Вкрадчивостию волос:

В гладь и в лоск

Оторопию продольной -

Синь полунощную, масть

Воронову. - Вгладь и всласть

Оторопи вдоль - ладонью.

Неженка! - Не обманись!

Так заглаживают мысль

Злостную: разрыв - разлуку -

Лестницы последний скрип...

Так заглаживают шип

Розовый... - Поранишь руку!

Ведомо мне в жизни рук

Многое. - Из светлых дуг

Присталью неотторжимой

Весь противушерстный твой

Строй выслеживаю: смоль,

Стонущую под нажимом.

Жалко мне твоей упор-

ствующей ладони: в лоск

Волосы, - вот-вот уж через

Край - глаза... Загнана внутрь

Мысль навязчивая: утр

Наваждение - под череп!

17 июля 1922

8

Леты слепотекущий всхлип.

Долг твой тебе отпущен: слит

С Летою, - еле-еле жив

В лепете сребротекущих ив.

Ивовый сребролетейский плеск

Плачущий... В слепотекущий склеп

Памятей - перетомилась - спрячь

В ивовый сребролетейский плач.

На плечи - сребро-седым плащом

Старческим, сребро-сухим плющом

На плечи - перетомилась - ляг,

Ладанный слеполетейский мрак

Маковый...

- ибо красный цвет

Старится, ибо пурпур - сед

В памяти, ибо выпив всю -

Сухостями теку.

Тусклостями: ущербленных жил

Скупостями, молодых сивилл

Слепостями, головных истом

Седостями: свинцом.

Берлин, 31 июля 1922

* * *

Ночные шепота: шелка

Разбрасывающая рука.

Ночные шепота: шелка

Разглаживающие уста.

Счета

Всех ревностей дневных –

и вспых

Всех древностей - и стиснув челюсти -

И стих

Спор -

В шелесте...

И лист

В стекло...

И первой птицы свист.

- Сколь чист! - И вздох.

Не тот. - Ушло.

Ушла.

И вздрог

Плеча.

Ничто

Тщета.

Конец.

Как нет.

И в эту суету сует

Сей меч: рассвет.

17 июня 1922

* * *

Помни закон:

Здесь не владей!

Чтобы потом -

В Граде Друзей:

В этом пустом,

В этом крутом

Небе мужском

- Сплошь золотом -

В мире, где реки вспять[41],

На берегу - реки,

В мнимую руку взять

Мнимость другой руки...

Легонькой искры хруст,

Взрыв - и ответный взрыв.

(Недостоверность рук

Рукопожатьем скрыв!)

О этот дружный всплеск

Плоских как меч одежд -

В небе мужских божеств,

В небе мужских торжеств!

Так, между отрочеств:

Между равенств,

В свежих широтах

Зорь, в загараньях

Игр - на сухом ветру

Здравствуй, бесстрастье душ!

В небе тарпейских круч,

В небе спартанских дружб!

20 июня 1922

* * *

Когда же, Господин,

На жизнь мою сойдет

Спокойствие седин,

Спокойствие высот.

Когда ж в пратишину

Тех первоголубизн

Высокое плечо,

Всю вынесшее жизнь.

Ты, Господи, один,

Один, никто из вас,

Как с пуховых горбин

В синь горнюю рвалась.

Как под упорством уст

Сон - слушала - траву...

(Здесь, на земле искусств,

Словесницей слыву!)

И как меня томил

Лжи - ломовой оброк,

Как из последних жил

В дерева первый вздрог...

=======

Дерева - первый - вздрог,

Голубя - первый - ворк.

(Это не твой ли вздрог,

Гордость, не твой ли ворк,

Верность?)

- Остановись,

Светопись зорких стрел!

В тайнописи любви

Небо - какой пробел!

Если бы - не - рассвет:

Дребезг, и свист, и лист,

Если бы не сует

Сих суета - сбылись

Жизни б...

Не луч, а бич -

В жимолость нежных тел.

В опромети добыч

Небо - какой предел!

День. Ломовых дрог

Ков. - Началась. - Пошла.

Дикий и тихий вздрог

Вспомнившего плеча.

Прячет...

Как из ведра

Утро. Малярный мел.

В летописи ребра

Небо - какой пробел!

22-23 июня 1922

* * *

По загарам - топор и плуг.

Хватит - смуглому праху дань!

Для ремесленнических рук

Дорога трудовая рань.

Здравствуй - в ветхозаветных тьмах

Вечной мужественности взмах!

Мхом и медом дымящий плод -

Прочь, последнего часа тварь!

В меховых ворохах дремот

Сарру-заповедь и Агарь-

Сердце - бросив...

- ликуй в утрах,

Вечной мужественности взмах!

24 июня 1922

* * *

Здравствуй! Не стрела, не камень:

Я! - Живейшая из жен:

Жизнь. Обеими руками

В твой невыспавшийся сон.

Дай! (На языке двуостром:

На! - Двуострота змеи!)

Всю меня в простоволосой

Радости моей прими!

Льни! - Сегодня день на шхуне,

- Льни! - на лыжах! - Льни! - льняной!

Я сегодня в новой шкуре:

Вызолоченной, седьмой!

- Мой! - и о каких наградах

Рай - когда в руках, у рта:

Жизнь: распахнутая радость

Поздороваться с утра!

25 июня 1922

* * *

Некоторым - не закон.

В час, когда условный сон

Праведен, почти что свят,

Некоторые не спят:

Всматриваются - и в скры-

тнейшем лепестке: не ты!

Некоторым - не устав:

В час, когда на всех устах

Засуха последних смут -

Некоторые не пьют:

Впытываются - и сти-

снутым кулаком - в пески!

Некоторым, без кривизн -

Дорого дается жизнь.

25 июня 1922

* * *

В пустынной храмине

Троилась - ладаном.

Зерном и пламенем

На темя падала...

В ночные клёкоты

Вступала - ровнею.

- Я буду крохотной

Твоей жаровнею:

Домашней утварью:

Тоску раскуривать,

Ночную скуку гнать,

Земные руки греть!

С груди безжалостной

Богов - пусть сброшена!

Любовь досталась мне

Любая: большая!

С такими путами!

С такими льготами!

Пол-жизни? - Всю тебе!

По-локоть? - Вот она!

За то, что требуешь,

За то, что мучаешь,

За то, что бедные

Земные руки есть...

Тщета! - Не выверишь

По амфибрахиям!

В груди пошире лишь

Глаза распахивай,

Гляди: не Логосом

Пришла, не Вечностью:

Пустоголовостью

Твоей щебечущей

К груди...

- Не властвовать!

Без слов и на слово -

Любить... Распластаннейшей

В мире - ласточкой!

Берлин, 26 июня 1922

* * *

Ночного гостя не застанешь...

Спи и проспи навек

В испытаннейшем из пристанищ

Сей невозможный свет.

Но если - не сочти, что дразнит

Слух! - любящая - чуть

Отклонится, но если навзрыд

Ночь и кифарой - грудь...

То мой любовник лавролобый

Поворотил коней

С ристалища. То ревность Бога

К любимице своей.

2 июля 1922

* * *

И скажешь ты:

Не та ль,

Не ты,

Что сквозь персты:

Листы, цветы -

В пески...

Из устных

Вер - индус,

Что нашу грусть -

В листы,

И груз - в цветы

Всего за только всхруст

Руки

В руке:

Игру.

Индус, а может Златоуст

Вер - без навек,

И без корней

Верб,

И навек - без дней...

(Бедней

Тебя!)

И вот

Об ней,

Об ней одной.

3 июля 1922

* * *

Неподражаемо лжет жизнь:

Сверх ожидания, сверх лжи...

Но по дрожанию всех жил

Можешь узнать: жизнь!

Словно во ржи лежишь: звон, синь...

(Что ж, что во лжи лежишь!) - жар, вал.

Бормот - сквозь жимолость - ста жил...

Радуйся же! - Звал!

И не кори меня, друг, столь

Заворожимы у нас, тел,

Души - что вот уже: лбом в сон.

Ибо - зачем пел?

В белую книгу твоих тишизн,

В дикую глину твоих "да" -

Тихо склоняю облом лба:

Ибо ладонь - жизнь.

8 июля 1922

* * *

Думалось: будут легки

Дни - и бестрепетна смежность

Рук. - Взмахом руки,

Друг, остановимте нежность.

Не - поздно еще![42]

В рас - светные щели

(Не поздно!) - еще

Нам птицы не пели.

Будь на - стороже!

Последняя ставка!

Нет, поздно уже

Друг, если до завтра!

Земля да легка!

Друг, в самую сердь!

Не в наши лета

Откладывать смерть!

Мертвые - хоть - спят!

Только моим сна нет -

Снам! Взмахом лопат

Друг - остановимте память!

9 июля 1922

* * *

Листья ли с древа рушатся,

Розовые да чайные?

Нет, с покоренной русости

Ризы ее, шелка ее...

Ветви ли в воду клонятся,

К водорослям да к ржавчинам?

Нет, - без души, без помысла

Руки ее упавшие.

Смолы ли в траву пролиты, -

В те ли во ланы кукушечьи?

Нет, - по щекам на коврики

Слезы ее, - ведь скушно же!

Барин, не тем ты занятый,

А поглядел бы зарево!

То в проваленной памяти -

Зори ее: глаза его!

<1922>

БЕРЛИНУ

Дождь убаюкивает боль.

Под ливни опускающихся ставень

Сплю. Вздрагивающих асфальтов вдоль

Копыта - как рукоплесканья.

Поздравствовалось - и слилось.

В оставленности златозарной

Над сказочнейшим из сиротств

Вы смилостивились, казармы!

10 июля 1922

* * *

Светло-серебряная цвель

Над зарослями и бассейнами.

И занавес дохнёт - и в щель

Колеблющийся и рассеянный

Свет... Падающая вода

Чадры. (Не прикажу - не двинешься!)

Так пэри к спящим иногда

Прокрадываются в любимицы.

Ибо не ведающим лет

- Спи! - головокруженье нравится.

Не вычитав моих примет,

Спи, нежное мое неравенство!

Спи. - Вымыслом останусь, лба

Разглаживающим неровности.

Так Музы к смертным иногда

Напрашиваются в любовницы.

16 июля 1922

СИВИЛЛА

1

Сивилла: выжжена, сивилла: ствол.

Все птицы вымерли, но Бог вошел.

Сивилла: выпита, сивилла: сушь.

Все жилы высохли: ревностен муж!

Сивилла: выбыла, сивилла: зев

Доли и гибели! - Древо меж дев.

Державным деревом в лесу нагом -

Сначала деревом шумел огонь.

Потом, под веками - в разбег, врасплох,

Сухими реками взметнулся Бог.

И вдруг, отчаявшись искать извне:

Сердцем и голосом упав: во мне!

Сивилла: вещая! Сивилла: свод!

Так Благовещенье свершилось в тот

Час не стареющий, так в седость трав

Бренная девственность, пещерой став

Дивному голосу...

- так в звездный вихрь

Сивилла: выбывшая из живых.

5 августа 1922

2

Каменной глыбой серой,

С веком порвав родство.

Тело твое - пещера

Голоса твоего.

Недрами - в ночь, сквозь слепость

Век, слепотой бойниц.

Глухонемая крепость

Над пестротою жниц.

Кутают ливни плечи

В плащ, плесневеет гриб.

Тысячелетья плещут

У столбняковых глыб.

Горе горе! Под толщей

Век, в прозорливых тьмах -

Глиняные осколки

Царств и дорожный прах

Битв...

6 августа 1922

3

СИВИЛЛА - МЛАДЕНЦУ:[43]

К Груди моей,

Младенец, льни:

Рождение - паденье в дни.

С заоблачных нигдешних скал,

Младенец мой,

Как низко пал!

Ты духом был, ты прахом стал.

Плачь, маленький, о них и нас:

Рождение - паденье в час!

Плачь, маленький, и впредь, и вновь:

Рождение - паденье в кровь,

И в прах,

И в час...

Где зарева его чудес?

Плачь, маленький: рожденье в вес!

Где залежи его щедрот?

Плачь, маленький: рожденье в счет,

И в кровь,

И в пот...

Но встанешь! То, что в мире смертью

Названо - паденье в твердь.

Но узришь! То, что в мире - век

Смежение - рожденье в свет.

Из днесь -

В навек.

Смерть, маленький, не спать, а встать,

Не спать, а вспять.

Вплавь, маленький! Уже ступень

Оставлена...

- Восстанье в день.

17 мая 1923

* * *

Но тесна вдвоем

Даже радость утр.

Оттолкнувшись лбом

И подавшись внутрь,

(Ибо странник - Дух,

И идет один),

До начальных глин

Потупляя слух -

Над источником,

Слушай-слушай, Адам,

Что проточные

Жилы рек - берегам:

- Ты и путь и цель,

Ты и след и дом.

Никаких земель

Не открыть вдвоем.

В горний лагерь лбов

Ты и мост и взрыв.

(Самовластен - Бог

И меж всех ревнив).

Над источником

Слушай-слушай, Адам,

Что проточные

Жилы рек - берегам:

- Берегись слуги,

Дабы в отчий дом

В гордый час трубы

Не предстать рабом.

Берегись жены,

Дабы, сбросив прах,

В голый час трубы

Не предстать в перстнях.

Над источником

Слушай-слушай, Адам,

Что проточные

Жилы рек - берегам:

- Берегись! Не строй

На родстве высот.

(Ибо крепче - той

В нашем сердце – тот).

Говорю, не льстись

На орла, - скорбит

Об упавшем ввысь

По сей день - Давид!

Над источником

Слушай-слушай, Адам,

Что проточные

Жилы рек - берегам:

- Берегись могил:

Голодней блудниц!

Мертвый был и сгнил:

Берегись гробниц!

От вчерашних правд

В доме - смрад и хлам.

Даже самый прах

Подари ветрам!

Над источником

Слушай-слушай, Адам,

Что проточные

Жилы рек - берегам:

- Берегись...

8 августа 1922

* * *

Леты подводный свет,

Красного сердца риф.

Застолбенел ланцет,

Певчее горло вскрыв:

Не раскаленность жерл,

Не распаленность скверн -

Нерастворенный перл

В горечи певчих горл.

Горе горе! Граним,

Плавим и мрем - вотще.

Ибо нерастворим

В голосовом луче

Жемчуг...

Железом в хрип,

Тысячей пил и свёрл -

Неизвлеченный шип

В горечи певчих горл.

11 августа 1922

ДЕРЕВЬЯ

(Моему чешскому другу,

Анне Антоновне Тесковой)

1

В смертных изверясь,

Зачароваться не тщусь.

В старческий вереск,

В среброскользящую сушь,

- Пусть моей тени

Славу трубят трубачи! -

В вереск-потери,

В вереск-сухие ручьи.

Старческий вереск!

Голого камня нарост!

Удостоверясь

В тождестве наших сиротств,

Сняв и отринув

Клочья последней парчи -

В вереск-руины,

В вереск-сухие ручьи.

Жизнь: двоедушье

Дружб и удушье уродств.

Седью и сушью,

(Ибо вожатый - суров),

Ввысь, где рябина

Краше Давида-Царя!

В вереск-седины,

В вереск-сухие моря.

5 сентября 1922

2

Когда обидой - опилась

Душа разгневанная,

Когда семижды зареклась

Сражаться с демонами -

Не с теми, ливнями огней

В бездну нисхлестнутыми:

С земными низостями дней,

С людскими косностями-

Деревья! К вам иду! Спастись

От рёва рыночного!

Вашими вымахами ввысь

Как сердце выдышано!

Дуб богоборческий! В бои

Всем корнем шествующий!

Ивы-провидицы мои!

Березы-девственницы!

Вяз - яростный Авессалом,

На пытке вздыбленная

Сосна - ты, уст моих псалом:

Горечь рябиновая...

К вам! В живоплещущую ртуть

Листвы - пусть рушащейся!

Впервые руки распахнуть!

Забросить рукописи!

Зеленых отсветов рои...

Как в руки - плещущие...

Простоволосые мои,

Мои трепещущие!

8 сентября 1922

3

Купальщицами, в легкий круг

Сбитыми, стаей

Нимф-охранительниц - и вдруг,

Гривы взметая

В закинутости лбов и рук,

- Свиток развитый! -

В пляске кончающейся вдруг

Взмахом защиты -

Длинную руку на бедро.

Вытянув выю...

Березовое серебро,

Ручьи живые!

9 сентября 1922

4

Други! Братственный сонм!

Вы, чьим взмахом сметен

След обиды земной.

Лес! - Элизиум мой!

В громком таборе дружб

Собутыльница душ

Кончу, трезвость избрав,

День - в тишайшем из братств.

Ах, с топочущих стогн

В легкий жертвенный огнь

Рощ! В великий покой

Мхов! В струение хвой...

Древа вещая весть!

Лес, вещающий: Есть

Здесь, над сбродом кривизн -

Совершенная жизнь:

Где ни рабств, ни уродств,

Там, где всё во весь рост,

Там, где правда видней:

По ту сторону дней...

17 сентября 1922

5

Беглецы? - Вестовые?

Отзовись, коль живые!

Чернецы верховые,

В чащах Бога узрев?

Сколько мчащих сандалий!

Сколько пышущих зданий!

Сколько гончих и ланей -

В убеганье дерев!

Лес! Ты нынче - наездник!

То, что люди болезнью

Называют: последней

Судорогою древес -

Это - в платье просторном

Отрок, нектаром вскормлен.

Это - сразу и с корнем

Ввысь сорвавшийся лес!

Нет, иное: не хлопья -

В сухолистом потопе!

Вижу: опрометь копий,

Слышу: рокот кровей!

И в разверстой хламиде

Пролетая - кто видел?! -

То Саул за Давидом:

Смуглой смертью своей!

3 сентября 1922

6

Не краской, не кистью!

Свет - царство его, ибо сед.

Ложь - красные листья:

Здесь свет, попирающий цвет.

Цвет, попранный светом.

Свет - цвету пятою на грудь.

Не в этом, не в этом

ли: тайна, и сила и суть

Осеннего леса?

Над тихою заводью дней

Как будто завеса

Рванулась - и грозно за ней...

Как будто бы сына

Провидишь сквозь ризу разлук -

Слова: Палестина

Встают, и Элизиум вдруг...

Струенье... Сквоженье...

Сквозь трепетов мелкую вязь-

Свет, смерти блаженнее

И - обрывается связь.

=======

Осенняя седость.

Ты, Гётевский апофеоз!

Здесь многое спелось,

А больше еще - расплелось.

Так светят седины:

Так древние главы семьи -

Последнего сына,

Последнейшего из семи -

В последние двери -

Простертым свечением рук...

(Я краске не верю!

Здесь пурпур - последний из слуг!)

...Уже и не светом:

Каким-то свеченьем светясь...

Не в этом, не в этом

ли - и обрывается связь.

=======

Так светят пустыни.

И - больше сказав, чем могла:

Пески Палестины,

Элизиума купола...

8-9 октября 1922

7

Та, что без видения спала -

Вздрогнула и встала.

В строгой постепенности псалма,

Зрительною скалой -

Сонмы просыпающихся тел:

Руки! - Руки! - Руки!

Словно воинство под градом стрел,

Спелое для муки.

Свитки рассыпающихся в прах

Риз, сквозных как сети.

Руки, прикрывающие пах,

(Девственниц!) - и плети

Старческих, не знающих стыда...

Отроческих - птицы!

Конницею на трубу суда!

Стан по поясницу

Выпростав из гробовых пелен -

Взлет седобородый:

Есмь! - Переселенье! - Легион!

Целые народы

Выходцев! - На милость и на гнев!

Види! - Буди! - Вспомни!

...Несколько взбегающих дерев

Вечером, на всхолмье.

12 сентября 1922

8

Кто-то едет - к смертной победе.

У деревьев - жесты трагедий.

Иудеи - жертвенный танец!

У деревьев - трепеты таинств.

Это - заговор против века:

Веса, счета, времени, дроби.

Се - разодранная завеса:

У деревьев - жесты надгробий...

Кто-то едет. Небо - как въезд.

У деревьев - жесты торжеств.

7 мая 1923

9

Каким наитием,

Какими истинами,

О чем шумите вы,

Разливы лиственные?

Какой неистовой

Сивиллы таинствами -

О чем шумите вы,

О чем беспамятствуете?

Что в вашем веяньи?

Но знаю - лечите

Обиду Времени -

Прохладой Вечности.

Но юным гением

Восстав - порочите

Ложь лицезрения

Перстом заочности.

Чтоб вновь, как некогда,

Земля - казалась нам.

Чтобы под веками

Свершались замыслы.

Чтобы монетами

Чудес - не чваниться!

Чтобы под веками

Свершались таинства!

И прочь от прочности!

И прочь от срочности!

В поток! - В пророчества

Речами косвенными...

Листва ли - листьями?

Сивилла ль - выстонала?

...Лавины лиственные,

Руины лиственные...

9 мая 1923[44]

* * *

Золото моих волос

Тихо переходит в седость.

- Не жалейте! Всё сбылось,

Всё в груди слилось и спелось.

Спелось - как вся даль слилась

В стонущей трубе окраины.

Господи! Душа сбылась:

Умысел твой самый тайный.

=======

Несгорающую соль

Дум моих - ужели пепел

Фениксов отдам за смоль

Временных великолепий?

Да и ты посеребрел,

Спутник мой! К громам и дымам,

К молодым сединам дел -

Дум моих причти седины.

Горделивый златоцвет,

Роскошью своей не чванствуй:

Молодым сединам бед

Лавр пристал - и дуб гражданский.

Между 17 и 23 сентября 1922

ЗАВОДСКИЕ

1

Стоят в чернорабочей хмури

Закопченные корпуса.

Над копотью взметают кудри

Растроганные небеса.

В надышанную сирость чайной

Картуз засаленный бредет.

Последняя труба окраины

О праведности вопиет.

Труба! Труба! Лбов искаженных

Последнее: еще мы тут!

Какая на-смерть осужденность

В той жалобе последних труб!

Как в вашу бархатную сытость

Вгрызается их жалкий вой!

Какая заживо-зарытость

И выведенность на убой!

А Бог? - По самый лоб закурен,

Не вступится! Напрасно ждем!

Над койками больниц и тюрем

Он гвоздиками пригвожден.

Истерзанность! Живое мясо!

И было так и будет - до

Скончания.

- Всем песням насыпь,

И всех отчаяний гнездо:

Завод! Завод! Ибо зовется

Заводом этот черный взлет.

К отчаянью трубы заводской

Прислушайтесь - ибо зовет

Завод. И никакой посредник

Уж не послужит вам тогда,

Когда над городом последним

Взревет последняя труба.

23 сентября 1922

2

Книгу вечности на людских устах

Не вотще листав -

У последней, последней из всех застав,

Где начало трав

И начало правды... На камень сев,

Птичьим стаям вслед...

Ту последнюю - дальнюю - дальше всех

Дальних - дольше всех...

Далечайшую...

Говорит: приду!

И еще: в гробу!

Труднодышащую - наших дел судью

И рабу - трубу.

Что над городом утвержденных зверств,

Прокаженных детств,

В дымном олове - как позорный шест

Поднята, как перст.

Голос шахт и подвалов,

- Лбов на чахлом стебле! -

Голос сирых и малых,

Злых - и правых во зле:

Всех прокопченных, коих

Чёрт за корку купил!

Голос стоек и коек,

Рычагов и стропил.

Кому - нету отбросов!

Сам - последний ошмёт!

Голос всех безголосых

Под бичом твоим, - Тот!

Погребов твоих щебет,

Где растут без луча.

Кому нету отребьев:

Сам - с чужого плеча!

Шевельнуться не смеет.

Родился - и лежи!

Голос маленьких швеек

В проливные дожди.

Черных прачешен кашель,

Вшивой ревности зуд.

Крик, что кровью окрашен:

Там, где любят и бьют...

Голос, бьющийся в прахе

Лбом - о кротость Твою,

(Гордецов без рубахи

Голос - свой узнаю!)

Еженощная ода

Красоте твоей, твердь!

Всех - кто с черного хода

В жизнь, и шепотом в смерть.

У последней, последней из всех застав,

Там, где каждый прав -

Ибо все бесправны - на камень встав,

В плеске первых трав...

И навстречу, с безвестной

Башни - в каторжный вой:

Голос правды небесной

Против правды земной.

26 сентября 1922

* * *

Это пеплы сокровищ:

Утрат, обид.

Это пеплы, пред коими

В прах - гранит.

Голубь голый и светлый,

Не живущий четой.

Соломоновы пеплы

Над великой тщетой.

Беззакатного времени

Грозный мел.

Значит Бог в мои двери -

Раз дом сгорел!

Не удушенный в хламе,

Снам и дням господин,

Как отвесное пламя

Дух - из ранних седин!

И не вы меня предали,

Годы, в тыл!

Эта седость - победа

Бессмертных сил.

27 сентября 1922

* * *

А любовь? Для подпаска

В руки бьющего снизу.

Трехсекундная встряска

На горах Парадиза.

Эти ады и рай,

Эти взлеты и бездны -

Только бренные сваи

В легкой сцепке железной.

- Накаталась! - Мгновенья

Зубы стиснув - за годы,

В сновиденном паденье

Сердца - вглубь пищевода.

Юным школьникам - басни!

Мы ж за оду, в которой

Высь - не на смех, а на смерть:

Настоящие горы!

29 сентября 1922

* * *

Спаси Господи, дым!

- Дым-то, Бог с ним! А главное - сырость!

С тем же страхом, с каким

Переезжают с квартиры:

С той же лампою-вплоть, -

Лампой нищенств, студенчеств, окраин.

Хоть бы деревце хоть

Для детей! - И каков-то хозяин?

И не слишком ли строг

Тот, в монистах, в монетах, в туманах,

Непреклонный как рок

Перед судорогою карманов.

И каков-то сосед?

Хорошо б холостой, да потише!

Тоже сладости нет

В том-то в старом - да нами надышан

Дом, пропитан насквозь!

Нашей затхлости запах! Как с ватой

В ухе - спелось, сжилось!

Не чужими: своими захватан!

Стар-то стар, сгнил-то сгнил,

А всё мил... А уж тут: номера ведь!

Как рождаются в мир

Я не знаю: но так умирают.

30 сентября 1922

ХВАЛА БОГАТЫМ

И засим, упредив заране,

Что меж мной и тобою - мили!

Что себя причисляю к рвани,

Что честно мое место в мире:

Под колесами всех излишеств:

Стол уродов, калек, горбатых...

И засим, с колокольной крыши

Объявляю: люблю богатых!

За их корень, гнилой и шаткий,

С колыбели растящий рану,

За растерянную повадку

Из кармана и вновь к карману.

За тишайшую просьбу уст их,

Исполняемую как окрик.

И за то, что их в рай не впустят,

И за то, что в глаза не смотрят.

За их тайны - всегда с нарочным!

За их страсти - всегда с рассыльным!

За навязанные им ночи,

(И целуют и пьют насильно!)

И за то, что в учетах, в скуках,

В позолотах, в зевотах, в ватах,

Вот меня, наглеца, не купят -

Подтверждаю: люблю богатых!

А еще, несмотря на бритость,

Сытость, питость (моргну - и трачу!)

За какую-то - вдруг - побитость,

За какой-то их взгляд собачий

Сомневающийся...

- не стержень

ли к нулям? Не шалят ли гири?

И за то, что меж всех отверженств

Нет - такого сиротства в мире!

Есть такая дурная басня:

Как верблюды в иглу пролезли.

...За их взгляд, изумленный на-смерть,

Извиняющийся в болезни,

Как в банкротстве... "Ссудил бы... Рад бы -

Да"...

За тихое, с уст зажатых:

"По каратам считал, я - брат был"...

Присягаю: люблю богатых!

30 сентября 1922

БОГ

1

Лицо без обличия.

Строгость. - Прелесть.

Всё ризы делившие

В тебе спелись.

Листвою опавшею,

Щебнем рыхлым.

Всё криком кричавшие

В тебе стихли.

Победа над ржавчиной -

Кровью - сталью.

Всё навзничь лежавшие

В тебе встали.

1 октября 1922

2

Нищих и горлиц

Сирый распев.

То не твои ли

Ризы простерлись

В беге дерев?

Рощ, перелесков.

Книги и храмы

Людям отдав - взвился.

Тайной охраной

Хвойные мчат леса:

- Скроем! - Не выдадим!

Следом гусиным

Землю на сон крестил.

Даже осиной

Мчал - и ее простил:

Даже за сына!

Нищие пели:

- Темен, ох темен лес!

Нищие пели:

- Сброшен последний крест!

Бог из церквей воскрес!

4 октября 1922

3

О, его не привяжете

К вашим знакам и тяжестям!

Он в малейшую скважинку,

Как стройнейший гимнаст...

Разводными мостами и

Перелетными стаями,

Телеграфными сваями

Бог - уходит от нас.

О, его не приучите

К пребыванью и к участи!

В чувств оседлой распутице

Он - седой ледоход.

О, его не догоните!

В домовитом поддоннике

Бог - ручною бегонией

На окне не цветет!

Все под кровлею сводчатой

Ждали зова и зодчего.

И поэты и летчики -

Всё отчаивались.

Ибо бег он - и движется.

Ибо звездная книжища

Вся: от Аз и до Ижицы, -

След плаща его лишь!

5 октября 1922

* * *

Так, заживо раздав,

Поровну, без обиды,

Пользующийся - прав.

Шагом Семирамиды,

Спускающейся в пруд

Лестницей трав несмятых,

И знающей, что ждут

Ризы - прекрасней снятых

По выходе из вод...

7 октября 1922

РАССВЕТ НА РЕЛЬСАХ

Покамест день не встал

С его страстями стравленными,

Из сырости и шпал

Россию восстанавливаю.

Из сырости - и свай,

Из сырости - и серости.

Покамест день не встал

И не вмешался стрелочник.

Туман еще щадит,

Еще в холсты запахнутый

Спит ломовой гранит,

Полей не видно шахматных...

Из сырости - и стай...

Еще вестями шалыми

Лжет вороная сталь -

Еще Москва за шпалами!

Так, под упорством глаз -

Владением бесплотнейшим

Какая разлилась

Россия - в три полотнища!

И - шире раскручу!

Невидимыми рельсами

По сырости пущу

Вагоны с погорельцами:

С пропавшими навек

Для Бога и людей!

(Знак: сорок человек

И восемь лошадей).

Так, посредине шпал,

Где даль шлагбаумом выросла,

Из сырости и шпал,

Из сырости - и сирости,

Покамест день не встал

С его страстями стравленными -

Во всю горизонталь

Россию восстанавливаю!

Без низости, без лжи:

Даль - да две рельсы синие...

Эй, вот она! - Держи!

По линиям, по линиям...

12 октября 1922

* * *

В сиром воздухе загробном

Перелетный рейс...

Сирой проволоки вздроги,

Повороты рельс...

Точно жизнь мою угнали

По стальной версте -

В сиром мороке - две дали...

(Поклонись Москве!)

Точно жизнь мою убили.

Из последних жил

В сиром мороке в две жилы

Истекает жизнь.

28 октября 1922

* * *

Не надо ее окликать:

Ей оклик - что охлест. Ей зов

Твой - раною по рукоять.

До самых органных низов

Встревожена - творческий страх

Вторжения - бойся, с высот

- Все крепости на пропастях! -

Пожалуй - органом вспоет.

А справишься? Сталь и базальт -

Гора, но лавиной в лазурь

На твой серафический альт

Вспоет - полногласием бурь.

И сбудется! - Бойся! - Из ста

На сотый срываются... Чу!

На оклик гортанный певца

Органною бурею мщу!

7 февраля 1923

* * *

Нет, правды не оспаривай.

Меж кафедральных Альп

То бьется о розариум

Неоперенный альт.

Девичий и мальчишеский:

На самом рубеже.

Единственный из тысячи -

И сорванный уже.

В самом истоке суженный:

Растворены вотще

Сто и одна жемчужина

В голосовом луче.

Пой, пои - миры поклонятся!

Но регент: - Голос тот

Над кровною покойницей,

Над Музою поет!

Я в голосах мальчишеских

Знаток... - и в прах и в кровь

Снопом лучей рассыпавшись

О гробовой покров.

Нет, сказок не насказывай:

Не радужная хрупь, -

Кантатой Метастазовой

Растерзанная грудь.

Клянусь дарами Божьими:

Своей душой живой! -

Что всех высот дороже мне

Твой срыв голосовой!

8 февраля 1923

ЭМИГРАНТ

Здесь, меж вами: домами, деньгами, дымами

Дамами, Думами,

Не слюбившись с вами, не сбившись с вами,

Неким -

Шуманом пронося под полой весну:

Выше! из виду!

Соловьиным тремоло на весу -

Некий - избранный.

Боязливейший, ибо взяв на дыб -

Ноги лижете!

Заблудившийся между грыж и глыб

Бог в блудилище.

Лишний! Вышний! Выходец! Вызов! Ввысь

Не отвыкший... Виселиц

Не принявший... В рвани валют и виз

Беги - выходец.

9 февраля 1923

ДУША

Выше! Выше! Лови - летчицу!

Не спросившись лозы - отческой

Нереидою по - лощется,

Нереидою в ла - зурь!

Лира! Лира! Хвалынь - синяя!

Полыхание крыл - в скинии!

Над мотыгами - и - спинами

Полыхание двух бурь!

Муза! Муза! Да как - смеешь ты?

Только узел фаты - веющей!

Или ветер страниц - шелестом

О страницы - и смыв, взмыл...

И покамест - счета - кипами,

И покамест - сердца - хрипами,

Закипание - до - кипени

Двух вспененных - крепись - крыл.

Так, над вашей игрой - крупною,

(Между трупами - и - куклами!)

Не общупана, не куплена,

Полыхая и пля - ша -

Шестикрылая, ра - душная,

Между мнимыми - ниц! - сущая,

Не задушена вашими тушами

Ду - ша!

10 февраля 1923

СКИФСКИЕ

1

Из недр и на ветвь - рысями!

Из недр и на ветр - свистами!

Гусиным пером писаны?

Да это ж стрела скифская!

Крутого крыла грифова

Последняя зга - Скифия!

Сосед, не спеши! Нечего

Спешить, коли верст - тысячи.

Разменной стрелой встречною

Когда-нибудь там - спишемся!

Великая - и - тихая

Меж мной и тобой - Скифия...

И спи, молодой, смутный мой

Сириец, стрелу смертную

Лейлами - и - лютнями

Глуша...

Не ушам смертного -

(Единожды в век слышимый)

Эпический бег - Скифии!

11 февраля 1923

2

(КОЛЫБЕЛЬНАЯ)

Как по синей по степи

Да из звездного ковша

Да на лоб тебе да...

- Спи,

Синь подушками глуша.

Дыши да не дунь,

Гляди да не глянь.

Волынь-криволунь,

Хвалынь-колывань.

Как по льстивой по трости

Росным бисером плеща

Заработают персты...

Шаг - подушками глуша

Лежи - да не двинь,

Дрожи - да не грянь.

Волынь-перелынь,

Хвалынь-завирань.

Как из моря из Каспий-

ского - синего плаща,

Стрела свистнула да...

(спи,

Смерть подушками глуша).

Лови - да не тронь,

Тони - да не кань.

Волынь-перезвонь,

Хвалынь-целовань.

13 февраля 1923

3

От стрел и от чар,

От гнезд и от нор,

Богиня Иштар,

Храни мой шатер:

Братьев, сестер.

Руды моей вар,

Вражды моей чан,

Богиня Иштар,

Храни мой колчан...

(Взял меня - хан!)

Чтоб не жил, кто стар,

Чтоб не жил, кто хвор,

Богиня Иштар,

Храни мой костер:

(Пламень востер!)

Чтоб не жил - кто стар,

Чтоб не жил - кто зол,

Богиня Иштар,

Храни мой котел

(Зарев и смол!)

Чтоб не жил - кто стар,

Чтоб нежил - кто юн!

Богиня Иштар,

Стреми мой табун

В тридевять лун!

14 февраля 1923

ЛЮТНЯ

Лютня! Безумица! Каждый раз,

Царского беса вспугивая:

"Перед Саулом-Царем кичась"...

(Да не струна ж, а судорога!)

Лютня! Ослушница! Каждый раз,

Струнную честь затрагивая:

"Перед Саулом-Царем кичась -

Не заиграться б с аггелами!"

Горе! Как рыбарь какой стою

Перед пустой жемчужницею.

Это же оловом соловью

Глотку залить... да хуже еще:

Это бессмертную душу в пах

Первому добру молодцу...

Это - но хуже, чем в кровь и в прах:

Это - сорваться с голоса!

И сорвалась же! - Иди, будь здрав,

Бедный Давид... Есть пригороды!

Перед Саулом-Царем играв,

С аггелами - не игрывала!

14 февраля 1923

АЗРАИЛ

От руки моей не взыгрывал,

На груди моей не всплакивал...

Непреложней и незыблемей

Опрокинутого факела:

Над душой моей в изглавии,

Над страдой моей в изножии

(От руки моей не вздрагивал, -

Не твоей рукой низложена)

Азраил! В ночах без месяца

И без звезд дороги скошены.

В этот час тяжело-весящий

Я тебе не буду ношею...

Азраил? В ночах без выхода

И без звезд: личины сорваны!

В этот час тяжело-дышащий

Я тебе не буду прорвою...

А потом перстом как факелом

Напиши в рассветных серостях

О жене, что назвала тебя

Азраилом вместо - Эроса.

17 февраля 1923

* * *

Оперением зим

Овевающий шаг наш валок

Херувим

Марий годовалых!

В шестикнижие крыл

Окунающий лик как в воду -

Гавриил -

Жених безбородый!

И над трепетом жил,

И над лепетом уст виновных,

Азраил -

Последний любовник!

17 февраля 1923

ПЛАЧ ЦЫГАНКИ ПО ГРАФУ ЗУБОВУ

Расколюсь - так в стклянь,

Распалюсь - так в пар.

В рокота гитар

Рокочи, гортань!

В пляс! В тряс! В прах - да не в пляс!

А - ах, струна сорвалась!

У - ехал парный мой,

У - ехал в Армию!

Стол - бы фонарные!

Ла - ды гитарные!

И в прах!

И в тряс!

И грянь!

И вдарь!

Ермань-Дурмань.

Гортань-Гитарь.

В пляс! В тряс! В прах - да не в пляс!

А - ах, рука сорвалась!

Про трудного

Про чудного

Про Зубова-

Про сударя.

Чем свет - ручку жав

- Зубов-граф, Зубов-граф!-

Из всех - сударь-брав!

Зу - бов граф!

В пляс! В тряс! В прах - да не в пляс!

А - ах, душа сорвалась!

У - пал, ударный мой!

Стол - бы фонарные!

Про - пала Армия!

Ла - ды гитарные!

За всех - грудью пав,

(Не снег - уголь ржав!)

Как в мех - зубы вжав,

Э - эх, Зубов-граф!..

И в прах и в...

19 февраля 1923

ОФЕЛИЯ - ГАМЛЕТУ

Гамлетом - перетянутым - натуго,

В нимбе разуверенья и знания,

Бледный - до последнего атома...

(Год тысяча который - издания?)

Наглостью и пустотой - не тронете!

(Отроческие чердачные залежи!)

Некоей тяжеловесной хроникой

Вы на этой груди - лежали уже!

Девственник! Женоненавистник! Вздорную

Нежить предпочедший!.. Думали ль

Раз хотя бы о том - что сорвано

В маленьком цветнике безумия...

Розы?.. Но ведь это же - тссс! - Будущность!

Рвем - и новые растут! Предали ль

Розы хотя бы раз? Любящих -

Розы хотя бы раз? - Убыли ль?

Выполнив (проблагоухав!) тонете...

- Не было! - Но встанем в памяти

В час, когда над ручьевой хроникой

Гамлетом - перетянутым - встанете...

28 февраля 1923

ОФЕЛИЯ - В ЗАЩИТУ КОРОЛЕВЫ

Принц Гамлет! Довольно червивую залежь

Тревожить... На розы взгляни!

Подумай о той, что - единого дня лишь -

Считает последние дни.

Принц Гамлет! Довольно царицыны недра

Порочить... Не девственным - суд

Над страстью. Тяжеле виновная - Федра:

О ней и поныне поют.

И будут! - А Вы с Вашей примесью мела

И тлена... С костями злословь,

Принц Гамлет! Не Вашего разума дело

Судить воспаленную кровь.

Но если... Тогда берегитесь!.. Сквозь плиты

Ввысь - в опочивальню - и всласть!

Своей Королеве встаю на защиту -

Я, Ваша бессмертная страсть.

28 февраля 1923

ФЕДРА

1

ЖАЛОБА

Ипполит! Ипполит! Болит!

Опаляет... В жару ланиты...

Что за ужас жестокий скрыт

В этом имени Ипполита!

Точно длительная волна

О гранитное побережье.

Ипполитом опалена!

Ипполитом клянусь и брежу!

Руки в землю хотят - от плеч!

Зубы щебень хотят - в опилки!..

Вместе плакать и вместе лечь!

Воспаляется ум мой пылкий...

Точно в ноздри и губы - пыль

Геркуланума... Вяну... Слепну...

Ипполит, это хуже пил!

Это суше песка и пепла!

Это слепень в раскрытый плач

Раны плещущей... Слепень злится.

Это - красною раной вскачь

Запаленная кобылица!

Ипполит! Ипполит! Спрячь!

В этом пеплуме - как в склепе.

Есть Элизиум - для - кляч:

Живодерня! - Палит слепень!

Ипполит! Ипполит! В плен!

Это в перси, в мой ключ жаркий,

Ипполитова вза - мен

Лепесткового - клюв Гарпий!

Ипполит! Ипполит! Пить!

Сын и пасынок? Со - общник!

Это лава - взамен плит

Под ступнею! - Олимп взропщет?

Олимпийцы?! Их взгляд спящ!

Небожителей - мы - лепим!

Ипполит! Ипполит! В плащ!

В этом пеплуме - как в склепе!

Ипполит, утоли...

7 марта 1923

2

ПОСЛАНИЕ

Ипполиту от Матери - Федры - Царицы - весть.

Прихотливому мальчику, чья красота как воск

От державного Феба, от Федры бежит... Итак,

Ипполиту от Федры: стенание нежных уст.

Утоли мою душу! (Нельзя, не коснувшись уст,

Утолить нашу душу!) Нельзя, припадя к устам,

Не припасть и к Психее, порхающей гостье уст...

Утоли мою душу: итак, утоли уста.

Ипполит, я устала... Блудницам и жрицам - стыд!

Не простое бесстыдство к тебе вопиет! Просты

Только речи и руки... За трепетом уст и рук

Есть великая тайна, молчанье на ней как перст.

О прости меня, девственник! отрок! наездник! нег

Ненавистник! - Не похоть! Не женского лона - блажь

То она - обольстительница! То Психеи лесть -

Ипполитовы лепеты слушать у самых уст.

- "Устыдись!" - Но ведь поздно! Ведь это последний всплеск!

Понесли мои кони! С отвесного гребня - в прах -

Я наездница тоже! Итак, с высоты грудей,

С рокового двухолмия в пропасть твоей груди!

(Не своей ли?!) - Сумей же! Смелей же! Нежней же! Чем

В вощаную дощечку - не смуглого ль сердца воск?! -

Ученическим стилосом знаки врезать... О пусть

Ипполитову тайну устами прочтет твоя

Ненасытная Федра...

11 марта 1923

ПРОВОДА

Des Herzens Woge schäumte nicht

so schön empor, und würde Geist,

wenn nicht der alte stumme Fels,

das Schicksal, ihr entgegenstande [45] .

1

Вереницею певчих свай,

Подпирающих Эмпиреи,

Посылаю тебе свой пай

Праха дольнего.

По аллее

Вздохов - проволокой к столбу -

Телеграфное: лю - ю - блю...

Умоляю... (печатный бланк

Не вместит! Проводами проще!)

Это - сваи, на них Атлант

Опустил скаковую площадь

Небожителей...

Вдоль свай

Телеграфное: про - о - щай...

Слышишь? Это последний срыв

Глотки сорванной: про - о - стите...

Это - снасти над морем нив,

Атлантический путь тихий:

Выше, выше - и сли - лись

В Ариаднино: ве - ер - нись,

Обернись!.. Даровых больниц

Заунывное: не выйду!

Это - проводами стальных

Проводов - голоса Аида

Удаляющиеся... Даль

Заклинающее: жа - аль...

Пожалейте! (В сем хоре - сей

Различаешь?) В предсмертном крике

Упирающихся страстей -

Дуновение Эвридики:

Через насыпи - и - рвы

Эвридикино: у - у - вы,

Не у -

17 марта 1923

2

Чтоб высказать тебе... да нет, в ряды

И в рифмы сдавленные... Сердце - шире!

Боюсь, что мало для такой беды

Всего Расина и всего Шекспира!

"Всё плакали, и если кровь болит...

Все плакали, и если в розах - змеи"...

Но был один - у Федры - Ипполит!

Плач Ариадны - об одном Тезее!

Терзание! Ни берегов, ни вех!

Да, ибо утверждаю, в счете сбившись,

Что я в тебе утрачиваю всех

Когда-либо и где-либо небывших!

Какия чаянья - когда насквозь

Тобой пропитанный - весь воздух свыкся!

Раз Наксосом мне - собственная кость!

Раз собственная кровь под кожей - Стиксом!

Тщета! во мне она! Везде! закрыв

Глаза: без дна она! без дня! И дата

Лжет календарная...

Как ты - Разрыв,

Не Ариадна я и не...

- Утрата!

О по каким морям и городам

Тебя искать? (Незримого - незрячей!)

Я проводы вверяю проводам,

И в телеграфный столб упершись - плачу.

18 марта 1923

3

(ПУТИ)

Всё перебрав и всё отбросив,

(В особенности - семафор!)

Дичайшей из разноголосиц

Школ, оттепелей... (целый хор

На помощь!) Рукава как стяги

Выбрасывая...

- Без стыда! -

Гудят моей высокой тяги

Лирические провода.

Столб телеграфный! Можно ль кратче

Избрать? Доколе небо есть -

Чувств непреложный передатчик,

Уст осязаемая весть...

Знай, что доколе свод небесный,

Доколе зори к рубежу -

Столь явственно и повсеместно

И длительно тебя вяжу.

Чрез лихолетие эпохи,

Лжей насыпи - из снасти в снасть -

Мои неизданные вздохи,

Моя неистовая страсть...

Вне телеграмм (простых и срочных

Штампованностей постоянств!)

Весною стоков водосточных

И проволокою пространств.

19 марта 1923

4

Самовластная слобода!

Телеграфные провода!

Вожделений - моих - выспренных,

Крик - из чрева и на ветр!

Это сердце мое, искрою

Магнетической - рвет метр.

- "Метр и меру?" Но чет - вертое

Измерение мстит! - Мчись

Над метрическими - мертвыми -

Лжесвидетельствами - свист!

Тсс... А ежели вдруг (всюду же

Провода и столбы?) лоб

Заломивши поймешь: трудные

Словеса сии - лишь вопль

Соловьиный, с пути сбившийся:

- Без любимого мир пуст! -

В Лиру рук твоих влю - бившийся,

И в Лейлу твоих уст!

20 марта 1923

5

Не чернокнижница! В белой книге

Далей донских навострила взгляд!

Где бы ты ни был - тебя настигну,

Выстрадаю - и верну назад.

Ибо с гордыни своей, как с кедра.

Мир озираю: плывут суда,

Зарева рыщут... Морские недра

Выворочу - и верну со дна!

Перестрадай же меня! Я всюду:

Зори и руды я, хлеб и вздох,

Есмь я и буду я, и добуду

Губы - как душу добудет Бог:

Через дыхание - в час твой хриплый,

Через архангельского суда

Изгороди! - Всё уста о шипья

Выкровяню и верну с одра!

Сдайся! Ведь это совсем не сказка!

- Сдайся! - Стрела, описавши круг...

- Сдайся! - Еще ни один не спасся

От настигающего без рук:

Через дыхание... (Перси взмыли,

Веки не видят, вкруг уст - слюда...)

Как прозорливица - Самуила

Выморочу - и вернусь одна:

Ибо другая с тобой, и в судный

День не тягаются...

Вьюсь и длюсь.

Есмь я и буду я и добуду

Душу - как губы добудет уст -

Упокоительница...

25 марта 1923

6

Час, когда вверху цари

И дары друг к другу едут.

(Час, когда иду с горы);

Горы начинают ведать.

Умыслы сгрудились в круг.

Судьбы сдвинулись: не выдать!

(Час, когда не вижу рук)

Души начинают видеть.

25 марта 1923

7

В час, когда мой милый брат

Миновал последний вяз

(Взмахов, выстроенных в ряд),

Были слезы - больше глаз.

В час, когда мой милый друг

Огибал последний мыс

(Вздохов мысленных; вернись!)

Были взмахи - больше рук.

Точно руки - вслед - от плеч!

Точно губы вслед - заклясть!

Звуки растеряла речь,

Пальцы растеряла пясть.

В час, когда мой милый гость...

- Господи, взгляни на нас! -

Были слезы больше глаз

Человеческих и звёзд

Атлантических...

26 марта 1923

8

Терпеливо, как щебень бьют,

Терпеливо, как смерти ждут,

Терпеливо, как вести зреют,

Терпеливо, как месть лелеют -

Буду ждать тебя (пальцы в жгут -

Так Монархини ждет наложник)

Терпеливо, как рифмы ждут,

Терпеливо, как руки гложут.

Буду ждать тебя (в землю - взгляд,

Зубы в губы. Столбняк. Булыжник).

Терпеливо, как негу длят,

Терпеливо, как бисер нижут.

Скрип полозьев, ответный скрип

Двери: рокот ветров таёжных.

Высочайший пришел рескрипт:

- Смена царства и въезд вельможе.

И домой:

В неземной -

Да мой.

27 марта 1923

9

Весна наводит сон. Уснем.

Хоть врозь, а все ж сдается: все

Разрозненности сводит сон.

Авось увидимся во сне.

Всевидящий, он знает, чью

Ладонь - и в чью, кого - и с кем.

Кому печаль мою вручу,

Кому печаль мою повем

Предвечную (дитя, отца

Не знающее и конца

Не чающее!) О, печаль

Плачущих без плеча!

О том, что памятью с перста

Спадет, и камешком с моста...

О том, что заняты места,

О том, что наняты сердца

Служить - безвыездно - навек,

И жить - пожизненно - без нег!

О заживо - чуть встав! чем свет! -

В архив, в Элизиум калек.

О том, что тише ты и я

Травы, руды, беды, воды...

О том, что выстрочит швея:

Рабы - рабы - рабы - рабы.

5 апреля 1923

10

С другими - в розовые груды

Грудей... В гадательные дроби

Недель...

А я тебе пребуду

Сокровищницею подобий

По случаю - в песках, на щебнях

Подобранных, - в ветрах, на шпалах

Подслушанных... Вдоль всех бесхлебных

Застав, где молодость шаталась.

Шаль, узнаешь ее? Простудой

Запахнутую, жарче ада

Распахнутую...

Знай, что чудо

Недр - под полой, живое чадо:

Песнь! С этим первенцем, что пуще

Всех первенцев и всех Рахилей...

- Недр достовернейшую гущу

Я мнимостями пересилю!

11 апреля 1923

* * *

Голубиная купель,

Небо: тридевять земель.

Мне, за тем гулявшей за морем,

Тесно в одиночной камере

Рук твоих,

Губ твоих,

Человек - и труб твоих,

Город!

- Город!

Это сорок

Сороков во мне поют.

Это сорок

- Бить, так в порох! -

Кузнецов во мне куют!

Мне, решать привыкшей в мраморе,

Тесно в одиночной камере

Демократии и Амора.

21 марта 1923

ЭВРИДИКА - ОРФЕЮ:

Для тех, отженивших последние клочья

Покрова (ни уст, ни ланит!..)

О, не превышение ли полномочий

Орфей, нисходящий в Аид?

Для тех, отрешивших последние звенья

Земного... На ложе из лож

Сложившим великую ложь лицезренья,

Внутрь зрящим - свидание нож.

Уплочено же - всеми розами крови

За этот просторный покрой

Бессмертья...

До самых летейских верховий

Любивший - мне нужен покой

Беспамятности... Ибо в призрачном доме

Сем - призрак ты, сущий, а явь -

Я, мертвая... Что же скажу тебе, кроме:

- "Ты это забудь и оставь!"

Ведь не растревожишь же! Не повлекуся!

Ни рук ведь! Ни уст, чтоб припасть

Устами! - С бессмертья змеиным укусом

Кончается женская страсть.

Уплочено же - вспомяни мои крики! -

За этот последний простор.

Не надо Орфею сходить к Эвридике

И братьям тревожить сестер.

23 марта 1923

ПОЭТЫ

1

Поэт - издалека заводит речь.

Поэта - далеко заводит речь.

Планетами, приметами, окольных

Притч рытвинами... Между да и нет

Он даже размахнувшись с колокольни

Крюк выморочит... Ибо путь комет -

Поэтов путь. Развеянные звенья

Причинности - вот связь его! Кверх лбом -

Отчаетесь! Поэтовы затменья

Не предугаданы календарем.

Он тот, кто смешивает карты,

Обманывает вес и счет,

Он тот, кто спрашивает с парты,

Кто Канта наголову бьет,

Кто в каменном гробу Бастилий

Как дерево в своей красе.

Тот, чьи следы - всегда простыли,

Тот поезд, на который все

Опаздывают...

- ибо путь комет

Поэтов путь: жжя, а не согревая.

Рвя, а не взращивая - взрыв и взлом -

Твоя стезя, гривастая кривая,

Не предугадана календарем!

8 апреля 1923

2

Есть в мире лишние, добавочые,

Не вписанные в окоём.

(Нечислящимся в ваших справочниках,

Им свалочная яма - дом).

Есть в мире полые, затолканные,

Немотствующие - навоз,

Гвоздь - вашему подолу шелковому!

Грязь брезгует из-под колес!

Есть в мире мнимые, невидимые:

(Знак: лепрозариумов крап!)

Есть в мире Иовы, что Иову

Завидовали бы - когда б:

Поэты мы - и в рифму с париями,

Но выступив из берегов,

Мы бога у богинь оспариваем

И девственницу у богов!

22 апреля 1923

3

Что же мне делать, слепцу и пасынку,

В мире, где каждый и отч и зряч,

Где по анафемам, как по насыпям -

Страсти! где насморком

Назван - плач!

Что же мне делать, ребром и промыслом

Певчей! - как провод! загар! Сибирь!

По наважденьям своим - как по мосту!

С их невесомостью

В мире гирь.

Что же мне делать, певцу и первенцу,

В мире, где наичернейший - сер!

Где вдохновенье хранят, как в термосе!

С этой безмерностью

В мире мер?!

22 апреля 1923

АРИАДНА

1

Оставленной быть - это втравленной быть

В грудь - синяя татуировка матросов!

Оставленной быть - это явленной быть

Семи океанам... Не валом ли быть

Святым, что с палубы сносит?

Уступленной быть - это купленной быть

Задорого: ночи и ночи и ночи

Умоисступленья! О, в трубы трубить -

Уступленной быть! - Это длиться и слыть

Как губы и трубы пророчеств.

21 апреля 1923

2

- О всеми голосами раковин

Ты пел ей...

- Травкой каждою.

- Она томилась лаской Вакховой.

- Летейских маков жаждала...

- Но как бы те моря ни солоны,

Тот мчался...

- Стены падали.

- И кудри вырывала полными

Горстями...

- В пену падали...

21 апреля 1923

ПРАГА

Где сроки спутаны, где в воздух ввязан

Дом - и под номером не наяву!

Я расскажу тебе о том, как важно

В летейском городе своем живу.

Я расскажу тебе, как спал он,

Не выспался - и тянет стан,

Где между водорослью и опалом

День деворадуется по мостам.

Где мимо спящих богородиц

И рыцарей, дыбящих бровь,

Шажком торопится народец

Потомков - переживших кровь.

Где честь, последними мечами

Воззвав, - не медлила в ряду.

О городе, где всё очами

Глядит - последнего в роду.

21 апреля 1923

ПОЭМА ЗАСТАВЫ

А покамест пустыня славы

Не засыпет мои уста,

Буду петь мосты и заставы,

Буду петь простые места.

А покамест еще в тенётах

Не увязла - людских кривизн,

Буду брать - труднейшую ноту,

Буду петь - последнюю жизнь!

Жалобу труб.

Рай огородов.

Заступ и зуб.

Чуб безбородых.

День без числа.

Верба зачахла.

Жизнь без чехла:

Кровью запахло!

Потных и плотных,

Потных и тощих:

- Ну да на площадь?! -

Как на полотнах -

Как на полотнах

Только - и в одах:

Рев безработных,

Рев безбородых.

Ад? - Да,

Но и сад - для

Баб и солдат,

Старых собак,

Малых ребят.

"Рай - с драками?

Без - раковин

От устриц?

Без люстры?

С заплатами?!"

- Зря плакали:

У всякого -

Свой.

=======

Здесь страсти поджары и ржавы:

Держав динамит!

Здесь часто бывают пожары:

Застава горит!

Здесь ненависть оптом и скопом:

Расправ пулемет!

Здесь часто бывают потопы:

Застава плывет!

Здесь плачут, здесь звоном и воем

Рассветная тишь.

Здесь отрочества под конвоем

Щебечут: шалишь!

Здесь платят! Здесь Богом и Чертом,

Горбом и торбой!

Здесь молодости как над мертвым

Поют над собой.

=======

Здесь матери, дитя заспав...

- Мосты, пески, кресты застав! -

Здесь младшую купцу пропив...

Отцы...

- Кусты, кресты крапив...

- Пусти.

- Прости.

23 апреля 1923

СЛОВА И СМЫСЛЫ

1

Ты обо мне не думай никогда!

(На - вязчива!)

Ты обо мне подумай: провода:

Даль - длящие.

Ты на меня не жалуйся, что жаль...

Всех слаще мол...

Лишь об одном пожалуйста: педаль:

Боль - длящая.

2

Ла - донь в ладонь:

- За - чем рожден?

- Не - жаль: изволь:

Длить - даль - и боль.

3

Проводами продленная даль...

Даль и боль, это та же ладонь

Отрывающаяся - доколь?

Даль и боль, это та же юдоль.

23 апреля 1923

ПЕДАЛЬ

Сколь пронзительная, столь же

Сглаживающая даль.

Дольше - дольше - дольше - дольше!

Это - правая педаль.

После жизненных радуший

В смерть - заведомо не жаль.

Глуше - глуше - глуше - глуше:

Это - левая педаль.

Памяти гудящий Китеж -

Правая! Летейских вод

Левую бери: глушитель

Длителя перепоет.

От участковых, от касто-

вых - уставшая (заметь!)

Жизнь не хочет жить... но часто

Смерть не хочет умереть!

Требует! Из всех безмясых

Клавишей, разбитых в ряд.

(Левою педалью гасят,

Правою педалью длят...)

Лязгает! Как змей из фальши

Клавишей, разбитых в гуд...

Дальше, дальше, дальше, дальше

Правою педалью лгут!

24 апреля 1923

ЛАДОНЬ

Ладони! (Справочник

Юнцам и девам).

Целуют правую,

Читают в левой.

В полночный заговор

Вступивший - ведай:

Являют правою,

Скрывают левой.

Сивилла - левая:

Вдали от славы.

Быть неким Сцеволой

Довольно - правой.

А всё же в ненависти

Час разверстый

Мы миру левую

Даем - от сердца!

А все же, праведным

Объевшись гневом,

Рукою правою

Мы жилы - левой!

27 апреля 1923

* * *

Крутогорьями глаголь,

Колокольнями трезвонь:

Место дольнее - юдоль,

Место дольнее - ладонь.

Всеми вольными в лазорь

Колокольнями злословь:

Место дольнее - ладонь,

Место дольнее - любовь

29 апреля 1923

ОБЛАКА

1

Перерытые - как битвой

Взрыхленные небеса.

Рытвинами - небеса.

Битвенные небеса.

Перелетами - как хлёстом

Хлёстанные табуны.

Взблестывающей Луны

Вдовствующей - табуны!

2

Стой! Не Федры ли под небом

Плащ? Не Федрин ли взвился

В эти марафонским бегом

Мчащиеся небеса?

Стой! Иродиады с чубом -

Блуд... Не бубен ли взвился

В эти иерихонским трубом

Рвущиеся небеса!

3

Нет! Вставший вал!

Пал - и пророк оправдан!

Раз - дался вал:

Целое море - на два!

Бо - род и грив

Шествие морем Чермным!

Нет! - се - Юдифь -

Голову Олоферна!

1 мая 1923

ТАК ВСЛУШИВАЮТСЯ...

1

Так вслушиваются (в исток

Вслушивается - устье).

Так внюхиваются в цветок:

Вглубь - до потери чувства!

Так в воздухе, который синь-

Жажда, которой дна нет.

Так дети, в синеве простынь,

Всматриваются в память.

Так вчувствовывается в кровь

Отрок - доселе лотос.

...Так влюбливаются в любовь:

Впадываются в пропасть.

2

Друг! Не кори меня за тот

Взгляд, деловой и тусклый.

Так вглатываются в глоток:

Вглубь - до потери чувства!

Так в ткань врабатываясь, ткач

Ткет свой последний пропад.

Так дети, вплакиваясь в плач,

Вшептываются в шепот.

Так вплясываются... (Велик

Бог - посему крутитесь!)

Так дети, вкрикиваясь в крик,

Вмалчиваются в тихость.

Так жалом тронутая кровь

Жалуется - без ядов!

Так вбаливаются в любовь:

Впадываются в: падать.

3 мая 1923

РУЧЬИ

1

Прорицаниями рокоча,

Нераскаянного скрипача

Piccicata'ми... Разрывом бус!

Паганиниевскими "добьюсь!"

Опрокинутыми...

Нот, планет -

Ливнем!

- Вывезет!!!

- Конец... На нет.

Недосказанностями тишизн

Заговаривающие жизнь:

Страдивариусами в ночи

Проливающиеся ручьи.

4 мая 1923

2

Монистом, расколотым

На тысячу блях -

Как Дзингара в золоте

Деревня в ручьях.

Монистами - вымылась!

Несется как челн

В ручьевую жимолость

Окунутый холм.

Монистами-сбруями...

(Гривастых теней

Монистами! Сбруями

Пропавших коней...)

Монистами-бусами...

(Гривастых монет

Монистами! Бусами

Пропавших планет...)

По кручам, по впадинам,

И в щёку, и в пах -

Как Дзингара в краденом -

Деревня в ручьях.

Споем-ка на радостях!

Черны, горячи

Сторонкою крадучись

Цыганят ручьи.

6 мая 1923

ОКНО

Атлантским и сладостным

Дыханьем весны -

Огромною бабочкой

Мой занавес - и -

Вдовою индусскою

В жерло златоустое,

Наядою сонною

В моря заоконные...

5 мая 1923

ХВАЛА ВРЕМЕНИ

Вере Аренской

Беженская мостовая!

Гикнуло - и понеслось

Опрометями колес.

Время! Я не поспеваю.

В летописях и в лобзаньях

Пойманное... но песка

Струечкою шелестя...

Время, ты меня обманешь!

Стрелками часов, морщин

Рытвинами - и Америк

Новшествами... - Пуст кувшин! -

Время, ты меня обмеришь!

Время, ты меня предашь!

Блудною женой - обнову

Выронишь... - "Хоть час да наш!"

- Поезда с тобой иного

Следования!.. -

Ибо мимо родилась

Времени! Вотще и всуе

Ратуешь! Калиф на час:

Время! Я тебя миную.

10 мая 1923

СЕСТРА

Мало ада и мало рая:

За тебя уже умирают.

Вслед за братом, увы, в костер -

Разве принято? Не сестер

Это место, а страсти рдяной!

Разве принято под курганом...

С братом?..

- "Был мой и есть! Пусть сгнил!"

- Это местничество могил!!!

11 мая 1923

НОЧЬ

Час обнажающихся верховий,

Час, когда в души глядишь - как в очи.

Это - разверстые шлюзы крови!

Это - разверстые шлюзы ночи!

Хлынула кровь, наподобье ночи

Хлынула кровь, - наподобье крови

Хлынула ночь! (Слуховых верховий

Час: когда в уши нам мир - как в очи!)

Зримости сдернутая завеса!

Времени явственное затишье!

Час, когда ухо разъяв, как веко,

Больше не весим, не дышим: слышим.

Мир обернулся сплошной ушною

Раковиною: сосущей звуки

Раковиною, - сплошной душою!..

(Час, когда в души идешь - как в руки!)

12 мая 1923

ПРОКРАСТЬСЯ...

А может, лучшая победа

Над временем и тяготеньем -

Пройти, чтоб не оставить следа,

Пройти, чтоб не оставить тени

На стенах...

Может быть - отказом

Взять? Вычеркнуться из зеркал?

Так: Лермонтовым по Кавказу

Прокрасться, не встревожив скал.

А может - лучшая потеха

Перстом Себастиана Баха

Органного не тронуть эха?

Распасться, не оставив праха

На урну...

Может быть - обманом

Взять? Выписаться из широт?

Так: Временем как океаном

Прокрасться, не встревожив вод...

14 мая 1923

ДИАЛОГ ГАМЛЕТА С СОВЕСТЬЮ

- На дне она, где ил

И водоросли... Спать в них

Ушла, - но сна и там нет!

- Но я ее любил,

Как сорок тысяч братьев

Любить не могут!

- Гамлет!

На дне она, где ил:

Ил!.. И последний венчик

Всплыл на приречных бревнах...

- Но я ее любил

Как сорок тысяч...

- Меньше,

Все ж, чем один любовник.

На дне она, где ил.

- Но я ее –

(недоуменно)

любил??

5 июня 1923

МОРЕПЛАВАТЕЛЬ

Закачай меня, звездный челн!

Голова устала от волн!

Слишком долго причалить тщусь, -

Голова устала от чувств:

Гимнов - лавров - героев - гидр, -

Голова устала от игр!

Положите меж трав и хвой, -

Голова устала от войн...

12 июня 1923

РАСЩЕЛИНА

Чем окончился этот случай,

Не узнать ни любви, ни дружбе.

С каждым днем отвечаешь глуше,

С каждым днем пропадаешь глубже.

Так, ничем уже не волнуем,

- Только дерево ветви зыблет -

Как в расщелину ледяную -

В грудь, что так о тебя расшиблась!

Из сокровищницы подобий

Вот тебе - наугад - гаданье:

Ты во мне как в хрустальном гробе

Спишь, - во мне как в глубокой ране

Спишь, - тесна ледяная прорезь!

Льды к своим мертвецам ревнивы:

Перстень - панцирь - печать - и пояс...

Без возврата и без отзыва.

Зря Елену клянете, вдовы!

Не Елениной красной Трои

Огнь! Расщелины ледниковой

Синь, на дне опочиешь коей...

Сочетавшись с тобой, как Этна

С Эмпедоклом... Усни, сновидец!

А домашним скажи, что тщетно:

Грудь своих мертвецов не выдаст.

17 июня 1923

* * *

На назначенное свиданье

Опоздаю. Весну в придачу

Захвативши - приду седая.

Ты его высоко назначил!

Буду годы идти - не дрогнул

Вкус Офелии к горькой руте!

Через горы идти - и стогны,

Через души идти - и руки.

Землю долго прожить! Трущоба -

Кровь! и каждая капля - заводь.

Но всегда стороной ручьевой

Лик Офелии в горьких травах.

Той, что страсти хлебнув, лишь ила

Нахлебалась! - Снопом на щебень!

Я тебя высоко любила:

Я себя схоронила в небе!

18 июня 1923

* * *

Рано еще - не быть!

Рано еще - не жечь!

Нежность! Жестокий бич

Потусторонних встреч.

Как глубоко ни льни -

Небо - бездонный чан!

О, для такой любви

Рано еще - без ран!

Ревностью жизнь жива!

Кровь вожделеет течь

В землю. Отдаст вдова

Право свое - на меч?

Ревностью жизнь жива!

Благословен ущерб

Сердцу! Отдаст трава

Право свое - на серп?

Тайная жажда трав...

Каждый росток: "сломи"...

До лоскута раздав,

Раны еще - мои!

И пока общий шов

- Льюсь! - не наложишь Сам -

Рано еще для льдов

Потусторонних стран!

19 июня 1923

ЛУНА - ЛУНАТИКУ

Оплетавшие - останутся.

Дальше - высь.

В час последнего беспамятства

Не очнись.

У лунатика и гения

Нет друзей.

В час последнего прозрения

Не прозрей.

Я - глаза твои. Совиное

Око крыш.

Буду звать тебя по имени -

Не расслышь.

Я - душа твоя: Урания:

В боги - дверь.

В час последнего слияния

Не проверь!

20 июня 1923

ЗАНАВЕС

Водопадами занавеса, как пеной -

Хвоей - пламенем - прошумя.

Нету тайны у занавеса от сцены:

(Сцена - ты, занавес - я).

Сновиденными зарослями (в высоком

Зале - оторопь разлилась)

Я скрываю героя в борьбе с Роком,

Место действия - и - час.

Водопадными радугами, обвалом

Лавра (вверился же! знал!)

Я тебя загораживаю от зала,

(Завораживаю - зал!)

Тайна занавеса! Сновиденным лесом

Сонных снадобий, трав, зёрн...

(За уже содрогающейся завесой

Ход трагедии - как - шторм!)

Ложи, в слезы! В набат, ярус!

Срок, исполнься! Герой, будь!

Ходит занавес - как - парус,

Ходит занавес - как - грудь.

Из последнего сердца тебя, о недра,

Загораживаю. - Взрыв!

Над ужа - ленною - Федрой

Взвился занавес - как - гриф.

Нате! Рвите! Глядите! Течет, не так ли?

Заготавливайте - чан!

Я державную рану отдам до капли!

(Зритель бел, занавес рдян).

И тогда, сострадательным покрывалом

Долу, знаменем прошумя.

Нету тайны у занавеса - от зала.

(Зала - жизнь, занавес - я).

23 июня 1923

* * *

Строительница струн - приструню

И эту. Обожди

Расстраиваться! (В сем июне

Ты плачешь, ты - дожди!)

И если гром у нас - на крышах,

Дождь - в доме, ливень - сплошь -

Так это ты письмо мне пишешь,

Которого не шлешь.

Ты дробью голосов ручьевых

Мозг бороздишь, как стих.

(Вместительнейший из почтовых

Ящиков - не вместит!)

Ты, лбом обозревая дали,

Вдруг по хлебам - как цеп

Серебряный... (Прервать нельзя ли?

Дитя! Загубишь хлеб!)

30 июня 1923

НОЧЬ

Когда друг другу лжем,

(Ночь, прикрываясь днем)

Когда друг друга ловим,

(Суть, прикрываясь словом)

Когда друг к другу льнем

В распластанности мнимой,

(Смоль, прикрываясь льном,

Огнь, прикрываясь дымом...)

Взойди ко мне в ночи

Так: майского жучка

Ложь - полунощным летом.

Так: черного зрачка

Ночь - прикрываясь веком...

Ты думаешь, робка

Ночь - и ушла с рассветом?

Так: черного зрачка

Ночь - прикрываясь веком...

Свет - это только плоть!

Столпником на распутье:

Свет: некая милоть,

Наброшенная сутью.

Подземная река -

Бог - так ночь под светом...

Так: черного зрачка

Ночь - прикрываясь веком...

Ты думаешь - исчез

Взгляд? - Подыми! - Течет!

Свет, - это только вес,

Свет, - это только счет...

Свет - это только веко

Над хаосом...

Ты думаешь - робка

Ночь? -

Подземная река -

Ночь, - глубока под днем!

- Брось! Отпусти

В ночь в огневую реку.

Свет - это только веко

Над хаосом...

Когда друг другу льстим,

(Занавес слов над глубью!)

Когда друг друга чтим,

Когда друг друга любим...

Июнь 1923

САХАРА

Красавцы, не ездите!

Песками глуша,

Пропавшего без вести

Не скажет душа.

Напрасные поиски,

Красавцы, не лгу!

Пропавший покоится

В надёжном гробу.

Стихами как странами

Чудес и огня,

Стихами - как странами

Он въехал в меня:

Сухую, песчаную,

Без дна и без дня.

Стихами - как странами

Он канул в меня.

Внимайте без зависти

Сей повести душ.

В глазные оазисы -

Песчаная сушь...

Адамова яблока

Взывающий вздрог...

Взяла его наглухо,

Как страсть и как Бог.

Без имени - канувший!

Не сыщете! Взят.

Пустыни беспамятны, -

В них тысячи спят!

Стиханье до кипени

Вскипающих волн. -

Песками засыпанный,

Сахара - твой холм.

3 июля 1923

РЕЛЬСЫ

В некой разлинованности нотной

Нежась наподобие простынь -

Железнодорожные полотна,

Рельсовая режущая синь!

Пушкинское: сколько их, куда их

Гонит! (Миновало - не поют!)

Это уезжают-покидают,

Это остывают-отстают.

Это - остаются. Боль как нота

Высящаяся... Поверх любви

Высящаяся... Женою Лота

Насыпью застывшие столбы...

Час, когда отчаяньем как свахой

Простыни разостланы. - Твоя! -

И обезголосившая Сафо

Плачет как последняя швея.

Плач безропотности! Плач болотной

Цапли, знающей уже... Глубок

Железнодорожные полотна

Ножницами режущий гудок.

Растекись напрасною зарею

Красное напрасное пятно!

...Молодые женщины порою

Льстятся на такое полотно.

10 июля 1923

БРАТ

Раскалена, как смоль:

Дважды не вынести!

Брат, но с какой-то столь

Странною примесью

Смуты... (Откуда звук

Ветки откромсанной?)

Брат, заходящий вдруг

Столькими солнцами!

Брат без других сестер:

Напрочь присвоенный!

По гробовой костер -

Брат, но с условием:

Вместе и в рай и в ад!

Раной - как розаном

Соупиваться! (Брат,

Адом дарованный!)

Брат! Оглянись в века:

Не было крепче той

Спайки. Назад - река...

Снова прошепчется

Где-то, вдоль звезд и шпал,

- Настежь, без третьего! -

Что по ночам шептал

Цезарь - Лукреции.

13 июля 1923

ЧАС ДУШИ

1

В глубокий час души и ночи,

Нечислящийся на часах,

Я отроку взглянула в очи,

Нечислящиеся в ночах

Ничьих еще, двойной запрудой

- Без памяти и по края! -

Покоящиеся...

Отсюда

Жизнь начинается твоя.

Седеющей волчицы римской

Взгляд, в выкормыше зрящей - Рим!

Сновидящее материнство

Скалы... Нет имени моим

Потерянностям... Всё покровы

Сняв - выросшая из потерь! -

Так некогда над тростниковой

Корзиною клонилась дщерь

Египетская...

14 июля 1923

2

В глубокий час души,

В глубокий - ночи...

(Гигантский шаг души,

Души в ночи)

В тот час, душа, верши

Миры, где хочешь

Царить - чертог души,

Душа, верши.

Ржавь губы, пороши

Ресницы - снегом.

(Атлантский вздох души,

Души - в ночи...)

В тот час, душа, мрачи

Глаза, где Вегой

Взойдешь... Сладчайший плод

Душа, горчи.

Горчи и омрачай:

Расти: верши.

8 августа 1923

3

Есть час Души, как час Луны,

Совы - час, мглы - час, тьмы -

Час... Час Души - как час струны

Давидовой сквозь сны

Сауловы... В тот час дрожи,

Тщета, румяна смой!

Есть час Души, как час грозы,

Дитя, и час сей - мой.

Час сокровеннейших низов

Грудных. - Плотины спуск!

Все вещи сорвались с пазов,

Всё сокровенья - с уст!

С глаз - все завесы! Все следы -

Вспять! На линейках - нот -

Нет! Час Души, как час Беды,

Дитя, и час сей - бьет.

Беда моя! - так будешь звать.

Так, лекарским ножом

Истерзанные, дети - мать

Корят: "Зачем живем?"

А та, ладонями свежа

Горячку: "Надо. - Ляг".

Да, час Души, как час ножа,

Дитя, и нож сей - благ.

14 августа 1923

СОК ЛОТОСА

Божественно и детски-гол

Лоб - сквозь тропическую темень.

В глазах, упорствующих в пол,

Застенчивость хороших семей.

Сквозь девственные письмена

Мне чудишься побегом рдяным,

Чья девственность оплетена

Воспитанностью, как лианой.

Дли свою святость! Уст и глаз

Блюди священные сосуды!

Под тропиками родилась

Любовь, и я к тебе оттуда:

Из папоротников, хвощей,

Стай тростниковых, троп бесследных...

Где всё забвение вещей

В ладони лотосова стебля

Покоится. Наводит сон

Сок лотоса. Вино без пены

Сок лотоса... Детей и жен

Как обмороком сводит члены

Сок лотоса... Гляди, пуста

Ладонь. - Но в час луны с Востока

(Сок лотоса...) - из уст в уста

Вкуси - сон лотосова сока.

23 июля 1923

* * *

Всё так же, так же в морскую синь -

Глаза трагических героинь.

В сей зал, бесплатен и неоглядн,

Глазами заспанных Ариадн

Обманутых, очесами Федр

Отвергнутых, из последних недр

Вотще взывающими к ножу...

Так, в грудь, жива ли еще, гляжу.

24 июля 1923

НАКЛОН

Материнское - сквозь сон - ухо.

У меня к тебе наклон слуха,

Духа - к страждущему: жжет? да?

У меня к тебе наклон лба,

Дозирающего вер - ховья.

У меня к тебе наклон крови

К сердцу, неба - к островам нег.

У меня к тебе наклон рек,

Век... Беспамятства наклон светлый

К лютне, лестницы к садам, ветви

Ивовой к убеганью вех...

У меня к тебе наклон всех

Звезд к земле (родовая тяга

Звезд к звезде!) - тяготенье стяга

К лаврам выстраданных мо - гил.

У меня к тебе наклон крыл,

Жил... К дуплу тяготенье совье,

Тяга темени к изголовью

Гроба, - годы ведь уснуть тщусь!

У меня к тебе наклон уст

К роднику...

28 июля 1923

РАКОВИНА

Из лепрозария лжи и зла

Я тебя вызвала и взяла

В зори! Из мертвого сна надгробий -

В руки, вот в эти ладони, в обе,

Раковинные - расти, будь тих:

Жемчугом станешь в ладонях сих!

О, не оплатят ни шейх, ни шах

Тайную радость и тайный страх

Раковины... Никаких красавиц

Спесь, сокровений твоих касаясь,

Так не присвоит тебя, как тот

Раковинный сокровенный свод

Рук неприсваивающих... Спи!

Тайная радость моей тоски,

Спи! Застилая моря и земли,

Раковиною тебя объемлю:

Справа и слева и лбом и дном -

Раковинный колыбельный дом.

Дням не уступит тебя душа!

Каждую муку туша, глуша,

Сглаживая... Как ладонью свежей

Скрытые громы студя и нежа,

Нежа и множа... О, чай! О, зрей!

Жемчугом выйдешь из бездны сей.

- Выйдешь! - По первому слову: будь!

Выстрадавшая раздастся грудь

Раковинная. - О, настежь створы! -

Матери каждая пытка в пору,

В меру... Лишь ты бы, расторгнув плен,

Целое море хлебнул взамен!

31 июля 1923

ЗАОЧНОСТЬ

Кастальскому току,

Взаимность, заторов не ставь!

Заочность: за оком

Лежащая, вящая явь.

Заустно, заглазно

Как некое долгое la

Меж ртом и соблазном

Версту расстояния для...

Блаженны длинноты,

Широты забвений и зон!

Пространством как нотой

В тебя удаляясь, как стон

В тебе удлиняясь,

Как эхо в гранитную грудь

В тебя ударяясь:

Не видь и не слышь и не будь -

Не надо мне белым

По черному - мелом доски!

Почти за пределом

Души, за пределом тоски -

...Словесного чванства

Последняя карта сдана.

Пространство, пространство

Ты нынче - глухая стена!

4 августа 1923

ПИСЬМО

Так писем не ждут,

Так ждут - письма.

Тряпичный лоскут,

Вокруг тесьма

Из клея. Внутри - словцо.

И счастье. И это - всё.

Так счастья не ждут,

Так ждут - конца:

Солдатский салют

И в грудь - свинца

Три дольки. В глазах красно.

И только. И это - всё.

Не счастья - стара!

Цвет - ветер сдул!

Квадрата двора

И черных дул.

(Квадрата письма:

Чернил и чар!)

Для смертного сна

Никто не стар!

Квадрата письма.

11 августа 1923

МИНУТА

Минута: минущая: минешь!

Так мимо же, и страсть и друг!

Да будет выброшено ныне ж -

Что завтра б - вырвано из рук!

Минута: мерящая! Малость

Обмеривающая, слышь:

То никогда не начиналось,

Что кончилось. Так лги ж, так льсти ж

Другим, десятеричной кори

Подверженным еще, из дел

Не выросшим. Кто ты, чтоб море

Разменивать? Водораздел

Души живой? О, мель! О, мелочь!

У славного Царя Щедрот

Славнее царства не имелось,

Чем надпись: "И сие пройдет" -

На перстне... На путях обратных

Кем не измерена тщета

Твоих Аравий циферблатных

И маятников маята?

Минута: мающая! Мнимость

Вскачь - медлящая! В прах и в хлам

Нас мелящая! Ты, что минешь:

Минута: милостыня псам!

О как я рвусь тот мир оставить,

Где маятники душу рвут,

Где вечностью моею правит

Разминовение минут.

12 августа 1923

КЛИНОК

Между нами - клинок двуострый

Присягнувши - и в мыслях класть...

Но бывают - страстные сестры!

Но бывает - братская страсть!

Но бывает такая примесь

Прерий в ветре и бездны в губ

Дуновении... Меч, храни нас

От бессмертных душ наших двух!

Меч, терзай нас и, меч, пронзай нас,

Меч, казни нас, но, меч, знай,

Что бывает такая крайность

Правды, крыши такой край...

Двусторонний клинок - рознит?

Он же сводит! Прорвав плащ,

Так своди же нас, страж грозный,

Рана в рану и хрящ в хрящ!

(Слушай! если звезда, срываясь...

Не по воле дитя с ладьи

В море падает... Острова есть,

Острова для любой любви...)

Двусторонний клинок, синим

Ливший, красным пойдет... Меч

Двусторонний - в себя вдвинем.

Это будет - лучшее лечь!

Это будет - братская рана!

Так, под звездами, и ни в чем

Неповинные... Точно два мы

Брата, спаянные мечом!

18 августа 1923

НАУКА ФОМЫ

Без рук не обнять!

Сгинь, выспренных душ

Небыль!

Не вижу - и гладь,

Не слышу - и глушь:

Не был.

Круги на воде.

Ушам и очам -

Камень.

Не здесь - так нигде.

В пространство, как в чан

Канул.

Руками держи!

Всей крепостью мышц

Ширься!

Что сны и псалмы!

Бог ради Фомы

В мир сей

Пришел: укрепись

В неверье - как негр

В трюме.

Всю в рану - по кисть!

Бог ради таких

Умер.

24 августа 1923

МАГДАЛИНА

1

Меж нами - десять заповедей:

Жар десяти костров.

Родная кровь отшатывает,

Ты мне - чужая кровь.

Во времена евангельские

Была б одной из тех...

(Чужая кровь - желаннейшая

И чуждейшая из всех!)

К тебе б со всеми немощами

Влеклась, стлалась - светла

Масть! - очесами демонскими

Таясь, лила б масла

И на ноги бы, и под ноги бы,

И вовсе бы так, в пески...

Страсть по купцам распроданная,

Расплеванная - теки!

Пеною уст и накипями

Очес и потом всех

Нег... В волоса заматываю

Ноги твои, как в мех.

Некою тканью под ноги

Стелюсь... Не тот ли (та!)

Твари с кудрями огненными

Молвивший: встань, сестра!

26 августа 1923

2

Масти, плоченные втрое

Стоимости, страсти пот,

Слезы, волосы, - сплошное

Исструение, а тот

В красную сухую глину

Благостный вперяя зрак:

- Магдалина! Магдалина!

Не издаривайся так!

31 августа 1923

3

О путях твоих пытать не буду,

Милая! - ведь все сбылось.

Я был бос, а ты меня обула

Ливнями волос -

И - слез.

Не спрошу тебя, какой ценою

Эти куплены масла.

Я был наг, а ты меня волною

Тела - как стеною

Обнесла.

Наготу твою перстами трону

Тише вод и ниже трав.

Я был прям, а ты меня наклону

Нежности наставила, припав.

В волосах своих мне яму вырой,

Спеленай меня без льна.

- Мироносица! К чему мне миро?

Ты меня омыла

Как волна.

31 августа 1923

* * *

С этой горы, как с крыши

Мира, где в небо спуск.

Друг, я люблю тебя свыше

Мер - и чувств.

От очевидцев скрою

В тучу! С золою съем.

...С этой горы, как с Трои

Красных - стен.

Страсти: хвала убитым,

Сущим - срам.

Так же смотрел на битву

Царь - Приам.

Рухнули у - стои:

Зарево? Кровь? Нимб?

Так же смотрел на Трою

Весь О - лимп.

Нет, из прохладной ниши

Дева, воздевши длань...

Друг, я люблю тебя свыше.

Слышь - и - встань.

30 августа 1923

* * *

Как бы дым твоих ни горек

Труб, глотать его - всё нега!

Оттого что ночью - город -

Опрокинутое небо.

Как бы дел твоих презренных

День ни гол, - в ночи ты - шах!

Звезды страсть свела - на землю!

Картою созвездий - прах.

Гектором иль Бонапартом

Звать тебя? Москва иль Троя?

Звездной и военной картой

Город лег...

Любовь? - Пустое!

Минет! Нищеты надземной

Ставленник, в ночи я - шах!

Небо сведено на землю:

Картою созвездий - прах

Рассыпается...

30 августа 1923

ОВРАГ

1

Дно - оврага.

Ночь - корягой

Шарящая. Встряски хвой.

Клятв - не надо.

Ляг - и лягу.

Ты бродягой стал со мной.

С койки затхлой

Ночь по каплям

Пить - закашляешься. Всласть

Пей! Без пятен -

Мрак! Бесплатен -

Бог: как к пропасти припасть.

(Час - который?)

Ночь - сквозь штору

Знать - немного знать. Узнай

Ночь - как воры,

Ночь - как горы.

(Каждая из нас - Синай

Ночью...)

10 сентября 1923

2

Никогда не узнаешь, что жгу, что трачу

- Сердец перебой -

На груди твоей нежной, пустой, горячей,

Гордец дорогой.

Никогда не узнаешь, каких не-наших

Бурь - следы сцеловал!

Не гора, не овраг, не стена, не насыпь:

Души перевал.

О, не вслушивайся! Болевого бреда

Ртуть... Ручьевая речь...

Прав, что слепо берешь. От такой победы

Руки могут - от плеч!

О, не вглядывайся! Под листвой падучей

Сами - листьями мчим!

Прав, что слепо берешь. Это только тучи

Мчат за ливнем косым.

Ляг - и лягу. И благо. О, всё на благо!

Как тела на войне -

В лад и в ряд. (Говорят, что на дне оврага,

Может - неба на дне!)

В этом бешеном беге дерев бессонных

Кто-то на смерть разбит.

Что победа твоя - пораженье сонмов,

Знаешь, юный Давид?

11 сентября 1923

АХИЛЛ НА ВАЛУ

Отлило - обдало - накатило -

- Навзничь! - Умру.

Так Поликсена, узрев Ахилла

Там, на валу -

В красном - кровавая башня в плёсе

Тел, что простер.

Так Поликсена, всплеснувши: "Кто сей?"

(Знала - костер!)

Соединенное чародейство

Страха, любви.

Так Поликсена, узрев ахейца

Ахнула - и -

Знаете этот отлив атлантский

Крови от щек?

Неодолимый - прострись, пространство!

Крови толчок.

13 сентября 1923

ПОСЛЕДНИЙ МОРЯК

О ты - из всех залинейных нот

Нижайшая! - Кончим распрю!

Как та чахоточная, что в ночь

Стонала: еще понравься!

Ломала руки, а рядом драк

Удары и клятв канаты.

(Спал разонравившийся моряк

И капала кровь на мя-

тую наволоку...)

А потом, вверх дном

Стакан, хрусталем и кровью

Смеясь ... - и путала кровь с вином,

И путала смерть с любовью.

"Вам сон, мне - спех! Не присев, не спев -

И занавес! Завтра в лёжку!"

Как та чахоточная, что всех

Просила: еще немножко

Понравься!... (Руки уже свежи,

Взор смутен, персты не гнутся...)

Как та с матросом - с тобой, о жизнь,

Торгуюсь: еще минутку

Понравься!..

15 сентября 1923

КРИК СТАНЦИЙ

Крик станций: останься!

Вокзалов: о жалость!

И крик полустанков:

Не Дантов ли

Возглас:

"Надежду оставь!"

И крик паровозов.

Железом потряс

И громом волны океанской.

В окошечках касс,

Ты думал - торгуют пространством?

Морями и сушей?

Живейшим из мяс:

Мы мясо - не души!

Мы губы - не розы!

От нас? Нет - по нас

Колеса любимых увозят!

С такой и такою-то скоростью в час.

Окошечки касс.

Костяшечки страсти игорной.

Прав кто-то из нас,

Сказавши: любовь - живодерня!

"Жизнь - рельсы! Не плачь!"

Полотна - полотна - полотна...

(В глаза этих кляч

Владельцы глядят неохотно).

"Без рва и без шва

Нет счастья. Ведь с тем покупала?"

Та швейка права,

На это смолчавши: "Есть шпалы".

24 сентября 1923

ПРАЖСКИЙ РЫЦАРЬ

Бледно - лицый

Страж над плеском века -

Рыцарь, рыцарь,

Стерегущий реку.

(О найду ль в ней

Мир от губ и рук?!)

Ка - ра - ульный

На посту разлук.

Клятвы, кольца...

Да, но камнем в реку

Нас-то - сколько

За четыре века!

В воду пропуск

Вольный. Розам - цвесть!

Бросил - брошусь!

Вот тебе и месть!

Не устанем

Мы - доколе страсть есть!

Мстить мостами.

Широко расправьтесь,

Крылья! В тину,

В пену - как в парчу!

Мосто - вины

Нынче не плачу!

- "С рокового мосту

Вниз - отважься!"

Я тебе по росту,

Рыцарь пражский.

Сласть ли, грусть ли

В ней - тебе видней,

Рыцарь, стерегущий

Реку - дней.

27 сентября 1923

* * *

По набережным, где седые деревья

По следу Офелий... (Она ожерелья

Сняла, - не наряженной же умирать!)

Но все же

(Раз смертного ложа - неможней

Нам быть нежеланной!

Раз это несносно

И в смерти, в которой

Предвечные горы мы сносим

На сердце!..) - она все немногие вёсны

Сплела - проплывать

Невестою - и венценосной.

Так - небескорыстною

Жертвою миру:

Офелия - листья,

Орфей - свою лиру...

- А я? -

28 сентября 1923

НОЧНЫЕ МЕСТА

Темнейшее из ночных

Мест: мост. - Устами в уста!

Неужели ж нам свой крест

Тащить в дурные места,

Туда: в веселящий газ

Глаз, газа... В платный Содом?

На койку, где все до нас!

На койку, где не вдвоем

Никто... Никнет ночник.

Авось - совесть уснет!

(Вернейшее из ночных

Мест - смерть!) Платных теснот

Ночных - блаже вода!

Вода - глаже простынь!

Любить - блажь и беда!

Туда - в хладную синь!

Когда б в веры века

Нам встать! Руки смежив!

(Река - телу легка,

И спать - лучше, чем жить!)

Любовь: зноб до кости!

Любовь: зной до бела!

Вода - любит концы.

Река - любит тела.

4 октября 1923

ПОДРУГА

"Не расстанусь! - Конца нет!" И льнет, и льнет...

А в груди - нарастание

Грозных вод,

Надёжное: как таинство

Непреложное: рас - станемся!

5 октября 1923

ПОЕЗД ЖИЗНИ

Не штык - так клык, так сугроб, так шквал, -

В Бессмертье что час - то поезд!

Пришла и знала одно: вокзал.

Раскладываться не стоит.

На всех, на всё - равнодушьем глаз,

Которым конец - исконность.

О как естественно в третий класс

Из душности дамских комнат!

Где от котлет разогретых, щек

Остывших... - Нельзя ли дальше,

Душа? Хотя бы в фонарный сток

От этой фатальной фальши:

Папильоток, пеленок,

Щипцов каленых,

Волос паленых,

Чепцов, клеенок,

О - де - ко - лонов

Семейных, швейных

Счастий (klein wenig!)[46]

Взят ли кофейник?

Сушек, подушек, матрон, нянь,

Душности бонн, бань.

Не хочу в этом коробе женских тел

Ждать смертного часа!

Я хочу, чтобы поезд и пил и пел:

Смерть - тоже вне класса!

В удаль, в одурь, в гармошку, в надсад, в тщету!

- Эти нехристи и льнут же! -

Чтоб какой-нибудь странник: "На тем свету"...

Не дождавшись скажу: лучше!

Площадка. - И шпалы. - И крайний куст

В руке. - Отпускаю. - Поздно

Держаться. - Шпалы. - От стольких уст

Устала. - Гляжу на звезды.

Так через радугу всех планет

Пропавших - считал-то кто их? -

Гляжу и вижу одно: конец.

Раскаиваться не стоит.

6 октября 1923

* * *

Древняя тщета течет по жилам,

Древняя мечта: уехать с милым!

К Нилу! (Не на грудь хотим, а в грудь!)

К Нилу - иль еще куда-нибудь

Дальше! За предельные пределы

Станций! Понимаешь, что из тела

Вон - хочу! (В час тупящихся вежд

Разве выступаем - из одежд?)

...За потустороннюю границу:

К Стиксу!..

7 октября 1923

ПОБЕГ

Под занавесом дождя

От глаз равнодушных кроясь,

- О завтра мое! - тебя

Выглядываю - как поезд

Выглядывает бомбист

С еще-сотрясеньем взрыва

В руке... (Не одних убийств

Бежим, зарываясь в гриву

Дождя!) Не расправы страх,

Не... - Но облака! но звоны!

То Завтра на всех парах

Проносится вдоль перрона

Пропавшего... Бог! Благой!

Бог! И в дымовую опушь -

Как об стену... (Под ногой

Подножка - или ни ног уж,

Ни рук?) Верстовая снасть

Столба... Фонари из бреда...

О нет, не любовь, не страсть,

Ты поезд, которым еду

В Бессмертье...

14 октября 1923

* * *

Брожу - не дом же плотничать,

Расположась на росстани!

Так, вопреки полотнищам

Пространств, треклятым простыням

Разлук, с минутным баловнем

Крадясь ночными тайнами,

Тебя под всеми ржавыми

Фонарными кронштейнами -

Краем плаща... За стойками -

Краем стекла... (Хоть краешком

Стекла!) Мертвец настойчивый,

В очах - зачем качаешься?

По набережным - клятв озноб,

По загородам - рифм обвал.

Сжимают ли - "я б жарче сгреб",

Внимают ли - "я б чище внял".

Все ты один, во всех местах,

Во всех мастях, на всех мостах.

Моими вздохами - снастят!

Моими клятвами - мостят!

Такая власть над сбивчивым

Числом у лиры любящей,

Что на тебя, небывший мой,

Оглядываюсь - в будущее!

16 октября 1923

ОКО

Фонари, горящие газом,

Леденеющим день от дня.

Фонари, глядящие глазом,

Не пойму еще - в чем? - виня,

Фонари, глядящие наземь:

На младенцев и на меня.

23 октября 1923

* * *

Люблю - но мука еще жива.

Найди баюкающие слова:

Дождливые, - расточившие всё

Сам выдумай, чтобы в их листве

Дождь слышался: то не цеп о сноп:

Дождь в крышу бьет: чтобы мне на лоб,

На гроб стекал, чтобы лоб - светал,

Озноб - стихал, чтобы кто-то спал

И спал...

Сквозь скважины, говорят,

Вода просачивается. В ряд

Лежат, не жалуются, а ждут

Незнаемого. (Меня - сожгут).

Баюкай же - но прошу, будь друг:

Не буквами, а каютой рук:

Уютами...

24 октября 1923

* * *

Ты, меня любивший фальшью

Истины - и правдой лжи,

Ты, меня любивший - дальше

Некуда! - За рубежи!

Ты, меня любивший дольше

Времени. - Десницы взмах!

Ты меня не любишь больше:

Истина в пяти словах.

12 декабря 1923

* * *

Оставленного зала тронного

Столбы. (Оставленного - в срок!)

Крутые улицы наклонные

Стремительные как поток.

Чувств обезумевшая жимолость,

Уст обеспамятевший зов.

- Так я с груди твоей низринулась

В бушующее море строф.

Декабрь 1923

ДВОЕ

1

Есть рифмы в мире сём:

Разъединишь - и дрогнет.

Гомер, ты был слепцом.

Ночь - на буграх надбровных.

Ночь - твой рапсодов плащ,

Ночь - на очах - завесой.

Разъединил ли б зрящ

Елену с Ахиллесом?

Елена. Ахиллес.

Звук назови созвучней.

Да, хаосу вразрез

Построен на созвучьях

Мир, и, разъединен,

Мстит (на согласьях строен!)

Неверностями жен

Мстит - и горящей Троей!

Рапсод, ты был слепцом:

Клад рассорил, как рухлядь.

Есть рифмы - в мире том

Подобранные. Рухнет

Сей - разведешь. Что нужд

В рифме? Елена, старься!

...Ахеи лучший муж!

Сладостнейшая Спарты!

Лишь шорохом древес

Миртовых, сном кифары:

"Елена: Ахиллес:

Разрозненная пара".

30 июня 1924

2

Не суждено, чтобы сильный с сильным

Соединились бы в мире сем.

Так разминулись Зигфрид с Брунгильдой,

Брачное дело решив мечом.

В братственной ненависти союзной

- Буйволами! - на скалу - скала.

С брачного ложа ушел, неузнан,

И неопознанною - спала.

Порознь! - даже на ложе брачном -

Порознь! - даже сцепясь в кулак -

Порознь! - на языке двузначном -

Поздно и порознь - вот наш брак!

Но и постарше еще обида

Есть: амазонку подмяв как лев -

Так разминулися: сын Фетиды

С дщерью Аресовой: Ахиллес

С Пенфезилеей.

О вспомни - снизу

Взгляд ее! сбитого седока

Взгляд! не с Олимпа уже, - из жижи

Взгляд ее - все ж еще свысока!

Что ж из того, что отсель одна в нем

Ревность: женою урвать у тьмы.

Не суждено, чтобы равный - с равным...

. . . . . . . . . . . . . . . . . .

Так разминовываемся - мы.

3 июля 1924

3

В мире, где всяк

Сгорблен и взмылен,

Знаю - один

Мне равносилен.

В мире, где столь

Многого хощем,

Знаю - один

Мне равномощен.

В мире, где всё -

Плесень и плющ,

Знаю: один

Ты - равносущ

Мне.

3 июля 1924

ОСТРОВ

Остров есть. Толчком подземным

Выхвачен у Нереид.

Девственник. Еще никем не

Выслежен и не открыт.

Папоротником бьет и в пене

Прячется. - Маршрут? Тариф?

Знаю лишь: еще нигде не

Числится, кроме твоих

Глаз Колумбовых. Две пальмы:

Явственно! - Пропали. - Взмах

Кондора...

(В вагоне спальном

- Полноте! - об островах!)

Час, а может быть - неделя

Плаванья (упрусь - так год!)

Знаю лишь: еще нигде не

Числится, кроме широт

Будущего...

5 июля 1924

ПОД ШАЛЬЮ

1

Над колыбелью твоею - где ты? -

Много, ох много же, будет пето.

Где за работой швея и мать -

Басен и песен не занимать!

Над колыбелью твоею нищей

Многое, многое с Бога взыщем:

Сроков и соков и лет и зим -

Много! а больше еще - простим.

Над колыбелью твоей бесправной

Многое, многое станет явным,

Гласным: прошедшая сквозь тела

............. - чем стала и чем была!

Над колыбелью твоею скромной

Многое, многое Богу вспомним!

- Повести, спящие под замком, -

Много! а больше еще - сглотнем.

Лишь бы дождаться тебя, да лишь бы...

Многое, многое станет лишним,

Выветрившимся - чумацкий дым!

. . . . . . . . . . . . . . . . . .

Всё недававшееся - моим!

5 августа 1924

2

Запечатленный, как рот оракула -

Рот твой, гадавший многим.

Женщина, что от дозору спрятала

Меж языком и нёбом?

Уж не глазами, а в вечность дырами

Очи, котлом ведёрным!

Женщина, яму какую вырыла

И заложила дёрном?

Располагающий ста кумирнями

Идол - не столь заносчив.

Женщина, что у пожара вырвала

Нег и страстей двунощных?

Женщина, в тайнах, как в шалях, ширишься,

В шалях, как в тайнах, длишься.

Отъединенная - как счастливица-

Ель на вершине мглистой.

Точно усопшую вопрошаю,

Душу, к корням пригубившую...

Женщина, что у тебя под шалью?

- Будущее!

8 ноября 1924

* * *

Так - только Елена глядит над кровлями

Троянскими! В столбняке зрачков

Четыре провинции обескровлено

И обезнадежено сто веков.

Так - только Елена над брачной бойнею,

В сознании: наготой моей

Четыре Аравии обеззноено

И обезжемчужено пять морей.

Так только Елена - не жди заломленных

Рук! - диву дается на этот рой

Престолонаследников обездомленных

И родоначальников, мчащих в бой.

Так только Елена - не жди взывания

Уст! - диву дается на этот ров

Престолонаследниками заваленный:

На обессыновленность ста родов.

Но нет, не Елена! Не та двубрачная

Грабительница, моровой сквозняк.

Какая сокровищница растрачена

Тобою, что в очи нам смотришь - так,

Как даже Елене за красным ужином

В глаза не дерзалось своим рабам:

Богам. - "Чужеземкою обезмуженный

Край! Всё еще гусеницей - к ногам!"

11 ноября 1924

* * *

Пела как стрелы и как морены,

Мчащие из-под ног

С звуком рвущегося атласа.

- Пела! - и целой стеной матрасной

Остановить не мог

Мир меня.

Ибо единый вырвала

Дар у богов: бег!

Пела как стрелы.

Тело?

Мне нету дела!

8 ноября 1924

ПОПЫТКА РЕВНОСТИ

Как живется вам с другою, -

Проще ведь? - Удар весла! -

Линией береговою

Скоро ль память отошла

Обо мне, плавучем острове

(По небу - не по водам!)

Души, души! быть вам сестрами,

Не любовницами - вам!

Как живется вам с простою

Женщиною? Без божеств?

Государыню с престола

Свергши (с оного сошед),

Как живется вам - хлопочется -

Ежится? Встается - как?

С пошлиной бессмертной пошлости

Как справляетесь, бедняк?

"Судорог да перебоев -

Хватит! Дом себе найму".

Как живется вам с любою -

Избранному моему!

Свойственнее и съедобнее -

Снедь? Приестся - не пеняй...

Как живется вам с подобием -

Вам, поправшему Синай!

Как живется вам с чужою,

Здешнею? Ребром - люба?

Стыд Зевесовой вожжою

Не схлёстывает лба?

Как живется вам - здоровится -

Можется? Поется - как?

С язвою бессмертной совести

Как справляетесь, бедняк?

Как живется вам с товаром

Рыночным? Оброк - крутой?

После мраморов Каррары

Как живется вам с трухой

Гипсовой? (Из глыбы высечен

Бог - и начисто разбит!)

Как живется вам с сто-тысячной-

Вам, познавшему Лилит!

Рыночною новизною

Сыты ли? К волшбам остыв,

Как живется вам с земною

Женщиною, без шестых

Чувств?

Ну, за голову: счастливы?

Нет? В провале без глубин -

Как живется, милый? Тяжче ли -

Так же ли - как мне с другим?

19 ноября 1924

* * *

Вьюга наметает в полы.

Всё разрывы да расколы! -

И на шарф цветной веселый -

Слезы острого рассола,

Жемчуг крупного размола.

19 ноября 1924

СОН

1

Врылась, забылась - и вот как с тысяче-

футовой лестницы без перил.

С хищностью следователя и сыщика

Всё мои тайны - сон перерыл.

Сопки - казалось бы прочно замерли -

Не доверяйте смертям страстей!

Зорко - как следователь по камере

Сердца - расхаживает Морфей.

Вы! собирательное убожество!

Не обрывающиеся с крыш!

Знали бы, как на перинах лёжачи

Преображаешься и паришь!

Рухаешь! Как скорлупою треснувшей -

Жизнь с ее грузом мужей и жен.

Зорко как летчик над вражьей местностью

Спящею - над душою сон.

Тело, что все свои двери заперло -

Тщетно! - уж ядра поют вдоль жил.

С точностью сбирра и оператора

Всё мои раны - сон перерыл!

Вскрыта! ни щелки в райке, под куполом,

Где бы укрыться от вещих глаз

Собственных. Духовником подкупленным

Всё мои тайны - сон перетряс!

24 ноября 1924

2

В мозгу ухаб пролёжан, -

Три века до весны!

В постель иду, как в ложу:

Затем, чтоб видеть сны:

Сновидеть: рай Давидов

Зреть и Ахиллов шлем

Священный, - стен не видеть!

В постель иду - затем.

Разведены с Мартыном

Задекою - не всё!

Не доверяй перинам:

С сугробами в родстве!

Занежат, - лести женской

Пух, рук и ног захват.

Как женщина младенца

Трехдневного заспят.

Спать! Потолок как короб

Снять! Синевой запить!

В постель иду как в прорубь:

Вас, - не себя топить!

Заокеанских тропик

Прель, Индостана - ил...

В постель иду как в пропасть:

Перины - без перил!

26 ноября 1924

ПРИМЕТЫ

Точно гору несла в подоле -

Всего тела боль!

Я любовь узнаю по боли

Всего тела вдоль.

Точно поле во мне разъяли

Для любой грозы.

Я любовь узнаю по дали

Всех и вся вблизи.

Точно нору во мне прорыли

До основ, где смоль.

Я любовь узнаю по жиле,

Всего тела вдоль

Cтонущей. Сквозняком как гривой

Овеваясь гунн:

Я любовь узнаю по срыву

Самых верных струн

Горловых, - горловых ущелий

Ржавь, живая соль.

Я любовь узнаю по щели,

Нет! - по трели

Всего тела вдоль!

29 ноября 1924

* * *

Ятаган? Огонь?

Поскромнее, - куда как громко!

Боль, знакомая, как глазам - ладонь,

Как губам -

Имя собственного ребенка.

1 декабря 1924

* * *

Живу - не трогаю.

Горы не срыть.

Спроси безногого,

Ответит: жить.

Не наша - Богова

Гора - Еговова!

Котел да логово, -

Живем без многого.

1 декабря 1924

ПОЛОТЕРСКАЯ

Колотёры-молотёры,

Полотёры-полодёры,

Кумашный стан,

Бахромчатый штан.

Что Степан у вас, что Осип -

Ни приметы, ни следа.

- Нас нелегкая приносит,

Полотеров, завсегда.

Без вины навязчивые,

Мы полы наващиваем.

По паркетам вз'ахивая,

Мы молей вымахиваем.

Кулик краснопер,

Пляши, полотер!

Колотилы-громыхалы,

Нам все комнаты тесны.

Кольцо бабкино пропало -

Полотеры унесли.

Нажариваем.

Накаливаем.

...Пошариваем!

...Пошаливаем!

С полотеров взятки гладки:

Катай вдоль да поперек!

Как подкатимся вприсядку:

"Пожалуйте на чаёк!"

Не мастикой ясеневы

Вам полы намасливаем.

Потом-кровью ясеневы

Вам полы наласниваем:

Вощи до-бела!

Трещи, мебеля!

Тише сажи, мягче замши...

Полотеров взявши в дом -

Плачь! Того гляди, плясамши,

Нос богине отобьем.

Та богиня - мраморная,

Нарядить - от Ламановой,

Не гляди, что мраморная -

Всем бока наламываем!

Гол, бос.

Чтоб жглось!

Полотерско дело вредно:

Пляши, в пот себя вогнав!

Оттого и ликом бледны,

Что вся кровь у нас в ногах.

Ногой пишем,

Ногой пашем.

Кто повыше -

Тому пляшем.

О пяти корявых пальцах -

Как и барская нога!

Из прихожей - через зальце -

Вот и вся вам недолга!

Знай, откалывай

До кола в груди!

...Шестипалого

Полотера жди.

Нам балы давать не внове!

Двери - все ли на ключе?

А кумач затем - что крови

Не видать на кумаче!

Нашей ли, вашей ли -

Ляжь да не спрашивай.

Как господско дело грязью

Следить, лоску не жалеть -

Полотерско дело - мазью

Те следочки затереть.

А уж мазь хороша!

- Занялась пороша! -

Полодёры-полодралы,

Полотёры-пролеталы,

Разлет-штаны,

Паны-шаркуны,

Из перинки Прасоловой

Не клопов вытрясываем,

По паркетам взгаркивая -

Мы господ вышаркиваем!

Страсть-дела,

Жар-дела,

Красная гвардия!

=======

Поспешайте, сержанты резвые!

Полотеры купца зарезали.

Получайте, чего не грезили:

Полотеры купца заездили.

18 декабря 1924

* * *

Емче органа и звонче бубна

Молвь - и одна для всех:

Ох, когда трудно, и ах, когда чудно,

А не дается - эх!

Ах с Эмпиреев и ох вдоль пахот,

И повинись, поэт,

Что ничего кроме этих ахов,

Охов, у Музы нет.

Наинасыщеннейшая рифма

Недр, наинизший тон.

Так, перед вспыхнувшей Суламифью -

Ахнувший Соломон.

Ах: разрывающееся сердце,

Слог, на котором мрут.

Ах, это занавес - вдруг - разверстый.

Ох: ломовой хомут.

Словоискатель, словесный хахаль,

Слов неприкрытый кран,

Эх, слуханул бы разок - как ахал

В ночь половецкий стан!

И пригибался, и зверем прядал...

В мхах, в звуковом меху:

Ax - да ведь это ж цыганский табор

- Весь! - и с луной вверху!

Се жеребец, на аршин ощерясь,

Ржет, предвкушая бег.

Се, напоровшись на конский череп,

Песнь заказал Олег -

Пушкину. И - раскалясь в полете -

В прабогатырских тьмах -

Неодолимые возгласы плоти:

Ох! - эх! - ах!

23 декабря 1924

ЖИЗНИ

1

Не возьмешь моего румянца -

Сильного - как разливы рек!

Ты охотник, но я не дамся,

Ты погоня, но я семь бег.

Не возьмешь мою душу живу!

Так, на полном скаку погонь -

Пригибающийся - и жилу

Перекусывающий конь

Аравийский.

25 декабря 1924

2

Не возьмешь мою душу живу,

Не дающуюся как пух.

Жизнь, ты часто рифмуешь с: лживо, -

Безошибочен певчий слух!

Не задумана старожилом!

Отпусти к берегам чужим!

Жизнь, ты явно рифмуешь с жиром:

Жизнь: держи его! жизнь: нажим.

Жестоки у ножных костяшек

Кольца, в кость проникает ржа!

Жизнь: ножи, на которых пляшет

Любящая.

- Заждалась ножа!

28 декабря 1924

* * *

Пела рана в груди у князя.

Или в ране его - стрела

Пела? - к милому не поспеть мол,

Пела, милого не отпеть -

Пела. Та, что летела степью

Сизою. - Или просто степь

Пела, белое омывая

Тело... "Лебедь мой дикий гусь",

Пела... Та, что с синя-Дуная

К Дону тянется...

Или Русь

Пела?

30 декабря 1924

КРЕСТИНЫ

Воды не перетеплил

В чану, зазнобил - как надобно -

Тот поп, что меня крестил.

В ковше плоскодонном свадебном

Вина не пересластил -

Душа да не шутит брашнами!

Тот поп, что меня крестил

На трудное дело брачное:

Тот поп, что меня венчал.

(Ожжясь, поняла танцовщица,

Что сок твоего. Анчар,

Плода в плоскодонном ковшике

Вкусила...)

- На вечный пыл

В пещи смоляной поэтовой

Крестил - кто меня крестил

Водою неподогретою

Речною, - на свыше сил

Дела, не вершимы женами -

Крестил - кто меня крестил

Бедою неподслащенною:

Беспримесным тем вином.

Когда поперхнусь - напомните!

Каким опалюсь огнем?

Всё страсти водою комнатной

Мне кажутся. Трижды прав

Тот поп, что меня обкарнывал.

Каких убоюсь отрав?

Все яды - водой отварною

Мне чудятся. Что мне рок

С его родовыми страхами -

Раз собственные, вдоль щек,

Мне слезы - водою сахарной!

А ты, что меня крестил

Водой исступленной Савловой

(Так Савл, занеся костыль,

Забывчивых останавливал) -

Молись, чтоб тебя простил -

Бог.

1 января 1925

* * *

Жив, а не умер

Демон во мне!

В теле как в трюме,

В себе как в тюрьме.

Мир - это стены.

Выход - топор.

("Мир - это сцена",

Лепечет актер).

И не слукавил,

Шут колченогий.

В теле - как в славе.

В теле - как в тоге.

Многие лета!

Жив - дорожи!

(Только поэты

В кости - как во лжи!)

Нет, не гулять нам,

Певчая братья,

В теле как в ватном

Отчем халате.

Лучшего стоим.

Чахнем в тепле.

В теле - как в стойле.

В себе - как в котле.

Бренных не копим

Великолепий.

В теле - как в топи,

В теле - как в склепе,

В теле - как в крайней

Ссылке. - Зачах!

В теле - как в тайне,

В висках - как в тисках

Маски железной.

5 января 1925

* * *

Существования котловиною

Сдавленная, в столбняке глушизн,

Погребенная заживо под лавиною

Дней - как каторгу избываю жизнь.

Гробовое, глухое мое зимовье.

Смерти: инея на уста-красны -

Никакого иного себе здоровья

Не желаю от Бога и от весны.

11 января 1925

* * *

Что, Муза моя! Жива ли еще?

Так узник стучит к товарищу

В слух, в ямку, перстом продолбленную

- Что Муза моя? Надолго ли ей?

Соседки, сердцами спутанные.

Тюремное перестукиванье.

Что Муза моя? Жива ли еще?

Глазами не знать желающими,

Усмешкою правду кроющими,

Соседскими, справа-коечными

- Что, братец? Часочек выиграли?

Больничное перемигиванье.

Эх, дело мое! Эх, марлевое!

Так небо боев над Армиями,

Зарницами вкось исчёрканное,

Ресничное пересвёркиванье.

В воронке дымка рассеянного -

Солдатское пересмеиванье.

Ну, Муза моя! Хоть рифму еще!

Щекой - Илионом вспыхнувшею

К щеке: "Не крушись! Расковывает

Смерть - узы мои! До скорого ведь?"

Предсмертного ложа свадебного -

Последнее перетрагиванье.

15 января 1925

* * *

Не колесо громовое -

Взглядами перекинулись двое.

Не Вавилон обрушен -

Силою переведались души.

Не ураган на Тихом -

Стрелами перекинулись скифы.

16 января 1925

* * *

Дней сползающие слизни,

...Строк поденная швея...

Что до собственной мне жизни?

Не моя, раз не твоя.

И до бед мне мало дела

Собственных... - Еда? Спанье?

Что до смертного мне тела?

Не мое, раз не твое.

Январь 1925

* * *

В седину - висок,

В колею - солдат,

- Небо! - морем в тебя окрашиваюсь.

Как на каждый слог -

Что на тайный взгляд

Оборачиваюсь,

Охорашиваюсь.

В перестрелку - скиф,

В христопляску - хлыст,

- Море! - небом в тебя отваживаюсь.

Как на каждый стих -

Что на тайный свист

Останавливаюсь,

Настораживаюсь.

В каждой строчке: стой!

В каждой точке - клад.

- Око! - светом в тебя расслаиваюсь,

Расхожусь. Тоской

На гитарный лад

Перестраиваюсь,

Перекраиваюсь.

Не в пуху - в пере

Лебедином - брак!

Браки розные есть, разные есть!

Как на знак тире -

Что на тайный знак

Брови вздрагивают -

Заподазриваешь?

Не в чаю спитом

Славы - дух мой креп.

И казна моя - немалая есть!

Под твоим перстом

Что Господень хлеб

Перемалываюсь,

Переламываюсь.

22 января 1925

* * *

Променявши на стремя -

Поминайте коня ворона!

Невозвратна как время,

Но возвратна как вы, времена

Года, с первым из встречных

Предающая дело родни,

Равнодушна как вечность,

Но пристрастна как первые дни

Весен... собственным пеньем

Опьяняясь как ночь - соловьем,

Невозвратна как племя

Вымирающее (о нем

Гейне пел, - брак мой тайный:

Слаще гостя и ближе, чем брат...)

Невозвратна как Рейна

Сновиденный убийственный клад.

Чиста-злата - нержавый,

Чиста-сёребра - Вагнер? - нырни!

Невозвратна как слава

Наша русская...

19 февраля 1925

* * *

Рас - стояние: версты, мили...

Нас рас - ставили, рас - садили,

Чтобы тихо себя вели

По двум разным концам земли.

Рас - стояние: версты, дали...

Нас расклеили, распаяли,

В две руки развели, распяв,

И не знали, что это - сплав

Вдохновений и сухожилий...

Не рассорили - рассорили,

Расслоили...

Стена да ров.

Расселили нас как орлов-

Заговорщиков: версты, дали...

Не расстроили - растеряли.

По трущобам земных широт

Рассовали нас как сирот.

Который уж, ну который - март?!

Разбили нас - как колоду карт!

24 марта 1925

* * *

Русской ржи от меня поклон,

Ниве, где баба застится.

Друг! Дожди за моим окном,

Беды и блажи на сердце...

Ты, в погудке дождей и бед

То ж, что Гомер - в гекзаметре,

Дай мне руку - на весь тот свет!

Здесь - мои обе заняты.

Прага, 7 мая 1925

* * *

Высокомерье - каста.

Чем недохват - отказ.

Что говорить: не часто!

В тысячелетье - раз.

Всё, что сказала - крайний

Крик морякам знаком!

А остальное - тайна:

Вырежут с языком.

16 мая 1925

* * *

Слава падает так, как слива:

На голову, в подол.

Быть красивой и быть счастливой!

(А не плохой глагол -

Быть? Без всякого приставного -

Быть и точка. За ней простор.)

Слава падает так, как слово

Милости на топор

Плахи, или же как на плиты

Храма - полдень сухим дождем.

Быть счастливой и знаменитой?

Меньшего обождем

Часа. Или же так, как целый

Рим - на розовые кусты.

- Слава! - Я тебя не хотела:

Я б тебя не сумела нести.

17 мая 1925

* * *

От родимых сёл, сёл!

- Наваждений! Новоявленностей!

Чтобы поезд шел, шел,

Чтоб нигде не останавливался,

Никуда не приходил.

В вековое! Незастроенное!

Чтобы ветер бил, бил,

Выбивалкою соломенною

Просвежил бы мозг, мозг

- Всё осевшее и плесенное! -

Чтобы поезд нёс, нёс,

Быстрей лебедя, как в песенке...

Сухопутный шквал, шквал!

Низвержений! Невоздержанностей!

Чтобы поезд мчал, мчал,

Чтобы только не задерживался.

Чтобы только не срастись!

Не поклясться! не насытиться бы!

Чтобы только - свист, свист

Над проклятою действительностью.

Феодальных нив! Глыб

Первозданных! незахватанностей!

Чтобы поезд шиб, шиб,

Чтобы только не засматривался

На родимых мест, мест

Августейшие засушенности!

Всё едино: Пешт, - Брест -

Чтобы только не заслушивался.

Никогда не спать! Спать?!

Грех последний, неоправданнейший.

Птиц, летящих вспять, вспять

По пятам деревьев падающих!

Чтоб не ночь, не две! - две?! -

Еще дальше царства некоего ~

Этим поездом к тебе

Всё бы ехала и ехала бы.

Конец мая 1925

* * *

Брат по песенной беде –

Я завидую тебе.

Пусть хоть так она исполнится

- Помереть в отдельной комнате! –

Сколько лет моих? лет ста?

Каждодневная мечта.

=======

И не жалость: мало жил,

И не горечь: мало дал.

Много жил – кто в наши жил

Дни: всё дал, - кто песню дал.

Жить (конечно не новей

Смерти!) жилам вопреки.

Для чего-нибудь да есть –

Потолочные крюки.

Начало января 1926

* * *

Тише, хвала!

Дверью не хлопать,

Слава!

Стола

Угол - и локоть.

Сутолочь, стоп!

Сердце, уймись!

Локоть - и лоб.

Локоть - и мысль.

Юность - любить,

Старость - погреться:

Некогда - быть,

Некуда деться.

Хоть бы закут -

Только без прочих!

Краны - текут,

Стулья - грохочут,

Рты говорят:

Кашей во рту

Благодарят

"За красоту".

Знали бы вы,

Ближний и дальний,

Как головы

Собственной жаль мне -

Бога в орде!

Степь - каземат -

Рай - это где

Не говорят!

Юбочник - скот -

Лавочник - частность!

Богом мне - тот

Будет, кто даст мне

- Не времени!

Дни сочтены! -

Для тишины -

Четыре стены.

Париж, 26 января 1926

* * *

Кто - мы? Потонул в медведях

Тот край, потонул в полозьях.

Кто - мы? Не из тех, что ездят -

Вот - мы! А из тех, что возят:

Возницы. В раненьях жгучих

В грязь вбитые - за везучесть.

Везло! Через Дон - так голым

Льдом. Хвать - так всегда патроном

Последним. Привар - несолон.

Хлеб - вышел. Уж так везло нам!

Всю Русь в наведенных дулах

Несли на плечах сутулых.

Не вывезли! Пешим дралом -

В ночь, выхаркнуты народом!

Кто мы? да по всем вокзалам!

Кто мы? да по всем заводам!

По всем гнойникам гаремным[47] -

Мы, вставшие за деревню,

За - дерево...

С шестерней, как с бабой, сладившие

Это мы - белоподкладочники?

С Моховой князья да с Бронной-то -

Мы-то - золотопогонники?

Гробокопы, клополовы -

Подошло! подошло!

Это мы пустили слово:

Хорошо! хорошо!

Судомои, крысотравы,

Дом - верша, гром - глуша,

Это мы пустили славу:

- Хороша! хороша -

Русь!

Маляры-то в поднебесьице -

Это мы-то с жиру бесимся?

Баррикады в Пятом строили -

Мы, ребятами.

- История.

Баррикады, а нынче - троны.

Но всё тот же мозольный лоск.

И сейчас уже Шарантоны

Не вмещают российских тоск.

Мрем от них. Под шинелью драной -

Мрем, наган наставляя в бред...

Перестраивайте Бедламы:

Все - малы для российских бед!

Бредит шпорой костыль - острите! -

Пулеметом - пустой обшлаг.

В сердце, явственном после вскрытья -

Ледяного похода знак.

Всеми пытками не исторгли!

И да будет известно - там:

Доктора узнают нас в морге

По не в меру большим сердцам.

St. Gilles-sur-Vie (Vendée)

Апрель 1926

ЮНОШЕ В УСТА

Юноше в уста

- Богу на алтарь –

Моря и песка

Пену и янтарь

Влагаю.

Солгали,

Что мать и сын!

Младая

Седая

Морская

Синь.

Крив их словоряд.

День их словарю!

Пенка говорят.

Пена говорю –

Знак по синю бел!

Вопль – по белу бей!

Что перекипел

Сливочник морей.

Бой или "баю",

Сон или... а всё ж –

Мать, коли пою,

Сын, коли сосешь –

Соси же!

Не хижин

Российских – царь:

Рожок плаксивый.

Руси – янтарь.

Старая любовь –

Море не Руси!

Старю любовь

Заново всоси:

Ту ее – давно!

Ту ее – шатра,

Все ее - от до

Кия до Петра.

Пей, не обессудь!

С бездною кутеж!

Больше нежель грудь –

Суть мою сосешь:

Лоно – смену –

Оно – вновь:

Моря пену,

Бора кровь.

Пей, женоупруг!

Пей, моя тоска!

Пенковый мундштук

Женского соска

Стоит.

Сто их,

Игр и мод!

Мать – кто поит

И поет.

29 мая 1928

Медон

РАЗГОВОР С ГЕНИЕМ

Глыбами - лбу

Лавры похвал.

"Петь не могу!"

- "Будешь!" - "Пропал,

(На толокно

Переводи!)

Как молоко -

Звук из груди.

Пусто. Суха.

В полную веснь -

Чувство сука".

- "Старая песнь!

Брось, не морочь!"

"Лучше мне впредь -

Камень толочь!"

- "Тут-то и петь!"

"Что я, снегирь,

Чтоб день-деньской

Петь?"

- "Не моги,

Пташка, а пой!

На зло врагу!"

"Коли двух строк

Свесть не могу?"

- "Кто когда - мог?!" -

"Пытка!" - "Терпи!"

"Скошенный луг -

Глотка!" - "Хрипи:

Тоже ведь - звук!"

"Львов, а не жен

Дело". - "Детей:

Распотрошен -

Пел же - Орфей!"

"Так и в гробу?"

- "И под доской".

"Петь не могу!"

- "Это воспой!"

Медон, 4 июня 1928

* * *

Чем - не боги же - поэты!

Отблагодарю за это

- Длящееся с Рождества -

Лето слуха и ответа,

Сплошь из звука и из света,

Без единственного шва

Ткань, наброшенную свыше:

С высоты - не верь, что вышла

Вся - на надобы реклам! -

Всей души твоей мальчишьей -

На плечи - моим грехам

И годам...

Июнь 1928

* * *

Всю меня - с зеленью -

Тех - дрём -

Тихо и медленно

Съел - дом.

=======

Ту, что с созвездиями

Росла -

Просто заездили

Как осла.

=======

Ту, ЧТО Дриадою

Лес - знал.

Июнь 1928

* * *

Н. П. Г. - в память наших лесов

Лес: сплошная маслобойня

Света: быстрое, рябое,

Бьющееся, как Баграм.

Погляди, как в час прибоя

Лес играет сам с собою!

Так и ты со мной играл.

1928

НАЯДА

Проходи стороной,

Тело вольное, рыбье!

Между мной и волной,

Между грудью и зыбью -

Третье, злостная грань

Дружбе гордой и голой:

Стопудовая дань

Пустяковине: полу.

Узнаю тебя, клин,

Как тебя ни зови:

В море - ткань, в поле - тын,

Вечный третий в любви!

Мало - злобе людской

Права каменных камер?

Мало - деве морской

Моря трепетной ткани?

Океана-Отца

Неизбывных достатков -

Пены - чудо-чепца?

Вала - чудо-палатки?

Узнаю тебя, гад,

Как тебя ни зови:

В море - ткань, в горе - взгляд, -

Вечный третий в любви!

Как приму тебя, бой,

Мне даваемый глубью,

Раз меж мной - и волной,

Между грудью - и грудью...

- Нереида! - Волна!

Ничего нам не надо,

Что не я, не она,

Не волна, не наяда!

Узнаю тебя, гроб,

Как тебя ни зови:

В вере - храм, в храме - поп, -

Вечный третий в любви!

Хлебопек, кочегар, -

Брак без третьего между!

Прячут жир (горе бар!)

Чистым - нету одежды!

Черноморских чубов:

- Братцы, голые топай! -

Голым в хлябь и в любовь,

Как бойцы Перекопа -

В бой...

Матросских сосков

Рябь. - "Товарищ, живи!"

...В пулю - шлем, в бурю - кров:

Вечный третий в любви!

Побережья бродяг,

Клятвы без аналоев!

Как вступлю в тебя, брак,

Раз меж мною - и мною ж -

Что? Да нос на тени,

Соглядатай извечный -

(Свой же). Всё, что бы ни -

Что? Да всё, если нечто!

Узнаю тебя, бiс,

Как тебя ни зови:

Нынче - нос, завтра - мыс, -

Вечный третий в любви!

Горделивая мать

Над цветущим отростком,

Торопись умирать!

Завтра - третий вотрется!

Узнаю тебя, смерть,

Как тебя ни зови:

В сыне - рост, в сливе - червь:

Вечный третий в любви.

Понтайяк, 1 августа 1928

ПЛАЧ МАТЕРИ ПО НОВОБРАНЦУ

Уж вы, батальоны -

Эскадроны!

Сынок порожённый,

Бе - ре - женый!

Уж ты по младенцу -

Новобранцу -

Слеза деревенска,

Океанска!

В который раз вспорот

Живот - мало!

Сколько б вас, Егорок,

Ни рожала -

Мало! Мои сучья!

Кровь чья? Соль чья?

Мало! Мала куча:

Больше! Больше!

Хоша б целый город

Склала - живы!

Сколько б вас, Егорок,

Ни ложила -

В землю. Большеротый,

Башка - вербой

Вьется. Людям - сотый,

А мне - первый!

Теки, мои соки,

Брега - через!

Сосцы пересохли -

Очам - черед!

Реви, долговласа,

По армейцу!

Млецом отлилася -

Слезой лейся!

1928

МАЯКОВСКОМУ

1

Чтобы край земной не вымер

Без отчаянных дядей,

Будь, младенец, Володимир:

Целым миром володей!

2

Литературная - не в ней

Суть, а вот - кровь пролейте!

Выходит каждые семь дней.

Ушедший - раз в столетье

Приходит. Сбит передовой

Боец. Каких, столица,

Еще тебе вестей, какой

Еще - передовицы?

Ведь это, милые, у нас,

Черновец - милюковцу:

"Владимир Маяковский? Да-с.

Бас, говорят, и в кофте

Ходил"...

Эх кровь-твоя-кровца!

Как с новью примириться,

Раз первого ее бойца

Кровь - на второй странице

(Известий.)

3

"В гробу, в обыкновенном темном

костюме, в устойчивых, грубых

ботинках, подбитых железом,

лежит величайший поэт революции".

("Однодневная газета",

24 апреля 1930 г.)

В сапогах, подкованных железом,

В сапогах, в которых гору брал -

Никаким обходом ни объездом

Не доставшийся бы перевал -

Израсходованных до сиянья

За двадцатилетний перегон.

Гору пролетарского Синая,

На котором праводатель - он.

В сапогах - двустопная жилплощадь,

Чтоб не вмешивался жилотдел -

В сапогах, в которых, понаморщась,

Гору нес - и брал - и клял - и пел -

В сапогах и до и без отказу

По невспаханностям Сентября,

В сапогах - почти что водолаза:

Пехотинца, чище ж говоря:

В сапогах великого похода,

На донбассовских, небось, гвоздях.

Гору горя своего народа

Стапятидесяти (Госиздат)

Миллионного ... - В котором роде

Своего, когда который год:

"Ничего-де своего в заводе!"

Всех народов горя гору - вот.

Так вот в этих - про его Рольс-Ройсы

Говорок еще не приутих -

Мертвый пионерам крикнул: Стройся!

В сапогах - свидетельствующих.

4

Любовная лодка разбилась о быт.

И полушки не поставишь

На такого главаря.

Лодка-то твоя, товарищ,

Из какого словаря?

В лодке, да еще в любовной

Запрокинуться - скандал!

Разин - чем тебе не ровня? -

Лучше с бытом совладал.

Эко новшество - лекарство

Хлещущее, что твой кран!

Парень, не по-пролетарски

Действуешь - а что твой пан!

Стоило ж в богов и в матку

Нас, чтоб - кровь, а не рассвет! -

Класса белую подкладку

Выворотить напослед.

Вроде юнкера, на Тоске

Выстрелившего - с тоски!

Парень! не по-маяковски

Действуешь: по-шаховски.

Фуражечку б на бровишки

И - прощай, моя джаным!

Правнуком своим проживши,

Кончил - прадедом своим.

То-то же, как на поверку

Выйдем - стыд тебя заест:

Совето-российский Вертер.

Дворяно-российский жест.

Только раньше - в околодок,

Нынче ж...

- Враг ты мой родной!

Никаких любовных лодок

Новых - нету под луной.

5

Выстрел - в самую душу,

Как только что по врагам.

Богоборцем разрушен

Сегодня последний храм.

Еще раз не осекся,

И, в точку попав - усоп.

Было стало быть сердце,

Коль выстрелу следом - стоп.

(Зарубежье, встречаясь:

"Ну, казус! Каков фугас!

Значит - тоже сердца есть?

И с той же, что и у нас?")

Выстрел - в самую точку,

Как в ярмарочную цель.

(Часто - левую мочку

Отбривши - с женой в постель.)

Молодец! Не прошибся!

А женщины ради - что ж!

И Елену паршивкой

- Подумавши - назовешь.

Лишь одним, зато знатно,

Нас лефовец удивил:

Только вправо и знавший

Палить-то, а тут - слевил.

Кабы в правую - свёрк бы

Ланцетик - и здрав ваш шеф.

Выстрел в левую створку:

Ну в самый-те Центропев!

6

Зерна огненного цвета

Брошу на ладонь,

Чтоб предстал он в бездне света

Красный как огонь.

Советским вельможей,

При полном Синоде...

- Здорово, Сережа!

- Здорово, Володя!

Умаялся? - Малость.

- По общим? - По личным.

- Стрелялось? - Привычно.

- Горелось? - Отлично.

- Так стало быть пожил?

- Пасс в некотором роде.

...Негоже, Сережа!

...Негоже, Володя!

А помнишь, как матом

Во весь свой эстрадный

Басище - меня-то

Обкладывал? - Ладно

Уж... - Вот-те и шлюпка

Любовная лодка!

Ужель из-за юбки?

- Хужей из-за водки.

Опухшая рожа.

С тех пор и на взводе?

Негоже, Сережа.

- Негоже, Володя.

А впрочем - не бритва -

Сработано чисто.

Так стало быть бита

Картишка? - Сочится.

- Приложь подорожник.

- Хорош и коллодий.

Приложим, Сережа?

- Приложим, Володя.

А что на Рассее -

На матушке? - То есть

Где? - В Эсэсэсере

Что нового? - Строят.

Родители - родят,

Вредители - точут,

Издатели - водят,

Писатели - строчут.

Мост новый заложен,

Да смыт половодьем.

Все то же, Сережа!

- Все то же, Володя.

А певчая стая?

- Народ, знаешь, тертый!

Нам лавры сплетая,

У нас как у мертвых

Прут. Старую Росту

Да завтрашним лаком.

Да не обойдешься

С одним Пастернаком.

Хошь, руку приложим

На ихнем безводье?

Приложим, Сережа?

- Приложим, Володя!

Еще тебе кланяется...

- А что добрый

Наш Льсан Алексаныч?

- Вон - ангелом! - Федор

Кузьмич? - На канале:

По красные щеки

Пошел. - Гумилев Николай?

- На Востоке.

(В кровавой рогоже,

На полной подводе...)

- Все то же, Сережа.

- Все то же, Володя.

А коли все то же,

Володя, мил-друг мой -

Вновь руки наложим,

Володя, хоть рук - и -

Нет.

- Хотя и нету,

Сережа, мил-брат мой,

Под царство и это

Подложим гранату!

И на раствороженном

Нами Восходе -

Заложим, Сережа!

- Заложим, Володя!

7

Много храмов разрушил,

А этот - ценней всего.

Упокой, Господи, душу усопшего врага твоего.

Савойя, август 1930

ЛУЧИНА

До Эйфелевой - рукою

Подать! Подавай и лезь.

Но каждый из нас - такое

Зрел, зрит, говорю, и днесь,

Что скушным и некрасивым

Нам кажется <ваш> Париж.

"Россия моя, Россия,

Зачем так ярко горишь?"

Июнь 1931

СТИХИ К ПУШКИНУ

1

Бич жандармов, бог студентов,

Желчь мужей, услада жен,

Пушкин - в роли монумента?

Гостя каменного? - он,

Скалозубый, нагловзорый

Пушкин - в роли Командора?

Критик - ноя, нытик - вторя:

"Где же пушкинское (взрыд)

Чувство меры?" Чувство - моря

Позабыли - о гранит

Бьющегося? Тот, солёный

Пушкин - в роли лексикона?

Две ноги свои - погреться -

Вытянувший, и на стол

Вспрыгнувший при Самодержце

Африканский самовол -

Наших прадедов умора-

Пушкин - в роли гувернера?

Черного не перекрасить

В белого - неисправим!

Недурён российский классик,

Небо Африки - своим

Звавший, невское - проклятым!

- Пушкин - в роли русопята?

Ох, брадатые авгуры!

Задал, задал бы вам бал

Тот, кто царскую цензуру

Только с дурой рифмовал,

А "Европы Вестник" - с...

Пушкин - в роли гробокопа?

К пушкинскому юбилею

Тоже речь произнесем:

Всех румяней и смуглее

До сих пор на свете всем,

Всех живучей и живее!

Пушкин - в роли мавзолея?

То-то к пушкинским избушкам

Лепитесь, что сами - хлам!

Как из душа! Как из пушки -

Пушкиным - по соловьям

Слова, соколам полета!

- Пушкин - в роли пулемета!

Уши лопнули от вопля:

"Перед Пушкиным во фрунт!"

А куда девали пекло

Губ, куда девали - бунт

Пушкинский? уст окаянство?

Пушкин - в меру пушкиньянца!

Томики поставив в шкафчик -

Посмешаете ж его,

Беженство свое смешавши

С белым бешенством его!

Белокровье мозга, морга

Синь - с оскалом негра, горло

Кажущим...

Поскакал бы. Всадник Медный,

Он со всех копыт - назад.

Трусоват был Ваня бедный,

Ну, а он - не трусоват.

Сей, глядевший во все страны -

В роли собственной Татьяны?

Что вы делаете, карлы,

Этот - голубей олив -

Самый вольный, самый крайний

Лоб - навеки заклеймив

Низостию двуединой

Золота и середины?

"Пушкин - тога, Пушкин - схима,

Пушкин-мера, Пушкин - грань..."

Пушкин, Пушкин, Пушкин - имя

Благородное - как брань

Площадную - попугаи.

- Пушкин? Очень испугали!

25 июня 1931

2

ПЕТР И ПУШКИН

Не флотом, не потом, не задом

В заплатах, не Шведом у ног,

Не ростом - из всякого ряду,

Не сносом - всего, чему срок,

Не лотом, не ботом, не пивом

Немецким сквозь кнастеров дым,

И даже и не Петро-дивом

Своим (Петро-делом своим!).

И большего было бы мало

(Бог дал, человек не обузь!) -

Когда б не привез Ганнибала-

Арапа на белую Русь.

Сего афричонка в науку

Взяв, всем россиянам носы

Утер и наставил, - от внука-

то негрского - свет на Руси!

Уж он бы вертлявого - в струнку

Не стал бы! - "На волю? Изволь!

Такой же ты камерный юнкер,

Как я - машкерадный король!"

Поняв, что ни пеной, ни пемзой -

Той Африки, - царь-грамотей

Решил бы: "Отныне я - цензор

Твоих африканских страстей".

И дав бы ему по загривку

Курчавому (стричь-не остричь!):

"Иди-ка, сынок, на побывку

В свою африканскую дичь!

Плыви - ни об чем не печалься!

Чай есть в паруса кому дуть!

Соскучишься - так ворочайся,

А нет - хоть и дверь позабудь!

Приказ: ледяные туманы

Покинув - за пядию пядь

Обследовать жаркие страны

И виршами нам описать".

И мимо наставленной свиты,

Отставленной - прямо на склад,

Гигант, отпустивши пииту,

Помчал - по земле или над?

Сей не по снегам смуглолицый

Российским - снегов Измаил!

Уж он бы заморскую птицу

Архивами не заморил!

Сей, не по кровям торопливый

Славянским, сей тоже - метис!

Уж ты б у него по архивам

Отечественным не закис!

Уж он бы с тобою - поладил!

За непринужденный поклон

Разжалованный - Николаем,

Пожалованный бы - Петром!

Уж он бы жандармского сыска

Не крыл бы "отечеством чувств"!

Уж он бы тебе - василиска

Взгляд! - не замораживал уст.

Уж он бы полтавских не комкал

Концов, не тупил бы пера.

За что недостойным потомком -

Подонком - опенком Петра

Был сослан в румынскую область,

Да ею б - пожалован был

Сим - так ненавидевшим робость

Мужскую, - что сына убил

Сробевшего. - "Эта мякина -

Я? - Вот и роди! и расти!"

Был негр ему истинным сыном,

Так истинным правнуком - ты

Останешься. Заговор равных.

И вот не спросясь повитух

Гигантова крестника правнук

Петров унаследовал дух.

И шаг, и светлейший из светлых

Взгляд, коим поныне светла...

Последний - посмертный - бессмертный

Подарок России - Петра.

2 июля 1931

3

(СТАНОК)

Вся его наука -

Мощь. Светло - гляжу:

Пушкинскую руку

Жму, а не лижу.

Прадеду - товарка:

В той же мастерской!

Каждая помарка -

Как своей рукой.

Вольному - под стопки?

Мне, в котле чудес

Сём - открытой скобки

Ведающей - вес,

Мнящейся описки -

Смысл, короче - всё.

Ибо нету сыска

Пуще, чем родство!

Пелось как - поется

И поныне - так.

Знаем, как "дается"!

Над тобой, "пустяк",

Знаем - как потелось!

От тебя, мазок,

Знаю - как хотелось

В лес - на бал - в возок...

И как - спать хотелось!

Над цветком любви -

Знаю, как скрипелось

Негрскими зубьми!

Перья на востроты -

Знаю, как чинил!

Пальцы не просохли

От его чернил!

А зато - меж талых

Свеч, картежных сеч -

Знаю - как стрясалось!

От зеркал, от плеч

Голых, от бокалов

Битых на полу -

Знаю, как бежалось

К голому столу!

В битву без злодейства:

Самого - с самим!

- Пушкиным не бейте!

Ибо бью вас - им!

4

Преодоленье

Косности русской -

Пушкинский гений?

Пушкинский мускул

На кашалотьей

Туше судьбы -

Мускул полета,

Бега,

Борьбы.

С утренней негой

Бившийся - бодро!

Ровного бега,

Долгого хода -

Мускул. Побегов

Мускул степных,

Шлюпки, что к брегу

Тщится сквозь вихрь.

Не онедужен

Русскою кровью -

О, не верблюжья

И не воловья

Жила (усердство

Из-под ремня!) -

Конского сердца

Мышца - моя!

Больше балласту -

Краше осанка!

Мускул гимнаста

И арестанта,

Что на канате

Собственных жил

Из каземата -

Соколом взмыл!

Пушкин - с монаршьих

Рук руководством

Бившийся так же

Насмерть - как бьется

(Мощь - прибывала,

Сила - росла)

С мускулом вала

Мускул весла.

Кто-то, на фуру

Несший: "Атлета

Мускулатура,

А не поэта!"

То - серафима

Сила - была:

Несокрушимый

Мускул - крыла.

10 июля 1931

(ПОЭТ И ЦАРЬ)

1(5)

Потусторонним

Залом царей.

- А непреклонный

Мраморный сей?

Столь величавый

В золоте барм.

- Пушкинской славы

Жалкий жандарм.

Автора - хаял,

Рукопись - стриг.

Польского края -

Зверский мясник.

Зорче вглядися!

Не забывай:

Певцоубийца

Царь Николай

Первый.

12 июля 1931

2(6)

Нет, бил барабан перед смутным полком,

Когда мы вождя хоронили:

То зубы царёвы над мертвым певцом

Почетную дробь выводили.

Такой уж почет, что ближайшим друзьям -

Нет места. В изглавьи, в изножьи,

И справа, и слева - ручищи по швам -

Жандармские груди и рожи.

Не диво ли - и на тишайшем из лож

Пребыть поднадзорным мальчишкой?

На что-то, на что-то, на что-то похож

Почет сей, почетно - да слишком!

Гляди, мол, страна, как, молве вопреки,

Монарх о поэте печется!

Почетно - почетно - почетно - архи-

почетно, - почетно - до черту!

Кого ж это так - точно воры вора

Пристреленного - выносили?

Изменника? Нет. С проходного двора -

Умнейшего мужа России.

Медон, 19 июля 1931

3(7)

Народоправству, свалившему трон,

Не упразднившему - тренья:

Не поручать палачам похорон

Жертв, цензорам - погребенья

Пушкиных. В непредуказанный срок,

В предотвращение смуты.

Не увозить под (великий!) шумок

По воровскому маршруту -

Не обрекать на последний мрак,

Полную глухонемость

Тела, обкарнанного и так

Ножницами - в поэмах.

19 июля 1933

СТРАНА

С фонарем обшарьте

Весь подлунный свет!

Той страны на карте -

Нет, в пространстве - нет.

Выпита как с блюдца, -

Донышко блестит.

Можно ли вернуться

В дом, который - срыт?

Заново родися -

В новую страну!

Ну-ка, воротися

На спину коню

Сбросившему! Кости

Целы-то - хотя?

Эдакому гостю

Булочник - ломтя

Ломаного, плотник -

Гроба не продаст!

Той ее - несчетных

Верст, небесных царств,

Той, где на монетах -

Молодость моя,

Той России - нету.

- Как и той меня.

Конец июня 1931

ОДА ПЕШЕМУ ХОДУ

1

В век сплошных скоропадских,

Роковых скоростей -

Слава стойкому братству

Пешехожих ступней!

Всеутёсно, всерощно,

Прямиком, без дорог,

Обивающих мощно

Лишь природы - порог,

Дерзко попранный веком.

(В век турбин и динам

Только жить, что калекам!)

...Но и мстящей же вам

За рекламные клейма

На вскормившую грудь.

- Нет, безногое племя,

Даль - ногами добудь!

Слава толстым подметкам,

Сапогам на гвоздях,

Ходокам, скороходкам -

Божествам в сапогах!

Если есть в мире - ода

Богу сил, богу гор -

Это взгляд пешехода

На застрявший мотор.

Сей ухмыл в пол-аршина,

Просто - шире лица:

Пешехода на шину

Взгляд - что лопается!

Поглядите на чванством

Распираемый торс!

Паразиты пространства,

Алкоголики верст -

Что сквозь пыльную тучу

Рукоплещущих толп

Расшибаются.

- Случай?

- Дури собственной - столб.

2

Вот он, грузов наспинных

Бич, мечтателей меч!

Красоту - как насильник

С ног сшибающий: лечь!

Не ответит и ляжет -

Как могила - как пласт, -

Но лица не покажет

И души не отдаст...

Ничего не отдаст вам

Ни апрель, ни июль, -

О безглазый, очкастый

Лакированный нуль!

Между Зюдом и Нордом -

Поставщик суеты!

Ваши форды (рекорды

Быстроты: пустоты),

Ваши Рольсы и Ройсы -

Змея ветхая лесть!

Сыне! Господа бойся,

Ноги давшего - бресть.

Драгоценные куклы

С Опера и Мадлэн,

Вам бы тихие туфли

Мертвецовы - взамен

Лакированных лодок.

О, холодная ложь

Манекенных колодок,

Неступивших подошв!

Слава Господу в небе -

Богу сил. Богу царств -

За гранит и за щебень,

И за шпат и за кварц,

Чистоганную сдачу

Под копытом - кремня...

И за то, что - ходячим

Чудом - создал меня!

3

Дармоедством пресытясь,

С шины - спешится внук.

Пешеходы! Держитесь -

Ног, как праотцы - рук.

Где предел для резины -

Там простор для ноги.

Не хватает бензину?

Вздоху - хватит в груди!

Как поток жаждет Прага,

Так восторг жаждет - трат.

Ничему, кроме шага,

Не учите ребят!

По ручьям, по моррэнам,

Дальше - нет! дальше - стой!

Чтобы Альпы - коленом

Знал, саванны - ступней.

Я костьми, други, лягу -

За раскрытие школ!

Чтоб от первого шага

До последнего - шел

Внук мой! отпрыск мой! мускул,

Посрамивший Аид!

Чтобы в царстве моллюсков -

На своих-на двоих!

Медон, 26 августа 1931 - Кламар, 30 марта 1933

* * *

Тише, тише, тише, век мой громкий!

За меня потоки - и потомки.

ДОМ

Из-под нахмуренных бровей

Дом - будто юности моей

День, будто молодость моя

Меня встречает: - Здравствуй, я!

Так самочувственно-знаком

Лоб, прячущийся под плащом

Плюща, срастающийся с ним,

Смущающийся быть большим.

Недаром я - грузи! вези! -

В непросыхающей грязи

Мне предоставленных трущоб

Фронтоном чувствовала лоб.

Аполлонический подъем

Музейного фронтона - лбом

Своим. От улицы вдали

Я за стихами кончу дни -

Как за ветвями бузины.

Глаза - без всякого тепла:

То зелень старого стекла,

Сто лет глядящегося в сад,

Пустующий - сто пятьдесят.

Стекла, дремучего, как сон,

Окна, единственный закон

Которого: гостей не ждать,

Прохожего не отражать.

Не сдавшиеся злобе дня

Глаза, оставшиеся - да! -

Зерцалами самих себя.

Из-под нахмуренных бровей -

О, зелень юности моей!

Та - риз моих, та - бус моих,

Та - глаз моих, та - слез моих...

Меж обступающих громад -

Дом - пережиток, дом - магнат,

Скрывающийся между лип.

Девический дагерротип

Души моей...

6 сентября 1931

БУЗИНА

Бузина цельный сад залила!

Бузина зелена, зелена,

Зеленее, чем плесень на чане!

Зелена, значит, лето в начале!

Синева - до скончания дней!

Бузина моих глаз зеленей!

А потом - через ночь - костром

Ростопчинским! - в очах красно

От бузинной пузырчатой трели.

Красней кори на собственном теле

По всем порам твоим, лазорь,

Рассыпающаяся корь

Бузины - до зимы, до зимы!

Что за краски разведены

В мелкой ягоде слаще яда!

Кумача, сургуча и ада -

Смесь, коралловых мелких бус

Блеск, запекшейся крови вкус.

Бузина казнена, казнена!

Бузина - целый сад залила

Кровью юных и кровью чистых,

Кровью веточек огнекистых -

Веселейшей из всех кровей:

Кровью сердца - твоей, моей...

А потом - водопад зерна,

А потом - бузина черна:

С чем-то сливовым, с чем-то липким.

Над калиткой, стонавшей скрипкой,

Возле дома, который пуст,

Одинокий бузинный куст.

Бузина, без ума, без ума

Я от бус твоих, бузина!

Степь - хунхузу, Кавказ - грузину,

Мне - мой куст под окном бузинный

Дайте. Вместо Дворцов Искусств

Только этот бузинный куст...

Новосёлы моей страны!

Из-за ягоды - бузины,

Детской жажды моей багровой,

Из-за древа и из-за слова:

Бузина (по сей день - ночьми...),

Яда - всосанного очьми...

Бузина багрова, багрова!

Бузина - целый край забрала

В лапы. Детство мое у власти.

Нечто вроде преступной страсти,

Бузина, меж тобой и мной.

Я бы века болезнь - бузиной

Назвала...

11 сентября 1931, Медон - 21 мая 1935, Ване

* * *

- Не нужен твой стих -

Как бабушкин сон.

- А мы для иных

Сновидим времен.

- Докучен твой стих -

Как дедушкин вздох.

- А мы для иных

Дозорим эпох.

- В пять лет - целый свет -

Вот сон наш каков!

- Ваш - на пять лишь лет.

Мой - на пять веков.

- Иди, куда дни!

- Дни мимо идут...

- Иди, куда мы.

- Слепые ведут.

А быть или нет

Стихам на Руси -

Потоки спроси,

Потомков спроси.

14 сентября 1931

* * *

- Насмарку твой стих!

На стройку твой лес

Столетний!

- Не верь, сын!

И вместо земных

Насильных небес -

Небесных земель

Синь.

14 сентября 1931

СТИХИ К СЫНУ

1

Ни к городу и ни к селу -

Езжай, мой сын, в свою страну, -

В край - всем краям наоборот! -

Куда назад идти - вперед

Идти, - особенно - тебе,

Руси не видывавшее

Дитя мое... Мое? Ее -

Дитя! То самое былье,

Которым порастает быль.

Землицу, стершуюся в пыль,

Ужель ребенку в колыбель

Нести в трясущихся горстях:

"Русь - этот прах, чти - этот прах!"

От неиспытанных утрат -

Иди - куда глаза глядят!

Всех стран - глаза, со всей земли -

Глаза, и синие твои

Глаза, в которые гляжусь:

В глаза, глядящие на Русь.

Да не поклонимся словам!

Русь - прадедам, Россия - нам,

Вам - просветители пещер -

Призывное: СССР, -

Не менее во тьме небес

Призывное, чем: SOS.

Нас родина не позовет!

Езжай, мой сын, домой - вперед -

В свой край, в свой век, в свой час, - от нас -

В Россию - вас, в Россию - масс,

В наш-час - страну! в сей-час - страну!

В на-Марс - страну! в без-нас - страну!

Январь 1932

2

Наша совесть - не ваша совесть!

Полно! - Вольно! - О всем забыв,

Дети, сами пишите повесть

Дней своих и страстей своих.

Соляное семейство Лота -

Вот семейственный ваш альбом!

Дети! Сами сводите счеты

С выдаваемым за Содом -

Градом. С братом своим не дравшись -

Дело чисто твое, кудряш!

Ваш край, ваш век, ваш день, ваш час,

Наш грех, наш крест, наш спор, наш -

Гнев. В сиротские пелеринки

Облаченные отродясь -

Перестаньте справлять поминки

По Эдему, в котором вас

Не было! по плодам - и видом

Не видали! Поймите: слеп -

Вас ведущий на панихиду

По народу, который хлеб

Ест, и вам его даст, - как скоро

Из Медона - да на Кубань.

Наша ссора - не ваша ссора!

Дети! Сами творите брань

Дней своих.

Январь 1932

3

Не быть тебе нулем

Из молодых - да вредным!

Ни медным королем,

Ни попросту - спортсмедным

Лбом, ни слепцом путей,

Коптителем кают,

Ни парой челюстей,

Которые жуют, -

В сём полагая цель.

Ибо в любую щель -

Я - с моим ветром буйным!

Не быть тебе буржуем.

Ни галльским петухом,

Хвост заложившим в банке,

Ни томным женихом

Седой американки, -

Нет, ни одним из тех,

Дописанных, как лист,

Которым - только смех

Остался, только свист

Достался от отцов!

С той стороны весов

Я - с черноземным грузом!

Не быть тебе французом.

Но также - ни одним

Из нас, досадных внукам!

Кем будешь - Бог один...

Не будешь кем - порукой -

Я, что в тебя - всю Русь

Вкачала - как насосом!

Бог видит - побожусь! -

Не будешь ты отбросом

Страны своей.

22 января 1932

РОДИНА

О неподатливый язык!

Чего бы попросту - мужик,

Пойми, певал и до меня:

- Россия, родина моя!

Но и с калужского холма

Мне открывалася она -

Даль - тридевятая земля!

Чужбина, родина моя!

Даль, прирожденная, как боль,

Настолько родина и столь

Рок, что повсюду, через всю

Даль - всю ее с собой несу!

Даль, отдалившая мне близь,

Даль, говорящая: "Вернись

Домой!"

Со всех - до горних звёзд -

Меня снимающая мест!

Недаром, голубей воды,

Я далью обдавала лбы.

Ты! Сей руки своей лишусь, -

Хоть двух! Губами подпишусь

На плахе: распрь моих земля -

Гордыня, родина моя!

12 мая 1932

* * *

Дом, с зеленою гущей:

Кущ зеленою кровью...

Где покончила - пуще

Чем с собою: с любовью.

14 июня 1932

* * *

Закрыв глаза - раз иначе нельзя -

(А иначе - нельзя!) закрыв глаза

На бывшее (чем топтанное травка -

Тем гуще лишь!), но ждущее - до завтра ж!

Не ждущее уже: смерть, у меня

Не ждущая до завтрашнего дня...

Так, опустив глубокую завесу,

Закрыв глаза, как занавес над пьесой:

Над местом, по которому - метла...

(А голова, как комната - светла!)

На голову свою –

- да попросту - от света

Закрыв глаза, и не закрыв, а сжав -

Всем существом в ребро, в плечо, в рукав

- Как скрипачу вовек не разучиться! -

В знакомую, глубокую ключицу -

В тот жаркий ключ, изустный и живой -

Что нам воды - дороже - ключевой.

Сентябрь 1932

ICI-HAUT[48]

1

Товарищи, как нравится

Вам в проходном дворе

Всеравенства - перст главенства:

- Заройте на горе!

В век распевай, как хочется

Нам - либо упраздним,

В век скопищ - одиночества

- Хочу лежать один -

Вздох.

17 октября 1932

2

Ветхозаветная тишина,

Сирой полыни крестик.

Похоронили поэта на

Самом высоком месте.

Так и во гробе еще - подъем

Он даровал - несущим.

...Стало быть, именно на своем

Месте, ему присущем.

Выше которого только вздох,

Мой из моей неволи.

Выше которого - только Бог!

Бог - и ни вещи боле.

Всечеловека среди высот

Вечных при каждом строе.

Как подобает поэта - под

Небом и над землею.

После России, где меньше он

Был, чем последний смазчик -

Равным в ряду - всех из ряда вон

Равенства - выходящих.

В гор ряду, в зорь ряду, в гнезд ряду,

Орльих, по всем утесам.

На пятьдесят, хоть, восьмом году -

Стал рядовым, был способ!

Уединенный вошедший в круг

Горе? - Нет, радость в доме!

На сорок верст высоты вокруг

Солнечного да кроме

Лунного - ни одного лица,

Ибо соседей - нету.

Место откуплено до конца

Памяти и планеты.

3

В стране, которая - одна

Из всех звалась Господней,

Теперь меняют имена

Всяк, как ему сегодня

На ум или не-ум (потом

Решим!) взбредет. "Леонтьем

Крещеный - просит о таком-

то прозвище". - Извольте!

А впрочем, что ему с холма,

Как звать такую малость?

Я гору знаю, что сама

Переименовалась.

Среди казарм, и шахт, и школ:

Чтобы душа не билась! -

Я гору знаю, что в престол

Души преобразилась.

В котлов и общего котла,

Всеобщей котловины

Век - гору знаю, что светла

Тем, что на ней единый

Спит - на отвесном пустыре

Над уровнем движенья.

Преображенье на горе?

Горы - преображенье.

Гора, как все была: стара,

Меж прочих не отметишь.

Днесь Вечной Памяти Гора,

Доколе солнце светит -

Вожатому - душ, а не масс!

Не двести лет, не двадцать,

Гора та - как бы ни звалась -

До веку будет зваться

Волошинской.

23 сентября 1932

4

- "Переименовать!" Приказ -

Одно, народный глас - другое.

Так, погребенья через час,

Пошла "Волошинскою горою"

Гора, названье Янычар

Носившая - четыре века.

А у почтительных татар:

- Гора Большого Человека.

22 мая 1935

5

Над вороным утесом -

Белой зари рукав.

Ногу - уже с заносом

Бега - с трудом вкопав

В землю, смеясь, что первой

Встала, в зари венце -

Макс! мне было - так верно

Ждать на твоем крыльце!

Позже, отвесным полднем,

Под колокольцы коз,

С всхолмья да на восхолмье,

С глыбы да на утес -

По трехсаженным креслам:

- Тронам иных эпох! -

Макс! мне было - так лестно

Лезть за тобою - Бог

Знает куда! Да, виды

Видящим - путь скалист.

С глыбы на пирамиду,

С рыбы - на обелиск...

Ну, а потом, на плоской

Вышке - орлы вокруг -

Макс! мне было - так просто

Есть у тебя из рук,

Божьих или медвежьих,

Опережавших "дай",

Рук неизменно-брежных,

За воспаленный край

Раны умевших браться

В веры сплошном луче.

Макс, мне было так братски

Спать на твоем плече!

(Горы... Себе на горе

Видится мне одно

Место: с него два моря

Были видны по дно

Бездны... два моря сразу!

Дщери иной поры,

Кто вам свои два глаза

Преподнесет с горы?)

...Только теперь, в подполье,

Вижу, когда потух

Свет - до чего мне вольно

Было в охвате двух

Рук твоих... В первых встречных

Царстве - о сам суди,

Макс, до чего мне вечно

Было в твоей груди!

=======

Пусть ни единой травки,

Площе, чем на столе -

Макс! мне будет - так мягко

Спать на твоей скале!

28 сентября 1932

* * *

Темная сила!

Мpa-ремесло!

Скольких сгубило,

Как малых - спасло.

<1932>

* * *

Никуда не уехали - ты да я -

Обернулись прорехами - все моря!

Совладельцам пятерки рваной -

Океаны не по карману!

Нищеты вековечная сухомять!

Снова лето, как корку, всухую мять!

Обернулось нам море - мелью:

Наше лето - другие съели!

С жиру лопающиеся: жир - их "лоск",

Что не только что масло едят, а мозг

Наш - в поэмах, в сонатах, в сводах:

Людоеды в парижских модах!

Нами - лакомящиеся: франк - за вход.

О, урод, как водой туалетной - рот

Сполоснувший - бессмертной песней!

Будьте прокляты вы - за весь мой

Стыд: вам руку жать, когда зуд в горсти, -

Пятью пальцами - да от всех пяти

Чувств - на память о чувствах добрых -

Через все вам лицо - автограф!

1932-1935

СТОЛ

1

Мой письменный верный стол!

Спасибо за то, что шел

Со мною по всем путям.

Меня охранял - как шрам.

Мой письменный вьючный мул!

Спасибо, что ног не гнул

Под ношей, поклажу грез -

Спасибо - что нес и нес.

Строжайшее из зерцал!

Спасибо за то, что стал

- Соблазнам мирским порог -

Всем радостям поперек,

Всем низостям - наотрез!

Дубовый противовес

Льву ненависти, слону

Обиды - всему, всему.

Мой заживо смертный тес!

Спасибо, что рос и рос

Со мною, по мере дел

Настольных - большая, ширел,

Так ширился, до широт -

Таких, что, раскрывши рот,

Схватясь за столовый кант...

- Меня заливал, как штранд!

К себе пригвоздив чуть свет -

Спасибо за то, что - вслед

Срывался! На всех путях

Меня настигал, как шах -

Беглянку.

- Назад, на стул!

Спасибо за то, что блюл

И гнул. У невечных благ

Меня отбивал - как маг -

Сомнамбулу.

Битв рубцы,

Стол, выстроивший в столбцы

Горящие: жил багрец!

Деяний моих столбец!

Столп столпника, уст затвор -

Ты был мне престол, простор -

Тем был мне, что морю толп

Еврейских - горящий столп!

Так будь же благословен -

Лбом, локтем, узлом колен

Испытанный, - как пила

В грудь въевшийся - край стола!

Июль 1933

2

Тридцатая годовщина

Союза - верней любви.

Я знаю твои морщины,

Как знаешь и ты - мои,

Которых - не ты ли - автор?

Съедавший за дестью десть,

Учивший, что нету - завтра,

Что только сегодня - есть.

И деньги, и письма с почты -

Стол - сбрасывавший - в поток!

Твердивший, что каждой строчки

Сегодня - последний срок.

Грозивший, что счетом ложек

Создателю не воздашь,

Что завтра меня положат -

Дурищу - да на тебя ж!

3

Тридцатая годовщина

Союза - держись, злецы!

Я знаю твои морщины,

Изъяны, рубцы, зубцы -

Малейшую из зазубрин!

(Зубами - коль стих не шел!)

Да, был человек возлюблен!

И сей человек был - стол

Сосновый. Не мне на всхолмье

Березу берёг карел!

Порой еще с слезкой смольной,

Но вдруг - через ночь - старел,

Разумнел - так школьник дерзость

Сдает под мужской нажим.

Сажусь - еле доску держит,

Побьюсь - точно век дружим!

Ты - стоя, в упор, я - спину

Согнувши - пиши! пиши! -

Которую десятину

Вспахали, версту - прошли,

Покрыли: письмом - красивей

Не сыщешь в державе всей!

Не меньше, чем пол-России

Покрыто рукою сей!

Сосновый, дубовый, в лаке

Грошовом, с кольцом в ноздрях,

Садовый, столовый - всякий,

Лишь бы не на трех ногах!

Как трех Самозванцев в браке

Признавшая тезка - тот!

Бильярдный, базарный - всякий -

Лишь бы не сдавал высот

Заветных. Когда ж подастся

Железный - под локтевым

Напором, столов - богатство!

Вот пень: не обнять двоим!

А паперть? А край колодца?

А старой могилы - пласт?

Лишь только б мои два локтя

Всегда утверждали: - даст

Бог! Есть Бог! Поэт - устройчив:

Всё - стол ему, всё - престол!

Но лучше всего, всех стойче -

Ты, - мой наколенный стол!

Около 15 июля 1933 - 29-30 сентября 1935

4

Обидел и обошел?

Спасибо за то, что - стол

Дал, стойкий, врагам на страх

Стол - на четырех ногах

Упорства. Скорей - скалу

Своротишь! И лоб - к столу

Подстатный, и локоть под -

Чтоб лоб свой держать, как свод.

- А прочего дал в обрез?

А прочный, во весь мой вес,

Просторный, - во весь мой бег,

Стол - вечный - на весь мой век!

Спасибо тебе, Столяр,

За доску - во весь мой дар,

За ножки - прочней химер

Парижских, за вещь - в размер.

5

Мой письменный верный стол!

Спасибо за то, что ствол

Отдав мне, чтоб стать - столом,

Остался - живым стволом!

С листвы молодой игрой

Над бровью, с живой корой,

С слезами живой смолы,

С корнями до дна земли!

17 июля 1933

6

Квиты: вами я объедена,

Мною - живописаны.

Вас положат - на обеденный,

А меня - на письменный.

Оттого что, йотой счастлива,

Яств иных не ведала.

Оттого что слишком часто вы,

Долго вы обедали.

Всяк на выбранном заранее -

<Много до рождения! ->

Месте своего деяния,

Своего радения:

Вы - с отрыжками, я - с книжками,

С трюфелем, я - с грифелем,

Вы - с оливками, я - с рифмами,

С пикулем, я - с дактилем.

В головах - свечами смертными

Спаржа толстоногая.

Полосатая десертная

Скатерть вам - дорогою!

Табачку пыхнем гаванского

Слева вам - и справа вам.

Полотняная голландская

Скатерть вам - да саваном!

А чтоб скатертью не тратиться -

В яму, место низкое,

Вытряхнут <вас всех со скатерти:>

С крошками, с огрызками.

Каплуном-то вместо голубя

- Порох! душа - при вскрытии.

А меня положат - голую:

Два крыла прикрытием.

Конец июля 1933

* * *

Вскрыла жилы: неостановимо,

Невосстановимо хлещет жизнь.

Подставляйте миски и тарелки!

Всякая тарелка будет - мелкой,

Миска - плоской,

Через край - и мимо

В землю черную, питать тростник.

Невозвратно, неостановимо,

Невосстановимо хлещет стих.

6 января 1934

* * *

Тоска по родине! Давно

Разоблаченная морока!

Мне совершенно все равно -

Где совершенно одинокой

Быть, по каким камням домой

Брести с кошелкою базарной

В дом, и не знающий, что - мой,

Как госпиталь или казарма.

Мне все равно, каких среди

Лиц ощетиниваться пленным

Львом, из какой людской среды

Быть вытесненной - непременно -

В себя, в единоличье чувств.

Камчатским медведем без льдины

Где не ужиться (и не тщусь!),

Где унижаться - мне едино.

Не обольщусь и языком

Родным, его призывом млечным.

Мне безразлично - на каком

Непонимаемой быть встречным!

(Читателем, газетных тонн

Глотателем, доильцем сплетен...)

Двадцатого столетья - он,

А я - до всякого столетья!

Остолбеневши, как бревно,

Оставшееся от аллеи,

Мне всё - равны, мне всё - равно,

И, может быть, всего равнее -

Роднее бывшее - всего.

Все признаки с меня, все меты,

Все даты - как рукой сняло:

Душа, родившаяся - где-то.

Так край меня не уберег

Мой, что и самый зоркий сыщик

Вдоль всей души, всей - поперек!

Родимого пятна не сыщет!

Всяк дом мне чужд, всяк храм мне пуст,

И все - равно, и все - едино.

Но если по дороге - куст

Встает, особенно - рябина...

3 мая 1934

* * *

А Бог с вами!

Будьте овцами!

Ходите стадами, стаями

Без меты, без мысли собственной

Вслед Гитлеру или Сталину

Являйте из тел распластанных

Звезду или свасты крюки.

23 июня 1934

* * *

Это жизнь моя пропела - провыла

Прогудела - как осенний прибой -

И проплакала сама над собой.

Июнь 1934

КУСТ

1

Что нужно кусту от меня?

Не речи ж! Не доли собачьей

Моей человечьей, кляня

Которую - голову прячу

В него же (седей - день от дня!).

Сей мощи, и плещи, и гущи -

Что нужно кусту - от меня?

Имущему - от неимущей!

А нужно! иначе б не шел

Мне в очи, и в мысли, и в уши.

Не нужно б - тогда бы не цвел

Мне прямо в разверстую душу,

Что только кустом не пуста:

Окном моих всех захолустий!

Что, полная чаша куста,

Находишь на сем - месте пусте?

Чего не видал (на ветвях

Твоих - хоть бы лист одинаков!)

В моих преткновения пнях,

Сплошных препинания знаках?

Чего не слыхал (на ветвях

Молва не рождается в муках!),

В моих преткновения пнях,

Сплошных препинания звуках?

Да вот и сейчас, словарю

Придавши бессмертную силу, -

Да разве я то говорю,

Что знала, пока не раскрыла

Рта, знала еще на черте

Губ, той - за которой осколки...

И снова, во всей полноте,

Знать буду, как только умолкну.

2

А мне от куста - не шуми

Минуточку, мир человечий! -

А мне от куста - тишины:

Той, - между молчаньем и речью.

Той, - можешь - ничем, можешь - всем

Назвать: глубока, неизбывна.

Невнятности! наших поэм

Посмертных - невнятицы дивной.

Невнятицы старых садов,

Невнятицы музыки новой,

Невнятицы первых слогов,

Невнятицы Фауста Второго.

Той - до всего, после всего.

Гул множеств, идущих на форум.

Ну - шума ушного того,

Всё соединилось в котором.

Как будто бы все кувшины

Востока - на лобное всхолмье.

Такой от куста тишины,

Полнее не выразишь: полной.

Около 20 августа 1934

* * *

Уединение: уйди

В себя, как прадеды в феоды.

Уединение: в груди

Ищи и находи свободу.

Чтоб ни души, чтоб ни ноги -

На свете нет такого саду

Уединению. В груди

Ищи и находи прохладу.

Кто победил на площади -

Про то не думай и не ведай.

В уединении груди -

Справляй и погребай победу

Уединения в груди.

Уединение: уйди,

Жизнь!

Сентябрь 1934

* * *

О поэте не подумал

Век - и мне не до него.

Бог с ним, с громом. Бог с ним, с шумом

Времени не моего!

Если веку не до предков -

Не до правнуков мне: стад.

Век мой - яд мой, век мой - вред мой,

Век мой - враг мой, век мой - ад.

Сентябрь 1934

САД

За этот ад,

За этот бред,

Пошли мне сад

На старость лет.

На старость лет,

На старость бед:

Рабочих - лет,

Горбатых - лет...

На старость лет

Собачьих - клад:

Горячих лет -

Прохладный сад...

Для беглеца

Мне сад пошли:

Без ни-лица,

Без ни-души!

Сад: ни шажка!

Сад: ни глазка!

Сад: ни смешка!

Сад: ни свистка!

Без ни-ушка

Мне сад пошли:

Без ни-душка!

Без ни-души!

Скажи: довольно муки - на

Сад - одинокий, как сама.

(Но около и Сам не стань!)

- Сад, одинокий, как ты Сам.

Такой мне сад на старость лет...

- Тот сад? А может быть - тот свет? -

На старость лет моих пошли -

На отпущение души.

1 сентября 1934

ЧЕЛЮСКИНЦЫ

Челюскинцы! Звук -

Как сжатые челюсти.

Мороз их них прет,

Медведь из них щерится.

И впрямь челюстьми

- На славу всемирную -

Из льдин челюстей

Товарищей вырвали!

На льдине (не то

Что - чёрт его - Нобиле!)

Родили - дитё

И псов не угробили -

На льдине!

Эол

Доносит по кабелю:

- На льдов произвол

Ни пса не оставили!

И спасши - мечта

Для младшего возраста! -

И псов и дитя

Умчали по воздуху.

- "Европа, глядишь?

Так льды у нас колются!"

Щекастый малыш,

Спеленатый - полюсом!

А рядом - сердит

На громы виктории -

Второй уже Шмидт

В российской истории:

Седыми бровьми

Стесненная ласковость...

Сегодня - смеюсь!

Сегодня - да здравствует

Советский Союз!

За вас каждым мускулом

Держусь - и горжусь:

Челюскинцы - русские!

3 октября 1934

* * *

Человека защищать не надо

Перед Богом, Бога - от него.

Человек заслуживает ада.

Но и сада

Семиверстного - для одного.

Человек заслуживает - танка!

Но и замка

Феодального - для одного.

Осень 1934

* * *

Стройте и пойте стройку!

. . . . . . . . . . . . .

Столпнику ж дайте стойко

Спать на своем столбу!

Стройте и пойте выше

Благополучье толп

Кройте стеклянной крышей

Мой деревянный столп.

Октябрь 1934

(ОТГОЛОСКИ СТОЛА)

Плоска - доска, а всё впитывает,

Слепа - доска, а всё считывает,

(Пустым - доска: и ящика нет!)

Сухим - доска, а всё взращивает!

=======

Нема - доска, а всё сказывает!

=======

Не было друга,

Кроме доски!

=======

...На сём плоту -

Спасусь, спасусь, спасусь!

=======

...На сей доске -

Спасусь! спасусь! спасусь!

1934

* * *

Есть счастливцы и счастливицы,

Петь не могущие. Им -

Слезы лить! Как сладко вылиться

Горю - ливнем проливным!

Чтоб под камнем что-то дрогнуло.

Мне ж - призвание как плеть -

Меж стенания надгробного

Долг повелевает - петь.

Пел же над другом своим Давид,

Хоть пополам расколот!

Если б Орфей не сошел в Аид

Сам, а послал бы голос

Свой, только голос послал во тьму,

Сам у порога лишним

Встав, - Эвридика бы по нему

Как по канату вышла...

Как по канату и как на свет,

Слепо и без возврата.

Ибо раз голос тебе, поэт,

Дан, остальное - взято.

Ноябрь - декабрь 1934

* * *

Рябину

рубили

Зорькою.

Рябина -

Судьбина

Горькая.

Рябина -

Седыми

Спусками...

Рябина!

Судьбина

Русская.

1934

НАДГРОБИЕ

1

- "Иду на несколько минут..."

В работе (хаосом зовут

Бездельники) оставив стол,

Отставив стул - куда ушел?

Опрашиваю весь Париж.

Ведь в сказках лишь да в красках лишь

Возносятся на небеса!

Твоя душа - куда ушла?

В шкафу - двустворчатом, как храм,

Гляди: все книги по местам.

В строке - все буквы налицо.

Твое лицо - куда ушло?

=======

Твое лицо,

Твое тепло,

Твое плечо -

Куда ушло?

3 января 1935

2

Напрасно глазом - как гвоздем,

Пронизываю чернозем:

В сознании - верней гвоздя:

Здесь нет тебя - и нет тебя.

Напрасно в ока оборот

Обшариваю небосвод:

- Дождь! дождевой воды бадья.

Там нет тебя - и нет тебя.

Нет, никоторое из двух:

Кость слишком - кость, дух слишком - дух.

Где - ты? где - тот? где - сам? где - весь?

Там - слишком там, здесь - слишком здесь.

Не подменю тебя песком

И паром. Взявшего - родством

За труп и призрак не отдам.

Здесь - слишком здесь, там - слишком там.

Не ты - не ты - не ты - не ты.

Что бы ни пели нам попы,

Что смерть есть жизнь и жизнь есть смерть, -

Бог - слишком Бог, червь - слишком червь.

На труп и призрак - неделим!

Не отдадим тебя за дым

Кадил,

Цветы

Могил.

И если где-нибудь ты есть -

Так - в нас. И лучшая вам честь,

Ушедшие - презреть раскол:

Совсем ушел. Со всем - ушел.

5-7 января 1935

3

За то, что некогда, юн и смел,

Не дал мне заживо сгнить меж тел

Бездушных, замертво пасть меж стен -

Не дам тебе - умереть совсем!

За то, что за руку, свеж и чист,

На волю вывел, весенний лист -

Вязанками приносил мне в дом! -

Не дам тебе - порасти быльем!

За то, что первых моих седин

Сыновней гордостью встретил - чин,

Ребячьей радостью встретил - страх, -

Не дам тебе - поседеть в сердцах!

7-8 января 1935

4

Удар, заглушенный годами забвенья,

Годами незнанья.

Удар, доходящий - как женское пенье,

Как конское ржанье,

Как страстное пенье сквозь <косное> зданье

Удар - доходящий.

Удар, заглушенный забвенья, незнанья

Беззвучною чащей.

Грех памяти нашей - безгласой, безгубой,

Безмясой, безносой!

Всех дней друг без друга, ночей друг без друга

Землею наносной

Удар - заглушенный, замшенный - как тиной.

Так плющ сердцевину

Съедает и жизнь обращает в руину...

- Как нож сквозь перину!

...Оконною ватой, набившейся в уши,

И той, заоконной:

Снегами - годами - пудами бездушья

Удар - заглушенный...

А что если вдруг

. . . . . . . . . .

А что если вдруг

А что если - вспомню?

Начало января 1935

<5>

Оползающая глыба -

Из последних сил спасибо

- Рвущееся - умолчу -

Дуба юному плечу.

Издыхающая рыба,

Из последних сил спасибо

Близящемуся - прости! -

Силящемуся спасти

Валу первому прилива.

Иссыхающая нива -

Божескому, нелюдску.

Бури чудному персту.

Как добры - в час без спасенья

Силы первые - к последним!

Пока рот не пересох -

Спаси - боги! Спаси - Бог!

Лето 1928

* * *

Уж если кораллы на шее -

Нагрузка, так что же - страна?

Тишаю, дичаю, волчею,

Как мне все - равны, всем - равна.

И если в сердечной пустыне,

Пустынной до краю очей,

Чего-нибудь жалко - так сына, -

Волчонка - еще поволчей!

9 января 1935

* * *

Никому не отмстила и не отмщу -

Одному не простила и не прощу

С дня как очи раскрыла - по гроб дубов

Ничего не спустила - и видит Бог

Не спущу до великого спуска век...

- Но достоин ли человек?..

- Нет. Впустую дерусь: ни с кем.

Одному не простила: всем.

26 января 1935

* * *

Жизни с краю,

Середкою брезгуя,

Провожаю

Дорогу железную.

Века с краю

В запретные зоны

Провожаю

Кверх лбом - авионы.

Почему же,

О люди в полете!

Я - "отстала",

А вы - отстаете,

Остаетесь.

Крылом - с ног сбивая,

Вы несетесь,

А опережаю -

Я?

Февраль 1935

* * *

Черные стены

С подножием пены

Это - Святая Елена.

Май 1935

* * *

Небо - синей знамени!

Пальмы - пучки пламени!

Море - полней вымени!

Но своего имени

Не сопрягу с брегом сим.

Лира - завет бедности:

Горы - редей темени.

Море - седей времени.

Июль 1935

* * *

Окно раскрыло створки -

Как руки. Но скрестив

Свои - взирает с форта:

На мыс - отвес - залив

Глядит - с такою силой,

Так вглубь, так сверх всего -

Что море сохранило

Навек глаза его.

26-27 июля 1935

ОТЦАМ

1

В мире, ревущем:

- Слава грядущим!

Что во мне шепчет:

- Слава прошедшим!

Вам, проходящим,

В счет не идущим,

Чад не родящим,

Мне - предыдущим.

С клавишем, с кистью ль

Спорили, с дестью ль

Писчею - чисто

Прожили, с честью.

Белые - краше

Снега сокровищ! -

Волосы - вашей

Совести - повесть.

14-15 сентября 1935

2

Поколенью с сиренью

И с Пасхой в Кремле,

Мой привет поколенью

По колено в земле,

А сединами - в звездах!

Вам, слышней камыша,

- Чуть зазыблется воздух -

Говорящим: ду - ша!

Только душу и спасшим

Из фамильных богатств,

Современникам старшим -

Вам, без равенств и братств,

Руку веры и дружбы,

Как кавказец - кувшин

С виноградным! - врагу же -

Две - протягивавшим!

Не Сиреной - сиренью

Заключенное в грот,

Поколенье - с пареньем!

С тяготением - от

Земли, над землей, прочь от

И червя и зерна!

Поколенье - без почвы,

Но с такою - до дна,

Днища - узренной бездной,

Что из впалых орбит

Ликом девы любезной -

Как живая глядит.

Поколенье, где краше

Был - кто жарче страдал!

Поколенье! Я - ваша!

Продолженье зеркал.

Ваша - сутью и статью.

И почтеньем к уму,

И презрением к платью

Плоти - временному!

Вы - ребенку, поэтом

Обреченному быть,

Кроме звонкой монеты

Всё - внушившие - чтить:

Кроме бога Ваала!

Всех богов - всех времен - и племен...

Поколенью - с провалом -

Мой бессмертный поклон!

Вам, в одном небывалом

Умудрившимся - быть,

Вам, средь шумного бала

Так умевшим - любить!

До последнего часа

Обращенным к звезде -

Уходящая раса,

Спасибо тебе!

16 сентября 1935

* * *

Ударило в виноградник -

Такое сквозь мглу седу -

Что каждый кусток, как всадник,

Копьем пригвожден к седлу.

Из туч с золотым обрезом -

Такое - на краснозем,

Что весь световым железом

Пронизан - пробит - пронзен.

Светила и преисполни

Дитя: виноград! смарагд!

Твой каждый листок - Господня

Величия - транспарант.

Хвалы виноградным соком

Исполнясь, как царь Давид -

Пред Солнца Масонским Оком -

Куст служит: боготворит.

20-22 сентября 1935

* * *

"Двух станов не боец, а только гость случайный..."

Двух станов не боец, а - если гость случайный -

То гость - как в глотке кость, гость –

как в подметке гвоздь.

Была мне голова дана - по ней стучали

В два молота: одних - корысть и прочих - злость.

Вы с этой головы - к создателеву чуду

Терпение мое, рабочее, прибавь -

Вы с этой головы - что требовали? - Блуда!

Дивяся на ответ упорный: обезглавь.

Вы с этой головы, уравненной - как гряды

Гор, вписанной в вершин божественный чертеж,

Вы с этой головы - что требовали? - Ряда.

Дивяся на ответ (безмолвный): обезножь!

Вы с этой головы, настроенной - как лира:

На самый высший лад: лирический...

- Нет, спой!

Два строя: Домострой - и Днепрострой - на выбор!

Дивяся на ответ безумный: - Лиры - строй.

И с этой головы, с лба - серого гранита,

Вы требовали: нас - люби! тех - ненавидь!

Не все ли ей равно - с какого боку битой,

С какого профиля души - глушимой быть?

Бывают времена, когда голов - не надо.

Но слово низводить до свеклы кормовой -

Честнее с головой Орфеевой - менады!

Иродиада с Иоанна головой!

Ты царь: живи один... (Но у царей - наложниц

Минута.) Бог - один. Тот - в пустоте небес.

Двух станов не боец: судья - истец - заложник -

Дух - противубоец! Дух - противубоец.

25 октября 1935

ЧИТАТЕЛИ ГАЗЕТ

Ползет подземный змей,

Ползет, везет людей.

И каждый - со своей

Газетой (со своей

Экземой!) Жвачный тик,

Газетный костоед.

Жеватели мастик,

Читатели газет.

Кто - чтец? Старик? Атлет?

Солдат? - Ни черт, ни лиц,

Ни лет. Скелет - раз нет

Лица: газетный лист!

Которым - весь Париж

С лба до пупа одет.

Брось, девушка!

Родишь -

Читателя газет.

Кача - "живет с сестрой" -

ются - "убил отца!" -

Качаются - тщетой

Накачиваются.

Что для таких господ -

Закат или рассвет?

Глотатели пустот,

Читатели газет!

Газет - читай: клевет,

Газет - читай: растрат.

Что ни столбец - навет,

Что ни абзац - отврат...

О, с чем на Страшный суд

Предстанете: на свет!

Хвататели минут,

Читатели газет!

- Пошел! Пропал! Исчез!

Стар материнский страх.

Мать! Гуттенбергов пресс

Страшней, чем Шварцев прах!

Уж лучше на погост, -

Чем в гнойный лазарет

Чесателей корост,

Читателей газет!

Кто наших сыновей

Гноит во цвете лет?

Смесители кровей,

Писатели газет!

Вот, други, - и куда

Сильней, чем в сих строках!

Что думаю, когда

С рукописью в руках

Стою перед лицом

- Пустее места - нет! -

Так значит - нелицом

Редактора газет-

ной нечисти.

Ванв, 1-15 ноября 1935

ДЕРЕВЬЯ

Мятущийся куст над обрывом

Смятение уст под наплывом

Чувств...

Кварталом хорошего тона -

Деревья с пугливым наклоном

(Клонились - не так - над обрывом!)

Пугливым, а может - брезгливым?

Мечтателя - перед богатым -

Наклоном. А может - отвратом

От улицы: всех и всего там -

Курчавых голов отворотом?

От девушек - сплошь без стыда,

От юношей - то ж - и без лба:

Чем меньше - тем выше заносят!

Безлобых, а завтра - безносых.

От тресков, зовущихся: речь,

От лака голов, ваты плеч,

От отроков - листьев новых

Не видящих из-за листовок,

Разрываемых на разрыв.

Так и лисы в лесах родных,

В похотливый комок смесяся, -

Так и лисы не рвали мяса!

От гвалта, от мертвых лис -

На лисах (о смертный рис

На лицах!), от свалки потной

Деревья бросаются в окна -

Как братья-поэты - в реку!

Глядите, как собственных веток

Атлетикою - о железо

Все руки себе порезав -

Деревья, как взломщики, лезут!

И выше! За крышу! За тучу!

Глядите - как собственных сучьев

Хроматикой - почек и птичек -

Деревья, как смертники, кличут!

(Был дуб. Под его листвой

Король восседал...)

- Святой

Людовик - чего глядишь?

Погиб - твой город Париж!

27 ноября 1935

СТИХИ СИРОТЕ

Шел по улице малютка.

Посинел и весь дрожал.

Шла дорогой той старушка,

Пожалела сироту...

1

Ледяная тиара гор -

Только бренному лику - рамка.

Я сегодня плющу - пробор

Провела на граните замка.

Я сегодня сосновый стан

Обгоняла на всех дорогах.

Я сегодня взяла тюльпан -

Как ребенка за подбородок.

16-17 августа 1936

2

Обнимаю тебя кругозором

Гор, гранитной короною скал.

(Занимаю тебя разговором -

Чтобы легче дышал, крепче спал.)

Феодального замка боками,

Меховыми руками плюща -

Знаешь - плющ, обнимающий камень -

В сто четыре руки и ручья?

Но не жимолость я - и не плющ я!

Даже ты, что руки мне родней,

Не расплющен - а вольноотпущен

На все стороны мысли моей!

...Кругом клумбы и кругом колодца,

Куда камень придет - седым!

Круговою порукой сиротства, -

Одиночеством - круглым моим!

(Так вплелась в мои русые пряди -

Не одна серебристая прядь!)

...И рекой, разошедшейся на две -

Чтобы остров создать - и обнять.

Всей Савойей и всем Пиемонтом,

И - немножко хребет надломя -

Обнимаю тебя горизонтом

Голубым - и руками двумя!

21-24 августа 1936

3

(ПЕЩЕРА)

Могла бы - взяла бы

В утробу пещеры:

В пещеру дракона,

В трущобу пантеры.

В пантерины - лапы -

- Могла бы - взяла бы.

Природы - на лоно, природы - на ложе.

Могла бы - свою же пантерину кожу

Сняла бы...

- Сдала бы трущобе - в учебу!

В кустову, в хвощёву, в ручьёву, в плющёву, -

Туда, где в дремоте, и в смуте, и в мраке,

Сплетаются ветви на вечные браки...

Туда, где в граните, и в лыке, и в млеке,

Сплетаются руки на вечные веки -

Как ветви - и реки...

В пещеру без света, в трущобу без следу.

В листве бы, в плюще бы, в плюще - как в плаще бы...

Ни белого света, ни черного хлеба:

В росе бы, в листве бы, в листве - как в родстве бы...

Чтоб в дверь - не стучалось,

В окно - не кричалось,

Чтоб впредь - не случалось,

Чтоб - ввек не кончалось!

Но мало - пещеры,

И мало - трущобы!

Могла бы - взяла бы

В пещеру - утробы.

Могла бы -

Взяла бы.

Савойя, 27 августа 1936

4

На льдине -

Любимый,

На мине -

Любимый,

На льдине, в Гвиане, в Геенне - любимый.

В коросте - желанный,

С погоста - желанный:

Будь гостем! - лишь зубы да кости - желанный!

Тоской подколенной

До тьмы проваленной

Последнею схваткою чрева - жаленный.

И нет такой ямы, и нет такой бездны -

Любимый! желанный! жаленный! болезный!

5 - 6 сентября 1936

5

Скороговоркой - ручья водой

Бьющей: - Любимый! больной! родной!

Речитативом - тоски протяжней:

- Хилый! чуть-живый! сквозной! бумажный!

От зева до чрева - продольным разрезом:

- Любимый! желанный! жаленный! болезный!

9 сентября 1936

6

Наконец-то встретила

Надобного - мне:

У кого-то смертная

Надоба - во мне.

Что для ока - радуга,

Злаку - чернозем -

Человеку - надоба

Человека - в нем.

Мне дождя, и радуги,

И руки - нужней

Человека надоба

Рук - в руке моей.

Это - шире Ладоги

И горы верней -

Человека надоба

Ран - в руке моей.

И за то, что с язвою

Мне принес ладонь -

Эту руку - сразу бы

За тебя в огонь!

11 сентября 1936

<7>

В мыслях об ином, инаком,

И ненайденном, как клад,

Шаг за шагом, мак за маком

Обезглавила весь сад.

Так, когда-нибудь, в сухое

Лето, поля на краю,

Смерть рассеянной рукою

Снимет голову - мою.

5-6 сентября 1936

САВОЙСКИЕ ОТРЫВКИ

<1>

В синее небо ширя глаза -

Как восклицаешь: - Будет гроза!

На проходимца вскинувши бровь -

Как восклицаешь: - Будет любовь!

Сквозь равнодушья серые мхи -

Так восклицаю: - Будут стихи!

<2>

ОТРЫВКИ ИЗ МАРФЫ

Проще, проще, проще, проще

За Учителем ходить,

Проще, проще, проще, проще

В очеса его глядеть -

В те озера голубые...

Трудно Марфой быть, Марией -

Просто...

И покамест ..............

Услаждается сестра

Подходит ................

- Равви! полдничать пора!

Что плоды ему земные?

Горько Марфой быть, Марией -

Сладко...

Вечен - из-под белой арки

Вздох, ожегший как ремнем:

Марфа! Марфа! Марфа! Марфа!

Не пекися о земном!

=======

Стыдно Марфой быть, Марией

Славно...

=======

Бренно Марфой быть, Марией

Вечно...

=======

...Все-то мыла и варила...

Грязно Марфой быть, Марией

Чисто...

<3>

ОТРЫВКИ РУЧЬЯ

Подобье сердца моего!

Сопровождаем - кто кого?

Один и тот же жребий нам -

Мчать по бесчувственным камням,

Их омывать, их опевать -

И так же с места не снимать.

Поэт, . . . . . . . . . . . .

Сопровождающий поток!

Или поток, плечом пловца

Сопровождающий певца?

=======

. . . . . . где поток -

Там и поэт...

=======

...Из нас обоих - пьют

И в нас обоих слезы льют

И воду мыльную . . . . . .

. . . . . . . . ...в лицо не узнают.

Сентябрь 1936

* * *

Когда я гляжу на летящие листья,

Слетающие на булыжный торец,

Сметаемые - как художника кистью,

Картину кончающего наконец,

Я думаю (уж никому не по нраву

Ни стан мой, ни весь мой задумчивый вид),

Что явственно желтый, решительно ржавый

Один такой лист на вершине - забыт.

20-е числа октября 1936

* * *

Были огромные очи:

Очи созвездья Весы,

Разве что Нила короче

Было две черных косы

Ну, а сама меньше можного!

Всё, что имелось длины

В косы ушло - до подножия,

В очи - двойной ширины

Если сама - меньше можного,

Не пожалеть красоты -

Были ей Богом положены

Брови в четыре версты:

Брови - зачесывать за уши

. . . . . . . . . . . . . . .

. . . . . . . . . . . За душу

Хату ресницами месть.

Нет, не годится! . . . . . . .

Страшно от стольких громад!

Нет, воспоем нашу девочку

На уменьшительный лад

За волосочек - по рублику!

Для довершенья всего -

Губки - крушенье Республики

Зубки - крушенье всего...

=======

Жуть, что от всей моей Сонечки

Ну - не осталось ни столечка:

В землю зарыть не смогли -

Сонечку люди - сожгли!

Что же вы с пеплом содеяли?

В урну - такую - ее?

Что же с горы не развеяли

Огненный пепел ее?

30 сентября 1937

* * *

Опустивши забрало,

Со всем - в борьбе,

У меня уже - мало

Улыбок - себе...

Здравствуй, зелени новой

Зеленый дым!

У меня еще много

Улыбок другим...

22 марта 1938

* * *

...Ох, речи мои морочные,

Обронные жемчуга!

Ох, реки мои молочные,

Кисельные берега!

<Май 1938>

* * *

...Так, не дано мне ничего,

В ответ на праздник, мной даваем.

Так яблоня - до одного

Цветы раздаривает маем!

СТИХИ К ЧЕХИИ

СЕНТЯБРЬ

1

Полон и просторен

Край. Одно лишь горе:

Нет у чехов - моря.

Стало чехам - море

Слёз: не надо соли!

Запаслись на годы!

Триста лет неволи,

Двадцать лет свободы.

Не бездельной, птичьей -

Божьей, человечьей.

Двадцать лет величья,

Двадцать лет наречий

Всех - на мирном поле

Одного народа.

Триста лет неволи,

Двадцать лет свободы -

Всем. Огня и дома -

Всем. Игры, науки -

Всем. Труда - любому -

Лишь бы были руки.

На поле и в школе -

Глянь - какие всходы!

Триста лет неволи,

Двадцать лет свободы.

Подтвердите ж, гости

Чешские, все вместе:

Сеялось - всей горстью,

Строилось - всей честью.

Два десятилетья

(Да и то не целых!)

Как нигде на свете

Думалось и пелось.

Посерев от боли,

Стонут Влтавы воды:

- Триста лет неволи,

Двадцать лет свободы.

На орлиных скалах

Как орел рассевшись -

Что с тобою сталось,

Край мой, рай мой чешский?

Горы - откололи,

Оттянули - воды...

...Триста лет неволи,

Двадцать лет свободы.

В селах - счастье ткалось

Красным, синим, пестрым.

Что с тобою сталось,

Чешский лев двухвостый?

Лисы побороли

Леса воеводу!

Триста лет неволи,

Двадцать лет свободы!

Слушай каждым древом,

Лес, и слушай, Влтава!

Лев рифмует с гневом,

Ну, а Влтава - слава.

Лишь на час - не боле -

Вся твоя невзгода!

Через ночь неволи

Белый день свободы!

12 ноября 1938

2

Горы - турам поприще!

Черные леса,

Долы в воды смотрятся,

Горы - в небеса.

Край всего свободнее

И щедрей всего.

Эти горы - родина

Сына моего.

Долы - ланям пастбище,

Не смутить зверья -

Хата крышей застится,

А в лесу - ружья -

Сколько бы ни пройдено

Верст - ни одного.

Эти долы - родина

Сына моего.

Там растила сына я,

И текли - вода?

Дни? или гусиные

Белые стада?

...Празднует смородина

Лета рождество.

Эти хаты - родина

Сына моего.

Было то рождение

В мир - рожденьем в рай.

Бог, создав Богемию,

Молвил: "Славный край!

Все дары природные,

Все - до одного!

Пощедрее родины

Сына - Моего!"

Чешское подземие:

Брак ручьев и руд!

Бог, создав Богемию,

Молвил: "Добрый труд!"

Всё было - безродного

Лишь ни одного

Не было на родине

Сына моего.

Прокляты - кто заняли

Тот смиренный рай

С зайцами и с ланями,

С перьями фазаньими...

Трекляты - кто продали,

Ввек не прощены! -

Вековую родину

Всех, - кто без страны!

Край мой, край мой, проданный

Весь живьем, с зверьем,

С чудо-огородами,

С горными породами,

С целыми народами,

В поле, без жилья,

Стонущими:

- Родина!

Родина моя!

Богова! Богемия!

Не лежи, как пласт!

Бог давал обеими -

И опять подаст!

В клятве - руку подняли

Все твои сыны -

Умереть за родину

Всех - кто без страны!

Между 12 и 19 ноября 1938

3

Есть на карте - место:

Взглянешь - кровь в лицо!

Бьется в муке крестной

Каждое сельцо.

Поделил - секирой

Пограничный шест.

Есть на теле мира

Язва: всё проест!

От крыльца - до статных

Гор - до орльих гнезд -

В тысячи квадратных

Невозвратных верст -

Язва.

Лег на отдых -

Чех: живым зарыт.

Есть в груди народов

Рана: наш убит!

Только край тот назван

Братский - дождь из глаз!

Жир, аферу празднуй!

Славно удалась.

Жир, Иуду - чествуй!

Мы ж - в ком сердце - есть:

Есть на карте место

Пусто: наша честь.

19-22 ноября 1938

4

ОДИН ОФИЦЕР

В Судетах, на лесной чешской

границе, офицер с 20-тью солдатами,

оставив солдат в лесу, вышел

на дорогу и стал стрелять

в подходящих немцев. Конец его

неизвестен.

(Из сентябрьских газет 1938 г.)

Чешский лесок -

Самый лесной.

Год - девятьсот

Тридцать восьмой.

День и месяц? - вершины, эхом:

- День, как немцы входили к чехам!

Лес - красноват,

День - сине-сер.

Двадцать солдат,

Один офицер.

Крутолобый и круглолицый

Офицер стережет границу.

Лес мой, кругом,

Куст мой, кругом,

Дом мой, кругом,

Мой - этот дом.

Леса не сдам,

Дома не сдам,

Края не сдам,

Пяди не сдам!

Лиственный мрак.

Сердца испуг:

Прусский ли шаг?

Сердца ли стук?

Лес мой, прощай!

Век мой, прощай!

Край мой, прощай!

Мой - этот край!

Пусть целый край

К вражьим ногам!

Я - под ногой -

Камня не сдам!

Топот сапог.

- Немцы! - листок.

Грохот желёз.

- Немцы! - весь лес.

- Немцы! - раскат

Гор и пещер.

Бросил солдат

Один - офицер.

Из лесочку - живым манером

На громаду - да с револьвером!

Выстрела треск.

Треснул - весь лес!

Лес: рукоплеск!

Весь - рукоплеск!

Пока пулями в немца хлещет

Целый лес ему рукоплещет!

Кленом, сосной,

Хвоей, листвой,

Всею сплошной

Чащей лесной -

Понесена

Добрая весть,

Что - спасена

Чешская честь!

Значит - страна

Так не сдана,

Значит - война

Всё же - была!

- Край мой, виват!

- Выкуси, герр!

...Двадцать солдат.

Один офицер.

Октябрь 1938 - 17 апреля 1939

<5>

РОДИНА РАДИЯ

Можно ль, чтоб века

Бич слепоок

Родину света

Взял под сапог?

Взглянь на те горы!

В этих горах -

Лучшее найдено:

Родина - радия.

Странник, всем взором

Глаз и души

Взглянь на те горы!

В сердце впиши

Каждую впадину:

Родина - радия...

<1938 –1939>

МАРТ

1

(КОЛЫБЕЛЬНАЯ)

В оны дни певала дрема

По всем селам-деревням:

- Спи, младенец! Не то злому

Псу-татарину отдам!

Ночью черной, ночью лунной -

По Тюрингии холмам:

- Спи, германец! Не то гунну

Кривоногому отдам!

Днесь - по всей стране богемской

Да по всем ее углам:

- Спи, богемец! Не то немцу.

Пану Гитлеру отдам!

28 марта 1939

2

ПЕПЕЛИЩЕ

Налетевший на град Вацлава -

Так пожар пожирает траву...

Поигравший с богемской гранью!

Так зола засыпает зданья.

Так метель заметает вехи...

От Эдема - скажите, чехи! -

Что осталося? - Пепелище.

- Так Чума веселит кладбище!

=======

Налетевший на град Вацлава

- Так пожар пожирает траву -

Объявивший - последний срок нам:

Так вода подступает к окнам.

Так зола засыпает зданья...

Над мостами и площадями

Плачет, плачет двухвостый львище...

- Так Чума веселит кладбище!

=======

Налетевший на град Вацлава

- Так пожар пожирает траву -

Задушивший без содроганья-

Так зола засыпает зданья:

- Отзовитесь, живые души!

Стала Прага - Помпеи глуше:

Шага, звука - напрасно ищем...

- Так Чума веселит кладбище!

29-30 марта 1939

3

БАРАБАН

По богемским городам

Что бормочет барабан?

- Сдан - сдан-сдан

Край - без славы, край - без бою.

Лбы - под серою золою

Дум-дум-дум...

- Бум!

Бум!

Бум!

По богемским городам -

Или то не барабан

(Горы ропщут? Камни шепчут?)

А в сердцах смиренных чешских-

Гне - ва

Гром:

- Где

Мой

Дом?

По усопшим городам

Возвещает барабан:

- Вран! Вран! Вран

Завелся в Градчанском замке!

В ледяном окне - как в рамке

(Бум! бум! бум!)

Гунн!

Гунн!

Гунн!

30 марта 1939

4

ГЕРМАНИИ

О, дева всех румянее

Среди зеленых гор -

Германия!

Германия!

Германия!

Позор!

Полкарты прикарманила,

Астральная душа!

Встарь - сказками туманила,

Днесь - танками пошла.

Пред чешскою крестьянкою -

Не опускаешь вежд,

Прокатываясь танками

По ржи ее надежд?

Пред горестью безмерною

Сей маленькой страны,

Что чувствуете, Германы:

Германии сыны??

О мания! О мумия

Величия!

Сгоришь,

Германия!

Безумие,

Безумие

Творишь!

С объятьями удавьими

Расправится силач!

За здравие, Моравия!

Словакия, словачь!

В хрустальное подземие

Уйдя - готовь удар:

Богемия!

Богемия!

Богемия!

Наздар!

9-10 апреля 1939

5

МАРТ

Атлас - что колода карт:

В лоск перетасован!

Поздравляет - каждый март:

- С краем, с паем с новым!

Тяжек мартовский оброк:

Земли - цепи горны -

Ну и карточный игрок!

Ну и стол игорный!

Полны руки козырей:

В ордена одетых

Безголовых королей,

Продувных - валетов.

- Мне и кости, мне и жир!

Так играют - тигры!

Будет помнить целый мир

Мартовские игры.

В свои козыри - игра

С картой европейской.

(Чтоб Градчанская гора -

Да скалой Тарпейской!)

Злое дело не нашло

Пули: дули пражской.

Прага - что! и Вена - что!

На Москву - отважься!

Отольются - чешский дождь,

Пражская обида.

- Вспомни, вспомни, вспомни, вождь. -

Мартовские Иды!

22 апреля 1939

6

ВЗЯЛИ...

Чехи подходили к немцам и плевали

(См. мартовские газеты 1939)

Брали - скоро и брали - щедро;

Взяли горы и взяли недра.

Взяли уголь и взяли сталь.

И свинец у нас, и хрусталь.

Взяли сахар и взяли клевер.

Взяли Запад и взяли Север,

Взяли улей и взяли стог,

Взяли Юг у нас и Восток.

Бары - взяли и Татры - взяли.

Взяли близи и взяли дали,

Но - больнее, чем рай земной! -

Битву взяли - за край родной.

Взяли пули и взяли ружья,

Взяли руды и взяли дружбы...

Но покамест во рту слюна -

Вся страна вооружена!

9 мая 1939

7

ЛЕС

Видел, как рубят? Руб -

Рубом! - за дубом - дуб.

Только убит - воскрес!

Не погибает - лес.

Так же, как мертвый лес

Зелен - минуту чрез! -

(Мох - что зеленый мех!)

Не погибает - чех.

9 мая 1939

8

О слезы на глазах!

Плач гнева и любви!

О Чехия в слезах!

Испания в крови!

О черная гора,

Затмившая - весь свет!

Пора - пора - пора

Творцу вернуть билет.

Отказываюсь - быть.

В Бедламе нелюдей

Отказываюсь - жить.

С волками площадей

Отказываюсь - выть.

С акулами равнин

Отказываюсь плыть -

Вниз - по теченью спин.

Не надо мне ни дыр

Ушных, ни вещих глаз.

На твой безумный мир

Ответ один - отказ.

15 марта - 11 мая 1939

9

Не бесы - за иноком,

Не горе - за гением,

Не горной лавины ком,

Не вал наводнения, -

Не красный пожар лесной,

Не заяц - по зарослям,

Не ветлы - под бурею, -

За фюрером - фурии!

15 мая 1939

10

НАРОД

Его и пуля не берет,

И песня не берет!

Так и стою, раскрывши рот:

- Народ! Какой народ!

Народ - такой, что и поэт -

Глашатай всех широт, -

Что и поэт, раскрывши рот,

Стоит - такой народ!

Когда ни сила не берет,

Ни дара благодать, -

Измором взять такой народ?

Гранит - измором взять!

(Сидит - и камешек гранит,

И грамотку хранит...

В твоей груди зарыт - горит! -

Гранат, творит - магнит.)

...Что радий из своей груди

Достал и подал: вот!

Живым - Европы посреди -

Зарыть такой народ?

Бог! Если ты и сам - такой,

Народ моей любви

Не со святыми упокой -

С живыми оживи!

20 мая 1939

11

Не умрешь, народ!

Бог тебя хранит!

Сердцем дал - гранат.

Грудью дал - гранит.

Процветай, народ, -

Твердый, как скрижаль,

Жаркий, как гранат,

Чистый, как хрусталь.

Париж. 21 мая 1939

<12>

Молчи, богемец! Всему конец!

Живите, другие страны!

По лестнице из живых сердец

Германец входит в Градчаны.

(Этой басне не верит сам:

- По ступеням как по головам.)

- Конным гунном в Господень храм! -

По ступеням, как по черепам...

<13>

Но больнее всего, о, памятней

И граната и хрусталя -

Всего более сердце ранят мне

Эти - маленькие! - поля

Те дороги - с большими сливами

И большими шагами - вдоль

Слив и нив...

DOUCE FRANCE [49]

Adieu, France!

Adieu, France!

Adieu, France!

Marie Stuart[50]

Мне Францией - нету

Нежнее страны -

На долгую память

Два перла даны.

Они на ресницах

Недвижно стоят.

Дано мне отплытье

Марии Стюарт

5 июня 1939

* * *

Двух - жарче меха! Рук - жарче пуха!

Круг - вкруг головы.

Но и под мехом - неги, под пухом

Гаги - дрогнете вы!

Даже богиней тысячерукой

- В гнезд, в звезд черноте -

Как ни кружи вас, как ни баюкай

- Ах! - бодрствуете...

Вас и на ложе неверья гложет

Червь (бедные мы!).

Не народился еще, кто вложит

Перст - в рану Фомы.

7 января 1940

* * *

Ушел - не ем:

Пуст - хлеба вкус.

Всё - мел.

За чем ни потянусь.

...Мне хлебом был,

И снегом был.

И снег не бел,

И хлеб не мил.

23 января 1940

* * *

Всем покадили и потрафили:

. . . . . . . . - стране - родне -

Любовь не входит в биографию, -

Бродяга остается - вне...

=======

Нахлынет, так перо отряхивай

. . . . . . . . . . . . . . . . . .

Все даты, кроме тех, недознанных,

Все сроки, кроме тех, в глазах,

Все встречи, кроме тех, под звездами,

Все лица, кроме тех, в слезах...

=======

О первые мои! Последние!

. . . . . . . . . . . . . . . .

Вас за руку в Энциклопедию

Ввожу, невидимый мой сонм!

=======

Многие мои! О, пьющие

Душу прямо у корней.

О, в рассеянии сущие

Спутники души моей!

Мучиться мне - не отмучиться

Вами, . . . . . . . . . . . . .

О, в рассеянии участи -

Сущие души моей!

Многие мои! Несметные!

Мертвые мои (- живи!)

Дальние мои! Запретные!

Завтрашние не-мои!

Смертные мои! Бессмертные

Вы, по кладбищам! Вы, в кучистом

Небе - стаей журавлей...

О, в рассеянии участи

Сущие - души моей!

Вы, по гульбищам - по кладбищам -

По узилищам -

Январь 1940

Голицыно

* * *

- Пора! для этого огня -

Стара!

- Любовь - старей меня!

- Пятидесяти январей

Гора!

- Любовь - еще старей:

Стара, как хвощ, стара, как змей,

Старей ливонских янтарей,

Всех привиденских кораблей

Старей! - камней, старей - морей...

Но боль, которая в груди,

Старей любви, старей любви.

23 января 1940

* * *

- Годы твои - гора,

Время твое - <царей.>

Дура! любить - стара.

- Други! любовь - старей:

Чудищ старей, корней.

Каменных алтарей

Критских старей, старей

Старших богатырей...

29 января 1940

* * *

Не знаю, какая столица:

Любая, где людям - не жить.

Девчонка, раскинувшись птицей.

Детеныша учит ходить.

А где-то зеленые Альпы.

Альпийских бубенчиков звон...

Ребенок растет на асфальте

И будет жестоким - как он.

1 июля 1940

* * *

Когда-то сверстнику (о медь

Волос моих! Живая жила!)

Я поклялася не стареть,

Увы: не поседеть - забыла.

Не веря родины снегам -

. . . . . . . . . .

Тот попросту махнул к богам:

Где не стареют, не седеют...

. . . . . . . . . . . .

. . . . . . . . старо

Я воспевала - серебро,

Оно меня - посеребрило.

Декабрь 1940

* * *

Так ясно сиявшие

До самой зари -

Кого провожаете,

Мои фонари?

Кого охраняете,

Кого одобряете,

Кого озаряете,

Мои фонари?

=======

...Небесные персики

Садов Гесперид...

Декабрь 1940

* * *

Пора снимать янтарь,

Пора менять словарь,

Пора гасить фонарь

Наддверный...

Февраль 1941

* * *

"Я стол накрыл на шестерых..."

Всё повторяю первый стих

И всё переправляю слово:

- "Я стол накрыл на шестерых"...

Ты одного забыл - седьмого.

Невесело вам вшестером.

На лицах - дождевые струи...

Как мог ты за таким столом

Седьмого позабыть - седьмую...

Невесело твоим гостям,

Бездействует графин хрустальный.

Печально - им, печален - сам,

Непозванная - всех печальней.

Невесело и несветло.

Ах! не едите и не пьете.

- Как мог ты позабыть число?

Как мог ты ошибиться в счете?

Как мог, как смел ты не понять,

Что шестеро (два брата, третий -

Ты сам - с женой, отец и мать)

Есть семеро - раз я на свете!

Ты стол накрыл на шестерых,

Но шестерыми мир не вымер.

Чем пугалом среди живых -

Быть призраком хочу - с твоими,

(Своими)...

Робкая как вор,

О - ни души не задевая! -

За непоставленный прибор

Сажусь незваная, седьмая.

Раз! - опрокинула стакан!

И всё, что жаждало пролиться, -

Вся соль из глаз, вся кровь из ран -

Со скатерти - на половицы.

И - гроба нет! Разлуки - нет!

Стол расколдован, дом разбужен.

Как смерть - на свадебный обед,

Я - жизнь, пришедшая на ужин.

...Никто: не брат, не сын, не муж,

Не друг - и всё же укоряю:

- Ты, стол накрывший на шесть - душ,

Меня не посадивший - с краю.

6 марта 1941

[1] В тот момент, как я собирался подняться по лестнице, какая-то женщина в запахнутом плаще живо схватила меня за руку и поцеловала ее".

Прокеш-Остен. "Мои отношения с герцогом Рейхштадтским" (фр.).

[2] Никогда (нем.).

[3] Барышня Эльза (нем.).

[4] Любимый мальчик (нем.).

[5] "Так можно отправляться, господин?" (нем.).

[6] Тихая улица (нем.).

[7] "В сумерках" Поля Шабаса (фр.).

[8] "Ибо все лишь сон, о моя сестра!" (фр.).

[9] "Мое сердце в тяжелых оковах,

которыми ты его опутал.

Клянусь жизнью,

ни у кого нет цепей тяжелее." (нем.)

[10] Вечно движущееся (лат.).

[11] Сплошь фантазия (лат.).

[12] Красное и голубое (фр.).

[13] Воспоминание о Тиволи (итал.).

[14] Отдать жизнь за правду (лат.).

[15] Барышня (нем.).

[16] "Встречи господина де Брео" Ренье (фр.).

[17] Прощай навеки (лат.).

[18] Ваш черед, маркиз, извольте!" (фр.).

[19] Рыцарь (фр.).

[20] О, я больше не могу, я задыхаюсь! (фр.).

[21] Белой розы (модные в то время духи).

[22] Родина (нем.).

[23] Тайный советник Гёте (нем.).

[24] Швабские ворота (нем.).

[25] Искусство любви (лат.).

[26] Искусство любви (лат.).

[27] Привет! (итал.).

[28] Крест, на каком-то собрании, сорванный с груди солдатом и надетый на грудь Керенскому. См. газеты лета 1917 г. М.Ц.

[29] Богема (фp.).

[30] Не раскидывайте мои письма!" (фр.).

[31] Красавец мрачный! (фр.).

[32] Красный флаг, к<отор>ым завесили лик Николая Чудотворца. Продолжение - известно (примеч. М. Цветаевой).

[33] Поили: г<оспо>жу де Жанлис. В Бургундии. Называлось "1а miaulée". И жила, кажется, до 90-ста лет. Но была ужасная лицемерка (примеч. М. Цветаевой).

[34] Любили (примеч. М. Цветаевой).

[35] 4 июня по новому стилю (примеч. сост.).

[36] Господу - мою душу,

Тело мое - королю,

Сердце - прекрасным дамам

Честь - себе самому (фр.).

[37] NB! Если бы дровосеку! (примеч. М. Цветаевой)

[38] Правила хорошего тона, осанка (фр.).

[39] Здесь: бывшему из бывших (фр.)

[40] В Москве тогда думали, что Царь расстрелян на каком-то уральском полустанке (примеч. М. Цветаевой).

[41] Ударяются и отрываются первый, четвертый и последний слоги: На - берегу - реки (примеч. М. Цветаевой).

[42] Ударяется и отрывается первый слог. Помечено не везде (примеч. М. Цветаевой).

[43] Стихотворение перенесено сюда из будущего, по внутренней принадлежности (примеч. М. Цветаевой),

[44] Два последних стихотворения перенесены сюда из будущего по внутренней принадлежности (примеч. М. Цветаевой).

[45] Сердечная волна не вздымалась бы столь высоко и не становилась бы Духом, когда бы на ее пути не вставала старая немая скала - Судьба (нем.).

[46] Немножко, чуточку (нем.).

[47] Дансеры в дансингах (примеч. М. Цветаевой).

[48] Здесь - в поднебесье (фр.).

[49] Нежная Франция (фр.).

[50] Прощай, Франция! Мария Стюарт (фр.).


Федор ТЮТЧЕВ

Источник: Тютчев Ф. И. Стихотворения. Составл., статья и примеч. В. В. Кожинова. М., «Сов. Росиия», 1976.

СТИХОТВОРЕНИЯ

(1820-1873)

* * *

Неверные преодолев пучины,

Достиг пловец желанных берегов;

И в пристани, окончив бег пустынный,

С веселостью знакомится он вновь!..

Ужель тогда челнок свой многомощный,

Восторженный, цветами не увьет?..

Под блеском их и зеленью роскошной

Следов не скроет мрачных бурь и вод?..

И ты рассек с отважностью и славой

Моря обширные своим рулем, -

И днесь, о друг, спокойно, величаво

Влетаешь в пристань с верным торжеством.

Скорей на брег - и дружеству на лоно

Склони, певец, склони главу свою -

Да ветвию от древа Аполлона

     Его питомца я увью!..

14 сентября 1820

К ОДЕ ПУШКИНА НА ВОЛЬНОСТЬ

Огнем свободы пламенея

И заглушая звук цепей,

Проснулся в лире дух Алцея -

И рабства пыль слетела с ней.

От лиры искры побежали

И вседробящею струей,

Как пламень Божий, ниспадали

На чела бледные царей.

Счастлив, кто гласом твердым, смелым,

Забыв их сан, забыв их трон,

Вещать тиранам закоснелым

Святые истины рожден!

И ты великим сим уделом,

О муз питомец, награжден!

Воспой и силой сладкогласья

Разнежь, растрогай, преврати

Друзей холодных самовластья

В друзей добра и красоты!

Но граждан не смущай покою

И блеска не мрачи венца,

Певец! Под царскою парчою

Своей волшебною струною

Смягчай, а не тревожь сердца!

1820

А. Н. М.

Нет веры к вымыслам чудесным,

Рассудок всё опустошил

И, покорив законам тесным

И воздух, и моря, и сушу,

Как пленников - их обнажил;

Ту жизнь до дна он иссушил,

Что в дерево вливала душу,

Давала тело бестелесным!..

Где вы, о древние народы!

Ваш мир был храмом всех богов,

Вы книгу Матери-природы

Читали ясно, без очков!..

Нет, мы не древние народы!

Наш век, о други, не таков.

О раб ученой суеты

И скованный своей наукой!

Напрасно, критик, гонишь ты

Их златокрылые мечты;

Поверь - сам опыт в том порукой, -

Чертог волшебный добрых фей

И в сновиденьи - веселей,

Чем наяву - томиться скукой

В убогой хижине твоей!..

13 декабря 1821

СЛЕЗЫ

                  O lacrimarum fonc...

                  Gray[1]

Люблю, друзья, ласкать очами

Иль пурпур искрометных вин,

Или плодов между листами

Благоухающий рубин.

Люблю смотреть, когда созданье

Как бы погружено в весне,

И мир заснул в благоуханье

И улыбается во сне!..

Люблю, когда лицо прекрасной

Весенний воздух пламенит,

То кудрей шелк взвевает сладострастный,

То в ямочки впивается ланит!

Но что все прелести пафосския царицы,

И гроздий сок, и запах роз

Перед тобой, святой источник слез,

Роса Божественной денницы!..

Небесный луч играет в них

И, преломясь о капли огневые,

Рисует радуги живые

На тучах жизни громовых.

И только смертного зениц

Ты, ангел слез, дотронешься крылами -

Туман рассеется слезами,

И небо серафимских лиц

Вдруг разовьется пред очами.

21 июля 1823

К Н.

Твой милый взор, невинной страсти полный,

Златой рассвет небесных чувств твоих

Не мог - увы! - умилостивить их -

Он служит им укорою безмолвной.

Сии сердца, в которых правды нет,

Они, о друг, бегут, как приговора,

Твоей любви младенческого взора,

Он страшен им, как память детских лет.

Но для меня сей взор благодеянье;

Как жизни ключ, в душевной глубине

Твой взор живет и будет жить во мне:

Ои нужен ей, как небо и дыханье.

Таков горе духов блаженных свет;

Лишь в небесах сияет он, небесный;

В ночи греха, на дне ужасной бездны,

Сей чистый огнь, как пламень адский, жжет.

23 ноября 1824

ПРОБЛЕСК

Слыхал ли в сумраке глубоком

Воздушной арфы легкий звон,

Когда полуночь, ненароком,

Дремавших струн встревожит сон?..

То потрясающие звуки,

То замирающие вдруг...

Как бы последний ропот муки,

В них отозвавшися, потух!

Дыханье каждое Зефира

Взрывает скорбь в ее струнах...

Ты скажешь: ангельская лира

Грустит, в пыли, по небесах!

О, как тогда с земного круга

Душой к бессмертному летим!

Минувшее, как призрак друга,

Прижать к груди своей хотим.

Как верим верою живою,

Как сердцу радостно, светло!

Как бы эфирною струею

По жилам небо протекло!

Но, ах, не нам его судили;

Мы в небе скоро устаем, -

И не дано ничтожной пыли

Дышать божественным огнем.

Едва усилием минутным

Прервем на час волшебный сон

И взором трепетным и смутным,

Привстав, окинем небосклон, -

И отягченною главою,

Одним лучом ослеплены,

Вновь упадаем не к покою.

Но в утомительные сны.

<1825>

14-е ДЕКАБРЯ 1825

Вас развратило Самовластье,

И меч его вас поразил, -

И в неподкупном, беспристрастье

Сей приговор Закон скрепил.

Народ, чуждаясь вероломства,

Поносит ваши имена -

И ваша память от потомства,

Как труп в земле, схоронена.

О жертвы мысли безрассудной,

Вы уповали, может быть,

Что станет вашей крови скудной,

Чтоб вечный полюс растопить!

Едва, дымясь, она сверкнула

На вековой громаде льдов,

Зима железная дохнула -

И не осталось и следов.

1826

ВЕСЕННЯЯ ГРОЗА

Люблю грозу в начале мая,

Когда весенний, первый гром,

Как бы резвяся и играя,

Грохочет в небе голубом.

Гремят раскаты молодые,

Вот дождик брызнул, пыль летит,

Повисли перлы дождевые,

И солнце нити золотит.

С горы бежит поток проворный,

В лесу не молкнет птичий гам,

И гам лесной, и шум нагорный -

Всё вторит весело громам.

Ты скажешь: ветреная Геба,

Кормя Зевесова орла,

Громокипящий кубок с неба,

Смеясь, на землю пролила.

<1828, 1854>

МОГИЛА НАПОЛЕОНА

Душой весны природа ожила,

И блещет все в торжественном покое:

Лазурь небес, и море голубое,

И дивная гробница, и скала!

Древа кругом покрылись новым цветом,

И тени их, средь общей тишины,

Чуть зыблются дыханием волны

На мраморе, весною разогретом...

Давно ль умолк Перун его побед,

И гул от них стоит доселе в мире...

. . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . .

И ум людей великой тенью полн,

А тень его, одна, на бреге диком,

Чужда всему, внимает шуму волн

И тешится морских пернатых криком.

<1829>

CACHE-CACHE[2]

Вот арфа ее в обычайном углу,

Гвоздики и розы стоят у окна,

Полуденный луч задремал на полу:

Условное время! Но где же она?

О, кто мне поможет шалунью сыскать,

Где, где приютилась сильфида моя?

Волшебную близость, как бы благодать,

Разлитую в воздухе, чувствую я.

Гвоздики недаром лукаво глядят,

Недаром, о розы, на ваших листах

Жарчее румянец, свежей аромат:

Я понял, кто скрылся, зарылся в цветах!

Не арфы ль твоей мне послышался звон?

В струнах ли мечтаешь укрыться златых?

Металл содрогнулся, тобой оживлен,

И сладостный трепет еще не затих.

Как пляшут пылинки в полдневных лучах,

Как искры живые в родимом огне!

Видал я сей пламень в знакомых очах,

Его упоенье известно и мне.

Влетел мотылек, и с цветка на другой,

Притворно-беспечный, он начал порхать.

О, полно кружиться, мой гость дорогой!

Могу ли, воздушный, тебя не узнать?

<1828>

ЛЕТНИЙ ВЕЧЕР

Уж солнца раскаленный шар

С главы своей земля скатила,

И мирный вечера пожар

Волна морская поглотила.

Уж звезды светлые взошли

И тяготеющий над нами

Небесный свод приподняли

Своими влажными главами.

Река воздушная полней

Течет меж небом и землею,

Грудь дышит легче и вольней,

Освобожденная от зною.

И сладкий трепет, как струя,

По жилам пробежал природы,

Как бы горячих ног ея

Коснулись ключевые воды...

<1829>

ВИДЕНИЕ

Есть некий час, в ночи, всемирного молчанья,

     И в оный час явлений и чудес

     Живая колесница мирозданья

Открыто катится в святилище небес.

Тогда густеет ночь, как хаос на водах,

Беспамятство, как Атлас, давит сушу;

     Лишь Музы девственную душу

В пророческих тревожат боги снах!

<1829>

БЕССОННИЦА

Часов однообразный бой -

Томительная ночи повесть!

Язык для всех равно чужой

И внятный каждому, как совесть!

Кто без тоски внимал из нас,

Среди всемирного молчанья,

Глухие времени стенанья,

Пророчески-прощальный глас?

Нам мнится: мир осиротелый

Неотразимый Рок настиг -

И мы, в борьбе, природой целой,

Покинуты на нас самих.

И наша жизнь стоит пред нами,

Как призрак, на краю земли,

И с нашим веком и друзьями

Бледнеет в сумрачной дали;

И новое, младое племя

Меж тем на солнце расцвело,

А нас, друзья, и наше время

Давно забвеньем занесло!

Лишь изредка, обряд печальный

Свершая в полуночный час,

Металла голос погребальный

Порой оплакивает нас!

<1829>

К N. N.

Ты любишь, ты притворствовать умеешь, -

Когда в толпе, украдкой от людей,

Моя нога касается твоей,

Ты мне ответ даешь и не краснеешь!

Всё тот же вид рассеянный, бездушный,

Движенье персей, взор, улыбка та ж...

Меж тем твой муж, сей ненавистный страж,

Любуется твоей красой послушной.

Благодаря и людям и судьбе,

Ты тайным радостям узнала цену,

Узнала свет: он ставит нам в измену

Все радости... Измена льстит тебе.

Стыдливости румянец невозвратный,

Он улетел с твоих младых ланит -

Так с юных роз Авроры луч бежит

С их чистою душою ароматной.

Но так и быть! в палящий летний зной

Лестней для чувств, приманчивей для взгляда

Смотреть, в тени, как в кисти винограда

Сверкает кровь сквозь зелени густой.

<1829> (?)

ОЛЕГОВ ЩИТ

1

«Аллах! пролей на нас твой свет!

Краса и сила правоверных!

Гроза гяуров лицемерных!

     Пророк твой - Магомет!..»

2

«О наша крепость и оплот!

Великий Бог! веди нас ныне,

Как некогда Ты вел в пустыне

     Свой избранный народ!..»

-------

Глухая полночь! Все молчит!

Вдруг... из-за туч луна блеснула

И над воротами Стамбула

     Олегов озарила щит.

1829

УТРО В ГОРАХ

Лазурь небесная смеется,

Ночной омытая грозой,

И между гор росисто вьется

Долина светлой полосой.

Лишь высших гор до половины

Туманы покрывают скат,

Как бы воздушные руины

Волшебством созданных палат.

<1830>

СНЕЖНЫЕ ГОРЫ

Уже полдневная пора

Палит отвесными лучами, -

И задымилася гора

С своими черными лесами.

Внизу, как зеркало стальное,

Синеют озера струи,

И с камней, блещущих на зное,

В родную глубь спешат ручьи.

И между тем как полусонный

Наш дольний мир, лишенный сил,

Проникнут негой благовонной,

Во мгле полуденной почил, -

Горе, как божества родные,

Над издыхающей землей

Играют выси ледяные

С лазурью неба огневой.

<1830>

ВЕЧЕР

Как тихо веет над долиной

Далекий колокольный звон,

Как шорох стаи журавлиной, -

И в шуме листьев замер он.

Как море вешнее в разливе,

Светлея, не колыхнет день, -

И торопливей, молчаливей

Ложится по долине тень.

<1830>

* * *

Как океан объемлет шар земной,

Земная жизнь кругом объята снами;

Настанет ночь - и звучными волнами

     Стихия бьет о берег свой.

То глас ее: он нудит нас и просит...

Уж в пристани волшебный ожил челн;

Прилив растет и быстро нас уносит

     В неизмеримость темных волн.

Небесный свод, горящий славой звездной

Таинственно глядит из глубины, -

И мы плывем, пылающею бездной

     Со всех сторон окружены.

<1830>

УСПОКОЕНИЕ

Гроза прошла - еще курясь, лежал

Высокий дуб, перунами сраженный,

И сизый дым с ветвей его бежал

По зелени, грозою освеженной.

А уж давно, звучнее и полней,

Пернатых песнь по роще раздалася,

И радуга концом дуги своей

В зеленые вершины уперлася.

<1830>

ПОСЛЕДНИЙ КАТАКЛИЗМ

Когда пробьет последний час природы,

Состав частей разрушится земных:

Все зримое опять покроют воды,

И божий лик изобразится в них!

<1830>

ЦИЦЕРОН

Оратор римский говорил

Средь бурь гражданских и тревоги:

«Я поздно встал - и на дороге

Настигнут ночью Рима был!»

Так! но, прощаясь с римской славой,

С капитолийской высоты

Во всем величье видел ты

Закат звезды ее кровавой!..

Счастлив, кто посетил сей мир

В его минуты роковые!

Его призвали всеблагие

Как собеседника на пир.

Он их высоких зрелищ зритель,

Ни в их совет допущен был -

И заживо, как небожитель

Из чаши их бессмертье пил!

<1830>

СТРАННИК

Угоден Зевсу бедный странник,

Над ним святой его покров!..

Домашних очагов изгнанник,

Он гостем стал благих богов!..

Сей дивный мир, их рук созданье,

С разнообразием своим,

Лежит развитый перед ним

В утеху, пользу, назиданье...

Чрез веси, грады и поля,

Светлея, стелется дорога, -

Ему отверста вся земля,

Он видит всё и славит бога!..

<1830?>

* * *

Еще шумел веселый день,

Толпами улица блистала,

И облаков вечерних тень

По светлым кровлям пролетала.

И доносилися порой

Все звуки жизни благодатной -

И все в один сливалось строй,

Стозвучный, шумный и невнятный.

Весенней негой утомлен,

Я впал в невольное забвенье;

Не знаю, долог ли был сон,

Но странно было пробужденье...

Затих повсюду шум и гам,

И воцарилося молчанье -

Ходили тени по стенам

И полусонное мерцанье...

Украдкою в мое окно

Глядело бледное светило,

И мне казалось, что оно

Мою дремоту сторожило.

И мне казалось, что меня

Какой-то миротворный гений

Из пышно-золотого дня

Увлек, незримый, в царство теней.

<1830?>

* * *

Здесь, где так вяло свод небесный

На землю тощую глядит, -

Здесь, погрузившись в соя железный,

Усталая природа спит...

Лишь кой-где бледные березы,

Кустарник мелкий, мох седой,

Как лихорадочные грезы,

Смущают мертвенный покой.

<1830?>

КОНЬ МОРСКОЙ

О рьяный конь, о конь морской,

С бледно-зеленой гривой,

То смирный, ласково-ручной,

То бешено-игривый!

Ты буйным вихрем вскормлен был

В широком Божьем поле;

Тебя он прядать научил,

Играть, скакать по воле!

Люблю тебя, когда стремглав,

В своей надменной силе,

Густую гриву растрепав

И весь в пару и мыле,

К брегам направив бурный бег,

С веселым ржаньем мчишься,

Копыта кинешь в звонкий брег

И - в брызги разлетишься!..

<1830?>

АЛЬПЫ

Сквозь лазурный сумрак ночи

Альпы смежные глядят;

Помертвелые их очи

Льдистым ужасом разят.

Властью некой обаянны,

До восшествия Зари,

Дремлют, грозны и туманны,

Словно падшие цари!..

Но Восток лишь заалеет,

Чарам гибельным конец -

Первый в небе просветлеет

Брата старшего венец.

И с главы большого брата

На меньших бежит струя,

И блестит в венцах из злата

Вся воскресшая семья!..

<1830>

MAL'ARIA[3]

Люблю сей Божий гнев! Люблю сие, незримо

Во всем разлитое, таинственное Зло -

В цветах, в источнике прозрачном, как стекло,

И в радужных лучах, и в самом небе Рима.

Все та ж высокая, безоблачная твердь,

Все так же грудь твоя легко и сладко дышит,

Все тот же теплый ветр верхи дерев колышет,

Все тот же запах роз, и это все есть Смерть!..

Как ведать, может быть, и есть в природе звуки,

Благоухания, цвета и голоса,

Предвестники для нас последнего часа

И усладители последней нашей муки.

И ими-то Судеб посланник роковой,

Когда сынов Земли из жизни вызывает,

Как тканью легкою свой образ прикрывает

Да утаит от них приход ужасный свой!

1830

* * *

Сей день, я помню, для меня

Был утром жизненного дня:

Стояла молча предо мною,

Вздымалась грудь ее волною,

Алели щеки, как заря,

Все жарче рдея и горя!

И вдруг, как солнце молодое,

Любви признанье золотое

Исторглось из груди ея...

И новый мир увидел я!..

1830

ДВУМ СЕСТРАМ

Обеих вас я видел вместе -

И всю тебя узнал я в ней...

Та ж взоров тихость, нежность гласа,

Та ж прелесть утреннего часа,

Что веяла с главы твоей!

И все, как в зеркале волшебном,

Все обозначилося вновь:

Минувших дней печаль и радость,

Твоя утраченная младость,

Моя погибшая любовь!

1830

* * *

Через ливонские я проезжал поля,

Вокруг меня все было так уныло...

Бесцветный грунт небес, песчаная земля -

Всё на душу раздумье наводило.

Я вспомнил о былом печальной сей земли -

Кровавую и мрачную ту пору,

Когда сыны ее, простертые в пыли,

Лобзали рыцарскую шпору.

И глядя на тебя, пустынная река,

И на тебя, прибрежная дуброва,

«Вы, - мыслил я, - пришли издалека,

Вы, сверстники сего былого!»

Так! вам одним лишь удалось

Дойти до нас с брегов другого света.

О, если б про него хоть на один вопрос

Мог допроситься я ответа!..

Но твой, природа, мир о днях былых молчит

С улыбкою двусмысленной и тайной, -

Так отрок, чар ночных свидетель быв случайный,

Про них и днем молчание хранит.

1830

* * *

Песок сыпучий по колени...

Мы едем - поздно - меркнет день,

И сосен, по дороге, тени

Уже в одну слилися тень.

Черней и чаще бор глубокий -

Какие грустные места!

Ночь хмурая, как зверь стоокий,

Глядит из каждого куста!

1830

ОСЕННИЙ ВЕЧЕР

Есть в светлости осенних вечеров

Умильная, таинственная прелесть:

Зловещий блеск и пестрота дерев,

Багряных листьев томный, легкий шелест,

Туманная и тихая лазурь

Над грустно-сиротеющей землею,

И, как предчувствие сходящих бурь,

Порывистый, холодный ветр порою,

Ущерб, изнеможенье - и на всем

Та кроткая улыбка увяданья,

Что в существе разумном мы зовем

Божественной стыдливостью страданья.

1830

ЛИСТЬЯ

Пусть сосны и ели

Всю зиму торчат,

В снега и метели

Закутавшись, спят.

Их тощая зелень,

Как иглы ежа,

Хоть ввек не желтеет,

Но ввек не свежа.

Мы ж, легкое племя,

Цветем и блестим

И краткое время

На сучьях гостим.

Все красное лето

Мы были в красе,

Играли с лучами,

Купались в росе!..

Но птички отпели,

Цветы отцвели,

Лучи побледнели,

Зефиры ушли.

Так что же нам даром

Висеть и желтеть?

Не лучше ль за ними

И нам улететь!

О буйные ветры,

Скорее, скорей!

Скорей нас сорвите

С докучных ветвей!

Сорвите, умчите,

Мы ждать не хотим,

Летите, летите!

Мы с вами летим!..

1830

* * *

Как дочь родную на закланье

Агамемнон ботам принес,

Прося попутных бурь дыханья

У негодующих небес, -

Так мы над горестной Варшавой

Удар свершили роковой,

Да купим сей ценой кровавой

России целость и покой!

Но прочь от нас венец бесславья,

Сплетенный рабскою рукой!

Не за коран самодержавья

Кровь русская лилась рекой!

Нет! нас одушевляло в бое

Не чревобесие меча,

Не зверство янычар ручное

И не покорность палача!

Другая мысль, другая вера

У русских билася в груди!

Грозой спасительной примера

Державы целость соблюсти,

Славян родные поколенья

Под знамя русское собрать

И весть на подвиг просвещенья

Единомысленных, как рать.

Сие-то высшее сознанье

Вело наш доблестный народ -

Путей небесных оправданье

Он смело на себя берет.

Он чует над своей главою

Звезду в незримой высоте

И неуклонно за звездою

Спешит к таинственной мете!

Ты ж, братскою стрелой пронзенный,

Судеб свершая приговор,

Ты пал, орел одноплеменный,

На очистительный костер!

Верь слову русского народа:

Твой пепл мы свято сбережем,

И наша общая свобода,

Как феникс зародится в нем.

1831

ВЕСЕННИЕ ВОДЫ

Еще в полях белеет снег,

А воды уж весной шумят -

Бегут и будят сонный брег,

Бегут и блещут и гласят...

Они гласят во все концы:

«Весна идет, весна идет!

Мы молодой весны гонцы,

Она нас выслала вперед!»

Весна идет, весна идет!

И тихих, теплых майских дней

Румяный, светлый хоровод

Толпится весело за ней.

<1832>

ВЕСЕННЕЕ УСПОКОЕНИЕ

О, не кладите меня

В землю сырую -

Скроите, заройте меня

В траву густую!

Пускай дыханье ветерка

Шевелит травою,

Свирель поет издалека,

Светло и тихо облака

Плывут надо мною!..

<1832>

НОЧНЫЕ МЫСЛИ

(Из Гете)

Вы мне жалки, звезды-горемыки!

Так прекрасны, так светло горите,

Мореходцу светите охотно,

Без возмездья от богов и смертных!

Вы не знаете любви - и ввек не знали!

Неудержно вас уводят Оры

Сквозь ночную беспредельность неба.

О! какой вы путь уж свершили

С той поры, как я в объятьях милой

Вас и полночь сладко забываю!

<1832>

* * *

На древе человечества высоком

Ты лучшим был его листом,

Воспитанный его чистейшим соком,

Развит чистейшим солнечным лучом!

     С его великою душою

Созвучней всех на нем ты трепетал!

Пророчески беседовал с грозою

Иль весело с зефирами играл!

Не поздний вихрь, не бурный ливень летний

Тебя сорвал с родимого сучка:

Был многих краше, многих долголетней,

И сам собою пал, как из венка!

1832

Silentium![4]

Молчи, скрывайся и тая

И чувства и мечты свои -

Пускай в душевной глубине

Встают и заходят оне

Безмолвно, как звезды в ночи, -

Любуйся ими - и молчи.

Как сердцу высказать себя?

Другому как понять тебя?

Поймет ли он, чем ты живешь?

Мысль изреченная есть ложь.

Взрывая, возмутишь ключи, -

Питайся ими - и молчи.

Лишь жить в себе самом умей -

Есть целый мир в душе твоей

Таинственно-волшебных дум;

Их оглушит наружный шум,

Дневные разгонят лучи, -

Внимай их пенью - и молчи!..

<1833>

Probleme[5]

С горы скатившись, камень лег в долине.

Как он упал? никто не знает ныне -

Сорвался ль он с вершины сам собой,

Иль был низринут волею чужой?

Столетье за столетьем пронеслося:

Никто еще не разрешил вопроса.

15 января 1833

БЕЗУМИЕ

Там, где с землею обгорелой

Слился, как дым, небесный свод, -

Там в беззаботности веселой

Безумье жалкое живет.

Под раскаленными лучами,

Зарывшись в пламенных песках,

Оно стеклянными очами

Чего-то ищет в облаках.

То вспрянет вдруг и, чутким ухом

Припав к растреснутой земле,

Чему-то внемлет жадным слухом

С довольством тайным на челе.

И мнит, что слышит струй кипенье,

Что слышит ток подземных вод,

И колыбельное их пенье,

И шумный из земли исход!..

<1834>

АРФА СКАЛЬДА

О арфа скальда! Долго ты спала

В тени, в пыли забытого угла;

Но лишь луны, очаровавшей мглу,

Лазурный свет блеснул в твоем углу,

Вдруг чудный звон затрепетал в струне,

Как бред души, встревоженной во сне.

Какой он жизнью на тебя дохнул?

Иль старину тебе он вспомянул -

Как по ночам здесь сладострастных дев

Давно минувший вторился напев,

Иль в сих цветущих и поднесь садах

Их легких ног скользил незримый шаг?

21 апреля 1834

* * *

Я лютеран люблю богослуженье,

Обряд их строгий, важный и простой -

Сих голых стен, сей храмины пустой

Понятно мне высокое ученье.

Но видите ль? Собравшися в дорогу,

В последний раз вам Вера предстоит:

Еще она не перешла порогу,

Но дом ее уж пуст и гол стоит, -

Еще она не перешла порогу,

Еще за ней не затворилась дверь...

Но час настал, пробил... Молитесь Богу,

В последний раз вы молитесь теперь.

16 сентября 1834

* * *

Как над горячею золой

Дымится свиток и сгорает,

И огнь, сокрытый и глухой,

Слова и строки пожирает,

Так грустно тлится жизнь моя

И с каждым днем уходит дымом;

Так постепенно гасну я

В однообразье нестерпимом!..

О небо, если бы хоть раз

Сей пламень развился по воле,

И, не томясь, не мучась доле,

Я просиял бы - и погас!

<1836>

* * *

Душа хотела б быть звездой,

Но не тогда, как с неба полуночи

Сии светила, как живые очи,

Глядят на сонный мир земной, -

Но днем, когда, сокрытые как дымом

Палящих солнечных лучей,

Они, как божества, горят светлей

В эфире чистом и незримом.

<1836>

* * *

Как сладко дремлет сад темно-зеленый,

Объятый негой ночи голубой,

Сквозь яблони, цветами убеленной,

Как сладко светит месяц золотой!..

Таинственно, как в первый день созданья,

В бездонном небе звездный сонм горит,

Музыки дальней слышны восклицанья,

Соседний ключ слышнее говорит...

На мир дневной опустилася завеса;

Изнемогло движенье, труд уснул...

Над спящим градом, как в вершинах леса,

Проснулся чудный еженочный гул...

Откуда он, сей гул непостижимый?..

Иль смертных дум, освобожденных сном,

Мир бестелесный, слышный, но незримый,

Теперь роится в хаосе ночном?..

<1836>

* * *

Над виноградными холмами

Плывут златые облака.

Внизу зелеными волнами

Шумит померкшая река.

Взор постепенно из долины,

Подъемлясь, всходит к высотам

И видит на краю вершины

Круглообразный светлый храм.

Там, в горном неземном жилище,

Где смертной жизни места нет,

И легче и пустынно-чище

Струя воздушная течет.

Туда взлетая, звук немеет,

Лишь жизнь природы там слышна,

И нечто праздничное веет,

Как дней воскресных тишина.

<1836>

* * *

Как птичка, раннею зарей

Мир, пробудившись, встрепенулся.

Ах, лишь одной главы моей

Сон благодатный не коснулся!

Хоть свежесть утренняя веет

В моих всклокоченных власах,

На мне, я чую, тяготеет

Вчерашний зной, вчерашний прах!..

О, как пронзительны и дики,

Как ненавистны для меня

Сей шум, движенье, говор, крики

Младого, пламенного дня!..

О, как лучи его багровы,

Как жгут они мои глаза!..

О ночь, ночь, где твои покровы,

Твой тихий сумрак и роса!..

Обломки старых поколений,

Вы, пережившие свой век!

Как ваших жалоб, ваших пеней

Неправый праведен упрек!..

Как грустно полусонной тенью,

С изнеможением в кости,

Навстречу солнцу и движенью

За новым племенем брести!..

<1836>

* * *

Вечер мглистый и ненастный...

Чу, не жаворонка ль глас?..

Ты ли, утра гость прекрасный,

В этот поздний, мертвый час?..

Гибкий, резвый, звучно-ясный,

В этот мертвый, поздний час,

Как безумья смех ужасный,

Он всю душу мне потряс!..

<1836>

* * *

В душном воздуха молчанье,

Как предчувствие грозы,

Жарче роз благоуханье,

Звонче голос стрекозы...

Чу! за белой, дымной тучей

Глухо прокатился гром;

Небо молнией летучей

Опоясалось кругом...

Жизни некий преизбыток

В знойном воздухе разлит,

Как божественный напиток,

В жилах млеет и горит!

Дева, дева, что волнует

Дымку персей молодых?

Что мутится, что тоскует

Влажный блеск очей твоих?

Что, бледнея, замирает

Пламя девственных ланит?

Что так грудь твою спирает

И уста твои палит?..

Сквозь ресницы шелковые

Проступили две слезы...

Иль то капли дождевые

Зачинающей грозы?..

<1836>

* * *

О чем ты воешь, ветр ночной?

О чем так сетуешь безумно?..

Что значит странный голос твой,

То глухо жалобный, то шумно?

Понятным сердцу языком

Твердишь о непонятной муке -

И роешь и взрываешь в нем

Порой неистовые звуки!..

О, страшных песен сих не пой

Про древний хаос, про родимый!

Как жадно мир души ночной

Внимает повести любимой!

Из смертной рвется он груди,

Он с беспредельным жаждет слиться!.

О, бурь заснувших не буди -

Под ними хаос шевелится!..

<1836>

* * *

Я помню время золотое,

Я помню сердцу милый край.

День вечерел; мы были двое;

Внизу, в тени, шумел Дунай.

И на холму, там, где, белея,

Руина замка вдаль глядит,

Стояла ты, младая фея.

На мшистый опершись гранит,

Ногой младенческой касаясь

Обломков груды вековой;

И солнце медлило, прощаясь

С холмом, и замком, и тобой.

И ветер тихий мимолетом

Твоей одеждою играл

И с диких яблонь цвет за цветом

На плечи юные свевал.

Ты беззаботно вдаль глядела...

Край неба дымно гас в лучах;

День догорал; звучнее пела

Река в померкших берегах.

И ты с веселостью беспечной

Счастливый провожала день;

И сладко жизни быстротечной

Над нами пролетала тень.

<1836>

* * *

Там, где горы, убегая,

В светлой тянутся дали,

Пресловутого Дуная

Льются вечные струи.

Там-то, бают, в стары годы,

По лазуревым ночам,

Фей вилися хороводы

Под водой и по водам;

Месяц слушал, волны пели,

И, навесясь с гор крутых,

Замки рыцарей глядели

С сладким ужасом на них.

И лучами неземными,

Заключен и одинок,

Перемигивался с ними

С древней башни огонек.

Звезды в небе им внимали,

Проходя за строем строй,

И беседу продолжали

Тихомолком меж собой.

В панцирь дедовский закован,

Воин-сторож на стене

Слышал, тайно очарован,

Дальний гул как бы во сне.

Чуть дремотой забывался,

Гул яснел и грохотал...

Он с молитвой просыпался

И дозор свой продолжал.

Все прошло, все взяли годы

Поддался и ты судьбе,

О Дунай, и пароходы

Ныне рыщут по тебе...

<1836>

* * *

Душа моя - Элизиум теней,

Теней безмолвных, светлых и прекрасных,

Ни замыслам годины буйной сей,

Ни радостям, ни горю не причастных.

Душа моя. Элизиум теней,

Что общего меж жизнью и тобою!

Меж вами, призраки минувших, лучших дней,

И сей бесчувственной толпою?..

<1836>

СОН НА МОРЕ

И море, и буря качали наш челн;

Я, сонный, был предан всей прихоти волн.

Две беспредельности были во мне,

И мной своевольно играли оне.

Вкруг меня, как кимвалы, звучали скалы,

Окликалися ветры и пели валы.

Я в хаосе звуков лежал оглушен,

Но над хаосом звуков носился мой сон.

Болезненно-яркий, волшебно-немой,

Он веял легко над гремящею тьмой.

В лучах огневицы развил он свой мир -

Земля зеленела, светился эфир,

Сады-лавиринфы, чертоги, столпы,

И сонмы кипели безмолвной толпы.

Я много узнал мне неведомых лиц,

Зрел тварей волшебных, таинственных птиц,

По высям творенья, как бог, я шагал,

И мир подо мною недвижный сиял.

Но все грезы насквозь, как волшебника вой,

Мне слышался грохот пучины морской,

И в тихую область видений и снов

Врывалася пена ревущих валов.

<1836>

ПОЛДЕНЬ

Лениво дышит полдень мглистый,

Лениво катится река,

И в тверди пламенной и чистой

Лениво тают облака.

И всю природу, как туман,

Дремота жаркая объемлет,

И сам теперь великий Пан

В пещере нимф покойно дремлет.

<1836>

* * *

Поток сгустился и тускнеет,

И прячется под твердым льдом,

И гаснет цвет, и звук немеет

В оцепененье ледяном, -

Лишь жизнь бессмертную ключа

Сковать всесильный хлад не может:

Она все льется - и, журча,

Молчанье мертвое тревожит.

Так и в груди осиротелой,

Убитой хладом бытия,

Не льется юности веселой,

Не блещет резвая струя, -

Но подо льдистою корой

Еще есть жизнь, еще есть ропот -

И внятно слышится порой

Ключа таинственного шепот.

<1836>

* * *

Не то, что мните вы, природа:

Не слепок, не бездушный лик -

В ней есть душа, в ней есть свобода,

В ней есть любовь, в ней есть язык...

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

Вы зрите лист и цвет на древе:

Иль их садовник приклеил?

Иль зреет плод в родимом чреве

Игрою внешних, чуждых сил?..

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . .

Они не видят и не слышат,

Живут в сем мире, как впотьмах,

Для них и солнцы, знать, не дышат,

И жизни нет в морских волнах.

Лучи к ним в душу не сходили,

Весна в груди их не цвела,

При них леса не говорили,

И ночь в звездах нема была!

И языками неземными,

Волнуя реки и леса,

В ночи не совещалась с ними

В беседе дружеской гроза!

Не их вина: пойми, коль может,

Органа жизнь, глухонемой!

Души его, ах, не встревожит

И голос матери самой!..

<1836>

ФОНТАН

Смотри, как облаком живым

Фонтан сияющий клубится;

Как пламенеет, как дробится

Его на солнце влажный дым.

Лучом поднявшись к небу, он

Коснулся высоты заветной -

И снова пылью огнецветной

Ниспасть на землю осужден.

О смертной мысли водомет,

О водомет неистощимый!

Какой закон непостижимый

Тебя стремит, тебя мятет?

Как жадно к небу рвешься ты!..

Но длань незримо-роковая,

Твой луч упорный преломляя,

Свергает в брызгах с высоты.

<1836>

* * *

Тени сизые смесились,

Цвет поблекнул, звук уснул -

Жизнь, движенье разрешились

В сумрак зыбкий, в дальний гул.

Мотылька полет незримый

Слышен в воздухе ночном...

Час тоски невыразимой!..

Всё во мне, и я во всем!..

Сумрак тихий, сумрак сонный,

Лейся в глубь моей души,

Тихий, томный, благовонный,

Все залей и утиши.

Чувства - мглой самозабвенья

Переполни через край!..

Дай вкусить уничтоженья,

С миром дремлющим смешай!

<1836>

* * *

Нет, моего к тебе пристрастья

Я скрыть не в силах, мать-Земля!

Духов бесплотных сладострастья,

Твой верный сын, не жажду я.

Что пред тобой утеха рая,

Пора любви, пора весны,

Цветущее блаженство мая,

Румяный свет, златые сны?..

Весь день в бездействии глубоком

Весенний, теплый воздух пить,

На небе чистом и высоком

Порою облака следить;

Бродить без дела и без цели

И ненароком, на лету,

Набресть на свежий дух синели

Или на светлую мечту...

<1836>

[1] О источник слез... (лат.). Грей.

[2] Игра в прятки (франц.).

[3] Зараженный воздух (итал.).

[4] Молчание (лат.).

[5] Проблема (франц.).


Поль ВЕРЛЕН

ИЗ КНИГИ "САТУРНИЧЕСКИЕ ПОЭМЫ"

МЕЛАНХОЛИЯ

Покорность Перевод Г. Шенгели

Никогда вовеки Перевод Федора Сологуба

Обет Перевод В. Брюсова

Усталость Перевод Г. Шенгели

Сон, с которым я сроднился Перевод И. Анненского

Женщине Перевод Эллиса

Тоска Перевод Федора Сологуба

ОФОРТЫ

Парижские кроки Перевод В. Брюсова

Марина Перевод В. Брюсова

Ночной пейзаж Перевод Г. Шенгели

Grotesques Перевод Федора Сологуба

ГРУСТНЫЕ ПЕЙЗАЖИ

Закаты Перевод Г. Шенгели

Мистические сумерки Перевод Г. Шенгели

Сентиментальная прогулка Перевод Г. Шенгели

Осенняя песня Перевод В. Брюсова

Благословенный час Перевод В. Брюсова

Соловей Перевод А. Гелескула

КАПРИЗЫ

Женщина и кошка Перевод Г. Шенгели

La chanson des ingenues Перевод Федора Сологуба

Важная дама Перевод Г. Шенгели

Господин Прюдом Перевод В. Шора

Серенада Перевод Г. Шенгели

Георгин Перевод В. Брюсова

В лесах Перевод Федора Сологуба

Цезарь Борджиа Перевод Г. Шенгели

ИЗ КНИГИ "ИЗЫСКАННЫЕ ПРАЗДНЕСТВА"

Лунное сиянье Перевод Г. Шенгели

Пантомима Перевод Г. Шенгели

На траве Перевод Федора Сологуба

Аллея Перевод Г. Шенгели

В пещере Перевод Федора Сологуба

Кортеж Перевод Г. Шенгели

Раковины Перевод Г. Шенгели

В лодке Перевод Г. Шенгели

Письмо Перевод Федора Сологуба

В тиши Перевод В. Брюсова

Чувствительное объяснение Перевод Г. Шенгели

ИЗ КНИГИ "ДОБРАЯ ПЕСЕНКА"

"На солнце утреннем пшеница золотая..." Перевод Федора Сологуба

"Все прелести и все извивы..." Перевод Федора Сологуба

"Поскольку брезжит день, поскольку вновь сиянье..." Перевод Г. Шенгели

"Ах! Пока, звезда денницы..." Перевод В. Брюсова

"Ночной луною..." Перевод Федора Сологуба

"Святая ль в своем ореоле..." Перевод Г. Шенгели

"Песня, улетай скорее..." Перевод Федора Сологуба

"Вчера, среди ничтожных разговоров..." Перевод Федора Сологуба

"Под лампой светлый круг и в очаге огонь..." Перевод Г. Шенгели

"Почти боюсь, - так сплетена..." Перевод Федора Сологуба

"В трактирах пьяный гул, на тротуарах грязь..." Перевод Б. Лившица

"Так это будет в летний день. В тот час..." Перевод В. Брюсова

"Один, дорогою проклятой..." Перевод В. Брюсова

"Зима прошла: лучи в прохладной пляске..." Перевод Федора Сологуба

ИЗ КНИГИ "РОМАНСЫ БЕЗ СЛОВ"

ЗАБЫТЫЕ АРИЕТТЫ

"Это - экстаз утомленности..." Перевод В. Брюсова

"Я провижу в стрекочущем хоре..." Перевод Г. Шенгели

"Весь день льет слезы сердце..." Перевод Г. Шенгели

"Знайте, надо миру даровать прощенье..." Перевод Федора Сологуба

"Целует клавиши прелестная рука..." Перевод В. Брюсова

"Душе какие муки, муки..." Перевод Федора Сологуба

"По тоске безмерной..." Перевод В. Брюсова

"Деревьев тень в воде, под сумраком седым..." Перевод В. Брюсова

БЕЛЬГИЙСКИЕ ПЕЙЗАЖИ

Валькур Перевод Г. Шенгели

Шарлеруа Перевод Г. Шенгели

Брюссель

I. Простая фреска Перевод В. Брюсова

II. "Вижу даль аллей..." Перевод Федора Сологуба

BIRDS OF THE NIGHT

Birds of the night Перевод Федора Сологуба

АКВАРЕЛИ

Зелень Перевод В. Брюсова

Сплин Перевод Федора Сологуба

Улицы

I. "Станцуем джигу..." Перевод Федора Сологуба

II. "На улице, в оправе тесной..." Перевод В. Брюсова

Ребенок-женщина Перевод Федора Сологуба

Бедный молодой пастушок Перевод Б. Лифшица

Beams Перевод Федора Сологуба

ИЗ КНИГИ "МУДРОСТЬ"

ЧАСТЬ ПЕРВАЯ

"Меня в тиши Беда, злой рыцарь в маске, встретил..." Перевод Федора Сологуба

"Что скажешь, путник, ты про страны и вокзалы..." Перевод В. Брюсова

"И красота, и слабость женщин, их печали..." Перевод Федора Сологуба

"Обманчивые дни весь день, весь день горели..." Перевод В. Брюсова

"Жизнь скромная, с ее нетрудными трудами..." Перевод В. Брюсова

"Послушай нежной песни лепет..." Перевод Федора Сологуба

"Как нежно вы меня ласкали..." Перевод Федора Сологуба

"О ГОРДОСТЬ! Мощный крик, валторны зов глухой..." Перевод В. Брюсова

"Враг принимает облик Скуки..." Перевод В. Брюсова

"Ты в тоске? Ты несчастна..." Перевод А. Ревича

"Сын громадных поселений..." Перевод Федора Сологуба

"Дух древности был пуст и груб..." Перевод В. Брюсова

ЧАСТЬ ВТОРАЯ

"О Боже, Ты меня любовью ранил..." Перевод В. Брюсова

СОНЕТЫ К СПАСИТЕЛЮ

I. "И молвил мне Господь: "Ты зришь перед собой..." Перевод Эллиса

II. "Увы, исполненный тревожного сомненья..." Перевод Эллиса

III. "О, возлюби меня — всемирное лобзанье..." Перевод Эллиса

IV. "Тебя любить, Господь, я не могу, не смею..." Перевод Эллиса

V. "Любить Меня - твоя обязанность святая..." Перевод Эллиса

VI. "Увы, напрасно я стремлюсь к Тебе душою..." Перевод Эллиса

VII. "О сын Мой, позабудь постыдные сомненья..." Перевод Эллиса

"И таинство любви всем сердцем обожая..." Перевод Эллиса

"Я награжу твое усердие и рвенье..." Перевод Эллиса

VIII. "О Боже, что со мной? Увы, я весь в слезах..." Перевод Эллиса

IX. "Ты прав, мой бедный сын, да будет мир с тобой!.." Перевод Эллиса

ЧАСТЬ ТРЕТЬЯ

"Соломинкой в хлеву надежда нам зажглась..." Перевод Г. Шенгели

Каспар Гаузер поет Перевод Г. Шенгели

"Я в черные дни..." Перевод Федора Сологуба

"Над кровлей небо лишь одно..." Перевод Федора Сологуба

"Законы, числа, краски, ароматы..." Перевод В. Брюсова

"Охотничий рожок рыдает у леска..." Перевод В. Брюсова

"Порывы добрые, так вот вы где, бедняги..." Перевод А. Ревича

"Как волны цвета сердолика..." Перевод А. Эфрон

"О человечества безмерность..." Перевод В. Брюсова

"Прекраснее море..." Перевод В. Брюсова

"То - празднество хлебов, то — светлый праздник хлеба..." Перевод В. Брюсова

ИЗ КНИГИ "КОГДА-ТО И НЕДАВНО"

СОНЕТЫ И ДРУГОЕ

Пьеро Перевод Г. Шенгели

Калейдоскоп Перевод Г. Шенгели

Комната Перевод Г. Шенгели

Десятистишие 1830 года Перевод Г. Шенгели

Хромой сонет Перевод Г. Шенгели

Клоун Перевод Г. Шенгели

Скелет Перевод Г. Шенгели

Искусство поэзии Перевод В. Брюсова

Шут Перевод Г. Шенгели

Аллегория Перевод В. Брюсова

Гостиница Перевод В. Брюсова

Благоразумие Перевод А. Гелескула

Стихи, за которые оклевещут Перевод А. Гелескула

Сбор винограда Перевод Федора Сологуба

СТИХИ ЮНОСТИ

Утренний благовест Перевод А. Эфрон

Ужин Перевод Г. Шенгели

Побежденные

     I. "Так! Идеал погиб, а жизнь триумфы правит..." Перевод Г. Шенгели

     II. "Сиянье слабое трепещет в глуби горней..." Перевод Г. Шенгели

     III. "И побежденные твердят в ночи тюремной..." Перевод Г. Шенгели

     IV. "Ведь мертвые (назло преданиям знакомым)..." Перевод Г. Шенгели

В МАНЕРЕ НЕКОТОРЫХ

Томление Перевод Г. Шенгели

Пейзаж Перевод Г. Шенгели

Мерзавец Перевод Г. Шенгели

НЕДАВНО

Пролог Перевод В. Брюсова

Преступление любви Перевод В. Брюсова

Источник: Верлен П. Калейдоскоп: Стихотворения/ Пер. с фр.; Вступ. ст. Г. Шенгели. - М.: ТОО Летопись, 1999.

ИЗ КНИГИ "САТУРНИЧЕСКИЕ ПОЭМЫ"

МЕЛАНХОЛИЯ

ПОКОРНОСТЬ

В детстве Коинор[1] влек мои мечтанья,

С ним - персидский блеск, пышность папских зал,

Гелиогабал и Сарданапал!

Рисовало мне жадное желанье

В золотых дворцах, в ароматах мирр,

Без конца - гарем, жаркой плоти мир.

Ныне, не остыв, только став в сторонке

И поняв, как жизнь усмиряет вдруг,

Должен был я страсть втиснуть в узкий круг,

Но строптивость - та ж, что была в ребенке.

Пусть! Большое всё вырвалось из - рук,

Но долой "чуть-чуть", слитки и подонки,

И смазливые мерзки мне бабенки,

Зыбкий ассонанс и разумный друг.

НИКОГДА ВОВЕКИ

Зачем ты вновь меня томишь, воспоминанье?

Осенний день хранил печальное молчанье,

И ворон несся вдаль, и бледное сиянье

Ложилось на леса в их желтом одеянье.

Мы с нею шли вдвоем. Пленили нас мечты.

И были волоса у милой развиты, -

И звонким голосом небесной чистоты

Она спросила вдруг: "Когда был счастлив ты?"

На голос сладостный и взор ее тревожный

Я молча отвечал улыбкой осторожной,

И руку белую смиренно целовал,

- О первые цветы, как вы благоухали!

О голос ангельский, как нежно ты звучал,

Когда уста ее признанье лепетали!

ОБЕТ

Подруги юности и молодых желаний!

Лазурь лучистых глаз и золото волос!

Объятий аромат, благоуханье кос

И дерзость робкая пылающих лобзаний!

Но где же эти дни беспечных ликований,

Дни искренней любви? Увы, осенних гроз

Они не вынесли, - и вот царит мороз

Тоски, усталости и нет очарований.

Теперь я одинок, угрюм и одинок.

Так старец без надежд свой доживает срок,

Сестрой покинутый, так сирота тоскует.

О женщина, с душой и льстивой и простой,

Кого не удивишь ничем и кто порой,

Как мать, с улыбкою вас тихо в лоб целует!

УСТАЛОСТЬ

О нет, любимая, - будь нежной, нежной, нежной!

Порыв горячечный смири и успокой.

Ведь и на ложе ласк любовница порой

Должна быть как сестра - отрадно-безмятежной.

Стань томной, с ласкою дремотной и небрежной,

Размерь дыхание, взор сделай мирным твой.

Объятий бешеных дороже в час такой

Твой долгий поцелуй, хоть лжет он неизбежно.

Но в сердце золотом, ты шепчешь, у тебя

Страсть бродит рыжая, в призывный рог трубя;

Пусть, шлюха, подудит в томлении незрячем.

Твой лоб на мой склони, ладонь в ладонь вложи

И клятвы расточай (а завтра не сдержи),

Девчонка шалая, - и до зари проплачем!

СОН, С КОТОРЫМ Я СРОДНИЛСЯ

Мне душу странное измучило виденье,

Мне снится женщина, безвестна и мила,

Всегда одна и та ж и в вечном измененье,

О, как она меня глубоко поняла...

Всё, всё открыто ей... Обманы, подозренья,

И тайна сердца ей, лишь ей, увы! светла.

Чтоб освежить слезой мне влажный жар чела.

Она горячие рождает испаренья.

Брюнетка? русая? Не знаю, а волос

Я ль не ласкал ее? А имя? В нем слилось

Со звучным нежное, цветущее с отцветшим;

Взор, как у статуи, и нем, и углублен,

И без вибрации спокоен, утомлен.

Такой бы голос шел к теням, от нас ушедшим.

ЖЕНЩИНЕ

Тебе стихи мои, сравниться ль их красе

С очами милыми, с их чудной красотою,

Где грезы сладкие смеются, где порою

Печалью дышит всё в алмазной их росе!..

Твоей душе святой мои созданья все

Готов я посвятить восторженной душою!..

Но горе мне! Кошмар растет передо мною,

Как стая злых волков средь леса... Быть грозе!..

Вся жизнь обагрена кровавою струёй!..

О, вопль души моей, как жалок пред тобой

Плач прародителей, их ропот безутешный,

Когда был меч простерт над их четою грешной!

Пред этим воплем вся печаль твоя -

Касатки резвые в день ясный сентября!

ТОСКА

Меня не веселит ничто в тебе. Природа:

Ни хлебные поля, ни отзвук золотой

Пастушеских рогов, ни утренней порой

Заря, ни красота печального захода.

Смешно искусство мне, и Человек, и ода,

И песенка, и храм, и башни вековой

Стремленье гордое в небесный свод пустой.

Что мне добро и зло, и рабство, и свобода!

Не верю в Бога я, не обольщаюсь вновь

Наукою, а древняя ирония, Любовь,

Давно бегу ее в презренье молчаливом.

Устал я жить, и смерть меня страшит. Как челн,

Забытый, зыблемый приливом и отливом,

Моя душа скользит по воле бурных волн.

ОФОРТЫ

ПАРИЖСКИЕ КРОКИ

Луна на стены налагала пятна

Углом тупым.

Как цифра пять, согнутая обратно,

Вставал над острой крышей черный дым.

Томился ветер, словно стон фагота.

Был небосвод

Бесцветно-сер. На крыше звал кого-то,

Мяуча жалобно, иззябший кот.

А я, - я шел, мечтая о Платоне,

В вечерний час,

О Саламине и о Марафоне...

И синим трепетом мигал мне газ.

МАРИНА

Океан сурово

Бьет глухой волной

Под немой луной, -

Бьет волною снова.

В бурых небесах,

Злобный и могучий,

Разрезает тучи

Молнии зигзаг,

Каждая волна,

В буйстве одичалом,

Бьет по острым скалам,

Рвет, встает со дна.

Машет в отдаленье

Ураган крылом,

И грохочет гром

В грозном исступленье.

НОЧНОЙ ПЕЙЗАЖ

Ночь. Дождь. Высь мутная, в которую воздет

Зубцами, башнями ажурный силуэт.

Фобурга старого, что меркнет в далях стылых.

Равнина. Эшафот. Ряд висельников хилых,

И каждый клюв ворон их треплет всякий час,

И в черном воздухе безумный длится пляс,

Пока им голени обгладывают волки.

Кой-где терновый куст и остролистник колкий

Листвою жуткою торчат со всех сторон,

Кой-где насажены на сажи полный фон.

И взвод копейщиков высоких, в латах медных,

Трех узников ведет, босых и смертно-бледных,

И копья, ровные, как зубья бороны,

Со стрелами дождя, сверкая, скрещены.

GROTESQUES

Не опасаясь ни лишений,

Ни утомленья, ни тоски,

Они дорогой приключений

Идут, в лохмотьях, но дерзки.

Мудрец казнит их речью ловкой,

Глупец становится в тупик,

Девицы дразнят их издевкой,

Мальчишки кажут им язык.

Конечно, жизнь их ядовита,

Они презренны и смешны,

Они напоминают чьи-то

Во тьме ночной дурные сны.

Гнусят! Над резкою гитарой

Блуждает вольная рука.

В их странных песнях ропот ярый,

По горней родине тоска;

В глазах то плачет, то смеется

Любовь, наскучившая нам,

К тому, что вечно остается,

К давно почившим и к богам.

- Блуждайте ж, отдыха не зная,

Людьми отвергнутой толпой

У двери замкнутого рая,

Над грозной бездною морской.

С природой люди дружны стали.

Чтобы казнить вас поделом

За то, что, гордые в печали,

Идете с поднятым челом,

И вас, отмщая дерзновенных

Надежд высокомерный пыл,

Встречает, на пути забвенных,

Природа схваткой грубых сил.

То зной сжигает ваше тело,

То холод в кости вам проник;

Горячка кровью овладела,

Терзает кожу вам тростник.

Все гонят вас с ожесточеньем,

А после смерти роковой

И волк посмотрит с отвращеньем

На труп холодный и худой.

ГРУСТНЫЕ ПЕЙЗАЖИ

ЗАКАТЫ

По степи огромной

Простирая взгляд,

Веет грустью томной

Тающий закат.

В этой грусти томной

Я забыться рад;

Канет дух бездомный

В тающий закат.

И виденья странно,

Рдяны, как закат,

Тая, по песчаной

Отмели скользят,

Реют неустанно,

Реют и горят,

Тая, как закат,

На косе песчаной.

МИСТИЧЕСКИЕ СУМЕРКИ

Воспоминание с Вечерней Мглой

Дрожит и рдеет в раскаленной дали

Надежд, уже подернутых золой,

Чьи племена всё дальше отступали,

Стеной вставая, что цветы заткали,

- Тюльпан, вербена, лилия, левкой, -

Виясь вокруг решетки вырезной

Подобием таинственной вуали,

И душным ядом, сладостным вначале,

- Тюльпан, вербена, лилия, левкой, -

Топя мой дух, и мысли, и печали,

В огромное томление смешали

Воспоминание с Вечерней Мглой.

СЕНТИМЕНТАЛЬНАЯ ПРОГУЛКА

Пламенел закат блеском горних слав,

И баюкал бриз бледный ряд купав;

Крупные, они в камышах склоненных,

Грустно промерцав, стыли в водах сонных.

Я бродил один, покорен тоске,

Вдоль пруда, один, в редком ивняке,

Где вставал туман, где за мглою смутной

В муке цепенел призрак бесприютный

И едва стоная стоном кулика,

Что подругу звал, звал издалека

В редком ивняке, где в тоске бездомной

Я бродил один, там, где саван темный

Сумерек, волной блеклою упав,

Затопил собой пышность горних слав

И цветы купав в камышах склоненных,

Бледных тех купав, стывших в водах сонных.

ОСЕННЯЯ ПЕСНЯ

Долгие пени

Скрипки осенней

Зов неотвязный,

Сердце мне ранят,

Думы туманят,

Однообразно.

Сплю, холодею,

Вздрогнув, бледнею

С боем полночи.

Вспомнится что-то.

Всё без отчета

Выплачут очи.

Выйду я в поле.

Ветер на воле

Мечется, смелый.

Схватит он, бросит,

Словно уносит

Лист пожелтелый.

БЛАГОСЛОВЕННЫЙ ЧАС

Луна ала на темных небесах;

Качается туман; луг холодеет

И спит в дыму; в зеленых тростниках

Лягушка квакает; прохлада реет.

Закрылись чаши лилий водяных;

Ряд тополей в немой дали туманен,

Прямых и стройных, - призраков ночных;

Блеск светляков, над ивняками, странен.

Проснулись совы; то вперед, то прочь,

На тяжких крыльях, лет бесшумный, мерный

Свершают; у зенита свет неверный,

И, белая, Венера всходит: ночь!

СОЛОВЕЙ

Тревожною стаей, слепой и шальной,

Крылатая память шумит надо мной

И плещет, и мечется, бредя спасеньем,

Над желтой листвою, над сердцем осенним,

А сердце все смотрится в омут глухой,

Над Заводью Слез сиротея ольхой,

И клики, взмывая в тоскующем вихре,

В листве замирают и вот уже стихли,

И только единственный голос родной,

Один на земле, говорит с тишиной -

То голосом милым былая утрата

Поет надо мною - о тягостный звук! -

Печальная птица, певунья разлук;

И летняя ночь, наплывая с востока,

Стоит молчаливо, светло и высоко,

И лишь дуновенье прохлады ночной

Едва ощутимою синей волной

Баюкает заводь и в сумраке прячет,

А листья все плещут, и птица все плачет.

КАПРИЗЫ

ЖЕНЩИНА И КОШКА

Играла с кошкою своей

Она, и длился вечер целый

Прелестный в смутностях тенен

Бой белой ручки с лапкой белой

Шалила, - хитрая! - тая

Под кружевом перчаток черных

Ногтей агатовых края,

Как бритва острых и проворных.

И та хитрила с госпожой,

Вбирая коготь свой стальной, -

Но дьявол не терял нимало;

И в будуаре, где, звеня,

Воздушный смех порхал, сверкало

Четыре фосфорных огня.

LA CHANSON DES INGÉNUES[2]

Мы наивны, синеглазки

Из романов старых лет.

Наши гладкие повязки,

Как и нас, забыл весь свет.

Мы дружны необычайно.

Дня лучи не так чисты,

Как заветных мыслей тайна.

Как лазурь, у нас мечты.

На поляны убегаем,

Лишь спадет ночная тень,

Ловим бабочек, болтаем

И смеемся целый день.

Под соломенные шляпки

К нам загару нет пути.

Платья - легонькие тряпки,

Где белей могли б найти!

Ришелье, иль де-Коссады,

Или кавалер Фоблаз

Завлекают нас в засады

Нежных слов и томных глаз.

Но напрасны их повадки,

И увидят лишь одни

Иронические складки

Наших юбочек они.

Дразнит их воображенье,

Этих всех сорвиголов,

Наше чистое презренье,

Хоть порой от милых слов

Начинает сердце биться

В обаянье тайных дум

И в предведенье - влюбиться

Не пришлось бы наобум.

ВАЖНАЯ ДАМА

Красива так, что всех могла б святых смануть,

Скопца-судью зажечь под тогой! Шаг державный.

Речь итальянская, - сверкают зубы. В плавной

Той речи русский тембр порой мелькнет чуть-чуть.

Глаз ледяных эмаль, где прусской синьки муть,

Алмаза наглый блеск вдруг кинет своенравно.

А кожи белизна! А пышность груди! Равной

Ни королевы нет, ни куртизанки (будь

То Клеопатра-рысь иль кошечка-Нинетта)

Патрицианке той во всех пределах света!

"Вот это - дама!" - глянь, мой добрый Буридан.

Одно из двух: упасть пред нею в робкой дрожи,

Созвездьем рыжих кос, как солнцем, осиян,

Или хлыстом ее перетянуть по роже!

ГОСПОДИН ПРЮДОМ

Порядок любит он и слог высокопарный;

Делец и семьянин, весьма он трезв умом;

Крахмальный воротник сковал его ярмом,

Его лощеные штиблеты лучезарны.

Что небеса ему? Что солнца блеск янтарный,

Шафранный, золотой? Что над лесным прудом

Веселый щебет птиц? Ведь господин Прюдом

Обдумывает план серьезный и коварный:

Как в сети уловить для дочки женишка;

Есть тут один богач, уже не без брюшка,

Солидный человек, - не то что сброд отпетый

Стихослагателей, чей заунывный вой

Прюдома более допек, чем геморрой...

И шлют вокруг лучи лощеные штиблеты.

СЕРЕНАДА

Как голос мертвеца, что, схоронен,

Запел бы внове,

Услышь мой резкий и фальшивый стон,

Подруга, в алькове.

Дай, чтоб вошел и в слух, и в душу звон

Лютни ленивой:

Лишь для тебя мной этот гимн сложен,

Жестокий и льстивый.

Про золото спою я, про оникс

Глаз беспорочных,

Про Лету груди и про черный Стикс

Волос полуночных.

Как голос мертвеца, что схоронен,

Запел бы внове,

Услышь мой резкий и фальшивый стон,

Подруга, в алькове.

Я восхвалю, как должно, аромат

Сладостной плоти,

Чьи запахи всегда меня томят

В бессонной дремоте.

В конце про губы алые спою

Хрипло и глухо,

Про нежность истерзавшую твою, -

Мой ангел и шлюха!

Дай, чтоб вошел и в слух, и в душу звон

Лютни ленивой.

Лишь для тебя мной этот гимн сложен,

Жестокий и льстивый!

ГЕОРГИН

Владычица толпы, чьи взоры с поволокой

Обходят медленно свой круг, как у вола;

Твой полный стан блестит, как твердая скала.

Ты - пышный, сочный цвет, не пахнущий, высокий,

И тела твоего проникнуты черты

Непогрешимостью спокойной красоты,

Пусть тела запахом другие нас пленят!

Где ты, там никакой не веет аромат.

Ты царствуешь, Кумир, не слыша фимиама.

Так георгин, - король, одетый в багрянец, -

Среди жасминных куп вздымает свой венец,

Благоуханий чужд, без гордости, но прямо.

В ЛЕСАХ

Одни, наивный иль с вялым организмом,

Услады томные найдут в лесной тени,

Прохладу, аромат, - и счастливы они.

Мечтания других там дружны с мистицизмом, -

И счастливы они. А я... меня страшат

И неотступные и злые угрызенья, -

Дрожу в лесу, как трус, который привиденья

Боится или ждет неведомых засад.

Молчанье черное и черный мрак роняя,

Все ветви зыблются, подобные волне,

Угрюмые, в своей зловещей тишине,

Глубоким ужасом мне сердце наполняя.

А летним вечером зари румяный лик,

В туманы серые закутавшися, пышет

Пожаром, кровью в них, - и жалобою дышит

К вечерне дальний звон, как чей-то робкий крик.

Горячий воздух так тяжел; сильней и чаще

Колышутся листы развесистых дубов,

И трепет зыблет их таинственный покров

И разбегается в лесной суровой чаще.

Приходит ночь. Сова летит. Вот час, когда

Припоминается старинное преданье.

В лесу, внизу, звучит чуть слышное журчанье

Ручья, как тихий шум злодейского гнезда.

ЦЕЗАРЬ БОРДЖИА

Портрет во весь рост

В богатой комнате, где полумгла уснула,

Где бюст Горация и, в профиль, бюст Тибулла,

Белея мрамором, мечтают вдалеке, -

Чуть подбочась рукой, с другою на клинке,

Улыбкой неясною усы полураздвинув,

Встал герцог Чезаре в наряде властелинов.

В закатном золоте особенно черны

Глаза, и полосы, и бархат, - и полны

Контраста с матовой прекрасной белизною

Лица в густой тени, обычной под рукою

Венецианских иль испанских мастеров

В портретах королей и городских голов.

Нос, тонкий и прямой, трепещет. Тонкогубый

Алеет рот, - и холст вот-вот качнется грубый

В струе дыхания стремительного. Взор

Скользит, на зрителя уставленный в упор,

Как это свойственно портретам всем старинным,

И мысли в нем кишат кишением змеиным.

И лоб, широк и прям, с морщиною крутой,

Ужасных замыслов тая бессонный рой,

Застыл под шляпою, с пером, нависшим тяжко

Над пламенеющей рубиновою пряжкой.

ИЗ КНИГИ "ИЗЫСКАННЫЕ ПРАЗДНЕСТВА"

ЛУННОЕ СИЯНЬЕ

У вас душа - изысканный пейзаж,

Где пляшут маски, вьются бергамаски,

Бренча на лютнях и шутя, - глаза ж

У всех печальны сквозь прорезы маски.

И, воспевая на минорный тон

Восторг любви, сердцам любезный юным.

Никто на самом деле не влюблен,

И песня их слита с сияньем лунным,

С печальным, нежным, что мечтать зовет

В широких кронах соловьев несмелых

И сладко плакать учит водомет,

Меж мраморов колеблющийся белых.

ПАНТОМИМА

Пьеро, отнюдь не схож с Клитандром,

Допил вино под олеандром

И деловито ест паштет.

Кассандр пустил, таясь в аллее,

Слезу, - племянника жалея,

Кому наследства больше нет.

Шут Арлекин, с невинной миной,

Удрать решивший с Коломбиной,

Пять пируэтов дал подряд.

А Коломбину удивляет,

Что сердце ветер обвевает,

И в сердце - голоса звучат.

НА ТРАВЕ

Аббат хмелен. Маркиз, ого!

Поправить свой парик сумей-ка.

- Вино из Кипра, Камарго,

Не так пьянит, как ваша шейка.

- Огонь мой... - До, ми, соль, ля, си.

Аббат, ты распахнул сутану.

- О дамы, черт меня носи,

Коль с неба звезд вам не достану.

- Собачкой стать бы - не беда.

- Одну, другую, поцелуем

Пастушек наших. - Господа!

- До, ми, соль. - Эй, луна, пируем!

АЛЛЕЯ

В кармине и сурьме эпохи пасторалей,

Вздыбясь прическою чудовищной своей,

Она в глуби аллей, в глуби тенистых далей,

Где зеленеет мох источенных скамей,

Идет - на сто ладов жеманясь и играя,

Как мы жеманимся, лаская попугая.

Шлейф голубой влача, раскрыла веер свой,

И пальцы хрупкие в тяжелых кольцах томно

Рисунок трогают, дразнящий столь нескромно,

Что улыбается она, полна мечтой.

Блондинка. Тонкий нос и розовые ушки,

И сочный алый рот, несущий напоказ

Надменность. - А сама лукавей черной мушки,

Что оттеняет блеск чуть глуповатых глаз.

В ПЕЩЕРЕ

О, как вы мучите сердца!

Умру пред вашими ногами.

Тигрицу Гиркании сравнивая с вами,

Скажу: ты - кроткая овца!

Да, здесь, жестокая Климена,

Тот меч, который метче стрел

От Сципионов, Киров жизнь отнять умел,

Освободит меня из плена.

Да и не он мне путь открыл

На Элизийские поляны,

Лишь взор мне ваш блеснул, - стрелою острой, рдяной

Амур мне сердце поразил.

КОРТЕЖ

Мартышка в куртке парчевой

Резвится, скачет перед Нею,

Кто мнет затянутой своею

Рукой платочек кружевной,

Покуда, от натуги красный,

Ей негритенок шлейф несет,

Следя, исполненный забот,

За каждой складкою атласной.

И обезьяна, средь проказ,

Не сводит взора с груди белой, -

Сокровища, какое смело

Нагой божок бы смял тотчас.

А негритенок-плут порою

Повыше норовит поднять

Свой пышный груз, чтоб увидал.

То, что в мечтах пьянит мечтою.

Она ж проходит лестниц ряд,

Глядя без всякого смущения

На дерзостное восхищенье

Своих вполне ручных зверят

РАКОВИНЫ

В любой ракушке в стенах грота,

Где мы любовь свою таим,

Найдешь особенное что-то:

В той - пурпур наших душ, каким

И кровь пылает в те мгновенья,

Когда с тобою мы горим;

В другой - та бледность и томленье.

Когда ты сердишься слегка

На смех мой после упоенья;

В той - нежность твоего ушка;

Затылок сочный твой вон с тою

Схож, с розовой, без завитка.

Но я весьма смущен одною.

В ЛОДКЕ

Звезда вечерняя пуглива;

Вода черней; гребец огниво

В кармане ищет торопливо.

- Смелей! Теперь иль никогда!

И руки я сую туда,

Куда желаю, господа!

Атис, бренча струной гитарной,

Вонзает в Хлою взор коварный,

А ей - хоть что, неблагодарной.

Аббат, незрим в вечерней мгле,

Стал исповедовать д'Эгле;

Виконт сидит как на игле,

Но вот и диск поднялся лунный,

И челн, веселый, легкий, юный,

Скользит мечтательной лагуной.

ПИСЬМО

Далек от ваших глаз, сударыня, живу

В тревоге я (богов в свидетели зову);

Томиться, умирать - мое обыкновенье

В подобных случаях, и, полный огорченья,

Иду путем труда, со мною ваша тень,

В мечтах моих всю ночь, в уме моем весь день.

И день и ночь во мне восторг пред ней не стынет.

Настанет срок, душа навеки плоть покинет,

Я призраком себя увижу в свой черед,

И вот тогда среди мучительных забот

Стремиться буду вновь к любви, к соединенью,

И тень моя навек сольется с вашей тенью!

Теперь меня, мой друг, твоим слугой считай.

А всё твое - твой пес, твой кот, твой попугай -

Приятно ли тебе? Забавят разговоры

Всегда ль тебя, и та Сильвания, которой

Мне б черный глаз стал люб, когда б не синь был твой,

С которой слала ты мне весточки порой,

Всё служит ли тебе наперсницею милой?

Но, ах, сударыня, хочу владеть я силой

Завоевать весь мир, чтобы у ваших ног

Сложить богатства все несметные в залог

Любви, пыланиям сердец великих равной,

Достойной той любви, во тьме столетий славной.

И Клеопатру встарь - словам моим внемли! -

Антоний с Цезарем любить так не могли.

Не сомневайтеся, сумею я сражаться,

Как Цезарь, только бы улыбки мне дождаться,

И, как Антоний, рад к лобзанью убежать.

Ну, милая, прощай. Довольно мне болтать.

Пожалуй, длинного ты не прочтешь посланья,

Что ж время и труды мне тратить на писанья.

В ТИШИ

Там, где сумрак словно дым,

Под навесом из ветвей, -

Мы молчаньем упоим

Глубину любви своей.

Наши души и сердца,

И волненье наших снов

Мы наполним до конца

Миром сосен и кустов.

Ты смежишь глаза в тени,

Руки сложишь на груди...

Все забудь, все отгони,

Что манило впереди.

Пусть нас нежно убедит

Легкий ветер, что порой,

Пролетая, шелестит

Порыжелою травой.

И когда с дубов немых

Вечер, строго, ниспадет,

Голос всех скорбей земных -

Соловей нам запоет.

ЧУВСТВИТЕЛЬНОЕ ОБЪЯСНЕНИЕ

В старинном парке, в ледяном, в пустом,

Два призрака сейчас прошли вдвоем.

Их губы дряблы, взор померк, и плечи

Поникли, - и едва слышны их речи.

В старинном парке, в ледяном, в пустом,

Две тени говорили о былом.

- Ты помнишь ли, как счастье к нам ласкалось?

- Вам нужно, чтоб оно мне вспоминалось?

- Всё ль бьется сердце моему в ответ?

Всё ль я во сне тебе являюсь? - Нет.

- Ах, был же миг восторга небывалый,

Когда мы губы сблизили? - Пожалуй.

- О, блеск надежд! О, синева небес!

- Блеск в небе черном, побежден, исчез.

Так в бурьяне они брели устало,

И только полночь их словам внимала.

ИЗ КНИГИ "ДОБРАЯ ПЕСЕНКА"

* * *

На солнце утреннем пшеница золотая

Тихонько греется, росой еще сверкая.

Ночною свежестью лазурь еще ясна.

Выходишь из дому, хоть незачем; видна

На волнах зыбких трав, текущих вдаль, желтея,

Ольхами старыми обросшая аллея.

Дышать легко. Порой, слетавши в огород,

Соломинку несет пичужка или плод;

За нею по воде мелькание отсвета.

Вот всё.

Мечтателю мила картина эта,

Внезапной ласкою обвившая мечты

О счастье радостном, о чарах красоты,

Взлелеявшая вновь и нежные напевы,

И ясный блеск очей - весь облик юной девы,

Которой жаждет муж, которую поэт

Зовет обетами, - пусть им смеется свет,

Подруга наконец нашлась, которой вечно

Душа его ждала, тоскуя бесконечно.

* * *

Все прелести и все извивы

Ее шестнадцатой весны

По-детски простодушно-живы

И нежностью упоены.

Очами райского мерцанья

Она умеет, хоть о том

Не думает, зажечь мечтанья

О поцелуе неземном,

И этой маленькой рукою,

Где и колибри негде лечь,

Умеет сердце взять без бою

И в безнадежный плен увлечь.

Душе высокой в помощь разум

Приходит, чтобы нас пленить

Умом и чистотою разом.

Что скажет, так тому и быть!

И если жалости не будит

Безумства в ней, а веселит,

То музой благосклонной будет

Она, и дружбой наградит,

И даже, может быть, - кто знает! -

Любовью смелого певца,

Что под окном ее блуждает

И ждет достойного венца

Для песни милой иль нескромной,

Где ни один неверный звук

Не затемняет страсти томной

И сладостных любовных мук.

* * *

Поскольку брезжит день, поскольку вновь сиянье,

Поскольку рой надежд, что был неумолим,

Опять ко мне летит на стоны и взыванья,

Поскольку счастье вновь согласно быть моим, -

Конец теперь, конец сомнениям проклятым,

Конец мечтам дурным и злобным, ах! конец

Иронии сухой, губам, недобро сжатым,

Словам рассудочным, бездушным, как свинец.

Нет гневных кулаков, нет ненависти к свету,

К намекам встреченных лукавцев и глупцов,

Нет отвратительных злых подозрений, нету

Забвенья мерзкого в разгуле кабаков!

Ведь я хочу теперь, раз некий Образ дивный

Мне в ночь глубокую свет излучил святой

Любви той, заодно бессмертной и наивной

Своим изяществом, улыбкой, добротой, -

Идти, лучистые глаза, ведомый вами,

Тобой ведом, рука, где гаснет дрожь моей, -

Вперед и прямо, - пусть тропа покрыта мхами

Иль загромождена обломками камней;

Да, я хочу идти, и тверд, и прям, по Жизни

Туда, куда мой шаг решит вести судьба,

Забыв о зависти, насильях, укоризне:

То будет светлый долг, веселая борьба!

Когда ж я затяну, дорогу коротая,

Подруге песенку простую невзначай,

Ее с улыбкой мне она простит, простая, -

И мне поистине другой не нужен Рай!

* * *

Ах! пока, звезда денницы,

В свет дневной ты не ушла

(Из пшеницы,

Чу! кричат перепела),

Обрати свой взор к поэту,

Посмотри в мои глаза

(Мчатся к свету

Жаворонки в небеса)!

Поспеши: твое сиянье

Быстро меркнет в синеве

(Стрекотанье,

Шум ликующий в траве!), -

И, прочтя, чем думы полны,

Разгадав все тайны грез

(Словно волны,

С ветром зыблется овес), -

Прошепчи о всем нежнее

Там, где милой снится сон

(О скорее!

Вот уж вспыхнул небосклон!).

* * *

Ночной луною

Бледны леса,

И под листвою

Все голоса

Несутся, тая...

О, дорогая.

Пруда отсветы -

Стекла разлив.

Там силуэты

От черных ив

И ветра слезы...

Вот час для грезы.

В дыханьях нежных

Идет покой

С высот безбрежных

Горы ночной,

Где звезд мерцанья...

Час обаянья.

* * *

Святая ль в своем ореоле,

Графиня ли в замке своем,

И всё, что от сладкой неволи

Мы в слове обычном найдем,

И песня рогов золотая,

Что льется по дальним лугам,

С простором себя сочетая

И с нежной надменностью Дам,

И прелесть улыбки лучистой,

Победно влекущей сердца,

В лебяжьей невинности чистой,

В девичьем румянце лица.

О, жемчуг и розы! О, в тонком

Узоре наследственный щит!

Всё это мне в имени звонком

Твоем Карловингском звучит!

* * *

Песня, улетай скорее,

Встреть ее и молви ей,

Что, горя всё веселее

В сердце верном, рой лучей

Топит в райском озаренье

Всякую ночную тень:

Недоверье, страх, сомненье -

И восходит ясный день!

Долго робкая, немая,

Слышишь? В небе радость вновь,

Словно птичка полевая,

Распевает про любовь.

Ты скажи в краю далеком,

Песнь наивная моя, -

Встречу лаской, не упреком,

Возвратившуюся я.

* * *

Вчера, среди ничтожных разговоров,

Мои глаза искали ваших взоров;

Ваш взор блуждал, ища моих очей, -

Меж тем бежал, струясь, поток речей.

Под звуки фраз обычного закала

Вкруг ваших дум любовь моя блуждала.

Рассеянный, ловил я вашу речь,

Чтоб тайну дум из быстрых слов извлечь.

Как очи, речи той, что заставляет

Быть грустным иль веселым, открывает, -

Как ни спеши насмешливою быть, -

Всё, что она в душе желает скрыть.

Вчера ушел я, полный упоенья:

И тщетная ль надежда наслажденья

В моей душе обманчивой льет свет?

Конечно, нет! Не правда ли, что нет?

* * *

Под лампой светлый круг и в очаге огонь;

Висок, задумчиво склоненный на ладонь;

Взор, что туманится, любимый взор встречая;

Час книг захлопнутых, дымящегося чая;

Отрада чувствовать, что день уже поник;

Усталость нежная, надежды робкий миг

На сладостную ночь, на брачный мрак алькова.,

О! К этому мечтой летел я вновь и снова,

Сквозь проволочки все всё ту же видя цель,

Волнуясь в месяцах, беснуясь от недель!

* * *

Почти боюсь, - так сплетена

Вся жизнь была минувшим летом

С мечтой, блистающею светом,

Так вся душа озарена.

Ваш милый лик воображенье

Не утомляется чертить.

Вам нравиться и вас любить -

Вот сердца вечное стремленье,

Простите, - повторю, смущен,

Слова признания простого -

Улыбка ваша, ваше слово

Отныне для меня закон.

И вам довольно только взгляда

Или движенья одного,

Чтобы из рая моего

Меня повергнуть в бездну ада.

Но лучше мне от вас бежать,

И пусть бы душу ожидали

Неисчислимые печали,

Я не устану повторять,

Встречая в счастии высоком

Надежд неизмеримый строй:

"Я вас люблю, я - вечно твой,

Не побежден суровым роком!"

* * *

В трактирах пьяный гул, на тротуарах грязь,

В промозглом воздухе платанов голых вязь,

Скрипучий омнибус, чьи грязные колеса

Враждуют с кузовом, сидящим как-то косо

И в ночь вперяющим два тусклых фонаря,

Рабочие, гурьбой бредущие, куря

У полицейского под носом носогрейки,

Дырявых крыш капель, осклизлые скамейки,

Канавы, полные навозом через край, -

Вот какова она, моя дорога в рай!

* * *

Так это будет в летний день. В тот час

Горящий полдень, радуясь со мною,

Меж шелка и атласа с кисеею,

Еще прекрасней мне покажет вас.

И синий небосвод, как ткань в палатках,

Над нами, побледневшими тогда

От счастья, ожиданья и стыда,

Вдруг задрожит в роскошных, длинных складках.

Настанет вечер; всех маня ко сну,

Коснется ветер свадебной вуали,

И звезд приветный взор из темной дали

Поздравит тихо мужа и жену.

* * *

Один, дорогою проклятой,

Я шел, не ведая куда...

Теперь твой облик - мой вожатый!

Рассвета вестница, звезда,

Едва заметная, белела...

Зарю зажгла ты навсегда!

Мой только шаг в равнине целой

Звучал, и даль пуста была...

Ты мне сказала: "Дальше, смело!"

Я изнывал под гнетом зла

Душой пугливой, сердцем темным...

Любовь предстала и слила

Нас в счастье страшном и огромном!

* * *

Зима прошла: лучи в прохладной пляске

С земли до ясной тверди вознеслись.

Над миром разлитой безмерной ласке,

Печальнейшее сердце, покорись.

Вновь солнце юное Париж встречает, -

К нему, больной, нахмуренный от мук,

Безмерные объятья простирает

Он с алых кровель тысячами рук.

Уж целый год душа цветет весною,

И, зеленея, нежный флореаль

Мою мечту обвил иной мечтою,

Как будто пламя в пламенный вуаль.

Венчает небо тишью голубою

Мою смеющуюся там любовь.

Весна мила, обласкан я судьбою,

И оживают все надежды вновь.

Спеши к нам, лето! В смене чарований

За ним сменяйтесь, осень и зима!

Хвала тебе, создавшему все грани

Времен, воображенья и ума!..

ИЗ КНИГИ "РОМАНСЫ БЕЗ СЛОВ"

ЗАБЫТЫЕ АРИЕТТЫ

* * *

Le vent dans la laine

Suspend son haleine.

Favart[3]

Это - экстаз утомленности,

Это - истома влюбленности,

Это - дрожанье лесов,

Ветра под ласкою млеющих,

Это - меж веток сереющих

Маленький хор голосов.

Свежие, нежные трепеты!

Шепоты, щебеты, лепеты!

Кажется: травы в тиши

Ропщут со стоном томительным,

Или в потоке стремительном

Глухо стучат голыши.

Чьи же сердца утомленные

Вылились в жалобы сонные?

Это ведь наши с тобой?

Это ведь мы с тобой, милая,

Тихие речи, унылые

Шепчем в равнине ночной?

* * *

Я провижу в стрекочущем хоре

Тонкий очерк старинных взываний

И в глуби музыкальных сияний -

Бледной страсти грядущие зори!

Дух и сердце, безумьем одеты,

Превращаются в зренье двойное,

Где мерцают в тумане и зное

Всех, увы, старых лир ариетты!

Умереть бы, как те отлетели -

Быстрых мигов истаявших звоны,

Что колеблет Амур устрашенный!

Умереть бы на этой качели!

* * *

Весь день льет слезы сердце,

Как дождь на город льет.

Куда от горя деться,

Что мне проникло в сердце?

О, нежный шум дождя

По камням и по крышам!

И, в сердце боль будя,

О, песенка дождя!

И слезы беспричинно

В истомном сердце том.

Измена? Нет помина!

Томленье беспричинно.

Но хуже нету мук,

Раз нет любви и злобы,

Не знать: откуда вдруг

Так много в сердце мук.

* * *

Знайте, надо миру даровать прощенье,

И судьба за это счастье нам присудит.

Если жизнь пошлет нам грозные мгновенья,

Что ж, поплачем вместе, так нам легче будет.

Мы бы сочетали, родственны глубоко,

С детской простотою кротость обещанья

От мужей, от жен их отойти далеко

В сладостном забвенье горестей изгнанья.

Будем, как две девы, - быть детьми нам надо,

Чтоб всему дивиться, малым восхищаться.

И увязнуть в тенях непорочных сада,

Даже и не зная, что грехи простятся.

* * *

Целует клавиши прелестная рука;

И в сером сумраке, немного розоватом,

Они блестят; напев, на крыльях мотылька

(О, песня милая, любимая когда-то!),

Плывет застенчиво, испуганно слегка, -

И всё полно ее пьянящим ароматом,

И вот я чувствую, как будто колыбель

Баюкает мой дух, усталый и скорбящий.

Что хочешь от меня, ты, песни нежный хмель?

И ты, ее припев, неясный и манящий,

Ты, замирающий, как дальняя свирель,

В окне, растворенном на сад вечерний, спящий?

* * *

Душе какие муки, муки

Быть с нею, с нею быть в разлуке!

Покоя нет в разлуке с ней,

В разлуке с ней души моей.

Далеко сердце от нее,

О сердце нежное мое!

Покоя нет в разлуке с ней,

В разлуке с ней души моей!

И сердце, сердце, что болит,

Душе - возможно ль? - говорит,

Возможно ль в муке без нее

Изгнанье гордое мое?

Душа в ответ: как знать! как знать!

Что может это означать -

В изгнании, но подле жить,

Расставшись с ней, всё с нею быть.

* * *

По тоске безмерной,

По равнине снежной,

Что блестит неверно,

Как песок прибрежный?

Нет на тверди медной

Ни мерцанья света,

Месяц глянул где-то

И исчез бесследно.

Как сквозь дым летучий,

На краю равнины

Видятся вершины

Бора, словно тучи.

Нет на тверди медной

Ни мерцанья света.

Месяц глянул где-то

И исчез бесследно.

Чу! кричат вороны!

Воет волк голодный,

Здесь в степи холодной

Властелин законный!

По тоске безмерной,

По равнине снежной,

Что блестит неверно,

Как песок прибрежный?

* * *

Деревьев тень в воде, под сумраком седым,

Расходится как дым.

Тогда как в высоте, с действительных ветвей,

Рыдает соловей.

И путник, заглянув к деревьям бледным, - там

Бледнеет странно сам,

А утонувшие надежды и мечты

Рыдают с высоты.

БЕЛЬГИЙСКИЕ ПЕЙЗАЖИ

ВАЛЬКУР

Склад черепичный;

Штабели; тут

Для пар отличный

Готов приют.

Хмель с виноградной

Лозой вокруг;

О, кров отрадный

Вольных пьянчуг.

Светлые трубки,

Пиво, табак;

Служанок юбки

Дразнят гуляк.

Вокзалы, скверы;

Шоссе бегут...

О, Агасферы,

Как чудно тут!

ШАРЛЕРУА

Кобольды черной

Идут травой.

Ветер шальной

Воет, упорный.

Чем пахнет тут?

Овес трепещет.

Кустарник хлещет

Всех, кто идут.

Везде лачуги.

Домов здесь нет;

От домен - свет

Рдяный в округе.

Чем пахнет? А?

Ревут вокзалы.

Взор ищет, шалый:

Где Шарлеруа?

Но запах смрадный, -

Чем он разлит?

Что там звенит,

Как систр громадный?

А! То завод

Дышит устало.

О, вопль металла,

Рабочий пот!

Кобольды черной

Бредут тропой.

Ветер шальной

Воет, упорный.

БРЮССЕЛЬ

I

ПРОСТАЯ ФРЕСКА

Зеленовато-красны

Холмы и склоны эти.

В вечернем полусвете

Все контуры неясны.

Вот золото стремнины

Всё более багрится;

На вазе без вершины

Чуть слышно свищет птица.

Осенний день тускнеет,

Мечты мои бессвязны,

И грусть мою лелеет

Напев однообразный...

II

Вижу даль аллей.

Небо, быть светлей

Можно ль небесам?

В тайный свай приют

Нас кусты зовут, -

Знаешь, мило там.

Входит много бар –

Сам Ройе-Колар

С ними рад дружить –

Под дворцовый кров.

Этих стариков

Можно ль не почтить?

Весь дворец был бел -

А теперь зардел, -

То заката кровь.

Всё поля кругом.

Пусть найдет свой дом

Наша там любовь.

BIRDS OF THE NIGHT[4]

BIRDS OF THE NIGHT

У вас, мой друг, терпенья нет нимало,

То решено судьбою неизбежной.

Так юны вы! всегда судьба вливала

Беспечность, горький жребий в возраст нежный!

Увы, и то меня не удивит,

Что кроткой быть вам не пришла пора:

Так юны вы, что сердце ваше спит,

О вы, моя холодная сестра!

В душе моей безгрешное прощенье,

Не радость, нет, - покой души бесстрастен,

Хоть в черный день я полон сожаленья,

Что из-за вас глубоко я несчастен.

Вы видите: не ошибался я,

Когда в печали говорил порой:

Блестят у вас глаза, очаг былой

Моих надежд, измену затая.

И клялись вы, что лживо это слово,

Ваш взор горел, как пламя в новой силе.

Когда в него ветвей подбросят снова.

Люблю тебя! Вы тихо говорили.

АКВАРЕЛИ

ЗЕЛЕНЬ

Вот ранние плоды, вот веточки с цветами,

И сердце вот мое, что бьется лишь для вас.

Не рвите же его лилейными руками,

Склоните на меня сиянье кротких глаз.

Я прихожу, еще обрызганный росою,

Что ветер утренний оледенил на лбу.

Простите, что опять я предаюсь покою

У ваших ног, в мечтах благодаря судьбу.

Еще звенящую последним поцелуем,

Я голову свою вам уроню на грудь.

Пусть буря замолчит, которой я волнуем,

А вы, закрыв глаза, позвольте мне уснуть!

СПЛИН

Алеют слишком эти розы,

И эти хмели так черны.

О дорогая, мне угрозы

В твоих движениях видны.

Прозрачность волн, и воздух сладкий,

И слишком нежная лазурь.

Мне страшно ждать за лаской краткой

Разлуки и жестоких бурь.

И остролист, как лоск эмали,

И букса слишком яркий куст,

И нивы беспредельной дали –

Всё скучно, кроме ваших уст.

УЛИЦЫ

I

Станцуем джигу!

Любил я блеск ее очей,

Они небесных звезд светлей,

И много ярких в них огней.

Станцуем джигу!

С влюбленными она была,

Неотразимая, так зла

И в самой злости так мила!

Станцуем джигу!

Но розы уст милей цветут,

Когда уйдем из хитрых пут,

Когда мечты о ней умрут.

Станцуем джигу!

И вспоминать мне много лет

Часы любви, часы бесед, -

Ах, лучшей радости мне нет!

Станцуем джигу!

II

На улице, в оправе тесной,

Река, возникшая чудесно

За пятифутовой стеной!

В предместье мирном, ты небыстро,

Без шума протекаешь - чистой,

Но непрозрачною струёй.

Шоссе широко, и, безмолвны,

Желты, как мертвый облик, волны

Один туман лишь отразят,

В тот даже час, когда, вставая,

Заря сияет, зажигая

Коттеджей черно-желтый ряд.

РЕБЕНОК-ЖЕНЩИНА

Не понимали вы, как я был прост и прав,

О бедное дитя!

Бежали от меня, досаде волю дав,

Судьбой своей шутя.

Лишь кротость отражать, казалось бы, очей

Лазурным зеркалам,

Но столько желчи в них, сестра души моей,

Что больно видеть нам.

Руками нежными так замахали вы,

Как взбешенный герой,

Бросая резкий крик, чахоточный, увы!

Вы, в ком напевный строй!

Насмешливых и злых боитесь вы, и гром

Заставит вас дрожать,

Овечка грустная, - вам плакать бы тайком,

Обнявши нежно мать.

Любви не знали вы, - несет и свет, и честь

Бестрепетно она,

Спокойна в добрый час, но крест умеет несть

И в смертный час сильна.

БЕДНЫЙ МОЛОДОЙ ПАСТУШОК

Я боюсь поцелуя:

Он - пчелиный укус.

Днем и ночью влачу я

Страха тягостный груз,

Я боюсь поцелуя!

Но глаза хрупкой Кэт –

Словно пара агатов,

И лица ее цвет

Обольстительно матов.

Ах, мне нравится Кэт.

Завтра день Валентина,

И предстать должен я

Перед нею с повинной...

Где ж решимость моя

В страшный день Валентина?

Мы помолвлены с ней –

Это было бы счастье,

Если б в лучший из дней,

Тайной мучимый страстью,

Я не млел перед ней!

Я боюсь поцелуя:

Он - пчелиный укус.

Днем и ночью влачу я

Страха тягостный груз,

Я боюсь поцелуя!

BEAMS

Был ветер так нежен, и даль так ясна, -

Ей плыть захотелось в открытое море.

За нею плывем мы, с шалуньей не споря,

Соленая нас охватила волна.

На тверди безоблачной небо сияло

И золотом рдело а ее волосах, -

И тихо качалась она на волнах,

И море тихонько валы развивало.

Неспешные птицы вились далеко,

Вдали паруса, наклоняясь, белели,

Порой водоросли в воде зеленели, -

Мы плыли уверенно так и легко.

Она оглянулася с кроткой улыбкой,

Не веря, что мы не боимся волны,

Но радостью плыть с ней мы были полны, -

Плывет она снова дорогою зыбкой.

ИЗ КНИГИ "МУДРОСТЬ"

Часть первая

* * *

Меня в тиши Беда, злой рыцарь в маске, встретил

И в сердце старое копье свое уметил.

Кровь сердца старого багряный мечет взмах

И стынет, дымная, под солнцем на цветах.

Глаза мне гасит мрак, упал я с громким криком,

И сердце старое мертво в дрожанье диком.

Тогда приблизился и спешился с коня

Беда, мой рыцарь злой, и тронул он меня.

Железом скованный, влагая перст глубоко

Мне в язву, свой закон вещает он жестоко,

И от касания холодного перста

И сердце ожило, и честь, и чистота,

И, к дивной истине так пламенно-ревниво,

Вновь сердце молодо в груди моей и живо,

Дрожу под тяжестью сомнений и тревог,

Но упоен, как тот, кому явился Бог.

А добрый рыцарь мой на скакуна садится,

Кивает головой пред тем, как удалиться,

И мне кричит (еще я слышу голос тот):

- Довольно в первый раз, но берегись вперед!

* * *

- Что скажешь, путник, ты про страны и вокзалы?

Собрал ли скуку ты (она давно зрела),

Плохой сигары дым пускающий, усталый,

Ты, чья нелепо тень на стену налегла?

Ах, после всех дорог, твой взор всё так же мрачен,

Твоя усмешка та ж, та ж грусть в лице твоем:

Так месяц, между мачт, по-прежнему прозрачен,

Так море старое все то же, с новым днем,

Так кладбище всё то ж, хотя могилы новы!

Но расскажи нам то, что видно и без слов:

Разочарованность твоей души; суровый

И горький приговор мечтам былых годов!

И ужас не забудь дней, сердце истомивших:

Зла - всюду, и Уродств - везде, на всех путях;

Политики позор и стыд Любви, заливших

Потоками чернил кровь на своих руках.

И не забудь себя: как груз своих бессилий,

Всей слабости своей, всей простоты своей

Ты влек на поле битв, где бились, где любили,

Безумней - что ни день, и что ни день - грустней!

Вполне ль наказан ты за глупую наивность?

Что скажешь? - Люди злы. - А женщины? О, кто ж

Пил влагу слез твоих? С кем знал ты неразрывность

Судьбы? И ласка чья не оказалась ложь?

Как ты доверчив был! как грубой лести верил!

Ты помнишь ли, как ты мечтал когда-то сам

О смерти сладостной? - Теперь ты скорбь измерил,

О, ангел, падший ниц, конец твоим мечтам!

Куда ж теперь пойдешь? скажи о новых планах?

Иль, столько плакавши, ты весь душой размяк?

По твердости коры мы судим о каштанах,

А как уныл твой вид, как твой неверен шаг!

Так чем же будешь ты? идилликом усталым,

На небо глупое глядящим сквозь окно

Глазами демона и взором одичалым?

Не значит ли - совсем упасть на дно?

Довольно ли с тебя такой простой развязки

Романа? Кто другой (смышленей, может быть),

За скрипки заплатив, хотел бы видеть пляски

И не боялся бы прохожих раздразнить.

Поройся а уголках своей души. Нельзя ли

Оттуда выхватить блистательный порок,

Красивый, дерзостный, как саблю доброй стали,

И в небо устремить блистающий клинок?

Быть может, не один, а несколько? Отлично!

Иди же на войну и без разбора всех

Рази! личиной скрыв беспечности приличной

Неутоленный гнев и безнадежный смех!

Не надо быть глупцом в сей жизни пустозвонной,

Где в счастье ничего пленительного нет

Без грез порочности, немного извращенной!

И злом за зло платить, - да будет твой завет!

- Людская мудрость? ах! мечты иным согреты!

В том прошлом, что сейчас ты мне изобразил,

Давая горькие и строгие советы, -

Я помню лишь то зло, что сам я совершил!

Из всех случайностей моей бродячей жизни,

Из всех жестоких "бед", из всех моих дорог,

Из голосов вражды и злобной укоризны

Я помню лишь одно - как милосерд был Бог!

Мои мучения все были справедливы,

Никто не виноват, что лил я много слез,

Но, может быть, и я познаю в день счастливый

Прощение и мир, что всем дает Христос!

Да, жалко быть глупцом в сей жизни преходящей,

Но лучше в вечности венец свой заслужить,

И нам гласит закон единый, настоящий:

Не злом за зло платить, но всех и всё любить!

* * *

И красота, и слабость женщин, их печали,

И руки бледные, источник благ и зла,

Глаза, где жизнь почти всё дикое сожгла,

Оставив то, пред чем мучители дрожали,

И с лаской матери, когда бы даже лгали

Уста, всегда их голос! Призыв на дела,

Иль добрый знак, или песнь, когда застигнет мгла,

Или рыданье, умершее в складках шали!..

Как люди злы! Как жизнь нелепа и груба!

Ах! Если б нам не поцелуи, не борьба,

Осталось нечто доброе в верховном круге,

Что зародилось в сердце детском и простом,

И честь, и милость! Это — верные подруги,

Иное что останется, когда умрем?

* * *

Обманчивые дни весь день, весь день горели;

Заката на меди теперь они дрожат,

Закрой глаза, душа, довольно мы смотрели!

О, искушения! — они нас сторожат.

Весь день, весь день они горели беспощадно,

Сжигая виноград на склонах, под горой

Хлеба созревшие и опаляя жадно

Небесную лазурь, что пела над тобой.

О, побледней, душа, иди, ломая руки.

Ужели те "вечера" святому "завтра" вновь

Грозят? Безумия ужели живы муки?

Воспоминания убей, убей, Любовь!

О, грозный приступ зла! последний, без сомненья?

Иди, душа, молись! молись до исступленья!

* * *

Жизнь скромная, с ее нетрудными трудами!

В ней целый подвиг есть - служение любви!

Веселым быть, следя всё те же дни за днями,

Быть сильным, чувствуя, что гаснет жар в крови!

Знать, слышать в городах, меж всеми голосами,

О Боже! лишь одно: колокола твои,

И, повинуясь сам велению: "Живи!",

Свой голос смешивать с грядущими волнами.

С желаньем каяться - меж грешниками жить.

Любить молчание - и бесконечно длить

Терпения часы здесь, в жизненной пустыне,

Сомненья детские раскаянии живых

И тщетные мечты о радостях святых...

"Прочь! — ангел говорит, — все доводы гордыни!"

* * *

Послушай нежной песни лепет.

Она заплачет, утешая,

Такая скромная, простая,

Как ручейка над мхами трепет.

Нам ведома и вожделенна,

Теперь она звучит из дали,

И, как вдова из-за вуали,

Глядит печально, но надменно.

Злой ветер, налетая с ревом,

Не вскроет тайны покрывала,

Но сердцу ясен блеск фиала

Небесной правды под покровом.

Нам ведомая, повторяет,

Что наша ненависть и злоба

Бесследно канут в бездну гроба,

И лишь добро не умирает,

И, говорит, какая радость —

Простая жизнь без ожиданья,

И ясным золотом венчанье,

И мира без победы сладость.

Звучит, с холодным ветром споря,

Наивная эпиталама;

Великолепнее нет храма,

Чем храм утешенного горя.

Подобна страннице бездомной

Душа, безгневная в томленье.

Как ясны все ее ученья!

Внимай урокам песни скромной.

* * *

Как нежно вы меня ласкали

Так незадолго до разлуки,

О эти маленькие руки,

Которыми мои печали,

Мои томленья и скитанья

И в близких, и в далеких странах

Под ясным солнцем и в туманах

Преображалися в мечтанья!

Всё к ним тоска моя стремится,

Но разгадаю ли их знаки

Душе, которая во мраке

Зловещем никнет и томится?

О непорочное виденье,

Приходишь ли ты с вестью верной

О нашей родине безмерной,

Где тесное соединенье?

О руки, власть благословенья,

И скорбь, и кроткие упреки,

И освященные зароки,

О, дайте, дайте знак прощенья!

* * *

О ГОРДОСТЬ! Мощный крик, валторны зов глухой,

Огни кровавых звезд на броне золотой...

Шатаешься, огнем и дымом опьяненный...

О гордость! Мощный крик, валторны зов глухой!

О НЕНАВИСТЬ! О звон над морем, заглушенный

В снегу. Так холодно. Бессильный, утомленный,

Пугаешься, бежишь на пристань. В тишине

Там молкнет колокол, далекий, заглушенный.

О СТРАСТЬ! О странный шум, неясный, как во сне.

Все пьяны. Кажется, им весело вполне.

Глаза, и имена, и бред духов банальных,

В котором гаснет шум, неясный, как во сне.

О ЗАВИСТЬ! Ряд теней — в тумане. Ряд венчальных

Кортежей. Тысячи — препятствий. Круг печальных

Трудов: весь пышный цирк движений мировых!

Под тихий скрипок звук, под гул пиров венчальных.

О ГНЕВ! Угрюмый стон! О СКОРБЬ о днях былых!

О ИСКУШЕНИЕ! — Был должен слышать их

И я для глухоты молчанья неземного!

ГНЕВ, ИСКУШЕНИЕ и СКОРБЬ о днях былых!

Умрите, Голоса, чтоб не воскреснуть снова!

Вы - смертны! вы - мечта! вы - звук пустой! вы — слово!

Риторика греха! метафоры без крыл!

Умрите, Голоса, чтоб не воскреснуть снова!

Я более не тот, каким когда-то был.

Умрите же во мне, в немой тиши могил,

Под тайные мольбы души перерожденной!

Я сердцем, я душой не тот, каким я был!

Умрите в голосах молитвы умиленной!

Она у райских врат стоит, как страж бессонный,

И скажет в страшный день: "Умри" или "Живи!"

Умрите в голосах молитвы умиленной

И в страшных голосах ликующей ЛЮБВИ!

* * *

Враг принимает облик Скуки

И говорит: "К чему, мой друг?"

Но я смеюсь, сжимая руки.

Враг принимает облик Тела

И шепчет: "Посмотри вокруг,

Вот женщина!" — Молчу я смело.

Враг принимает облик новый,

Он - ангел света, шепчет вновь:

"Что твой порыв, твой пост суровый,

Пред тем, что сердце должно Богу!

Как смерть, сильна ль твоя любовь?"

Твержу: "Иду я понемногу!"

Он - логик от начала света,

Я должен обуздать свой ум

И не искать ему ответа,

КТО ЭТО, зная без сомненья!

Пусть жизни раздается шум,

Молиться буду о смиренье!

* * *

Ты в тоске? Ты несчастна?

О душа, что с тобой?

Ты совсем безучастна

К зову жизни самой,

Ко всему безучастна.

Разве жизнь так пуста?

Что же, руки ломая,

Ты сжимаешь уста

И молчишь, как немая,

А в глазах темнота?

Ты не веришь, быть может,

В то, что верность – не ложь?

Если боль не тревожит,

Разве радость найдешь?

Что, скажи, тебя гложет?

Прочь гони этот сон,

Он слезлив и не нужен.

Солнцем день озарен,

И трезвоном разбужен

Заревой небосклон.

Словно мастер гравюры,

Свет жестоких лучей

Черным чертит фигуры,

Четкий контур вещей.

Лик повинности хмурый.

Что же мешкаешь ты?

Приближайся вплотную.

Тени были густы,

Примут форму иную:

Вмиг смягчатся черты.

Вот он, добрый твой гений,

Страж сокровищ твоих:

И любви и стремлений,

Что и гор золотых,

И всего драгоценней.

Клад невидимый твой:

Жар, восторг, вдохновенье,

И борьба, и покой,

И мечта, и забвенье

Всей докуки земной,

Всей докуки земной!

* * *

Сын громадных поселений

И презренных возмущении,

Здесь я всё, о чем мечтал,

Отыскал и всё познал,

Но всё — призрак, всё убого,

Всё спешило отцвести.

Я легко сказал "прости"

Наслажденью, даже счастью,

С каждой я расстался страстью

Вне тебя, мой милый Бог!

Поднял крест меня на крылья,

Дал мне лучшие усилья

Устремляться к чистоте,

К тишине, к святой мечте

Целомудренно и строго.

Умиленье, мне подай

Сладких рос отрадный рай,

Погрузи в живую воду,

Сердцу дай одну свободу -

Умереть у Божьих ног!

* * *

Дух древности был пуст и груб.

Он видел в таинстве страданья

Лишь ужас - бездыханный труп,

Иль изумленье без сознанья.

Искусство, что всего полней

Весь мир античный отразило,

В двух образах, двух матерей,

Пределы скорби воплотило.

Вот Троя гибнет, в страшный час,

И видит смерть детей Гекуба...

Что ж? факел мысли в ней погас,

Она бежит и лает грубо.

Бежит по берегу, слюной

Обрызгивая пену моря,

Мохнатой, яростной, слепой,

Собакой ставшая от горя!

Вот стрелы мечет Аполлон,

И дети никнут, каменея...

Сдавив в устах последний стон,

Глядит бессильно Ниобея.

Глядит, вперив недвижный взор,

С безумным жестом каменеет...

И меж камней она, с тех пор,

Обломком мраморным коснеет.

Дух христианства — он велик:

Страдая, он страдает строго,

Он мыслит, подавляя крик,

И вновь идет своей дорогой.

Он на Голгофе мог стоять,

В слезах, но без тоски звериной,

Равно и там стояла Мать,

Но что за Мать! какого Сына!

Причастница Его страстей

И жертвы, целый мир спасавшей,

Она смягчала их Своей

Душой, безмерно сострадавшей.

И так как дети Ей — все мы,

То из груди Ее пронзенной

На этот мир скорбей и тьмы

Любви струится ток бессонный.

И в день, что небо в высоте

Разверзнет с края и до края, —

Кто верить смел и мог, все те

(Все - одного лишь исключая)

К блаженной жизни в небесах,

К Сиону, в горние селенья,

Взнесутся тихо на крылах

Ее блаженного Успенья.

Часть вторая

* * *

О Боже, Ты меня любовью ранил,

И эта рана вся еще дрожит!

О Боже, Ты меня любовью ранил.

О Боже, Ты меня постигнул страхом,

И след ожога — как гремящий гром!

О Боже, Ты меня постигнул страхом.

О Боже, я познал, что всё ничтожно,

И слава Божия вошла в меня!

О Боже, я познал, что всё ничтожно.

О пусть мой дух в Твоем вине утонет,

Пусть будет жизнь — хлеб Твоего стола!

О пусть мой дух в Твоем вине утонет.

Вот кровь моя, что я еще не пролил,

Вот плоть моя, что недостойна мук!

Вот кровь моя, что я еще не пролил.

Вот лоб, что должен был краснеть всечасно,

Пусть будет он ступенью ног Твоих!

Вот лоб, что должен был краснеть всечасно.

Вот руки, что работать не умели,

Пусть фимиам и угли в них горят!

Вот руки, что работать не умели.

Вот сердце то, что билось понапрасну,

Пусть пред Голгофой и оно дрожит!

Вот сердце то, что билось понапрасну.

Вот ноги, путь свершившие ненужный,

Пусть поспешат на благостный Твой зов!

Вот ноги, путь свершившие ненужный.

Вот голос, звук неправедный и лживый,

Пусть горькие упреки он твердит!

Вот голос, звук неправедный и лживый.

Вот взор, вперявшийся на заблужденья,

Пусть слепнет он в молитвенных слезах!

Вот взор, вперявшийся на заблужденья.

О Господи! Бог жертвы и прощенья!

Нет мер неблагодарности моей!

О Господи! Бог жертвы и прощенья!

О Господи! Бог святости и страха,

Бездонны пропасти моих грехов!

О Господи! Бог святости и страха.

О Господи! Бог радости и мира,

Мое неведенье, мой страх — томят!

О Господи! Бог радости и мира.

Всё это знаешь Ты, всё это знаешь,

И то, что я беднее всех других!

Всё это знаешь Ты, всё это знаешь.

Но что могу, всё отдаю Тебе.

СОНЕТЫ К СПАСИТЕЛЮ[5]

I

И молвил мне Господь: "Ты зришь перед собой

Кровь на груди Моей и сталью бок пронзенный,

И длани, вашими грехами отягченны,

И ноги, чистою омытые слезой...

Вот гвозди, вот сосуд, вот крест перед тобой,

Всё говорит тебе, чтоб, сердцем сокрушенный,

Мою святую плоть и кровь из всей вселенной,

Мой глас и Мой закон ты возлюбил душой.

О брат возлюбленный и сын, не Я ль сгорал

К твоим страданиям любовью бесконечной,

Не Я ль твою тоску и слезы разделял,

Не для тебя ль свершил Я подвиг Свой предвечный?!

Зачем же ищешь ты Меня с тревогой вновь,

Приди, Я здесь с тобой, прощенье и любовь!"

II

Увы, исполненный тревожного сомненья,

Напрасно я ищу Тебя, о Мой Господь,

Бессильно пред Тобой моя простерта плоть...

О, Ты, огонь любви, залог успокоенья!

Склонись к моей мольбе, в порывах исступленья

Мой дух ползет, как червь, не в силах побороть

Тревоги тайные, позорные сомненья,

Чтоб пасть с молитвою перед Тобой, Господь!

Давно, давно Тебя повсюду ищет взор,

Молю, да тень Твоя прикроет мой позор,

А Ты горишь лучом любви преображенным,

Ты - гармонический и сладостный каскад,

Ты страшен нам, в свои проклятия влюбленным,

В ком грешный поцелуй туманит ясный взгляд.

III

О, возлюби меня — всемирное лобзанье,

Я — твой смущенный взор и гордые уста,

Твоя больная плоть, твоей души страданье,

Я вечный Бог, дерзай и возлюби Христа!

Как серны робкий бег — твоей души исканье,

Моей любви тебе доступна ль высота,

Она умчит твой дух в те горние места,

Где золотит хребты небесное сиянье...

Безоблачная ночь!.. Дрожащих звезд мирьяды

И кроткий лик луны, то — свет моих очей,

Там ложе светлое полно моей отрады

Среди дымящихся туманами полей...

Я свой завет любви пред вами возвещаю,

Я, всемогущий Бог, твоей любви алкаю!

IV

Тебя любить, Господь, я не могу, не смею,

Душа погибшая трепещет пред Тобой,

Как роза, дышишь Ты святою чистотой,

Любви дыхание над головой Твоею!..

Ты — праведных сердца. Ты — ревностью своею

Израиль спас, нас всех Спаситель Ты благой!..

Как над цветком, едва раскрывшим венчик свой,

Ты над невинностью порхаешь, тихо рея...

А я — презренный трус с напыщенной душой,

И с ранних лет со злом сроднился разум мой,

И осязание, и вкус, и слух, и взоры,

Надежды все мои и совести укоры

Пылают лишь огнем безумства и страстей,

И до сих пор Адам живет в душе моей!..

V

Любить Меня - твоя обязанность святая!

Я — новый твой Адам, преображу тебя...

Твой Рим, Париж, Содом и Спарта вся твоя —

Среди немых громад развалина простая!..

Плоть похотливую сожжет любовь Моя,

Как пламя чистое, и вкруг, благоухая,

Развеет прах. Моя любовь — вода живая,

Что чистою струёй омоет вновь тебя...

Моя любовь — свята, и вновь чудесной силой

Она воздвигнет крест, где прежде Я страдал,

И обратится вновь ко Мне душа больная!..

О возлюби Меня, чтоб мрак ночей пропал,

Пусть вспыхнет грешный дух любовию святою,

Ты одинок, но Я всегда, везде с тобою!

VI

Увы, напрасно я стремлюсь к Тебе душою,

Уныние и страх мне душу леденит...

Что делать?.. Кто мои сомненья разрешит?

Путь добродетели закрыт передо мною!..

Потрясся свод небес... вотще своей мечтою

Я в небеса стремлюсь, — мой дух не усыпит

Покров небес; и, пусть вокруг эфир разлит,

Я к небесам пути не вижу пред собою.

Простри, о Боже, длань, дай сил вперед идти

И выю разогнуть, забыв изнеможенье,

И укрепи мой дух на горестном пути...

Но недоступно мне святое посвященье,

И на груди твоей отраду и покой

Я не найду, прильнув усталой головой...

VII

О сын Мой, позабудь постыдные сомненья,

Когда Мою любовь ты хочешь заслужить, —

Как пчелка в лилии спешит себя укрыть,

Спеши в Мой храм и там познаешь утешенье!

Спеши поведать Мне без страха и смущенья

В сердечной простоте, в чем мог ты грешен быть,

Не бойся, не стремись напрасно утаить

От уха чуткого былые прегрешенья...

Букет раскаянья подай, сын верный Мой;

Со Мною трапезу простую разделяя,

Ты узришь Ангела в восторге пред собой,

И, верь Мне, сладостный напиток Мой вкушая,

Ты, полный радости, добра и новых сил,

Познаешь, что в союз с Бессмертием вступил.

* * *

И таинство любви всем сердцем обожая,

Познай, через нее вновь становлюся Я

Тобою, бедный сын, Я — разум, плоть твоя!..

Вернись, вернись в Мой дом и, жажду утоляя,

Вкушай Мое вино и, хлеб Мой преломляя,

Познай, что без него в сем мире жить нельзя,

Проси, чтоб Мой Отец благой и Мать Моя,

Когда средь зол мирских падешь, изнемогая,

Дух укрепили твой, чтоб отдал ты врагам,

Как агнец, шерсть свою и, как младенец нежный,

Облекся в чистый лен и стал подобен сам

Тому, кто в век Петра, в век Ирода мятежный,

Как ты, страдал, как ты, избит, истерзан был

И смерть позорную преступника вкусил!

* * *

Я награжу твое усердие и рвенье,

О знай, в них - радости и счастия залог,

Невыразимое в них скрыто наслажденье,

Душевный мир, любовь; чтоб вновь ты верить мог,

Ты Тайной вечери познаешь откровенье,

И, от сомнения гнетущего далек,

Когда скользит луна, когда небес чертог

Внимает в тишине горячее моленье,

Из чаши вечной той вкушая и молясь,

Ты будешь всей душой просить себе успенья,

Чтоб музыка с небес нежданно раздалась

И совершилося вдруг чудо воскресенья,

Проси восторженных порывов, чтобы вновь

Ты слиться мог со Мной, познать Мою любовь!

VIII

О Боже, что со мной? Увы, я весь в слезах,

В моей душе восторг, в моей душе страданье,

Ужель в добре и зле - одно очарованье,

Я плачу, я смеюсь, исчезнул в сердце страх,

Я слышу трубный глас на вражеских полях,

Призыв к оружию, и, полный ликованья,

Сонм белых ангелов и голубых в сиянье

Несется предо мной на радостных крылах...

Ты, Боже, милосерд, я шлю Тебе молитвы,

Но страшно думать мне, что пылкою душой

Я приобщусь к Тебе в пылу жестокой битвы,

И вновь робею я, и дух трепещет мой,

Надежды робкие мне снова изменяют,

И вновь уста мои молитву повторяют!..

IX

"Ты прав, мой бедный сын, да будет мир с тобой!.."

Часть третья

* * *

Соломинкой в хлеву надежда нам зажглась.

Бояться ли осы, своим полетом пьяной?

Глянь: всё же солнце в щель сочится струйкой рдяной.

Что ж не уснуть тебе, на стол облокотясь?

О, бедный! Всё же нам дал воду ключ студеный:

Пей! И потом усни. Я остаюсь, я тут,

Я сохраню мечты, покой твой и уют,

И вновь ты будешь петь, ребенок усыпленный.

Бьет полдень. Я прошу: оставьте нас, мадам!

Он спит. Не странно ли, что к женским мы шагам

Все так чувствительны, злосчастные бедняги?

Бьет полдень. В комнате полить велел я пол.

Ну, спи! Надежда нам блестит кремнем в овраге,

Ах, куст сентябрьских роз! Когда б он вновь расцвел!

КАСПАР ГАУЗЕР ПОЕТ

Я, сирота с простым лицом,

Пришел, богат лишь ясным взором,

К столичным жителям, которым

Я показался простецом.

А в двадцать лет любовный пыл

Внушил мне, полному смятеньем,

Глядеть на женщин с восхищеньем,

Но им я не казался мил.

Без родины, без короля,

Быть храбрым не имея счастья,

Хотел на поле битвы пасть я,

Но смерти был не нужен я.

Что в мире сделал я, увы?

Я поздно родился? иль рано?

Молитесь, люди (в сердце рана!),

За бедного Каспара вы.

* * *

Я в черные дни

Не жду пробужденья.

Надежда, усни,

Усните, стремленья!

Спускается мгла

На взор и на совесть.

Ни блага, ни зла, —

О, грустная повесть!

Под чьей-то рукой

Я — зыбки качанье

В пещере пустой...

Молчанье, молчанье!

* * *

Над кровлей небо лишь одно —

Лазурь яснеет.

Над кровлей дерево одно

Вершиной веет.

И с неба льются мне в окно

От церкви звоны,

И с дерева летят в окно

Мне птичьи стоны.

О Боже, Боже мой, всё там

Так просто, стройно,

И этот мирный город там

Живет спокойно.

К чему теперь, подумай сам,

Твой плач унылый,

И что же сделал, вспомни сам,

Ты с юной силой?

* * *

Законы, числа, краски, ароматы!..

Слова бегут в испуге, как цыплята.

Рыдая, Тело никнет на кресте.

Нога, ты топчешь грезы, а не травы!

И зов толпы, прельстительно-лукавый,

Звучит вокруг в немолчной суете.

О небо, где плывут надежды наши!

Цветы, что никогда не будут чаши!

Вино, и вдруг — жест проскользнувший твой!

Грудь женщины с ласкающей игрой!

Ночей ленивых ложа голубые!..

— Что этот бред пленительных услад?

Что этих пыток бесконечный ряд?

И что — мы, грешники, и вы, святые?

* * *

Охотничий рожок рыдает у леска

Печальной жалобой, как будто сиротливой.

И молкнет этот звук над опустелой нивой,

Сливаясь с лаем псов и свистом ветерка.

Но вскоре новый стон звучит издалека...

Не волчья ли душа в нем плачется тоскливо?

А солнце за холмом, как будто бы лениво,

Скрывается; кругом — и сладость и тоска!

И, чтоб усилить миг подавленной печали,

Вуалью белой скрыв огни багряной дали,

Как нити корпии, снег реет на поля;

И воздух - словно вздох осенний, утомленный...

Но кроток без конца весь вечер монотонный,

В котором нежится усталая земля!

* * *

Порывы добрые, так вот вы где, бедняги!

Надежда и печаль о невозвратном благе,

Суровый ход ума и сердца взлет живой,

Тревога смутная и сладостный покой.

Вас всех не перечесть, души моей порывы,

Вы быстры и смелы, ленивы и пугливы,

И сбивчивы во сне, и мешкотны подчас,

Бескрайний свет луны страшит ночами вас,

Мелькающей чредой вы движетесь бессонно.

"Так овцы робкие выходят из загона:

Одна, две, три... Идут. Склонили низко лбы,

Потупили глаза, покорные рабы,

Бредут за вожаком. Он стал — недвижно стадо.

Стоят, не ведая, зачем все это надо,

Лишь головы кладут передним на хребет".

Овечки милые, не я ваш пастырь, нет!

Он знает все и вся, хозяин ваш законный,

На выгон гонит вас и ставит вас в загоны,

Он в срок назначенный отпустит вас в поля.

Ступайте же за ним. Он ваш пастух. А я,

Его велениям послушный, встану рядом,

Овчаркой преданной пойду за вашим стадом.

* * *

Как волны цвета сердолика,

Ограды бороздит туман;

Зеленый, свежий океан

Благоухает земляникой.

Взмах крыльев, мельниц и ветвей

Прозрачен, их рисунок тонок;

Им длинноногий жеребенок

Под стать подвижностью своей.

В ленивой томности воскресной

Плывут стада овец; они

Кудрявым облакам сродни

Своею кротостью небесной...

Недавно колокольный звон

Пронесся звуковой спиралью

Над млечной, дремлющею далью

И замер, ею поглощен.

* * *

О человечества безмерность,

Былые дни, благой Отец,

И верных доблестная верность! -

Путь обретенный наконец!

Здесь все громадней и могучей,

Чем однодневка-человек,

И черны, как завесы, тучи,

Закрывшие идущий век.

Вожатаю сей жизни грешной —

Повиновенью — дух предай!

О, в поле, вспаханном успешно,

Единой Церкви урожай!

* * *

Прекраснее море,

Чем наши соборы,

На вольном просторе

Немолчные хоры,

Могучей стихии —

Гимн Деве Марии!

То яростный гром,

То нежный напев,

Сливаются в нем —

Прощенье и гнев.

В безмерности вод

Ни дум, ни забот.

О! ты терпеливо

И в буре мятежной!

Поешь ты призывы

Так вкрадчиво-нежно:

"Кто чужд упований,

Умри без страданий!"

Средь песен земных

Нет песни милей

Стальных, голубых,

Зеленых зыбей.

Твое торжество —

Прекрасней всего!

* * *

То - празднество хлебов, то — светлый праздник хлеба,

В моей родной стране, что вновь я увидал!

Природа, люди, шум в потоках света с неба,

Столь ярко-белого, что тени отсвет — ал!

Колосьев золото под взмахом кос ложится,

И отражает блеск мелькающая сталь.

Людьми покрытая, спешит перемениться

И новый лик принять ликующая даль.

Все — впопыхах, всё вкруг — усилье и движенье,

Под солнцем, что палит снопов встающий ряд,

И, неустанное, на склонах, в отдаленье,

Вливает сладкий сок в зеленый виноград.

Трудись, о солнце, лей на гроздья и на нивы

Свой свет! людей пои ты молоком земли

И в чашах им давай забвенья миг счастливый!

Жнецы! работники! вы счастье обрели!

Не явно ль с вами Бог в труде большом и мерном,

И в винограднике, и на полях с серпом?

Сбирает Он, Он жнет, распределяя верным

И Плоть и Кровь Свою в причастии святом!

ИЗ КНИГИ "КОГДА-ТО И НЕДАВНО"

СОНЕТЫ И ДРУГОЕ

ПЬЕРО

Уже не быть ему мечтателем умильным

Старинной песенки, шутившей у ворот:

Веселость умерла, фонарь его — и тот

Потух, и призраком блуждает он бессильным.

При блеске молнии, в ужасном вихре пыльном,

Холщовый балахон, что буря мнет и рвет,

На саван стал похож. Зияет черный рот,

Как будто он вопит, точим червем могильным.

Полуночною птицей, заметные едва,

Безумно мечутся, белея, рукава:

Он знаки подает в пространстве безголосом.

Дымятся фосфором пустые дыры глаз,

И от белил еще ужасней в этот час

Лицо бескровное с мертвецки-острым носом.

КАЛЕЙДОСКОП

На некой улице средь града бредового

Всё будет, точно здесь уже ты жил в былом:

Миг — столь расплывчатый, но колющий копьем...

О, солнце, всплывшее из сумрака густого!

О, голоса в лесу, о, в море крик ночной!

Всё беспричинно там и странно в этой смене, —

Как медленный возврат из перевоплощений:

Всё той же станет явь и более чем той

На этой улице магического града,

Где будут вечером шарманки джигу выть,

Где кошки в кабачках на стойках сложат прыть

И с музыкой пройдет гуляк полночных стадо.

Всё будет роковым, как будто в смертный час:

Потоки кротких слез вдоль щек худых, сквозь грохот

Стремительных колес - рыдания и хохот,

Взывания, чтоб смерть пришла на этот раз,

Гирлянды мертвых слов, к которым души глухи!..

Балы публичные трубой пойдут греметь,

И вдовы, слушая взбесившуюся медь,

Крестьянки - ринутся в толпу, где потаскухи

Шагают, жуликов дразня и стариков,

Чьи брови, как мукой, покрыл лишай старинный, —

Покуда в двух шагах, средь запаха урины,

Под небо фейерверк ракеты гнать готов.

Всё будет точно сон, томящий и тяжелый,

Когда проснешься вдруг и вновь уснешь, и вот

Всё те же призраки, и бред — всё тот же, тот,

Хоть лето вкруг, трава и с гудом реют пчелы...

КОМНАТА

По четырем стенам огромный гобелен

Роняет тяжкие и сумрачные складки,

Создав из комнаты подобие палатки

Таинственной, где мрак и роскошь взяты в плен.

На старой мебели — парчи поблеклой тлен,

Кровати контуры неявственны и шатки;

На всем лежит печать печали и загадки,

И ум теряется в наметках этих стен.

Ни статуй, ни картин, ни книг, ни клавесинов.

Лишь в глуби сумрачной, слегка подушки сдвинув,

Фигура женщины, сплошь бело-голубой,

Что улыбается, тревожней и печальней,

Невнятным отзвукам эпиталамы дальней, —

Во власти мускуса, в который влит бензой.

ДЕСЯТИСТИШИЕ 1830 ГОДА

Родясь романтиком, был должен неизбежно

Носить я узкий фрак, застегнутый небрежно,

Бородку острую и волосы в кружок.

Я, как гидальго, был изыскан и жесток,

В глазах тая призыв и также блеск угрозы.

Но, изводя мещан и убегая прозы,

Я жизнь перегрузил и, сердце иссушив,

Стал беден я, и желт, и хил, и молчалив,

Как золотушное дитя в Эскуриале...

А ведь изысканным, а ведь жестоким звали!

ХРОМОЙ СОНЕТ

Ax! поистине всё это кончится бедой!

Есть же и предел несчастьям, больше так нельзя.

Это слишком: скот покорный гонят на убой,

И лежит он, мертвым взором по крови скользя!

Лондон весь в дыму и громе. Вопли. О, Гоморра!

Газ пылает, рдеют буквы фонарей и конок,

И домов полуистлевших ужасает свора,

Схожая с ареопагом дряблых старушонок.

Ужас прошлого мяучит, лает, верещит

В грязно-розовом тумане всяческих Sohos

Вместе с indeed, вместе с хриплым all right и haos![6]

Нет, поистине ужасна безнадежность муки,

Нет, поистине бедою кончит этот город:

О, скорей бы огнь небесный грянул на Гоморру!

КЛОУН

Бобеш, простимся! Жилль, назад! Прощай, Пайас!

Прочь, дряхлые шуты: дать место дури новой!

Прочь! Быстрый клоун здесь, надменный и суровый,

Блистая мастерством, появится сейчас.

Вот он, закованный в серебряный атлас,

Ломаться и чудить, как Арлекин, готовый.

Пуста, как зеркало без ртути, на безбровой

Личине гипсовой мертвеет пара глаз.

Их голубой ледок блестит на фоне грима,

Покуда голова и бюст неудержимо

Сквозь арку ног ползут, сгибаясь все сильней.

Он улыбается. Глупцов толпа густая,

Та сволочь смрадная и, по Барбье, святая,

Фигляру хлопает, что полон злобы к ней.

СКЕЛЕТ

Два пьяных рейтара, на стремена привстав,

Увидели во рву, в грязи, костяк безмясый,

Добычу волчьих стай, — презрения припасы,

Где избежал зубов едва ль один сустав.

Но череп, уцелев, осклабился меж трав,

Да так, что мы такой не вынесли б гримасы.

Но, чужды мистике, отважные Фракассы

Решили (вздрогнул бы при этом сам Фальстаф),

Что это винный пар в них бродит: нахлестались!

И что мертвец во рву, завистливо оскалясь,

Пожалуй бы, не прочь и сам винца хлебнуть.

Но так как это грех — смеяться над Могилой,

Скелет, вдруг выпрямясь в своей постели стылой,

Махнул им, чтоб они свой продолжали путь.

ИСКУССТВО ПОЭЗИИ

О музыке на первом месте!

Предпочитай размер такой,

Что зыбок, растворим и вместе

Не давит строгой полнотой.

Ценя слова как можно строже,

Люби в них странные черты.

Ах, песни пьяной что дороже,

Где точность с зыбкостью слиты!

То — взор прекрасный за вуалью,

То — в полдень задрожавший свет,

То - осенью, над синей далью,

Вечерний, ясный блеск планет.

Одни оттенки нас пленяют,

Не краски: цвет их слишком строг!

Ах, лишь оттенки сочетают

Мечту с мечтой и с флейтой рог.

Страшись насмешек, смертных фурий,

И слишком остроумных слов

(От них слеза в глазах Лазури!),

И всех приправ плохих столов!

Риторике сломай ты шею!

Не очень рифмой дорожи.

Коль не присматривать за нею,

Куда она ведет, скажи!

О, кто расскажет рифмы лживость?

Кто, пьяный негр, иль кто, глухой,

Нам дал грошовую красивость

Игрушки хриплой и пустой!

О музыке всегда и снова!

Стихи крылатые твои

Пусть ищут, за чертой земного,

Иных небес, иной любви!

Пусть в час, когда все небо хмуро,

Твой стих несется вдоль полян,

И мятою и тмином пьян...

Все прочее — литература!

ШУТ

Подмостки, музыкой колеблемые рьяно,

Скрипят под пятками поджарого шута,

Чей хлещет вздор (где есть и ум, и острота)

Зевак, толпящихся в грязи у балагана.

Лоб гипсовый его и впалых щек румяна

Прекрасны! Он острит, но гниль смолкает та:

Его пинают в зад, — и льнет он краской рта

К толстухе, колесом пред ней пройдясь нежданно.

Подарим глупости свой искренний восторг!

Его цветной камзол и ноги впередерг

Достойны, чтоб народ валил к нему толпою.

Но что особенно нас восхищает в нем —

Парик, откуда вдруг торчком над головою

Хвост подымается, увенчан мотыльком!

АЛЛЕГОРИЯ

Слепое, тяжкое, властительное лето!

Как деспот праздный ты, следящий пыток ряд,

С своим сообщником, потоком ярким света!

Устав, зеваешь ты. А люди грузно спят,

Покинув все труды. И жаворонок звонкий

Не пел. Ни ветерка, ни облачка, всё спит.

Натянута лазурь, как некий завес тонкий,

И в неподвижности молчание скользит.

Кузнечики в траве молчат в изнеможенье.

По пестрым камешкам не скачут ручейки,

Полуиссохшие, и не поят реки.

Лишь неустанное и яркое вращенье

Муара движется, в обманчивой дали,

И, черно-желтые, проносятся шмели.

ГОСТИНИЦА

Под кровлей красною гостиница! отрада

Для всех, кто долго шел по пыли в знойный день:

Гостиница «Восторг»; из ближних деревень

Вино, и мягкий хлеб, и паспорта не надо!

Здесь курят, здесь поют, здесь можно ночевать.

Хозяин — старых дней солдат; но молодая

Хозяйка про любовь болтает, поспевая

Пяток своих ребят поить, кормить, чесать.

Со стен бревенчатых «Малек Адель» и «Маги»

Приветствуют гостей, исполнены отваги,

И в комнате стоит приятный запах щей.

Чу! слышишь мерный шум? то голосом гудящим

Завторил котелок с плиты — часам хрипящим...

В открытое окно глядит простор полей.

БЛАГОРАЗУМИЕ

Дай руку, не дыши - присядем под листвой,

Уже все дерево готово к листопаду,

Но серая листва хранит еще прохладу

И света лунного оттенок восковой.

Давай забудемся. Взгляни перед собой.

Пусть ветер осени возьмет себе в награду

Усталую любовь, забытую отраду,

И гладит волосы, задетые совой.

Отвыкнем от надежд. И, душу не тираня,

Сердца научатся покою умиранья

У красок вечера над сумерками крон.

Будь перед сумраком тиха, как перед схимой,

И помни: ни к чему тревожить вещий сон

Недоброй матери - природы нелюдимой.

СТИХИ, ЗА КОТОРЫЕ ОКЛЕВЕЩУТ

До гроба этот вечер не забуду.

Я к твоему прислушивался сну -

И вдруг постиг, услышав тишину,

Как пусто всё, как мертвенно повсюду.

Любовь моя! Тебе, такому чуду, —

Как первоцвету, жить одну весну!

О темный страх, в котором я тону!

Но спи же, спи. Я здесь, я спать не буду.

О бедная любовь, как ты хрупка!

Глядится смерть из сонного зрачка,

И вздох похож на смертное удушье.

О сонный смех, в котором тайно скрыт

Тот роковой, тот жуткий смех навзрыд...

Очнись, молю! Скажи - бессмертны души?

СБОР ВИНОГРАДА

О, что в душе моей поет,

Когда с рассудком я в разлуке?

Какие сладостные звуки!

То кровь поет и вдаль зовет.

То кровь и плачет, и рыдает,

Когда душа умчится вдруг,

Неведомый услыша звук,

Который тотчас умолкает.

О, кровь из виноградных лоз!

О ты, вино из вены черной!

Играйте, пойте! Чары грез

Несите нам! Четой проворной

Гоните душу, память прочь

И на сознанье киньте ночь!

СТИХИ ЮНОСТИ

УТРЕННИЙ БЛАГОВЕСТ

Пурпурно-рыжая Аврора

Последних жарких дней огнем,

Как страстью, жаждущей простора,

Обуревает окоем.

Ночь, отливая синевою,

Истаивает, словно сон.

Коралловою полосою

Угрюмый запад обнесен.

Вдоль затуманенной равнины

Росы мерцают светляки.

Луч солнечный, косой и длинный,

Вперяется в клинок реки.

С невнятным шумом пробужденья

Свивается в один венок

Дыханье каждого растенья —

Почти невидимый дымок.

Всё ярче, шире и привольней,

Подробней дали полотно:

Встает село под колокольней;

Еще одно; еще одно

Зарделось — в нем взыграло пламя

Багровым отсветом небес

Оно сверкнуло над полями,

Метнулось в молчаливый лес,

Отброшенное мимоходом

Зеркальным лемехом сохи.

Но вот, в согласии с восходом,

Заголосили петухи,

Вещая час большого неба,

Глаз, протираемых до слез,

Куска проглоченного хлеба

И стука первого колес,

Час неуюта и озноба,

Пронзительного лая псов

И вдоль тропы — одной до гроба -

Тяжелых пахаря шагов.

А вслед — последняя примета

Дня, распростершего крыла:

Творцу Любви, рожденью света

Поют хвалу колокола.

УЖИН

В каморке холодно и сумрачно, и муж

Вернулся весь в снегу, и так как он к тому ж

Три дня уже молчит и ртом поводит сжатым, -

Жена тревожится и все грозит ребятам.

Кровать, сундук дрянной, четыре стула, стол

С ногой надломленной и полог, что расцвел

Размазами клопов по ткани, прежде белой;

Все дышит мерзостью и грязью застарелой.

Муж — крутолоб, глаза с огнем суровых дум,

В которых светится порой душа и ум;

Таких, как он, зовут обычно «парень дюжий»;

Жена и молода, и прочих баб не хуже.

Но гибельной рукой их душит Нищета,

И быстро, каждый день, сдирается с них та

Почтенность грустная, что в человечьем горе, -

И стать им грубыми самцом и самкой вскоре!..

Все с жадностью они сгрудились у стола,

Вкруг супа с требухой, и тень их облегла,

Кривясь уродливо и шевелясь понуро,

Все стены: лампа там была без абажура.

Ребята, хоть бледны, но крепки, вопреки

Ужасной худобе: тяжелые деньки

Зимой без топлива им проводить случалось,

А лето духотой каленой к ним спускалось.

У ржавого ружья, что на гвозде висит

И, чуть освещено, являет странный вид,

В шкафу замызганном, вполне под стать каморке,

Глаз полицейского мог увидать бы зоркий

Десяток пыльных книг, прошедших сотни рук, -

Тома «истории», «естественных наук».

В кровати же найти, в глуби, под тюфяками

Романы старые с разбухшими углами.

Едят. Отец угрюм и сумрачен, жует,

Еду отвратную запихивая в рот;

В его лице едва ль покорность кто уловит,

И нож он, кажется, к другим делам готовит.

Жене пришла на ум подружка прежних лет,

Есть у которой всё. и дом свой, и обед;

А дети - кулачки в глаза сухие тычут,

Сопят над мискою и выделанно хнычут.

ПОБЕЖДЕННЫЕ

I

Так! Идеал погиб, а жизнь триумфы правит,

И, диким ржанием пронзая даль насквозь,

Конь победителя там братьев наших давит,

Грызя, - но гибнуть им хоть ярко довелось.

Мы ж, уцелевшие, увы, среди разгрома,

Понуря голову, потупя тусклый взор,

В отчаянье, в крови, в грязи, без сил, без дома,

Глотая стон, влачим бесчестье и позор,

Бредем по воле тьмы, по прихоти дороги,

Бредем, подобные убийцам и ворам;

Нам будущего нет, мы сиры и убоги,

И наш знакомый лес, пылая, светит нам!

Ах! Так как жребий наш решен, так как надежде

Отныне места нет, так как разбиты мы,

И ярость ни к чему не приведет, как прежде,

И так как ненависть бесплодно жжет умы, —

Нам остается лишь, в глубинах ночи черной,

Смешной назвав мечту о благости молитв

Надгробных, — умирать безвестно и покорно,

Как должно тем, кто смят в дыму последних битв.

II

Сиянье слабое трепещет в глуби горней,

И ветер ледяной, внезапно разъярен,

В лесу взъерошив лист, рванул цветы на дерне...

Рассвет! Все возродил холодной лаской он.

Восток из рыжего стал розов. Звезды нежно

Затаяли, лазурь в румянце серебря;

Уже петух поет, страж точный и прилежный,

И жаворонок взмыл пронзительный: заря!

Сверкая, выплыл диск: да, это утро! Братья,

Вот этот пышный блеск, и полный счастья мир

Спугнут тяжелый сон, зажавший нас в объятья,

И хищных птиц ночных и тварей мерзких пир.

О, чудо! По сердцам бежит лучистый трепет

И, вдребезги дробя скорлупы наши, в нас

Желанье страстное высокой смерти лепит,

И гордость древнюю, и гнев мятежных рас.

Вперед, вставай! вперед, вперед! вставай! С нас будет

И унижений всех, и сделок, и речей!

В бой, в бой! Ведь наша кровь, что движет нас и нудит,

Дымясь, должна алеть на лезвиях мечей!

III

И побежденные твердят в ночи тюремной:

Они сковали нас, но живы мы еще;

Пускай мы точно скот согнулись подъяремный,

Есть в наших жилах кровь и бьется горячо.

В глазницах быстрые глаза у нас таятся,

Шпионы зоркие; за лбом (ночей не жаль)

Наш мозг работает; а будет нужно драться —

Вопьются челюсти и руки станут — сталь.

Глупцы трусливые! Своей ошибке рады!

Но будут каяться! Успеют всё постичь:

Они хлестнули нас бичом своей пощады, —

Что ж! пощаженные, отплатим мы за бич!

Они сковали нас. Не для того ль оковы,

Чтоб их пилить в ночи и черепа дробить

У стражи? Коль враги всё пировать готовы,

Им будет некогда нас, беглых, изловить!

Вновь битва. Может быть, победа! Мы кроваво

Триумф отпразднуем над этими людьми!

И так как в этот раз восторжествует Право,

То будет «этот раз» последним, черт возьми!

IV

Ведь мертвые (назло преданиям знакомым)

Вполне мертвы, коль меч свершит свой долг вполне:

Не в наши дни скакать таинственным фантомом

Под небом траурным на призрачном коне.

Ведь миф, не более, Роланд с его кобылой.

Тот миф разгадывать - бесплодно: не поймем...

Но если мните вы слукавить над могилой

И нас разжалобить, - то вы ошиблись в том.

Вы все умрете, все, от наших рук, все вместе,

Коль повезет нам, все! Умрете, хныча. Да!

Тут справедливость, тут святая жажда мести,

Тут надобность покой дать миру навсегда.

Земля, что издавна тощала, неустанно

И долго будет пить, и жадно вашу кровь,

Чьи испарения, благоухая пряно,

До туч поднимутся, багря их вновь и вновь.

И псы, и коршуны, оспаривая долю,

Обгложут кости вам от ног до головы,

И посмеемся мы — и посмеемся вволю,

Вам доказав тогда, что мертвые мертвы!

В МАНЕРЕ НЕКОТОРЫХ

ТОМЛЕНИЕ

Я — Рим, империя на рубеже падения,

Что, видя варваров громадных у ворот,

Небрежный акростих рассеянно плетет,

И в стилос золотой — закат струит томленье.

В душе, пустой насквозь, тоска до отвращенья.

Там, где-то, говорят, кровавый бой идет.

О! Нету сил пойти на зов столь слабый тот,

Нет воли жизнь зачать хотя бы на мгновенье!

О! Нету воли жить, и умереть нет сил!

Да, всё уж допито... Брось хохотать, Вафилл!..

Всё допил, всё доел. Но продолжать не стоит...

Есть: глуповатый гимн, что надо сжечь тотчас,

Есть: нерадивый раб, что презирает нас,

Есть: боль невесть о чем, что вечно в сердце ноет!

ПЕЙЗАЖ

У Сен-Дени тоска и грязь во всей округе,

Но все ж там погулять я предложил подруге;

Не в духе были мы и ссорились. Закат

Лучи банальные намазывал на скат

Равнины, высохшей как бы гренок. Осада

Недавно кончилась. Куда хватало взгляда,

Руины летних дач виднелись, кое-где

Отстраивали их, забывши о беде,

Но ядра в толще стен торчали в каждом доме,

Обвиты надписью: «На память о разгроме».

МЕРЗАВЕЦ

С глазами трупа, что догнить спешит

     Под этой мертвенной луною,

Мой прежний день, верней, мой вечный стыд

     В окно глумится надо мною.

И голосом, всех старческих мертвей

     (Таким актер в театре хнычет),

Мой вечный стыд, мой прежний день, верней,

     Игриво «траляля» мурлычет.

И синим пальцем висельника шут

     Над веткою гитарой машет

И над грядущим, зазиявшим тут,

     Как бы подбит резиной, пляшет.

«Кривляка старый, эти штуки — брось!

     Дурачиться, ей-Богу, поздно!»

Он, голосом, проржавевшим насквозь:

     «Нет, это всё весьма серьезно.

А до тебя, сопляк мой нежный, знай,

     Заботы, право, очень мало.

Не нравится? Пожалуйста! Ступай,

     Пройдись, — хотя бы вдоль канала».

НЕДАВНО

ПРОЛОГ

Всё это - сумрака созданья,

Виденья ночи пред концом.

О Истина, твое сиянье

Лишь первым светит им лучом!

В них всё так бледно, всё так хило,

Что взором кажется скорей:

Их не луна ли сотворила

Под зыбким ужасом ветвей.

Иль эти сумрачные тени,

Вдруг облик восприяв живой,

Смешаются с семьей творений

На светлой сцене мировой

И будут громко славить Бога

В напевах чистых и простых,

Под ярким солнцем, до порога

Небес нетленно голубых.

ПРЕСТУПЛЕНИЕ ЛЮБВИ

Средь золотых шелков палаты Экбатинской,

Сияя юностью, на пир они сошлись

И всем семи грехам забвенно предались,

Безумной музыке покорны мусульманской.

То были демоны, и ласковых огней

Всю ночь желания в их лицах не гасили,

Соблазны гибкие с улыбками алмей

Им пены розовой бокалы разносили.

В их танцы нежные под ритм эпиталамы

Смычок рыдание тягучее вливал,

И хором пели там и юноши, и дамы,

И, как волна, напев то падал, то вставал.

И столько благости на лицах их светилось,

С такою силою из глаз она лилась,

Что поле розами далеко расцветилось

И ночь алмазами вокруг разубралась.

И был там юноша. Он шумному веселью,

Увит левкоями, отдаться не хотел;

Он руки белые скрестил по ожерелью,

И взор задумчивый слезою пламенел.

И всё безумнее, всё радостней сверкали

Глаза, и золото, и розовый бокал,

Но брат печального напрасно окликал,

И сестры нежные напрасно увлекали.

Он безучастен был к кошачьим ласкам их,

Там черной бабочкой меж камней дорогих

Тоска бессмертная чело ему одела,

И сердцем демона с тех пор она владела.

«Оставьте!» — демонам и сестрам он сказал

И, нежные вокруг напечатлев лобзанья,

Освобождается и оставляет зал,

Им благовонные покинув одеянья.

И вот уж он один над замком, на столпе,

И с неба факелом, пылающим в деснице,

Грозит оставленной пирующей толпе,

А людям кажется мерцанием денницы.

Близ очарованной и трепетной луны

Так нежен и глубок был голос сатаны

И с треском пламени так дивно оттенялся:

«Отныне с Богом я, — он говорил, — сравнялся.

Между Добром и Злом исконная борьба

Людей и нас давно измучила — довольно!

И, если властвовать вся эта чернь слаба,

Пусть жертвой падает она сегодня вольной.

И пусть отныне же, по слову сатаны,

Не станет более Ахавов и пророков,

И не для ужасов уродливой войны

Три добродетели воспримут семь пророков.

Нет, змею Иисус главы еще не стер:

Не лавры праведным, он тернии дарует,

А я — смотрите — ад, здесь целый ад пирует,

И я кладу его, Любовь, на твой костер».

Сказал — и факел свой пылающий роняет...

Миг — и пожар завыл среди полнощной мглы...

Задрались бешено багровые орлы,

И стаи черных мух, играя, бес гоняет.

Там реки золота, там камня гулкий треск,

Костра бездонного там вой, и жар, и блеск;

Там хлопьев шелковых, искряся и летая,

Гурьба пчелиная кружится золотая.

И, в пламени костра бесстрашно умирая,

Веселым пением там величают смерть

Те, чуждые Христа, не жаждущие рая,

И, воя, пепел их с земли уходит в твердь.

А он на вышине, скрестивши гордо руки,

На дело гения взирает своего

И будто молится, но тихих слов его

Расслышать не дают бесовских хоров звуки.

И долго тихую он повторял мольбу,

И языки огней он провожал глазами,

Вдруг — громовой удар, и вмиг погасло пламя,

И стало холодно и тихо, как в гробу.

Но жертвы демонов принять не захотели:

В ней зоркость Божьего всесильного суда

Коварство адское открыла без труда,

И думы гордые с творцом их улетели.

И тут страшнейшее случилось из чудес:

Чтоб только тяжким сном вся эта ночь казалась,

Чертог стобашенный из Мидии исчез,

И камня черного на поле не осталось.

Там ночь лазурная и звездная лежит

Над обнаженною Евангельской долиной,

Там в нежном сумраке, колеблема маслиной,

Лишь зелень бледная таинственно дрожит.

Ручьи холодные струятся по каменьям,

Неслышно филины туманами плывут,

Так самый воздух полн и тайной, и забвеньем,

И только искры волн - мгновенные - живут.

Неуловимая, как первый сон любви,

С холма немая тень вздымается вдали,

А у седых корней туман осел уныло,

Как будто тяжело ему пробиться было.

Но, мнится, синяя уж тает тихо мгла,

И, словно лилия, долина оживает:

Раскрыла лепестки, и вся в экстаз ушла,

И к милосердию небесному взывает.

[1] Коинор, точнее - Ко-и-нур {перс. "гора света") - один из величайших алмазов мира.

[2] Песнь наивных (фр.).

[3] Ветер на равнине задерживает свое дыхание. Фавор (фр.}.

[4] Ночные птахи (англ.). Перевод первых пяти строф первого стихотворения цикла.

[5] Заглавие циклу дано Эллисом.

[6] Sоhо — один из беднейших кварталов Лондона; indeed ("верно!"), аllright ("ладно") - ходовые английские выражения; haos— окрик, которым погоняют лошадей.


Франсуа ВИЙОН

... Франсуа Монкорбье (де Лож) родился в Париже в 1431 году, во время английского владычества. Нищета, окружавшая его колыбель, сочеталась с народной бедой и, в частности, с бедой столицы. Можно было ожидать, что литература того времени будет исполнена патриотического пафоса и жажды мести за оскорбленное достоинство нации. Между тем ни у Виллона, ни у его современников мы не найдем таких чувств. ... Женственно-пассивная эпоха наложила глубокий отпечаток на судьбу и характер Виллона. Через всю свою беспутную жизнь он пронес непоколебимую уверенность, что кто-то должен о нем заботиться, ведать его дела и выручать его из затруднительных положений. ... Виллон был парижанин. Он любил город и праздность. К природе он не питал никакой нежности и даже издевался над нею. ... В ноябре 1463 года Франсуа Виллон становится свидетелем убийства на улице Saint Jaques. Здесь кончаются наши сведения о его жизни и обрывается его темная биография. ...

Осип Мандельштам

СОЧИНЕНИЯ

ЛЭ, ИЛИ МАЛОЕ ЗАВЕЩАНИЕ

I. «Я, Франсуа Вийон, школяр...»

II. «Под Рождество, глухой порой...»

III. «Я не забыл, из-за кого...»

IV. «Улыбкою и блеском глаз...»

V. «Меня коварный взгляд ее...»

VI. «Себя сводить в могилу сам...»

VII. «Но как разлука ни тяжка...»

VIII. «Коль скоро суждено навек...»

IX. «Во-первых, пусть моею славой...»

X. «Оставлю сердце я засим...»

XI. «Засим пусть мой двуручный меч...»

XII. «Засим получит Сент-Аман...»

XIII. «Робер Вале, рассудком слабый...»

XIV. «Но, сын родителей почтенных...»

XV. «Засим, чтоб чем-то пропитанье...»

XVI. «Засим пусть друг мой Жак Кардон...»

XVII. «Засим хочу трех псов дебелых...»

XVIII. «Засим пускай синьор Гриньи...»

XIX. «Пусть водопой Попен возьмет...»

XX. «Засим хочу, чтоб не забыл...»

XXI. «Засим пусть прасол Жан Труве...»

XXII. «Начальник стражи городской...»

XXIII. «Засим Перне Маршан, кого...»

XXIV. «Засим пусть Лу и с ним Шоле...»

XXV. «Засим, день ото дня сильней...»

XXVI. «Нет, Госсуэн, Марсо, Лоран...»

XXVII. «Засим я степень, что была...»

XXVIII. «Зовут двух этих горемык...»

XXIX. «Им также - «Посох» (проще, «Клюшка)...»

XXX. «Засим тот скарб, что мной нажит...»

XXXI. «Пусть заберет бородобрей...»

XXXII. «Нищенствующим орденам...»

XXXIII. «Клюку святого Мавра пусть...»

XXXIV. «Засим Мербёфу и Лувье...»

XXXV. «Вот так, свое диктуя лэ...»

XXXVI. «И все ж, хоть трезв я был вполне...»

XXXVII. «Как и способность к подражанью...»

XXXVIII. «Зато фантазия, а с ней...»

XXXIX. «Когда ж, опомнившись с трудом...»

XL. «Составлено рукой Вийона...»

БОЛЬШОЕ ЗАВЕЩАНИЕ

I. «Лет тридцати испил сполна я...»

II. «Я не вассал его, не связан...»

III. «А коль возникнет подозренье,

IV. «Со мною был он столь жесток...»

V. «А я, в Тибо врага любя...»

VI. «Бесхитростным своим моленьем...»

VII. «Нет, за себя - не за него...»

VIII. «Дай Бог, чтоб стал счастливей он...»

IX. «Пусть будут рождены владыке...»

X. «Но поелику ослабел...»

XI. «В году шестьдесят первом я...»

XII. «Познал я бедность, горе, стыд...»

XIII. «Утешил наш Спаситель встарь...»

XIV. «Да, грешен я и каюсь в том...»

XV. «Роман о Розе» - славный труд...»

XVI. «Поверь, что я, сойдя в могилу...»

XVII. «Встарь к Александру был в цепях...»

XVIII. «Рек Александр в сердцах ему...»

XIX. «Но что поделаешь? Судьбою...»

XX. «Царь, вняв ему, сказал...»

XXI. «Когда бы с Александром Бог...»

XXII. «Как я о юности жалею...»

XXIII. «Она ушла, и жизнь влачу я...»

XXIV. «Но, право, слишком много я...»

XXV. «Да, я любил - молва не лжет...»

XXVI. «Когда б я, будучи юнцом...»

XXVII. «Я жил, как завещал мудрец...»

XXVIII. «Бежит скорее, чем челнок...»

XXIX. «Где щеголи, с кем я кутил...»

XXX. «Из тех, кто здравствует, одни...»

XXXI. «У богатеев есть все блага...»

XXXII. «У них, что хочешь, то и жри...»

XXXIII. «Но зря задерживаюсь я...»

XXXIV. «Попам оставим сей предмет...»

XXXV. «Я, как отец и дед покойный...»

XXXVI. «На нищету пеняю я...»

XXXVII. «Синьор?.. И что теперь с того...»

XXXVIII. «Рожден я не от серафима...»

XXXIX. «Я знаю: нищих и богатых...»

XL. «Умрет Парис, умрет Елена...»

XLI. «Смерть шею вспучит и живот...»

Баллада о дамах былых веков

Баллада о синьорах былых веков

Баллада на старофранцузском

XLII. «Но если папы, короли...»

XLIII. «Что бы на мнил скупец иной...»

XLIV. «Ты, забавлявший встарь народ...»

XLV. «Теперь с сумой ходить тебе...»

XLVI. «Удел старух еще убоже...»

Жалобы пригожей оружейницы

Баллада-совет пригожей оружейницы гулящим девкам

XLVII. «Хорош иль нет совет, что мною...»

XLVIII. «Но может, это прочитав...»

XLIX. «Мужчины любят их лишь час...»

L. «Такие доводы, боюсь...»

LI. «Ничей дурной язык не мог ...»

LII. «Как и советует...»

LIII. «Не знаю, чем такого рода ...»

LIV. «К тому ж вольнолюбива страсть...»

Двойная баллада

LV. «Скажи мне та, кого так страстно ...»

LVI. «Увы! О чем ни вел бы речь я...»

LVII. «И верил, ею сбитый с толку...»

LVIII. «Я небо принимал за таз...»

LIX. «Мужчину, если даже он...»

LX. «Любви я отрекаюсь ныне...»

LXI. «Сорвал плюмаж со шляпы я...»

LXII. «Я знаю, смерть моя близка...»

LXIII. «Пусть, Такк Тибо, судьба пошлет...»

LXIV. «Но сколь на черные дела...»

LXV. «Я в пятьдесят шестом году...»

LXVI. «Но не беру я то назад...»

LXVII. «Так вот, вручат мое добро...»

LXVIII. «Пора назвать мне имена...»

LXIX. «Я лишь с трудом могу дышать...»

LXX. «Отец и Сын и Дух Святой...»

LXXI. «Все без различья положенья...»

LXXII. «Коль скажут мне...»

LXXIII. «Пьянчуги, как вотще молился...»

LXXIV. «Во имя - повторю - Творца...»

LXXV. «Во-первых, Троице вручаю...»

LXXVI. «А тело грешное в наследство...»

LXXVII. «Засим Гийома де Вийона...»

LXXVIII. «А это - книги под кроватью...»

LXXIX. «Засим стихи в честь Приснодевы...»

Баллада-молитва Богородице, написанная Вийоном по просьбе его матери

LXXX. «Засим не оставляю милой...»

LXXXI. «До тошноты я ею сыт...»

LXXXII. «Все ж, чтоб оставить что-нибудь...»

LXXXIII. «Своей привязанности старой...»

Баллада подружке Вийона

LXXXIV. «Получит в дар Итье Маршан...»

Рондо

LXXXV. «Засим пускай метр Жан Корню...»

LXXXVI. «Сломал я там, забор чиня...»

LXXXVII. «Засим я Пьеру Сент-Аману...»

LXXXVIII. «Засим Дени Эслен. Ему...»

LXXXIX. «Засим Гийому Шаррюо...»

XC. «Засим Фурнье, мой прокурор...»

XCI. «Засим пусть Жак Рагье получит...»

XCII. «Засим не отпишу, Мербёф...»

XCIII. «Тюржису жажду передать...»

XCIV. «Не женщины, а два брильянта...»

XCV. «Засим, дабы сержант превотства...»

XCVI. «Быть в свите Принца дураков...»

XCVII. «Дени Рише и Жан Валлетт...»

XCVIII. «Засим вписать я в герб Перне...»

XCIX. «Засим я бочара Шоле...»

C. «Приходит Жана Лу черед...»

CI. «Засим дарю Маэ мешок...»

CII. «А капитан метр Жан Риу...»

CIII. «Да, волчье мясо - харч не сладкий...»

CIV. «Засим в дар Робине Тракайлю...»

CV. «Засим пускай Перро Жирар...»

CVI. «Засим я черноризцам всем...»

CVII. «Хоть их бесчисленной ораве...»

CVIII. «Как Жан де Мён, да и Матьё...»

CIX. «Я, например, их друг и рад...»

CX. «Засим дарю я брату Боду ...»

CXI. «Засим тому, занятье чье...»

CXII. «Церковный суд, сей хлев дрянной...»

CXIII. «Засим докладчику в суде...»

CXIV. «Засим получит Жан Лоран...»

CXV. «Засим, поскольку Жан Котар...»

Баллада за упокой души метра Жана Котара

CXVI. «Засим желательно мне, чтобы...»

CXVII. «Засим я сведал стороною...»

CXVIII. «Не худо б сорванцам и к Пьеру...»

CXIX. «Года учения, по мне...»

CXX. «Пусть также порют их, чтоб в грязь...»

CXXI. «Засим из двух своих писцов...»

CXXII. «Мне шалунов корить не след...»

CXXIII. «Курс у меня они пройдут...»

CXXIV. «Ну, а покамест написал...»

CXXV. «Засим сто су Мишо Кюль д'У...»

CXXVI. «Засим хозяину Гриньи...»

CXXVII. «Засим пусть де ла Гарду... Кстати...»

CXXVIII. «Засим хочу, чтоб Базанье...»

CXXIX. «Его жене, что им добыта...»

Баллада для молодожена Робера Д'Эстутвиля...

CXXX. «Засим два брата Пердрие...»

CXXXI. «Как злые языки варить...»

Баллада о завистливых языках

CXXXII. «Засим Андре Куро я шлю...»

CXXXIII. «Хоть мне смешно Гонтье бояться...»

Баллада-спор с Франком Гонтье

CXXXIV. «Засим прошу, чтоб дали право...»

Баллада о парижанках

CXXXV. «К дверям монастыря иль храма...»

CXXXVI. «Засим обители старинной...»

CXXXVII. «Засим я завещаю, чтобы...»

CXXXVIII. «Засим не дам я ни шиша...»

CXXXIX. «Монахам что! Они жирны...»

CXL. «Засим настал черед Марго...»

Баллада о толстухе Марго

CXLI. «Засим Марьон-карге велю я...»

CXLII. «Засим тебе, Ноэль Жолис...»

CXLIII. «Засим в приюты, в Божедом...»

CXLIV. «Засим получит с Марны лед...»

CXLV. «Засим ребят пропащих я...»

Добрый урок пропащим ребятам

Баллада-поучение беспутным малым

CXLVI. «Итак, подумайте, ребята...»

CXLVII. «Засим хочу свои очки...»

CXLVIII. «Я не шучу. «Ведь даже тот...»

CXLIX. «Коль трупы, сложенные плотно...»

CL. «Здесь те, кто облечен был властью...»

CLI. «Их души в рай впусти, о Боже...»

CLII. «Сочинено мной это лэ...»

CLIII. «Засим решил я отказать...»

Песня

CLIV. «Получит метр Ломе засим...»

CLV. «Сверх лэ Шартье, я для влюбленных...»

CLVI. «Засим охотно б Жаку Жаму...»

CLVII. «Засим за то, что сенешал...»

CLVIII. «Засим пусть капитан стрелков...»

CLIX. «Свою капеллу Капеллану...»

CLX. «Чтоб в подлинности завещанья...»

CLXI. «Поправки нужные вставлять...»

CLXII. «А коль сей мир по Божьей воле...»

CLXIII. «Засим прошу, чтоб место дали...»

CLXIV. «Засим пусть буквами большими...»

CLXV. «Сражен Амуровой стрелой...»

Рондо

CLXVI. «Засим хочу сойти я в землю...»

CLXII. «Я звонарям не пожалею...»

CLXIII. «Распоряжаться погребеньем...»

CLXIX. «Вот первый - следователь строгий...»

CLXX. «А коль откажут люди эти...»

CLXXI. «Богач Жак Жам пусть будет третьим...»

CLXXII. «Пусть огласитель завещанья...»

CLXXIII. «Гийом дю Рю пусть примет свечи...»

Баллада-просьба о прощении

Заключительная баллада

СТИХОТВОРЕНИЯ

Баллада - добрый совет

Баллада пословиц

Баллада примет

Баллада истин наизнанку

Баллада против недругов Франции

Рондо

Баллада поэтического состязания в Блуа

На рождение Марии Орлеанской

Двойная баллада

Прошение его высочеству герцогу Бурбонскому

Приписка к вышеприведенному прошению

Баллада-послание друзьям

Спор в форме баллады меж телом и сердцем Вийона

Баллада судьбы

Четверостишие, написанное Вийоном после приговора к повешению

Эпитафия Вийона

Баллада об апелляции, или Вопрос привратнику тюрьмы Шатле

Баллада-восхваление парламентского суда

БАЛЛАДЫ НА ЦВЕТНОМ ЖАРГОНЕ

I. «Да, городишко Паруар фартовый...»

II. «Не лезьте на рога, жулье...»

III. «На дело, жохи...»

IV. «Коль тряхануть решил костями...»

V. «Мухлюя, скок лепя иль тыря...»

VI. «Блатная шажка, люд фартовый...»

VII. «Веселый город Паруар, нет спора...»

Источник: Вийон Ф. Сочинения/ Пер. с фр. Ю.Б. Корнеева. -М.: ТОО Летопись, 1998.

СОЧИНЕНИЯ

         Перевод с французского Ю. Корнеева.

ЛЭ[1], ИЛИ МАЛОЕ ЗАВЕЩАНИЕ

I

Я, Франсуа Вийон, школяр,

В сем пятьдесят шестом году,

Поостудив сердечный жар,

И наложив на мысль узду,

И зная, что к концу иду,

Нашел, что время приглядеться

К себе и своему труду,

Как учит римлянин Вегеций[2].

II

Под Рождество, глухой порой

Жестокой ледяной зимы,

Когда слыхать лишь волчий вой

И в дом к теплу вернуться мы

Спешим до наступленья тьмы,

Избавиться замыслил я

От кандалов любви, тюрьмы,

Где страждет днесь душа моя.

III

Я не забыл, из-за кого

Пришлось мне столько слез пролить,

Что нужно милой для того,

Чтобы мои терзанья длить,

А потому могу молить

Богов, к влюбленным благосклонных,

Меня, отмстив ей, исцелить

От мук мне ею причиненных.

IV

Улыбкою и блеском глаз

Она меня в обман ввела,

Хоть, как я понял лишь сейчас,

Из равнодушья иль со зла

Не жаждала и не могла

Помочь мне в горестях моих,

И должен был бы я тепла

Искать в объятиях иных.

V

Меня коварный взгляд ее

Пленил надежней, чем оковы,

На пытку существо мое

Всечасно обрекая снова,

Но, видя, сколь со мной сурова

Та, без кого мне свет немил,

Я бегством от врага такого

Спастись в отчаянье решил.

VI

Себя сводить в могилу сам

Отнюдь не будучи охоч,

В Анжер уйду я, хоть и там

Мне свой недуг избыть невмочь:

Ну, как и чем тому помочь,

Кто телом здрав, но мертв душой?

Я - мученик любви, точь-в-точь

Романов рыцарских герой.

VII

Но как разлука ни тяжка,

Мне все-таки она в охотку,

Понеже нового дружка

Приветила моя красотка.

Выходит так: я ел селедку,

А захотелось пить - шалишь,

Вино вольют другому в глотку.

О Господи, мой стон услышь!

VIII

Коль скоро суждено навек

Уйти мне в дальние края,

А я всего лишь человек,

Не из железа плоть моя

И бесконечно жизнь ничья

Не может длиться на земле,

Кому и что оставлю я -

Изложено мной в этом лэ.

IX

Во-первых, пусть моею славой

Во имя Троицы Святой

Распоряжается по праву

Гийом Вийон[3], приемный мой

Отец, который был со мной

Добр, нежен и заботлив так,

Что он мне ближе, чем родной.

Ему же - мой шатер и стяг.

X

Оставлю сердце я засим

Той, кем так злобно прогнан был,

В ком к уверениям своим

Сочувствия не пробудил,

Из-за кого и сам уныл,

И горестно мое житье,

И дни влачить нет больше сил.

Благой Творец, прости ее!

XI

Засим пусть мой двуручный меч[4]

Итье Маршан[5] иль Жан Корню[6]

Возьмет и носит бесперечь,

Вложив - на мой манер - в мотню.

Его я в восемь су ценю,

Но был он мною сдан в залог,

И выкупит его, я мню,

Владелец новый в должный срок.

XII

Засим получит Сент-Аман[7]

В дар от меня «Коня» и «Мула»[8],

Бларю[9] же мною будет дан

Мой бриллиант, а также булла[10],

Что право чернецам вернула

Грехи мирянам отпускать,

Чем лодырей кюре вспугнула:

Ну, кто ж охоч доход терять?

XIII

Робер Вале[11], рассудком слабый

Парламентский писец-шалбер,

Мои штаны получит, дабы

Он выкупил их в «Трюмильер»[12]

И отдал Жанне де Мильер[13],

Своей подружке: даме этой,

Кого глупей он не в пример,

Быть лучше по-мужски одетой.

XIV

Но, сын родителей почтенных,

Робер не заслужил, ей-ей,

Судьбы болванов откровенных -

Посмешищем быть для людей.

Так вот, ему, чтоб дурень сей,

Несущий чушь бог весть какую,

Стал шкафа все ж чуть-чуть умней,

«Искусство памяти»[14] дарю я.

XV

Засим, чтоб чем-то пропитанье

Себе снискать мог сей бедняк,

Родне даю я приказанье

Продать доспех мой и шишак,

На деньги ж, добытые так,

Пускай наш бумагомарака

На Пасху купит не пустяк -

Окошко около Сен-Жака.

XVI

Засим пусть друг мой Жак Кардон[15]

Себе возьмет мои наряды.

Сверх коих да получит он

На корм по высшему разряду

Вино бадьями, мед, говяда,

Угрей, сыры большого веса

И - слишком все ж толстеть не надо! -

Два разорительных процесса.

XVII

Засим хочу трех псов дебелых

Ренье де Монтиньи[16] я дать,

А Жан Рагье[17] сто франков целых

В подарок мог бы ожидать,

Когда бы знал я, где их взять.

Нельзя ж у собственных родных

В наследстве долю отнимать,

Чтоб ублажить друзей своих.

XVIII

Засим пускай синьор Гриньи[18]

Владеет башнею Нижон[19].

Шесть псов - не то что Монтиньи! -

Вдобавок к ней получит он,

А тяжущийся с ним Мутон[20]

Да попадет в Бисетр[21] к нему

И, выпоротый, заточен

Надолго будет им в тюрьму.

XIX

Пусть водопой Попен[22] возьмет

Метр Жак Рагье[23], а сверх того

С «Сосновой шишкой» перейдет

В распоряжение его

Преизобилие всего,

Чем любит каждый выпивоха

Свое потешить естество,

Зане пить без закуски плохо.

XX

Засим хочу, чтоб не забыл

Про вас, Мотен[24] и Базанье[25],

Вельможа[26], что назначен был

Делами ведать о жулье;

А чтоб мой прокурор Фурнье[27]

Не унывал, мороз почуя,

Пусть щеголяет в том рванье,

Которое ему вручу я.

XXI

Засим пусть прасол Жан Труве[28]

Себе присвоит невозбранно

«Быка с венком на голове»,

«Корову» и «Руно барана»;

Того ж, кто у него, буяна,

Сей скот попробует угнать,

Повесить должно, как смутьяна,

Чтоб не дерзал чужое брать.

XXII

Начальник стражи городской

«Шишак»[29] получит, потому

Что он рискует головой,

Когда ведет дозор во тьму;

А тем, кто подчинен ему,

Я дам «Фонарь» на Пьер-о-Лэ[30];

Себе ж «Три лилии»[31] возьму,

Коль повлекут меня в Шатле.

XXIII

Засим Перне Маршан[32], кого

Зовут Ублюдком де ла Барра,

Для пропитанья своего

Получит тюк соломы старой,

Дабы на нем давал он жару

Той, кем за деньги приглашен

Попрыгать будет с ней на пару, -

Других ремесл не знает он.

XXIV

Засим пусть Лу[33] и с ним Шоле[34]

Во рву изловят городском

По утке в предрассветной мгле

И стражу обведут потом,

Добычу спрятав под плащом,

Который им в придачу дам

Я к связке дров, мешку с углем,

А также к рваным башмакам.

XXV

Засим, день ото дня сильней

Трех маленьких сирот[35] жалея,

Желаю я душою всей

Помочь бедняжкам поскорее.

«Где харч им взять? - спросить я смею. -

Чем тело в холода прикрыть?

Они, коль я их не пригрею,

Не смогут зиму пережить».

XXVI

Нет, Госсуэн, Марсо, Лоран,

У вас ни денег, ни родных,

Но я готов четвертый блан[36]

С доходов вам платить своих,

Чтоб, глядя на сирот былых,

Которым возрасти помог,

Себе я в старости за них

Воздать хвалу по праву мог.

XXVII

Засим я степень, что была

Сорбонной мне присуждена,

Отдам, чтоб от нужды спасла

Двух нищих школяров она.

В сей акт включить их имена

Велела жалость мне, затем

Что у бедняг пуста мошна

И нечего надеть совсем.

XXVIII

Зовут двух этих горемык

Гийом Котен, Тибо Витри[37].

Латынь для них родной язык,

Они смиренны и от при

Ускальзывают, как угри.

Распоряжусь я, чтоб вовек

С них в доме у Гийо Гельдри

Не брали денег за ночлег.

XXIX

Им также - «Посох» (проще, «Клюшка»)

На улице Сент-Антуана,

Сверх этого подарка - кружка,

Чтобы из Сены пить допьяна;

А голубкам из тех, что рано

В тюрьме повадились гнездиться,

Советую я неустанно

С женой тюремщика дружиться.

XXX

Засим тот скарб, что мной нажит,

Больницам отпишу я разом,

Для тех, кто в стужу там дрожит,

Всклокоченный, с подбитым глазом,

Теряющий от горя разум,

Заросший грязной волосней,

К тычкам, насмешкам и отказам

Приученный с пелен нуждой.

XXXI

Пусть заберет бородобрей

Растительность, что удалил

С лица и головы моей;

Портной - тряпье, что мне пошил;

Сапожник - рвань, что я носил,

Пока не прохудится кожа:

Я им, зане хватает сил,

Воздать за труд обязан все же.

XXXII

Нищенствующим орденам[38],

А также девкам в дом работный

Я столько вкусной пищи дам,

Чтоб черноризец кушал плотно,

И проповедовал охотно

О Страшном Божием суде[39],

И мог на шлюхах беззаботно

Учиться верховой езде.

XXXIII

Клюку святого Мавра[40] пусть

Жан де ла Гард[41] получит в долю.

Он ею - в том я поручусь -

Тереть горчицу сможет вволю,

Но все-таки, зане всех боле

Мне козни строить был охоч,

Пусть подагрические боли

Испытывает день и ночь.

XXXIV

Засим Мербёфу[42] и Лувье[43] -

Монеты в скорлупе яичной;

Смотритель же пруда Гувье,

Пьер де Русвиль[44] наш горемычный,

Получит также дар отличный -

Ему я отказать готов

Те деньги, коими обычно

Бросается Принц дураков.

XXXV

Вот так, свое диктуя лэ,

Услышал вдруг я, утомленный,

Как пробил девять раз во мгле

Тяжелый колокол Сорбонны.

Столичный люд неугомонный

К вечерней он молитве звал,

И я душою сокрушенной

Его напоминанью внял.

XXXVI

И все ж, хоть трезв я был вполне,

Забастовал мой мозг усталый

И не дал помолиться мне:

То Дама Память отозвала

И в ларь забвенья убрала

И здравый смысл, и разуменье,

И виды разные сужденья -

Они ведь все ее вассалы.

XXXVII

Как и способность к подражанью

Или событья наперед

Предвидящее проницанье,

Их помрачение ведет

Порой на день, неделю, год

К расстройству умственному нас.

Об этом, помню, речь идет

У Аристотеля не раз.

XXXVIII

Зато фантазия, а с ней

И органы мои воспряли,

Хоть тот из них, что всех важней,

Стал не бодрей, но даже вялей

Из-за смятенья и печали,

Мне ранее столь непривычных,

Сего довольно, чтоб признали

Мы общность наших чувств различных.

XXXIX

Когда ж, опомнившись с трудом,

Я успокоился чуть-чуть,

Мои чернила стали льдом

Успел сквозняк свечу задуть,

И зря пытался как-нибудь

Я начатое дописать -

С устатку мне пришлось уснуть,

В одежде рухнув на кровать.

XL

Составлено рукой Вийона

Сие в тот год, что назван им.

Прославленный, но изможденный

Питаньем скудным и дрянным,

Все роздал он друзьям своим

И тощий, черный, как голик,

Ждет ныне с кошельком пустым,

Когда придет последний миг.

БОЛЬШОЕ ЗАВЕЩАНИЕ

I

Лет тридцати испил сполна я

Всю чашу горя и позора,

Хотя себя не принимаю

Ни за святого, ни за вора.

В Тибо же д'Оссиньи[45], который

Меня обрек на долю ту,

В тюрьму упрятав из-за вздора,

Я сан епископский не чту.

II

Я не вассал его, не связан

С ним нерушимостью обета

И заодно ему обязан -

За хлеб и воду, чем все лето

В темнице, солнцем не прогретой,

Мне стража умерщвляла плоть.

Пускай ему воздаст за это

С такой же щедростью Господь!

III

А коль возникнет подозренье,

Что я по злобе клеветой

Его порочу поведенье,

Ответ я дам весьма простой:

«Он впрямь был милосерд со мной?

Ну, что ж! Тогда бы я хотел,

Чтоб он и телом и душой

Сполна изведал мой удел».

IV

Со мною был он столь жесток,

Что рассказать о том нет силы,

И пусть с ним точно так же Бог

Поступит здесь и за могилой.

Но Церковь нас не зря учила

Прощать врагам, и потому

Прошу я Небо, чтоб отмстило

Оно само за все ему.

V

А я, в Тибо врага любя,

О нем молиться буду рад,

Хоть и не в слух, а про себя,

Как еретик богемский брат[46].

Читать псалмы на кой мне ляд?

Во Фландрии - в Дуэ и Лилле -

Молчком на память их твердят.

Меня к тому же пристрастили.

VI

Бесхитростным своим моленьем

Едва ль я угожу вельможе,

Но и хвалебным песнопеньем

Он не был бы доволен все же:

В сафьяне или в грубой коже -

Какой Псалтырь мы не возьмем,

А стих восьмой одно и то же

В псалме вещает сто восьмом.

VII

Нет, за себя - не за него

Молитву возношу Творцу я

Души и тела моего,

Господней милости взыскуя.

Восславить от души хочу я,

Спасен от уз и от бесчестья,

Христа и Деву Пресвятую

С Людовиком Французским[47] вместе.

VIII

Дай Бог, чтоб стал счастливей он

Иакова и Соломона,

Хотя и так уж наделен

Умом, отвагой и короной.

Но раз в земное сходит лоно

Всяк, кто б сей мир ни посетил,

Пусть дольше он, блюститель трона,

Живет, чем встарь Мафусаил.

IX

Пусть будут рождены владыке

Двенадцать сыновей женой,

Могучих, словно Карл Великий,

И смелых, как Марцьял[48] святой;

Пусть в них он вкупе со страной

Оплот надежный обретет

И, завершив свой путь земной,

В ворота райские взойдет.

X

Но поелику ослабел

И тощ, как мой кошель, я стал,

Хоть разум сохранить сумел -

То малое, что Бог мне дал, -

Распорядиться возмечтал

Я пред концом существованья

Тем, чем при жизни обладал,

И составляю завещанье.

XI

В году шестьдесят первом я

Прощен был в Мёне королем,

Чьим попеченьем жизнь моя

В застенке спасена сыром.

Я верен быть ему во всем

Торжественно даю обет:

Пока идешь земным путем,

Добро позабывать не след.

XII

Познал я бедность, горе, стыд,

Бездомным псом не раз бродил,

От унижений и обид

Утрачивал остаток сил,

Но жизнь полнее изучил,

Усвоил глубже, кто и что есть,

Чем Аристотеля раскрыл

Нам в комментарьях Аверроэс[49].

XIII

Утешил наш Спаситель встарь

Тех, с кем в Еммаус[50] шел Он вместе,

Вот так и мне Небесный Царь

Внушал, что крест свой должен несть я

И следовать дорогой чести,

Но, развращен и непослушен,

Я предпочел коснеть в нечестье,

Как все упрямцы, слабодушен.

XIV

Да, грешен я и каюсь в том[51],

Но смерть не шлет за мной Творец,

Дабы я праведным путем

Пошел по жизни наконец.

Господь - небесный наш Отец,

И, призря на мои мученья,

Мне, худшей из Его овец,

Дарует все же Он прощенье.

XV

«Роман о Розе»[52] - славный труд,

Там в самом сказано начале,

Чтоб мы, творя над ближним суд,

Ошибки юных извиняли,

За слабость старым не пеняли,

А мне вот снисхожденья нет,

И я, кого враги так гнали,

Достиг лишь чудом зрелых лет.

XVI

Поверь, что я, сойдя в могилу,

Тем облегчу удел живых,

Ничто бы мне не воспретило

Прервать теченье дней своих,

Но ни юнцов, ни пожилых

Не тронет грешника кончина:

Чтоб горы сдвинуть с места их,

Нужна весомее причина.

XVII

Встарь к Александру был в цепях

Доставлен некий Диомед[53],

Который на морских путях

Разбойничал немало лет.

Теперь пришлось ему ответ

Держать пред судом царевым,

Предвидя, что пощады нет

И будет приговор суровым.

XVIII

Рек Александр в сердцах ему:

«Злодей, как смел ты воровать?»

Пират же молвил: «Не пойму,

За что меня злодеем звать?

За то, что в море баловать

Дерзнул я с малой кучкой татей?

Имей, как ты, я флот и рать,

Сумел бы трон, как ты, занять я.

XIX

Но что поделаешь? Судьбою -

Кто в силах победить ее? -

Был обречен я на иное,

Дурное, грешное житье.

Прости мне воровство мое,

Затем что верно говорится:

«Не может честно жить голье -

Голодному смешно чиниться».

XX

Царь, вняв ему, сказал: «Пират,

Твоей судьбой займусь я сам.

Отныне будешь ты богат».

Так, в назиданье всем ворам,

Тать зажил честно и сынам

Достойное оставил имя,

Как рассказал Валерий нам,

Что был Великим прозван в Риме.

XXI

Когда бы с Александром Бог

Свел и меня, чтоб в полной мере

Вкусить я каплю счастья мог,

Жил по-другому бы теперь я,

И с правильной дороги - верю -

Не довелось бы мне сойти:

Из лесу гонит голод зверя,

Сбивает нас нужда с пути.

XXII

Как я о юности жалею

В печальной старости своей,

Хоть пожил многих веселее!

Как незаметно были с ней

Разлучены мы бегом дней!

Она, умчась развей коня

И птицы в небесах быстрей,

Ни с чем оставила меня.

XXIII

Она ушла, и жизнь влачу я

Гол как сокол и нищ умом,

Кончины горестно взыскуя

С пустой душой и кошельком.

Ни в близких, ни в друзьях - ни в ком

Нет больше для меня опоры:

Как только станешь бедняком,

Все о тебе забудут скоро.

XXIV

Но, право, слишком много я

Не тратил на постель и стол,

Все, что ссудили мне друзья,

Я, как мой жребий ни тяжел,

Сполна вернуть им долгом счел

И не нуждаюсь в оправданье:

Я никого в расход ни ввел,

А нет греха - нет покаянья.

XXV

Да, я любил - молва не лжет,

Влюбляться был бы рад и впредь,

Но сердце мрачно, а живот,

Увы, не полон и на треть.

Тому ж, кто может умереть

От бесконечного пощенья,

На женщин незачем смотреть:

Пустое брюхо глухо к пенью.

XXVI

Когда б я, будучи юнцом,

Так не беспутствовал, о Боже,

Давно бы у меня был дом,

А в доме пуховое ложе.

Но, разум леностью стреножа,

Пренебрегал ученьем я

И вот скорблю, свой путь итожа,

И рвется с горя грудь моя.

XXVII

Я жил, как завещал мудрец[54]:

«Пока ты юн, ликуй душой»,

Забыв, однако, что конец

Цитаты, приводимой мной,

Имеет смысл совсем иной,

С началом мало сообразный:

«Что знаешь в юности шальной?

Лишь сумасбродства да соблазны».

XXVIII

Бежит скорее, чем челнок,

Влачащий нить через основу,

На жизнь отпущенный мне срок,

Как в книге сказано Иова[55].

И вот уж ткань почти готова,

И замедляет стан свой ход.

Впредь не придется ткать мне снова:

Смерть всем и вся предел кладет.

XXIX

Где щеголи, с кем я кутил

В расцвете юных лет своих,

Кто пел, плясал, шумел, шутил,

Скор на язык, на дело лих?

Уже взяла могила их

И охладелый прах забыт.

Мир опочившим, а живых

Благой Творец да сохранит!

XXX

Из тех, кто здравствует, одни

В вельможи выбились большие;

Живут, влача в печали дни,

Лишь подаянием другие;

У третьих рясы щегольские

От слишком любопытных глаз

Скрывают животы тугие.

Свой путь у каждого из нас.

XXXI

У богатеев есть все блага -

Им многое Творцом дано.

Вот жизнь их и спокойно, благо

Таким на жизнь роптать грешно.

Но к беднякам, как я, должно

Быть сострадание у Бога:

С тех, брюхо чье всегда полно,

Пусть Он и спрашивает строго.

XXXII

У них, что хочешь, то и жри,

Пей, сколь вместишь в себя вина.

Подливы, пироги, угри,

Пулярки, яйца, ветчина -

Чуть перемена подана,

Уже с другой спешит прислуга.

Нам, нищим, челядь не нужна:

Мы сами потчуем друг друга.

XXXIII

Но зря задерживаюсь я

На рассуждениях пустых.

Я не законник, не судья,

И мне ль считать грехи других,

Когда я сам грешнее их?

О Господи, не ставь, прошу,

В вину мне праздность слов моих:

Как выйдет, так я и пишу.

XXXIV

Попам оставим сей предмет -

Есть в жизни вещи поважнее,

Хоть в них приятного и нет:

Ведь речь веду о нищете я.

Она всех прочих бед страшнее -

В нас ею гнев такой вливаем,

Что, выход дать ему не смея,

Мы ввек его не избываем.

XXXV[56]

Я, как отец и дед покойный,

Ораса получивший имя,

Так и не смог зажить пристойно.

Людьми мы были небольшими,

И над могилами простыми

Моих родных, забытых ныне, -

Да смилуется Бог над ними! -

Гербов дворянских нет в помине.

XXXVI

На нищету пеняю я,

А сердце шепчет мне в укор:

«Глупец, о чем печаль твоя?

Что ты считаешь за позор?

Да, ты беднее чем Жак Кёр[57],

Но лучше уж в рядне ходить,

Чем знать, что, хоть ты и синьор,

Тебе, как всем, по смерти гнить».

XXXVII

Синьор?.. И что теперь с того,

Коль он от всех навек сокрыт?

Прошел, и больше нет его,

Как песнопевец рек Давид.

Но грешник, что во мне сидит,

О том не вправе рассуждать.

Лишь богословам надлежит

В дела подобные вникать.

XXXVIII

Рожден я не от серафима

В венце из звезд, слепящем взоры.

Мертв мой родитель досточтимый,

И прах его истлеет скоро.

А мать уже настолько хвора,

Что не протянет даже год,

Да я и сам, ее опора,

С сей жизнью распрощусь вот-вот.

XXXIX

Я знаю: нищих и богатых,

Сановников и мужиков,

Скупцов и мотов тороватых,

Прелатов и еретиков,

Философов и дураков,

Дам знатных, чей красив наряд,

И жалких шлюх из кабаков -

Смерть скашивает всех подряд.

XL

Умрет Парис, умрет Елена,

Умрет любой, стеня от мук.

Проступит смертный пот мгновенно,

Дыханье перехватит вдруг,

Желчь горлом хлынет - и каюк,

И помощи искать не стоит:

Ни сын, ни дочь, ни брат, ни друг -

Никто от смерти не прикроет.

XLI

Смерть шею вспучит и живот,

Тугие мышцы растревожит,

Растянет жилы и сотрет

Все краски, кроме белой, с кожи.

А женский лик, такой пригожий,

И тело свежее, как май, -

Неужто с ними будет то же?

Да. Входа нет до смерти в рай.

БАЛЛАДА[58] О ДАМАХ БЫЛЫХ ВЕКОВ[59]

Где Флора-римлянка[60] сейчас?

Где рок, красу губящий рьяно,

Архипиаду[61] скрыл от нас?

Ушла Таис[62] в какие страны?

Где Эхо[63], чей ответ так странно

Звучал в безмолвье рощ и рек?

Где эти девы без изъяна? -

Где ныне прошлогодний снег?

Где Элоиза[64], с кем был раз

Застигнут Абеляр нежданно,

Из-за чего он и угас

Скопцом-монахом слишком рано?

Где королева, чья охрана

В мешок зашила и навек

Швырнула в Сену Буридана[65]? -

Где ныне прошлогодний снег?

Где Бланш[66] - сирены сладкий глас

И белая лилея стана?

Где Берта[67], мать того, кто спас

Французский край от басурмана?

Где слава лотарингцев Жанна[68],

Чьи дни английский кат пресек

В огне костра у стен Руана? -

Где ныне прошлогодний снег?

Принц, не придумано аркана,

Чтоб задержать мгновений бег.

К чему ж крушиться постоянно:

«Где ныне прошлогодний снег?»

БАЛЛАДА О СИНЬОРАХ БЫЛЫХ ВЕКОВ[69]

Где днесь Каликст[70], по счету третий,

Что, папою провозглашен,

Им пробыл с полдесятилетья?

Где добрый герцог де Бурбон[71],

Альфонс[72], кем славен Арагон,

И все, кого теперь в помине

Нет меж носителей корон?

Там, где и Карл Великий ныне.

Где Скотт[73], чьего лица двуцветью -

Багров, как лал, был слева он -

Дивился всяк на белом свете?

Где тот Испанец[74], с чьих времен

Мавр к подчиненью принужден

(Смолкаю по простой причине:

Забыл я, как он наречен)?

Там, где и Карл Великий ныне.

Мы все идем к последней мете:

Тот жив, а этот погребен.

Еще один вопрос, и впредь я

Не приведу ничьих имен,

А лишь скажу, что жизнь есть сон.

Где Ланчелот[75], по чьей кончине

Вакантен стал богемский трон?

Там, где и Карл Великий ныне.

Где Дюгеклен, кем был спасен

Наш край от вражьего бесчинья?

Где храбрый герцог д'Алансон[76]?

Там, где и Карл Великий ныне.

БАЛЛАДА НА СТАРОФРАНЦУЗСКОМ[77]

Где днесь апостолы святые,

Которых древле чтил народ

За сан, за ризы золотые?

Когда им наступил черед,

За ворот сгреб их черт, и вот

Тиароносцев[78] отвезли

Туда, где всех забвенье ждет:

Взметает ветер прах с земли[79].

Где властелины Византии?

Где королей французских род,

В сравненье с коими другие

Владетели корон - не в счет?

Все новые из года в год

Монастыри при них росли,

Но кто теперь их след найдет?

Взметает ветер прах с земли.

Взять хоть Дижон, хоть Доль - любые

Места, каких невпроворот, -

Везде синьоры спят былые,

Сошедшие под вечный свод.

Смельчак, мудрец, злодей, юрод -

В гроб все до одного легли.

Никто сверх срока не живет.

Взметает ветер прах с земли.

Принц, всяк червям на корм пойдет.

Как ни хитри и ни юли,

Ничто от смерти не спасет.

Взметает ветер прах с земли.

XLII

Но если папы, короли

И принцы, как все люди, тленны,

И всем им в лоне спать земли,

И слава их кратковременна,

Ужели ж я, торгаш из Ренна,

Кончины убоюсь? Ну, нет!

Кто погулял, как я, отменно,

Легко на тот уходит свет.

XLIII

Что бы на мнил скупец иной,

Нам жизнь дается лишь на миг.

Мы все у смерти под косой.

Вот и утешься тем, старик.

Ты встарь изрядный был шутник

И зло высмеивал других,

А, поседев, и сам привык

Сносить молчком насмешки их.

XLIV

Ты, забавлявший встарь народ,

Стал скучен всем невероятно:

Ты - обезьяна, ты - урод,

Общаться с коим неприятно.

Молчишь - осудят многократно,

Ославив чванным стариком;

Раскроешь рот - поймут превратно

И скажут: «Ослабел умом».

XLV

Теперь с сумой ходить тебе

И кланяться за каждый грош

Да слать проклятия судьбе

За то, что ты еще живешь,

Хоть жить давно уж невтерпеж.

Когда б не знал ты, что навек

За это в ад отсель пойдешь[80],

Ты сам бы дни свои пресек.

XLVI

Удел старух еще убоже:

Краса ушла, богатства нет,

И спрос на тех, кто помоложе.

Вот и грустят они, что лет

Им слишком мало на расцвет

Всевышний соизволил дать,

Но Бог немотствует в ответ -

Не знает Он, что им сказать.

ЖАЛОБЫ ПРИГОЖЕЙ ОРУЖЕЙНИЦЫ[81]

Хранился в памяти моей

Плач Оружейницы Пригожей.

Вновь стать такой хотелось ей,

Какой она была моложе.

«Ах, старость подлая, за что же

Меня так быстро ты сгубила?

Как жить, коль я с мощами схожа,

А все ж боюсь сойти в могилу?

Я без зазрения вертела

Попом, писцом, купцом любым -

Их так мое прельщало тело,

Что с любострастием слепым

Они, глупцы, добром своим

Пожертвовать мне были рады,

Но не всегда дарила им

Я то, чего мужчине надо.

Была горда я до того,

Что многих сдуру отшивала

И тратила на одного

Доход, который добывала,

А плут за то, что отдавала

Ему сполна я всю себя,

Мне ставил фонари, бывало,

Лишь деньги - не меня любя.

Как позволяла, не пойму,

Я нагло помыкать собою

За редкий поцелуй ему

Прощая грубость, брань, побои

И поношение любое?

Досель о нем мне по ночам

Грустить назначено судьбою.

А что в итоге? Грех и срам.

Он мертв давно - уж тридцать лет,

А мне досталась доля злая:

Надежд на счастье больше нет,

Ушла моя краса былая.

Стыжусь раздеться догола я:

Что я теперь? Мешок с костями,

И страх сама в себя вселяю,

И от тоски давлюсь слезами.

Где брови-арки, чистый лоб,

Глаза пленявший белизной,

И золотых волос потоп,

И взор, в сердца струивший зной

Своею дерзостью шальной,

И нос, не длинный, не короткий,

И рот, что ал, как мак степной,

И ямочка на подбородке?

Где гибкость рук моих точеных,

И пышность соками налитой

Груди, приманки для влюбленных,

И зад упругий, крепко сбитый,

Встарь намахавшийся досыта,

И сладостный заветный клад,

Меж двух мясистых ляжек скрытый,

И вкруг него цветущий сад?

Лоб сморщен, голова седа,

Облезли брови, взгляд поблек,

Хоть блеском в прошлые года

К себе торговцев многих влек,

В ушах и на щеках пушок

Щетиною сменился грубой,

Нос изогнулся, как крючок,

Беззубы десны, ссохлись губы.

Вот участь красоты на свете:

Свело дугой персты-ледяшки,

Повисли руки, словно плети,

С мочалой сходствуют кудряшки,

Сгнил сад любви - там запах тяжкий,

Обмякли и пожухли сиськи,

И ляжки больше уж не ляжки,

А съежившиеся сосиски.

Так, сев на корточки кружком,

Зимой холодной разговоры

Мы, дуры старые, ведем

Про золотую нашу пору.

Вмиг отгорел огонь, который

Мы сглупу развели столь рано.

Оскудевает слишком скоро

Тот, кто щедрит не в меру рьяно».

БАЛЛАДА-СОВЕТ ПРИГОЖЕЙ ОРУЖЕЙНИЦЫ ГУЛЯЩИМ ДЕВКАМ

Не отвергайте беспричинно

Небесполезного совета

Ты, кошелечница Катрина,

И ты, ткачиха Гийеметта.

Всю ночь ловите до рассвета

Поклонников любого сорта -

Желанны вы лишь в дни расцвета:

На торг нейдут с монетой стертой.

Пусть грубы, скупы, злы мужчины -

Зря, Бланш-башмачница, не сетуй

И с кротостию голубиной

Служи им, шляпница Жаннетта.

Ведь чуть для вас минует лето,

Вы не годны уже ни к черту,

Как клирик, что презрел обеты:

Чарует не лицо - личина,

Которая на нем надета.

Отнюдь не красоты картинной

Ждет друг от своего предмета,

Но нежности, тепла, привета,

А у старух дыханье сперто,

И потому тепла в них нету.

На торг нейдут с монетой стертой.

Запомните же, девки, это,

Пока не жалки, не мухорты

И песня ваша не допета:

На торг нейдут с монетой стертой.

XLVII

Хорош иль нет совет, что мною

Был выше к девкам обращен,

Назад не заберу его я:

Ведь на бумагу занесен

Моим писцом Фирменом он

(Будь проклят этот плут, коль скоро

По лени текст им искажен:

Огрех слуги - вина синьора).

XLVIII

Но может, это прочитав,

Иной влюбленный возмутится

И возразит мне: «Ты не прав,

И говорить так не годится.

Кто не в пример тебе стыдится

Со шлюхами водить знакомство,

Тот от любви не отвратится,

Озлясь на них за вероломство.

XLIX

Мужчины любят их лишь час,

Они ж мужчин - за деньги только,

Ложась в постель с любым из нас,

Покуда есть в мошне хоть сколько,

И если глуп ты не настолько,

Чтобы добра от девок ждать,

У честной женщины изволь-ка

Любви и верности искать».

L

Такие доводы, боюсь,

Не в силах буду я разбить

И всеконечно соглашусь,

Что потаскух не след любить.

Но разве вправе я забыть,

Хоть и трактую их нелестно,

Что, прежде чем начать блудить,

Они ведь тоже были честны?

LI

Ничей дурной язык не мог

Ни в чем их упрекнуть сначала.

У каждой был один дружок.

Та клирика предпочитала,

А эта ряс не одобряла,

И был мирянин избран ею,

Чтоб страсть тушить, что в ней пылала

Антонова огня сильнее.

LII

Как и советует «Декрет»[82],

Они сперва в делах таких

Старались соблюсти секрет,

Дабы не соблазнять других,

Но вскорости дружков былых

Им начало недоставать,

И ныне каждая из них

Согласна с кем попало спать.

LIII

Не знаю, чем такого рода

Распутство в них порождено,

Но женской, видимо, природой

Оно предопределено.

Могу добавить лишь одно -

Что в Лилле, Реймсе и Труа,

Везде известно всем давно:

Трикраты больше шесть, чем два.

LIV

К тому ж вольнолюбива страсть:

Где нет свободы - нет желанья,

И вправе мы, натешась всласть,

Сказать друг другу: «До свиданья!» -

Чтоб жизнь не превратить в страданье:

Не всякий же отдать готов

В любви, охоте, фехтованье

За миг отрады год трудов.

ДВОЙНАЯ БАЛЛАДА

Блуди, гуляй, коль хватит сил,

И летом, и зимой студеной,

Но помни, чтоб ты не творил:

Нет дурня хуже, чем влюбленный.

Страсть оглупляла Соломона,

Из-за нее ослеп Самсон,

В обман Далилою введенный.

Счастливец тот, кто не влюблен!

Когда певец Орфей ходил

За Эвридикой в ад бездонный,

Его едва не поглотил

Пес Цербер, этим разъяренный.

Нарцисс, самим собой плененный -

Красив он был, да неумен, -

Свалился в ключ незамутненный.

Счастливец тот, кто не влюблен!

Сарданапал[83], что Крит смирил,

Сменить, бабенкой одуренный,

Свой пол по прихоти решил

И прял, по-женски обряженный.

Атласом ляжек распаленный[84],

Забыл Давид, что должен он

Блюсти Господние законы.

Счастливец тот, кто не влюблен!

Отец Фамари поручил

Напечь лепешек для Амнона[85],

И чести тот сестру лишил,

Желанием воспламененный.

На что был Ирод царь смышленый,

А все ж Креститель[86] им казнен

В угоду девке развращенной.

Счастливец тот, кто не влюблен!

Скажу я про себя: я был

Бит, словно прачкой холст беленый,

За то, что спьяну нагрубил

Катрине де Воссель[87] взбешенной;

Ноэль[88] же, ею приглашенный,

Следил, как, бос и оголен,

Домой бежал я, пристыженный.

Счастливец тот, кто не влюблен!

Но остудить мой плотский пыл

Не смог урок преподнесенный,

И если б даже мне грозил

Костер, как ведьме уличенной,

Грешил бы все ж я беспардонно,

Не веря ни одной из жен:

Они всегда к коварству склонны.

Счастливец тот, кто не влюблен!

LV

Скажи мне та, кого так страстно

В былые дни я обожал,

По ней страдая ежечасно,

Чтоб зря я не воображал

И даже в мыслях не держал,

Что станет все ж она моей,

Себя бы я не унижал,

Избегнул бы ее сетей.

LVI

Увы! О чем ни вел бы речь я,

Охотно слушала она,

Мне даже словом не переча,

Чтоб мог я все сказать сполна.

Мила, внимательна, нежна

Она всегда со мной была,

Но, только с виду влюблена,

На самом деле мне лгала.

LVII

И верил, ею сбитый с толку,

Я в измышление любое:

Считал открытой дверью щелку,

Отборную муку - золою,

Медяк - монетой золотою,

Мякину - пищей самой вкусной

(Одно нам выдать за другое

Всегда сумеет враль искусный).

LVIII

Я небо принимал за таз,

За бычью шкуру - полог туч,

Голыш прибрежный - за алмаз,

Канаву - за гремучий ключ,

Прут для клеймленья - за сургуч,

Свинью в грязи - за чернеца,

Отмычку - за хозяйский ключ,

Аббата - за пажа-юнца.

LIX

Мужчину, если даже он

Не промах сам насчет подсидки,

Его зазноба обведет

Вкруг пальца с первой же попытки,

И он отдаст ей все пожитки.

Вот так я той, кого любил,

Обобран до последней нитки

И надоедой прозван был.

LX

Любви я отрекаюсь ныне,

В моих глазах ей грош цена.

Меня к безвременной кончине

Едва не привела она.

Мне лютня больше не нужна

И воспевать любовь невмочь.

Я получил свое сполна

И вновь влюбляться не охоч.

LXI

Сорвал плюмаж со шляпы я -

Пусть ловит кто угодно перья.

Любви чужда душа моя,

Совсем другим живу теперь я.

А если спросят, мне не веря,

Как смею я над ней глумиться,

Я так отвечу, зубы щеря:

«Кто смерти ждет, тот не таится».

LXII

Я знаю, смерть моя близка:

Мне трудно спину разогнуть,

Не бел, а красен цвет плевка,

И кашель раздирает грудь,

И от мокрот не продохнуть.

Для Жаннетон я - инвалид

И, хоть еще не стар отнюдь,

Уже старик, увы, на вид.

LXIII

Пусть, Такк Тибо[89], судьба пошлет

На дом твой всяческую шкоду

За кляп, что мне совали в рот.

За черствый хлеб, сырую воду,

За дни печали без исхода,

И нераскаянным придешь

В свой час ты к гробовому входу,

И... лучше я умолкну все ж.

LXIV

Но сколь ни черные дела

Творил ты с кликою своей,

Тебе я не желаю зла,

Прощаю всех твоих людей

И дружбу их ценю, ей-ей.

Вот, скажем, метр Робер[90] - мы с ним

Друг друга любим не слабей,

Чем Богом ростовщик любим[91].

LXV

Я в пятьдесят шестом году

Лэ перед ссылкой написал,

И кто-то этому труду

Заглавье сам без спросу дал

И «Завещанием» назвал

Стихи, что мной сочинены.

Добром, что дурень разбросал,

Распоряжаться все вольны.

LXVI

Но не беру я то назад,

Что от меня другим досталось,

И выказать, как прежде, рад

К Ублюдку де ла Барра[92] жалость.

Встарь дав ему соломы малость,

Гнилой матрас добавлю ныне,

Чтоб бастрюку на нем дремалось

Покойнее, чем на перине.

LXVII

Так вот, вручат мое добро

Тем, кто означен в завещанье,

Робен Тюржис, Провен, Моро[93].

Порукой в том - их обещанье,

А я им передал заране

Все в этой бренной жизни мной

Накопленное достоянье

Вплоть до постели под собой.

LXVIII

Пора назвать мне имена,

И я лишь присовокуплю,

Что своего писца от сна

Воспрянуть все-таки молю,

Чтоб он, пока диктовку длю,

Кого-нибудь не пропустил,

Зане забывчивость мою

Мне б край французский не простил.

LXIX

Я лишь с трудом могу дышать,

И голос мой почти угас.

Фирмен[94], ко мне поближе сядь,

Чтоб недруг не подслушал нас.

Все, что запишешь ты сейчас,

Размножить соизволь потом

Без добавлений и прикрас.

Итак, благословясь, начнем.

LXX

Отец и Сын и Дух Святой,

И ты, Пречистая, чей плод

Спас древле, крестных мук ценой,

Наш сгубленный Адамом род,

Во имя ваше да блюдет

Всяк человек Христов закон,

Затем что каждый в свой черед

Во прах вернуться обречен.

LXXI

Все без различья положенья

Друг другу в смерти мы ровня:

Плоть стать должна добычей тленья,

Душа - в аду гореть, стеня.

Не будут там страдать ни дня

Лишь патриархи да пророки:

К святым задам поднесть огня

Не смеет даже бес жестокий.

LXXII

Коль скажут мне: «Вопросы веры -

Предмет не ваш, а богослова»,

В ответ напомню лицемеру

Я притчу дивную Христову

Про участь богача скупого[95],

Что в вечном корчился огне

И видел нищего былого

Близ Авраама в вышине.

LXXIII

Пьянчуги, как вотще молился

Богач, от жажды истомленный,

Чтоб Лазарь в ад к нему спустился

Хоть с каплею воды студеной,

Так всё пропившие гулены

Там не получат не стакана:

Их черти баловать не склонны -

Вино в аду не по карману.

LXXIV

Во имя - повторю - Творца

И Богоматери Пречистой

Я, кто на труп похож с лица,

Где кожа тускла и землиста,

И кто в одежке неказистой,

Стеня от нищеты и боли,

По жизни шел тропой тернистой,

Свою здесь излагаю волю.

LXXV

Во-первых, Троице вручаю

Я душу бедную свою

И просьбу к Деве обращаю

Мне место даровать в раю,

И пусть смягчить судьбу мою

Все девять ангельских чинов[96]

Со мною молят Судию

Людских деяний, мыслей, слов.

LXXVI

А тело грешное в наследство

Оставлю Матери-Земле я,

Хоть так наголодался с детства,

Что плотью тощею своею

Червей насытить не сумею,

Зато уж, вышедши из праха,

Во прах вернуться не сробею:

Смерть нищим не внушает страха.

LXXVII

Засим Гийома де Вийона,

Что был мне больше, чем отцом,

И нянчился, как мать, бессонно

Со мной в младенчестве моем,

И в бедах мне служил щитом,

Прошу я на коленях, чтобы

Владел он тем моим добром,

Каким я дорожу особо.

LXXVIII

А это - книги под кроватью

И мой роман «Говеха черта»[97].

Ги Табари[98] переписать я,

Еще в недуге не простертый,

Его заставил раз в четвертый,

Поскольку в нем отражено

Событие такого сорта,

Что интересно всем оно.

LXXIX

Засим стихи в честь Приснодевы

Передаю я во владенье

Той, чье меня носило чрево,

За что я с самого рожденья

Ей причинял одни мученья,

Хоть только у нее, злосчастной,

Убежища и утешенья

Искал сызмольства не напрасно.

БАЛЛАДА-МОЛИТВА БОГОРОДИЦЕ, НАПИСАННАЯ

ВИЙОНОМ ПО ПРОСЬБЕ ЕГО МАТЕРИ

Царица неба, суши, вод, геенны

Вплоть до ее бездоннейших болот,

Дай место мне, Твоей рабе смиренной,

Меж тех, кому Ты в рай открыла вход.

Хотя моим грехам потерян счет,

Ты смертным столько доброты явила,

Что даже я надежду сохранила

Тебя узреть, дожив свои года, -

Ведь пред Тобой душой я не кривила

И этой верой буду жить всегда.

Скажи Христу, что верность неизменно

Ему блюла я. Пусть же ниспошлет

И мне прощенье Он, благословенный,

Как прощены Египтянка[99] и тот,

Кто продал черту душу и живот.

Мне помоги, чтоб я не совершила

Того, что погубило б Теофила[100],

Не пожалей Ты грешника тогда.

Завет Господень я не преступила

И этой верой буду жить всегда.

Нища я, дряхла, старостью согбенна,

Неграмотна и, лишь когда идет

Обедня в церкви с росписью настенной,

Смотрю на рай, что свет струит с высот,

И ад, где сонмы грешных пламя жжет.

Рай созерцать мне сладко, ад - постыло,

И я молю, чтоб Ты не попустила,

Владычица, мне угодить туда.

Заступницу в Тебе я с детства чтила

И этой верой буду жить всегда.

Во чреве, Дева, Ты Христа носила,

И Он, чьи вечно царство, власть и сила,

Любовью движим, коей нет мерила,

Людей спасти с небес сойдя сюда,

Обрек себя на муки и могилу.

Наш Бог всеблаг - так я доднесь твердила

И этой верой буду жить всегда.

LXXX

Засим не оставляю милой

Ни сердца, ни своей души я:

Она ведь не меня любила,

А вещи несколько иные.

Какие ж? Кошельки тугие

С монетами в изрядной дозе.

Нет, лучше сунуть в петлю выю,

Чем отписать хоть грош сей Розе[101]!

LXXXI

До тошноты я ею сыт,

И у меня уж никогда

В штанах, как встарь, не засвербит;

А ей, возникни в том нужда,

Всегда помогут без труда

Наследники Мишо[102], к примеру.

Сей муж, по прозвищу Елда,

Спит в Сен-Сатире[103] близ Сансера.

LXXXII

Все ж, чтоб оставить что-нибудь,

Скорей, не даме, но Амуру,

Зане в ней искру чувства вздуть

Не смог я, как ни тщился сдуру,

Хоть не была она натурой

Холодной столь же и к другим,

Что рьяно строили ей куры

(Чужда мне, впрочем, зависть к ним).

LXXXIII

Своей привязанности старой

Я шлю с акростихом балладу.

С Перне, Ублюдком де ла Барра,

Отправить этот дар мне надо.

Раскусит с первого же взгляда

Мою курноску сей посол

И спросит: «Рада иль не рада

Ты, дрянь, узнать, с чем я пришел?»

БАЛЛАДА ПОДРУЖКЕ ВИЙОНА

Фальшь мне чужда, и я скажу про вас:

Румян и нежен лик, но нрав жесток,

А сердце много тверже, чем алмаз.

На пытку злой Амур, слепой божок,

Случайно нас сведя, меня обрек.

Уж он давно мне гибелью грозит,

А все ж я вам не повторить не мог:

Господь помочь несчастному велит.

Мне б лучше скрыться прочь еще в тот раз,

А я промедлил слишком долгий срок,

Рыдал, молил, но все ж себя не спас,

Так и оставшись здесь у ваших ног.

Ах, как я от позора изнемог!

Пусть мне на помощь стар и млад спешит,

Затем, что всем и каждому вдомек:

Господь помочь несчастному велит.

Но жизнь состарит вмиг обоих нас,

И я клянусь, не столь уж день далек,

Когда померкнет пламя ваших глаз

И ваша плоть увянет, как цветок.

Поэтому, пока я в гроб не лег,

Пора и вам усвоить, что гласит

Нам небом заповеданный урок:

Господь помочь несчастному велит.

Не ставить мне мои слова в упрек

Прошу вас, принц, влюбленный друг и щит,

Хотя, признаюсь, в них и скрыт намек:

Господь помочь несчастному велит.

LXXXIV

Получит в дар Итье Маршан[104]

Тетрадочку стихов моих

(Мой меч уже ему мной дан)

И пусть поет под лютню их.

Но я подруг его былых

В сем De profundis[105] на назвал,

Чтоб злобой из-за вирш пустых

Он вдруг ко мне не воспылал.

РОНДО

Смерть, чем тебе я досадил?

Тебя не удовлетворило,

Что ты меня лишила милой,

А без нее мне жить нет сил,

И хочешь ты, чтоб я почил,

Как та, кого ты погубила,

     Смерть.

С ней существом одним я был,

И коль она взята могилой,

Стать прахом время наступило

И мне, кто так тебе постыл,

     Смерть.

LXXXV

Засим пускай метр Жан Корню[106],

Чьей окружен в тюрьме заботой

Бывал я много раз на дню,

В дар примет от меня с охотой

Сад Пьера Бобиньона[107], жмота,

Что мне его в аренду сдал,

Дабы ремонтные работы

Я за владельца выполнял.

LXXXVI

Сломал я там, забор чиня,

Стремянку и пилу с лопатой,

И кто возьмет после меня

В аренду сей надел проклятый,

Тот выругается трикраты

Да и повесится потом

На желобе, что кривовато

Приладил я над входом в дом.

LXXXVII

Засим я Пьеру Сент-Аману[108]

С женой (грехи им Бог прости!),

Что к жалким побирушкам рьяно

Меня пытались отнести,

За «Мула» и «Коня» почти

Как равноценную замену

Осла и клячу привести

Попробую всенепременно.

LXXXVIII

Засим Дени Эслен[109]. Ему

Тюржисом будет вручена

По завещаныо моему

Бадья онисского вина,

Куда, чтоб этот муж спьяна

Чего-нибудь не натворил,

Вода подлита быть должна:

Хмель не таких еще губил.

LXXXIX

Засим Гийому Шаррюо[110]

(Так адвокат мой наречен)

Свой меч[111] отдам я - ведь его

Мне уж не вынуть из ножон.

Прибавлю сверх того дублон,

А мало будет крючкотвору -

Пусть с пустыря за Тамплем[112] он

Попробует взимать поборы.

XC

Засим Фурнье[113], мой прокурор,

Зане вовек я не забуду,

Как он смягчал мой приговор,

В подарок примет ту посуду,

В которой нет нужды, покуда

На землю медлит ночь спуститься.

Мне без него пришлось бы худо.

Да, дело мастера боится.

XCI

Засим пусть Жак Рагье[114] получит

На Гревской площади «Братину»

И пьет, пока его не вспучит,

Но коль, войдя в загул бесчинно,

Отважится хоть грош единый

В «Сосновой шишке» просадить,

Узнает вскоре он, дубина,

Что без штанов ему ходить.

XCII

Засим не отпишу, Мербёф

И Никола Лувье[115], я вам

Коров, волов или быков:

Они любезны пастухам,

А вы пристрастны к соколам -

Недаром у Машку[116] вся птица,

Чуть появляетесь вы там,

К вам в лапы угодить страшится.

XCIII

Тюржису[117] жажду передать

В уплату за его вино

Я право эшевеном[118] стать.

Как парижанам всем, оно

Мне, парижанину, дано,

Хоть здешней речи чистоту

Утратил я, как ни смешно,

Из-за двух дам из Пуату.

XCIV

Не женщины, а два брильянта,

В Сен-Женеру они живут

Близ Сен-Жюльена-де-Вувант[119], и

Уж лучше пусть меня убьют,

Чем недруги мои найдут

Из-за того, что я болтлив,

Путь в дом, где нежность и приют

Я обретал и был счастлив.

XCV

Засим, дабы сержант превотства

Метр Жан Рагье[120] вплоть до кончины

Былое сохранял дородство,

Пусть от Байи[121] фунт солонины

В день получает сей детина,

А жажду утолять бежит

Водою, что самопричинно

В фонтане Мобюэ журчит.

XCVI

Быть в свите Принца дураков

Мишо дю Фур[122] назначен мной.

Он добрый малый, острослов,

Поет отменно «Ангел мой»,

Одна беда - болтун такой,

Что всякий после встречи с ним

Уходит с головой больной:

Язык его неукротим.

XCVII

Дени Рише и Жан Валлетт[123] -

Вот те два городские стража,

Добрей и кротче коих нет,

За что на шляпы им прилажу

Мочалу я взамен плюмажа,

Чем окажу им честь, поскольку

Подобным образом уважу

Не всех сержантов - пеших только.

XCVIII

Засим вписать я в герб Перне,

То бишь Ублюдка де ла Барра

(Приличен с виду он вполне),

Велю костей фальшивых пару,

А коль он недостоин дара

И за игрою бзднет в испуге,

Я на него накличу кару -

Пусть лопнет в нужнике с натуги.

XCIX

Засим я бочара Шоле[124]

Бондарство бросить заклинаю,

Затем что доля на земле

Ему назначена иная,

И я задире, это зная,

Клинок лионский завещал.

В пиле тому нужда какая,

Кто любит драку и скандал?

С

Приходит Жана Лу[125] черед.

Ему решил я отписать

(Хоть, как Шоле, он часто врет

И любит ссоры затевать)

Собачку, коя воровать

Кур для него сумеет даже,

И плащ мой длинный, чтоб скрывать

Ее добычу после кражи.

CI

Засим дарю Маэ[126] мешок

Коренья, собранного в чаще,

Чтоб приворотным зельем мог

Сей кат располагать почаще

И стал дубиной настоящей

Кол, коим пашет вместо плуга

Он женин сад плодоносящий

По долгу верного супруга.

CII

А капитан метр Жан Риу[127]

Пусть головы шести волков

По завещанью моему

Получит для своих стрелков,

Хотя мой дар и не таков,

Чтобы в восторг его привесть,

Зане собаки мясников -

И те не станут это есть.

CIII

Да, волчье мясо - харч не сладкий,

И жрут его, как полагаю,

Лишь на войне, дрожа в палатке

Или в осаде голодая.

Но были все ж должны от стаи

Хотя б обрывки шкур остаться,

И я Риу напоминаю,

Что ими можно укрываться.

CIV

Засим в дар Робине Тракайлю[128],

Что стал богат, служа казне,

И всюду шастает, каналья,

Уж не пешком, а на коне,

Я миску отпишу, зане

Жаль денег на нее ему,

А без посуды не вполне

Удобно в новом жить дому.

CV

Засим пускай Перро Жирар[129],

Бородобрей из Бур-ла-Рена,

Два тазика получит в дар.

Шесть лет назад самозабвенно

Неделю нощно он и денно

Нас с аббатисой де Пуррас[130]

Кормил свининой несравненной,

Мне памятною и сейчас.

CVI

Засим я черноризцам всем

В Париже иль, к примеру, в Лилле

Велю, чтоб на блины и крем

Они облатки[131] заменили

И, причастившись, уходили

С монашенками под кусты,

Где бы судили да рядили

О том, как мысли их чисты.

CVII

Хоть их бесчисленной ораве

За счет мой пищей не разжиться,

Помогут, как я думать вправе,

Им с этим дамы и девицы,

Зане, особенно в столице,

Приходится святым отцам

Для ублаженья жен трудиться,

Чтоб дать передохнуть мужьям.

CVIII

Как Жан де Мён[132], да и Матьё[133]

Ни ополчались против них,

Как их ни клял Жан де Пульё[134],

Хоть со стыдом от слов своих

Потом отрекся и притих,

Все ж, право, основанья есть

Глубоко чтить отцов святых,

Чей труд - Господней Церкви в честь.

CIX

Я, например, их друг и рад

Им службу сослужить любую,

И что они мне ни велят,

Спешу исполнить, ног не чуя.

Кто с ними в прю вступил пустую,

Тому хочу внушить я тут

Одну лишь истину простую:

Их только тронь - вонять начнут.

CX

Засим дарю я брату Боду[135]

Два бердыша работы редкой,

Чтоб Детюска[136] с отрядом шкоду

Не учинил в «Зеленой клетке»[137],

Где Бод блудит с одной брюнеткой,

Но вылетит оттоль к чертям

Сей муж, коль скоро сталью меткой

Не даст отпора чужакам.

CXI

Засим тому, занятье чье -

Хранить епископства печать,

Я дам раз навсегда ее

Моей слюною пропитать,

Чтоб, взявшись за нее опять,

Ни воск лизать, ни через силу

К нему прилипших мух глотать

Ему не нужно больше было.

CXII

Церковный суд, сей хлев дрянной,

Я ради судей перестрою

И тем, у коих геморрой,

По креслу откажу с дырою,

Расходы же свои покрою

За счет того, что без пощады

Штраф с Малыша Масе[138] утрою -

Ему, паскуде, так и надо.

CXIII

Засим докладчику в суде

Дам Франсуа де ла Вакри[139] я

Ошейник латный, чтоб нигде

Бросать не смели шутки злые

Ему вдогон, как в дни былые,

Когда он получил дворянство

И зубоскалы записные

Его осмеивали чванство.

CXIV

Засим получит Жан Лоран[140],

У коего глаза гноятся

(Знать, был его родитель пьян,

Придя к жене совокупляться),

Для их очистки и пальпаций

Кусок штанов, что я протер.

Ему ж тафтой не утираться:

Он не владыка Буржский Кёр[141].

CXV

Засим, поскольку Жан Котар[142],

Мой прокурор в суде церковном,

Мне штраф назначил лишь в патар[143],

Когда меня к властям духовным,

Виня в проклятье сквернословном,

Дениза повлекла с собою,

Вступиться пред Судьей Верховным

Хочу с молитвой за него я.

БАЛЛАДА ЗА УПОКОЙ ДУШИ МЕТРА ЖАНА КОТАРА

Ной, патриарх, для нас лозу взрастивший,

И Лот, который с дочерьми блудил,

Кровосмешенье спьяну совершивши,

И ты, Архитриклин[144], что похвалил

Вино, в какое воду претворил

Сын Божий для гостей на свадьбе в дар,

Молитесь, чтобы в ад не ввержен был

Пьянчуга достославный Жан Котар.

С любым из нас тягаться мог почивший -

Так много он и так прилежно пил.

Его никто на этом свете живший

По части винопийства не затмил.

Когда б хоть каплю наземь он пролил,

То счел бы это горшею из кар.

Так постарайтесь, чтобы в рай вступил

Пьянчуга достославный Жан Котар.

Как всякий, кружку пенного хвативший,

Он равновесье не всегда хранил

И, в хлев свиной однажды угодивши,

Об стену шишку на лоб посадил.

В любви к питью он образцом служил,

Равнялся на него и млад, и стар.

Да вознесется с миром к Богу Сил[145]

Пьянчуга достославный Жан Котар.

Принц, где б покойный ни был, он вопил:

«Налейте! В глотке у меня пожар!»

Но жажду все ж вовек не утолил

Пьянчуга достославный Жан Котар.

CXVI

Засим желательно мне, чтобы

Стал юный Мерль[146] моим менялой,

Но чтоб молва его до гроба

В нечестности не обвиняла

И всем давал он, как пристало,

За три флорина два дублона,

За малый ангел - полреала:

Не должен скряжничать влюбленный.

CXVII

Засим я сведал стороною,

Живя от мест родных вдали,

Что сироты мои[147] - их трое -

И в разум и в года вошли.

Доселе с ними не могли

Их однокашники равняться;

Поэтому везде сочли,

Что с ними надобно считаться.

CXVIII

Не худо б сорванцам и к Пьеру

Рише[148] немного походить,

Да сложноват для них не в меру

Трактат Доната[149] может быть.

К тому ж, коль им одно вдолбить:

«Солид[150] любых солидней благ»,

Их больше нечему учить:

Все будут знать они и так.

CXIX

Года учения, по мне,

Для них нет смысла продлевать.

Зачем им «Кредо»[151] знать, зане

В кредит рискованно давать?

Но, чтобы их побаловать,

Свой плащ порву я на две части

И разрешу одну продать,

Понеже дети любят сласти.

CXX

Пусть также порют их, чтоб в грязь

Они лицом не ударяли -

Расхаживали избочась,

И шляпу набекрень сдвигали,

И кредиторов обрезали:

«Что? Я вам должен? Бред какой!

И чтоб вокруг все понимали:

Вот люди крови голубой.

CXXI

Засим из двух своих писцов,

Красавцев, стройных, как сосна,

Но, к сожаленью, бедняков,

Которым толстая мошна

Сейчас всего первей нужна,

Я сделаю владельцев дома,

Права им передав сполна

На особняк Гельдри Гийома[152].

CXXII

Мне шалунов корить не след

За то, что кровь у них кипит, -

Ведь жизнь за тридцать - сорок лет

Обоих тоже охладит,

Но, как ни мил сейчас их вид,

Им порка требуется все ж.

Кто их щадит, тот им вредит:

Без розог в разум не войдешь.

CXXIII

Курс у меня они пройдут

В Коллеже восемнадцати[153],

Где много спать им не дадут -

Там лежебоки не в чести:

Кто приобык, с пелен почти,

Спать, как сурок, а не трудиться,

Тот к старости, как ни крути,

Сна из-за бедности лишится.

CXXIV

Ну, а покамест написал

Тому я, кто в коллеже главный,

Чтоб на хлеба ребят он взял

И за уши их драл исправно.

А спросит кто-нибудь злонравно,

Что мне до этих двух парней,

Отвечу так на выпад явный:

«Нет, я не знал их матерей».

CXXV

Засим сто су Мишо Кюль д'У[154]

И вместе с ним Шарло Таранну[155],

А где уж деньги я найду -

Не важно: это с неба манна;

К деньгам - сапожки из сафьяна,

За что обоих попрошу я

Не обходить вниманьем Жанну,

А сверх того еще другую.

CXXVI

Засим хозяину Гриньи[156]

(Бисетром он уже владеет)

Я башню отдаю Бийи,

Где кровля с каждым днем дряхлеет,

Стенная кладка плесневеет

И нужно спешно все чинить,

О чем он пусть и порадеет,

Зане мне денег не добыть.

CXXVII

Засим пусть де ла Гарду[157]... Кстати,

Как звать его - Тибо иль Жан[158],

И что могу ему отдать я

(Ведь он все спустит, если пьян, -

Такой уж у него изъян)?

«Бочонок», что ль? Нет, мне милее

Женевуа[159]: он хоть болван,

Да во хмелю куда смирнее.

CXXVIII

Засим хочу, чтоб Базанье,

Мотен, Жан де Рюэль, Ронель,

Что дни в Шатле мрачили мне,

Опустошили свой кошель

И унесли с собой отсель

Мешок гвоздики[160] в дар синьору,

Чья основная в жизни цель -

Служить святому Христофору[161].

CXXIX

Его жене, что им добыта

В Сомюре на копье была,

Когда сей рыцарь именитый

Сшиб короля Рене с седла,

Без лишних слов затмит дела

Как Гектора, так и Троила,

Я шлю балладу, где хвала

Поется этой даме милой.

БАЛЛАДА ДЛЯ МОЛОДОЖЕНА РОБЕРА Д'ЭСТУТВИЛЯ, ДАБЫ ОН

ПОДНЕС ЕЕ СВОЕЙ СУПРУГЕ АМБРУАЗЕ ДЕ ЛОРЕ

Алеет небо, начался восход,

Мчит сокол к тучам, ходит там кругами,

Без промаха голубку сверху бьет,

Рвануться прочь ей не дает когтями.

Удел такой же нам назначен с вами

Амуром, что дарит блаженство людям,

Задетым хоть слегка его стрелами,

А потому всегда мы вместе будем.

Душа моя да не перестает

Единой целью жить - служеньем даме.

Любовь к ней лавром мне чело увьет,

Оливковыми оплетет ветвями

Ревнивый ум, и сделать нас врагами

Ему уж не удастся, и орудьем

Сближения он станет меж сердцами,

А потому всегда мы вместе будем.

И если непомерный груз забот

Судьба мне взвалит на плечи с годами,

Ваш взор ее удары отведет

Быстрей, чем прах взметается ветрами.

Обязан стать, сравнясь с отцом делами,

Таким, чтоб не могли нас попрекнуть им,

Плод, выращенный нашими трудами,

А потому всегда мы вместе будем.

Принцесса, чувство - все равно что пламя:

Оно тепло дарует нашим грудям,

Чтоб ни случилось в этом мире с нами,

А потому всегда мы вместе будем.

CXXX

Засим два брата Пердрие,

Что Жан и Франсуа[162] зовутся,

Гроша ни по какой статье

В моем наследстве не дождутся:

Так злоязычникам зачтутся

Наветы Буржскому прелату,

Что про меня их разум куцый

Усердно измышлял когда-то.

CXXXI

Как злые языки варить,

Нет указаний у Тайвана[163],

Но нужный мне секрет открыть

В Макэре[164] я сумел нежданно:

Сей чернокнижник окаянный

Из черта сделал бы жаркое.

В его трудах порывшись рьяно,

Я средство вычитал такое.

БАЛЛАДА О ЗАВИСТЛИВЫХ ЯЗЫКАХ

В смертельной смеси ртути с мышьяком,

В селитре, в кислоте неразведенной,

В свинце, кипящем в чугуне большом,

В дурманяшем настое белладонны,

В кровях жидовки, к блудодейству склонной,

В отжимках из застиранных штанов,

В соскребках с грязных ног и башмаков,

В поганой слизи ядовитых тварей,

В моче лисиц, волков и барсуков

Пусть языки завистливые сварят.

В мозгах кота, что ест - и то с трудом,

По старости давно зубов лишенный,

В слюне, что бешеным излита псом,

Иль в пене с морды клячи запаленной,

Иль в жиже из болотины зловонной,

Где не сочтешь пиявок, комаров,

Лягушек, жаб и водяных клопов,

Где крысы пьют, где бедный скот мытарят

Пронзительные жала оводов,

Пусть языки завистливые сварят.

В гнилой крови, цирюльничьим ножом

В прилив при полнолунье[165] отворенной,

Что высыхает в миске под окном

И кажется то черной, то зеленой,

В ошметках плоти, катом изъязвленной,

В вонючих выделеньях гнойников,

В остатках содержимого тазов,

Где площиц, подмываясь, девки шпарят,

Как знает завсегдатай бардаков,

Пусть языки завистливые сварят.

Принц, для столь важной цели из портков

Пяток-другой пахучих катышков

Добыть не поскупится даже скаред,

Но прежде в кале хрюшек и хряков

Пусть языки завистливые сварят.

CXXXII

Засим Андре Куро[166] я шлю

Свой «Спор с Гонтье[167]» - тут спорить можно:

Ведь пререканий не люблю

Я лишь с особою вельможной,

Зане тягаться безнадежно

С тем, кто его куда сильней,

Не должен человек ничтожный,

Как рек мудрейший из людей[168].

CXXXIII

Хоть мне смешно Гонтье бояться -

Он, как и я, бедняк простой,

С ним вынужден я препираться,

Поскольку он передо мной

Своей кичится нищетой

И все, что кажется мне горем,

Считает радостью большой.

Кто прав из нас? Ну, что ж, поспорим.

БАЛЛАДА-СПОР С ФРАНКОМ ГОНТЬЕ

Каноник-толстопуз на мягком ложе,

Вином горячим подкрепляя силы,

С Сидонией[169], красоткой белокожей,

Что для удобства вящего и пыла

Все как с себя, так и с дружка стащила,

Любовной забавляются игрой,

Смеются, млеют и пыхтят порой.

На них я в щелку глянул осторожно

И удалился с завистью немой:

Лишь легкой жизнью наслаждаться можно.

Гонтье с его Еленою пригожей

Судьба столь щедро, знать, не одарила,

Не то бы лук, чеснок да хлеб, похожий

На глину вкусом, не были им милы.

Что лучше - рвать на тощей ниве жилы

Иль брюхо тешить сытною едой,

Спать с девкой под периной пуховой

Иль под кустом в канаве придорожной?

Надеюсь я, согласны вы со мной:

Лишь легкой жизнью наслаждаться можно.

Кто здесь иль в дальнем Вавилоне может

Счесть, сколько птиц природа наплодила,

Но кров и харч еще ни разу все же

Их пенье никому не заменило.

Пусть, коль обоим бедность не постыла,

Гонтье с Еленой кормятся травой

И крыши нет у них над головой.

Вольно ж им мыслью вдохновляться ложной!

А я свой вывод повторю былой:

Лишь легкой жизнью наслаждаться можно.

Принц, в нашем споре сделайтесь судьей,

Хоть истиною мню я непреложной

То, что усвоил с детства разум мой:

Лишь легкой жизнью наслаждаться можно.

CXXXIV

Засим прошу, чтоб дали право

Девице де Брюйер[170] речисто

Изобличать дурные нравы

И звать обратно к жизни чистой

Шлюх, что толпою голосистой

По рынку любят днем бродить.

Туда святоше этой истой

Я и советую ходить.

БАЛЛАДА О ПАРИЖАНКАХ

Хотя сверх меры, как известно,

Словоохотливы тосканки

И сильный пол дивят всеместно

Болтливостью венецианки,

Пьемонтки, неаполитанки,

Ломбардки, римлянки, то бишь

Любой породы итальянки,

Всех на язык бойчей Париж.

Уменьем лгать в глаза бесчестно

Ошеломляют нас цыганки;

Искусницами в пре словесной

Слывут венгерки, кастильянки,

Да и другие христианки,

Но с кем из них ни говоришь

И в трезвом виде, и по пьянке,

Всех на язык бойчей Париж.

Везде стяжают отзыв лестный

Бретонки, немки, англичанки,

Но их считать отнюдь невместно

Ровнёй парижской горожанке.

Не след гасконке иль шампанке

Тягаться с нею, иль, глядишь,

Им худо выйдет в перебранке:

Всех на язык бойчей Париж.

Принц, красноречье парижанки

Так велико, что не сравнишь

С ним говорливость чужестранки:

Всех на язык бойчей Париж.

CXXXV

К дверям монастыря иль храма,

Когда там, платье подтыкая,

Кружком садятся наши дамы,

Приди и убедись: любая,

О чем угодно рассуждая,

Так выражается порой,

Что думаешь ты, ей внимая:

Макробий[171], что ль, она второй?

CXXXVI

Засим обители старинной,

Что на Монмартре[172], я готов

Отдать Мон-Валерьен пустынный,

Наиближайший из холмов,

И отпущение грехов,

Мной привезенное из Рима:

Хочу, чтоб потянулись вновь

К ней все, кто днесь проходит мимо.

CXXXVII

Засим я завещаю, чтобы

Служанки и лакеи впредь

Без робости в свою утробу

Хозяйскую сгружали снедь

И по ночам дерзали петь

И пить, а после на перинах

Своих хозяев всласть пыхтеть,

Играя в зверя о двух спинах.

CXXXVIII

Засим не дам я ни шиша

Девицам, чья родня богата,

Но отпишу все до гроша

Служанкам бедным, что за плату

Корпят с восхода до заката.

Помочь я и бедняжкам рад,

Что добывать свой хлеб проклятый

Должны у монастырских врат.

CXXXIX

Монахам что! Они жирны,

А девки босы и раздеты,

Измождены и голодны,

Так что греха большого нету,

Коль Изабо или Перретта

Любому отвечает: «Да»,

И адом их карать за это

Господь не станет никогда.

CXL

Засим настал черед Марго[173],

Пресоблазнительной толстухи.

Вовек, клянусь brulare bigod [174] ,

Честнее не встречал я шлюхи.

Жить с ней, когда мы оба в духе, -

Нет большей для меня отрады.

Кто встретится моей присухе,

Пусть ей прочтет сию балладу.

БАЛЛАДА О ТОЛСТУХЕ МАРГО

Слуга и «кот» толстухи я, но, право,

Меня глупцом за это грех считать:

Столь многим телеса ее по нраву,

Что вряд ли есть другая ей под стать.

Пришли гуляки - мчусь вина достать,

Сыр, фрукты подаю, все, что хотите,

И жду, пока лишатся гости прыти,

А после молвлю тем, кто пощедрей:

«Довольны девкой? Так не обходите

Притон, который мы содержим с ней».

Но не всегда дела у нас на славу:

Коль кто, не заплатив, сбежит, как тать,

Я видеть не могу свою раззяву,

С нее срываю платье - и топтать.

В ответ же слышу ругань в бога мать

Да визг: «Антихрист! Ты никак в подпитье?» -

И тут пишу, прибегнув к мордобитью,

Марго расписку под носом скорей

В том, что не дам на ветер ей пустить я

Притон, который мы содержим с ней.

Но стихла ссора - и пошли забавы.

Меня так начинают щекотать,

И теребить, и тискать для растравы,

Что мертвецу - и то пришлось бы встать.

Потом пора себе и отдых дать,

А утром повторяются событья.

Марго верхом творит обряд соитья

И мчит таким галопом, что, ей-ей,

Грозит со мною вместе раздавить и

Притон, который мы содержим с ней.

В зной и в мороз есть у меня укрытье,

И в нем могу - с блудницей блудник - жить я.

Любовниц новых мне не находите:

Лиса всегда для лиса всех милей.

Отрепье лишь в отрепье и рядите -

Нам с милой в честь бесчестье... Посетите

Притон, который мы содержим с ней.

CXLI

Засим Марьон-карге велю я

С Бретонкой Жанной столковаться

И школу основать такую,

Где яйца кур учить решатся.

Лишь в Мён не нужно им соваться -

В тюрьме там сыро чересчур,

Так что амурам предаваться

В ней не захочет и Амур.

CXLII

Засим тебе, Ноэль Жолис[175],

Шлю розог свежих я штук двести,

И ты душой возвеселись,

Об этом получив известье:

Тебе подобным - порка к чести,

А порет пусть тебя Анри[176],

Дабы следы на мягком месте

Потом виднелись года три.

CXLIII

Засим в приюты, в Божедом —

Не знаю, право, что и дам,

Но шутки были б тут грехом:

До смеха ль нашим беднякам?

Мы шлем им, что не нужно нам -

Я, скажем, кости жирной птицы,

Мной отданной святым отцам.

Кто нищ, тому и грош сгодится.

CXLIV

Засим получит с Марны лед

Колен Галерн[177], цирюльник мой,

Что рядом с Анжело живет,

И пусть он держит ледяной

Компресс на животе зимой,

Чтоб, вытерпев леченье это,

Не жаловаться зря на зной,

Когда опять настанет лето.

CXLV

Засим ребят пропащих я,

Коль в школе у Марьон их встречу,

Наставлю - мы ж одна семья! -

На правый путь короткой речью,

Не то зайдут они далече

И гром над головой их грянет.

Так пусть мне внемлют, не переча,

Зане урок последним станет.

ДОБРЫЙ УРОК ПРОПАЩИМ РЕБЯТАМ

Красавцы, розы с ваших шляп

Вам снимут вместе с головою,

Коль в краже уличат хотя б,

Не говоря уж о разбое.

Сержанты набегут гурьбою,

Суд живо сделает свое...

Так помните, шутя с судьбою,

Пример Колена де Кайё[178].

На ставку ставить срам и стыд

Жизнь и, возможно, душу тоже.

Продулись - вас палач почтит

Петлею иль клеймом на роже;

А выиграли - ну и что же?

Вам все равно не разделить

С Дидоной[179] Карфагенской ложе.

К чему ж игру такую длить?

И вот еще один совет:

Недаром сказано, ребята,

Что над грошом дрожать не след.

Спускайте ж на вино деньжата

В корчме, когда холодновато,

В лесу, когда июль припек.

Кому оставите их? Кату?

Нейдет добро чужое впрок.

БАЛЛАДА-ПОУЧЕНИЕ БЕСПУТНЫМ МАЛЫМ

Кто бы ты ни был - тать полночный,

Метатель меченых костей,

Доносчик, лжесвидетель склочный,

Плут, надувающий людей,

С большой дороги лиходей,

Пусть расстается ваша братья

Легко с добычею своей,

Всё в кабаках на девок тратя.

В урочный час и в неурочный

Ломись в корчму, бесчинствуй, пей,

Пугай округу бранью сочной,

В картежных схватках не робей

И, коль не хватит козырей,

Не медли передернуть кстати,

А выигрыша не жалей,

Всё в кабаках на девок тратя.

Устал ты спать в канаве сточной,

Да и к тому ж не грамотей?

Так разживись землею срочно,

Паши, и борони, и сей,

Но вряд ли спину гнуть на ней

Захочет остальная шатья,

Что шествует по жизни сей,

Всё в кабаках на девок тратя.

Пока вы не в руках властей,

Исподнее, обувку, платье

Спускать старайтесь поскорей,

Всё в кабаках на девок тратя.

CXLVI

Итак, подумайте, ребята,

Чей болен дух, хоть крепок вид,

Сколь страшен тот загар проклятый,

Которым смерть нам плоть чернит.

А если кто-то возомнит,

Что может он шутить с судьбой,

Пусть сам себя потом винит:

В свой час и срок умрет любой.

CXLVII

Засим хочу свои очки

Я здесь в Приют трехсот[180] отдать -

Провена ради не с руки

Слепцов парижских обижать,

Иначе им не разобрать,

Где наш мертвец, где иноземский,

Где честный человек, где тать

Спят у Младенцев Вифлеемских[181].

CXLVIII

Я не шучу. Ведь даже тот,

Кому с пелен живется сладко,

Кто вечно пляшет и поет,

Ни в чем не зная недостатка,

Чей крепок сон и брюхо гладко,

Не стать червям не может пищей.

Для всех одна у смерти хватка,

Равны пред ней богач и нищий.

CXLIX

Коль трупы, сложенные плотно,

В могиле общей шевельнешь,

С советником палаты счетной

Окажется фонарщик схож.

Что ни мертвец - одно и то ж.

Вот и пойми, где чьи скелеты,

Коль у лакеев от вельмож

Отличья никакого нету.

CL

Здесь те, кто облечен был властью,

И те, кто шею гнул с рожденья,

Те, кто сполна изведал счастье,

И те, кто знал одни лишенья.

Различны были их стремленья,

Но всех равно взяла могила,

Все сделались добычей тленья,

С синьором смерть слугу сравнила.

CLI

Их души в рай впусти, о Боже,

Зане тела их - бренный прах.

Ведь даже дамы и вельможи,

Что в бархате, парче, шелках

На самых лакомых харчах

Без горя и заботы жили, -

И те должны, истлев в гробах,

Преобразиться в кучу гнили.

CLII

Сочинено мной это лэ

В честь тех особ, что завещали,

Чтоб их тела в одной земле

С телами бедных закопали.

В великодушии едва ли

Сравнится с ними кто другой.

Молюсь, чтоб в рай им доступ дали

Господь и Доминик святой.

CLIII

Засим решил я отказать

Жаке Кардону[182] два куплета,

Понеже у себя сыскать

Не мог достойнее предмета,

И будь они, как «Марьонетта»

Иль «Гийеметта, встань с постели»,

Марьон-грязнухою пропеты,

На всех углах бы их свистели.

ПЕСНЯ

На волю я едва живой

Вернулся из сырой темницы,

Где жизни мог легко лишиться,

И коль туда судьбиной злой

Упрятан буду в раз второй,

Едва ль сумею возвратиться

     На волю.

Зато мне, если жребий мой

По милости Творца смягчится,

В раю удастся очутиться,

И возвращусь я хоть душой

     На волю.

CLIV

Получит метр Ломе[183] засим

Бесценный дар от доброй феи

И станет, обладая им,

Ожье Датчанина[184] славнее,

Затем что тешить, не слабея,

Раз до ста за ночь сможет он

Волшебной палочкой своею

К нему пристрастных дев и жен.

CLV

Сверх лэ Шартье[185], я для влюбленных

Засим кропильницу отдам,

Дабы поток их слез соленых

Туда сливался по ночам,

И пусть взамен кропила там

Побег шиповника торчит,

И за Вийона к небесам

Молитву всяк из них стремит.

CLVI

Засим охотно б Жаку Жаму[186],

Хотя сей муж всем жмотам жмот,

Посватал я любую даму,

Да кто же за него пойдет?

Я не пойму, какой расчет

До смерти скряжничать ему:

Свинье наследует помет,

А он отпишет все кому?

CLVII

Засим за то, что сенешал[187]

Долг отдал за меня когда-то,

Ему я кузню завещал,

Чтобы не кони - род пернатый

Подковывался там без платы,

И пусть вельможа мне простит,

Коль в шутке яду многовато:

Без соли кушанье претит.

CLVIII

Засим пусть капитан стрелков

Риу[188] возьмет к себе пажами

Марке с Фильбером, толстяков,

Уже немолодых годами.

Они служили палачами

У главного прево[189] досель,

Но тот отставку дал им днями,

И пуст у них теперь кошель.

CLIX

Свою капеллу Капеллану[190]

Засим хочу назначить в часть я.

Он обойдется и без сана -

В ней служат мессу без причастья.

Моею облеченный властью,

Там исповедовать он сможет

Дам и служанок всякой масти

Так, как Бог на душу положит.

CLX

Чтоб в подлинности завещанья

Жан де Кале[191] мог убедиться

(У нас ни одного свиданья

С ним не было за все лет тридцать),

Его прошу я не чиниться

С последней волею моей

И, буде в том нужда случится,

Менять все что угодно в ней,

CLXI

Поправки нужные вставлять,

Вносить любые измененья,

И убавлять, и добавлять,

И уточнять определенья,

Но коль бедняга, к сожаленью,

Не слишком в грамоте силен,

По собственному разуменью

Текст устно пусть толкует он.

CLXII

А коль сей мир по Божьей воле

Кто из наследников оставит,

Другому выбывшего долю

Пусть мой нотариус отправит,

Чем бескорыстие проявит,

А значит, свой кредит упрочит:

Ведь с плутом, что в делах лукавит,

Дела иметь никто не хочет.

CLXIII

Засим прошу, чтоб место дали

В Сент-Авуа[192] мне по кончине

И мой портрет нарисовали

Чернилом там по той причине,

Что краски вздорожали ныне,

Но над могилой не должно

Надгробия быть и в помине -

Продавит пол, боюсь, оно.

CLXIV

Засим пусть буквами большими

Надпишут углем надо мною

Мне данное при жизни имя,

Как и вся жизнь моя, простое,

И эпитафией такою

Сопроводят, чтоб ведал каждый:

Здесь тот сподобился покоя,

Кто беспокоил всех многажды.

CLXV

Эпитафия

Сражен Амуровой стрелой,

В могиле этой вечный сон

Вкушает днесь школяр простой,

Рекомый Франсуа Вийон.

Добра не много нажил он

И отказал друзьям своим.

Пусть всяк, кто был хоть раз влюблен,

Прочтет сии стихи над ним:

РОНДО

Даруй, Творец, по смерти мир

Тому, кто длил существованье

Без крова и без пропитанья

В тряпье, заношенном до дыр.

Бедняге, что убог и сир.

Знал лишь пинки да осмеянье,

Даруй, Творец, по смерти мир.

Ему, с кем был неласков мир,

Кого отправили в изгнанье.

Огрев по заду на прощанье.

Как прохиндеев и проныр,

Даруй, Творец, по смерти мир.

CLXVI

Засим хочу сойти я в землю

Под колокольные раскаты.

Кто не трепещет сердцем, внемля

Громам соборного набата,

Чей зов и ныне, как когда-то.

Беда какая б ни пришла —

Мятеж, пожар, чума, солдаты,

Отпугивает силы зла?

CLXII

Я звонарям не пожалею

Шести ковриг в вознагражденье,

Таких, что их могли б евреи

Бросать в Стефана[193], как каменья,

Влача святого на мученья.

А звонарей должно быть двое:

Воллан - его я знаю рвенье;

Жан де ля Гарл - он друг со мною.

CLXIII

Распоряжаться погребеньем

Я попрошу людей таких,

Что не замедлят с исполненьем

Последних чаяний моих,

Зане довольно средств у них,

Чтоб заплатить за все сполна.

Я выбираю шестерых.

Фирмен, пиши их имена.

CLXIX

Вот первый - следователь строгий

Мартен Бельфе, что шлет на рель

Идущих по дурной дороге;

В вот второй - Мишель Фувнель;

А третий - это Коломбель.

Имев общаться с ними счастье

По многим поводам досель,

Ручаюсь я за их согласье.

CLXX

А коль откажут люди эти,

Боясь, что их в расход введут,

Других держу я на примете,

Чтоб возложить на них сей труд.

Филиип Брюнель - вот как зовут

Из новой тройки одного;

Второй, кто будет назван тут, -

Метр Жак Рагье, сосед его.

CLXXI

Богач Жак Жам пусть будет третьим

Средь тех, кто вставлен в список мной.

Страх перед Господом презреть им

Не даст наказ последний мой,

Зане по смерти в рай святой

Вход отверзает Царь Небесный

Лишь людям с честною душой,

Как, скажем, Жам, столь всем известный.

CLXXII

Пусть огласитель завещанья -

Тома Трико[194] зовется он -

К тому приложит все старанья,

Чтоб текст почетче был прочтен.

Знакомы с давних мы времен,

Немало пито с ним и пето.

Будь к картежу привержен он,

Ему б я дал «Притон Перретты[195]».

CLXXIII

Гийом дю Рю[196] пусть примет свечи,

Когда Вийона отпоют,

А прах мой, гроб подняв на плечи,

Распорядители несут.

Но больно мне то там, то тут.

Я знаю: время уходить

В последний мой земной приют,

И всех прошу меня простить.

БАЛЛАДА-ПРОСЬБА О ПРОЩЕНИИ

Монахов, клириков, ханжей,

Чьи души верой не согреты,

Лентяев, модников-хлыщей,

На коих башмаки надеты

Такие тесные, что света

Невзвидишь в них, с тоски стеня,

А также прочий люд отпетый -

Прошу я всех простить меня.

Распутников любых мастей,

Девиц, чья первая примета -

Уменье не скрывать грудей

От глаз возможного предмета,

И дурней, для которых нету

Важнее дел, чем суетня,

И дур, что только входят в лета, -

Прошу я всех простить меня.

За то же, что на слуг властей,

На псов, несущих в суд изветы,

Дерьмом я ставил бы, ей-ей,

Клеймо коричневого цвета,

Да редко (в этом нет секрета)

Случается со мной дристня -

Уж такова моя планета, -

Прошу я всех простить меня.

И коль свинчатки и кастеты

Пойдут крушить средь бела дня

Бессовестную сволочь эту,

Прошу я всех простить меня.

ЗАКЛЮЧИТЕЛЬНАЯ БАЛЛАДА

Итог подводит дням своим

Сим завещанием Вийон.

Придите же проститься с ним,

Заслышав колокольный звон,

Предвестье скромных похорон.

Поклялся он мотней своей,

Что был без памяти влюблен

И при разлуке с жизнью сей.

В изгнание судьею злым

Бедняк уйти был принужден,

Но все ж охотником большим

Остался до девиц и жен:

Ведь что Париж, что Руссильон[197] -

Ты только в ход пускать умей

То, чем мужчина наделен

И при разлуке с жизнью сей.

Свое добро раздав другим,

А сам в лохмотья облачен,

Он бодро шел путем земным,

Хоть стрелы слал ему вдогон

Настолько часто Купидон,

Что наш лихой прелюбодей

Был этим крайне изумлен

И при разлуке с жизнью сей.

Принц, да не будет в грех вменен

Беспутнейшему из людей

Глоток вина, что выпил он

И при разлуке с жизнью сей.

СТИХОТВОРЕНИЯ

БАЛЛАДА - ДОБРЫЙ СОВЕТ

Глупцы, чей мозг пороком притуплен,

Кто, будучи невинен от рожденья,

Презрел с годами совесть и закон,

Кто стал рабом слепого заблужденья,

Кто следует дорогой преступленья,

Усугубить страшитесь грозный счет

Тех, кто уже взошел на эшафот,

Затем что жил сумняшеся ничтоже.

Со всеми будет так, кто не поймет:

Злоумышлять на ближнего негоже.

Пусть каждый помнит: сам виновен он

В любом своем житейском огорченье.

Да, мир - тюрьма, но это не резон

Утрачивать смиренное терпенье,

До времени бежать из заключенья,

Обкрадывать, глумясь, честной народ,

Жечь, грабить и пускать оружье в ход.

Когда наступит час расплаты позже,

Бог пеням лиходея не вонмет:

Злоумышлять на ближнего негоже.

Что толку лезть всечасно на рожон,

Врать, плутовать, канючить без стесненья,

Дрожать и, даже погружаясь в сон,

Бояться, что не будет пробужденья,

И каждого держать на подозренье?

Итак, скажу: настал и ваш черед

Уразуметь, что вас геенна ждет

И что уняться вам пора бы все же,

Не то позор падет на весь ваш род.

Злоумышлять на ближнего негоже.

В посланье Павла к римлянам прочтет

И стар, и млад, что он всех нас зовет

Любить друг друга по завету Божью,

Лишь добрые дела на свете множа.

Особо ж в толк пусть человек возьмет:

Никто другого в грех да не введет -

Злоумышлять на ближнего негоже.

БАЛЛАДА ПОСЛОВИЦ

Коль по воду кувшин ходить

Повадился, в нее он канет;

Коль целый день одно твердить,

Любая басенка наянит;

Плод, вовремя не снятый, вянет:

Кого молва превознесет,

Того уж после всяк помянет;

Кто ищет, тот всегда найдет.

К чему рацеи разводить.

Как дьявол за язык ни тянет,

О том, чего не воротить?

Ножа больнее сплетня ранит;

Божба всегда уста поганит;

Не след хвалиться наперед;

Лесть мудреца и то арканит;

Кто ищет, тот всегда найдет.

На то и туча, чтоб дождить,

Покуда солнце не проглянет;

На то и ладан, чтоб кадить;

Поет не каждый, кто горланит;

В силки на вабик птицу манят;

Час с милым кажется за год;

Пред пилкою бревно болванят;

Кто ищет, тот всегда найдет.

Кто любит Бога - церковь чтит;

Хмельное не бодрит - дурманит;

Деньга деньгу сама родит;

Тот не продаст, кто не обманет;

Охотник кормит псов заране;

Терпенье города берет

И стену всякую таранит;

Кто ищет, тот всегда найдет.

Принц, ввек умен глупец не станет,

Но дурь с себя и он стряхнет,

Коль гром над головою грянет;

Кто ищет, тот всегда найдет.

БАЛЛАДА ПРИМЕТ

Я знаю множество примет;

Я знаю, где есть ход запасный;

Я знаю, кто и как одет;

Я знаю, что и чем опасно;

Я знаю, где овраг пропастный;

Я знаю, часты грозы в мае;

Я знаю, где дождит, где ясно;

Я знаю все, себя не зная.

Я знаю, есть на все ответ;

Я знаю, где черно, где красно;

Я знаю, что где на обед;

Я знаю, лжем мы ежечасно;

Я знаю, хищна волчья стая;

Я знаю, жалобы напрасны;

Я знаю все, себя не зная.

Я знаю были давних лет;

Я знаю, люди разномастны;

Я знаю, кто богат, кто нет;

Я знаю, кожа чья атласна;

Я знаю, глуп, кто любит страстно;

Я знаю, алчности нет края;

Я знаю, умники несчастны;

Я знаю все, себя не зная.

Я знаю, принц, что жизнь ужасна;

Я знаю, на земле нет рая;

Я знаю, смерть над каждым властна;

Я знаю все, себя не зная,

БАЛЛАДА ИСТИН НАИЗНАНКУ

Враг помогает, друг вредит;

Вкус мы находим только в сене;

Бесстыдник тот, кто терпит стыд;

Без равнодушья нет влеченья;

Порука силы - ослабленье;

Бывает мышь страшней, чем слон;

Примета памяти - забвенье;

Не глуп лишь дурень, что влюблен.

Надежен страж, коль крепко спит;

Смех вызывают только пени;

Льстец - тот, кто правду говорит;

Подчас губительно спасенье;

Взлет горше всякого паденья;

Стон тем слышней, чем тише он;

Свет ярче там, где гуще тени;

Не глуп лишь дурень, что влюблен.

От пьяницы водой разит;

Мы зрячи только в ослепленье;

Кто веселится, тот скорбит;

Недуг желанней исцеленья;

Важней здоровья пресыщенье;

Неряхой часто франт пленен;

Победа хуже пораженья;

Не глуп лишь дурень, что влюблен.

В балладе скрыто поученье,

И говорю я в заключенье:

Лень - лучшая подруга рвенья;

Ложь - то, в чем каждый убежден;

Осел - искусник первый в пенье;

Не глуп лишь дурень, что влюблен.

БАЛЛАДА ПРОТИВ НЕДРУГОВ ФРАНЦИИ

Да встретит огнедышащих быков,

Как встарь Язон, что вел «Арго» в поход,

Иль за грехи семь лет среди скотов

Траву, как Навуходоносор[198], жрет,

Иль станет жертвой пламени и тлена,

Как град Приамов за увоз Елены,

Иль будет жаждой, как Тантал, спален,

Иль, как Дедал, в темницу заточен,

Иль, как Иов, гниет, иль воссылает,

Как Прозерпина, из Аида стон

Тот, кто на край французский умышляет.

Пусть, на кудрях повиснув меж дубов,

Там, как Авессалом[199], конец найдет,

Иль будет много дней стоять готов,

Как выпь, вниз головой в грязи болот,

Иль, продан туркам, вкусит тяжесть плена,

Или, как Симон Волхв[200], пойдет в геенну,

Или, как Магдалина[201], что всех жен

Сперва была распутней, обнажен,

Свой срам к соблазну общему являет,

Иль сгинет, как Нарцисс, в себя влюблен,

Тот, кто на край французский умышляет.

Да будет смолот между жерновов,

Как страстотерпец Виктор[202], иль прервет

Сам раньше срока бег своих годов,

Как от отчаянья Искариот,

Иль золото стяжав ценой измены,

Себе зальет им глотку непременно,

Иль будет безвозвратно отлучен

От благ, какими смертных Аполлон,

Юнона, Марс, Венера оделяют,

Иль, как Сарданапал, испепелен

Тот, кто на край французский умышляет.

Принц, пусть туда, где Главк[203] воздвиг свой трон,

Эолом[204] грозным будет унесен

И тщетно о пощаде умоляет,

Навеки проклят и надежд лишен,

Тот, кто на край французский умышляет.

РОНДО

Женен-дурачок[205],

Сходи-ка ты в баню,

Помойся разок,

Женен-дурачок.

Попарься часок,

Поднявшись поране.

Женен-дурачок,

Сходи-ка ты в баню.

БАЛЛАДА ПОЭТИЧЕСКОГО СОСТЯЗАНИЯ В БЛУА[206]

У родника от жажды я стенаю;

Хочу сказать: «Прощай!» - кричу: «Привет!»

Чужбина для меня - страна родная.

Надеюсь там я, где надежды нет;

Хулу нежданно шлю хвале вослед;

Лишь тем одушевляюсь, что мертво;

Смеюсь сквозь слезы бог весть отчего.

Студь жжет меня, жара бросает в дрожь.

Нагой, как червь, я славлю щегольство,

Отвсюду изгнан и повсюду вхож.

В бесспорное я веры не питаю;

За явь охотно принимаю бред;

Случайность неизбежностью считаю;

Где разрешенье есть, блюду запрет.

Что всем знакомо - для меня секрет.

Хотя мое бесчисленно родство,

Наследства я не жду ни от кого;

С любым играю, не любя картеж;

С крыльца сойдя, боюсь упасть с него,

Отвсюду изгнан и повсюду вхож.

Транжира я, хоть скупостью страдаю;

Мню тех друзьями, кто чинит мне вред;

Спасаюсь бегством, если побеждаю;

Скорблю о пораженьях в дни побед.

Ворона в белый, лебедь в черный цвет

Окрашены для глаза моего.

Кто груб со мной, тот мне милей всего.

Не различаю правду я и ложь,

С учтивостью мешаю озорство,

Отвсюду изгнан и повсюду вхож.

Не скрою, милосердный принц, того,

Что, зная все, не знаю ничего,

Живу с людьми и на отшибе все ж,

Пекусь о многом, алчу одного,

Отвсюду изгнан и повсюду вхож.

НА РОЖДЕНИЕ МАРИИ ОРЛЕАНСКОЙ[207]

                  Jam nova progenies celo

                  demittitur alto[208].

Мария, долгожданный дар,

Который ниспослал нам Бог,

Чтоб ныне всяк - и млад, и стар -

Вкусил покой на долгий срок

И миром насладиться мог.

Достойный отпрыск славных лилий,

В тебе нам небеса залог

Дней процветания явили.

Мир всем желанен, всем в охоту:

Бездомному сулит он кров,

Позор - предателю и жмоту,

Стране - управу на врагов,

И у меня не хватит слов,

Чтоб за тебя, залог его,

Дитя, на коем нет грехов,

Восславить Бога своего.

Всех праведных людей опора,

От злых надежная защита,

Единственная дочь синьора,

Чей прашур - Хлодвиг[209] знаменитый,

С восторженностью неприкрытой

Твое рожденье встретил мир.

На радость Франции живи ты,

Затем что принесла ей мир.

Кровь Цезаря в тебе течет,

Ты в страхе Божием зачата.

Ликует бедный наш народ,

Весельем родина объята.

Всем ведомо: затем пришла ты,

Чтобы раздоры прекратить

И тех, кто днесь в железа взяты,

Вновь на свободу отпустить.

Лишь те, чье слабо разуменье,

Кто недалек и простоват,

На волю ропщут Провиденья.

Будь мальчик, - все они твердят, -

Нам было б выгодней стократ.

А я глупцам отвечу так:

К лицу ль учиться льву у львят?

Бог лучше знает, что и как.

Как псалмопевец в старину,

Я восхищаюсь[210] всякий раз,

Чуть на дела Творца взгляну.

Дитя, ты, осчастливив нас,

На свет явилось в добрый час:

Господь, Небесный наш Отец,

Наш край тобой, как манной, спас

И смутам возвестил конец.

ДВОЙНАЯ БАЛЛАДА

Хвалящий нас в лицо - нам враг,

С подобной мыслью я знаком,

Но хоть и говорится так,

Нельзя не поминать добром,

Пусть даже и при нем самом,

Того, чьи благостны дела.

Грешно на них взирать молчком:

Достойному хвалы - хвала!

Креститель - это знает всяк -

Еще тогда, когда с Христом

Не мог увидеться никак,

Всем возвещал уже о Нем[211].

Андрей[212], едва молва кругом

О Сыне Божием пошла,

Стал у Него учеником.

Достойному хвалы - хвала!

С тобой, подательница благ,

Войдет довольство в каждый дом.

Оденешь ты того, кто наг,

И сжалишься над бедняком.

Да будет взыскана Творцом

Жена, что жизнь тебе дала.

Большого счастья ей во всем.

Достойному хвалы - хвала!

Клянусь я перед ликом Бога:

Мне, как и всем, ты - утешенье.

Едва ли бы я прожил много,

Когда бы не твое рожденье:

Меня сломили бы лишенья,

Нужда до срока б унесла.

Для нас в тебе залог спасенья.

Достойному хвалы - хвала!

Предписывает разум строго

Мне соблюдать повиновенье

Той, чей восход мою тревогу

Рассеял за одно мгновенье.

Забыть былые огорченья

Ты мне столь дивно помогла,

Что днесь мой долг - тебе служенье.

Достойному хвалы - хвала!

Так пусть же твоего порога,

Дитя, мое достигнет пенье,

А ты внемли мне из чертога

И знай: тому, что повторенью

Слов моего благоговенья

Не будет меры и числа,

Посылка эта подтвержденье.

Достойному хвалы - хвала!

Принцесса, без тебя могила

Меня давно б уже взяла,

Но ты мне жить даруешь силы.

Достойному хвалы - хвала!

Все прелести уже сегодня

Со щедростью непревзойденной,

Присущей промыслу Господню,

Даны природой благосклонной

Тебе, наследнице законной

Достоинств рода твоего.

Как тут не вспомнить мысль Катона[213]:

По дереву и плод его.

Осанка, коей равных нет,

И очи, где огонь таится...

Пускай пройдет хоть сорок лет -

Твоя краса не умалится,

А мой язык не утомится

Всегда твердить одно и то ж:

Не зря в народе говорится -

Кем ты рожден, с тем ты и схож.

И в заключение дерзну

Вслед за поэтом я сказать:

К нам племя новое в страну

С небес ниспослано опять,

И не пытайтесь возражать,

Юдифь, Лукреция, Елена:

С моею Дамою равнять

Себя нельзя вам несомненно.

Молюсь я, чтобы Царь Небесный

Дал долгое существованье

Моей владычице прелестной.

Другое же мое желанье

Служить ее преуспеянью,

Чтоб был ей не в обузу, а

В любом полезен начинанье

Школяр убогий Франсуа.

ПРОШЕНИЕ ЕГО ВЫСОЧЕСТВУ ГЕРЦОГУ БУРБОНСКОМУ

Высокородный принц и мой синьор,

Могучий отпрыск королевских лилий,

Я, Франсуа Вийон, тот стихотвор,

Которого за труд его лишь били,

Вас письменно молю, чтоб поспешили

Вы снова мне взаймы хоть малость дать

И помогли с нуждою совладать,

А я согласен жизнью поручиться,

Что вас с уплатой не заставлю ждать -

В урочный день заем верну сторицей.

Всего один лишь раз до этих пор

Вы, принц, меня шестью экю снабдили.

Для вас такие деньги - не разор,

Меня же много дней они кормили

После того, как вы их мне ссудили.

Но чуть начнет под осень холодать,

Я в лес вокруг Пате[214] пойду блуждать,

Чтоб желудями вдосталь там разжиться,

И, ухитрясь их с выгодой продать,

В урочный день заем верну сторицей.

Я, если бы ломбардец-живодер

Иль ростовщик иной то разрешили,

Свою бы шкуру им в залог попер -

Так мне мои лишенья досадили.

О Господи, что нищеты постылей?

Ужель я буду вечно голодать

И без гроша в кармане пропадать?

Но коль удача вдруг со мной сдружится,

Я зря не стану время провождать -

В урочный день заем верну сторицей.

Принц, хоть стыжусь я вам надоедать,

Но с чистым сердцем смею утверждать:

Без лишних денег мне не прокормиться.

Не бойтесь же меня ссудить опять -

В урочный день заем верну сторицей.

ПРИПИСКА К ВЫШЕПРИВЕДЕННОМУ ПРОШЕНИЮ

Так мчитесь же, стихи, в полет

И в полную звучите силу,

Дабы все знали, что в могилу

Меня безденежье сведет.

БАЛЛАДА-ПОСЛАНИЕ ДРУЗЬЯМ[215]

Друзья, прошу я пожалеть[216] того,

Кто страждет больше, чем из вас любой,

Затем что уж давно гноят его

В тюрьме холодной, грязной и сырой,

Куда упрятан он судьбиной злой.

Девчонки, парни, коим черт не брат,

Все, кто плясать, и петь, и прыгать рад,

В ком смелость, живость и проворство есть,

Чьи голоса, как бубенцы, звенят,

Ужель Вийона бросите вы здесь?

Все, кто остроты, шутки, озорство

Пускает в ход с охотою большой,

Хотя и нет в карманах ничего,

Спешите, или вздох последний свой

Испустит он в лохмотьях и босой.

Вам, кто рондо, мотеты, лэ строчат,

Ужели, как и раньше, невдогад,

Что вами друг спасен быть должен днесь,

Не то его скует могильный хлад?

Ужель Вийона бросите вы здесь?

Так навестите ж друга своего

Вы, вольный люд, который над собой

Власть признает лишь Бога одного.

Так сильно узник изнурен нуждой

И пост день изо дня блюдет такой,

Что из нутра стал источать он смрад,

И не вином - водой его поят,

И принуждают хлеб столь черствый есть,

Какого даже крысы не хотят...

Ужель Вийона бросите вы здесь?

Вас, принцы, почитая за ребят,

Со мной друживших много лет подряд,

Меня отсюда я прошу увесть.

Пример берите в этом с поросят:

Один захрюкал - прочие примчат.

Ужель Вийона бросите вы здесь?

СПОР В ФОРМЕ БАЛЛАДЫ МЕЖ ТЕЛОМ И СЕРДЦЕМ ВИЙОНА

- Кто там стучит? - Я. - Кто ты? - Сердце я,

Которое живет в груди твоей

И, видя, что без пищи и питья

Ты чахнешь, пса бездомного бедней,

Тебя жалеет что ни год сильней.

- Что я тебе? - Ты вздор несешь страшенны

Ведь мы же нераздельны совершенно.

- Дай мне подумать. Жди. - И долго ль ждать?

- Пока я в возраст не войду степенный.

- Тогда смолкаю я. - А мне плевать.

- Чего ты ищешь? - Легкого житья.

- Лет тридцать прожил ты. К числу детей

Тебя не отнесешь, но блажь твоя

Тебе отстать мешает от друзей.

- Что ты умеешь? - Ничего. Верней,

Мух отличать от молока мгновенно:

Они черны, оно бело и пенно.

- И это все? - Что мне еще сказать?

- Погибнешь ты. - Уж так ли непременно?

- Тогда смолкаю я. - А мне плевать.

- Бедняга ты, признаюсь не тая.

Жить этак может только дуралей,

И будь ты вправду глупая свинья,

Тебя я извинило бы скорей,

Но ты ж других, пожалуй, поумней,

А вот себя бесчестишь откровенно,

Глумясь над общим мненьем дерзновенно.

Ответь же! - Полно попусту болтать.

- Ну, если ты грубишь мне столь надменно,

Тогда смолкаю я. - А мне плевать.

- Кто сбил тебя с пути? - Нужда моя.

Влияние Сатурна с юных дней

Гнетет меня[217]. - Что за галиматья!

Лишь человек кузнец судьбы своей,

И Соломон писал[218] не зря, ей-ей:

«Мудрец влиять способен несомненно

На роль светил небесных в жизни бренной».

- Не ври. Никто другим не волен стать.

- Неужто? - Да, таков закон вселенной.

- Тогда смолкаю я. - А мне плевать.

- Впредь жить ты хочешь лучше? - Неизменно.

- Изволь же... - Что? - Покаяться смиренно,

Лишь чтение любить самозабвенно,

Людей дурных бежать. - И тосковать?

- Опомнись, тело, иль пойдешь в геенну.

- Не все ль равно, коль я с рожденья тленно?

- Тогда смолкаю я. - А мне плевать.

БАЛЛАДА СУДЬБЫ

Склоняется все в мире пред Судьбою,

Ты ж, Франсуа, клянешь меня открыто,

Хоть не таким, как ты, бывали мною

За спесь хребты и выи перебиты.

Меня в своих невзгодах не вини ты -

Я все равно тебя не пожалею:

Другим куда как горше и больнее,

А лучше вспомни, скольких смельчаков

Сгубили бедность или тайный ков,

Когда был гнев мой ими навлечен.

Так не произноси поносных слов,

Смирись и жребий свой прими, Вийон.

Из-за меня повержены герои,

Что мною ж были лаврами увиты:

Сражен Приам, властитель крепкой Трои;

Равно сошли в могилу и забыты

И Ганнибал, воитель знаменитый,

Отринутый отчизною своею,

И Сципион[219], расправившийся с нею;

В сенате Цезарь встретил сталь клинков,

Помпей в Египте пал от рук врагов;

В пучине сгинул мореход Язон;

Сам вечный Рим погиб в конце концов.

Смирись и жребий свой прими, Вийон.

Мнил Александр, счастливою звездою

Ведомый к славе, что достиг зенита,

Но сокрушила ядом и его я;

Царь Альфазар[220] и трон, и жизнь, и свиту -

Все потерял, лишась моей защиты:

Уж я-то ставить на своем умею.

Подвесила за кудри на суке я

Авессалома меж густых дубов,

Дабы настиг его слуга отцов;

Был Олоферн Юдифью умерщвлен,

Чуть я над ним простерла сна покров.

Смирись и жребий свой прими, Вийон.

Знай, Франсуа, за каждый из грехов

Ты был бы мной разъят на сто кусков,

Когда б не Тот, Кем род ваш искуплен.

Я злом за зло плачу - мой нрав таков.

Смирись и жребий свой прими, Вийон.

ЧЕТВЕРОСТИШИЕ, НАПИСАННОЕ ВИЙОНОМ

ПОСЛЕ ПРИГОВОРА К ПОВЕШЕНИЮ

Я - Франсуа, парижский хват,

И казни жду, отнюдь не рад,

Что этой шее объяснят,

Сколь тяжек на весу мой зад.

ЭПИТАФИЯ ВИЙОНА

Баллада повешенных

Терпимей будьте, братья люди, к нам,

Что раньше вас прошли земным путем.

Коль явите вы жалость к мертвецам,

В свой срок и вам Господь воздаст добром.

Вот мы висим на рели вшестером,

Плоть отпадает от костей кусками,

Кружится воронье над головами,

И нас по праву судите вы строго,

Но, не смущаясь нашими делами,

О милосердье к нам молите Бога.

Нас не корите тем, что палачам

Мы в руки были отданы судом:

Ведь слишком часто, как известно вам,

Где зло, где благо, мы не сознаем.

Предстали наконец мы пред Творцом,

Чтоб Он Своими возвестил устами

Тем, кто Его закон не чтил годами,

В рай или же в геенну им дорога,

А вы, коль скоро мы в расчете с вами,

О милосердье к нам молите Бога.

Сечет нас ночью дождь по черепам

И солнце зноем обжигает днем,

Сороки очи выклевали нам,

Но мы уснуть не можем вечным сном,

Покудова покой не обретем,

А нас качает взад-вперед ветрами.

Не заноситесь, люди, перед нами,

А за себя восчувствуйте тревогу

И, шествуя не нашими стезями,

О милосердье к нам молите Бога.

Христе, Владыка, правящий мирами,

Не дай, чтоб нас в аду терзало пламя

За то, что в жизни мы грешили много,

А вы, о люди, исходя слезами,

О милосердье к нам молите Бога.

БАЛЛАДА ОБ АПЕЛЛЯЦИИ, ИЛИ ВОПРОС

ПРИВРАТНИКУ ТЮРЬМЫ ШАТЛЕ

Гарнье, ну что тебя гнетет?

Не апелляция моя ли?

Но даже зверь плененный рвет

Сеть, коею его поймали.

Меня же так к стене прижали,

Что удержаться от проклятья

Святой - и тот бы смог едва ли.

Неужто должен был молчать я?

К Капету-мяснику[221] свой род

Мы возводить не помышляли.

Вот пыткам, раз я нищеброд,

Меня в Шатле и подвергали,

И столько дел мне навменяли,

Что образцом лицеприятья

В моих глазах все судья стали.

Неужто должен был молчать я?

Ты мнил, на ум мне не придет

Тем, кто сгубить меня мечтали,

Дать по заслугам укорот?

Не на таковского напали!

Чуть приговор мне прочитали,

Неправый до невероятья,

Решил бороться я и дале.

Неужто должен был молчать я?

Останься нем я, принц, как ждали

Те, кому это было б кстати,

Мой труп давно б уж закопали...

Неужто должен был молчать я?

БАЛЛАДА-ВОСХВАЛЕНИЕ ПАРЛАМЕНТСКОГО СУДА

Вы, обонянье, осязанье, зренье,

И вкус, и слух - пять чувств моих сполна,

Проснитесь и воздайте восхваленье

Высокому суду, кем смягчена

Та кара, что была нам суждена.

Парламент, хоть язык не в состоянье

Воспеть как след твое благодеянье,

Я славить буду всюду велегласно,

Покуда длю еще существованье,

Суд милосердный, правый, беспристрастный.

Излей же, сердце, слезы умиленья,

Стань той скалой, отколь изведена[222]

Евреям средь пустыни в утешенье

Вода пророком в оны времена,

И что, как вся французская страна,

Сей символ права и Небес даянье,

Оплот и украшенье мирозданья,

Что служит иноземцам ежечасно

Образчиком законопослушанья,

Суд милосердный, правый, беспристрастный.

Немотствовать, уста, грешно в смущенье,

Молчать ты, глотка, тоже не должна.

Не время печься вам о насыщенье -

Да будет ваша песнь везде слышна,

Да заглушит колокола она!

Все естество мое, живот, дыханье

И тело страховидности кабаньей,

Привыкшее в грязи валяться праздно,

Хвалите дружно людям в назиданье

Суд милосердный, правый, беспристрастный.

Принц, мне б три дня отсрочки для прощанья

С друзьями, чтоб у них на пропитанье

Успел достать деньжонок я, злосчастный,

И лихом я не помяну в изгнанье

Суд милосердный, правый, беспристрастный.

БАЛЛАДЫ НА ЦВЕТНОМ ЖАРГОНЕ[223]

I

Да, городишко Паруар[224] фартовый,

Одна беда - невпроворот вязал.

Втихую подберутся - и готово:

На кичу урка поканал,

А там, глядишь, от пайки дуба дал.

Так что нельзя на деле попадаться,

Не то недолго без ушей остаться

И длинный срок вдобавок потянуть.

Сумел украсть - сумей сорваться,

Чтоб часом в петлю не нырнуть.

Коль брать намыливались фрея[225],

А на лягавых нарвались,

Старайтесь ноги сделать побыстрее,

Иль можно со скамьи подпрыгнуть ввысь.

Но раз с ментами завелись,

Влипайте в кипиш всей гурьбою,

И так как вам ценой любою

С копыт их нужно ковырнуть,

Пусть будет на двоих вас трое,

Чтоб часом в петлю не нырнуть.

А если все-таки сгорели,

Не след играть незнанку вам,

Или просушат вас на рели -

Сквозняк и днем и ночью там.

Мозги не засирайте псам:

На понт вы не возьмете живодера -

Он, сука, нюхом чует вора,

И грех ему не подмахнуть.

Колитесь же без разговора,

Чтоб часом в петлю не нырнуть.

Принц-мазь[226], решил пижона крутануть

И на крупняк костями тряхануть -

Не шейся с тем, кто может кладануть,

И вовремя успей хильнуть,

Чтоб часом в петлю не нырнуть.

II

Не лезьте на рога, жулье,

Коль гуж намылились сорвать.

Пример с Колена де Кайё

В щекотном деле не хер брать.

Бывало - хай, пора слинять,

Ему: «Атас!» - а он: «Ништяк!» -

Все псов пытался сблатовать,

А там и тыквой в петлю шмяк.

Шмотье не вздумайте носить,

Которое бы вас стесняло,

Чтоб то, что нужно закосить,

Из-под блошницы не торчало.

На этом Монтиньи сначала

Застукал пакостный дубак,

Затем был признан он кидалой[227],

А там и тыквой в петлю шмяк.

Братва, идя на скок, не бздите,

Глушите фрайеров смелей,

А погорев, не подводите

Еще не взятых корешей.

Коль их зачалят как шишей[228],

Им не отмазаться никак:

Ведь урке лишь наезд пришей,

А там и тыквой в петлю шмяк.

Принц деловой[229], мастрячь ворье;

Не лезет на рога блатняк[230] -

Замочишь штымпа за рыжье[231],

А там и тыквой в петлю шмяк.

III

На дело, жохи[232]!

Ночь без балдохи[233] -

Вот лучшая для нас пора,

Кирнем немножко

Перед дорожкой

И за душник возьмем бобра,

И пусть до самого утра

Тубанит[234] он и бздит в мандраже,

Не смея даже

Провякать: «Стража!» -

Но все-таки не выйдет весь,

Чтоб нам за лоха[235] не подсесть.

Решив с чертями

Тряхнуть костями,

Стригите быдло втихаря,

Марухам в грабки

Справляйте бабки,

Не ботайте по фене[236] зря

И зырьте, нет ли где шныря.

А засветились - двинь тюленя

Без сожаленья

В мурло иль жменю[237]

И когти рви что прыти есть,

Чтоб нам за лоха не подсесть.

А может, лучше

На всякий случай

С блатной житухой завязать?

Ведь наша доля -

Не видеть воли

И из мешка не вылезать.

Или на гопе замерзать.

Но нынче, коль уж подфартило,

Глуши терпилу[238],

Хоть лишь вполсилы

И лишь пока не гавкнут: «Шесть![239]» -

Чтоб нам за лоха не подсесть.

В пузырь не лезьте,

Все ладом взвесьте,

В наезд по лезвию идите,

Не наследите

И псам не дайте вас заместь,

Чтоб нам за лоха не подсесть.

IV

Коль тряхануть решил костями,

Рассчитывая на крупняк,

Тебе метать их с фрайерами

На лежбище нельзя никак.

Раз ты чесняк[240], а не вахлак,

Зырь, чтоб вокруг все было спок

И не засек тебя цветняк[241],

Или канать тебе в мешок.

Уж коль моргнут: «Атас! Менты!» -

Не жди, чтоб повторили: «Шуба![242]»

Сгребай шмотье - и лататы,

Пока не поломали зубы

И не дал ты в кичмане[243] дуба:

Живет кандальник краткий срок.

Итак, мухлюй, катала[244], грубо[245],

Не то канать тебе в мешок.

Тот, кто себя позволил взять, -

Мудак, созревший для глаголи[246]:

Сорвавши гуж, умей слинять,

Не то запляшешь поневоле

На ленте в шесть локтей и боле,

И коль тебе еще чуток

Охота погулять на воле,

Стрёмь, чтоб не поканать в мешок.

Принц-мазь, орудуйте костями

Так, чтобы крепкий фрайерок

Не расколол вас с корешами,

Иль поканаете в мешок.

V

Мухлюя, скок лепя иль тыря,

Попризадумайтесь, жулье,

Чем платит жулик в этом мире

За жульническое житье.

А потому сорвал свое

И не осли - мотай от псов

Да поскорей столкни шурье,

Чтоб не прихлопнул мухолов.

Коль долго станешь, слам транжиря,

Мудохаться с барыгой ты,

Срисуют враз тебя, фуфыря,

Сгребут и вытряхнут менты,

А сядешь - и тебе кранты.

Поэтому и будь готов

Лечь в дрейф иль сигануть в кусты,

Чтоб не прихлопнул мухолов.

Хиляй с опаской, земко зыря,

Не топает ли сзади хвост,

Или тебе на киче в сыри,

Блюдя семь дней в неделю пост,

Ждать на хомут петлю внахлест

С компанией таких же лбов.

Остерегайся ж, коль не прост,

Чтоб не прихлопнул мухолов.

На хазе, лежбише, хавире,

Принц-коновод[247], учи воров

Шары распяливать пошире,

Чтоб не прихлопнул мухолов.

VI

Блатная шажка, люд фартовый,

Кого на лажу не купить,

Умейте фрайера любого

За жабры иль хомут схватить,

Шмель, полный бабок, закосить

И с ним во что бы то ни стало,

Устроив шухер, понт разбить,

Чтоб не скривить в петле хлебало.

Не дайте и чердак свой клевый

Казенной биркой заклеймить,

Что помогло б лягавым снова,

Вас срисовав, вам срок вломить.

Старайтесь с курвами пропить

Все, что от дела перепало,

Уж лучше трахать, чем копить,

Пока вам не скривят хлебало.

Должны всегда вы быть готовы

Перо иль фомку в ход пустить,

Коль все у вас пошло хреново

И скок без шума не слепить,

Но только помните: шутить

Ворам с мокрухой не пристало,

И если лоха завалить,

Глядишь, скривят и вам хлебало.

Принц, тот, кто шьется с блатарями,

Хоть у него в калгане мало,

Пусть земко стрёмит за ментами,

Не то в петле скривит хлебало.

VII

Стокгольм 1

Веселый город Паруар, нет спора

Да только в нем порядочных людей

И колет и метелит вусмерть свора,

Из-за чего немало блатарей

Кандыбет без ушей и без ноздрей.

А значит, стырил бабки и к коблам

Винта нарежь, затем что долго вам,

Жулье, в столице не прокантоваться:

Зарачат и в мешок отправят к псам,

Коль не попустит Бог с пенькой спознаться.

Канайте на сознанку к живодеру,

Как только засундучат вас в кандей.

Зря не темните - и без разговору

Задок-другой скостят вам, ей-же-ей.

На киче с петель не сорвешь дверей,

Туда с собой не притаранишь слам,

Чтобы, подмазав лапу дубакам,

С их помощью невкипиш[248] оборваться,

Но можно в доску отсидеть и там,

Коль не попустит Бог с пенькой спознаться.

На воле же, созвав в ночную пору

На хазу шмар и хевру всех мастей,

Подальше дайте отхилять дозору,

А после выводите корешей,

Бобра берите на гоп-стоп скорей,

Но стремьте втихаря по сторонам,

Не то удастся сукам и шнырям

На помощь лоху гамузом сбежаться,

И правильно вам врубят по мозгам,

Коль не попустит Бог с пенькой спознаться.

Я вот что, принц-пахан, скажу ворам:

«Ракушечникам[249] всем по их делам

Сполна должно когда-нибудь воздаться -

Терпеть им столб позорный, дыбу, срам,

Коль не попустит Бог с пенькой спознаться».

[1] Лэ — здесь один из жанров средневековой французской поэзии, нечто вроде строфической оды с определенным типом рифмовки.

[2] Вегеций — Флавий Вегеций Ренат, римский историк и писатель IV — V вв., автор компилятивного «Изложения военного дела», переведенного на французский язык Жаном де Мёном (ок. 1240 — ок. 1305), одним из создателей аллегорической поэмы «Роман о Розе».

[3] Гийом Вийон (1398—1468) — каноник парижской церкви св. Бенедикта (Бенуа), приемный отец Франсуа, от которого поэт и получил фамилию Вийон.

[4] Мой двуручный меч — французское название этого оружия (le branc) имело во времена Вийона второе, непристойное, значение.

[5] Итье Маршан — сверстник Вийона, участник придворных интриг, умерший в 1474 г. в тюрьме при невыясненных обстоятельствах.

[6] Жан Корню — писец Парижского парламента. Парламентами в дореволюционной Франции (т.е. до Великой французской революции 1789 г.) назывались верховные суды исторически сложившихся областей страны.

[7] Сент-Аман — Пьер Сент-Аман, сборщик податей, затем писец казначейства. Его жена оскорбила Вийона, обозвав поэта нищим.

[8] «Конь», «Мул» — Вийон дарит Сент-Аману вывески двух парижских харчевен. В те времена вывески обычно заменяли номера домов.

[9] Бларю — Жан Бларю, парижский ювелир.

[10] Булла — имеется в виду булла от 20 октября 1449 г. папы Николая V (1447—1455), вернувшая членам монашеских орденов право исповеди и отпущения грехов. Эта булла была отменена уже Каликстом III, преемником Николая V.

[11] Робер Вале — богатый судейский писец, однокашник Вийона.

[12] «Трюмильер» — харчевня вблизи парижского рынка.

[13] Жанна де Мильер — любовница Вале, по наущению которой Вале отказал поэту в помощи и которая, видимо, вертела своим сожителем, почему Вийон и завещает передать ей его штаны выражение «porter culotte» означает по-французски «держать мужчину под каблуком». Вийон оставляет также этому «бедняку» средства для покупки «окошка» в одном из домов на Писцовой улице около церкви Сен-Жак. На этой улице располагались писцы, составлявшие для населения всяческие кляузные бумаги.

[14] «Искусство памяти» — «Ars memorativa», латинский дидактический трактат, неоднократно издававшийся в XV в.

[15] Жак Кардон — богатый суконщик и, судя по МЗ, XVI (здесь и далее сокращается «Малое завещание» — МЗ, «Большое завещание» — БЗ.), большой чревоугодник.

[16] Ренье де Монтиньи — друг юности Вийона, повешенный в 1457 г. за участие в разбойничьей шайке «ракушечников» (кокийаров). Поэт дарит ему трех собак ввиду дворянского происхождения Монтиньи, на которое указывает частица «де» перед фамилией последнего: в феодальной Франции охота была привилегией благородного сословия.

[17] Жан Рагье — состоятельный городской стражник, большой чревоугодник.

[18] Синьор Гриньи — Филипп Брюнель, владелец деревни Гриньи около Корбейля под Парижем, скандалист, сутяга и безбожник.

[19] Нижон — квадратная башня, стоявшая на месте теперешней площади Трокадеро в Париже.

[20] Мутон — о нем, со слов поэта, известно одно: он имел какую-то тяжбу с Брюнелем.

[21] Бисетр — в XIII—XIV вв. загородный дом, затем дворец, после пожара 1411 г. — место сбора преступных элементов, при Ришелье — богадельня для инвалидов и приют для детей-сирот, с XVIII в. — больница для умалишенных, хроников и т.д.

[22] Водопой Попен — водопой на правом берегу Сены около Лувра.

[23] Жак Рагье — сын королевского повара, пьяница, почему Вийон и завещает ему два источника утоления жажды — трактир «Сосновая шишка» и водопой на Сене.

[24] Мотен — Жак Мотен, следователь королевского суда в Шатле, ведший дело об ограблении Наваррского коллежа.

[25] Базанье — Пьер Базанье, следователь в Шатле.

[26] Вельможа... — Робер д'Эстутвиль, парижский прево с 1446 г.

[27] Фурнье — прокурор Парижского парламента, под его юрисдикцией находился приход св. Бенедикта.

[28] Жан Труве — прасол и мясник, неоднократно привлекавшийся к суду за уличные драки. Вийон дарит ему вывески харчевен и частных домов.

[29] «Шишак», «Фонарь» — парижские харчевни.

[30] Пьер-о-Лэ — часть Писцовой улицы около церкви Сен-Жак.

[31] «Три лилии» — одна из дверей тюрьмы Шатле была украшена тремя резными лилиями, гербом французского королевского дома.

[32] Перне Маршан по прозвищу Ублюдок де ла Барра — городской стражник при Шатле, ведавший особами легкого поведения. Скандалист и грубиян, он трижды упоминается в МЗ и БЗ.

[33] Жан Лу — рыбак, ведавший также очисткой городских рвов.

[34] Казен Шоле — бочар, известный спорщик и скандалист. Как и Лу, был одно время городским стражником.

[35] Маленькие сироты — Жирар Госсуэн, Колен Лоран, Жан Марсо, парижские ростовщики.

[36] Блан — средневековая французская монета, типа гроша.

[37] Гийом Котен, Тибо Bumpu — старики каноники, советники парламента и богатые домовладельцы. Вийон иронически сулит им бесплатный ночлег у Гийо Гельдри, как назывался доходный дом капитула собора Парижской Богоматери на улице Сен-Жак.

[38] Нищенствующим орденам — т.е. монашеским орденам (францисканцев, доминиканцев, кармелитов, августинцев-эремитов), члены которых обязаны были жить только в монастыре, блюсти суровый обет бедности и другие строгие уставные правила, постоянно нарушаемые ими на практике.

[39] О Страшном Божием суде... — Страшный суд — излюбленная тема монахов-проповедников.

[40] Клюку святого Мавра... — св. Мавр считался целителем от подагры.

[41] Жан де ла Гард — богатый купец, старшина парижских бакалейщиков.

[42] Мербёф — Пьер Мербёф, богатый суконщик, тесно связанный с семейством Лувье.

[43] Лувье — Никола Лувье, также богатый суконщик, советник счетной палаты, владелец многих домов в Париже и земель вокруг него.

[44] Пьер де Русвиль — нотариус в Шатле, с 1456 г. смотритель пруда Гувье около разрушенного королевского замка близ Шатийона. Деньги, которые Вийон завещает де Русвилю, — картонные и деревянные кружочки, их во время «дураческих» процессий и других народных представлений разбрасывал в толпу Принц дураков, глава одноименного братства.

[45] Тибо д 'Оссиньи — епископ Орлеанский и Мёнский в 1452 — 1473 гг., ожесточенный недруг Вийона, которого по причине, оставшейся неизвестной, держал у себя в тюрьме в городе Мён.

[46] Богемский брат — приверженец еретической секты, именовавшейся во Франции «пикарами» (по названию провинции Пикардия) или «братьями Святого Духа» и отрицавшей, в частности, необходимость молитв.

[47] С Людовиком Французским вместе... — Вийон восхваляет короля Людовика XI (1423 — 1483, правил с 1461), поскольку, проезжая после коронации через Мён, новый государь, по обычаю, амнистировал всех заключенных, в том числе поэта.

[48] Марцьял — это имя носят 17 католических святых, но здесь имеется в виду самый известный из них — Марциал Лиможский, скончавшийся в 1250 г. в возрасте 73 лет. Никакими смелыми поступками он себя не прославил: в тексте простая игра слов — имя Марциал (от Марс) само по себе предполагает смелость в его носителе.

[49] Аверроэс — латинизированное Ибн Рушд (1126 — 1198), арабский философ и врач, живший в Испании и Марокко. Его комментарии к трудам Аристотеля считались ключом к пониманию последних.

[50] Еммаус — селение в древней Палестине (Лк., 24, 13—32).

[51] Да, грешен я и каюсь в том... — библейская аллюзия (Иез , 33, 11).

[52] «Роман о Розе» — памятник французской средневековой литературы.

[53] Диомед — рассказ о пирате Диониде, приводимый Цицероном в его трактате «О государстве», в средние века был популяризирован схоластом Иоанном Солсберийским (1115 — 1180) в его «Поликратике» и неоднократно переводился с латыни на живые европейские языки, причем из-за ошибки переводчиков и переписчиков Дионид превратился в Диомеда, а рассказ приписан римскому историку I в. н. э. Валерию Максиму (т.е. Великому).

[54] Как завещал мудрец... — библейская аллюзия (Еккл., 9, 9-10).

[55] Как в книге сказано Иова... — «Дни мои бегут скорее челнока» (Иов, 7, 6).

[56] Строфа XXXV — единственный источник сведений о семье Вийона.

[57] Жак Кёр (ум. 1456) — купец и финансист, с 1440 г. королевский казначей. В 1451 г. из-за интриг вельмож попал в немилость, был лишен состояния и изгнан из Франции.

[58] Здесь и далее баллада — средневековая поэтическая форма: стихотворение с ослабленным сюжетом или вовсе без него, состоящее из нескольких строф со сквозными рифмами и обязательным заключением (посылкой) на те же рифмы, адресованным условному лицу (обычно принцу).

[59] Вийон смешивает исторические и мифологические (вероятно, принимая их за первые) персонажи.

[60] Флора — римская куртизанка, завещавшая свои богатства родному городу.

[61] Архипиада — испорченное Алкивиад, греческий полководец и государственный деятель V в. до н. э., отличавшийся красотой; в связи с этим в одной средневековой книге был принят за красивую женщину.

[62] Таис — греческая куртизанка III в. н. э., ставшая христианкой и монахиней.

[63] Эхо (миф.) — нимфа, от неразделенной любви к юноше Нарциссу иссохшая настолько, что от нее остался лишь голос.

[64] Элоиза (1101 — 1164) — возлюбленная поэта и философа Пьера Абеляра (1079 — 1142), который за связь с ней был оскоплен ее дядей, после чего постригся в монахи.

[65] Буридан, Жан (ок. 1300 — ок. 1358) — философ-схоласт. Согласно легенде, состоял в любовной связи с Маргаритой Бургундской, супругой короля Людовика Х (сюжет, разработанный в драме Дюма-отца «Нельская башня»).

[66] Бланш — Бланка Кастильская (1188 — 1252), супруга Людовика VIII Французского, славившаяся умом и красотой.

[67] Берта — Берта Большеногая (ум. 783), мать императора Карла Великого, героя французского эпоса, где он выступает защитником страны от мусульман-арабов.

[68] Жанна — Жанна д'Арк (ок. 1412 — 1431), народная героиня Франции, сожженная англичанами по обвинению в колдовстве.

[69] Противореча заглавию собственной баллады, Вийон вспоминает исключительно своих современников, кроме Карла Великого (ок. 742 — 814) и Бертрана Дюгеклена (1320—1380), коннетабля Франции, вернувшего ей почти все земли, утерянные в ходе Столетней войны с англичанами.

[70] Каликст /// (Альфонсо Борха) — римский папа в 1455 — 1458 гг.

[71] Герцог де Бурбон — Карл I, пятый герцог де Бурбон (1401 — 1456).

[72] Альфонс — Альфонс V Арагонский (1401 — 1458).

[73] Скотт (латинское наименование шотландца) — король Шотландии Иаков II (род. 1430, правил 1437 — 1460), у которого одна сторона лица с рождения представляла собой родимое пятно.

[74] Испанец — Иоанн (Хуан) II Кастильский (1405 — 1454, правил с 1406), принудивший эмира Гранадского признать себя данником Кастилии.

[75] Ланчелот — Владислав V (или VI) Габсбург, король Богемии (Чехии) в 1440 — 1457 гг. Вийон именует его на итальянский лад Ланчелотом, путая, вероятно, с королем неаполитанским, носившим то же имя (1374 — 1457, правил с 1386).

[76] Герцог д'Алансон — либо Иоанн I, погибший в 1415 г. в битве с англичанами при Азенкуре, либо, вероятнее, Иоанн II, сподвижник Жанны д'Арк, в 1458 г. приговоренный к смертной казни за мятеж. Казнь была заменена ему пожизненным заключением, но Вийон, видимо, об этом не знал.

[77] Стихотворение написано не на старофранцузском языке — Вийон его не знал, а является лишь стилизацией, подчас не совсем грамотной. Речь в нем идет не об апостолах Христа, но о римских папах.

[78] Тиара — трехъярусный головной убор римского папы.

[79] Взметает ветер прах с земли... — библейская цитата: «...прах, возметаемый ветром (с лица земли)» (Пс. 1, 4).

[80] За это в ад отсель пойдешь... — христианская религия считает самоубийство тягчайшим грехом.

[81] Пригожая Оружейница — вполне реальный персонаж: она родилась ок. 1375 г., и в 1458 г. ей было 83 года.

[82] «Декрет» — первый свод канонического права, принадлежащий перу итальянского монаха Грациана (ок. 1141— 1204).

[83] Сарданапал — грецизированное имя ассирийского царя Ассурбанипала. Согласно легенде, Сарданапал отличался любовью к роскоши и распутствомю Осажденный восставшими сатрапами, он поджег свой дворец и погиб в огне вместе с женами и сокровищами. В балладе это имя дается в усеченной форме «Сардана», и нет уверенности в том, что имеется в виду подлинный Сарданапал.

[84] Атласом ляжек распаленный... — В Библии (2 Цар , 11, 2—27) рассказывается, что царь Давид, прогуливаясь по кровле своего дворца, увидел купающуюся Вирсавию, жену Урии. Прельстясь ее красотой, царь послал мужа Вирсавии к своему полководцу Иоаву, написав тому, чтобы Урию поставили в самом опасном месте и в разгар боя оставили одного. Урия погиб, а Вирсавия стала женой Давида.

[85] Фамарь, Амнон — библейский эпизод (2 Цар., 13) гласит о том, что сын Давида Амнон воспылал страстью к своей сводной сестре Фамари, притворился больным и попросил отца прислать к нему сестру, чтобы та накормила его собственноручно приготовленным кушаньем. Фамарь напекла ему лепешек, а он, оставшись с ней наедине, овладел ею, за что два года спустя был убит своим сводным (родным Фамари) братом Авессаломом.

[86] Креститель и Ирод — евангельский эпизод (Мф, 14, 3—12) повествует о том, что Иоанн Креститель, обличавший Иродиаду, жену иудейского царя Ирода, был брошен последним в тюрьму. Ирод не решался казнить пророка, боясь народных волнений, но дочь Иродиады подтолкнула его обезглавить Иоанна.

[87] Катрина де Воссель — предмет домогательства Вийона, особа, проживавшая вблизи церкви св. Бенедикта.

[88] Ноэль — Ноэль Жолис, вероятный соперник поэта и свидетель его позора, что и объясняет недружелюбие Вийона к нему (БЗ, CXLII).

[89] Такк Тибо — лакей и портной, ставший любимчиком герцога Беррийского.

[90] Метр Робер — палач города Орлеана, с которым Вийону, видимо, пришлось иметь дело.

[91] ...не слабей, чем Богом ростовщик любим. — с точки зрения христианской религии отдача денег в рост — греховное занятие.

[92] Ублюдок де ла Барра — см. МЗ, XXIII.

[93] Робен Тюржис, Провен, Моро — Робен Тюржис — хозяин харчевни «Сосновая шишка», Жан Провен — кондитер; Жан Моро — содержатель харчевни.

[94] Фирмен — предполагаемый секретарь Вийона, трижды упомянутый в БЗ.

[95] Про участь богача скупого.... — Вийон излагает евангельскую притчу (Лк., 16, 19-31) о нищем Лазаре и богаче.

[96] Все девять ангельских чинов... — иерархия ангелов по церковным представлениям: Серафимы, Херувимы, Престолы, Господства, Силы, Власти, Начала, Архангелы, Ангелы.

[97] «Говеха черта» — заглавие не дошедшего до нас романа Вийона, в котором, видимо, описывались столкновения 1451—1453 гг. между парижскими школярами и городскими стражниками в связи со сносом большого межевого камня, носившего вышеприведенное название и расположенного около особняка де Брюйер.

[98] Ги Табари — приятель Вийона, участник ограбления Наваррского коллежа. Схваченный летом 1456 г., выдал под пыткой остальных участников грабежа.

[99] Египтянка — ев Мария Египетская (VI в.), в молодости куртизанка, потом монахиня.

[100] Теофил — герой средневековой легенды, прообраз Фауста; попав в немилость у епископа, продал за мирские блага душу черту, но через семь лет раскаялся и был спасен благодаря заступничеству Богоматери.

[101] ...сей Розе... — имеется в виду персонаж «Романа о Розе» (см. прим. МЗ, XIII).

[102] Мишо — персонаж фаблио, неутомимый любовник вроде героя поэмы нашего псевдо-Баркова.

[103] В Сен-Сатире — т. е. в церкви св. Сатира. Вийон иронически выбирает самое подходящее место для могилы Мишо.

[104] Итье Маршан — см. МЗ, XI.

[105] De profundis (лат.) — «Из бездны», начало заупокойного католического гимна.

[106] Жан Корню — см. МЗ, Х1.

[107] Пьер Бобиньон — прокурор в Шатле, сутяга и скупец.

[108] Пьер Сент-Аман — см. МЗ, XII.

[109] Дени Эслен (1425 — после 1506) — богатый парижский буржуа.

[110] Гийом Шаррюо — однокашник Вийона, священник.

[111] Меч — см. прим. к МЗ, XI.

[112] Пустырь за Тамплем — пустырь за городской стеной Парижа, примыкавший к бывшему подворью ордена храмовников (тамплиеров), уничтоженного в начале XIV в. королем Франции Филиппом IV Красивым.

[113] Фурнье – см. МЗ, XX.

[114] Жак Рагье — см. МЗ, XIX.

[115] Мербёф, Никола Лувье — см. МЗ, XXXIV.

[116] Машку – торговка живой птицей, чье заведение находилось вблизи от Шатле.

[117] Тюржис – см. БЗ, LXVII.

[118] Эшевен — городской советник.

[119] Сен-Женеру, Сен-Жюльен-де-Вувант — городки в Пуату, в дореволюционной (до 1789 г.) Франции области по нижнему течению Луары.

[120] ЖанРагье — см M3, XVII.

[121] Байи — Жан де Байи, прокурор парламента и чиновник казначейства, имел собственный дом, рядом с которым находился фонтан Мобюэ.

[122] Мишо дю Фур — сержант в Шатле, затем трактирщик.

[123] Дени Рише и Жан Валлетт — городские стражники.

[124] Шоле — см M3, XXIV.

[125] Жан Лу — см M3, XXIV.

[126] Маэ — Жан Маэ, настоящее имя палача в Шатле, упоминаемого Вийоном под кличкой Резчик по дереву.

[127] Жан Риу — купец-меховщик, капитан городской стражи.

[128] Робине Тракайль — чиновник казначейства, разбогатевший на службе, но оставшийся скрягой.

[129] Перро Жирар — цирюльник из Бур-ла-Рена, гостеприимством которого неделю пользовался Вийон.

[130] Аббатиса де Пуррас — Югетто дю Амель, с 1454 или 1455 г. аббатиса женского монастыря Пор-Руайль (по-местному Пуррас), стяжавшая известность своими галантными похождениями и в конце концов изгнанная из обители.

[131] Облатки — имеются в виду причастные облатки, символизирующие плоть Христову.

[132] Жан де Мен — см. прим. к МЗ, I.

[133] Матье (род. ок. 1260) — французский поэт, писавший по-латыни.

[134] Жан де Пульё — доктор Сорбонны, противник нищенствующих орденов, требовавший отнять у монахов право принимать исповедь.

[135] Бод — Бодде ла Map, монах-кармелит.

[136] Детюска — об этом персонаже ничего не известно.

[137] «Зеленая клетка» — публичный дом в Париже.

[138] Малыш Mace — ироническое прозвище бальи (глава судебно-полицейской власти) провинции Берри, сутяга и клеветник.

[139] Франсуа де ла Вакри — лиценциат права, член церковного суда.

[140] Жан Лоран— священник, член суда по делу об ограблении Наваррского коллежа.

[141] Жан Кёр (ум. 1483) — с 1447 г. архиепископ Буржский.

[142] Жан Котар — прокурор церковного суда, прославленный пьяница.

[143] Патар — мелкая фламандская монета вроде гроша.

[144] Архитриклин — в отличие от Ноя и Лота, это не имя собственное, а греческое наименование распорядителя пира на свадьбе в Кане Галилейской (Ин., 2, 9). В средние века (как в латинском, так и в славянском переводе Писания) это слово воспринималось как имя собственное.

[145] Бог Сил — одно из наименований Бога Отца в Писании (Пс, 79, 8).

[146] Мерль — Жермен де Мерль, богатый меняла.

[147] Сироты мои — см. МЗ, XXV.

[148] Пьер Рише — учитель закона Божия, возглавлявший школу для детей.

[149] Донат (род. ок. 333) — автор трактата, использовавшегося в средние века для обучения латыни.

[150] Солид — римская, затем византийская золотая монета.

[151] «Кредо» — в переводе с латыни «Верую», символ веры.

[152] Гельдри Гийом — Гийо Гельдри, см. МЗ, XXVIII.

[153] Коллеж восемнадцати — один из коллежей Сорбонны.

[154] Мишо Кюль д'У — парижский эшевен.

[155] Шарло Таранн — богатый меняла.

[156] Гриньи, Бисетр — см. МЗ, XVIII.

[157] Дела Гард — см. МЗ, XXXIII.

[158] Как звать его — Тибо иль Жан... — во времена Вийона оба эти имени были синонимами слова «рогоносец».

[159] Женевуа — Пьер Женевуа, прокурор в Шатле.

[160] Мешок гвоздики — речь здесь не о цветах, а о пряности, высоко ценившейся в средневековой Европе.

[161] ...в дар синьору... Служить святому Христофору — имеется в виду Робер д'Эстутвиль (см. прим. к МЗ, XX), который «добыл» себе в жены Амбруазу де Лоре, победив в 1446 г. на турнире в Сомюре Рене Анжуйского (1408-1480). Он очень боялся умереть внезапно, т. е. без покаяния, и потому чрезвычайно чтил св. Христофора: существовало поверье, что тот, кто видел изображение последнего, не умрет скоропостижно.

[162] Пердрие, Жан и Франсуа — сыновья парижского менялы, друзья юности Вийона, оговорившие поэта перед архиепископом Буржским.

[163] Тайван — прозвище Гийома Тиреля, королевского повара, автора поваренной книги.

[164] Макэр — имя нарицательное, скверный повар и отравитель.

[165] В гнилой крови... отворенной... — Полнолуние, совпадающее с наиболее высоким приливом, считалось наилучшим временем для кровопускания.

[166] Андре Куро — адвокат короля Рене (см. прим. к БЗ, CXXVIII) в Парижском парламенте.

[167] Гонтье — герой пасторальной поэмы Филиппа де Витри (ок. 1290—1361) «Франк Гонтье», прославляющей прелести пастушеской жизни Франка и его подружки Елены на лоне природы и очень похожей на пастораль короля Рене «Рено и Жаннетон, или Любовь пастуха и пастушки».

[168] Мудрейший из людей — имеется в виду автор библейской «Книги Премудрости Иисуса, сына Сирахова» (8, 1): «Не ссорься с человеком сильным, чтобы когда-нибудь не впасть в его руки».

[169] Сидония — жена Гонтье.

[170] Девица де Брюйер — на самом деле богатая семидесятишестилетняя вдова, владелица одноименного особняка (см. прим. к БЗ, LXXVIII).

[171] Макробий — латинский писатель V в., во времена Вийона считавшийся высшим авторитетом в вопросах красноречия.

[172] Обители старинной, что на Монмартре. — Имеется в виду оскудевший женский монастырь на Монмартре, монахини которого отличались распущенностью, почему Вийон и дарит им холм Мон-Валерьен, где находился мужской монастырь, а также дает отпущение грехов.

[173] Марго — в Париже было, конечно, немало веселых девиц с таким именем, но героиня знаменитой баллады — не подлинное лицо, а всего лишь вывеска соответствующего заведения.

[174] Brulare bigod — искаженное английское ругательство by'r Lord, by God.

[175] Ноэль Жолис — см. БЗ, Двойная баллада и прим. к ней.

[176] Анри — Анри Кузен, парижский палач.

[177] Колен Галерн — Вийон обыгрывает фамилию цирюльника: galerne означает по-французски холодный, северо-западный ветер.

[178] Колен де Кайё— друг детства Вийона, повешенный в 1460 г. как инициатор ограбления Наваррского коллежа.

[179] Дидона — в «Энеиде» Вергилия царица Карфагена.

[180] Приют трехсот — парижская богадельня для слепых, в отличие от такого же учреждения в городе Провене.

[181] У Младенцев Вифлеемских — имеется в виду парижское кладбище близ одноименного монастыря. Там хоронили в общих могилах бедняков, но многие видные люди из христианского смирения завещали хоронить их там же.

[182] Жаке Кардон — см. МЗ, XVI.

[183] Ломе — Пьер Ломе д'Эрен, клирик собора Парижской Богоматери, которому в 1450 г. капитул храма поручил очистить прилегающие улицы от девиц легкого поведения.

[184] Ожье Датчанин — герой старофранцузского эпоса, прославленный своими галантными похождениями.

[185] Шартье, Ален (1385 —1433) — французский поэт, сентиментальность которого высмеивает Вийон.

[186] Жак Жам — парижский архитектор, владелец многих домов.

[187] Сенешал — вероятно, Пьер де Брезе, великий сенешал Нормандии. Вполне возможно, что слова «долг отдал за меня когда-то» следует понимать в прямо противоположном смысле.

[188] Капитан стрелков Риу — см. прим. к БЗ, CII.

[189] Главный прево — начальник военной полиции Людовика XI Тристан Л'Эрмит (Пустынник), известный своей жестокостью.

[190] Капеллан — Жан Капеллан, городской стражник.

[191] Жан де Кале — нотариус в Шатле.

[192] Сент-Авуа — капелла в монастыре августинцев, помещавшаяся на втором этаже, почему Вийон и просит не сооружать надгробия: оно может продавить пол капеллы, т. е. потолок первого этажа.

[193] Стефан — первый христианский мученик, которого в 33 г. евреи побили камнями за проповедь учения Иисусова (Деян., 6, 7-15; 7, 1-60).

[194] Тома Трико — однокашник Вийона, священник.

[195] «Притон Перретты» — игорный дом напротив трактира «Сосновая шишка» (см. БЗ, XCI).

[196] Гийом дю Рю — оптовый виноторговец.

[197] Руссильон — область в восточной части Пиренеев на границе с Испанией.

[198] Навуходоносор II — Набукудурриусур, царь Вавилонии в 605-562 гг. до н. э. В Библии (Дан., 4, 27-31) рассказывается, что за грехи он был на семь лет отлучен от людей и, как скот, питался травой.

[199] Авессалом — согласно Библии (2 Цар., 18, 8—15), сын Давида, восставший против отца. Разбитый в бою, он бежал верхом на муле через лес, запутался волосами в ветвях дуба, повис на них, и люди Иоава, полководца Давидова, убили его.

[200] Симон Волхв — евангельский персонаж (Деян., 8, 9—24), пытавшийся за деньги купить у апостолов их чудотворный дар. Считается родоначальником всех ересей в христианстве.

[201] Магдалина — Вийон путает ее с Марией Египетской (см. прим. к БЗ, Балладе-молитве Богородице).

[202] Виктор — христианский святой, воин-мученик, казненный в 303 г. при императоре Диоклетиане: он был перемолот между мельничными жерновами.

[203] Главк (миф.) — у древних греков морское божество.

[204] Эол (миф.) — бог ветров у древних греков.

[205] Женен — персонаж французского фольклора, нечто вроде Иванушки-дурачка.

[206] Написана в 1458 г. в Блуа при дворе герцога Карла Орлеанского (1394—1465), который сам был поэтом.

[207] Мария Орлеанская (род. 19 декабря 1457) — дочь Карла Орлеанского, который упоминается в этом стихотворении под именем Цезаря.

[208] Снова с высоких небес посылается новое племя (лат.) Вергилий. Буколики, IV, 7.

[209] Хлодвиг (465 или 466—511) — король франков.

[210] Я восхищаюсь... — цитата из Библии: «Я восхищаюсь делами рук Твоих» (Пс., 91, 5).

[211] Всем возвещал уже о Нем... — библейская аллюзия (Мф., 3, 7).

[212] Андрей — Андрей Первозванный, апостол Христа.

[213] Мысль Катона — цитата из «Моральных двустиший» псевдо-Катона, сочинения Эверарда Киркхема и Элии Винчестерского, неоднократно переводившегося с латыни на французский.

[214] Пате — городок к северо-западу от Орлеана.

[215] Написана летом 1461 г. в Мёне-на-Луаре, когда Вийон томился в тюрьме епископа Тибо д'Оссиньи, см. БЗ, I.

[216] Друзья, прошу я пожалеть...— библейская аллюзия (Иов., 19, 27).

[217] Влияние Сатурна с юных дней гнетет меня... — представления о влиянии небесных тел на судьбу человека имели широчайшее хождение в средние века.

[218] И Соломон писал... — слова, несомненно навеянные Библией (Прем., 7, 77): «Сам Он даровал мне неложное познание существующего, чтобы познать устройство мира и действие стихий».

[219] Сципион — имеется в виду не победитель Ганнибала Сципион Африканский Старший (235 - ок. 183 до н. э.), а Публий Корнелий Сципион Африканский Младший (185— 129 до н. э.), стерший Карфаген с лица земли.

[220] Альфазар — библейский (Иудифь, 1, 13—15) Арфаксад, царь мидян, противник Навуходоносора.

[221] Капет-мясник — по преданию, Гуго Великий, отец Гуго Капета (ок. 938-996), короля Франции с 987 г. и основателя династии Капетингов, происходил от мясника.

[222] ... скалой, отколь изведена... — в Библии (Чис.. 20, 9—11) рассказывается, что, когда евреев, скитавшихся по пустыне, мучила жажда, Моисей ударил жезлом в скалу и извел из нее воду.

[223] ...на цветном жаргоне — т. е. на воровском жаргоне.

[224] Паруар — так на цветном жаргоне во времена Вийона называли Париж.

[225] Брать... фрея — обворовывать, обыгрывать человека.

[226] Мазь — уважаемый вор, ловкий мошенник.

[227] ...признан он кидалой...— т.е. мошенником, вымогателем денег, обманщиком.

[228] ...зачалят как шишей... — арестуют как вооруженных грабителей.

[229] Деловой — т.е. вор, хитрый, предприимчивый.

[230] Не лезет на рога блатняк... — т.е. воры не решаются, не рискуют.

[231] Замочишь штымпа за рыжье... — изобьешь жертву (фрайера) за золотишко.

[232] Жохи — отчаянные, смелые мошенники.

[233] Без балдохи — т. е. без луны.

[234] Тубанит— т. е. паникует.

[235] За лоха — т. е. за жертву преступления, наивного, доверчивого человека.

[236] Не ботайте по фене... — т. е. не говорите на воровском жаргоне.

[237] В... жменю — в задницу.

[238] ...терпилу... — те жертву.

[239] «Шесть!» — сигнал тревоги, опасности.

[240] Чесняк — вор в законе.

[241] Цветняк — стража.

[242] «Шуба!» — сигнал тревоги.

[243] ...в кичмане... — в тюрьме, карцере.

[244] Катала — картежный шулер.

[245] Грубо — удачно.

[246] ...для глаголи....—те. для виселицы.

[247] Коновод — главарь преступной группы.

[248] Невкипиш — т.е. незаметно, тихо.

[249] Ракушечникам — см. прим. к МЗ, XVII.