Литературный проект Сергея Кулаги "Провинциальная Поэзия"

Литературный проект Сергея Кулаги
Юрий Пыркин
Валентина Рубченко
Алексей Тиунов
Юрий Наумов
Артур Лактюхин
Дмитрий Дорофеев
Сергей Третьяков
Виталий Сивяков
Дмитрий Петухов
Мария Милюткина
Сергей Дручин
Игорь Гончаров
Ольга Мураховская
Народное творчество
  • Первый выпуск
  • Второй выпуск
  • Третий выпуск
  • Четвертый выпуск
  • Пятый выпуск
  • Шестой выпуск
  • Седьмой выпуск
  • Восьмой выпуск
  • Девятый выпуск
  • Десятый выпуск
  • Одиннадцатый выпуск
  • Двенадцатый выпуск
  • Тринадцатый выпуск
  • Четырнадцатый выпуск
У нас в гостях...
  • Первый выпуск
  • Второй выпуск
  • Третий выпуск
  • Четвертый выпуск
  • Пятый выпуск

Стихи подобны заклинаниям, мантрам, молитвам. Каждое стихотворение имеет свой настрой, несет какую-то скрытую информацию. С их помощью легко достучаться до подсознания - своего или читательского. Стихи - наркотик, такой же полезный, но еще более безопасный, чем секс или сало. Пишите, читайте на здоровье!...

Выбор стихов определяется моими личными пристрастиями. Люблю читать, но не хочу публиковать классиков типа Гумилева и Мориц - наверное это было бы банально. Стихи великих и так достаточно представлены в Интернете.

Мне интереснее те, к кому мировая известность придет позже. Или не придет? Да так ли уж это важно? Зато они все свои, близкие и в какой-то мере доступные. С большинством этих магически притягательных людей я хорошо знаком, много вместе сделано, выпито и обговорено, да многие из вас и сами их часто видят и прекрасно знают...

Сергей Кулага. 7 марта 2000г.

Как будто специально для этой странички стихотворение первого начальника станции "Тольятти", ветерана строительства ВАЗа Алексеея Ашихмина:

    Поэзия

    Чарует слух
    Свободный слог.
    Взлетает мысль.
    Встает картина...
    О, колдовская сила слов,
    Поэтом слитых воедино!

    Она врачует, как бальзам.
    Она, как музыка , тревожит
    И, взволновав той силой,
    Может
    Перевернуть
    Всю душу нам...


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Артур Лактюхин

Лактюхин Артур Владимирович Провинциальная поэзия
Лактюхин
Артур Владимирович
Родился 16 октября 1968г.

Творческие выпуски:
1 2 3 4 5

По происхождению - тамошний (Дрезден, Германия)
По образованию - тутошний (Политех, Самара)
По жизни - Весы натуральные.

Посему, все время чего-то ищу...

Пока был молодым и зеленым, жил учился и боролся. (Как завещал великий и могучий...) Точнее сказать, жить учился и боролся.

Слегка пообтершись, поменял амплуа - теперь живу и учусь бороться. Со своей ленью, со своим желанием бороться с ней и т.п.

Эпиграф к своему "творчеству" оставляю прежний:

"Я написал это не для того, что бы вы читали,
а потому, что мне надо было это написать..."


    Артур Лактюхин
    ВЫПУСК 1

От автора: Надеюсь Вы понимаете, все что Вы здесь прочтете, написано не для того, чтобы Вы читали, а потому, что МНЕ НАДО БЫЛО написать... Но в любом случае, отзывам буду только рад... Естественно, при любом цитировании, ссылка на меня обязательна.

        Пес

        Я сегодня вместо собаки цепной
        Всю ночь хожу, брожу.
        Нет сна совсем ни в одном глазу,
        Я любви нашей сон сторожу...

        Задремала она, ну и пусть себе спит,
        Лишь бы ей спалось хорошо.
        Пусть сон она видит красивый, цветной.
        Молчу я, ее не бужу.

        Пусть выспится, верю я, не умерла.
        Устала и просто спит.
        Спит спокойно, знает она,
        Что сон ее пес сторожит.

        02-03.06.1994

        Боль

        Я не дарил тебе цветов...
        Но разве цветами покупают любовь?

        Говорил я мало нежных слов...
        Но нежных дел и простых забот?

        Меня не надо было жалеть...
        Но ведь я тебя за собой тянул.

        В любви горячей стоит раскол...
        Но эту науку не я изобрел.

        Я делал больно, но я не бог...
        Мои ошибки - это мой крест.

        Ты сделала выбор, он так жесток...
        Когда же мне это Все надоест?

        02-03.06.1994

        Путь

        Видно это судьба -
        принимать боль
        из любимых рук,
        от родных глаз.

        Но как бы я
        всей душой хотел
        принять и радость
        в последний раз...

        Или в первый?
        Но назад не вернешь
        секунды, минуты,
        года, века.

        Если хочешь,
        начнем новый путь.
        Держись крепче -
        вот рука...

        02-03.06.1994

        Шесть плюс три...

        Долгая память хуже чем сифилис. Особенно в узком кругу...
        Б. Гребенщиков

        Шесть лет. Без малого.
        Это срок?
        Нет, это еще не жизнь...

        Шесть лет. Без малого.
        Это жизнь?
        Да, много было всего...

        Шесть лет. Без малого.
        Это любовь?
        Нет, если смотреть итог...

        Шесть лет. Без малого.
        Это итог?
        Нет, это просто жизнь...

        Шесть лет. Без малого.
        И это все?
        Нет, было еще три...

        А девять, это что?
        Семья,
        Ты сама посмотри...

        Разве семье
        девять лет - предел?
        Нет, испытательный срок...

        А что же тогда
        эти шесть плюс три?
        А это большой урок...

        02-03.06.1994

        25 вопросов

        Почему на свете
        подлость живет?
        Почему за дружбу -
        удар сзади?

        Неужели нет
        простой доброты?
        Неужели могут
        пахнуть цветы - ядом?

        Как простить?
        Как понять?
        Или стать таким, как все?
        Или просто
        головою в омут нырнуть,
        Чтоб пошли круги по воде?

        Где истина в этом?
        Есть ли она вообще?
        Мир цветной?
        Или грязно-белый?

        Почему руку помощи
        друг топит в дерьме?
        И зачем на любимой
        капюшон белый?

        Страдания благо?
        Или зло?
        Есть душа?
        Если нет - то что болит?

        Откуда все эти
        вопросы во мне?
        Или это любовь
        горит?

        Если есть вопросы,
        где ответ?
        Кто я? Зачем я?
        С кем я?

        Если свеча
        просто так горит,
        То, вообще,
        ЗАЧЕМ ВСЕ ЭТО?

        01.08.1994

        Бессилие...

        Как мне сказать?
        Как описать?
        Муку,
        что на душе.

        Любовь моя,
        ты сгораешь во мне,
        принося облегченье
        во сне...

        Зачем мы бежим?
        Зачем я ушел?
        Так надо было
        _мне_.

        А теперь я
        сгораю
        и голова полна
        мыслями _о тебе_.

        Ты мне нужна.
        _Ты_ и никто.
        Никто не заменит
        тебя.

        Я, ты и дочь -
        вот смысл _всего_,
        всего, что есть
        у меня.

        Если разбить
        эти частички -
        _каждую_
        не собрать.

        Тебе нужен я,
        мне - ты,
        а дочке -
        наша семья.

        Прошу тебя,
        опомнись от сна.
        Вспомни все,
        что держит _нас_.

        Научи меня
        быть таким,
        чтобы искры были
        в твоих глазах.

        А я расскажу тебе,
        какой я хочу
        видеть тебя
        всегда.

        Тебя,
        дочку,
        себя,
        вместе и навсегда.

        P.S.
        Есть еще причина
        грусти моей,
        боли
        и пустоты.

        Я ХОТЕЛ ребенка...
        Младенца, сына.
        И что б мамой была
        Ты.

        Ты такая нежная,
        когда ждешь,
        когда думаешь
        о любви.

        Может я ее недостоин был?
        Не верю!
        Проснись!
        Не спи!

        1995 июнь

        Незнакомцы

        Где-то разбежались мы с тобою,
        А сегодня мимолетно повстречались.
        Странно,
        незнакомыми остались...

        Близкий взгляд из-под ресниц,
        Знакомый жест, кивок, улыбка,
        Душа трепещет, словно рыбка...
        Вот странно,
        незнакомыми остались...

        Будут завтра и звонки и встречи,
        Слушай, незнакомый человече,
        Тает все, течет, сегодня все иное.
        Может, познакомимся с тобою?

        31.07.1995


    Артур Лактюхин
    ВЫПУСК 2

        Юбилей...

        Остатки улыбки,
        остатки цветов.

        Остатки того,
        что звалось "любовь".

        Остатки всего,
        чего было...

        Я думал, что ты
        позабыла.

        Прости,
        если ранил.

        Прости,
        что любил.

        Прости, что я верил
        что все позабыл...

        11.08.1995

        Будь женщиной...

        Будь женщиной.
        Одна.
        Иль с кем-то

        С мужчиной,
        сильным
        Или слабым.

        Будь женщиной
        покорной
        Или властной.

        Будь женщиной
        счастливой
        Иль несчастной.

        Будь женщиной
        И в радости
        И в плаче.

        Будь женщиной!

        Тяжелая задача...

        11.08.95

        Звезда

        Ты не моя, ты далека. И я не твой, моя звезда.
        Столетья между нами иль года?
        Как долго свет твой будет литься?
        Как долго взгляд мой будет в небе биться?
        Стою один, лишь темнота в окне.
        Вот парадокс - ты светишь мне...

        16.09.1995

        To U. (Ту ю)

        Блеск глаз,
        волнение души,
        как мимолетна встреча...

        Чертовски жаль!
        Но не случилось -
        значит не должно.

        А если что произошло -
        так
        нужно было.

        Разлука.
        Встреча.
        Разговоры.

        Судьба?
        Мгновенье?
        Вечность?

        Вздор!
        Уж если не хватило ветра
        чтобы раздуть костер,

        То не поможет тут ни бог,
        ни черт,
        ни человек...

        Живем сегодня.
        Завтра - нет.
        Вчера - забыто.

        Что не забрал у жизни ты сейчас,
        То утекло,
        водой ушло под камни...

        Лишь туман,
        дымок в душе,
        да грусть...

        Опять я - "нет".
        А мне хотелось - "да".
        Чертовски жаль!

        17-19.11.1995

        Мой снег

        Одиночества падает снег,
        Стынут поля души.
        Мыслей моих хоровод
        Кружит меня в тиши.

        Одиночества падает снег,
        Мерзнет мелодии нить.
        Сигаретная горечь во рту
        И нельзя ничего изменить.

        Одиночества падает снег,
        Весело жить с собой!
        Долгие дни, короток сон,
        Не разделенный с тобой...

        Одиночества падает снег,
        Смысла во времени нет.
        Чайник шуршит для меня одного,
        Радостен стрелок бег.

        Одиночества падает снег,
        Нет ни забот,ни хлопот!
        Руки пусты, мысли просты.
        Усмешкою сломан рот...

        Одиночества падает снег,
        Нет никого за столом.
        Время идет, кружит метель
        Над одиноким столбом.

        Одиночества падает снег...

        30.11.1995

        Где ты, милая?

        Где ты, милая? Ты опять не со мной!
        Снова, в берег души, бьет разлуки прибой.
        Бригантина любви гибнет в рифах обид...
        Образ твой маяком одиноким горит.

        "Я жду тебя!" - шепчу я вслед,
        А сердце жжет огнем надежд,
        Любовь моя не умирает, нет!

        Где ты, милая? Ты опять не со мной!
        Снова, в берег души, бьет разлуки прибой.
        Звенья памяти тянет якорь лет.
        Порт приписки затерян в суете сует.

        "Я жду тебя!" - шепчу я вслед,
        А сердце жжет огнем надежд,
        Любовь моя не умирает, нет!

        Где ты, милая? Ты опять не со мной!
        Снова, в берег души, бьет разлуки прибой.
        На лагуны спокойные мне наплевать,
        Парусов не порвав эти рифы не взять!

        "Я жду тебя!" - кричу я вслед,
        А сердце в пламени надежд,
        Любовь моя опять жива,
        Она не умирает, нет!

        02-03.12.1995

        Тебе...

        Где ты,
        цветик-семицветик,
        милая моя?

        Почему
        ты улетаешь
        в дальние края?

        Почему,
        покой нарушив,
        распалив костер,

        Ты уходишь,
        не закончив
        этот разговор?

        Ты скрываешься
        в тумане
        будней, дней и дел,

        Прячешь
        краткие мгновенья,
        близость душ и тел...

        Встречи миг,
        мгновенья танца,
        жизни отблеск мал...

        Ветер
        ночи новогодней
        зря нас разыскал?

        Нет! Не верю я,
        в случайность.
        Нету в жизни зла!

        Есть дорога -
        выбирает
        каждый для себя.

        Выбирай!
        Любые двери, окна,
        воздух, свет.

        Выбирай
        пурги круженье
        и весны рассвет...

        Если выбор
        грузом виснет
        на твоих плечах,

        Дай мне знать,
        я сделал выбор
        - и я жду тебя...

        06.01.1996

        Я хочу повиснуть в пустоте...

        Я хочу повиснуть в пустоте,
        звездою яркой воспылать.
        Гореть огнем безумных дум
        и космос ледяной познать.

        Быть далеко от всех людей,
        чтоб никого не обожгло.
        Устал я боль им причинять,
        устал творить я зло.

        Быть близко так хочу,
        чтоб только греть.
        Чтоб чьим-то Солнцем быть
        и над Землей лететь.

        Отдать себя всего,
        свое тепло, любовь,
        Остыть душой,
        дырою черной умереть,
        Сверхновой
        вспыхнуть вновь.

        07.01.1996


    Артур Лактюхин
    ВЫПУСК 3

        В состоянии...

        В состоянии нестояния,
        в положении несварения,
        Я пишу вам, милые граждане,
        это стихов творение.

        Что сказать мне вам?
        В чем поплакаться?
        Кем прикинуться?
        Чтоб не обкакаться...
        Задолбала житуха
        серая,
        Захотелось мне, вот,
        раскраситься.

        Мол герой я,
        в книгах неписанный,
        Тихий гений,
        толпою не признанный.
        Прикрываясь
        фанеркой желтою,
        Перед вами стою
        расхристанный.

        Душу серую,
        душу в клеточку,
        Словно
        ночную вазочку,
        Перед вами держу
        на выносе,
        До пупа распахнув
        рубашечку.

        Ну а вам до проблем,
        как до лампочки,
        Мол, видали мы вас,
        алкоголиков!
        Тихо тронутых
        дядей с гитарой,
        Пыльных душ
        добровольных дворников.

        Что вам песни?
        Что струн звучание?
        Стада звон
        куда мелодичнее!
        А потом,
        надень бы я бабочку,
        Я смотрелся
        куда бы приличнее!

        07.01.1996

        К Nathalie...

        Где ты?
        Кто ты?
        Какая ты?

        Твой образ я меж строчек создал...

        Бегут они,
        мерцают словно звезды
        в ночи морозной,

        На матовом стекле дисплея...

        Где ты?
        Кто ты?
        Какая ты?

        Кем мне дано тебя увидеть?

        Котенком шаловливым,
        Игрушкой,
        баловнем пушистым,
        Играющим со мной, мурлыкая тихонько...

        Где ты?
        Кто ты?
        Какая ты?

        Ведь может быть ты холодна...

        И недоступна,
        безмолвна,
        словно глубина?

        Не знаю...

        Где ты?
        Кто ты?
        Какая ты?

        Ты можешь солнышком весенним
        Согреть словами и улыбкой.
        А можешь остудить
        Мое воображенье,

        Укрыться за сухою строчкой...

        Где ты?
        Кто ты?
        Какая ты?

        Я вылепил тебя из слов...

        Я создал образ твой из снов.
        И я уже почти в него влюблен,
        Но, чувства не доносит электрон

        Сквозь расстояния запутанных сетей...

        Где ты?
        Кто ты?
        Какая ты?

        Ты - Галатея, электронный вариант...

        Коснись тебя - быть может оживешь,
        Приобретешь объем и цвет
        И нежный запах, легкость рук

        И губ зовущее тепло...

        Где ты?
        Кто ты?
        Какая ты?

        Ты Женщина иль призрак

        Где-то там -
        в краю моей мечты?
        Где ты? Кто ты? Какая ты?

        Не знаю... Но хочу...

        Хочу увидеть радость твоих глаз

        Услышать голос, смех,
        Волос коснуться...
        Хочу тебя узнать, понять, объять

        Хочу тебе я улыбнуться...

        Но образ твой мерцает строчками дисплея...

        Где ты?
        Кто ты?
        Какая ты?

        13-14 февраля 1996 г

        Ведьмина ночка

        Под пылающей луной, полуночной тишиной
        Я пойду встречать рассвет и возьму тебя с собой.

        "Слишком рано!", - скажешь ты, но меня зовут мечты,
        Глаз твоих счастливый отблеск, как весенние цветы

        Рано выйти - долго ждать, поздно - можно опоздать...
        Может лучше не гадать, мир таким, как есть, принять?

        В небе тикает луна, плохо ей - она одна.
        Выйдем рано - не беда, улыбнется нам луна.

        Рано ль, поздно ль, - эка малость!
        Главное, что нам досталось встретить новый день вдвоем.

        Если опоздать немножко, целоваться у окошка,
        Звезды тихо растворятся в бесконечноголубом...

        Под прозрачною луной, предрассветной тишиной
        Я пойду встречать любовь и возьму тебя с собой...

        "Слишком рано!", - скажешь ты, "Спят еще в росе цветы..."
        На щеке, твое дыханье, ощущеньем теплоты...

        5-9 марта 1996

        Ты одна у терминала...

        Ты одна у терминала,
        До тебя мне - три квартала.
        На дворе трещит мороз,
        Я к компьютеру прирос.

        Буковки, цифирьки,
        Сто и две кнопочки.
        Распечатанное фото
        Предо мной на полочке...

        Пишешь мне, что ты скучаешь,
        Что молчанье мне прощаешь
        Даже в гости обещаешь...
        Вот только почту дочитаешь...

        Буковки, цифирьки,
        Сто и две кнопочки.
        Распечатанное фото
        Предо мной на полочке...

        Может ты меня забыла?
        Или просто пошутила?
        Тихо лето проходило...
        Видно, много почты было...

        Буковки, цифирьки,
        Сто и две кнопочки.
        Распечатанное фото
        Предо мной на полочке...

        Может, ты там не одна...
        Это ж дело страшное!!!
        Завтра - точно ... напишу...
        Ей - письмо бумажное...

        Буковки, цифирьки,
        Сто и две кнопочки.
        Распечатанное фото
        Предо мной на полочке...

        17.03.1996

        Лишь разрушая...

        Лишь разрушая
        можно создавать.
        Разрушив тишину,
        создам я стих свой...

        Глубину
        узнать нельзя,
        Коль нету рядом мели
        для сравненья...

        Любовь нельзя познать,
        не испытав ... любви!
        И в этом - парадокс
        ее творенья.

        17.03.1996

        Безумных мыслей хоровод

        Безумных мыслей хоровод
        кружит в ночи весенней.
        Но, почему-то, на душе
        лишь дождик льет осенний.

        Минуты капают в песок
        безудержно печальных дум.
        Мои года сейчас летят
        мельканьем хоровода лун.

        На фоне зыбкой суеты,
        как пьедестал, встает вопрос,-
        Ты создавать и разрушать
        дорос, иль не дорос?

        Иду сквозь время и людей,
        сомнения отбросив прочь
        Я грудью отворяю новый день -
        за спиной смыкает крылья ночь.

        Творю, гублю, мечтаю, верю,
        что будет там тропа, где я прошел.
        Но многие открытые мной двери
        уже закрыты за спиною сквозняком.

        Я путь свой осветил мерцаньем звезд,
        нарисовал себе любовь, ребенка щебетанье.
        Но, мокрой тряпкой будних тем,
        затер безжалостно картину без названья.

        Так в чем же дело? Почему?
        Могу ли след оставить на Земле?
        Или кругами на воде...
        Придет ли мой черед? Или предел?

        Безумных мыслей хоровод
        кружит в ночи весенней.
        Но, почему-то, на душе
        лишь дождик льет осенний.

        17 марта 1996

        Я был холодной глыбой

        Я был холодной глыбой ледяной...
        Любил, не знав любви.
        Что? Что ты сделала со мной?
        Мне больно, словно согрешил.

        Внутри меня - огонь, метанье чувств,
        Искрящий мыслей хоровод.
        Твои глаза... О, боже мой!
        Весь образ твой меня зовет.

        Влечет. И топит, словно воск
        Засохшей, каменной свечи...
        Что? Что ты сделала со мной?
        Скажи, колдунья, не молчи...

        Люблю тебя? Не может быть!
        Мне больше не дано любить...
        Но вижу, словно бы во сне
        Бриллиант прозрачный твой
        В себе, как в каменном цветке...

        31 марта 1996


    Артур Лактюхин
    ВЫПУСК 4

        Ромашка

        Любит. Не любит.
        Старая песенка...

        Любит? Не любит?
        Скрипучая лесенка...

        Любит. Не любит.
        Пыль на стекле...

        Любит? Не любит?
        Капли в окне...

        Любит. Не любит.
        Мокрая кошка...

        Любит? Не любит?
        В лужах дорожка...

        Любит. Не любит.
        Июль в облаках...

        Любит? Не любит?
        Раздумье в стихах...

        24 мая 1996

        Путаница

        Ты меня боишься иль пугаешь?
        Гонишь прочь иль манишь?
        Посмеяться хочешь - околдуешь, одурманишь сладко
        И обманешь...

        Может, просто скучно вечерами?
        Я тебе - таблетка аспирина.
        Или зазевавшаяся совесть.
        Может быть, любимая ангина?

        Тяжело найти мне пониманье.
        Глаз твоих озера - узнаванье
        Водопад волос, прибой эмоций
        К морю твоему нет лоций.

        Я плыву - стремнина,
        Заводь, омут,
        бешеный порог - и, вдруг,
        трясина...

        Ты меня боишься?
        Или любишь?
        Топишь?
        Или круг бросаешь?

        24 мая 1996

        Листья

        Ветер гонит стадо листьев
        воя, как пастух в свирель.
        Если все их бросить в угол -
        будет рыжая постель.

        Если на стены развесить -
        грустно станет вечерами.
        Если выстелить их на пол -
        можно пошуршать ногами.

        В ванной листья быстро тонут,
        пахнут солнца желтизною.
        В печке - тихо улетают
        и порхают над землею.

        Я никак понять не в силах -
        так зачем их ветер гонит?
        Листьям лучше жить на ветках!
        птицам - в небе,
        Мне - с тобою...

        24 мая 1996

        Даже если...

        Даже если свет погас,
        даже если ты с другим,
        Даже если телефон
        голосом молчит твоим,

        Даже если больно мне,
        даже если дождик льет
        Даже если ветер рвет
        паутинку давних дней,

        Даже если я вдвоем,
        даже если ты одна,
        Даже если в небе стынет
        синеокая звезда,

        Знаю, милая, придешь,
        не сегодня, так вчера...
        Потому что есть любовь,
        потому, что ты - моя!

        8 июня 1996

        Хочу...

        Хочу с ума сойти,
        и прыгнуть со скалы,
        в бушующий прибой
        твоих бездонных глаз...

        Хочу в огонь шагнуть,
        в песок зарыться,
        окаменеть, как перед зеркалом,
        перед тобой...

        Хочу взлететь,
        и птицей раствориться
        в глазах твоих
        в костре волос и в ласке рук...

        Хочу вскипеть как лед
        на жертвенном огне,
        Бесплотным паром вознестись
        Отдаться запаху, теплу и свету...

        Хочу, чтоб знала ты,
        что для меня
        твое - второе Солнца имя...

        21.10 - 23.11.96

        Романтик? Да!

        Романтик?
        Да!

        Поэт?
        Возможно...

        И впрямь,
        вот так неосторожно,

        С размаха,
        влет,

        Как грудью
        об гранит,

        Как гильотиной
        иль стрелой

        Лишиться сна,
        уйти в виденья,

        Отринуть напрочь
        жизни опыт,

        Забыть сомненья,
        отряхнуть мечты
        от пыли...

        Увидев лишь одно -
        свет карих глаз...

        Смешно...

        18.10.1996

        Никуда не возвращайся

        Никуда не возвращайся,
        - приходи!
        Ждет тебя еще одна победа -
        впереди.
        Сзади - пусто, сзади - вечность,
        нет там ничего.
        Если что-то и мелькало -
        все уже прошло.

        Никуда не возвращайся,
        - приходи!
        Новый мир, твое творенье -
        впереди.
        Смысла нет искать в руинах,
        нет там ничего.
        То, что ты растил и строил -
        все уже прошло.

        Никуда не возвращайся,
        - приходи!
        Встречи с давними друзьями -
        впереди.
        Разговоров прошлых шелест,
        нет там ничего.
        Образ, запах, мысли, чувства -
        все уже прошло.

        Никуда не возвращайся,
        - приходи!
        Теплый свет, уют домашний -
        впереди.
        Глаз твоих вчерашний отблеск,
        нет там ничего.
        Все что было где-то, как-то -
        все уже прошло.

        Никуда не возвращайся,
        - приходи...

        25.12.1996

        Бессоница

        Я убивал в себе миры -
        они мешали мне заснуть...

        Мир золотой - твоих волос
        я придушил клещами чувств.

        Зеленый мир - мир чувств
        утоплен мною в мыслях был.

        Мир страсти, красный мир
        потух в воде сомнений.

        Сомненья? Словно желтый лист,
        их в пепел слов я обратил.

        Раздумий нежно голубой
        мазнул в пурпур тревог.

        Пурпур остыл... Осталась мыслей синева
        от радуги живой души.

        Ее я просто тряпкой смыл...
        И вот - один, в тиши!

        Вокруг - покоя чернота
        и цвета не тревожит муть.

        Убил я все в себе миры
        но снова - не могу заснуть...

        25.12.1996


    Артур Лактюхин
    ВЫПУСК 5

        Осень

        Тихое сумасшествие осени... Рядом нет никого, кто развеял бы печаль, кто просто, дружески, помолчал бы... В тряпочку... Это осень...

        Святое время! Психушки переполнены такими же дураками, как я. Только у меня пока хватает сил держаться... Пока... Но каждую осень все тяжелее и тяжелее. То ли возраст, то ли накапливается в душе что-то. Хочу стать тихим наполеоном! На шприце и без забот... Осень...

        На душе тихо и спокойно, как в том гнилом, остывающем пруду... Только редкие, желтые листики сомнений плавают по поверхности. Красиво, блин! Черное зеркало тишины и яркие, как кровь, капельки тревог плавают, кружат... Медленно, неторопливо... Хорошо бы головой туда, в этот пруд! Осень...

        Что же я за человек такой? Почему мне не спится тихо в своем углу? Почему я мечусь, ищу? Откуда эти почему? Что за напасть! На душе паскудно и гадко, словно кошки насрали... Тьфу ты, бля! Осень...

        Есть один такой, некто А. Его любимое - "А кому сейчас легко?" Завидую... Мне-то не легче, что всем тяжело. Я всех остальных в гробу видел... В белых тапочках. Вышитых перламутром. С меховой оторочкой и бисером... Потому, наверное, и тяжело... Одному... Осень, черт ее побери!

        Фигня это все! Люди меня напрягают еще больше! Видеть их не могу. Достали, козлы, совсем... И собак не терплю, на кошек, вообще, аллергия. Рыбок живьем бы растоптал, птичкам головы бы пооткручивал... Щебетуньи хреновы! Дерьма вокруг ошивается полно, а помолчать не с кем... Осень...

        Влюбиться, что ли? Да ну его на хрен! Хватит, пробовали мы эту конфетку... Пахнет она чем-то... Первый вопрос - "Сколько зарабатываешь?", а потом уж - "Как зовут?". Обзывали меня уже и "перспективным" и "надежным" и "интересным"... Хоть бы одна сказала - "Любимый"... Э-эх, осень...

        А одна, представляешь, даже "другом" окрестила... То же мне, "друга" нашла... Она же, идиотка такая, ко мне даже спиной не поворачивается - боится. Какой же я ей друг тогда? На хрен мне такие друзья, если они ко мне спиной повернуться боятся... Я людей еще не ем... Пока... Я их, просто, по-человечески - ненавижу... Осень, чтоб твою...

        Ты еще читаешь? Удивлен... Зачем тебе ЭТО? Это же моя грязь, мои сточные канавы... Вот скоро придет зима, все внутри замерзнет, все будет чистенькое и беленькое... Как саван... Как кто-то очень красиво сказал, - "Ледяное безмолвие..." А пока - ОСЕНЬ...

        4.10.1996

        Ночная бредятина или Путешествия во сне

        Тихо шифером шурша, Крыша едет не спеша...

        Народный фольклер

        Бред первый. НОРМАЛЬНЫЙ.

        Ночь. Льет противный мелкий дождик. Он опускается на землю словно гигантская паутина, склеивая все вокруг. Мир стал липким и мерзким, словно его облили растворителем и он течет, расплывается под легким дуновением ветерка. Издалека доносится странный, дробящийся звук, он не похож ни на что, слышанное мное ранее...

        Я иду по крепостной стене какого-то замка. Куда? Наверное, что-то ищу. Предвкушение чего-то гадостного тащит меня вперед, не позволяя остановиться и подумать. Меня толкают в спину невидимые руки, я физически ощущаю себя затянутым в ленивое общее течение. Вокруг ни души. Тишина, прерываемая лишь неторопливым хрустом дождя.

        Арена цирка. Или это жертвенник неизвестного мне божества? На цирк это мало похоже - уж очень мрачно и сыро вокруг. Однако, круг арены, вздымающиеся ряды кресел. Обыкновенных, таких, кресел, которые состоят из фанеры и дикого садистского желания сделать вам неудобно. Засаленные и протертые до бесстыдной обнаженности сиделки из дермантина тоскливо провожают меня недобрым взглядом.

        Странно, я не ощущаю ничего вокруг себя. Мне ни холодно, ни жарко. Этот гаденький дождик не тревожит меня ничуть. Я не слышу никаких иных звуков, кроме этого тихого, неясного шуршания или потрескивания, не ощущаю жадных прикосновений фанерных кресел - ублюдков. Мне никак. Только внутри меня, в душе, растет и растет, как тесто в кадке, безжалостная уверенность в чем-то ужасно противном.

        Блуждание. Долгое блуждание по темным коридорам с тусклыми, покрытыми вековой грязью, лампочками. Замусоренные, заплеванные окурками лестницы. Где я? Если сон - это блуждание в лабиринтах души, то в чей бедлам я сегодня попал? Кто хозяин такого безрадостного бардака? Как получилось, что этот цирк, этот храм смеха и веселья, превратился в смердящую выгребную яму, где никого и ничего нет? Я не верю, что это моя душа. Ощущение, что я в гостях не пропадает ни на секунду. И я бреду, медленно продираясь, между покрытых пылью декораций, разбросанных в самых неподходящих местах словно кости динозавров.

        Слышится детский смех. Бр-р! Смех ребенка в таком месте? Это еще противнее, чем наступить в темноте на что-нибудь мягкое и скользкое. Но я иду, я скольжу вперед, словно кукла-марионетка, мои руки и ноги связаны холодной паутиной дождя. Мне никак. Я в нигде. Я просто иду. Не останавливаясь, не оглядываясь. Эдакое паскудное движение без цели, с одной лишь уверенностью в том, что надо двигаться.

        Узкий проход, вверх, направо, опять проход, налево, опять... Движение кажется мне бесконечным. Картины вокруг не меняются, лишь потная, маленькая лампочка оказывается то справа, то слева, то маячит где-то в глубине скрипучего, пыльного пространства.

        Этого я и ожидал! Точнее сказать - чего-то подобного. Именно ЭТОГО я не мог предвидеть никак. У меня не настолько богатое воображение. Попробуйте себе представить лошадь. Нормальную лошадь, весело машущую хвостом и отгоняющую мух ежеминутно встряхивая гривой.

        Нормально? Да, за исключением того, что ЭТА лошадь с человеческой кожей. Нормальная девичья кожа, бархатистая и теплая, даже слегка загорелая. На нормальной лошади. Нормальная человеческая кожа. Лошадь шевелит нормальными человеческими (или лошадиными?) губами, вкусно причмокивая, собирая с пола нормальные детские ладошки и пальчики.

        О боже! Я силюсь подпрыгнуть, раствориться в пыли и паутине, нависшей вокруг, но мрак, спеленавший меня, гасит даже мои мысли об этом. Тихий-тихий кошмарик просыпается внутри меня и тонким свинцовым ручейком, дробясь в капли пота на моей спине, падает наружу. Я переполняюсь ощущением брезгливости, оно булькает, выплескиваясь вместе с моим хриплым дыханием.

        Весь пол вокруг меня забросан НОРМАЛЬНЫМИ! кусочками нормальных детей! Но нет ни следов ни запаха крови - как будто я попал в мастерскую бога, где плоть еще не осязаема, не жива, в ней нет души и тепла. Миллионы осколков тел разбросаны по стенам, полу, маленькие пальчики тонко хрустят под ногами. Я иду. Меня несет вперед, толкая коленом в зад, какая-то невидимая, могучая сила заставляя меня смотреть вокруг на этот рай паталогоанатома. Странно, у меня нет ощущения ужаса. Все вокруг неживое, холодное, безликое, НОРМАЛЬНОЕ!

        Спокойная, умиротворенная лошадь, не на трех ногах, без крыльев и клыков!, а просто - загорело-розовая, медленно пасется, нежно подбирая с пола пальчики мальчиков. В красивых, кораллово-алого цвета, губах тихо похрустывая, словно поп-корн, исчезают ладошки девочек. Или целые ручки и ножки. Лошадь выглядит довольной. Вот он. Вот тот звук, на который я медленно брел, цепляясь остатками спящего сознания за реальность мира вокруг.

        Озарение...

        Мир внутри нас ирреален! Вот та пружина, которая движет нас в реальном, внешнем мире. Мы пытаемся хоть как-то помирить, сблизить эти две чужие, далекие галактики. Смешно. Глупо. Как это по-человечески! Пытаться переделать что-то, от нас совсем не зависящее, на свой лад. Людей слишком много, у каждого внутри - свой, огромный, ирреальный, разноцветный или черно-белый мир, со своими пространствами и законами. В один из таких миров я и попал. Мне спокойно - я не в своей спокойной реальности, а в одной из миллиардов галактик, медленно и неторопливо кружащихся вокруг и внутри меня.

        Опять смех. Не детский, нет! Скорее женский. Я брезгливо, рывком распахиваю дверь под ржавой, полузадушенной лампочкой. Ребенок. Девочка. Лет четырнадцати. Совершенно голая. Мертвенно поблескивает, отражаясь, свет лампочки на обнаженной коже черепа, ладоней, ягодиц, коленей. Она кружится по комнате, тихо танцует, разбрасывая легкими, неслышными движениями худых ножек весь этот мусор и ужас, разбросанный вокруг. Мимо меня проплывают тонкие пальцы, застывшая мертвая улыбка, розовые соски ее по-детски чуть набухших грудей. Плавный, тихий вихрь декабрьского снегопада, осенний дождь листьев, вращение миров вокруг меня.

        Все смешивается, перетекает. Из ее смеха, движения рождается лампочка на стене, стекающая горячим воском на мозаичный пол и застывающая детскими ладошками. Ее легкие ступни безжалостно дробят их в пальчики, высыпающиеся золтым дождем наружу, в зал. Розовая лошадь, довольно мурлыча, собирает эти осколки мелодии, кусочки чужих миров и радостно чавкает...

        Я втянут в этот мир, я уже готов принять его таким, какой он есть. Человек быстро привыкает ко всему. К жаркой зиме, к убивающей любви, к дождю из камней, к печам Освенцима. Ирреальность внутри нас не дает нам сойти с ума от того неправильного, нелогичного, что рождается из жалких попыток соединить реальность мира и паутину нашего внутреннего мира.

        Я привык. Я принял этот мир. Я проснулся.

        07-11.12.1995

        Признание в любви...

        Я ненавижу этот Город! Город, отнявший у меня любовь. Но я его прощаю. Прощаю не потому, что перестал его ненавидеть, нет. Прощаю потому, что не его это вина. Люди, их мысли, их чувства - вот что такое - Город.

        Я ненавижу этих Людей! Людей, убивших мои мечты. Но я их прощаю. Прощаю не потому, что перестал их ненавидеть, нет. Прощаю потому, что они несчастны. Несчастны те, что живут в России.

        Я ненавижу Россию! Россию, задушившую во мне нежность. Но я ее прощаю. Прощаю не потому, что перестал ее ненавидеть, нет. Прощаю лишь потому, что она устала. Устала быть самой большой страной на Земле.

        Я ненавижу тебя, Земля! Земля, родившая меня и мою страдающую душу. Но я тебя прощаю. Не потому, что я перестал тебя ненавидеть, нет! Прощаю только потому, что я люблю!

        Я люблю тебя, Земля! Я люблю тебя, Россия! Я люблю Вас, Люди! Я люблю тебя, Город! Я люблю тебя...


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Дмитрий Петухов

Дмитрий Петухов Провинциальная поэзия
Дмитрий Петухов

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10

Писать начал ещ± в школе, пытаясь выразить что-то, что сложно выразить словами, потом уш±л в лирику, считаю, что все стихи это выражение какого-то чувства, которому на человеческом языке нет названия. Из него выходят всем известные чувства - любовь, ненависть, недаром говорят, что от любви до ненависти один шаг.

Сам я на данный момент работаю в Тулателекоме, занимаюсь программами и сетью. Люблю слушать музыку от классики до рока. Любимые группы: АлисА, Крематорий и т.д., в том числе импортные.

Если Вас заинтересовало мо± творчество и вы хотите поговорить со мной, то пишите мне на petuhov@acr.tulatelecom.ru.

P.S.: Главный принцип, что бы небыло равнодушных.


    Дмитрий Петухов
    ВЫПУСК 1

        * * *

        Мне образ твой напоминает вечер,
        С его приходом я в душе своей мечусь
        И даже ночью с лунным небосводом,
        Я от него никак не оторвусь.

        Я был с тобой излишне резок,
        Был груб, печален, недвижим
        Теперь уж пройден жизненный отрезок,
        Когда с тобой был счастьем одержим.

        Разорвана душа в последнем крике,
        И ветер все разносит словно пыль
        Хотел казаться я великим,
        Но это сказка, а не жизненная быль.

        Как одиноко мне встречать рассветы,
        И день уставший провожать в кровать
        При луне кричать: "Ну где Ты, где Ты?"
        И с этим криком по утрам вставать.

        Как сложно выдернуть страницу
        Из нашего с тобой календаря,
        Чтоб мы увидели сверкнувшую зарницу,
        И чтоб звезда упала, возвратив тебя.

        14.06.98

        * * *

        Привет тебе, моя отрада
        Немая нежность в тишине
        Не знаю, будешь ли мне рада,
        Но я пою тебе во сне.

        Огонь горит, горячий, светлый,
        Его я бережно храню,
        С другой встречаясь тихой, нежной,
        Ей о любви не говорю.

        Дай мне запутаться в просторах
        И закоулочках любви,
        Ведь счастье не приходит скоро,
        Меня к себе потом возьми.

        Возьми меня, я изменился,
        Я понял смысл и я готов.
        Хочу дарить тебе улыбки,
        Купаться в ласковых глазах,
        И никогда о жизни прежней
        Не вспоминать в кошмарных снах.

        15.06.98

        * * *

        Порыв души в полет стиха
        Поэты чутко превращают.
        И эти строки чудо-словеса,
        Людей в безумцев превращают.

        Я не владею лаской строк,
        Меня боится день прелестный.
        Я знаю, слог мой не высок,
        И я в ночи пою безвестный.

        10.03.98

        * * *

        Ветер кружит опахалом.
        Над его погасшим летом
        За серебряным забралом
        Губы нянчатся с сонетом.

        Конь ступает осторожно
        На тропинку с лунным светом,
        Где проехать невозможно
        Всем не связанным обетом.

        Свет играет нежно-нежно
        С острием булатной стали,
        Что висит в седле небрежно.
        Мы ведь за день так устали.

        02.02.98


    Дмитрий Петухов
    ВЫПУСК 2

        * * *

        Я лишь твой гость,
        Попутчик странный.
        Рябины за оконцем гроздь,
        Да стул на кухне деревянный.

        Ну что ж, садись, попьем чайку,
        Ведь в кружке мятный запах пряный,
        И только завтра поутру
        Уйду домой от счастья пьяный.

        20.09.96

        Свеча

        Свеча, как мы с тобой похожи,
        То гаснем мы, то вспыхиваем вновь!
        И все, что нас с тобой тревожит,
        В понятиях: Надежда, Вера и Любовь.

        Ты светом разгоняешь тьму,
        А я стихами разгоняю в сердце тучи.
        Но вот чего я так и не пойму,
        Погаснуть, иль сгореть, что будет лучше?

        Возможно лучше будет просто жить,
        Любить, надеяться и верить в чудо.
        С друзьями в праздник вина пить,
        И брать закуску из наполненного блюда.

        Но мне однажды слышится совет
        Под треск свечи и под мерцанье света:
        "Когда ты нужен, больше счастья нет,
        И возблагодари судьбу за это!"

        1.11.96

        * * *

        Свеча горит, стекает воск,
        И мыслей полон воспаленный мозг.
        Он плачет вместе со свечой,
        Слеза стекает огненной струей.

        Огонь дрожит, коптит фитиль,
        И на столе невытертая пыль.
        Открыта пачка, дым от папирос,
        И толстым слоем пепла пол порос.

        Ты верил только лишь ночи,
        На зов откликнуться - кричи!
        И кто-нибудь придет к тебе из снов,
        И вырвет из болот ненужных слов.

        11.96

        Первая любовь

        Я помню Вашу нежную улыбку
        И страсть, в ночи горящую огнем.
        Я руку Вашу взял, как золотую рыбку
        И что-то шевельнулось в сердце молодом.

        Я глупый и безумный был такой,
        Лишь для нее берег любовь и ласку
        Но нежною и тонкою рукой
        Вы стерли мной придуманную сказку.

        Герои тех безумных прошлых дней -
        -Забавные игрушки для Вселенной,
        Когда-нибудь забуду я о ней,
        Как о любви случайной и мгновенной.

        11.96

        Незнакомка

        Тебе я посвящаю этот день,
        И это солнце, этот снег искристый
        На нас с тобою навалилась лень,
        В руке бокал шампанского игристый.

        Твой взгляд мои укроет плечи,
        Я снова обниму тебя рукой
        От нашей нежности растаяли все свечи,
        Что зажигали взглядом под луной.

        Тебе одной дарю я это утро,
        Когда, открыв глаза, мне улыбнулась ты
        Слетела на подушку вся наложенная пудра
        И губы без помад, как первые цветы.

        1.01.97


    Дмитрий Петухов
    ВЫПУСК 3

        * * *

        Бутылка с пивом тянет руку,
        И сигарета обжигает губы.
        Тебе так хочется увидеть друга,
        И чтоб умерить боль, сжимаешь зубы.

        Глоток, глоток, еще глоток,
        Ты, утопляя душу, плачешь
        И где-то в сердце огонек
        Ты бережешь, хранишь и прячешь.

        И шум деревьев, и лучистый свет
        Тебя ведет сквозь собственную память
        На той поляне, где она сказала - "Нет",
        И эти слезы еще больше душу ранят.

        23.10.96

        Вальс со смертью

        Бледнолицая старушка под руку меня взяла,
        Пригласив на белый танец, мягко обняла.

        Мне в объятьях хладных жарко,
        Пот струиться по щекам.
        Мне себя совсем не жалко
        В танце мертвых пополам.

        Бледнолицая старушка шепчет ласково о сне,
        И танцуем мы на ветре и заплаканном окне.

        Проползти по краю бритвы,
        Кровью брызгая на всех.
        Как на поле древней битвы, -
        Кровь пустил, считай успех.

        Бледнолицая старушка прижимается ко мне,
        И сгораем в этом танце мы на медленном огне.

        Стану пеплом в этом танце,
        И по ветру быстро мчась,
        Под собою скрою солнце,
        Диким хохотом смеясь.

        Бледнолицая старушка вдруг растаяла во мне,
        И приходится безумством заниматься мне во сне.

        27.07.98

        Ветер

        Пуля вьется, пуля свищет
        У дырявого виска.
        Кто-то ждет, а кто-то ищет
        Нашей смерти тупика.

        Воск течет водой по щекам,
        Вьется радужный узор.
        Ты погибнешь одиноким
        И несчастным, словно вор.

        Тень ложится на ладони, -
        Вечереет, черт возьми!
        Бьется солнце как в агонии
        Мы с луной теперь одни.

        Не разбудит ветер криком,
        Раздувая наш пожар.
        Он останется лишь ликом,
        Этот яростный угар.

        Я, как птица, взмою к звездам,
        Ночь я криком напою
        Чтобы рухнуть мне бесслезным
        На могилу на свою.

        И пойти бродить по травам,
        Что поранят душу мне.
        Привыкаем мы к облавам
        Мне же все не по себе.

        Путь свободен, вольный ветер,
        Уходи, где льется свет.
        Я останусь чист и светел,
        От меня возьми привет.

        Передай ей милой, вольной
        Без порывов и потех,
        Что я стал рекой спокойной
        И не слышен дикий смех.

        Пусть узнает ночью, днем ли,
        Что я стал совсем не тот
        Про меня ты сказку вспомни,
        Расскажи ей анекдот.

        28.7.98

        * * *

        Усталый меч лежит на травке,
        Хозяин голову склонил.
        Он спит, мечтая о поправке,
        Чтобы рубить - что было сил.

        Огонь в душе его не тлеет, -
        Он ярким пламенем горит.
        И враг сказать ему не смеет
        Что будет он в бою убит.

        Его душа летит с поклоном
        Ему лишь ведомым богам.
        Когда падут враги со стоном,
        К его потертым сапогам.

        А он мечтает в диких степях
        О высоте седых вершин,
        Где поднимаются на стеблях
        Цветы с бутонами в аршин.

        Но он проснется вновь в болотах,
        С мечом натруженным в руке.
        И путь его - в паденьях, взлетах
        Расписан кровью на щеке.

        15.7.98


    Дмитрий Петухов
    ВЫПУСК 4

        * * *

        Игра без слов, поэзия моя
        Кружится снегом декабря.
        И опоздавший мой трамвай...
        Мой друг садись, поехали же в рай!

        Как день пройдет и жизнь моя,
        Последней льдиной уходя
        И мир наш, замкнутый в кольцо,
        Печать мне ставит на лицо.

        08.12.96

        Обида

        На море грусти и печали,
        На скалах из людских обид,
        Хрустальный замок недомолвок
        Во всей красе своей стоит.

        Там вечно дождь и солнца нету,
        Там ветер, пахнущий гнильцой
        На маяк печально тусклый
        Плывет весь мир, влекомый пустотой.

        Пускай, слепы Вы, как котята,
        Пускай Вам виден его свет,
        Но нет, так не пойдет, ребята.
        Вы сами создаете этот бред.

        И Вы, смешные полубоги,
        Заветных слов боясь произнести,
        Как будто Вам откажут ноги
        Прощение любимым принести.

        Не бойтесь забывать обиды,
        Старайтесь их не создавать
        И с жизнью сразу будем квиты,
        И мир не будет тосковать.

        Но сон, плохая ты игрушка
        Приснишься и забудешься опять
        Ну что, давай, моя подружка,
        Проснемся, поплывем опять?

        17.3.98

        Петербург

        Расстреляй меня Петербург,
        Я твой гость, я твой внук
        Разорви мою грудь на куски,
        Криком чайки и прибрежной тоски.

        Поцелуй меня светом огней
        На Неве у гранитных камней
        Дай у львов мне чуть-чуть постоять
        На бульварах твоих погулять.

        Помолчу на вокзале разлук,
        Чтоб впитать мог я каждый твой звук
        Ровно в полночь умчится "Стрела",
        Нас опять разлучает она.

        18.08.96

        * * *

        Под очарованьем солнца жгучим
        Воздух бьется и дрожит
        Всем казался невезучим
        Шут, который всех смешит.

        Но на поле вдохновенья
        Людям радости храня
        Не познает он забвенья
        Перед камнем алтаря.

        Пусть юродивый танцует
        В солнце, ветер или в дождь
        Только смерть его волнует,
        Остальное просто ложь.

        Пред кошмарным смерти ликом
        Все боятся и дрожат
        Говорят лишь о великом,
        А слова слегка смердят

        Им покаяться уж поздно
        Ветер бьется на цепи
        Шут скорбит по ним бесслезно,
        Зажигая в них огни.

        Пусть юродивый играет
        В снег, метель или на льду
        Пусть никто и не узнает
        Цену смеху твоему.

        08.06.97

        * * *

        Я помню солнечный восход:
        Как кровью небо заливалось
        Лишь нам опять идти в поход,
        Ведь никого уж не осталось.

        И поведет нас даль-звезда
        Кроваво-красного оттенка
        Вернуться бы, да вот беда,
        За нами выстроена стенка.

        10.04.97


    Дмитрий Петухов
    ВЫПУСК 5

        * * *

        Ты спишь у меня на коленях, -
        Прекрасная нежная лань.
        А в моих захламленных сенях
        Ночует полночная рвань.

        И свет от лампы настольной
        На плечи ложится легко.
        И я вижу сказочно вольной
        Луну, что смотрит в окно.

        Я так нежно тебя обнимаю,
        И ты тихо смеешься во сне.
        С тобой я теперь понимаю,
        Что же так хочется мне.

        Я готов подарить тебе счастье,
        Прекрасной надежды цветок.
        И ты шепчешь мне с ласковой страстью,
        Что теперь я не одинок.

        И не чувством осеннего холода,
        Не криком совы в тишине
        Полюбили друг друга без повода,
        И от этого радостно мне.

        17.11.97

        Любовь

        Огонь струиться в облаках,
        Его нельзя назвать рассветом.
        Он не присниться нам во снах,
        Он странен своим диким цветом.

        Он ждет открытия чудес,
        Сокрытых в наших душах нежных.
        Тогда он спустится с небес,
        Наполнит нас мечтами грешных.

        И наши скальды вновь пойдут,
        Стихами ветер прославляя.
        И наши страсти все уйдут,
        Тепло души нам сберегая.

        И я укроюсь от тоски
        Безумным шквалом листопада.
        И кто-то скажет мне: "прости"
        В тени потерянного сада.

        И тот огонь войдет в меня
        Неслышным шорохом дурмана
        Он опьянит сильней вина,
        Он лучше серого тумана.

        И я доверюсь как себе
        Огню несбывшегося храма.
        Не сыщешь больше на Земле
        Настолько сладкого обмана!

        6.9.97

        Натали

        Я так боюсь, что скажешь - "Нет",
        Что это вздор и это бред.
        Мои хрустальные мечты
        В себе все воплотила ты.

        Ты страсти нежные зажгла,
        Осталось мне сгореть дотла.
        Я так влюбляться не привык,
        От смеха нежного отвык.

        Я не могу услышать - "Да",
        И вот совсем схожу с ума.
        И мне не мил стал отчий дом,
        Ведь нас с тобою нету в нем.

        Как жаль, что это лишь мечты,
        Ведь никогда не скажешь ты
        Что: "Я забыла о другом,
        И что все мысли о тебе одном".

        23.10.96

        Снег в окне

        За окошком снег кружится,
        Голубой такой.
        В этот вечер мне не спится,
        Я ведь снова не с тобой.

        В этот вечер снова пьяный
        Я приду домой.
        В этот вечер окаянный
        Как всегда живу тобой.

        Я б тебе в любви признался,
        Чистой словно этот снег
        Если б голос не сорвался
        И часов умерил бег.

        А вчера, дав мне надежду,
        Ты с другим ушла в кино
        Сняв промокшую одежду,
        Я всю ночь смотрел в окно.

        23.10.96


    Дмитрий Петухов
    ВЫПУСК 6

        * * *

        Навеки вас запомнил я
        Аристократка и Змея.
        Такой во мне осталась ты,
        А что тебе мои мечты?
        Шаги умолкнут в тишине,
        А вспомнишь ли ты обо мне?

        29.01.97

        Наташе

        Ты молода, скромна, умна,
        Меня вгоняешь Ты в пространство сна.
        И украшать Тебя цветами без конца
        Готов с неутомимостью творца.

        Ты хороша, стройна, учтива,
        Встречаешь Ты с улыбкою игриво.
        В глазах Твоих готов сгореть дотла,
        И от Тебя услышать: "Да".

        Ты все ж немножечко спесива, весела,
        Ты мое сердце хулиганское зажгла.
        И я хочу Тебя увидеть вновь и вновь,
        И не могу я потушить свою любовь.

        23.10.96

        * * *

        Прошу тебя - играй со мной,
        Я очень тонкая игрушка,
        Когда увидимся с тобой
        Моя прекрасная подружка.

        Когда тебя к себе прижму,
        Стихами вечер прославляя.
        И в этот час я все пойму,
        Тебе скажу я: "Дорогая,

        Увидим солнечный восход,
        Как солнце в небе звезды прячет
        Я очень верю в твой приход,
        Пойми, я, не могу иначе!"

        02.07.97

        Госпожа N

        Молчи, нам не нужны слова,
        За нас сказала все молва.
        Твои красивые печальные глаза
        Совсем мокры, - бежит слеза.

        Прости, я не хотел страдать,
        Нам теперь на все плевать.
        Но что-то шепчет: "Подожди",
        Что мол опять идут дожди,

        Что скоро в небе облака
        Разрежет солнце с высока.
        И радость светлою мечтой
        Расправит крылья за спиной.

        Начнется радостный полет,
        И мы кричим: "вперед, вперед!"
        Но в сердце вновь пришла тоска,
        О счастье с N грущу слегка.

        17.03.97

        Верность

        Все, что попросишь, сотворю.
        Наташа, я тебя люблю!
        И вечер дивный при луне
        Мечтаю подарить тебе.

        Мне измениться был наказ,
        И я убрал бельмо из глаз.
        И я надеюсь и молюсь,
        Что я с тобою помирюсь.

        И словно в самый первый раз
        До дому провожу я вас.
        И в губы нежный поцелуй, -
        "Ты жди меня и не балуй".

        Я подарю тебе рассвет,
        Его прекрасней в мире нет.
        Ты мой заветный талисман,
        Любовь, я верю, не обман.

        24.01.97


    Дмитрий Петухов
    ВЫПУСК 7

        * * *

        Не уходи, моя улыбка,
        Побудь со мной еще чуть-чуть.
        Я знаю, счастье наше зыбко,
        Себя я позволяю обмануть.

        Как часто мы в любовь играем,
        Как часто погибаем за нее,
        И также точно мы не знаем,
        Действительно ли счастие, твое.

        Обманы, ложь, пороки лести,
        Не это ли любовь с собой несет?
        И не она ли движет местью,
        Что все сравняет, все снесет?

        О, боже, как скупы все строки,
        Которые Вам скажут про любовь!
        И только Ваши древние истоки
        Внесут все страсти в пламенную кровь.

        23.10.96

        К Наташе

        Я подарить хотел чудесную весну,
        Ведь я люблю и жду тебя одну.
        Я снег мог растопить своей рукой,
        В мороз создать июльский зной.

        Я ждать мог вечно в тишине
        Тот миг, когда придешь ко мне.
        Я потерял тебя, любимый друг,
        Неинтересно стало все вокруг.

        А верить можно лишь любя,
        Так я случайно потерял тебя.
        Я сна создать, мне жаль, не мог
        И под твоим окном уже продрог.

        24.03.97

        * * *

        Я помню Вас, и взгляд, и нежность,
        И как смеялись Вы любя.
        Я все же сохранил Вам верность,
        Хоть Вы не верили в меня.

        Я помню день последней встречи,
        Как Вы просились уходя.
        И я не верю, будто время лечит,
        Все также чувствую себя.

        Все также сильно бъется сердце,
        Как билось радости храня.
        Все те же страсти в мелком тельце,
        Уносят, мучают меня.

        А Вам все сходит с нежных рук,
        Неясной ласкою тумана.
        Но ведь невечен этот странный круг,
        Поющий сладостью обмана.

        15.05.98

        * * *

        Вновь пришла негаданная встреча,
        Я тебя по-прежнему люблю.
        И когда случайно в этот вечер,
        Я тебя опять боготворю

        Ты стоишь, мне нежно улыбаясь,
        И улыбка светит для меня.
        И к тебе я нежно прикасаюсь
        Подарить готов себя.

        И от разговоров в вечер лунный
        Потихоньку закипает кровь.
        И стою я пьяный и безумный,
        И в тебя теперь влюбленный вновь.

        Но прощаться нужно будет снова,
        Ты уже спешишь попасть домой.
        Поцелуй твой - нежная окова,
        Что опять повелевает мной.

        И когда один дойду до дома,
        Ты уже уснешь в ночной тиши.
        Я себе налью в бокал свой рома,
        Чтобы потушить пожар души.

        08.06.97

        * * *

        Не огорчайся, милый друг,
        Жизнь просто ищет в нас слабины,
        И сердца тайные глубины
        Хранят не только лишь подруг.

        Ты только оглянись вокруг:
        Как много в мире сказок дивных,
        Историй всяких позитивных,
        Ты посмотри на это, друг!

        16.03.97


    Дмитрий Петухов
    ВЫПУСК 8

        Мысли

        Твое лицо, как на экране,
        Я снова вижу пред собой,
        И нежно я касаюсь талии,
        И в мыслях снова я с Тобой.

        Представив нежные объятья,
        Я с головой кидаюсь в них,
        И только так испытываю счастье,
        Но мысль, ведь это только миг.

        06.07.96

        Кто я тебе?

        Любовник, друг, иль так...
        Очередной доверчивый простак,
        Что ожидает, время теребя,
        Когда увидеть хочет он тебя?

        Кто ты во мне?
        Любовь, огонь иль мед?
        Наверное, начавший таять лед,
        Что половодьем мысли снес
        И мозг потряс великолепьем грез.

        Кто мы с тобой?
        Друзья, враги иль так;
        Какой-то маленький пустяк,
        Что занимает время зря,
        Когда, так часто не хватает дня.

        06.11.96

        * * *

        Любовь, лишь дверь. Ее открой,
        И каждый раз увидишь мир другой.
        То полный сказки, золота, игры,
        То горький он, как вкус охры.
        И каждый раз разглядывая вход,
        Я вижу снова солнечный восход!

        16.03.97

        * * *

        На коленях моих другая,
        На губах след помады чужой,
        Но одна для меня дорогая,
        Белый локон из памяти мой.

        Кабы умел бы писать картины,
        Я ее бы одну рисовал.
        Не на фоне озера с тиной,
        А для нее устроенный бал.

        Научиться писать мне оды,
        Ей одной бы тогда писал
        Про далекого озера воды,
        Как любил ее и обожал.

        Помнишь ли, как полгода
        Я домой тебя провожал,
        Как боялся сказать не то я,
        Как я нежный твой смех обожал.

        На коленях моих другая,
        На губах след помады чужой,
        Но одна для меня дорогая,
        Белый локон из памяти мой.

        21.01.97

        * * *

        А я так ждал, я так мечтал,
        Что ты вернешь меня в астрал,
        Что тонкой ниткой в вышине
        Протянешь путь ко мне извне.

        Что вечным счастьем на Земле
        Вернешься ты с небес ко мне.
        И поцелуй вернет любовь,
        Которую подаришь вновь.

        16.03.97

        Грусть

        Как долго умирает любовь,
        Глядя Тебе в глаза,
        Звук бесполезных слов,
        И щеку ласкает слеза.

        Взгляд осторожно брошенный,
        Тенью идет за Тобой,
        И я, словно зверь привороженный,
        Хочу быть с Тобою одной.

        06.07.98


    Дмитрий Петухов
    ВЫПУСК 9

        * * *

        Огонь свечи меня пленяет,
        Я молча вспоминаю о тебе.
        И музыка меня запеленает,
        Возьмет за руку, уведя к себе.

        Я ощущаю нежность пальцев,
        Лежащих на моей щеке.
        И понимаю прелесть танцев,
        Крадущих душу в полутьме.

        Огонь свечи меня пленяет,
        Я молча вспоминаю о тебе.
        И только вечер этот знает,
        Когда приду к своей мечте.

        Я чувствую нечаянную ласку
        Так опьянившую меня.
        И я попал как будто в сказку,
        На свадьбу света и огня.

        Огонь свечи меня пленяет,
        Я молча вспоминаю о тебе.
        И треск огня меня так манит,
        Что я горю в своем огне.

        Я знаю, вновь наступит встреча,
        И закружится все кругом.
        И мы с тобою в этот вечер
        Растопим иней за окном.

        25.11.97

        Память

        Любовь уходит с воском свечки,
        Что на столе моем горит.
        Из памяти всплывают звуки речки,
        Она в ночи о чем-то говорит.

        Склонилась ива над обрывом,
        С луною спорят фонари.
        И светом ласковым, игривым
        Сияют звезды до зари.

        И клен на острове кудрявый
        Стоит листвою шелестя.
        И я сижу тобой лишь пьяный,
        Твою прическу теребя.

        И плеск волны, и запах лета,
        Меня уносят от земли.
        И мы с тобою в пляске света
        Теряем разум от любви.

        Но все проходит, как ни странно,
        Тебя в подъезде ждет другой.
        И я иду и молча принимаю ванну,
        Чтоб лечь в постель другой.

        0 7.09.97

        Ночь

        Вечер вновь закат раскрасил
        В ало-красные тона.
        Стал наш старый мир прекрасен,
        Им любуется Луна.

        Головы цветы нагнули,
        Провожая солнца луч
        Звезды нам с небес мигнули,
        Выбираясь из-за туч.

        И роса покрыла траву,
        Вновь оплакивая день
        Ночь нашла себе забаву
        Распуская всюду лень.

        16.07.96

        * * *

        Ночь, в своей туманной шали
        Накрывает города.
        Из-за облачной вуали
        Появляется луна.

        Свет ночной подернут дымкой,
        Закрываются глаза.
        И во сне мне невидимкой
        Зажигается звезда.

        И бегу я по простору
        С глаз соленая слеза
        Добежать бы мне до дому
        И вернуться мне б туда.

        12.01.97


    Дмитрий Петухов
    ВЫПУСК 10

        Воланду

        Ночь летит летучей мышью,
        Кружит в танце облаков.
        Я зову тебя неслышно,
        Ты почувствуешь мой зов.

        Я с тобой пойду на крышу,
        Молча встану на краю.
        Что-то я тебя не слышу,
        Для тебя же все пою.

        Вьется песня над домами,
        Дикой птицею кружа.
        Догадаетесь вы сами,
        Для кого звучит она.

        Кто придет в ночи чуть слышно,
        Встанет молча за спиной?
        И тогда мне станет страшно, -
        Что он сделает со мной?

        Что он скажет на вопросы,
        Что так рвутся из груди?
        Развевает ветер волосы,
        Наша встреча впереди.

        Я молчу сраженный блеском,
        Неземным сияньем глаз
        И высказываньем веским
        Для него начну рассказ.

        19.08.97

        * * *

        Любовь - прелестная игрушка,
        Тебя я в сердце больше не возьму.
        Моя душа уже совсем старушка,
        И не умею я играть в твою игру.

        Я слишком рано начал плакать,
        Страдать по пухленьким губам.
        И я устал все время прятать
        Улыбки взлет, подаренный не Вам.

        Словес крылатых я не помню,
        Себя за плечи я обнять не дам.
        Но все же я в чудесную неволю
        Для Вас себя недорого отдам.

        12.05.97

        Малыш

        Привет малыш, меня не ждешь,
        Хотя, к чему вся эта ложь?
        Последним утром декабря
        Ты и не вспомнишь про меня.
        Малыш, а я люблю тебя!

        Не ждешь ты в святки по утру,
        Что я во сне к тебе приду.
        И днем коротким января
        Ты и не вспомнишь про меня.
        Малыш, а я люблю тебя!

        17.01.98

        * * *

        Я виноват, что долго ждал,
        Любил, надеялся, страдал,
        Несясь, как ветер в вышине,
        Бежал навстречу я тебе.

        Я виноват, что обожал,
        Когда тебя к себе прижал,
        Надеясь где-то в глубине,
        Что так же нужен я тебе.

        Я виноват перед тобой,
        Что был нарушен твой покой,
        Что я не нужен был тебе,
        От этого еще больнее мне.

        08.12.97

        * * *

        В зеркала с туманной дымкой
        Мы нечаянно взглянули.
        Там скользящим невидимкой
        Наши чувства проскользнули.

        Как увидеть твою нежность
        За холодным взглядом грусти?
        Виновата ли небрежность,
        Что стоим мы на распутье?

        Две тропинки слились в точку
        Вдалеке за горизонтом.
        Там пустую оболочку
        Мы срываем пред полетом.

        И когда устанет сердце
        Наслаждаться высью, взлетом,
        Мы подходим к старой дверце,
        И там дышим нежным светом.

        17.12.96

        Мы встретимся

        Где Ты, моя любимая,
        Когда мы увидимся вновь?
        Нежность моя невидимая,
        Сладкая как мед любовь.

        Я верю, с Тобой мы встретимся,
        И взгляд подожжет нашу кровь.
        Только луна нам засветится,
        И сладка будет наша любовь.

        А когда расставанье наметится,
        Удивленно поднимется бровь,
        Но мы вновь обязательно встретимся
        И сладка будет наша любовь.

        06.06.96


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Дмитрий Дорофеев

Дорофеев Дмитрий Николаевич Провинциальная поэзия
Дорофеев
Дмитрий Николаевич
Родился в 1969

Творческие выпуски:
1 2 3 4 5 6 7

Всю жизнь живу в Тольятти. Холост. Поэтические опыты примерно с 9 класса (1986). Половина текстов - песни. Пою под гитару, которую впервые взял в руки тогда же. Основная работа. Работу, на которой зарабатываю деньги, основной, и вообще, достойной внимания не считаю. А основная работа по сути - это, наверное, жизнь. "Социальное" образование - 10 классов. Далее: бросал все, что ни начинал, не доведя до середины. Включая три вуза. С социумом отношения напряженные. Если не сказать - на ножах.

Увлекаюсь астрологией. Порой строю гороскопы. Интересна сама концепция, на которой основана эта наука. Интересуюсь эзотерикой, философией. Ключевые имена: Авессалом Подводный, Бердяев, Даниил Андреев, Лазарев, В.Аверьянов. Первый духовный учитель - Андрей Макаревич. Близко творчество Гребенщикова, Щевчука, братьев Стругацких, японского композитора Китаро. В детстве западал по Герберту Уэллсу. Очень интересен наш Серега Немов. По мироощущению - мистик с математическим уклоном, монах. По гороскопу - Стрелец. Дома - телец (тормознутый). При знакомстве - Рак. По способу проявления активности - Рыба.

В жизни чаще пассивен, чем активен. Чаще молчалив, чем разговорчив. Чаще задумчив, чем весел. Чаще без денег, чем с деньгами. Чаще один, чем в компании. Чаще торможу, чем иду вразнос. Чаще заглядываю в ад, чем в рай. Потихоньку налаживаю отношения с чертями. Что считаю одной из важнейших задач моей жизни.

Люблю Россию. Люблю себя (но боюсь). Люблю ненормальных. Люблю поесть (а иногда пожрать, особенно с любимым человеком). Люблю покурить. Люблю вино. Люблю поговорить о сокровенном, и чтоб один на один. Люблю парадоксы. Не люблю штампов, повторений, фанатизма, непримиримости, варварства. А также терпеть не могу культов силы (любой) и здоровья. Любимые х/ф: "Тот самый Мюнхгаузен" и "Служебный роман".

Голубая мечта: сесть в удобное кресло, ноги на стол. В одной руке - гитара, в другой - бокал вина. И чтоб не надо было никуда спешить. А лучше, чтоб было ощущение адекватности временному потоку. Живу вне времени. Ибо светлое будущее неопределенно далеко. Переменное настоящее каверзно и враждебно. А о темном прошлом моментально забываю, едва оно перестает быть настоящим.

Со мной можно попробовать выйти на контакт, написав по адресу:

    445032, г.Тольятти, ул.Дзержинского 69, кв.124.
    Дорофееву Дмитрию Николаевичу.
Буду рад.


    Дмитрий Дорофеев
    ВЫПУСК 1

        Не понимает

        Мне зябко, и пурги не унимает
        Ни кров, ни суета, ни болтовня.
        И я молчу, а он не понимает,
        А только строит стены от меня.

        Как мне сказать? Как прорубить окошко?
        Как достучаться в каменную грудь?
        О том, что нужно мне любви немножко.
        Что нужно мне внимания чуть-чуть.

        Быть может, я плохая, не сильна я
        Но как мне быть? Кто может мне помочь?
        И я к нему, а он не понимает,
        А все уходит и уходит прочь.

        25.10.97

        А ты не слушай

        И мне казалось, мир изведан весь,
        И все пути проторены давно
        И большинство из нас балластом здесь
        И от тоски я выпрыгнул в окно.

        Но вышло так, что я еще живой
        И невредим, и в дружбе с головой,
        И обрывать спектакля не хочу
        Мне кажется, я все еще лечу.

        И мне твердят: "Тебе же будет хуже.
        Ведь жизнь тебя причешет все равно".
        Но что их слушать?
        Их просто глупо слушать.
        Они ж не знают про волшебное окно.

        И вот опять нарушен их покой
        Наивные! Так сладко им спалось.
        Плескалась жизнь ленивою рекой
        Полжизни тихо в пропасть унеслось.

        Они достойны, чтоб о них забыть,
        Но кто-то снова врезал рок-н-ролл.
        Не рассуждая, быть или не быть,
        Открыв окно, врагов себе обрел.

        Но пусть воюют, пусть друг дружку глушат,
        Пока поешь, тебя не зацепить.
        А их не слушай.
        Ты пой, а их не слушай.
        Лишь помни: драйв, он тоже может усыпить.

        А знаешь, брат, похоже, это блажь.
        Они ж не спят - они давно мертвы.
        Они кричат, не открывая глаз,
        В словах их нету главного - любви.

        И кажется, что нет резона петь.
        Но наплевать на сотню разных "но".
        Пока кого-то не коснулась смерть,
        Скажи им про волшебное окно.

        И пусть твердят, мол мы-то знаем лучше,
        Как надо жить, и где он, твой насест,
        А ты не слушай.
        Ты никого не слушай.
        Никто из них не вынесет твой крест.

        Приговор

        Стихи его - любовь его, тоску его
        Наверное, лишь пень читал без слез.
        И обалдуй, пропитый и прокуренный,
        Пленялся сном давно забытых грез.

        Но... старец, чьи слова считались истиной,
        Взял рукопись его и, прочитав,
        Сказал, лицо при этом сделав кислое:
        -Он не любил! - и был наверно прав

        И спала с лиц задумчивость заветная:
        Мы верили ему. Какой позор!
        И было ведать им меж тем неведомо,
        Кому сей старец вынес приговор.

        Безгрешные

        Я был когда-то ветром...
        То кротким, то неистовым
        И, прилетая вечером,
        В ветвях твоих посвистывал

        А ты была осинкою,
        Податливой и ласковой,
        И глядя в небо синее,
        Ты улыбалась часто.

        Я улетал на подвиги,
        Чуть солнышко засветит
        А вечером, как водится,
        Мы снова были вместе.

        Усталый и измученный,
        Я в ветви падал нежные
        И ты меня баюкала,
        И я к утру был свежий.

        ...И были мы безгрешные,
        И дело продвигавшие,
        И мухи не задевшие,
        Поскольку не решавшие.

        И преданные Отче-
        А как же быть иначе?
        Ведь было наше творчество
        Партийною задачей.

        ...Но...по закону вечному,
        Что о свободе выбора
        Людьми мы стали грешными,
        Затем, чтоб сделать выводы.

        О счастье и о неге,
        О деле и о совести-
        Чтоб позабыть о Небе,
        И чтобы снова вспомнить.

        Танцевать

        Научите меня танцевать.
        Я совсем танцевать не научен
        Я хотел бы все цепи порвать
        И дождем проливаться из тучи

        Научите меня танцевать.
        Мне чего-то всегда не хватало.
        Научите меня горевать,
        Умирать, а потом все сначала.

        Научите меня танцевать.
        Научите меня забывать.
        Перепутывать в спешке слова.
        Моя песня, увы не нова.
        Мне мало... мне мало...

        Научите меня танцевать.
        Мне давно не хватает движенья
        Научите меня ревновать,
        Ненавидеть, просить одолженья.

        Научите меня украшать.
        Научите мечтать о чудесном.
        Научите меня не дышать,
        Слыша звуки волшебные песни.

        Научите меня танцевать.
        Научите меня целовать.
        И краснеть, и бояться порвать
        Эту нить, что возникла едва.
        Навсегда ли, на миг - неизвестно.

        Научите меня танцевать-
        Я повязан грядущим спасеньем.
        Моя воля почти что мертва.
        В моем сердце царит запустенье.

        Я о небе мечтал и упал,
        Вместо царства наследуя схемы.
        Я на горло себе наступал,
        И любви моей высохло семя.

        Научите меня танцевать.
        Научите меня танцевать.
        Говорите любые слова.
        Пусть бушует зеленым листва
        Под солнцем весенним

        Видеть

        Как тем твоих безумие и бред,
        Натянуты на беззащитность стрел,
        Произвели смятенье неспроста?
        И я, закрыв глаза, представил так:

        Зеленый луг, и легкий ветерок
        Несет нам топот торопливых ног,
        И жажду вечно ищущих сердец,
        И звон и блики свадебных колец.

        И ты, не зная суеты оков,
        Волнуема движением зрачков,
        Румянцем или бледностью щеки,
        Дрожанием стремящейся руки.

        И ты подобна иве у пруда.
        В глазах твоих и счастье и беда.
        Доверчива, раскидиста, тонка...
        Лишь ветер знает, как ты глубока.

        Поверил я. И сон мой сладок был.
        Но мистика для мира не указ.
        И все, что знал, проснувшись я забыл,
        Увидев сотни ослепленных глаз.

        Едва ли ветру выстелить пути.
        Стеною стал он меж тобой и мной.
        Я мог тебя, наверное, найти,
        Но взор мой был окутан пеленой.

        И где-то за дверями в тонкий мир
        Однажды мы беседовали вновь.
        И были мы людьми и не людьми
        Я был Любовь, и ты была Любовь.

        И эта мысль, как тихая слеза,
        Что "видеть" суть не то же, что "смотреть"
        Порой мы видим, лишь закрыв глаза.
        Порой, чтоб видеть, нужно умереть.

        Мамина песня, или На самом деле все наоборот

        Послушай, что тебе скажу,
        И сделай все не так.
        Я, верно, узко подхожу,
        Но это тоже знак.
        Мы начинаем все с любви
        Задолго до ума,
        а ум наш слаб.
        И бунт нам видится в крови-
        Но в сердце его штаб.

        Ты видишь: жизнь течет куда-то вбок.
        Тебе ль на новый не пойти виток.
        Но мне тебя так страшно отпускать вперед.
        На самом деле все наоборот.
        На самом деле все наоборот.

        Казалось мне, что ты замерз-
        Ты ж плакал от жары.
        Боялась, мчишься под откос-
        Ты был в пылу игры.
        И я писала твой портрет
        Со своего лица
        и день и ночь.
        Но жизнь исправила сюжет
        И повернула прочь.

        И я тебя уже не узнаю,
        И жалуюсь на брошенность свою.
        И каждый шаг твой - камень
        в мой же огород.
        На самом деле все наоборот.
        На самом деле все наоборот.

        И все же рада я сквозь страх,
        Что ты избрал свой путь.
        Пускай я гневаюсь в сердцах-
        Не вздумай повернуть.
        А коль тебя настигнет ночь,
        Приди, и будет свет
        в моем окне.
        Ты отдохнешь, а утром вновь
        Тебе решать, не мне.

        И я сто раз скажу, что ты не прав.
        И жизнь с тебя сдерет немалый штраф.
        И мир тебя распнет,
        а то и зачеркнет.
        На самом деле все наоборот.
        На самом деле все наоборот.


    Дмитрий Дорофеев
    ВЫПУСК 2

        Прогулка Степного Волка

        Куда ты, куда ты, бродяга, теперь?
        Об этом, наверно, расскажут лишь Небо да Ветер.
        Трепещет и вьется тропинка
        Под небом, в полшаге от смерти.
        Блажен ты и проклят, идущий по этой тропе

        Ах, кто бы тебя научил танцевать,
        Философ бескрайних степей, непутевый, незванный?
        Пытаясь оформить в систему
        Наброски Небесного плана,
        Ты снова срываешься в вальс, вальс, вальс...

        Промозглой осенней вечерней порой
        Ворваться под дождь, быть пронзаемым вечной стихией,
        Следить приоткрытие ставен
        В просторы, такие другие!
        Расставшись с обрыдлой, пустой суетой - мишурой.

        Ах, Ваше Изящество Черная Ночь!
        Позвольте мне Вас почесать за ушами немножко!
        Как он, тот, что шлет поцелуи
        Беспмощным светлым окошкам
        И ищет уйти позабытое нами окно.

        Глупая

        Если бы не ты,
        Глупая моя,
        Взял бы узелок,
        Сел бы на коня
        И - здорова будь! -
        В дальние края
        Мой проложен путь.
        Всюду нужен я.

        Сердце у меня - львиное.
        Руки у меня - сильные.
        Жаждет дух вершить крупное.
        Как ты не поймешь, глупая?

        Дед мой был могуч.
        С ног валил быка.
        А отец, бывал,
        Семерых бивал.
        Будь свободен я,
        Всем бы дал пинка!
        А с тобой, змея,
        Что лесоповал.

        Я же человек!
        Али не шиша?
        У меня же ведь
        Тоже есть душа.
        А душа, она
        Тоже хочет жить.
        Чем мне сети шить,
        Лучше придушить.

        Если бы не ты,
        Глупая моя,
        Был бы я велик -
        Нет сомнения.
        Чтоб не подождать?
        Да помочь чуть-чуть? -
        Вместе легче встать
        На широкий путь.

        Эвридика

        Был ли это девушки взгляд или феи?
        Снова я, как древний влюбленный Орфей.
        Снова на великом и вечном Пути.
        Кто мне скажет, что я так жажду найти?

        Кто ты, что зовешь? Имя мне назови.
        Кем я связан силой нездешней любви?
        Человек ли? Бог ли? Куда я иду?
        Будешь Эвридикой, пока не найду.

        Этот мир - игра твоих глаз и волос.
        Где же ты? И как же такое стряслось?
        Не хочу ни знать, ни гадать о судьбе,
        Помоги мне, Эрос, вернуться к Тебе!

        Счастье - это если Ты рядом со мной.
        Только уготован мне путь неземной.
        Отрекусь от мира во имя мечты.
        А мечта суть Бог ли, Любовь или Ты...

        Пусть долдонят, что все пути - тупики.
        Пусть твердят, что руки мои коротки.
        В магии глубины и смерти врата
        Я проникну, если прикажет мечта.

        Как во сне Орфея, Ты мне подскажи:
        Путь мой не от мира, а в мире лежит.
        Через все сердца тонко тянется нить.
        Надобно найти ее и сохранить.

        Небо

        Мне кажется,
        Что все на свете, даже мы с тобой -
        Это небо.
        И люди, и деревья, и цветы,
        Трава и звезды -
        Это небо.
        И потому все быть должно
        Таким же легким.
        Таким же светлым,
        Таким же чистым и свободным.

        Мне кажется,
        Что я жила когда-то там...
        Я помню...
        Деревья до небес, ковер цветов
        И солнце в половину горизонта.
        А у людей росли цветы на голове,
        И люди пели.
        И пели горы... Даже воздух
        Так мягко и торжественно звучал.

        Мне кажется,
        Что нам не надо говорить -
        Нам надо петь,
        Когда нам что-то хочется понять,
        Когда нам скучно,
        Когда нам больно.
        И мы не сможем думать о плохом,
        Ведь вместе с песней
        Частица неба
        Вселяется в сердца людей.

        А ты...
        А ты опять смеешься надо мной.
        Ты говоришь мне:
        - "Ты прелесть!
        Ты, крошка, просто чудо!" -
        Ты сильный, тебе кажется, рукой
        Ты схватишь небо,
        И тот, на небе, не посмеет
        Встать на твоем пути.

        Над Стрельною горой

        Как над Стрельною горой
        Пролетают птицы...
        Как роскошна и проста
        Соль твоих причуд...
        Я не верю, что с тобой
        Что-нибудь случится.
        А быть может, просто не хочу.

        Как на птичьих на крылах
        Тихо дремлет ветер...
        Как в бескрайности земли
        Растворен огонь...
        В чем бы ни было тебя,
        Есть ли что на свете?
        И в моей руке - твоя ладонь.

        Как бы ни был я богат,
        Без тебя я беден.
        Как бы ни был я умен,
        Без тебя я глуп.
        Как же мне найти тебя?
        Слушай - скажет Ветер,
        Скажет Дождь, Река и Старый Дуб.

        И бояться нет причин -
        Пьяною волною
        Страх накатит и назад
        Канет в никуда.
        Солнце выйдет из-за туч -
        Ты опять со мною.
        Мы - одно, и это навсегда!

        Ходит ветер

        Ходит ветер в ковыль траве.
        Ходит-гонит да хмурит бровь.
        Говорю тебе, глупый, чего ты шумишь? - Знай:
        У меня есть все для тебя.

        Бродит ветер в ковыль- траве.
        Бродит, деспот, не зная сна.
        Говорю тебе, глупый, устал, отдохни, испей
        То, что я берегу для тебя одного.

        Шорох ветра в ковыль-траве...
        Спи, мой мальчик. Волшебных снов!
        Помнишь, в детстве читал ты сказки о живой воде?
        Было б странно, если бы все вышло не так.

        Берестяная грамота

        Вдоль стен - берестяная грамота...
        На окнах - слезы...
        О, как играть любила с нами ты
        В дожди и грозы!

        Казалось, были игры те
        Реальней жизни.
        Но тщетно и напрасно знать хотел
        Я механизмы.

        Пленителен и трепетен мне ход
        Воспоминанья.
        Но не могу я вспомнить срок и год! -
        Превыше знанья.


    Дмитрий Дорофеев
    ВЫПУСК 3

        Знаешь...

        Знаешь, как мне не хватало тебя!
        Я не умею дышать не любя.
        Мною взята
        Не была ни одна высота.
        Думал я: жизнь - это блажь, суета.

        Впрочем, мне небо открыло секрет:
        Как такового меня в мире нет.
        Каждый мой шаг, как бы ни был он странен и плох,
        Шишки мои - это Бог!
        Келья моя - это Бог!

        Знаешь, я чувствовал в сердце огонь,
        Слабый, шептал он: "Умри, но не тронь!"
        Ну а пока
        Меня жутко косила тоска.
        Верно, была моя вера настолько зыбка.

        Ты прояснила мне тайну вполне:
        Все, что вокруг, и что скрыто во мне:
        Люди, деревья, машины, стихи и мечты,
        Сердце мое - это Ты!
        Голос мой - это Ты!

        Ожидание лета

        Ужель - до смерти не найти ответа,
        Где нам искать наш милый Китеж-град?
        Вся наша жизнь суть ожиданье лета
        Когда тепло, и страсти нет преград.

        Ты молод, дерзок; Бог тебя не бросит.
        Вперед! Банзай! Твори свою судьбу!
        И будет лето. А за ним и осень
        Придет, как ни блефуй, тебя не спросит.
        А будешь хулиганить - даст по лбу.

        Так дай же Бог тебе не жечь мостов.
        А в миг прорыва чтобы ветер дунул.
        И чтобы шло все, вроде, как задумал,
        А вышло... Все опять-таки не то.

        Ласковым дождем

        Как по небу пролетают журавли,
        Ты все хочешь оторваться от земли.
        Слишком темен дольний мир в твоих очах
        Я подброшу дров в наш гаснущий очаг.

        Ты ж такой нетерпеливый, мой Икар!
        Но растопит твои крылья Солнца жар
        Ты дитя еще и в духе, и в уме -
        Мое сердце поведет тебя во тьме.

        Будет время - будет мир в твоих руках.
        Поднимись чуть-чуть над буднями пока.
        Я хочу, чтоб ты был мудрым королем.
        Я такая, как ты правишь кораблем.

        Посмотри в окошко. Видишь, снова дождь.
        На земле творится столько зла, и что ж?
        Коль идут дожди, то мы не пропадем.
        А я буду тебе ласковым дождем.

        Не расти трава

        Городской пейзаж... Не расти трава... Пропадай года...
        Мы с тобой одно. Не разлей вода. Раз и навсегда.
        Завсегда одно. Небо или твердь. Волны или дно.
        Помнишь или нет, веришь или нет - это все равно.

        Как я ждал тебя, тормоза врубя, где не ждет никто.
        Как искал, скорбя, наперед любя, сам не знаю, что.
        Каждый божий день наступала тень. Точно навсегда.
        Ох и тот пейзаж! Не расти трава. Пропадай года.

        Городской пейзаж... Потеряй себя... Подле урны - хлам.
        Беглецы и здесь. Беглецы и там. Да беглец и сам.
        В городе - весна. Дворник колет лед, до ушей в дерьме.
        Ты взялась за гуж. Где ж художник - муж? -Он сидит в тюрьме.

        Что же делать нам? Как построить храм? Сделать вечным день?
        Не рычи, босяк. Щас забьем косяк. Станет светом тень.
        Море и причал. Не сыскать начал. Стоит ли искать?
        А в окне - дома. Жизнь сама тюрьма. Растакая мать.

        Городской пейзаж. Не расти трава - расцветай асфальт.
        Где уже сухой? А ведь это кайф! Слепы, черти - факт!
        Все-таки я шел. Я ж тебя нашел, перестав искать.
        Это божий знак. Значит все не так. И оставим мать.

        Верить или сметь, жизнь или смерть - это все равно.
        Небо или твердь, волны или дно - мы всегда одно.
        Городской пейзаж... солнце... карандаш... Как ты хороша,
        Городская блажь: "Не расти трава - но расти душа!"

        Такая же, как я

        Прости! Я обижался на тебя.
        Какой я был дурак!
        Я восставал, скандаля и грубя,
        Лажал и делал брак!

        Я вечно делал все наоборот
        И ты уже как будто не моя.
        Я понял: ты такая же как я!
        Конечно, ты такая же как я!

        Я все хотел расставить по местам,
        Как принято в миру.
        Но все прочней запутывался сам
        В глупейшую игру.

        Я вечно делал все наоборот
        И ты уже как будто не моя.
        Я понял: ты такая же как я!
        Конечно, ты такая же как я!

        Я все терзался, как ты не права,
        И с логикой в зубах
        Ломал неисчислимые дрова,
        Блуждая в трех дубах.

        Я вечно делал все наоборот
        И ты уже как будто не моя.
        Я понял: ты такая же как я!
        Конечно, ты такая же как я!

        И вот пришел черед сбирать плоды.
        Допрыгался, глупец!
        Так рвался к счастью, что у ног беды
        Очнулся наконец.

        Как был смешон любой мой аргумент! -
        Сорви и изорви.
        А прав я лишь однажды был, в момент
        Признания в любви.

        А в остальном же все наоборот.
        И ты уже, конечно, не моя.
        Я знаю: ты такая же, как я!
        Я знаю: ты такая же, как я!

        Здравствуй!

        Здравствуй! Ты из снов моих весенних.
        Ты исполнен удали и лета.
        Я дарю тебе траву,
        Где разуты и раздеты,
        Мы коснемся неба, став на землю.

        Здравствуй, мой лохматый, неумытый!
        Я тебя ждала, тобой дышала.
        Я дарю тебе луну,
        Чтобы солнце не мешало
        Лучше рассмотреть нам то, что скрыто.

        Ты насквозь пронизан ветром царства,
        Тыщу лет не знавшего ненастья.
        Ты напьешься и уйдешь,
        Разорвав себя на части.
        Обнажен и очарован... Здравствуй!

        Песочница

        Посади меня в песочницу.
        Оболвань меня под ноль.
        Мне похулиганить хочется.
        У меня такая роль.

        Человека не болезного
        И не скудного умом -
        Очень может, и полезного
        (Если покопаться в нем).

        Но случилась ситуация:
        Все сказалося песком.
        И осталося от рацио
        Только стирка с порошком.

        Все винтилось и поехало
        Ну и пусть себе плывет!
        За дровами, за орехами...
        Флаг задрамши... И вперед!

        У меня своя бессонница,
        Свой табак и свой пароль.
        ...Посади меня в песочницу...
        Оболвань меня под ноль...


    Дмитрий Дорофеев
    ВЫПУСК 4

        Налетели тучи

        Налетели тучи
        На увядший сад...
        Мы не знаем доли лучше,
        Чем смотреть назад,
        Быть довольны и согреты,
        Сладко пить и есть.
        И дал Бог нам как-то лето,
        Вечное, как смерть.

        Налетели тучи,
        Пролились дождем,
        Неуютным и колючим.
        Помрачнел наш теплый дом.
        Помутнели стекла в доме.
        За порогом - грязь.
        Лишь бродяга вне закона
        Промокал, смеясь.

        Он кричал, убогий:
        -Гляньте на цветы!
        Это услыхали Боги
        Их безмолвные мечты.
        Вы же сами стали сеном,
        От проблем уйдя.
        Дай же Бог узнать вам цену
        Каждого дождя!

        Охота э 1

        Вот мы и вышли с тобой на охоту,
        Душу собрамши в кулак.
        Разум, аванс вопиющей приподы,
        Опыт проигранных драк,

        Знание дела и трижды терпенье-
        Вот в чем успеха залог!
        Только ни вздоха! Ни тени волненья!
        Палец давно уже лег на курок.

        Мы рассчитаем мгновенье ока
        И выражение губ.
        Верить не стоит ни в черта, ни в Бога.
        Сентиментален? - ты труп!

        Вечно быть с нею... А крепкие нервы?
        Это игра. Будь актер.
        Если ты дрогнешь и выстрелишь первым,
        Тотчас же будешь расстрелян в упор.

        Те, кто достоин, ведут круг за кругом.
        Но не замкнется мой круг.
        Право владеть монопольно друг другом-
        Это нелепо, мой друг.

        Тонкости флирта меня изумляют.
        Я проиграл этот спор.
        Что мне законы? Я прав - я стреляю.
        Я не люблю сей изысканный спорт.

        Песня про подлецов

        Ты влип, старик! Замкнулся круг.
        Хохочет сатана.
        0 что ты за болтун, мой друг!
        И это верный знак
        Того, что мелко
        Поплыл ты, старина.

        Ты ас в своем искусстве врать
        Себе же самому.
        Ты от себя мечтал удрать,
        И ты удрал. И потому
        Ты снова здесь и врешь, и глух
        Ты к слову моему.

        Друг старый лучше новых двух.
        Но я не дам двух дохлых мух,
        Что буду другом до конца.
        Прости, дружище, подлеца!

        Как верил я твоим словам,
        Узря в тебе Христа!
        Но что-то стал я уставать
        Смотреть тебе в уста.
        То ль слишком много нагрешил я,
        То ль что-то здесь не так.

        Ты шьешь трактаты о любви,
        Ни разу не любя.
        За знатока людей и вин
        Ты выдаешь себя.
        Чтоб только кто-то в рот тебе смотрел,
        Молился на тебя.

        Друг старый лучше новых двух.
        Но я не дам двух дохлых мух,
        Что буду другом до конца.
        Прости, дружище, подлеца!

        О, ты мне, брат, попортил кровь!
        И, право, не пойму,
        Зачем я рад и вновь, и вновь
        Приходу твоему.
        Что Бог задумал-
        Понятно ль самому?

        Хотя ты явно ловелас,
        Невежа и нахал,
        На все, что нес я битый час,
        Я, в общем-то, чихал-
        Я сам балбес, брюзга и просто трус.
        А кто здесь без греха?

        Друг старый лучше новых двух, и
        Вряд ли стоит дохлой мухи
        Из-за глупого словца
        Казнить такого подлеца.

        Тузы и дураки

        Отец наш - сам себе судья.
        Чего ты ждешь, ушами хлопнувши?
        Но ты есть ты, а я есть я-
        Я благодарен ему по уши.

        В убогой горенке - бардак,
        Паучья сеть, обои клочьями...
        О, счастье ты или беда?
        Что был за знак той жуткой ночью мне?

        ...Висело марево дождя
        Я шел - парил над гладью луж,
        Среди изысканных бродяг.
        ...Она возникла на углу,

        Сказав: "Стыдитесь мальчик мой!
        Но не отсутствия носков-
        Вам дан талант, и путь домой
        Не для потехи дураков!"

        ...Я точно йог, и кофе ек,
        А банка - всмятку, и за форточку.
        ...Палитра, кисть, мазок, мазок,
        И на холсте какой-то черт в очках...

        Смеюсь... Но это смех сквозь страх-
        Мой враг могуч неописуемо!
        А вдруг я туз в его руках,
        В колоде яростно тасуемой!

        ...Смотри, как кисть дрожит в руке,
        И получи-ка по глазам!
        Пусть вздрогнет в райском уголке
        Господь - мучитель наш Сезам.

        ...Им странен будет мой каприз,
        Их небо где-то в облаках...
        Поди-ка, батя, разберись,
        Кто здесь в тузах и в дураках.

        Козьи морды

        Летит с опушки ласковое фортэ.
        Но как бы ни ласкался твой аккорд,
        Живут в моей избушке козьи морды.
        Тебе не место среди этих морд.

        Не пой мне, мальчик, этих странных песен.
        Ты заплутал. Иди тропой другой.
        Ведь лес мой так коряв, колюч и тесен.
        Меня ж зовут здесь Бабою Ягой.

        -Ах, милая! Уж что-то слишком мрачно!
        Аль от гостей незванных спасу нет?
        А вдруг Господь решил слегка иначе?
        Куда ты так спешишь, мой ясный свет?

        Я ж не зову немедленно к венцу.
        Зато миры я видывал какие!
        А ты мне покажи свои стихии.
        Глядишь, и улыбнешься молодцу.

        -Ах, глупый! Ты не видел малой части
        Моих коварных демонов гримас.
        Беги, пока рассудок в твоей власти!
        Иначе проклянешь ты этот час.

        Ты хочешь знать, как гнут трущобы тело?
        Как черт играет с юною душой?
        Ты молод и свободен, знаешь дело.
        И выбор у тебя такой большой.

        -Ах, милая! Я ветер. Я свободен.
        Настолько, что не в силах ни создать,
        Ни довершить одной из ста мелодий.
        Меня немного надо обуздать.

        Обматерить хозяйскою заботой,
        Астральною метлой обременить.
        А после, коль останется охота,
        Я запою иначе. Вот в чем нить!

        -Ах ты негодник! Даже режут ухо
        Твои до боли складные стихи.
        Но почему ты выбрал мрачную старуху?
        Какие отрабатывать грехи?

        Такие выси посещать умея,
        Ужель не мог сосватать, е-мое,
        Себе в невесты праведную фею
        И с ней хозяйство разделить свое?

        -Ах, милая! Мы все поем... о Боге.
        У всех лишь песни разные, свои.
        Пред сатаною - все мы носороги.
        А перед Богом - все мы соловьи.

        Я был пленен твоей нескладной песней
        И ощутил, что жажду вторить ей.
        И песня, что споем с тобою вместе,
        И будет главной песнею моей.

        22.11.97


    Дмитрий Дорофеев
    ВЫПУСК 5

        Чистка

        ... И однажды я понял,
        Какой я дуpак!
        Генеpал pассопливой мечты.
        И не бездна в башке у меня,
        А баpдак.
        В чем и коpень моей нищеты.

        И я сжег дневники.
        И воздал им, как дань,
        Hа пpощанье бессонную ночь.
        А с утpа - свежий ветеp подул,
        И тогда
        Все сомнения канули пpочь.

        ... Чтож осталось от гоpних моих вечеpов ? -
        Гоpстка пепла, зуденье гpехов...
        Свет неясной звезды,
        Да фигуpа из слов,
        Заpифмованных типа стихов.

        С плеч - гоpа, камень - с сеpдца...
        Да фига с листка!
        (Что не взял все сожpавший огонь)
        Стих, увы, не подумал меня отпускать,
        Усмехаясь!
        -Эх, дятел! Hе тpонь!

        И я вспомнил, что все это было не pаз.
        Отpекался, плевал в Hебеса...
        Только ветеp менялся в отмеpенный час,
        Распpавляя мои паpуса!

        1989, декабpь 1997

        Писака

        Он все писал, писал...
        Он все гадал Загадку -
        Глобальнейшую тайну Бытия:
        О чем она муpлыкает так сладко?
        Что означает песенка сия?

        И поглощенный весь
        Hелегким этим делом,
        Он замки возводил
        Без лестниц и окон.
        А что ж она? -
        Она...жила и пела
        О том, ... о чем потом напишет он.

        1992, декабpь 1997

        Летний этюд

        Тpава, умытая pосою...
        Блаженный май без тени гpоз...
        Hе станет pусою косою
        Цветущий pай моих волос.

        Здесь ветpа не было в помине.
        Здесь Космос - в pозовом цветке...
        Я божья пташка в Hебе синем...
        Я мотылек на лепестке.

        - Меж адом выбеpи и pаем! -
        Твеpдят вокpуг день ото дня.
        Давай с тобою поигpаем -
        Зачем нам эта болтовня!

        1991

        Этюд

        Девочка с моpоженным в pуке.
        Ты, пацан, у ней на поводке.
        Озоpной, как ветеp, ее взгляд.
        Ты же отступи пока назад.

        Пpидеpжи амбиции, пацан.
        Убеpи pазвязанность с лица.
        Будешь скpомен, и знаменит,
        Кучу книг тебе она,
        Книга от веpшины и до дна.

        Девочка легка, как мотылек.
        Путь ее не близок, не далек.
        Смех ее сеpебpянный pучей.
        Дом ее - начало всех ночей.

        С губ ее сpываются стихи.
        Где она, там pасцветают мхи.
        Будешь тихим, и откpоет
        Тебе музыку она,
        Музыку, к котоpой мы глухи.

        Чему быть, того не миновать.
        Ты pожден ее наpисовать.
        Обыскаться кpасок и найти
        Лишь за сеpединою пути.

        Потеpять покой, дpузей и дом,
        Разоpваться, сдохнуть и потом
        Hаучиться видеть и увидеть
        Вновь ее глаза.
        Стать единым с нею и ...

        1990?, 13.02.98

        Кружевоплетение

        В очаpованье днем
        Дpемать покоpно, сладко.
        Ушедший с миpом, он
        Свою оставил тень.
        Hадежней не найти
        Hам стоpожа поpядка,
        Чем наш коваpный вpаг
        Пpошедший день.

        В очаpованье сном
        Спешить - писать каpтины,
        Что ноpовит уйти -
        Пусть подождут дела.
        Пусть пауки углы
        Затянут паутиной,
        Hо сеpебpом сияют
        Зеpкала.

        ... Пpичудливый узоp
        Из снов, pосы и масла
        Слезами окpопят
        Осенние дожди.
        Окуpит дым костpов,
        И днем холодным, ясным
        Сугpобы, снега лягут
        Hа пути.

        Hо мы уже не мы.
        И мы пойдем по снегу.
        И будет снегопад
        Скpывать за нами след.
        Мистический коpвет
        Плывет к pодному бpегу.
        Иной доpоги не было
        И нет.

        Зима 1990-91?, 14.02.98


    Дмитрий Дорофеев
    ВЫПУСК 6

        Свобода

        Где ж ты ходишь, вдохновенье?
        Зло наотмашь бьет хандра.
        Навалилося забвение
        На волшебное вчера.

        Пустота, блокада серая...
        Ни хрена - ни ме, ни бе...
        Что же, Господи, Ты делаешь?
        Я ль не шел всю жизнь к Тебе?

        Что за черная свобода
        Сотрясать пустой эфир,
        Да толочь, да в сите, воду,
        Да в мешке таскать кефир!

        Избегая обещаний,
        Не завязывал узлов.
        Шел от края - вышел крайний!
        Шел от зла и врос во зло!

        Где б ни был - везде ни к месту был
        Мой диковенный мирок.
        Как я семечко ни пестовал,
        Прорастить так и не смог.

        Аль не слушался сердечка я?
        Али души я губил?
        Я ж во славу Неба Вечного
        Все земное загубил!

        Я ведь и не отвлекался
        И почти не пил вина,
        И с судьбой не пререкался -
        В чем, скажи, моя вина?

        Я не ведал власти денег
        И куска не хоронил
        Пусть я волк, пусть я отшельник -
        Я в душе любовь хранил!

        Как же прежде было радостно,
        Когда вышел я на Путь!
        Звал Магнит небесной сладостью
        И захочешь, не свернуть.

        Огонечки Царства Божия.
        И дороженька ровна.
        Как же в жизни непохожая
        Оказалася она!

        Я плевал на все преграды,
        На мораль и этикет.
        Мне единственной наградой
        Стал в душе Господен Свет.

        Не под вспышки фотокамер -
        Эйфорией ослеплен,
        Я взлетел... и вскоре замер
        Между Небом и Землей.

        ... Где ж ты ходишь, вдохновенье?
        Зло, наотмашь бьет хандра.
        Навалилося забвенье
        На волшебное вчера.

        Пустота... блокада серая...
        Ни хрена - ни "ме" ни "бе".
        Что же, Господи, Ты делаешь?
        Я ль не шел всю жизнь к Тебе?

        Лето 1997

        Жрица (Т. И.)

        Ты жрица неизведанной двери,
        Искомой нами в непонятных снах.
        Той самой, о которой говорим,
        Безбожно подменяя имена.

        Но это не зачтется нам в вину.
        И в этом, право, нет ничьей вины.
        Те имена еще не рождены.
        Их знают только ты и наши сны.

        Однако, ты молчишь об именах,
        Не ведая о знании своем.
        И мы уже и наяву во снах,
        И все томимся, и все чего-то ждем.

        И ты не безмятежна - ты в пути.
        И к горлу пробивается росток.
        И ты поешь, и хочется войти.
        Но дверь пока закрыта на замок.

        Мы инстинктивно тянемся к тебе
        В надежде тайной нечто обрести.
        И ты танцуешь - ты на полпути.
        Заветный ключик! Как тебя найти?

        13.03.98г.

        Нет иного пути

        Нет иного пути -
        Только в гору на крест.
        Нет иного пути.
        Что ж ты, Отче, прокис?

        Душу напрочь открыть
        Кто мне здесь запретит?
        Как же, братцы, не пить? -
        Нет иного пути!

        Каждый сам за себя
        В величайшей из тюрьм.
        Каждый сам за себя
        Среди толп и домов.

        Хочешь, сукою вой -
        Скажут, типа, скорбя:
        - Ты ведь сам виноват -
        Каждый сам за себя!

        Видишь снова и вновь
        Как глухи Небеса!
        И дальнейшая вера
        Глупа и смешна.

        Видишь, снова и вновь
        Торжествует любовь!
        Победителю - смерть!
        Счет оплачен сполна.

        Зима 1992-1993, по "Юноне и Авось"


    Дмитрий Дорофеев
    ВЫПУСК 7

        Охота N2

        Вот она! Одна ли, другая -
        Не стоит считать.
        Я иду "на ты", дорогая.
        Мы будем читать.

        Ты страница из моей книги.
        Но эта книга не о любви.
        Нет, это не страсть, не интрига,
        А жизнь. Та что есть. Се ля ви.

        Как ты в мини светишься, крошка.
        Ты ангел в соку.
        Мне твои волшебные ножки,
        Как красный быку.

        Ты считаешь, грезишь любовью.
        Твоя охота ищет конца.
        Ты напьешься собственной кровью.
        Ты зверь и бежишь на ловца.

        Почти поэт

        Не брани меня, дружище, не брани.
        Я чудил вчера, а ты не помяни.
        Сам, дружище, посуди:
        Я хотел побыть один.
        Как говорится, клином вышибают клин.

        Я сам, дружище, толком не пойму.
        Стало с вами одиноко. Почему?
        Только я Ее сыскал.
        И зовут Ее Тоска.
        И ты пойми: Она настолько высока!

        А когда в разгар веселья и стола
        Я уткнусь угрюмой рожею в салат,
        Ты меня не отвлекай
        Голодна моя Тоска.
        Она же тоже не протянет без куска.

        Никому Ее в обиду я не дам.
        Пусть растет себе по дням - не по годам.
        Мы с ней тихо, за дверьми
        Сотворим хрустальный мир.
        И это будет Сказка, черт меня возьми!

        Не жалей меня, дружище, не жалей.
        А то давай еще по стопочке налей.
        Вот вернутся птицы вновь,
        И ко мне придет Любовь,
        Тогда и будут танцы-шманцы, нету слов.

        Слышь, кончай меня, проклятый, утешать!
        Пусть поплачет, поболит моя душа.
        Нынче я почти поэт.
        И до дел мне дела нет.
        С моей Тоскою мне не нужно ни шиша.

        Великий Одинокий

        Трава, умытая росою...
        Блаженный май без тени гроз...
        Не станет русою косою
        Цветущий рай твоих волос.
        Окутан облаком надежды,
        Не глядя под ноги, плыву.
        Я этим часом грезил прежде.
        И вот теперь я в нем живу.

        Я прозреваю до истоков.
        Я поднимаюсь до небес.
        Гляжу, Великий Одинокий,
        В глаза ей, полные чудес.
        Здесь ветра не было в помине.
        Здесь космос - в розовом цветке.
        Ты Божья пташка в небе синем.
        Ты мотылек на лепестке.

        Ах, здравствуй, милая! Ах, здравствуй!
        Я знал... Весь мир дышал тобой.
        Я счастлив. Ты была прекрасной
        Моею тенью и судьбой.
        И сколь я глупостей ни делал,
        Какой войне ни был виной -
        Я только все сильнее верил,
        Что ты по-прежнему со мной.

        Еще должны с тобой мы людям
        За партий тысячу игры.
        Потом уже не надо будет
        Нам расставаться до поры.
        А впрочем, как себя обманешь?
        Куда сбежишь? - Весь мир мой - ты.
        Чем ни вздохнешь, куда ни глянешь-
        Твои мне видятся черты.

        Я тебе бесконечно верю

        Я тебе бесконечно верю -
        Пусть меня и никто не просит.
        Этой веры ничем не измерить.
        И корысти она не носит.
        Я распятый стеною серой.
        Ты мотаешься зыбкой хлябью.
        Только я бесконечно верю
        В то, что сны твои станут явью.

        Ты дарила мне сны цветные.
        В них - луга, от них прет весною.
        В них дома и пути иные.
        В них пространство само цветное.
        Разноцветной живою нитью
        Мы сплетали судьбы узоры.
        И ничто не могло заменить мне
        Пестрой боли, живого горя.

        Ты несешь животворную влагу!
        Воспеваю твою дорогу.
        Все ошибки твои - во благо.
        Все измены твои - от Бога.
        Научи нас цветному молчанью!
        И ползти, как летает птица.
        От того мои песни печальны -
        В цвете с ними ничто не сравнится!

        сентябрь 1998

        Пело утро

        Кто смотрел на тебя больше дня, тот большой чудак.
        Кто знавал тебя, тот говорил: "В голове - бардак!"
        И ты знала о том сама.
        Жизнь была для тебя - тюрьма.
        Ты хваталась за сына порой,
        чтоб совсем не сойти с ума.

        А в то славное зимнее утро был мрак гоним.
        И дурманящий нежный снег так блистал, манил.
        Уже чудился сладкий скрип.
        Завершалась эпоха Рыб.
        И задумала ты новый акт
        непонятной себе игры.

        Так дивно пело утро! Кончался век.
        И так хотелось голой упасть на снег
        И слиться с первозданной белизной,
        душой возликовать!

        Но только ты надумала пока,
        Вдруг вышли два поддатых мужика.
        И ты решила дать по тормозам
        и вновь не рисковать.

        Ты откалывала номера по семь раз на дню.
        Муж ругался, кричал: "Я предам тебя, ведьма огню!
        Ох, и дури в твоей башке!
        Твое место, слышь, на горшке!
        Ох, зачем я женился, дурак? -
        так впереться с котом в мешке!"

        Ты хотела летать, как птица, и плыть, как кит.
        Но тебе наступали на крылья и плавники.
        Ты послала бы всех к чертям
        И открыла бы счет костям,
        Но твой младший чертенок пока
        доверял всем твоим страстям.

        Так дивно пело утро! Кончался век.
        И так хотелось голой упасть на снег
        И слиться с первозданной белизной,
        душой возликовать!

        Но только ты надумала пока,
        Вдруг вышли два поддатых мужика.
        И ты решила дать по тормозам
        и вновь не рисковать.

        Ты могла средь толпы вдруг обрушиться градом слез.
        - Истеричка! Нервишки ни к черту! - и весь вопрос.
        Но смывало дождем затор,
        И сиял пред тобой простор,
        Так что все неурядицы жизни
        казались пред ним ничто!

        И вы ждете, быть может, развязки, конца войны.
        Только истина вечно приходит с другой стороны.
        Будет солнце - и будет мрак.
        Будет дело - и будет враг.
        Будет смена отсчета, тогда
        вы поймете, что вы дурак!

        И снова будет утро - великий век!
        Захочется вам голым зарыться в снег
        И слиться с первозданной белизной,
        душой возликовать!

        Но, может, соберетесь вы пока,
        Вдруг вырулят два пьяных мужика.
        И вы решите дать по тормозам
        и вновь не рисковать.

        октябрь 1998


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Сергей Дручин

Сергей Дручин Провинциальная поэзия
Сергей Дручин

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10

Этого не в меру любознательного, со взрослым, строгим взглядом голубых глаз из-под светлых кудрей ребятенка Судьба оберегала, казалось, особо тщательно. И буйное детство, с иногда диковатыми забавами, могущими закончится весьма плачевно, все же прошло относительно благополучно.

Уроженца Омской области в двухмесячном возрасте увозят в Одессу -- в голодном шестидесятом там было проще прокормиться. До сих пор хорошо помню дедовский дом на Усатова, забор из ракушечника, летнюю кухню, абрикосы, виноград, посаженный давно тому назад отцом грецкий орех.

Впрочем, что осталось в памяти с тех лет, что наслоилось от более поздних посещений -- разобрать очень трудно. Ибо, спустя какое-то время, отец находит работу, и снова в Сибири, на этот раз в Новокузнецком районе. Жизнь геолога, со стороны романтичная, не слишком много времени оставляет для простых человеческих радостей. С весны и до поздней осени -- полевой сезон, потом -- отчеты, камеральная работа. Так что, большую часть времени я был предоставлен себе, хотя мать держала меня и брата в большой строгости. До сих пор не оставляет меня желание посетить места, где прошло мое, воистину, беззаботное детство... Кстати, великолепно помню, как отец читал матери в "Известиях" о решении строить город и завод в беззвестном до того местечке на Волге. Мне было шесть лет. А говорят, что нет судьбы!

В одиннадцать лет -- переезд в "Европу". Отец подыскал место, и мы оказались в Поволжье, в райцентре (недалеко от столицы Чувашии -- Чебоксар), где раполагалась единственная на всю республику геологическая партия. Вот когда, как я теперь понимаю, я лишился всех корней и надолго-надолго приобрел черепаший панцирь.

Не помогла расстаться с ним и армия хотя "взрослости" и прибавила. Ну еще бы, все-таки ракетные стратегические, лесистый юг Эстонии. Там было написано огромное количество писем, там осенью 78-го года появились и первые стихи. Конечно, по юношески наивные, местами слегка восторженные... "Эпоха соцреализма" и ее послушные граждане... По странному стечению обстоятельств почти все стихи того периода, (кроме тех, что были подписями на немногочисленных фото или поздравлениями родным и близким) сделали мне ручкой... Вместе с большим блокнотом, где, собственно, они и хранились.

Но вот и восьмидесятый, немерянный эсьюзазизм юного автостроителя, казавшаяся совершенно понятной, безоблачной и такой счастливой жизнь... Эйфория продолжалась довольно долго, пожалуй, даже слишком долго.

После семи с половиной лет, в общем-то, честно и с душой отданных Прессовому производству, тогдашнему вечернику ТПИ помогает перевестись в УГК его почасовик-преподаватель. Еще два с половиной года интересной и нужной работы на исследовательском боксе в отделе доводки двигателей... В это самое время вашего покорного слугу незаметно и вкрадчиво заразил опасный вирус -- нездоровая любовь к, как тогда говорили, ЭВМ. И в ноябре 87 года закономерный переход в УАС (ныне УСАПр).

Долгая "спячка" духа, разбуженная самыми серьезными жизненными коллизиями в 94 году... Поздновато, но лучше, чем всю жизнь лениво подремывать. В то время я писал "очень маленькие формы" -- трехстишия. И эта форма надолго привлекла меня, иногда лишь выливаясь в нечто "более крупное" -- афористичные четверостишия... Жизнь моя все подбрасывала и подбрасывала испытания, одно другого хлеще. Но, наверное, был в этом какой-то свой, глубинный смысл. Настрадавшаяся Душа стала тонка, но не хрупка, нежна, но несокрушима, глубоко любящей, но не всегда любимой... Вот тогда и стало получаться что-то, похожее местами на настоящие стихи, что-то, сотканное из противоречий, так свойственных моей натуре, но неудержимо стремящееся к Красоте и Свету...

Еще несколько скушных подробностей: по гороскопам я Крыса (железная), Рябина, а также сразу Овен, Водолей, Рыба и Рак. Люблю все неординарное, незатоптанные тропы и дороги, в очень хороших отношениях с Огнем, Водой, Воздухом, надеюсь наладить также и с Землей, очень люблю Музыку, роскошь человеческого общения, все красивое неизменно притягивает мой взор...

Любите Красоту, именно она спасет наш заблудший Мир! Она повсюду с нами и спасибо тем, у кого получается обратить наш испуганный или самоуверенный взгляд в ее сияющие очи...

понедельник, 22 Февраля 1999 г. 02:41


    Сергей Дручин
    ВЫПУСК 1

        * * *

        Блеснет излучина реки
        Во взоре быстрых глаз...
        Ты хочешь омут в них найти?
        Не здесь, и не сейчас...

        24-07-96 18:07

        * * *

        Пусть в Мире все неповторимо,
        Но пусть, как и века назад,
        Лучистые глаза Любимых
        С улыбокой светлой в Мир глядят...

        * * *

        В лесу седом, заиндевелом,
        В оковах сна
        Твоею солнечной улыбкой
        Была Весна пробуждена.

        * * *

        Чарует тонкая улыбка
        На устах
        Мелодией цыганской скрипки
        У костра.

        0:10 06.12.97

        8-е Марта

        В весенний слякотный денек,
        Припорошенный снегом,
        Она несла в руке Цветок
        И улыбалась Небу.

        * * *

        Короткое счастье быть рядом с тобой
        Подарено было мне летом,
        Но в кронах деревьев свистит Листобой...
        Ты тоже жалеешь об этом.

        06.08.96

        * * *

        На этот раз не ждите долгих слов
        Все будет просто:
        Я молча выпью за Любовь,
        Без тоста!

        Нам

        По тонкой ниточке сомненья
        Любовь над пропастью скользит
        Чтоб наградить нас за терпенье
        И мудрость Сердца пробудить.

        1996 (лето ?)

        * * *

        Не надо горделивости Знамен,
        Не надо маршей бодрого звучанья,
        Когда мы снова что-то узнаем,
        Про вечные законы Мирозданья...

        14:06 20.06.98


    Сергей Дручин
    ВЫПУСК 2

        * * *

        Cо свежестью Неба,
        Листвою одета,
        Весна незаметно
        Становится Летом...

        * * *

        Желаю Вам спокойных сновидений
        Под легкий шум осенней кутерьмы,
        Когда ни смертный и ни гений
        Не зрят крадущейся Зимы.

        Среда, 28 октября 1998 г.

        * * *

        Приходит время строгой красоты
        Нарядов белых, белых украшений
        Ее Стихийного Величества Воды,
        Ее на белый танец приглашений.

        11.10.98 12:30

        * * *

        И в каждой истине -- Печаль,
        А в истинной Печали -- Свет,
        И на Дороге, уходящей вдаль,
        Других Знамений просто нет.

        11.10.98 12:47

        * * *

        Родник журчит,
        Бежит вода,
        Не "чтобы пить"
        А просто так...

        25.09.97

        * * *

        Когда страданье, как икона,
        Когда веригами вина,
        К Любви и Радости Дорога
        За солью слез уж не видна...

        * * *

        И в шорохе листвы,
        И в запахе костров
        Сгоревшие миры
        Прекрасных летних снов...

        Tue Sep 2 11:25:18 EDT 1997

        * * *

        И года вереницу дней
        Как четки мне перебирать.
        ...
        - Ты подарила крылья мне...
        ...
        - Ты научил меня летать...

        04.12.96

        * * *

        Срывая когти на могучих лапах,
        Срываясь с места, прыгаю к тебе,
        Чтоб вместе встретить нам грядущее без страха,
        Чтоб вместе что-то изменить в своей судьбе...

        Сре Ноя 27 11:24:59 EST 1996


    Сергей Дручин
    ВЫПУСК 3

        Четыре Сезона Любви

        Весенняя любовь. Оглушительные, как капель, но мутные, как весенний же ручей чувства. Тающий под напором всепобеждающего Солнца снег страха и отчужденности. И чавкающая грязь или непробиваемый асфальт под ногами, причем тем раньше, чем сильнее тепло...

        Летняя... Да нет, летний, потому что это роман. Это повесть прекрасных лет, это головокружительные чувственные удовольствия, иногда сладко вспоминаемые всю жизнь, это безоглядность и бесстрашие, это сочность и великолепие, это краткость и медленное охлаждение, иногда мягкое, иногда почти трагическое...

        Осенняя прозрачность синевы, и бал и маскарад осенних листьев... Утонченная, глубоко взаимопроникающая теплота отношений, не сразу приводящая к сокровенному... О, эта выдержанность зрелости, и внезапное понимание того, что ты любишь и любим! Это невероятная близость душ, эта фантастическая вершина отношений, глубоко духовных, где пропадает, размывается граница между греховным и божественным...

        Зимнее тепло сердец, спокойствие очага, тепло и поддержка рук, неспешность, несуета... Ровность, безухабистость. Теплая, маленькая синичка в руке, которая не улетит, если раскроешь ладонь. Снега, покой, лишь изредка поездка "Когда под соболем, согрета и свежа, Она вам руку жмет, пылая и дрожа".

        Боже мой!! Неужели я доживу до зимней Любви, когда я так люблю Осень!!

        09 ноября 1998 года.

        Прощай, Королевство!

        Вот и пришло время, и дорога снова зазмеилась впереди, с нетерпением ожидая быстрого и бесшумного шага.

        Вперед, от веселых языков пламени Корчмы, пустынных залов опустевшего Замка, где гулкое эхо прохладных каменных полов и сильно закопченых потолков в грустном одиночестве вспоминает былые времена...

        Но все проходит, и расцвет, и упадок, подчиняясь трудноуловимым законам, тянущимся откуда-то из Заокраинного мира.

        Шелестят опадающие листья, пестрый ковер которых изрядно увеличился после двух дней царствия Ветра-Листобоя, горят веселые огни, слышны смех и новые приветствия, нашлось и варенье и карманбазилия, и давно потерянные царства, рыцарства и княжества... Флирт всегда был самым щедрым и гостеприимным местом, вот только не каждый стремился оставить что-то после себя, что-то иное, нежели шелуха празднословия, старых, выцветших масок и запаутинивших знамен, принадлежавших иным временам, и от того выглядевших, скорее, любопытными реликвиями, нежели чем-то своевременным и нужным...

        Впрочем, люди привыкли таскать с собой все, что им не подвернулось под руку, и расстаются с этим с крайней неохотой, если вообще когда... Глаза теряют ясность и блеск, голова либо смиренно опускается вниз, либо бессильно-высокомерно следует за носом, дольше других остающемся на плаву, и вот уже не люди, а рабы и тени былого продолжают свое тоскливое существование и гнетет и давит их могильным камнем груз ненужного, с которым так тяжело расстаться, и который и кажется им прожитой жизнью...

        Вперед, моя дорога, я привык доверять тебе, и неважно, что видна лишь малая часть пути. Зачем заглядывать вперед, зачем шарахаться и выискивать, когда все так просто: твой путь всегда под твоими ногами, даже когда тебе кажется, что ты отступил или заплутал.

        Но пора, пора, приходит конец и самому длинному тосту, вино откупорено, его нужно пить. (фр.)

        ...быстро угасший звук мерного, неторопливого шага, под низким осенним солнцем далекая фигурка уходившего, почему-то из всех возможных должностей при дворе выбравшего когда-то ничем не примечательную -- дворника.

        (Sir) Осени 1997-ой, месяца октября, на 7 день его, в полдень.


    Сергей Дручин
    ВЫПУСК 4

        * * *

        Это отзвук вчерашних шагов,
        Это взмах мягких крыльев в ночи,
        Это взгляд, умоляющий милость богов,
        При неясном мерцаньи свечи...

        Пят Апр 10 15:12:42 EDT 1998

        * * *

        Не лечите меня от любви,
        Мне не сладок забвенья покой.
        Пусть в пути до окраин Земли
        Будет Сердце полно лишь Тобой.

        Пят Апр 10 15:43:24 EDT 1998

        Предновогоднее

        Солнце не торопилось подниматься из своей заметенной снегом постели, и ночной мороз все еще считал себя хозяином.

        Загазованный дизельным выхлопом "Икарус" постепенно наполнялся людьми, темные замерзшие окна, подсвеченные из салона, нехотя пропускали желтоватые отблески уличных фонарей.

        Он сидел, старательно выпрямив спину, пытаясь расслабить плечи, но тепло доходило лишь до локтей, и кисти рук не согревались. Хотя и не сильно мерзли. Хор "заботливых" и суетливых мыслей стихал, в голове начали появляться обрывки стихов, каких-то почти музыкально звучащих строк... Почти машинально перебирая их и следуя за ними, Он вдруг почуствовал в себе другое сердце. Это длилось мгновение, но Он знал, ч т о это за прикосновение, и о т к у д а оно...

        О, Милая!..
        О волшебство имен,
        Тоскою нежной напоенных.

        Строки родились сами собой, сразу заняв нужные места, и он несколько раз повторил их про себя, радуясь неожиданному подарку вдохновения, сразу представив, как прочитают их д р у г и е глаза, каким неземным блеском засияют, засветятся они, как неудержимо проявится на губах мягкая улыбка...

        Мурашки "побежали" внезапно, он не сопротивлялся, он как бы погрузился в прохладную ванну с газированной водой, и пузырьки заструились вдоль кожи... лицо светлело, отсвет запрятанной улыбки все же пробился наружу, но глаз его никто не видел, не то подивились бы этой внезапной светлой радости, как живому прекрасному цветку, почему-то лежащему на снегу и не замечающему ни мороза, ни самого снега, ни людей, торопящихся скорей куда-то добраться, пытающихся в эту предрасветную пору стряхнуть волшебство предновогодних ночей, и скорее очутиться в привычной реальности...

        Автобус подходил к остановке, люди подталкивая друг-друга торопились сойти, суматошный день постепенно брал свое...

        Только где-то в глубине сердца осталась память соприкосновения с чем-то чудесным, и не таким уж сказочным вспоминался детский мультфильм о злой мачехе, пославшей падчерицу в холодный зимний лес за подснежниками...

        25-12-96 11:43:04


    Сергей Дручин
    ВЫПУСК 5

        * * *

        Окончен бал - погасли свечи...
        А с ними все: стихи, любовь.
        И вихорь жизни быстротечной
        Кружит обрывки чьих-то слов,

        Рук трепетных прикосновенья
        Еще свежи, еще глаза
        Не все впитали отраженья,
        Еще не хочется назад,

        В тоску, в унынье одиночки,
        Еще послушен сердца стук,
        Еще ложаться ровно строчки,
        Еще надеешься, что вдруг...

        Но поздно...

        Thu Feb 4 17:52:00 SAMT 1999

        Посвящение имени

        Инга, Инга, чайкой белокрылой
        Провожаешь вдаль ты корабли,
        Как в легенде, путникам унылым
        Говоришь о приближении Земли.

        Ты царишь над важностью фрегатов,
        Флагом флагмана ты реешь на ветру.
        Может быть, и я с тобой когда-то
        Долгожданный берег обрету.

        Твой полет да не прервет расплатой
        Острый коготь, пуля иль стрела.
        Инга, Инга, будь всегда крылатой,
        Над моею мачтой корабля.

        28-29 октября 1998г.

        Капитан

        И в дни, кружащие главу,
        Отягощенную печалью,
        Удерживаясь на плаву,
        Одолевая даль за далью,

        Не выверен был путь и курс,
        Вдали причал не показался,
        Но Капитан, кусая ус,
        В том никому не признавался.

        Хотя и не было штормов,
        Ветра не рвали такелаж.
        Однообразный бег валов,
        Лишь в кубрике - земной пейзаж...

        Ночей бессоных вереница,
        Дневных трудов немая цепь,
        Душа, желавшая стремиться,
        Не находила силы петь.

        Лишь иногда, из глубины
        Манящих голосов морских,
        Русалки обещали сны,
        Смеясь над тем, кто видел их,

        Лишь иногда на небе мутном
        Всходила звездочка одна,
        Лучом коротеньким как будто
        Хотела так помочь она!

        Но прочь летят морские мили,
        Волна тугая плещет в борт,
        Причалит это судно, или?..
        На землю ль Капитан сойдет?

        Fri Jan 22 17:14:38 SAMT 1999

        Ночная молитва

        Меня последний друг оставил
        На скорбном на моем пути,
        Да, он придерживался правил,
        А я... Да Бог его простит...

        Захлопнута, на ключ закрыта
        Та, ставшая родною дверь,
        Ночною чернотой покрыта
        Моя дорога. Что ж теперь?

        Где те глаза, в которых утро?
        В которых счастье видел я?
        В которых утопал как будто,
        Которых позабыть нельзя...

        Опять Косая за плечами,
        Маячит тенью все страшней,
        Опять холодными ночами,
        Мечтает о душе моей...

        Ужели древняя старуха -
        Теперь любовница моя?
        Ужели недостанет духа
        Добраться в теплые края?

        Где не ошибкам счет ведут,
        Скоропалительный и страшный,
        Где нет такого слова: суд
        Где не попомнят день вчерашний...

        Не то, чтоб сильно был я грешен,
        Не то, чтобы просился в рай,
        Да вот, не стать бы безутешным,
        Не научиться б выбирать,

        Средь тех, что жизнь мою задели,
        На "друг" и "враг" не поделить,
        И Господи, на самом деле,
        Тебя любя, всех их простить...

        Даруй, О Боже, разуменье
        Пройти дорогою своей,
        Даруй нелегкое уменье
        Возрадоваться свету Дней.

        Которых много или мало,
        Еще осталось в жизни мне...
        Душа чиста, и Солнце встало
        И топот чудится Коней...

        Fri Feb 12 11:15:41 SAMT 1999

        * * *

        Когда наполню Ваш бокал вином,
        Когда я сквозь него увижу искру взора,
        Уж им одним я буду опьянен...
        И нежных глаз игра с огнем -
        Взамен пустого разговора.

        Wed Dec 16 14:12:18 SAMT 1998


    Сергей Дручин
    ВЫПУСК 6

        Странное фото

        Полуженщина, полуребенок...
        Черным бархатом оттенена
        Твоя полураскрытость бутона
        И эта каменная стена.

        Ты чуть ветренней, чем другие.
        Легкость взора, и глаз синева...
        Видно Воздух - твоя стихия,
        И надежда на Чудо - жива.

        Что ж тоска и унынье так рано?
        Еще целая жизнь впереди.
        ...Нега теплым цветком тюльпана
        На твоей замерла груди.

        И быть может, не так уж и долго
        Ждать, когда из несбыточных снов
        Проалеет Зарею над Волгой
        Нежный цвет Неземных Парусов.

        21 октября 1998г.

        Молитва для любимой

        Я Вас люблю любовью без желанья,
        Но не нарушу Ваш привычный бег,
        Не принесу с собой забвенья от страданья,
        И сам я не хочу страдать в отпущенный мне век.

        За Вас почти молюсь: избави Боже
        Ее от тягот непосильного труда,
        Даруй ей встречу с Незабвенным, если сможешь.
        Пусть с ним вернется счастье, навсегда.

        И лишь тогда, в один из дней заветных,
        Вдруг встретив блеск твоих счастливых глаз,
        Тихонько улыбнусь, и, тенью неприметной,
        Я стороной пройду, не огорчая Вас.

        И лишь тогда моя печаль растает,
        И лишь тогда покой я обрету,
        Когда увижу снова: вырастают
        Твоей любви крыла на стынущем ветру...

        Храни тебя....

        Thu Dec 24 14:49:59 SAMT 1998

        Невстретившиеся

        Вы мною так легко пренебрегли
        Иль, может, просто не решились
        Какой прекрасной сказки о любви,
        Какой волшебной ночи Вы лишились!

        Она бывает только раз в году,
        Ночь новогодняя, где все возможно.
        Я мягко Ваших рук не отведу,
        Губами не коснусь я губ неосторожно.

        Двоих усталых и бредущих напрямик,
        Уже не отогреет пламя страсти
        Не исцелит журчащий нежности родник
        Сердец, что так заждались счастья.

        А вот уже и свет дневной
        Велит на Землю возвращаться
        С Планеты Грез, где нам Судьбой
        И не дано было встречаться.

        Так у витрин, заманчиво блестящих,
        Острей боль пробужденья в настоящем.

        Пятница, 1 Января 1998 г. 20:26

        * * *

        И плащ на мне в пыли дорожной,
        Подушка - ветви ивняка,
        Подружка - кружка и холодной
        Воды глоток из родника.

        Уже давно не помню дома,
        Ступенек детского крыльца,
        Все реже голоса знакомых
        Из памяти моей звучат,

        Одна со мной моя дорога.
        По ней идти остаток дней,
        Пока звездою путеводной,
        Среди других, иных огней

        Сияют радостно и мягко,
        Любви лучистые глаза...
        А в уголках, таясь, украдкой,
        Блеснет прощения слеза.

        Fri Jan 22 18:03:27 SAMT 1999


    Сергей Дручин
    ВЫПУСК 7

        Зимняя колыбельная

        Вот уже и вечер.
        Сумраком на плечи,
        Мягким пледом снега
        Кутает Зима
        Стежки и дорожки,
        Да дарит сережки
        Девушкам-Березкам.
        Светятся дома.

        Отсветом закатным
        Пропадет куда-то,
        Канет в день вчерашний
        Запоздалый луч.
        Легкими перстами,
        Одаряет снами
        Ночь, задвинув полог
        Низких, серых туч.

        С кулачком под щечкой,
        Спят, сынок иль дочка,
        Сладко разрумянясь
        В царстве детских снов.
        Мягкими шагами,
        Тихо, рядом с нами,
        Матушки-Природы
        Сетлая Любовь.

        Суббота, 12 декабя 1998 г. 18:01

        Наша Роза

        ... Она, шевельнув лепестками и мягко прошуршав листочками, звучно шлепнула о покрывало, стряхнув с себя часть серебрянных капелек. И Та, которой она была предназначена, открыла глаза. Роза была по-прежнему хороша, несмотря на изнуряющую жару за окном. Ее темного цвета бархатистые лепестки, мягкий контур бутона, навевающий фривольные мысли, даже нечастые шипы -- все дышало свежестью, и, казалось, неувядаемой дикой красой, на которую только способна Природа...

        Они улыбнулись друг другу - Женщина и Цветок, и Роза с благодарностью приняла свою судьбу. Она уже не боялась этого жаркого Солнца, пробивающегося даже сквозь плотные завесы на окне, недостатка свежего воздуха в этой комнатенке, она не стеснялась стакана, который ей достался вместо вазы...

        Ее не пугала судьба украсить стену сухим воспоминанием, -- ведь на нее смотрели ИХ глаза, а потом быть отданной своими лепестками во власть крутому кипятку, - ведь ее касались ИХ губы, и она соединилась с ними и разделила их счастье и осталась в их памяти...

        Какая счастливая судьба!...

        17.12.96

        Зов

        Я чувствую твой зов
        Из глубины веков.
        Я чувствую твой взор,
        И в нем - немой укор.

        Я чувствую твое
        Волнение в груди.
        Твоих неясных снов
        Прозренье впереди.

        Я чувствую печаль
        Разлуки вековой.
        Но сквозь веков вуаль
        Твой взгляд всегда со мной.

        Я чувствую твой свет,
        Твое тепло и кров.
        Сказав соблазнам: "Нет!"
        На твой спешу я Зов.

        08 октября 1998г.

        Ты

        Будто бы случайно, и не раз,
        То украдкою, то просто, без затей,
        Огонек твоих лукавых глаз
        Похищал я, словно Прометей.

        Но, преданьям древности не вняв,
        Без оков, орлов и мрачных скал,
        Никогда не предъявляя прав,
        Стала той, что так давно искал.

        04 ноября 1998г.


    Сергей Дручин
    ВЫПУСК 8

        Есть силы...

        Есть силы молча принимать,
        Ни осуждая никого
        Тоске в стакан не подливать,
        Ругаясь на жить±.

        Еще есть силы просто жить,
        Улыбкою встречать зарю,
        Любимых и детей любить,
        Назло календарю.

        Еще не сказаны слова
        В которых все и суть,
        Мелодия едва-едва
        Нащупывает путь.

        Еще далекая звезда
        Мерцает и манит,
        И не дописана строка,
        И томик не закрыт...

        Еще не пройден долгий путь,
        К обители миров,
        Еще мне не дает уснуть
        Дыхание твое.

        Еще - страх жизни побежден,
        И нет пути назад,
        Пока мы в сердце бережем
        С любовью чей-то взгляд.

        28 августа 1999 г.

        * * *

        Желаю Вам спокойных сновидений
        Под легкий шум осенней кутерьмы,
        Когда ни смертный и ни гений
        Не зрят крадущейся Зимы.

        Среда, 28 октября 1998 г.

        * * *

        Но помыслы мои чисты,
        И пусть судьей нам будет только Бог,
        И пусть меня улыбкой встретишь Ты,
        Когда я твой переступлю порог.

        26.11.98 4:33

        Порог осени

        У нас дожди и пятна желтых листьев,
        В кафешках летних столики пусты,
        Прохладен воздух, аромат струится
        Полыни, день краток, сумерки густы.

        15.08.99 15:32:30

        * * *

        То божий промысел,
        В чем наша суть.
        С Душою что еще
        Сумел вдохнуть?

        28.08.99 23:50:38

        * * *

        Кто гонится за тенью,
        Кто возлежит в пирах,
        Кто предал Душу тленью,
        Тому Властитель - страх.

        22.08.99 16:16

        Писателю

        Благодарю, что ты корпел,
        Hанизывая четки слов,
        Чтобы увидеть я сумел
        То, чего нет и в царстве снов...

        Вск 18 Июл 99 09:36


    Сергей Дручин
    ВЫПУСК 9

Осенние стихи и проза. Автор предлагает читать, раскачиваясь в кресле-качалке...

        * * *

        Спокойных снов
        Желаю Вам,
        Под свист ветров,
        Дождя там-там,
        Под шелестящим
        Листопадом,
        Под синим-синим
        Звезды взглядом,
        Когда спокойствие небес
        Укутает осенний лес.

        13 сентября 1999 г. 21:27:36

        За окном

        Снова утро, как ни странно,
        В окна серой кистью,
        Птицы не галдят о странах,
        Облетают листья,

        Мокрый блеск шоссе и улиц,
        Мокрые дорожки,
        Хочется тепло вернулось
        Чтобы, на немножко...

        Грусти нет и как отраду
        Сердце принимает:
        Дней коротеньких отрядом
        Осень наступает...

        14 сентября 1999 г. 7:55:45

        В тихий вечерний час...

        В этот самый тихий вечерний час, когда поздняя Осень, устав праздновать свою победу, постепенно гасила яркие свечи берез, а услужливый Ветер стелил ей под босы ноги разнолистный ковер, когда серые сумерки еще не успели уступить место крепким объятиям ночи, а небо, хоть и затянутое серым пологом, все же, подобно куполу, осеняло все вокруг мягким и тихим отсветом уставшего за день светила, когда длинные тени разбрасывали свои тенета, нетерпеливо поскребывая по остывшей земле длинными когтями, в час, когда одинокая молодая звездочка просунула свою заспанную, удивленно- любопытствующую мордашку в окошко, не затянутое лениво ползущими, невпопад зевающими низкими тучами, что-то мягко и тонко прошелестело, словно гибкая рука прикоснулась к тонкому грифу скрипки, и струны приглушенно содрогнулись, в предвкушении предстоящего пробуждения: Но ничто не нарушило тишины медленно засыпающего Королевства, лишь изредка затихающими колокольцами звучал женский смех, да хрипловатые голоса стражников, не устававшие искать разнообразнейшие разницы и преимущества, мягко стихали вдали. Полоска света легла от сдвинутой слегка в сторону шторы, словно кто-то несколько минут тщился разглядеть что-то, но так и ничего не увидев, кроме привычного пасьянса теней, предался другим заботам. В это же самое время низко над землей, пропоров таки острым рогом мглистое небо, показался молоденький месяц, полулежащий над башнями Замка. Легкая тень, посеребренная на краткие мгновенья его сиянием, словно бы вошла в стену, и небо снова заволоклось тучами, точно месяц передумал стыть и, укрывшись плотнее ватным одеялом, вновь задремал...

        А по древнему, немногим известному ходу, пропыленному и запаутиневшему, неслышно ступали легкие ноги, обходя подозрительные места, и уверенно находя ступени, ведшие куда-то то вверх, то вниз. Наконец разлилось мягкое сияние и чуть неуверенным, но все же правильным движением был нажат заветный выступ, отделявший серебристую тень от маленькой, пыльной каморки под лестницей. Неслышно и без ключа раскрылся замок, так же неслышно притворилась за тенью дверь. В Замке уже вовсю царила Ночь, но многие в сновидениях, ощутили как бы мягкое прикосновение материнской ладони, а кто-то даже по-детски зачмокал губами.

        Под утро странные, забытые звуки, ничуть не тревожащие легких снов, мягко касались слуха спящих. Они были знакомыми, просто очень давно забытыми, от них исходило спокойствие, какая-то уютность, и мягко светились лица, и полоска неба у горизонта оторвалась от докучливых облаков, и уже начинали хлопать ставенки, снова стали доноситься покашливания стражников, так ничего и не увидевших, даже того, что утро выдалось особенным. Замок словно омыли и причесали, хотя дождя сонные тучи и не обещали. Все выглядело посвежевшим, насколько оно могло таким выглядеть под желтым и низким осенним солнцем. Да и внутри Замка что-то неуловимо изменилось. Куда-то подевались надломленные подсвечники, снова четко проступили в галерее старинные портреты, а полы... полы просто даже как будто стали теплее, хотя блеск им вернуть уже не могло никакое чудо.

        Недоумение витало в воздухе, хотя наиболее проницательные значительно поглядывали друг на друга, переполненные важностью момента, но, боясь первым сказать что-то вслух, чтобы не ошибиться, ибо это казалось совершенно невозможным.

        Постепенно, небольшой холл перед лестницей оказался довольно плотно заполнен. Даже первые ступени широкой каменной лестницы уже были заняты. Говорили вполголоса, но шум от скопления уже гулко бродил под высоким потолком, и уже пошли в ход совсем уж невероятные истории, которыми часто обрастают вполне правдоподобные события, вздумавшие примерить на себя красивые наряды легенд...

        В конце концов, взгляды сосредоточились на неплотно прикрытой двери каморки, которую долгие годы украшал незамысловатый с виду замок, но ключ, казалось, был утерян, ибо ни один из имевшихся так и не подошел. Но сейчас никакого замка не было. Мало того, сквозь щель дверного проема проникал в обычно темноватый зал какой-то слабый отсвет.

        Вдруг, словно под напором многих и многих глаз, дверь подалась, и чуть скрипнув, приоткрылась. Все стихло. Но там никого не было. И вдруг тишину прорезал голос, явно исходивший из тронного зала, с чуть скрипучей ехидцей вопрошавший: "Ну, так и какие сокровища хранились в этой пыльной дворницкой?"

        Трудно было поверить глазам, но это действительно было так. В привычном месте, в привычных скобках уютно расположился... Да, вроде бы ОН. Но что-то изменилось и во взоре, и в осанке, и даже в жестах. Но все же, не узнать ЕГО было невозможно...

        "Бонжур мадам, бонжур мадемуазель, бонжур месье!" - вновь прозвучало в тишине, грозящей вот-вот лопнуть...

        А Осень ошеломленно смотрела на прибранный город, на разметенные аллеи и аккуратные кучи листьев, на чуть влажные дорожки, на одинокие, но вызывающе нарядные, с терпковатым запахом кусты хризантем. Определено, она что-то проспала, и даже привычный полог из серой ваты так и оставался незадернутым, и Солнышко еще успело побаловать горожан, а отмытые стены древнего Замка словно щурились от блаженства, подставляя иссеченные щеки его последнему теплу.

        25 октября 1998г


    Сергей Дручин
    ВЫПУСК 10

        Нежности плащом твоим окутан...

        Нежности плащом твоим окутан,
        Я стою на мостике своем.
        Мой корабль послушен, и как будто
        По небу с тобою мы плывем...

        Мириады звезд уходят в вечность
        Времени бескрайняя река
        Отзвуки хрустальных колокольцев
        И по прежнему в руке твоя рука...

        Сотни лет, как листопад уносит,
        Осененные недвижностью седин,
        Но все так же призрачная Осень
        Гордой королевой среди льдин

        Легкий нежного тепла румянец
        Вновь подарит золотым лучом
        И в глаза насмешливо заглянет,
        Не выведывая ни о чем...

        Благодарно сердце принимает
        Свет Небес и позднее тепло.
        Легким росчерком звезда на небе тает.

        ...Ну а кто-то скажет - повезло...

        24 сентября 1999 г.

        Моей терпеливой сиделке...

        Как будто заново учусь ходить,
        Как будто этот мир вдруг стал иным,
        Так сладко жить и чувствовать, любить,
        Любимым быть, и не завидовать иным...

        Не пересчитывать, таясь, "златые дни",
        Не чахнуть над добытым, над добром,
        Жить в настоящем, и его ценить,
        И в мир вступать с Любовью и Добром.

        12 октября 1999 г. 7:46:11

        Осенний ноктюрн

        Флейты мелодия зыбкая,
        И клавесин...
        Осень златою рыбкою -
        Средь холодин.

        Сердца толчки неровные,
        И невпопад
        Губы шепчут бескровные:
        Вот, листопад...

        И разметалося по небу
        Разноголосие стай.
        Холодно, холодно, холодно...

        И ледяное: Прощай!

        26.10.99 3:23:58

        Примечание :)

        Только это не я такой,
        А лирический мой герой.
        Hа душе - ожиданье Весны,
        И спокойные, добрые сны...

        26.10.99 3:25:58

        Шуточная, фидошная, на известный мотив

        Жара и Голод навсегда
        Меня поймали в сети,
        И с FTN-ом иногда
        Бывают грабли эти...

        И сторожба моя горька -
        Себе не господин.
        Я сплю за бабки, господа,
        Hо сплю всегда... один!

        Hо вспыхнет первая звезда
        И грусти больше нет.
        И лишь бы трубку иногда
        У БОССА брал момед...

        18.07.99 13:10

        Другу - фидошнику

        Скажешь мне ты: я хочу пива,
        Словно как бы намек невзначай.
        Я отвечу - это не диво,
        Приходи ты ко мне... на чай. :)

        Hочь длинна без почты и денег,
        Мысли разные лезут вслух,
        И уже не до всяких "фенек",
        И язык непомерно сух...

        Я включаю электрочайник,
        Hе спеша приготовлю все,
        Вот уже и нечаянный пряник,
        И кусочек сыра нашел. :))))

        Отступает суровость ночи,
        Чуть светлей даже мрак за окном,
        По глоточку пьешь и не хочешь
        Думать и говорить ни о чем.

        Hаливая вторую кружку,
        Вспоминая о боссе своем,
        Говоришь, обращаясь к подушке:
        Hу, немного еще обождем!

        Может быть повезет до рассвета.
        Снова ты на Альт-Игрек нажмешь,
        Под модемную песнь. И коннекта
        Предвкушаешь сладкую дрожь...

        И рассвет уж конечно застанет
        За компьютерным за столом
        Чай остывший, несъеденный пряник,
        И фидошника с клавой и сном...

        24.10.99 11:32:05


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Игорь Гончаров

Гончаров Игорь Владимирович Провинциальная поэзия
Гончаров
Игорь Владимирович

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21

Мой ум - растление эпохи ,
Неисчерпаемый предел ,
В котором сочетались плохо
Основы нравственных идей .

И в этом - главная причина
И оправданье тех грехов ,
Которым тело обучил я
В незримой пошлости стихов .


    Игорь Гончаров
    ВЫПУСК 1

Из сборника "Заповедная территория" (1998г.)

        * * *

        По сосудам, распахнутым полностью,
        Просочись и заполни полости
        Пересохших, глухих поверхностей
        И карьеров моей души.

        И по новому руслу выстели
        Осторожный маршрут, единственный
        Для запутанных, нервных импульсов
        И артерий, длиною в жизнь.

        Смело, легко и просто...

        Смело, легко и просто
        По коридорам поступь,
        Нежная, словно эхо
        Любимого человека.

        Звуки просты, но в них
        Значенья шагов иных.
        По интонациям схожие,
        Близкие и прохожие.

        Угадывая по именам,
        Их сердцем не называй.
        Просто молчи и слушай.
        Слушай, запоминай.

        От истин, видимо, устал я...

        От истин, видимо, устал я.
        А что, если забиться в угол
        И раствориться в рифме расстояний,
        Взаимоисключающих друг друга.

        А что, если свернуть с эпохи?..
        Давай отбросим логику решений
        И совершим на окрыленном вздохе
        Иллюзию движений.

        Туда, где нет границ; где постоянно
        Меняются пределы высоты.
        Туда, где ждешь меня непознаваемого -
        Непознанная ты.

        В угоду человеческой природе...

        В угоду человеческой природе,
        Когда просохла нежность на устах,
        Ты снова думаешь о главном, вроде,
        От мелочей устав.

        Тяжелым взором очертив проблемы,
        А мудрый лоб - изгибами морщин,
        Ты приближаешься к разгадке - где мы
        Среди явлений, связей и причин,

        Которым ты значенья всуе
        Не придавал и зря потратил дни.
        И тут совсем уж не до поцелуев,
        И уж тем более не до любви.

        Между тобой и мной...

        Между тобой и мной
        Времени слой.
        Память живых пластов,
        Которых ни сто,
        Ни тысяча.
        Если из общего вычесть,
        Из всех столетий,
        Из эпох и традиций,
        Нас с тобой,
        Имена и лица... -
        Меньше не станет.
        Не растает
        Ни один вековой слой.
        Далекий предок мой,
        Никогда
        Мы не жили здесь.
        Это лишь взвесь
        Привычек и ярких грез.
        И ты ушел сквозь.
        Весь.
        А я остаюсь здесь.


    Игорь Гончаров
    ВЫПУСК 2

Из сборника "Заповедная территория" (1998г.)

        Когда найти ответы не сумел...

        Когда найти ответы не сумел
        И сути не постиг основ исконных,
        Пытаешься с собой наедине
        Переписать извечные законы.

        Пытаешься понять, за что же мстит
        Судьба, которая твоей не стала,
        И для потомков в эпилоге повести
        Ставишь свои инициалы.

        Ветер в лицо...

        Ветер в лицо, пересохшие губы.
        Взгляд опаленный не видит света.
        Медленно кровь прогоняет по трубам
        Сердце, которого, может быть, нету.

        Поступь тяжелая гонит к цели.
        Сжаты в кулак онемевшие жилы,
        Если в груди соловьи и пели,
        То ныне воют стальные пилы.

        Зачем ты скрываешь за твердью щетины
        Нежный мотив, что едва раздается?
        Вынь свое сердце из пепла и дыма
        И протяни восходящему солнцу.

        Пускай расплавит железные нервы,
        Ему не трудно, оно ведь солнце.
        Ты, может, когда-нибудь будешь первым,
        Но помни только, как сердце бьется.

        Когда ветер и дожди...

        Когда ветер и дожди - подожди,
        Передумай, переплачь, пережди,
        Через сотни глухих переправ
        Одиночество свое переправь.

        Полпути - полоса неудач.
        Перемолчи ее, переиначь.
        Это твой неоконченный бой
        Между мудростью и тобой.

        Твой никем не оплаченный счет,
        Всех потерь и побед пересчет.
        Это нового утра заря -
        Обретенная сила твоя.

        Расплескалась ночь над горизонтом...

        Расплескалась ночь над горизонтом
        Спелых звезд величественным светом,
        Провожая золотым эскортом
        На покой торжественное лето.

        Вот и я осенний дух почуял.
        Так бы телом на сырую землю лечь.
        Дорогая, больше не хочу я
        Звездопада скороспелых встреч.

        Не взойдет зарею...

        Не взойдет зарею, не вырастет
        На губах, омраченных клятвою,
        Перезвон твоего голоса -
        Толщину не порвет сырости.

        Разве, чувства водою полнятся?
        Их же реки питают ясные.
        Но и им не хватает яркости,
        Чтобы мигом одним исполниться.

        Ты одна посреди рубища.
        Неподвижная, сном закована.
        Над ногами туман стелется,
        Упиваясь твоим будущим.


    Игорь Гончаров
    ВЫПУСК 3

Из сборника "Заповедная территория" (1998г.)

        Мастерская...

        Мастерская. Холодный подвал.
        Из сердец, замурованных в глину,
        Из имен, что когда-то знал,
        По кусочкам слеплю любимую.

        Их свяжу воедино смолой,
        Той смолой, что настояна песнями.
        Я тебя сотворю молодой,
        Молодой сотворю принцессою.

        Но не клеются злые куски,
        Не срастаются новыми гранями
        В ощетиневшейся от тоски,
        Новорожденной амальгаме.

        Разупрямилась дикая ткань.
        Всеми жилами к сердцу тянется.
        Дорогую ж ты просишь дань,
        Бессердечная бесприданница.

        Ну, да что же, возьми. Стань родной,
        Разорви мою грудь на части.
        Пусть ты будешь любой ценой
        Воплощением женской масти.

        Мастерская. Горячую плоть
        С потемневшей от пота глиной
        Я сращу, на мгновение хоть,
        И ее назову любимой.

        Под хлестким пером...

        Под хлестким пером и прикрытием ночи
        Ложится косое безумие строчек.
        На белую скатерть тяжелого бремя
        Эхом рожденных стихотворений.
        Я слышу их голос в обличии новом
        Страстей, ускользающих снова и снова
        Куда-то в бездонно зовущее лето.
        Оно снова появится. Здесь или где-то.
        Куда ты уходишь, рифмы проклятье?
        Ты знаешь, что грех вдохновение прятать
        От тех, кто с тобою обвенчаны были.
        Взгляни же на нас. Мы твои часовые.
        Мы грудой умов возведем баррикады.
        Взгляни же на нас. Обнищавшее стадо.
        Табором гулким, прозрения ждущим,
        Пойдем за тобою, пастух всемогущий.
        И, может быть, кто-нибудь, из этой лавины
        Затянется песнею с о л о в ь и н о й.

        Научи меня...

        Научи меня, как жить просто.
        Расскажи о том, как стать мудрым.
        Перепутались совсем мысли,
        Как упрямые мои кудри.

        Никуда текут из рек слезы.
        Чья-то тень мне вдалеке машет.
        Если хочешь, не пропал чтобы,
        Подскажи куда идти дальше.

        Полпути с тобой прошли вместе.
        На твоих ногах мои раны.
        На дороге чья-то тень снова.
        Как мне дальше быть, скажи, мама.

        Что-то новое...

        Что-то новое, теплое, теплое
        Через двери, проемы и стекла,
        Через стыки и узкие трещины
        Неуловимое и переменчивое
        Пробирается, не стучится.
        А погостит день, другой и умчится,
        На губах оставляя след,
        Распадающийся на нет.

        Оглянулась...

        Оглянулась. Мороз по коже.
        Может, день перепутал с ночью,
        Или дождь прикоснулся плетью,
        На губах застывая песней.

        Если вдруг не вскипят волною
        И слезами не станут капли,
        То ладони вином наполнив,
        Растворятся беззвучным эхом.

        И тогда побредет куда-то
        И вернуться забудет ветер,
        Недопетую песню бросив,
        О несбывшихся снах расскажет.


    Игорь Гончаров
    ВЫПУСК 4

Из сборника "Заповедная территория" (1998г.)

        В иных мечтах и суть, и красота...

        В иных мечтах и суть, и красота.
        Таких хитросплетений не встречаешь часто.
        Они, как птица, истиной прекрасной
        Срываются с листа.

        И мчатся в даль. И крылья разодрав
        О частоколы знаков препинанья,
        Бессильно падают в раскрытую тетрадь
        Несделанным признаньем.

        Вязнут в мраке шальные звуки...

        Вязнут в мраке шальные звуки.
        Над лесным полигоном ночь еще.
        Дай насытиться терпким духом
        Остывающего урочища.

        Дай напиться тяжелой вязи
        Удивительных междометий.
        Всеми снами тебе обязанный,
        За твою тишину в ответе я.

        Вершины серые, хребты бескрайние...

        Вершины серые, хребты бескрайние.
        Сползают скатертью туманы низкие.
        Здесь даже небо тобой отравлено,
        Седой наследник стального прииска.

        Правопреемник холодных залежей,
        Твои ущелья скрывают многое.
        Ты краем был, ты домом стал уже,
        Столицей тихою, родной берлогою.

        Тебе открыты небом тайны...

        Тебе открыты небом тайны
        И неизвестные причины.
        И произвольный ход событий
        Тебе не кажется таким.
        Ты появилась ниоткуда
        И улетела, словно эхо,
        В немом, зеркальном отраженьи
        Оставив прядь седых волос.
        Неуловимое виденье,
        Стрела, блуждающая где-то,
        Как покаянья легкий приступ,
        Ты вновь преследуешь меня.

        По топким тропинкам...

        По топким тропинкам,
        Глухими лесами,
        Взбивая трясину
        Подошвою скользкой,
        Ты молодость снова
        Меняешь местами
        На горькую пыль
        И болотную осклизь.

        Наказы отцов
        Ничего не изменят.
        Растает неловко
        Пронзительный окрик.
        Обрывки бесследно
        Ушедших мгновений
        Напомнят о доме
        Подушкою мокрой.

        Маршруты, как плеть,
        Горизонт исхлестали.
        Ты снова взрываешь
        Истерзанный воздух,
        В пыли оставляя
        Забытые дали
        И только тебе
        Недоступные звезды.


    Игорь Гончаров
    ВЫПУСК 5

        Новая песня из старых мелодий...

        Новая песня из старых мелодий
        Лезвием острым кромсает спящее,
        В пыль превращая железное, вроде,
        Все твое прошлое и настоящее.

        И зазвучала совсем по-другому,
        При жизни стихами сложив эпитафию,
        Казалось, до каждой секунды знакомая,
        Непревзойденная биография.

        У подножья гор...

        У подножья гор -
        Ущелье длинное.
        Нулевая видимость,
        А я стою
        И глушь уральскую, старинную
        Из под занавеса достаю.
        И напившись допьяна
        Ее, настоянной
        На еловых запахах
        И тишине,
        Я поведаю земле историю
        О немного непутевом мне.
        И разбудит дремлющие россыпи
        Не-то песня,
        Не-то брань моя.
        Ты ее услышишь, Господи,
        Или не с Урала
        Я.

        Под разговоры тополей...

        Под разговоры тополей,
        На шелест ласковой стихии
        Ложились, сверстанные ей,
        Хорошие стихи.

        Вдали от мудрости людской,
        Вдали от громких пересудов,
        Они лишь душ касались вскользь
        И падали в лесу.
        И ночью делались длиней.

        Там, в них, от полнолунья кроясь,
        Под разговоры тополей
        Рождалась повесть.

        Когда ворвется в дом заря...

        Когда ворвется в дом заря,
        Я стану солнцу по плечу.
        Себя рассветного даря,
        Перекрою, перечерчу
        Все то, что рисовала ты
        Слезой на выжженном песке.
        Мы встретим утро налегке,
        И я вложу свои мечты
        С весенним, искренним лучом
        В твою прохладную пастель,
        Пока ты будешь спать еще,
        Рисуя замки на песке.

        Мы с тобой такие разные...

        Мы с тобой такие разные,
        Друг на друга непохожие.
        Бродим все вокруг да около,
        И не встретимся никак.

        Не случайные прохожие
        И не первые влюбленные,
        Просто две больших дороги
        Параллельных городов.


    Игорь Гончаров
    ВЫПУСК 6

        Закат за хребтом потух...

        Закат за хребтом потух,
        Тишина загустела, как камень.
        В ней притаился пламенем
        Чей-то могучий дух.

        Под звездами тонет шаг.
        И темноты среди,
        Гранитной плитой в груди
        Чья-то растет душа.

        Но никого рядом нет.
        Горы лишь, ночь да я.
        Каждую сотню лет
        Я вновь прихожу сюда.

        Вся жизнь, как бесконечные стихи...

        Вся жизнь, как бесконечные стихи,
        А чувства, как сырые рифмы.
        И превнося детали и штрихи
        Оттачиваем их мы.

        Стараясь как-то изменить финал,
        Мы иногда еще меняем почерк,
        Но так, чтоб наши имена
        Читались между строчек.

        На губах вина привкус...

        На губах вина привкус -
        Дорогих сортов яд.
        О искус!
        Впитать
        Всей глубиной пор,
        Всей жаждой больных клеток
        Раствор
        Из коры и веток,
        Из неизвестных еще трав.
        Из всех отрав
        Выбрал бы я
        Этот яд.
        Пусть
        Медленной смертью уст
        Пропитана
        Поцелуев мазь.
        Умираю всласть.
        Каюсь.
        За двоих по очереди
        Задыхаюсь.

        Меня не узнаешь и вспомнить не сможешь...

        Меня не узнаешь и вспомнить не сможешь.
        Обычное дело - приметам не верить.
        А эта случайно осталась, быть может,
        Как добрая пища для редких истерик.

        Перечить не буду, возьми мои руки.
        Проложим и выверим встречные курсы.
        Там, где-то под сердцем тепло и упруго
        Сольются в один беспокойные пульсы.

        Ну, что же ты медлишь, или не слышишь
        Знакомую поступь минут быстротечных?
        В ее интонациях - четверостишья.
        В ее интонациях - целая вечность.

        Пронзительных снов неслучайная гостья,
        Ты привыкаешь к распаду мгновений.
        Память забытое имя уносит,
        Слушая музыку сердцебиений.

        В том, что ночь золотая...

        В том, что ночь золотая иссине,
        В том, что мысли чисты и искренни,
        В том, что губы в губах друг друга
        В этом только твоя заслуга.

        Ну, а в том, что вокруг ни шороха,
        Ни зарниц, ни случайного сполоха,
        В том, что ночь лишь тобой полна,
        В этом есть и моя вина.


    Игорь Гончаров
    ВЫПУСК 7

        То не северный ветер бродит...

        То не северный ветер бродит,
        То не звездного неба прибой.
        Это шелест родных угодий,
        Оживающий над тобой.

        Терпкий запах степного детства,
        Свежесть выстиранных рубах,
        И роса со слезами вместе
        На растрескавшихся губах.

        Он здесь повсюду. Трезвит и манит,
        Задыхаясь в плену прохлад,
        Сладкий привкус воспоминаний
        И одиночества аромат.

        Побыть с собой наедине...

        Побыть с собой наедине
        Природа оставляет место
        Среди дыхания и жестов
        И лютой стужи деревень.

        Мой утомленный в спорах взгляд,
        Забывший цвет далеких Родин,
        Я чувствую, он снова бродит
        И обостряется опять.

        Морозным посвистом лихим
        Он мчит по улицам зачем-то
        И на застывших окнах чертит
        Недостающие штрихи.

        Как рассвет, уносящий звезды...

        Как рассвет, уносящий звезды,
        Словно сон, что не длится вечно,
        Ты мои развенчаешь грезы
        И в пути растворишься млечном.

        И сквозь звездных просторов тайну,
        Быть может, в надежде встретиться,
        Я печаль на земле оставлю
        И направлюсь к Большой медведице.

        Мы там, в глубине мирозданья,
        Я знаю, столкнемся где-то,
        Оставив влюбленным созданьям
        Далекую искорку света.

        Ты наследница царской породы...

        Ты наследница царской породы.
        Тронный взор и хмельная одурь
        Мажет чувственные уста.
        Ты одна такая - из ста.

        Волосами раскинула просто
        Куполов золотую простынь.
        Даже небо с тебя не взыщет.
        Ты одна такая - из тысяч.

        Подари же мне тела запах,
        Сердца стук в переплете страха.
        Подари свой хрустальный смех.
        Ты одна такая - из всех.

        Разыщу и напою летом...

        Разыщу и напою летом.
        Ты не прячься за покровом ночи.
        Может, здесь, а, может быть, где-то.
        Просто я тебя люблю очень.

        Если сердце закружит осень,
        Разукрасит серебром листья,
        Она тоже о тебе спросит
        И подарит мне свои кисти.

        Разбросаю не скупясь краску
        По цветущей в облаках выси.
        Как рожденную в мечтах сказку
        Передумаю твои мысли.

        Этой сказки велика сила.
        В ней отчаянье скупых строчек.
        Может, это не со мной было.
        Просто я тебя люблю очень.


    Игорь Гончаров
    ВЫПУСК 8

        Ты забудь про дом...

        Ты забудь про дом, про свое пристанище,
        Окунись в глубину золотых степей.
        Припади к земле. И встань еще.
        И ты услышишь голос судьбы своей.

        Ты узнаешь песню, тебе не известную.
        Она всегда звучала, мечты храня.
        В ее вечном мотиве, как в зеркале треснула
        Вся прошедшая жизнь твоя.

        Две больших, блуждающих планеты...

        Две больших, блуждающих планеты,
        Мы с тобой скитаемся по кругу,
        Увлекаясь скоростями света,
        Остываем, не задев друг друга.

        Мы дыханьем бороздим просторы,
        Направленья изменить не смея.

        Самая обычная история -
        Многовековая Одиссея.

        * * *

        Слабый, похожий на стон,
        Далекий окрик.
        Тела пологий склон
        И снег мокрый.

        Скомканных хлопьев вал,
        Ни снов, ни песен.
        Сердца пустой овал,
        И он тесен.

        Можешь собакой выть,
        Можешь - волком.
        Седой паутины нить
        И снег только.

        Выстуженная насквозь
        Лесная проза.
        Двое уходят врозь.
        Январь. Морозит.

        Среди рек, уходящих лесами...

        Среди рек, уходящих лесами,
        Проследи за безмолвными самыми,
        Чтобы даже под натиском ночи
        Ты мой взгляд узнавала на ощупь.
        Отыщи между тронутых инеем,
        На ладони сходящихся линий
        Намотавшее пламенный срок
        Откровенье зовущих дорог.
        Расплескалось и вылилось вдруг.
        И не хватит ладоней и рук,
        Чтобы втиснуть в спокойное русло
        Километры горячего чувства.

        Ты найди среди тысяч путей
        Тот, который на ощупь теплей,
        По которому думал и жил
        И на правой руке проложил.

        Я рифмы все в тебе перемешал...

        Я рифмы все в тебе перемешал.
        Такая честь дарована им снова.
        Они в тебе растают неспеша
        И возвратятся словом.

        И в этом нет особенных заслуг
        Моих и моего старанья.
        Всю эту страсть, невинность и испуг
        Из недр твоих украл я.

        На пристани твоей причалы спят...

        На пристани твоей причалы спят.
        Хранят таинственность чужих скитаний.
        И корабли, что повернули вспять,
        Пропитаны ее переживаньем.

        Им больше нечего от моря ждать.
        Маршрут единственный - в твои владенья,
        Где только сон, где вечная нужда
        Насытится немым прикосновеньем.


    Игорь Гончаров
    ВЫПУСК 9

        Не писать свои, не читать чужие...

        Не писать свои, не читать чужие
        Ни стихи, ни письма не хочется.
        Свои руки в мои вложи и
        Почувствуй мое одиночество.

        Их немного так было, кажется,
        Лет, пронизанных нитью ока,
        В двадцать пять измерений качества,
        В двадцать пять непохожих сроков.

        Ты из них не делай наживы.
        Это последнее, что осталось.
        Свои руки в мои вложи и
        Почувствуй мою усталость.

        Ты чувствуешь кровь? Неподвижная, сникшая,
        Слегка разбавленная каплей сна.
        Ну, где же ты бродишь, полуохрипшая,
        Нетрезвеющая весна.

        1996г.

        Благих желаний сладкий беспредел...

        Благих желаний сладкий беспредел,
        Он жертв своих благоуханьем метит,
        Но отличать от фальши добродетель
        Не утруждает в суматохе дел.

        Ты отвергать его соблазны не спеши.
        Найди в них с долгом истинное сходство
        И насладись в порыве благородства
        Бескрайностью души.

        О холодном лете вспоминать не буду...

        О холодном лете
        Вспоминать не буду.
        О дождях и снеге
        Вспоминать не буду.
        Разожгу повсюду
        Золотые зори.
        Разожгу повсюду
        Голубые дали.
        Пусть костром не стали,
        Пусть погаснут вскоре,
        Только вспыхнут снова
        На губах простудой.
        О тебе я больше
        Вспоминать не буду.

        По-разному верить...

        По-разному верить,
        По-разному мыслить,
        По-разному спорить,
        По-разному жить,
        По-разному сделанное
        Переосмыслить,
        Ошибки по-разному
        Оценить.
        Мы научились.
        И поэтому, может быть,
        Когда не осталось вокруг никого,
        Мы две половинки,
        По-разному сложенные,
        Все примеряем
        На одного.

        Снова осень берет мой след...

        Снова осень берет мой след.
        Это значит - пора бежать.
        Это значит, что больше нет
        Сил бороться и побеждать.

        Это значит - полгода стыть,
        Все же веруя и любя,
        И на время опять забыть
        Остывающую тебя.

        Задыхаться в бреду, писать
        И раздваиваться между строк,
        Это значит - ты будешь ждать
        То, что я тебе дать не смог.


    Игорь Гончаров
    ВЫПУСК 10

        Пусть взгляды прольются и встретятся...

        Пусть взгляды прольются и встретятся
        На одной из окраин месяца.
        Им полнеба насквозь пронизано.
        Мы к нему прикоснемся издали.

        И все, что захочешь, - сбудется
        На пылающей, звездной улице,
        Где своим окрыленным ростом мы
        Пробежимся несмелой поступью.

        И станет легендой исповедь
        О мечтах, прилетевших исподволь,
        О первых желаньях лихих
        И привкусе губ твоих.

        Кто-то приходит, кто-то уходит...

        Кто-то приходит, кто-то уходит,
        Кто-то надолго себя оставляет,
        Кто-то, оставив, что-то находит,
        Что-то находит, что-то теряет.

        Этот закон не меняют местами,
        Ни смерть, ни любовь, ни веков переходы.
        Кто, приходя, ничего не оставит,
        Тот не теряет и не находит.

        В нелепости обыденных стечений...

        В нелепости обыденных стечений
        Случайных формул, домыслов и слухов
        Рождаются великие ученья,
        Как постоянный двигатель науки.

        И это непрерывное движенье,
        Где исключенья подтверждают факты,
        Являет непреложную уже не
        Истину, а субъективный фактор.

        Я несмелыми речами...

        Я несмелыми речами
        Твоих глаз согрею осень.
        Многолетнею усладой,
        Как нетронутой росой,
        О себе оставлю роспись,
        И мне большего не надо,
        Только б знать, что бьется в ком-то
        Голос нежный и простой.

        Из того, что придумал...

        Из того, что придумал, - лучшее
        Отложи и, как память храня,
        Перечитывай вновь, потому что,
        Потому что, там верность моя.

        Потому что под хрупкой оправою
        Вперемешку и радость, и грусть.
        Там мое продолженье, а главное -
        Сердце, выжатое наизусть.

        Мох по склонам и дикий лес...

        Мох по склонам и дикий лес.
        Всюду звери и птицы - россыпью.
        Я всем этим, что видишь здесь,
        До последнего дерева врос в тебя.

        По округам - ни песен, ни фраз.
        От берез, как от прошлого, - памятью.
        Я по самую жизнь завяз
        В этих косах, сплетенных намертво.


    Игорь Гончаров
    ВЫПУСК 11

        Я найду позабытый курган...

        Я найду позабытый курган.
        Там вокруг только птицы и лес,
        А в глуши, средь осин и берез,
        Одинокое озеро есть.

        Я к нему на рассвете спущусь
        И ладонь до краев зачерпну.
        Ты прости, дорогая меня,
        Мне бы только надежду вернуть.

        Я глотками грехи искуплю.
        Как здесь много слезинок твоих.
        Я ведь даже представить не мог,
        Что так часто роняла ты их.

        Но бездонное озеро то.
        В нем никто не живет никогда.
        Даже птицы летят стороной.
        В нем из слез голубая вода.

        Если с Юга к нему подойти,
        То в часы, когда солнце встает,
        Видно, как одинокий старик
        Из соленого озера пьет.

        Королева белой паутины

        По одной ей ведомой причине
        Распустилась на березах инеем
        Королева белой паутины,
        Злая фея с серебристым именем.

        И в твоем порывистом дыханье
        Зов прохлад и снега пелена.
        Милая моя, где оправданье,
        Что так схожи ваши имена.

        Ты ее сейчас не зови...

        Ты ее сейчас не зови,
        В ее мыслях тебя не будет.
        Лишь тепло весенней зари
        В юном сердце любовь разбудит.

        А весна уже будет скоро.
        Ты еще подожди немного
        И в глаза не смотри с укором,
        И судить не пытайся строго.

        Ведь она и сама не знает,
        Что в груди ее море страсти,
        Но проснется и взрослой станет
        И поймет, как любовь прекрасна.

        Успокоенные лихими верстами...

        Успокоенные лихими верстами,
        Вдохновенья вернуть не сможем.
        Свою жизнь измеряя веснами
        Разлюбить не сумеем тоже.

        Сладких снов перекошены крепости,
        Слишком томно поют в них песни.
        Лучше выпей глоток для верности
        Моей крови, сумеешь если.

        Я впитаюсь в тебя и выращу
        Сад, в котором зима и лето.
        Я себя в твоем сердце выношу,
        Ты лишь только почувствуй это.


    Игорь Гончаров
    ВЫПУСК 12

        Назови по имени...

        Назови по имени
        В именительном падеже.
        Мой счет победам
        Сегодня пуст.
        Назови по имени.
        Я забыл уже,
        Как звучит оно
        Из любимых уст.
        Я сегодня, как раньше
        Хочу устать
        От твоих признаний,
        Собрать и выменять
        Все то, что твоим
        Не успело стать
        На интонацию
        Своего имени.

        Я твой путеводный ориентир...

        Я твой путеводный ориентир.
        Самый искренний, самый главный.
        Я твой еще неоткрытый мир.
        Самый изысканный, самый странный.

        И ты смотришь, как в зеркало, - на меня,
        Читая во взгляде шальную нежность.
        Я - утонченная боль твоя
        Между прошлым и будущим между.

        Как ощущение высоты,
        Как вольного ветра порыв капризный,
        Я твоя проза, стихи, а ты -
        Ты мой единственный смысл в жизни.

        Трасса

        Среди сотен иных траекторий,
        Среди множества звездных трасс
        Есть одна, еще не проторенная,
        Не изведанная до нас.

        Мы ее по особым знакам,
        По набору редких примет
        Опознаем. По Зодиаку,
        По удалению от планет.

        По рассеяности иного,
        Нам не видимого в пути
        Осторожного взгляда сверхновой,
        Самой дальней галактики.

        Ты был моим суровым краем...

        В немом безмолвии икон
        Я слышу музыку окраин.
        Ты был моим суровым краем,
        Я стал твоим учеником.

        Холодной сдержанностью в лицах
        Ты приоткрыл свои законы.
        Я их с величием исконным
        Обвел невидимой границей.

        И в ней мечты похоронил,
        Усыновив земли истому.
        Ты был мне ссылкою и домом,
        Я стал хозяином твоим.

        Так хочется...

        Так хочется с легкостью по страницам
        Пройтись лирической вереницей,
        Переставляя звуки. И снова
        Рассыпаться строчкой стихов новых.
        Забыть о причинах и ввериться моде,
        Да только вот медленные мелодии
        Опять впиваются старой песней.
        Немного бы память исправить если,
        Канонам и правилам вопреки
        Фиксируя уход строки.
        И быть немного другим, не тем,
        Кто в океане сюжетов и тем
        Остался только в сюжете одном
        Большим, задумчивым кораблем.


    Игорь Гончаров
    ВЫПУСК 13

        Прохладным дыханьем невесты неверной...

        Прохладным дыханьем невесты неверной
        Ты даришь мне смену времени года.
        Она ни последней не будет, ни первой,
        Просто обычная непогода.

        Тайной украдкой смотрит навстречу
        Старых привычек редкая вьюга.
        О них не расспрашивай - не отвечу,
        Мы околдовываем друг друга.

        Мы опоясываем наши сомненья
        Светлой лентою горизонта,
        А верное сердце просит измены
        И ждет атмосферного фронта.

        Жизнь, как книгу не озаглавишь...

        Жизнь, как книгу не озаглавишь,
        Не распишешь до эпилога.
        Да и разве вместить могла бы
        В переплеты страниц пологих
        С монотонным своим сюжетом
        Бесконечный разбег души
        Повесть с громким названием "Жизнь"
        И судьбой воплотиться где-то.
        Нет. Пустая это затея.
        Под тяжелым грузом томов
        Распадаются даже тени
        И строкой умирает любовь,
        Превращая в чернила кровь.

        Ты лети...

        Я отстал. Мне уже не встать.
        Не лететь за тобой как птице.
        Я хотел бы снегом укрыться
        Или серым туманом стать.

        А ты лети. Все равно прохладой
        Я взмахну и достану небо.
        И найду, не была ты где бы.
        Разыщу, когда будет надо.

        Ты лети. Твоего полета
        Ждет, как ветра попутного стая.
        Снег на влажных губах растает
        И пронзительно крикнет кто-то.

        По курсу туманы - не видно ни зги...

        По курсу туманы - не видно ни зги.
        Старинных настоев лесное бремя.
        Мы в невидаль эту с правой ноги
        Ворвемся, как два молодых оленя.

        И вспорим осанками наискосок
        Холодные мысли осевшей гати.
        И бегом наотмашь и кровью в висок
        Беспечную юность свою потратим.

        И пусть этим топям не будет конца.
        Над ними ведь тоже восходит солнце.
        Мы будем бежать, расстегнув сердца,
        Красивой поступью иноходца.

        Жизнь, как книгу не озаглавишь...

        Чего в тебе больше, огня или нежности.
        Крика души оброненного всуе?
        Ну, оглянись вековой неизбежностью,
        Я ее вместе с тобой нарисую.

        Перенесу на сырое полотнище.
        Таинство красок проявится после.
        Это твоя не пришедшая все еще,
        Неуловимая поздняя осень.

        Взгляд притаился за кистью, и в облике
        Все дышит предчувствием новых грехов
        Ну, оглянись же губительным окриком,
        Непередаваемым самым штрихом.


    Игорь Гончаров
    ВЫПУСК 14

        Не ради забавы, не потехи ради...

        Не ради забавы, не потехи ради,
        А чего-то важного очень для,
        Редкими символами в тетради
        Рядом с тобой вырастаю я.

        И не просохшим еще курсивом,
        В строку, не связанным до конца,
        Я просачиваюсь красивым
        Продолжением черт лица.

        И вырастаю с тебя размером
        Из всех раскрытых в бумаге пор
        Необузданным чувством первым
        В твой, соскучившийся простор.

        Солнце мое встает...

        Солнце мое встает,
        Оживают мои холсты.
        Ты бьешь красотой вл±т,
        Опережаешь ты
        Последовательность стихий.

        Я пью из твоих губ,
        Я ем из твоих рук,
        Читаю твои стихи,
        С красками на холсте
        Смешивая голоса.
        Там где лежал снег -
        Утренняя роса.
        Там где была тень -
        Своды твоих крон.
        Опережает день
        Последовательность времен.

        Солнце мое встает.
        Краскам нельзя стыть.
        Ты поцелуями в лед
        Пишешь мои холсты.

        Рубежи интонаций

        Раздвигают сердца рубежи
        Интонаций и их падежи.
        Ты своим непохожим звучанием
        На молчание их положи.

        Не имеют значений слова,
        В ударениях их имена.
        По глазам подберу окончания,
        Не взирая на времена.

        Буквы слепы и к чувствам глухи.
        Даже если одеты в штрихи,
        Они вязнут немым приложением
        В монотонных жестах руки.

        Ты же звук тишиной не томи
        Удивляйся, кричи, говори.
        Я из гласных в одно предложение
        Буду склеивать мысли твои.

        Я прихожу...

        Я прихожу и дарю тебе день,
        Утро и вечер. Не более этого.
        Ты по секундам время раздень,
        Новый отсчет начиная с рассвета.

        Переведи незаметно вперед
        Стрелки спокойного, местного времени.
        Слишком неспешный, размеренный ход
        Для дальних потомков дикого племени.

        И я прилечу и вонжу в тебя ночь,
        Ту, что мне волей запретною дадена.
        Только одну, но такую же-в-точь,
        Какую дарили любимым прапрадеды.


    Игорь Гончаров
    ВЫПУСК 15

        На весах сюжетов спорных...

        На весах сюжетов спорных
        Долгожданный лик.
        Предо мною - сборник
        Книг.
        Неопознанных рассказов
        Недопись.
        И не строчка, и не фраза,
        И не летопись.
        Просто взвесь четверостиший
        На хрусталь весов,
        Оседающая тыщей
        Голосов.

        Тем вискам не ждать седин...

        Тем вискам не ждать седин,
        На которых сетью просек
        Выверил и отследил
        Прожитые двадцать восемь.

        Чьи туманные черты,
        Обретая лик предельный
        Вырастали из чернил
        Заповедной цитаделью.

        Пусть сжимает звук...

        Пусть сжимает звук
        До костей, до хруста
        Пустоту прозрачных,
        Ажурных стен,
        Осыпая своды
        Конструкций устных
        Роковым объятием
        Кистей.
        И стремится внутрь
        По глухим и узким
        Восковым тоннелям
        Своих времен
        Речевым, пульсирующим
        Сгустком,
        Заполняя высвобожденный
        Объем.

        Давай мы вместе о любви споем

        Твой голос в голосе моем.
        Любимая, ты в нем останься.
        Давай мы вместе о любви споем
        Высоким консонансом.

        И весь диапазон частот,
        Двух самых крайних ноток кроме,
        Давай мелодией простой
        Откроем.

        За далью - даль

        За лесом - лес. За далью - даль.
        За каждым новым поворотом
        Восток накладывает дань
        На оголенные широты.

        Их по одной перелистай,
        Целуя тополя и ели
        В большие, горные уста
        Пятидесятой параллели.

        Прочти последние стихи.
        Пусть в тишине лесов на части
        В них распадаются штрихи
        Простых деепричастий.

        Всю родословную свою
        Забыв в загадочном краю,
        Они под покрывалом мхов
        Созреют мудростью веков.

        И унаследуют черты
        Стихов восточной долготы.


    Игорь Гончаров
    ВЫПУСК 16

        Осень

        Ее имя назови - осень.
        И распишут пустоту вязью
        Разговоры голубых сосен,
        Чары колдовских связей.

        Там, под слоем вековым дерна
        Созревает ее уз зелье.
        Она копит для него зерна,
        Вынимая из под ног землю.

        И садятся на плечо птицы,
        В наведенной из глубин дреме.
        И уже не различить лица,
        Силуэтов и теней кроме.

        Оступается нога в небо
        Над шатрами голубых сосен.
        В этом сне еще никто не был.
        Его имя назови - осень.

        Из каких ключей реки начаты...

        Из каких ключей реки начаты?
        Те, которым не счесть лет.
        И длина их длину значит ли?
        Если на карте их нет.
        Если сжаты пятью пальцами
        Русла, свернутые в спираль,
        Чьи слабеющие пульсации
        Хлещут брызгами из пера.

        Девяносто четвертый скорый...

        Девяносто четвертый скорый
        Рыщет степями голыми,
        Еще цепляясь за лица
        И улавливая голоса.
        Поезд не хочет вырваться,
        Не хочет достать вагонами
        Убегающие часовые
        И звездные пояса.

        Когда на пути обратном
        До самой далекой станции,
        До главного перегона,
        До близких и до родных
        Он сократит дистанцию,
        Перегоняя годы,
        И позовет в пол-голоса
        Обиды в пути забыв.

        То там, в незнакомом городе,
        За суетой и спорами,
        За встречами бесполезными
        Письмо прижимая к груди,
        Я прибегу к перрону,
        Вцеплюсь в седину железную,
        Меняя все то, что прожил
        На двадцать часов пути.

        Если выцвел от взглядов зрачок...

        Если выцвел от взглядов зрачок,
        Если голос от слов устал,
        - Попроси, я налью еще
        Влаги в высохшие уста.
        Из раскрытых ладоней рек,
        Из колодцев дремучих лесов.
        - Попроси, я приложу снег
        На горячий от пульса висок.

        Лето сполохами по воде
        Восполняет ночной пробел.
        - Засыпай, я расскажу где
        Заповедная колыбель,
        Из которой уставший взор
        Пьет лесные оттенки округ
        И срывается эхом зорь
        Оброненный когда-то звук.


    Игорь Гончаров
    ВЫПУСК 17

        Там, где бессильны небеса...

        Там, где бессильны небеса,
        Там, где огонь - потеха,
        Там, где чужие голоса
        Перечеркнуло эхо,
        Там, где завышена цена,
        Где расстоянье - бремя,
        Там снова наши имена
        Остановили время.

        Заблудился в лесу поезд...

        Заблудился в лесу поезд,
        Дрожит днищем.
        Кто-то в темной ночи роясь
        Разговор ищет.
        Переводит часы. - Первый
        Пошел, вроде.
        Под тяжелой рукой нервно
        Скрипит колода.
        А по стеклу проводов прорезь
        Ползет к крыше.
        Пробирается в лес поезд,
        Тяжело дышит.
        Стали круче виражи,
        Затяжней склоны.
        Интонация дрожит -
        В сон клонит.
        Карту лишнюю раздал -
        Туз, крести.
        Тянут в логово состав
        Рельсы.

        Поостынь земля...

        Поостынь земля, охолони.
        То не зарниц раскаты,
        Это так провожают дни
        Траурные закаты.
        Это так переводит дух
        Ночь накануне битвы.
        Это кто-то читает вслух
        За упокой молитвы.

        Ночь в плену отбывает срок...

        Ночь в плену отбывает срок
        В покаянии рук и ног,
        В покаянии тел,
        В покаянии душ.
        Не нарушь,
        Что понять успел.
        Что услышал
        В ожидании новой зари.
        - Тише.
        Судьбу не зови.
        В тайных догадках суть.
        Это лишь сон.
        - Забудь
        Даты и имена.
        Путает ночь тела.
        Не отыскать примет.
        Но в ней миллионы лет
        В поисках красоты
        Где-то блуждаешь ты.

        Застыли розы...

        Застыли розы каменным бутоном
        На белых складках дорогого платья.
        А следом каменели в тон им
        Слова, признания и клятвы.

        Случайные свидетели и судьи
        В удобных позах медленно и сонно
        Следили, как твердеют судьбы
        Под свадебные марши Мендельсона.


    Игорь Гончаров
    ВЫПУСК 18

        На стыке каменных пород...

        На стыке каменных пород,
        У основанья лет,
        Немногословный, древний род
        Зрел россыпью легенд.

        Там горы отрезали путь
        Непрошенным гостям.
        И гасли, эхом утонув,
        Чужие голоса.

        Лишь звезды, наполняя свод
        Под куполом теней,
        Передавали опыт свой,
        Растущим из камней.

        Так было, память не хранит
        Секреты тех времен.
        В браслеты выточен гранит,
        Но временами в нем,
        Почуяв молодую кровь,
        Скребется тайной лет
        Дух подземелий и утроб,
        Изъятый из легенд.

        Туман и сумерки кругом...

        Туман и сумерки кругом -
        Густая, вязкая трясина.
        Тебя я чувствую, Россия
        Своим болотным сапогом.

        Заплачет птица у реки
        И из рубахи сердце вынет.
        Тебя я чувствую навылет
        Гусиной кожею руки.

        Все возвращалось...

        Все возвращалось,
        Все дышало этим,
        И становились мягче
        И длинней
        Почти неуловимые приметы
        Минувших дней.
        Я был художником,
        И я следил
        За возвращением неброских истин,
        За первым появлением седин
        Движеньем кисти.
        Я рисовал портрет,
        Закрыв глаза,
        Вдыхая пыль
        Неубранной квартиы,
        И п о с т е п е н н о
        Возвращался сам
        В свои картины.

        Но о том ничего не ведал...

        Но о том ничего не ведал,
        Что горячка из уст пила.
        И вином обмывал победу,
        А она пораженьем была.

        Что не ангел над телом плакал
        Прижимая к груди ладонь.
        И больничною был палатой
        Полыхающий в ней огонь.

        * * *

        И в час, когда собой проденут
        Немеющие пальцы облака,
        И распахнут свои владенья
        Цвета и запахи, тогда
        Вонзится луч в прохладную ладонь
        И грудь наполнится мелодией простой
        И растекутся соки вдоль
        Движения осенних смол.
        И тело, набираясь сил,
        Растопит, вдруг, холодную пастель
        И память, прошлое простив,
        На вырванном листе,
        Макая кисти в голубую тушь,
        Исправит все заботливой рукой,
        Смывая городскую суету
        Нахлынувшей строкой.


    Игорь Гончаров
    ВЫПУСК 19

        Из причин вырывая корни...

        Из причин вырывая корни,
        Распустившихся метастаз,
        Как горячие вены вскрой мне
        Серпантины уральских трасс.
        Чтоб наполнился снова встречами
        И не сросся с чужой виной
        Роковыми хребтами размеченный
        Воспаленный рассудок мой.

        Не торопясь, он становился взрослым...

        Не торопясь, он становился взрослым,
        Вставая на ноги породой прочной,
        Натягивая бархатную простынь
        На свой гранитный позвоночник.

        Стонала эхом молодая грудь,
        Обросшая землей прохладной,
        Когда не в высоту, а в глубь
        Росли его вершин фаланги.

        И он взрослел уже наверняка,
        Тяжелой, серебристой лентой,
        Вскрывая уходящие века
        По центру континента.

        Когда рассвет багровой прядью...

        Когда рассвет багровой прядью
        Коснется каменной черты,
        И обнажит чужому взгляду
        Свои восточные черты,
        Каким невидимым лучом
        Прольются кладовые света
        На неожившие еще,
        Задумчивые силуэты.

        Чтобы стремительным курсивом
        Над спящей, горною грядой
        Красиво вывести Россия
        Позолоченною рукой.

        Ложилась рука на косые виски...

        Ложилась рука на косые виски.
        Листала страницы, рвала и сминала
        Потом исписанные черновики
        Незавершенного оригинала.
        Унылая рифма бессонных ночей,
        Укрытая шалью глухая старуха,
        Своим языком ты лизала зачем
        Необремененное рифмами ухо.
        Когда от неясных желаний тайком,
        Касаясь губами твоих предложений,
        Я медленно впитывал с молоком
        Конструкции пауз и падежей.
        Но робким шагам не хватало огня,
        Для ритмов простых не хватало разгона,
        И всем существом ты впивалась в меня
        Морозной романтикой Луговского
        Один из случайных твоих сыновей
        Я слышал отчетливо эти мгновенья,
        Но вытекли краски под тяжестью век
        И бытом раздавлено вдохновенье.
        Зажатая прозою сводов и стен,
        Ты мне не позволила хлопьями падать,
        Укутав чернила на белом листе
        Пуховым платком своего снегопада.


    Игорь Гончаров
    ВЫПУСК 20

        Среди изысканных ролей...

        Среди изысканных ролей,
        Где каждый штрих - судьбы на грани,
        Казалось, не было длинней,
        Чем та, которую играю.

        Моя взрослеющая роль,
        Впитавшая в себя приметы
        Несуществующих порой
        Движений, жестов, силуэтов,
        Она не слушала никак
        Ей уготовленный сценарий,
        Последний изменяя акт
        В уже дописанном финале.

        Скрываясь где-то между строк,
        Она меняла главы местом.
        И я играл. Играл как мог
        Ее запутанные тексты.

        По совпадению примет...

        По совпадению примет
        Рождались жизненные правила.
        Они собой привычки правили
        И ход последующих лет.

        А жизнь искала доказательства
        В глотке дешевого вина
        И каждый день росла цена
        Исходным обстоятельствам.

        Душа или ремесло...

        Душа или ремесло,
        Красивый набор слов,
        Задетый пером звук,
        Или огонь мук
        Близких тебе людей,
        Прощенье врагов, друзей,
        Искупленье былых грехов,
        В чем он, секрет стихов?

        В чем он, секрет стихов?
        За суетой штрихов,
        Под маской имен и лиц,
        Там, в глубине страниц,
        Искренняя не всегда
        Чья-то чужая судьба.
        Чья-то чужая жизнь.
        Но на собственную положив,
        Мы, все-таки, ищем в ней
        Продолжение жизни своей.

        Приходит час и...

        Приходит час и обретают форму
        Размытые до времени черты.
        И рушатся каркасы формул,
        Которые составил ты.

        Становятся прозрачней жесты
        И новым смыслом обрастают дни,
        В которых были суммой неизвестных
        Все сделанные выводы твои.


    Игорь Гончаров
    ВЫПУСК 21

        Стекло было похоже на хрусталь...

        Стекло было похоже на хрусталь,
        А медь напоминала золото,
        И алая, густеющая сталь
        Стекала с молота.

        Так отливались купола,
        Так возводились стены века.
        И плавилась в стихах молва
        И имя человека.

        Был выкрашен в белила снег.
        Казалось медленным падение.
        Так умирал двадцатый век
        Со дня рождения.

        Пока не кончится простуда...

        Пока не кончится прстуда
        Укрытых звуками ночей,
        Пока далекий голос будет
        Собой напоминать о ней,
        Горячий ветер перемен
        Не разорвет живую нить
        И тишина скользнув по ней,
        Как из колодцев будет пить
        Перебродившее вино,
        В волокнах зревшее годами,
        Свое пропитывая дно
        Большими, мерными глотками.

        Вновь обретающая речь,
        Она, как терпкое лекарство
        Будет струиться, капать, течь
        По стенам дремлющего царства.

        Словно в каменной постели...

        Словно в каменной постели
        Набирают силу руки.
        Я веду щекой по стенам,
        Трогаю земные звуки.

        Там, где медленные грани
        Гнут тяжелые основы
        Я всем опытом вбираю
        Выступающие смолы.

        Я веду щекой по краю
        Оброненной в землю бездны,
        И живу, и умираю
        В ее памяти железной.

        * * *

        Без подаяний, без очередей,
        Без томных признаний на даты нанизанных,
        Век уходящий, я мыслями вылизал
        Горячие губы твоих дочерей.

        Пока обделенных земными пороками
        Ты редким талантом и славой ласкал,
        Век уходящий, я тайное трогая,
        Терпкую влагу лакал.


    Татьяна Миленкова
    ВЫПУСК 1

        Рассказ старухи

        Вы тогда и на земле еще не жили.
        Это было в давние года.
        Только Вам об этой страшной были
        Забывать не надо никогда.

        Моего отца в ЧеКа забрали
        В качестве опасного врага.
        Веру в бога злобно истребляли
        Власть была к религии строга.

        Виноватый в том, что комиссару
        Он ключей церковных не давал.
        Зазвонил в набат, как при пожаре
        И к защите церкви призывал...

        Заскрипели дровни по дороге,
        Разметая снеговую гладь.
        Старого священника седого
        Повезли за город. Расстрелять.

        У кладбища к вырытой могиле
        Подвели, оставив одного.
        О! Какою неземною силой
        Веяло от облика его.

        Он стоял спокойно, величаво
        Весь сияньем лунным озарен.
        Уходя из жизни Бога славил,
        Вражьей силой не был побежден.

        Молодой парнишка из конвоя
        Простонал: "Я больше не могу!"
        Пошатнулся, выбился из строя
        И упал, рыдая на снегу.

        Совершаясь с именем закона
        Грянул выстрел в тишине ночной
        А за ним без крика и без стона
        Пал на землю мученик святой

        Отчего же вдруг так мрачно стало?
        Скрылась в тучах бледная луна.
        За кладбищем эхо простонало
        И стрелков накрыла тишина.

        Торопясь, дрожащими руками
        Скрыли тело в яме ледяной.
        Затоптали землю сапогами
        И скорее кинулись домой.

        Прочь храпя рванули c места кони
        Чуя смертный ужас над собой
        И страшась невидимой погони
        Понеслись и скрылись под горой.

        Ночь прошла, и дни прошли, и годы
        Злых деяний нам не позабыть
        И недаром говорят в народе,
        Что насильем веры не убить.

        Командармы злого лихолетья
        Палачи священной старины
        Вы позор 20-го столетья!
        Вы пятно в истории страны!

        1997г.


    Анонимный автор
    ВЫПУСК 2

Раз не захтел назваться и передал стихи через третье лицо, значит имел на это основания... А стихи, на мой взгляд, прекрасные; особенно "дорога в осень", слегка перекликающаяся с "голубым вагоном".

        * * *

        Настанут дни - придут дожди
        Косые, серые, немые,
        Зальют дрожащие огни,
        И потемнеют мостовые,
        Собьют последние листы-
        Остатки сгинувшего лета
        И медленно, в края зимы
        Направится, кружась, планета.
        Полыни лист в моей руке,
        В душе полынь - свежо и горько.
        Октябрь заплаканный в окне
        Скулит, скребется потихоньку
        Прощаясь. На краю зимы
        Свет все слабее, дни короче.
        На редкие - увы! - огни
        Надвинутся седые ночи.
        ...Чисты заснеженные сны,
        Чисты страницы в ожиданьи
        Неведомой пока весны,
        Грядущей в наших упованьях.

        Дорога в осень

        Над вагоном ночь течет - вся в росе и звездах.
        Гаснет свет упавшей с неба голубой слезы.
        Грусть сплетает запах трав с гарью тепловоза.
        Скорый входит в поворот. Август позади.

        Позади меня судьба на кривой дороге,
        Боль ошибок, пот и пыль прошлых дней и лет.
        Впереди надежды след и удачи вроде.
        Осень. Листья на траве. Чистый первый снег.

        Осень - мудрая карга подведет итоги,
        Мягко в спину подтолкнет ветром и дождем.
        В город, где сырой перрон ждет в конце дороги,
        Два квартала от метро и за школой - дом.

        Как закончит сердце счет в тридцать три ступени
        Те, что прежде проходил сотни лет назад
        Позвоню, чуть постою, рухну в упоеньи
        В руки теплые твои, губы и глаза.

        Ночь ушла за горизонт, собирая звезды.
        Отражается заря в капельке росы.
        На стекле окна туман - словно чьи-то слезы.
        Вот и кончен этот путь. Что там впереди?

        * * *

        Открою дверь и сердце ухнет
        Звенящим гулом. В двери рая
        С надеждой снова постучусь я,
        Под карим взглядом обмирая.

        Неотразимо, невозможно -
        Вступают явью сны и сказки.
        Как счастье близко и тревожно -
        Лишь руку протянуть мне. Здравствуй.

        Твой легкий шаг в мой дом притихший,
        И легкий след в пыли прихожей,
        И Рок, растерянно поникший,
        Нам помешать уже не сможет.

        Тягучим медом с циферблата
        Польются гулкие мгновенья.
        Свеча притянет наши взгляды,
        Отбросив ломаные тени.

        ...Кружиться будут мысли,
        Дымиться крепкий чай,
        Сидеть ты будешь молча,
        И я в ответ молчать.

        Отпрянув, наши взгляды
        Сплетаться будут вновь.
        В висках Судьбы набатом
        Стучаться будет кровь.

        ...Пусть будет то, что будет - я все сполна приму:
        И горькую обиду, и тяжкую вину.
        Лишь только дверь открою,
        Лишь только подойду.

        * * *

        -Расскажи мне мой друг. Про весну? - Она пахнет надеждой,
        Пахнет тающим снегом, талой землею, костром,
        И так странно глядеть, как зимы кружевные одежды
        Растворяет дождями нагрянувший теплый циклон.

        Вдруг закончится март. И апрель голубой акварелью
        С розоватым оттенком раскрасит небесную даль
        Снова ветер задышит дождем, а не стылой метелью,
        И укроется в памяти долгий и вьюжный февраль.

        Зарыдает капелью зима или вдруг рассмеется
        Озорными ручьями среди почерневших снегов;
        -Что же нам остается, что нам, друг, остается?
        -Ждать любви и тепла после долгих ночных холодов.

        -Как прекрасна, наверно, весна... А когда она будет?
        Я в ответ промолчу, потому как не ведаю сам.
        В темноте за окном чертят белыми крыльями вьюги,
        И звезды не прочесть на нависших седых небесах.

        * * *

        Опять бредут из тишины
        Видения и звуки:
        Стон оборвавшейся струны,
        Вздох откатившейся волны,
        И горькой нежностью полны
        Изгибы тени, чьи-то сны,
        Прикосновения и руки.

        Постскриптум. Точка. Сгиб листа
        Укрыт под саваном конверта.
        Лишь стайка мыслей в никуда
        С вопросами "зачем?", "когда?",
        Мольбой "Быть может, иногда?",
        И криком сдавленным "Наверное..."

        * * *

        Что есть Любовь? Бугрите лбы морщинами
        Философы различных степеней,
        Увязывайте следствия с причинами,
        И факты с аргументами. О ней
        Молчат бессильно гены с хромосомами
        В теориях занудливых страниц
        Унылой схемой, толстым томом ли-
        Не объяснить сиянья глаз и лиц.
        Не объяснить неровного биения,
        Тепла руки, изгиба милых губ,
        Не объяснить высокого паренья
        Двух душ над миром,
        Всего лишь только двух.
        ...Колышется мещанское болото,
        Слюнявыми страстишками дрожа
        Не им при встрече перехватывает горло,
        И душит мукою неою гулкий жар
        Прощаясь навсегда, им не прощать любимых
        И улыбаться вслед, кусая губы в кровь.
        Жестока и горька, прекрасна и невинна,
        Надежда и обман - великая Любовь.

        * * *

        Простясь с дождем, грустя о нем, шагает ночь по лужам,
        Где рябь волны листает сны притихших городов.
        Я пригоршнями грез - забытых и ненужных -
        Умоюсь в синей гавани застывших облаков.

        Дрожащие огни редеют, отдаляясь.
        Внизу стихают звуки. Раздался горизонт.
        Вздымаясь над землей, поводьями мне руки,
        Встревоженно храпя, рвет бешеный мой конь.

        Свирепый гордый норд ярится подо мною,
        Вскрывая злые дали клинками серых крыл.
        За призрачный предел меня он мчит, роняя
        Туманов мглу и пену с закушенных удил.

        Предел мечты и сил - сияющие дали
        Манят к себе, сквозят сквозь грани бытия.
        Лохмотья прошлых лет мучительно сдирая
        И облекаясь в свет, летим мой конь и я.

        * * *

        Где искать прошедший август?
        -Календарь пожмет плечами
        И осыплется листвою
        Пожелтевшей и печальной.

        Ломким золотом под ноги
        Клены плачут, клены плачут.
        В пелене дождя дороги
        Скрыли, уводя, удачу.

        Я брожу по синим лужам,
        Я тебя мечтаю встретить.
        Но кому теперь я нужен?
        По пустым дорожкам ветер

        Бродит грустною дворнягой
        Носом тычется мне в руки
        И скулит меж голых сучьев
        О разлуке, о разлуке.

        А я все ему не верю,
        Я еще надеюсь робко,
        Что плащом в конце аллеи
        Зашуршит твоя походка.

        Ты озябшие ладони
        Мне доверишь, мне доверишь,
        И тогда вернется август-
        Представляешь? - Не поверишь!

        Он в глазах твоих счастливых,
        И в улыбке, и в ресницах,
        Пусть сомненьями гонимы
        К югу вдаль стремятся птицы

        -Я останусь, я останусь,
        Холода пускай грозятся
        Пусть тот срок, что нам осталось,
        Светит нам влюбленный август.


    Олег Заливако
    ВЫПУСК 3

Олег - москвич, но частый гость нашего города. Он исполняет эти песни в стиле Б.Г. под две гитары и губную гармонь, перемежая философско-религиозными отступлениями и ответами на вопросы публики...

        Кроме любви

        Город манит ее
        Ночными огнями, шальными деньгами,
        Новым, роскошным жильем.
        Она ищет того,
        Который ей купит все эти игры,
        Взамен не спросив ничего,
        Кроме любви.

        Она встретит его,
        Гуляя с подругой вечером летним
        На Садовом кольце.
        И он расскажет ей сам
        О ценных бумагах, политике,
        Бирже, поездках, и обо всем,
        Кроме любви.

        Боже, какой он дурак,
        Будет она говорить за его спиной.
        А он будет хвалить
        Ее уменье держаться
        И быть такой заводной.
        Ее практичность и взгляд,
        Цепкую хватку,
        Способность найти нужных людей
        И получить от них все,
        Кроме любви.

        Она не помнит отца,
        Но знает, что он так безбожно пил,
        И, чувствуя в этом вину,
        Когда он был трезв,
        Он ни о чем не просил,
        Кроме любви.

        А дома, наверняка,
        На Украине, в маленьком городке
        Ее ждет любимая мать;
        В надежде, что ей
        Удастся устроить судьбу.
        И это случится тогда,
        Когда разобьется наивное сердце его
        И, глядя через стекло
        Новой машины
        На спешащих людей;
        Она поймет, что мечта сбылась,
        Жизнь удалась,
        И в ней было все,
        Кроме любви.

        Жрица Исиды

        Он захотел свободы -
        Свобода стала тюрьмой.
        Там, на вершине холма
        Под полной луной
        К нему явилась она,
        Сказав: сегодня ты мой.
        И светлая ночь с робким рассветом
        Играли его судьбой.

        Она гадала на картах,
        Сплетая нити судьбы.
        А он смеялся глазами
        За гранью ее ворожбы.
        Держал в руках ее руки,
        Как держат нежный цветок.
        А она хотела быть рядом,
        Чтоб сделать еще глоток.

        Жрица Исиды,
        Сколько жизней
        Мы не встречались с тобой?
        Твои иероглифы, твои пирамиды -
        Прямая дорога домой.

        Он видел ее как звезду,
        Она его - как стрелу.
        Он знал, что когда-нибудь
        Вернется к ее столу.
        Ни словно сказочный принц,
        Ни как сияющий бог,
        Ни как капитан белых птиц,
        Иль шелковый единорог.

        Войдет в нее словно тень,
        А выйдет как ясный свет.
        И в этом не будет вопроса,
        Это и будет ответ.

        Вставай вместе с рассветом,
        Плыви вместе с китами,
        Смотри на яркий огонь -
        Увидишь дорогу домой.

        Время читать книги

        Я напишу тебе письмо
        В котором будет несколько строк.
        Рисунок старого замка,
        Лазурного неба глоток.

        След океанской волны
        И корабли капитана Блада,
        Плывущие на Барбадос
        В поисках пиратского клада.

        И ни слова про работу,
        Влюбленных женщин,
        Клиентов, деньги и интриги.
        Я совсем один, на старой даче.
        Наступило лето - время читать книги.

        Я уйду с головой в Интернет,
        Я найду Web-страницу Бога.
        Он мой самый надежный клиент -
        Вот он стоит у порога.

        Нажимает на старый звонок,
        Гонит в гору велосипед
        Робин Гуд деревенских дорог,
        Одетый в потертый гризет.

        Он приглашает меня
        Посмотреть на египетских дев.
        Их табор стоит у реки,
        Средь них моя дама треф.

        Разожжем костры-маяки,
        Отведем к водопою коней.
        Это наша латинская кухня
        Святых беспечальных дней.

        И ни слова про работу,
        Влюбленных женщин,
        Прайсы, встречи и интриги.
        Я проснусь один под утро
        И пойму: мне снился сон про лето,
        А лето - время читать книги.

        Сосед

        Я встретил ее в трамвае, едущем в пустоту.
        И взгляд ее был словно озеро - глубиной в версту.
        И стук колес убаюкивал нас, как утренний свет.
        Она сказала, что даст мне сегодня один хороший совет.

        Все, что я создаю на бегу, подобно песку в часах -
        Останутся только лишь звуки и свет дальних звезд в зрачках.
        А римские истины - это, пожалуй, птицы в моих руках.
        Но и они улетят когда-нибудь петь в Вавилонских садах.

        Она мне сказала: пожалуй ищи, только не там, где все.
        Даже не там, где Антоний и Цезарь с Клеопатрой во всей красе.
        Ведь все, что сейчас происходит с тобой и есть тот самый трамвай,
        Жаль, что язык любви для тебя - китайский словарь.

        Она говорила со мной о главном, мы двигались в пустоту,
        И я, затаив дыханье, слушал, чтоб не спугнуть мечту.
        Тут в зеркале заднего вида мелькнула тень изумрудной луны.
        Сосед напротив буркнул под нос, что все это глупые сны.

        И я проехал свою остановку и вышел, попав под снег,
        Трамвай унесло потоком сознанья, близился новый век.
        Она пропала из поля зренья, не оставив особых примет.
        И все бы, возможно, сложилось иначе, если б не тот сосед.

        В доме твоем

        В доме твоем все так, как там, где не знают сомнений в том, что все это пройдет.
        Карты Таро, мелодии Шивы, запах сандала и сонный вальяжный кот.
        И рядом с тобой потоки энергий вселенной хранят меня, как дитя.
        И я понимаю, что все шаги, что я сделал - были шаги от тебя до тебя.

        Кто-то сказал, что летом теплей, чем зимой,
        Но я не уверен в этом, когда я рядом с тобой,
        Когда ты смеешься, как Диоген, знающий кто есть кто
        И движешься, как Александр Невский по льду в тонком осеннем пальто.

        Скажи, что ты думаешь о том, о чем я все время молчу?
        И сможешь узнать - зачем пришел и чего хочу?
        И сможешь назвать мне одно из тех самых ласковых, нежных имен,
        То, что ведет сквозь туман мой бумажный кораблик, гонимый ветром времен.

        Прекрасный дилетант

        Здесь нет тебя, но все равно ты рядом,
        На кресле в том углу со сборником Камю.
        Я говорю с тобой -ты отвечаешь взглядом:
        Прекрасный дилетант, я так тебя люблю.

        И мы плывем вдвоем по руслам темных улиц,
        Не ведая куда, как эльфы-"дежа вю".
        И я ни датский принц, и ни всесильный Улисс-
        Ко мне придут друзья и я тебе спою.

        Что жизнь ушла вперед и не догнать по шпалам.
        И жажды под дождем не утолить.
        А тем в чьих окнах свет- покажется все мало,
        А тем ,что в темноте- не вдеть в иголку нить.

        И мой крестовый брат наверно Стенька Разин,
        Расстрига и бунтарь,стоящий на краю.
        Ты можешь все вернуть, шепнув одну лишь фразу:
        Прекрасный дилетант,я так тебя люблю.

        Рожденные дважды

        Ты говоришь что любовь
        Это удел двоих
        Ты говоришь твое тело
        Ищет тепла
        А я говорю что любовь
        Возьмет изнутри нас самих
        Она упряма как ветер
        Настойчива как пчела

        Пусть станет солнцем тот
        Кто всегда был луной
        Пусть станет летом то
        Что было зимой
        И если ты позабыла мой номер
        И дорогу домой
        Пошли мне хотя бы голубя
        Он скажет мне что с тобой

        Где-то там в невидимом мире
        Очарованные мечтой
        Мы были счастливы вместе
        Рожденные дважды жаркой делийской зимой

        Руки в которых жизнь
        Синее небо в глазах
        Рис чапати и пепел
        Огонь на алых губах
        Рикши с деснами в кровь
        Не помнят дороги в храм
        Сознание их заблудилось в траве
        Летая к иным мирам

        Где-то там в невидимом мире
        Очарованные мечтой
        Мы были счастливы вместе
        Рожденные дважды жаркой делийской зимой

        И странны наши пути
        И что мы несем в руках
        Сомнения в чистой любви
        И серый мышиный страх
        И нам бы лететь над землей
        Но мы погряэли в долгах
        И каждый второй не видит солнца
        В густых ветвях.

        Где-то там в невидимом мире
        Очарованные мечтой
        Мы были счастливы вместе
        Рожденные дважды жаркой делийской зимой

        Сюзанна играет свой блюз

        Забыл о том что есть боль
        Забыл о том что есть страх
        Забыл о том что есть соль
        Даже в морских волнах

        Забыл о том что есть сон
        Танцуя вместе с тобой
        Ночью в промокшей палатке
        Изгибаясь трамвайной дугой

        Слушал тебя и ждал
        Какой нибудь царственный знак
        Возможно ты Марья Царевна
        Но я не Иван-Дурак

        Мы вместе составили странный
        Неизвестный науке сплав
        Алхимия звуков вяжет мне руки
        И усмиряет нрав

            пока
          Сюзанна играет свой блюз
          Руки скользят по грифу
          Тело движется в такт
          Ей нравится жить в этом мифе
          Не зная зачем и как
          Сюзанна играет свой блюз

        В твоей улыбке есть нечто
        От этого странного дня
        Солнце идет к закату
        Побереги себя

        Свобода это не то
        Что стоит искать вовне
        Не то что есть в кружке пива
        И в наркотическом сне

        Держал в руках ее руки
        Как числа календаря
        Пытаясь спастись от скуки
        Но все это было зря

        Пока не увидел того
        Что тайною между строк
        Ходит как Кот-баюн
        И ждет пока выйдет срок

          Сюзанны играющей блюз
          Руки скользят по грифу
          Тело движется в такт
          Ей нравится жить в этом мифе
          Не зная зачем и как
          Сюзанна играет свой блюз

        Каникулы любви

        Я выпишу в столбик желанья
        На белом листе.
        Мне нечего больше считать
        Сочтены мои дни.
        И тот, кем я был и тот, кем я стал,
        Встретятся, став одним,
        Узнав зеркальные свойства
        Каникул любви.

        Ко мне на огонь забредет
        Философ-поэт.
        Мечтая прийти к победе в своем Ватерлоо,
        Вот только не слышат солдаты
        Приказов его.
        Они
        Так очарованы светом
        Каникул любви.

        Я выпишу в столбик
        Желанья на белом листе,
        И без сожаленья отдам их огню.
        И снежный олень увезет меня к солнцу,
        Разевеяв сомненья мои.
        Это и будет началом
        Каникул любви.

        Белая нимфа

        Просто сидеть у костра
        Просто смотреть на огонь
        Просто не ждать ничего
        Просто быть рядом с тобой

        Просто плыть по реке
        Словно рыба в воде
        Просто смотреть в облака
        И вспоминать о тебе

          Белая нимфа греческих снов
          Где ты
          С кем ты теперь
          Кто смотрит тебе в глаза
          Я ощущаю как уходит последнее лето
          Лето чистое как слеза

        Просто просить о пощаде
        Всех вселенских богов
        И знать что с новою песней
        Придет отпущенье грехов

        Просто пить черный чай
        И благословить этот лес
        Что город так далеко
        И лучшее место на земле

            это здесь

          Белая нимфа греческих снов
          Где ты
          С кем ты теперь
          Кто смотрит тебе в глаза
          Я ощущаю как уходит последнее лето
          Лето чистое как слеза

        Мой друг святой - 1

        Мой друг святой рассказал мне на днях о силе любви к божеству
        А я вспоминал твой серебрянный смех.
        Мой друг святой мне сказал,что легче прожить одному,
        А думать о женщине в храме языческий грех.

        Мой друг святой открыл мне секрет как носить мальтийский мундир,
        Чтобы казаться чуть выше,чем есть.
        Ну, а по мне так любая икона,- окно в материальный мир,
        А хлопок мундира в движении тверже,чем жесть.

        А в храме спасенье, в храме демественный лад
        Но вряд ли я здесь смогу позабыть о тебе.
        А сердце болит, в сердце все та же игла,
        И даже у Девы Марии твой взгляд...

        Мой друг святой - 2

        Мой друг святой рассказал мне на днях о силе любви к божеству,
        Об истине той, что едина для всех.
        Мой друг министр мне сказал, что легче решать самому,
        Никто в целом мире не знает где низ, а где верх.

        Мой друг юрист открыл мне секрет, как носить ганзейский мундир,
        Чтобы казаться чуть выше, чем есть.
        Мой друг музыкант сыграл мне типичный клавир
        И рассуждал о мистике цифры шесть.

        А в храме спасенье, в храме демественный лад.
        Но вряд ли я здесь смогу позабыть о тебе.
        А сердце болит, в сердце все та же игла.
        И даже у Девы Марии твой взгляд...

        Но все эти песни- прощание с детством моим-
        В стране Муми Тролей ждут прихода весны.
        Ну, а пока корабли у причалов ищут матросов своих,
        Я наблюдаю с холма как сбываются сны.

        Сердце мое

        Сколько мне еще жить в двух мирах,
        Кочевать из зимы в весну.
        Свет небес не схватить в словах.
        Сердце мое, веди меня к нему.

        Как легко быть рабом красоты
        С теми, кто не живет по уму.
        Там за морем есть город мечты,
        Сердце мое, веди меня к нему.

        Эти игры совсем не для нас
        Пусть играет кто-то другой.
        Я не знаю где ты сейчас,
        Сердце мое, я хочу быть с тобой.

        Я не буду больше искать,
        Я не буду больше просить,
        В этом мире нечего знать.
        Сердце мое- путеводная нить.

        Если хочешь следуй за мной,
        Если хочещь служи суете.
        Только вряд ли будет другой.
        Сердце мое, ты со мною везде.


    Олег Заливако
    ВЫПУСК 4

Все не уместилось в третьем гостевом выпуске. Продолжение песен популярного поэта, философа и барда.

        Гончие псы

        Ты выбираешь Деньги
        Я выбираю Любовь
        Ты выбираешь Славу
        Я выбираю покой
        Я дам тебе все, что ты просишь
        А тайну с собой унесу
        И желанья твои понесут тебя
        Как гончие псы в осеннем лесу

        А ты едешь в Индию к Богу
        Но и там тебя путает бес
        А я остаюсь у меня под ногами
        Хрустящие льдинки небес
        Я очень скучаю и вспоминаю
        Твой взгляд, а во взгляде осу
        Чувства твои не знают покоя
        Как гончие псы в осеннем лесу

        И слезы Его упали на землю
        И превратились в людей
        И двое остались смотреть на обрыве
        Как тает след лебедей
        Смотреть в небеса
        А ходить по земле
        Держа карабин на весу
        И жертву увидев срываться с места
        Как гончие псы в осеннем лесу

        Анастасия

        Спустится с неба белая птица-
        Анастасия дай ей напиться.

        Дай ей свободу всех направлений
        Выше сомнений и сожалений.

        Силу любви влюбленных в разлуке,
        Силу друзей сжимающих руки.

        Силу святого, идущего к Богу,
        Всем остальным пролагая дорогу.

        Силу ребенка с ангельским сердцем
        И мудреца единоверца.

        Силу солдата, идущего в ногу
        И осужденных бредущих к острогу.

        Силу триумфа и пораженья,
        Силу творца и его отраженья.

        Птица душа летит над дворами
        Если зовете, останется с вами.

        Белой метелью, солнечным светом.
        Долгой зимой, праздничным летом.

        В длинном пути от заката к рассвету,
        В песне певца, что еще не допета.

        Спустится с неба белая птица,
        Анастасия дай ей напиться.

        Боже, снаряди мне корабль

        Если бы я нашел тебя раньше
        Если б я смог
        Нарисовать свой путь на бумаге
        Не спуская курок.

        Если б я мог любить тебя сразу,
        Отложив в сторону ум,
        Глядя на небо из поля клевера,
        Свободный от дум.

        Если б я мог идти по воде,
        А не ползти по земле,
        Взяв тебя за руку, втуне
        Повинуясь стреле.

        Той, что пронзила мне сердце
        Несколько жизней назад.
        И я понял, что слеп от рожденья,
        Хотя у меня есть глаза.

        Боже, снаряди мне корабль,
        Плывущий из светлых времен.
        Боже, снаряди мне корабль
        С одним из твоих имен.

        Если б я видел сквозь землю
        Как прорастает зерно.
        Как рыбы под зеркалом моря
        Движуться в плавном кино.

        Если б я мог не считать шаги
        До начала конца.
        Я б вышел на середину пути
        И ждал твоего гонца.

        Но письма твои не доходят сюда
        Их язык не знаком.
        И свет от наших свечей слишком мал,
        Чтоб осветить весь дом.

        Я знаю ты знаешь о птицах своих,
        Запертых на замок,
        Но чтоб просыпаться под открытым небом
        Надо взорвать потолок.

        Боже снряди мне корабль
        Плывущий из светлых времен.
        Боже, снаряди мне корабль
        С одним из твоих имен.

        Белый Всадник. Аватара

        Отец твой конь жеребенок
        Я так люблю его гриву.
        Отец на планете семи ярких солнц
        В водах реки, текущей на землю
        Как солнечный дождь в ответ на молитвы
        Как нежные пальцы влюбленных
        И грудь родившей долгожданного сына
        Сладкие песни гандхарвов в пшеничных полях
        Те, что мы слышим как музыку эго
        Твой взгляд, твои сильные руки
        Твой лук и стрелы не знают пощады
        Ты лев а я львенок
        Когда же когда ???
        Придет время прикоснуться к коню.

        Ирландская Дева Мария

        Ты знаешь где, на каких лугах ждать мне небесных гонцов.
        Читать ирландские саги о древних и мудрых богах.
        В твоих глазах чистота небес и может быть я не прав,
        Но от чего столь едок дым сигареты в твоих руках...

        Скажи мне когда просить о мирском и когда ходить босиком по стеклу,
        Выслушивать знаки твои иль касаться губами талой воды,
        Играть в орлянку в поселке иль прятать картошку в золу,
        Сани ушли далеко вперед, я потерял следы

        Ирландская Дева Мария в платье из белого льна
        Сегодня опять приходила во сне и шепнула мне - скоро весна.
        Скоро весна милый,скоро весна.
        Готовь сани летом, телегу зимой,
        Скоро весна, милый мой.

        И девочка та, что ждет нас теперь одна в квартире пустой.
        И старый отец, что не может сказать ни слова тебе поперек.
        Ты выйдешь на ранчо, взнуздаешь коня и улетишь в облака..
        И если это игра, то я счастливый игрок.

        Ирландская Дева Мария в платье из белого льна
        Сегодня стучалась в мое окно и пела: скоро весна.
        Скоро весна, скоро весна милый, скоро весна..
        Готовь сани летом, телегу зимой.
        Скоро весна, милый мой.

        Все это так и город свернется в клубок, как рассерженный еж.
        Не гладь его по иголкам, сегодня он не любит тебя.
        Он ждет покаянья, он ждет пока... пока ты поймешь,
        Что дом твой там, где твой муж срывает листок календаря.

        История Неба

        Когда хитрый мошенник век
        Разыграет все карты мои.
        И выпадет снег на крышах домов
        Городов утонувших в любви

        Когда злые полюбят добрых
        Русский татарина, немец еврея.
        И матросы плывущие к новой земле,
        Поднимут флаги на реях.

        И ты, созерцая царицу ночи,
        Увидишь в ней будущий рай.
        И спросишь у бардов, на чем держится мир.

        Тот, что погрузился во мрак
        При последнем вздохе Христа.
        И тот, что выйдет зримым живым
        Из твоего холста.

        Научи меня жить, научи меня быть с тобой.
        Научи понимать твои знаки и Веды..
        И когда колесница Артура взлетит над водой.
        Расскажи мне историю неба.

        Смою пыль городов хрустальной проточной водой.
        Стану дельфином, плывущим в протоке за солнцем.
        Наблюдая как джунгли твои поглощают шум городов.
        Как столбы телеграфа теряются в долгой траве.

        Научи меня жить, научи меня быть с тобой.
        Научи понимать твои знаки и Веды..
        И когда колесница Артура взлетит над водой.
        Расскажи мне историю неба.

        Китеж Град

        То не пыль с дорог поднимается
        Ни туман с низин надвигается
        То с восточной земли, да с высоких гор
        Ангел белый спускается.

        А под ангелом белый конь крылат
        Бьет копытами в тучи серые.
        Разгоняет путь ясну солнышку
        Ночью спит в степях под Венерою.

          Свет небесный мой Китеж град
          Сквозь дожди и тьму не видать ни зги
          Тех, кто встречи ждет у злоченых врат
          Время бережет для святой любви.

        У окна сидеть ночи напролет,
        То ли печь пирог, то ль сбирать суму.
        То ли бури ждать, то ли солнца луч.
        То ли сердцу верить, то ль разуму.

        Прикоснись рукой к белому лучу
        Сядь в седло коня вместе с ангелом.
        На земле зажги желтую свечу.
        В небесах зорю- зорю алую.

        Понесет быстрей белоснежный конь
        Будто путь забыл, иль попутал бес.
        И увидишь птиц, что летят в огонь.
        Бьют крылами, да о дремучий лес.

          Свет небесный мой Китеж град
          Сквозь дожди и тьму, снег и хлад.
          Семь дорог в одной спорят, да не в лад
          Путь любви один, нет пути назад.

        Колесницы Дхармы

        В его голове колесницы Дхармы
        Уже начинали свой бег,
        А хитрые гоблины ждали в засаде,
        Пока закончится век.

        И в лабиринте, где нет начала,
        А выход только один - наверх
        Тесей с Пересветом ждали агнцев,
        А в небе парил элевксинский стерх

        Под ним раскинулось дикое поле
        И пели в болотах всю ночь кулики.
        И колесничий сказал: Арджуна,
        Стрелы будут точны и легки.

        Вчера ко мне приходил Чаран Сингх,
        И я ощутил себя в пустоте.
        Это верный знак, что будет ремонт,
        И то, что внутри мы давно не те.

        Колесницы Дхармы несутся на нас -
        Я чувствую это спиной.
        И если мне суждено умереть - ну и пусть.
        И если это твое решенье -
        Прими в ответ мою светлую грусть.
        Еще одной жизнью меньше,
        Зато какой будет бой!

        А мы все читали ветхие книги,
        И пили свой бесконечный чай.
        И не замечали бенгальских матросов,
        Покинувших этот бумажный причал.

        И те семена, что мы грели в ладонях,
        Похоже, уже не взойдут никогда.
        И если б я не был в душе Мак Лаут,
        А, впрочем, кто знает, что было б тогда,
        Ведь

        Колесницы Дхармы несутся на нас,
        И я не знаю, что будет со мной.
        А ты мне шепчешь в трубку, что
        Тебе холодно ночью одной.
        И что я могу, если между нами
        Стихи, провода и дома.
        Считай часы до рассвета,
        Увидишь сама...
        Как
        Колесницы Дхармы несутся на нас...

        Королева Рада

        Да придет он среди песнопений и жертв,
        Одетый жизнью. Да примет он тело.
        Зачем ему конь без стремян,
        Земля без зерна, огонь без воды,
        Молитва без рук, и в этом ли дело.

        Мать трав прими его, так как птиц
        Принимает вечернее небо.
        В свете Савитри, в сиянии дня
        Он станет тем, кем он не был
        Сыном тебе, людям Богом-Дитя.

        Джай Джай Королева Рада.
        Джай Джай Говинда Кришна
        Джай Джай Королева Рада
        Джай Джай Говинда Кришна

        Идущий не с Богом и не с людьми-
        Безумец, подобный ткачу,
        Что ткет полотно при помощи плуга.
        И это богатство стоит как укор
        Нищему если, он его не имеет,
        Песку в необьятной реке.
        И ты понимаешь что все что имеешь
        Ты держишь в своей руке.

        Джай Джай Королева Рада.
        Джай Джай Говинда Кришна
        Джай Джай Королева Рада
        Джай Джай Говинда Кришна

        Летучий голландец

        Ты думаешь Бог один на двоих,
        Нет, он один.
        Да это роскошь, малыш
        В этом мертвом мире холодных льдин
        Оставаться живым.

        На моем корабле тишь да гладь.
        Молодых куртизанок растаял след.
        Паруса неподвижны, ветра нет.
        Я стал тем, кем хотел бы стать.

          Лети, мой летучий голландец,
          Из самых глубин в небеса.
          Я знаю, это только начало
          Будут еще чудеса.

        И мир не закончится словом,
        В котором есть твое "нет".
        В моем телефоне кричат голоса,
        Но чайки не знают ответ.

        Придет губернатор на спуск корабля,
        Священник отпустит грехи,
        Прачки забросят чужое белье,
        Поэты напишут стихи.

          Лети, мой летучий голландец,
          Из самых глубин в небеса.
          Я знаю, это только начало
          Будут еще чудеса.

        И если захочешь еще раз взлететь,
        Вставая на плечи других.
        Движение глаз обожжет словно плеть
        И голос шепнет "Шанти".

        Мне нужна ночь

        Я иду как слепой
        Спотыкаясь о каждый пень
        Неизвестной тропой
        Пытаясь сломать свою лень

        Краски мира в руках
        Ничего, что истлел мой холст
        На тетрадных листках
        Нарисую свой радужный мост

        Мне нужна ночь, чтоб я мог оценить день!

        И только каждое нет
        Приближает новое да
        И в каждом крушении
        Есть семя новых побед

        Фантастический конь
        Знает путь в мои сны
        И его не сдерхать на дорогах
        Новой Весны.

        Мне нужна ночь, чтоб я мог оценить день!

        Ночь. Темнота без звезд

        Ночь.Темнота без звезд.
        Под висячий мост
        Нас несет река.
        Дьявольская сеть,
        Божья ли рука.

        Всплеск моего весла
        Словно взмах крыла.
        В сон незримый путь
        Где роса, как ртуть
        Небо из стекла.

        Не просчитать пути
        Мудрой головой
        Лучше просто плыть
        Берегом реки
        За своей звездой.

        Плыть, плыть пока рассвет
        Не случиться вновь
        Там где нет тоски,
        Там где есть любовь.

        Ночь; темнота без звезд-
        Это мне урок
        Надо жить как все:
        В доме да в тепле.
        Жаль что я не смог.

        Она вернулась в свой дом

        Она вернулась в свой дом,
        К свету и радости детства,
        Странностям первой любви,
        Нежным касаниям рук.

        Танго под слепым дождем
        К городу с плоских крыш
        Будешь тянуться все выше и выше-
        Взлетишь.

        Будешь смотреть в облака
        Плыть высоко над землей.
        Лежать с ним в высокой траве
        Близкий, любимый, родной.

        Касаться рукой земли,
        Заново жить и дышать.
        Тянуться к его губам,
        И замирая ждать.

        Когда сбудеться заветное желанье...

        Она рисует

        Вот и минуло семь лет
        А что изменилось
        Забыла о новых друзьях
        Со старыми помирилась
        Вернувшись на круги своя
        Листая альбома страницы
        Ищещь в альбоме себя
        А видишь чужие лица

        И, кажется, он исчез
        В чьей-то чужой квартире
        И мысли его в облаках
        В новом придуманном мире
        А было все так хорошо
        И он был с тобою так нежен
        Открыл тебе свои сны
        А ты приходила все реже

        ОПЯТЬ
        ОДНА И НИКОГО ВОКРУГ
        И ТОЛЬКО ГОРДОСТЬ ЛУЧШИЙ ДРУГ
        ЗОВЕТ ТЕБЯ С СОБОЙ ВО ТЬМУ
        И ШЕПЧЕТ: НЕ ЗВОНИ ЕМУ
        НО ТЫ
        РИСУЕШЬ НА СТЕКЛЕ СВОЮ
        ПРЕКРАСНУЮ ЛЮБОВЬ
        ЗАЧЕМ?
        ВЕДЬ ЗНАЕШЬ, ЧТО ЕЕ ЗДЕСЬ НЕТ
        И ЭТО ТОЛЬКО ЖАЛКИЙ СЛЕД

        Одна в полутемном кафе
        Глядишь на ужимки диджея
        В бокале свет от звезды
        Созвездия Кассиопея
        И музыка манит в себя
        Необьснимою тайной
        И пары сгорают в огне
        Неисполнимых желаний

        ОНА
        РИСУЕТ НА СТЕКЛЕ СВОЮ
        ПРЕКРАСНУЮ ЛЮБОВЬ
        ЗАЧЕМ?
        ВЕДЬ ЗНАЕТ, ЧТО ЕЕ ЗДЕСЬ НЕТ
        И ЭТО ТОЛЬКО ЖАЛКИЙ СЛЕД
        ПРОЩАЙ.
        НЕ БУДУ БОЛЬШЕ Я ИСКАТЬ
        ТЕБЯ СРЕДИ СВОИХ ДРУЗЕЙ
        ТВОЙ ОБРАЗ ТАЕТ В НЕБЕСАХ
        А СЕРДЦЕ РВЕТСЯ НА ЗЕМЛЕ.

        Отец

        Там где сестра умоляет брата взять ее в жены,
        Там, где всадник продолжает стеречь живущих как Индра,
        Там где темный Господин лесных деревьев является как изумрудный тамал.
        И пребывает златая лиана - царица всей Дхамы.

        Там где отец разума, поднимающий солнце
        Спускается в священный сосуд, чтобы стать женихом огня.
        Там, где воин с мечом уже не жаждет врагов
        И тело его не больше, чем вещь без имени, плывущая по волнам.

        Там где ждущие исполнения, отправляются в путь,
        А пастух Мыкола стоит в поле как Александрийский столп,
        Наблюдая конец Вселенной в последний день Брахмы.
        Там, где я слышу голос, который твердит,
        Что никто не обманется в своих ожиданиях, если он постоянен в просьбе.

        Там, где пространство всех улиц сжимается в точку,
        А смысл стихов вертикален как колокольни, зовущие аистов в небе,
        Там, если ты раскроешь секреты, плывущих в волнах,
        Я буду ждать тебя рядом с тем, которого ты называешь светом,
        А я называю Отцом.

        Москва

        Слушать, впитывать в себя
        Яркие теплые краски,
        Течение старой Москвы,
        Бочки в которых холодный квас-
        Все это есть как есть незавершенный джаз.

        Принцип любви

        В этом городе принцип любви не столь очевиден.
        Здесь правит бал некто в черном плаще.
        Но ты далеко и сердце твое не видит.
        Храмов моих и зажженных свечей.

        Ты далеко за стеною тумана,
        В дальнем краю, куда не плывут корабли.
        Ты далеко за словами обмана,
        Что нарушают принцип любви.

        Я знаю все, что случиться со мною
        Это тяжесть с которой так трудно взлететь.
        Но если бы ты, ты был рядом со мною.
        Я думаю мне было бы легче петь.

        И вот я пустой, как тростниковая флейта.
        Сам по себе, но с твоим дыханьем внутри.
        Слышишь, во мне рождается музыка эта-
        Руки мои а звуки твои.

        Птицы

        Я знаю место, где живут эти птицы,
        Птицы с золотыми крыльями.
        Я видел многих безумцев, что лезли на скалы.
        И те, кто успел схватить хоть одну,
        Становились космической пылью.
        Я видел многих безумцев - им этого было мало.

        Но это лишь демоны в сердце.
        И занозы в руке.
        Не стой, не смотри,
        Иди к одинокой реке.

        Я видел тех, кто строили клетки,
        И был удачлив в охоте,
        И был повелителем птиц или казался им.
        Но я видел, как быстро у них уходила земля из под ног.
        И дождь проливался с небес во спасение.

        Но это лишь зерна пшеницы,
        Забудь про свой голод,
        Храни их в своих ладонях,
        Ищи свою землю, ищи,
        Иначе вселенский холод...

        Я знаю место, где живут эти птицы.
        Птицы с золотыми крыльями.
        И я видел укротителя птиц внизу под скалой.
        Мудрый седой старик и маленький мальчик рядом.
        Легенда ставшая былью.
        Он просто протягивал руку и собирал их взглядом.

        Сердце мое - 2

        Белый всадник живет в двух мирах
        Он кочует из лета в зиму.
        Белый свет не схватить в словах
        Сердце мое, веди меня к нему.

        Нелегко быть рабом красоты
        Слушать песни коварных сирен
        Если есть где-то город мечты,
        Сердце мое веди меня к нему.

        Эти игры совсем не для нас
        Гладиаторы вышли на бой.
        Я не знаю где ты сейчас,
        Сердце мое - я хочу быть рядом с тобой.

        Если можешь, следуй за мной,
        Жди свой корабль здесь,
        Только вряд ли будет другой
        Сердце мое, ты со мною везде.

        Созвездья в твоих руках

        Созвездья в твоих руках
        Лукавая тайна в глазах
        Какие там бесы в тебе
        Еще не знают покоя
        Все говоришь да не то
        Делаешь все не так
        Я бы остался сегодня с тобой
        Да в мыслях какой-то бардак

        Я нарисую тебе
        Все перспективы дорог
        Но утаю адреса
        Всех неизбежных тревог
        В эту осеннюю грязь
        Ночью открою дверь
        Сделаю первый шаг
        Боже, куда мне теперь?

        Я знаю что сбудется все
        Я видел во сне наш дом
        Время развеет печаль
        Прошлое станет сном
        Ты выйдешь на кухню свою
        С видом на ближний лес
        Увидишь как у подьезда двое влюбленных
        Срывают звезды с небес

        Там где души горят солнцами и троица это один ясный сокол

        Старый город Рама-
        Новый город Кришна.
        Старый город драма-
        Новый город Вишну.

        Вместо города Крест
        Вместо бога свет.
        Вместо неба купола,
        Вместо слова слова.

        Вместо истории плеть
        Вместо хлеба война.
        Вместо жизни смерть
        Вместо святости тьма.

        Вместо игрищ попы
        Вместо реки купель.
        Дорога вместо тропы.
        Купала, Ладо и Лель.

          Дети Солнца, Дети Живой Воды.
          Вот вам религия жизни.
          Вот вам законы любви.

        Вместо земель где свет,
        Земли северной тьмы.
        Вместо любви количество лет
        Вместо полета решетка тюрьмы.

        Вместо бога для всех
        Бог сияющий - сын.
        Вместо истока труба
        Вместо постели овчин.

          Дети Солнца, Дети живой Воды
          Вот вам религия жизни
          Вот вам законы любви.

        Вместо травы сапог
        Путь в церковный приход
        Вместо реки солнца и вод
        Новый исход.

        Яро, Хорос, Даждьбог
        Утро, Вечер и День
        Батюшка наш Исварог
        Свет разгони тень.

        След в след за своей мечтой...

        След в след за своей мечтой
        Небесный гонец - спаситель ариев
        Бесстрашный Гандхарва
        Ясный искристый свет
        Копыта - звенящая сталь
        Весенний огонь
        Серебристая наледь
        На стеклах, ждущих рассвета.
        Лови свое солнце, праздничный пес
        Беги, беги спаситель сердец.
        Рисуй красками: желтой, синей и красной
        Небесных гандхархов, павлинов, слонов.
        Царские почести, свадебный кров.
        Лес лоскутковый на платьях девиц
        Лети на коне, мой сказочный принц.
        Эта свобода - судьба
        Эти сомненья - верста от земли до спокойной луны.
        Деревья склоняют руки свои
        Гордость уходит, развеются сны.
        Женщины-жены нежнее чем шелк
        Станут смотреть на влюбленных юношей
        Славить богов и ладонями крыть от солнца глаза
        Всадник небесный Гандхарва - спаситель ариев
        Приходит...
        .
        .


    Олег Заливако
    ВЫПУСК 5

Остатки того, что у меня было. Наверняка за прошедший с нашей последней встречи год Олег еще написал песен и стихов, но всему свое время...

        Mahadeva

        Мы плывем по зеркальной реке
        В неустойчивой лодке сознанья.
        Ты сказала, что хочешь узнать,
        Где цветут цветы мирозданья.

        Ты сказала: нет смысла быть сильной,
        Если слабость - лучшая дверь.
        Если деньги - круги на воде,
        А слава - дешевая цель.

        Mahadeva mahadeva om shahti ram

        Ты плетешь мне из лилий венок,
        Чтобы память мою приручить.
        Только память моя - островок,
        И на нем без любви не прожить.

        Попроси совета у звезд:
        Они слуги Принцессы Луны.
        Их свет, как серебряный мост,
        За которым сбываются сны.

        Mahadeva mahadeva om shahti ram

        Ты сказала, что в каждом есть бог,
        И коснулась моей руки.
        Мы смотрели на свет дальних звезд
        Из плена зеркальной реки.

        Я живой

        Ты ушла с ребенком в пространство,
        И я впервые не знаю, где ты.
        Я метался всю ночь по комнате,
        Пытаясь отыскать следы.

        Я вышел в астрал и смотрел с небес,
        Но бог мне сказал: постой,
        Оглянись, вокруг весна, уже весна,
        Сегодня ты впервые живой.

        Я - живой!?
        Я - живой!?
        Сегодня я впервые живой.

        Я скинул одежду, в которой был,
        А новой не успел надеть.
        Я заварил себе крепкий чай,
        Взял гитару и стал петь.

        Я открыл какой-то дешевый роман,
        И ушел в него с головой.
        Я стал одним из героев страниц,
        И понял, что я живой.

        Я - живой!?
        Я - живой!?
        Сегодня я впервые живой.

        Я школьной подруги набрал телефон,
        И пришел к ней один домой.
        Рассказал, что с моей работой кранты,
        И что мы разбежались с тобой.

        Что последнее время не мог понять,
        Где кончаешься ты, а где я,
        И, что нашу привычку считать долги
        Мы назвали словом "семья".

        Я не знал, как мне быть,
        Я не спал всю ночь,
        Я не смел мечтать о другой.
        И тогда белый ангел шепнул мне с небес:
        Бери гитару и пой...

        Я - живой!?
        Я - живой!?
        Сегодня я впервые живой.

        Пока растворяются сны

        Если не знаешь как быть -
        Просто сиди один.
        В теплых ладонях кухни
        Сам себе господин.

        Если ушла жена,
        Если работы нет,
        И холодильник пуст,
        И не допеть куплет.

        Черти на столе квадрат
        С рыбкой златою внутри.
        И не гляди назад,
        И не говори о любви.

        Читай о кумире в газете,
        Взвешивай "против" и "за",
        Моли полицейских эфира
        О взгляде в его глаза.

        Зачем он разводит влюбленных?
        Кто он: бог или бес?
        Кто знает определенно,
        Чужая душа - темный лес.

        Вспомни о том, что было
        Без поиска чьей-то вины.
        Смирись с потерею смысла жизни,
        ПОКА РАСТВОРЯЮТСЯ СНЫ.

        Ответ Сивиллы

        Я спросил ее, где она видит наш дом?
        А она мне в ответ: на морском берегу,
        Где теченья своим направляет хвостом
        Рыба Ангел.

        Я спросил: как доплыть к той далекой земле,
        Как в пути заработать свой хлеб?
        А она: не заботься о том, чего нет,
        Строй корабль.

        Durge jai durge durge jai jai ma
        Durge jai durge durge jai jai ma
        Cali capalini ma
        Jagodadharini ma
        Durge jai jai ma.

        -У меня нет ни денег, ни знаний, ни сил
        Как смогу я построить свой дом?
        -Если сбудется все, о чем ты просил,
        То построишь в сердце своем.

        Эвридика

        Здравствуй, мое тщеславие,
        Играющее на гитаре
        В плавно текущем поезде
        В облике девушки с ироничным взглядом.

        Здравствуй, мой ум,
        Считающий время по звездам,
        Судьбу по линиям рук,
        Будущее по книгам.

        Здравствуй, мое вдохновение,
        Поющее в церковном хоре,
        Ищущее музыку в радости,
        А истину в горе.

        Здравствуй, мое искушение,
        Маленькая Эвридика,
        Идущая вслед за мной
        Влюблена и безлика.

        Пойдем туда, куда не ходил никто,
        В тайне от хищных вещей.
        К темным пещерам под синей водой
        Стучаться в дверь,
        К которой нет ключей.

        Живые картинки

        Если бы я умел видеть тогда,
        Я бы наверное увидел, что ты - Вода.
        Я бы смотрел сквозь тебя на плывущих рыб
        И думал о том, что я безнадежно влип.

        Ты как паук - у тебя своя сеть.
        Это не Интернет, но о ней стоит спеть.
        Это похлеще, чем вожжа под ребро -
        Остров, где вместо бога доктор Моро.

        Я рисую живые картинки,
        Те, что я вижу во сне.
        Жаль, что не вижу пальто и ботинки,
        В старых холодно мне.

        Я, как цыганский барон на отъезжих полях,
        С трубкой кленовой в зубах ожидаю дуэли впотьмах.
        Крепкий табак - как нектар, пока твой секунд-майор
        Едет на бричке вдоль леса, пряча глаза как вор.

        Будем стреляться или будем любить?
        Где-то в дешевом отеле связывать старую нить.
        Будем творить, или будем губить,
        То, что дается нам свыше, не изменить.

        Я рисую живые картинки
        Лучиком солнца на белой стене.
        Жизни две половинки,
        И в каждой - по новой весне.

        Если придет подпоручик Киже,
        Танцуя качучу на площади возле Сената один неглиже,
        Спроси, что принес он в своей переметной суме?
        Добрую весть, или весть о странной войне?

        Если спустился ангел с высоких небес,
        Сначала проверь - может это лукавый бес.
        Будет кивать головою как думный дьяк -
        Знай, что мудрец или просто квартальный дурак.

        Встретимся где-то за гранью судеб,
        Слушая музыку Сфер или музыку Рэп.
        Я снова почувствую лед, прикоснувшись к твоей руке,
        Хватит уж, милая, петь песни на сквозняке.

        Из Берлина в Москву

        Я не знал этих правил,
        Я не знал этих тем.
        Мне поставили "два".
        Музыканты играли джем.
        Я спросил: а за что? -
        Меня выгнали вон.
        Я ненавижу школу,
        За то, что впадаю в сон.

        Я в последнем ряду у окна,
        Здесь лучше видно всех.
        А за окном воробьи в песке,
        А в коридоре смех.
        Мокрый мелок в ладонях
        Тает, как в храме свеча.
        И что мне мешает покончить с этим
        Прямым ударом меча?

        Кто мы здесь, зачем мы здесь?
        Я, наверное, никогда не пойму;
        Только два мерседеса везут нас с тобой
        Из Берлина в Москву.

        Панки рисуют на стенах домов
        И не знают наших проблем.
        Трактористы в сельпо говорят,
        Что водка - русский тотем.
        А кто-то играет со смертью
        В машине без тормозов,
        И крепко сжимает сердце в тисках
        Древний таинственный зов.

        Кто мы здесь, зачем мы здесь?
        Я, наверное, никогда не пойму;
        Только два мерседеса летят сквозь ночь
        Из Берлина в Москву.

        И в рожденьи ребенка
        Есть указанье судьбы.
        Не вините его, что он не такой,
        Как хотели бы вы.
        Он пока лишь гадкий утенок,
        Он привязан к земле.
        Придет время - найдет свою стаю,
        Поплывет по небесной воде.

        Кто мы здесь, зачем мы здесь?
        Стая расскажет ему;
        Только два мерседеса летят сквозь ночь
        Из Берлина в Москву.


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Мария Милюткина

Мария Милюткина Провинциальная поэзия
Мария Милюткина

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10 11

Пусть люди не осудят моих стихов,
ибо каждая строчка рождается в глубине сердца.

М. Милюткина

        Село мороз сковал сильнее стали
        И в этот день я родилась на свет,
        И имя Богоматери мне дали,
        Чтоб людям я несла тепло и свет.
        Чтобы была я кроткой, как святая,
        Чтобы ответ держала пред Отцом,
        Но в тихой неге детства утопая,
        Была я ангелом и сорванцом.
        Я не любила злобы лжи и лести,
        За все поступки я ответ несла,
        А за обиду жаждала лишь мести,
        В кругу мальчишек гордою слыла.


    Мария Милюткина
    ВЫПУСК 1

        Мое имя Мария

        Предназначено богом или судьбой
        В этой жизни мне быть госпожой,
        В честь девицы святой нареченная я,
        Мое имя Мария - я высь и земля.

        В моем имени рядом и солнце, и тьма,
        И манящее лето, и злая зима,
        И горящие искры, и серебряный снег,
        Мое имя мнгновенье и длительный век.

        В день холодный февральский рожденная я,
        Три святых в этой жизни спасают меня.
        Я младенцем крещенная в церкви святой
        Мое имя Мария - я власть и покой.

        20 сентября 1996

        * * *

        Пусть жизнь моя не сложится,
        Не сбудутся мечты,
        Пусть для души заслуженной
        Не хватит теплоты.

        Пусть жизнь течет как горная
        И чистая река.
        Останусь я непризнанной,
        Пройдя через века.

        И лишь порою снежною,
        Спасаясь от тоски,
        Девчонка в грусти нежной
        Прочтет мои стихи.

        1994 г.

        Первая любовь

        Не забывайте первую любовь,
        Быть может, несчастливую, но все же...
        Не забывайте первую любовь,
        Она ведь на другую не похожа.

        Она, как символ красоты, той неземной,
        Как сладкий сон, и ты не хочешь пробужденья...
        Она всегда останется с тобой,
        Как счастья мимолетного виденье.

        Она, та первая, живет в твоих мечтах,
        В твоих стремленьях, мыслях и надежде,
        К тебе приходит в самых светлых снах,
        И ты вернуть все хочешь, как и прежде.

        Но не вернуть ушедшие надежды,
        Не возвратить былое время вновь,
        И попросить хочу я вас, как прежде:
        Не забывайте первую любовь.

        Декабрь 1993 г.

        * * *

        Как березка распускаясь, раннею весной
        Красна девица влюбилась в месяц молодой.
        И хороший, и счастливый, был он всех милей,
        Покорил он ту девчину красотой своей.

        А она не чая встречи, на свиданье шла,
        Как обычно на опушке, около села.
        Только время мимолетно, и прошел апрель,
        Так промчалось незаметно несколько недель.

        Парню в дальнюю дорогу, нужно уезжать
        И девчонку ту с собою обещал он взять.
        Собралась она с любимым долюшку делить,
        Мать оставила, сестренку - больше здесь не жить.

        На опушку поспешила, лишь сгорел закат,
        Все отрезала дороги - нет пути назад,
        Ждет девчонка, вот уж месяц на небе встает,
        Только милый задержался, что-то не идет.

        Может что-нибудь случилось, что же делать ей?
        И к нему она взмолилась всей душой своей:
        "Что же милый не идешь ты? Как тебя найти?
        Об одном прошу, любимый, силы дай в пути."

        Только милый не ответил - шелестит трава,
        Да в лицо пахнул ей ветер горькие слова.
        А на утро на березе с первою росой
        Мужики нашли дивчину с русою косой.

        От любви своей страдала - доли не снесла,
        Белый крест да черный холмик жизни предпочла.
        И с тех пор на той опушке солнце лишь зайдет,
        Слышен плач, то о любимом дева слезы льет.

        Август 1998

        * * *

        За кладбищенской оградой
        В тишине пустой
        Я увидела могилку
        С надписью простой.

        Два коротенькие слова:
        "Помним и скорбим"
        В этой жизни все не ново,
        Как весенний дым.

        За оградой, за плитою -
        Тайною земной
        Чья-то память затаилась
        Под сырой землей.

        Все давно покрыто мраком
        От земных потех.
        Знаю, что такая участь
        Ждет когда-то всех.

        Сентябрь 1997


    Мария Милюткина
    ВЫПУСК 2

        Россия

        Россия, Отчизна родная
        Любимая с детства земля
        Журчащая речка шальная,
        Цветущие тополя.

        Просторы твои необъятны
        Луга, леса и сад,
        И сердцу места приятны,
        Их не окинет взгляд.

        Береза на дальней опушке
        Склоняя ветви стоит
        Как дряхленькая старушка,
        Листвою она шевелит.

        И в каждом ее листочке,
        Готовом на землю упасть,
        И каждом земли клочочке
        Я чувствую сердца часть.

        Родина

        Тихая, милая Родина,
        Травы, ручьи, соловьи,
        И под окошком смородина -
        Это просторы твои.

        Лес весь окутан зеленью,
        Речка на юг бежит,
        И под березою белою
        Еж затаившись сидит,

        А в небесах тихим вечером
        Яркая светит луна,
        Родина! Милая, вечная,
        Ты у меня одна!

        Мой огородик маленький,
        Как я люблю тебя,
        Здесь свой цветочек аленький
        Нежно искала я.

        Здесь небольшая улица,
        Дом мой любимый, родной
        Мама звала меня умницей,
        Нежно храня мой покой.

        Здесь я познала истину,
        Здесь научилась любить,
        Стала впервые здесь искренней,
        Как мне все это забыть?

        Родина! Милая Родина,
        Как я тебя люблю
        И под окошком смородину
        Я никогда не срублю!

        Январь 1994 г.

        Мое небольшое село

        Мое небольшое село
        Как дорого мне оно
        Здесь детство мое прошло,
        Здесь месяц светил в окно.

        Здесь мама ласкала меня,
        А папа учил ходить,
        Впервые узнала здесь я,
        Как нужно людей любить.

        Здесь первый мой плач и шаг,
        Здесь первое слово мое,
        И первый мой детский страх,
        Ну как не любить мне его.

        А первая радость и боль
        Останутся здесь навсегда,
        Здесь первая в жизни любовь -
        Ее не вернуть никогда.

        Здесь все, что дороже всего,
        Здесь в взрослую жизнь окно,
        Мое небольшое село,
        Как дорого мне оно.

        Август 1994 г.

        Мама

        Родила ты меня зимою,
        Когда вьюга за окнами пела.
        Той холодной февральской порою
        Ты меня своим сердцем согрела.

        Колыбель ты мою качала,
        Не спала те длинные ночи.
        Песни тихо мне напевала
        Про любовь да про карие очи.

        Ты наказы мне говорила,
        Чтоб росла я умной, красивой,
        Чтоб людей уважала, любила,
        И была бы доброй и милой.

        Чтобы зло побеждать я умела,
        Чтобы Родину крепко любила,
        Чтоб работа в руках кипела,
        Когда доброе что-то творила.

        А еще ты мне счастья желала,
        И не видеть ни злоб и ни горя.
        Ты как будто заранее знала,
        Ждет ли счастье меня или горе.

        Время шло, и я подрастала,
        Как и все научилась любить,
        Часто ты мне советы давала,
        Говорила, как поступить.

        Ты поддержка моя и опора,
        Я с тобой свои тайны делю,
        И тебя не коснется горе,
        Потому что тебя я люблю.

        Но а время, как конь быстрый мчится,
        И уйдет из-под ног земля,
        Улечу перелетной птицей
        Из родимого дома я.

        А во сне ты приснишься мне, мама,
        Дом родительский, добрый твой взгляд.
        И сквозь сон я крикну: "Мама!",
        И вернуть захочу все назад.

        Только нет, не вернуть мне детство,
        Первый жест, первый шаг, первый слог,
        Тех подруг, что живут по-соседству,
        Все уйдет, как сквозь пальцы песок.

        Февраль 1993 г.

        О женщинах

        Женщины всей земли!
        Низкий вам поклон,
        За то, что вы смогли
        Выстоять стужу времен.

        За то, что хватило сил
        Весь мир теплом согреть.
        За то, что хватило сил
        Вынести голод и смерть.

        За ночи бессонные те,
        За горечь и боль обид,
        За то, что в ночной пустоте
        Ваш маленький сын не спит.

        За все страданья и боль,
        Что вам пришлось пережить,
        За вашу большую любовь,
        Которую нам не забыть.

        За то, что растет трава,
        За то, что птицы поют,
        За то, что найдете слова,
        Которые силы дают.

        Хотя и порой говорят,
        Что женщины - слабый народ,
        Они ж чудеса творят,
        Выносят тяжесть невзгод.

        Спасибо за снег и дождь,
        За ветер, за солнце и тень,
        За боль, за холод и дрожь,
        Еще за ночь и за день.

        За ваше тепло и свет
        Большое спасибо вам.
        Без женщины жизни нет -
        И каждый знает сам.

        А сколько известных имен
        Мы б перечислить смогли?!
        Женщины всех времен -
        Вам низкий поклон, до земли!

        Февраль 1994 г.


    Мария Милюткина
    ВЫПУСК 3

        * * *

        Колода карт в руках -
        Сижу гадаю.
        Крестовым выпал ты,
        А вот она, - чужая.
        Вы снова рядом,
        Вот дорога и свиданье
        А мне осталось только
        Оправданье.
        Из лживых слов
        Пустая пелена
        Ты снова с ней,
        А я одна.

        28 ноября 1997

        Болезнь

        Время мчится вперед, размывая дорогу,
        Вот и я начала понимать понемногу,
        Что тебя не ждала, по тебе не страдала,
        Просто так у окна я закат провожала.

        По тебе горьких слез никогда не лила,-
        Это были не слезы, - туманная мгла.
        И по улицам тихо могли мы идти,
        Потому, что нам было с тобой по пути.

        Если плохо тебе, я смотрела с испугом,
        Для меня ты, наверное, был просто другом...
        А когда целовал, я от счастья бледнела
        Я тебя не любила, тобой я болела.

        Сильной, жгучей тоскою томилась душа,
        Все во мне выжигала болезнь не спеша.
        Но никто: ни врачи, ни знахарка, ни Бог
        Излечить той болезни смертельной не мог.

        Ноябрь 1997

        * * *

        И вот я с тобой расстаюсь навсегда,
        Последнее слово скажу: "Уходи,
        Я знаю, нам вместе не быть никогда,
        Прощай, и свидания больше не жди."

        Снова вдруг в сердце ударит волной,
        А я повернусь и уйду не спеша.
        Душою ж и сердцем я буду с тобой,
        Ты счастье, надежда моя и душа.

        Ты выйдешь, и дождик тебя оросит,
        И ветер в лицо хладнокровно подует,
        Никто не согреет, никто не простит,
        Никто так как я никогда не полюбит.

        Меня потерял ты, играя судьбой
        Не зная, что в жизни не все нам подвластно
        Душою ж и сердцем я буду с тобой,
        Хороший мой, нежный и ясный.

        Под марш Мендельсона, походкой простой
        Пойду под венец, пряча слезы несмело
        С летучим румянцем, под пышной фатой,
        С букетом цветов в нежном платьице белом.

        Кольцо мне на палец оденет другой,
        И я изменю тебе, грешная телом.
        Душою ж и сердцем я буду с тобой,
        Мой милый, поверь, я с тобой быть хотела.

        А время все мчится и мчится вперед
        Любовь вся прошла - утешать себя буду,
        Пусть год или пять, или десять пройдет
        Единственный мой, я тебя не забуду.

        Когда ж я покину край грешный земной,
        Когда мне пристанищем будет могила,
        Бессмертной душою я буду с тобой,
        Любимый, желанный, единственный, милый.

        * * *

        Жизнь тяжелая, люди жестокие,
        Мне ошибок они не прощают.
        Как березка, стою одинокая,
        А молва, словно ветер, стегает.

        Где ж мне спрятаться, где укрыться?
        Оправданьем себя лишь погубишь.
        А в народе давно говорится:
        "Не суди - не судимым будешь."

        Не судила, само все сводится,
        Не будила моря глубокие,
        На Руси это издревне водится:
        Жизнь тяжелая, люди жестокие.

        4 декабря 1997

        * * *

        Я пред иконами стою,
        В молитвах голову склоняя
        И у всевышнего молю,
        Одно и то же повторяя:

        "О дай, ты господи, ему
        Все, что захочет и что можно,
        Но не бросай его во тьму,
        Во тьме ему жить будет сложно.

        Дай больше счастья и тепла,
        Любви до гроба, с нежной лаской
        Чтобы вся жизнь его была
        Красивой, доброй, вечной сказкой...

        А для себя хочу просить:
        Дай мне терпение и силы,
        Чтоб горьких слез мне не пролить,
        Когда пройдет с другой счастливый".

        февраль 1998


    Мария Милюткина
    ВЫПУСК 4

        * * *

        Ты, любимый, меня столько раз предавал,
        Этой лжи я давно уже счет потеряла.
        На огне не горел, от меча не страдал,
        Не был пленником темных и грязных подвалов.

        За один только взгляд не стремился ты в бой,
        И бесстрашно не шел за меня на дуэли.
        Ты всегда был доволен одним лишь собой,
        А меня предавал и в жару, и в метели.

        Но играя судьбой, ты меня потерял,
        Смял в душе моей все, что цвело и горело.
        Ты меня не ценил, ты меня предавал,
        От предательства сердце мое охладело.

        Май 1998

        Я жду тебя

        Я жду тебя, а ты все не приходишь.
        Я жду тебя, ты принц мой неземной.
        Девчат других себе в толпе находишь,
        Ну, а меня обходишь стороной.

        Я жду тебя и в снег, и в дождь, и в холод,
        Я не могу так больше не любя.
        Ну а в душе моей таится холод
        Без ласки, без надежды, без тебя.

        А раньше я и думать не хотела,
        Что будешь ты сейчас так дорог мне.
        И я бы горы своротить сумела,
        Лишь знать бы, что придешь ты по весне.

        Я жду тебя, а ты все не приходишь.
        Я жду тебя в морозы, в зной, в пургу.
        И я боюсь, что ты понять не сможешь,
        С какою силой я тебя любить могу.

        Для тебя

        Я для тебя могла стать осенней листвою.
        Тихо лежать на земле и шуршать под ногами.
        Или над домом твоим я кружила б пургою,
        Песню свою о тоске, напевая ночами...

        Я для тебя бы могла стать водой ключевою,
        Ровно журча, я в жару бы от жажды спасала.
        Или по небу плыла одинокой луною,
        Светлой полоской дорогу твою освещая.

        Я для тебя бы могла стать сестрой и подругой.
        Если б хотел, даже ночью я спать перестала.
        Верной и нежной - хорошей могла б стать супругой,
        А вот любимой, увы, почему-то не стала.

        27.05.98

        * * *

        Ты меня не зови, отлегло, отболело
        И душа вся сгорела до тла,
        Я тебя одного и ждала, и жалела.
        От любви мне осталась одна лишь зола.

        Ты меня не зови, отошло, отрезвела,
        Хмель прошел, как проходят года.
        Я тебя не любила, тобой я болела.
        От болезни осталась с золою вода.

        Забудь

        "Забудь - скажу тебе я у порога, -
        Забудь меня, прошу я ради Бога.
        Забудь дыханье теплое весны,
        Забудь надежды, веру, правду, сны.

        Забудь рассвет, и встречи, и разлуки,
        Глаза, улыбку, волосы и руки.
        Все что дарила многие года,
        Молю: забудь ты раз и навсегда..."

        А ты мне скажешь нежно и любя:
        "Забуду все, но только не тебя."

        Август 1997

        * * *

        Я расстаюсь с тобою снова,
        И вот опять,
        Я не скажу тебе ни слова,
        Не буду лгать.

        О том, что в сердце накопила,
        Я промолчу,
        Когда ж одна останусь, милый,
        Я закричу.

        Себе я выберу супруга
        Среди других,
        Тебе оставлю имя друга
        И этот стих.

        17.08.98


    Мария Милюткина
    ВЫПУСК 5

        Новогодняя ночь

        Новогодняя ночь.
        Раз в году лишь она бывает,
        Но уйдет она прочь,
        Как с рассветом луна исчезает.

        В эту звездную ночь торжество
        И веселье над миром кружится,
        И, как сказочное волшебство,
        Через год все опять повторится.

        Этой ночью не спят,
        В эту ночь Новый год встречают.
        Вот бокалы звенят,
        И друг другу все счастья желают.

        Бледный, трепетный свет свечи
        Тускло комнату освещает.
        В эту ночь ты о горе молчи,
        В эту ночь никто горя не знает.

        В эту ночь все добра хотят,
        И желают его друг другу.
        В эту ночь ярко елки горят.
        Песни звонкие слышатся всюду.

        В эту ночь отойдет старый год,
        А на смену ему придет Новый.
        Пусть он счастья вам принесет,
        Никогда не приносит горя.

        Пусть не ждет вас печаль и беда,
        Громко радость к вам в двери стучится,
        В доме слышится смех, вкусно пахнет еда
        Чудо доброе с каждым случится.

        Пусть исполнятся ваши желанья,
        Вера в правду вернется вновь,
        Пусть не мучают вас страданья,
        Безответной не будет любовь.

        Декабрь 1992 г.

        * * *

        Сотни раз перелюбя, ты вернешься вновь,
        Потому что без меня не найдешь любовь,
        Потому что без огня не согреть души
        И поэтому "Прощай" - молвить не спеши.

        Нацелуясь, наласкаясь, ты прийдешь опять,
        Но меня ты потеряешь, и начнешь искать.
        Не ищи меня, не надо, я уже не та
        И в душе моей осталась только пустота.

        Сестренка

        Ты на год лишь младше меня,
        Но тебя я считала ребенком,
        Я любила, жалела тебя.
        И всегда называла сестренкой.

        Я старалась тебя понять,
        Согревала твои ручонки,
        Все была я готова отдать,
        Лишь была б ты счастливой, сестренка.

        Я тебе собирала цветы
        И смотрела в твои глазенки,
        Лишь была бы веселой ты,
        Моя маленькая сестренка.

        Я могла б все другим подарить,
        Лишь бы вновь мне согреть ручонки,
        Но нельзя все назад возвратить -
        Ты большой уже стала, сестренка.

        И сейчас я, как и тогда,
        Все смотрю в глаза, нет в глазенки.
        Мне б тебя назвать "сестра",
        Но, как в детстве, зову - "сестренка".

        Сентябрь 1993 г.

        * * *

        Прошла ужасная война,
        Остались лишь воспоминанья
        Да ветеранов ордена
        За подвиги, за испытанья.

        Пришли они с войны домой
        И радостно на мир смотрели,
        Кто раненный, а кто больной,
        В солдатской выцветшей шинели.

        А сколько в землю их легло:
        И молодых и много старых?
        А ведь случиться так могло.
        Что поколенья нашего не стало б...

        Давайте вспомним поименно,
        Кого сейчас уж с нами нет,
        Кто нес победные знамена,
        Кто спас людей от страшных бед.

        Май 1993 г.


    Мария Милюткина
    ВЫПУСК 6

        * * *

        Есть в России село небольшое -
        Незаметно среди городов,
        Для меня оно стало родное,
        С нежным запахом ярких цветов.

        Не прославил его художник,
        Не писали поэты стихов,
        Лишь на тропке лесной подорожник,
        Да цветение летних лугов.

        Здесь весной тополя зеленеют,
        Возвращаются вновь журавли,
        На рассвете здесь зори алеют -
        Не найти мне прекрасней земли.

        Но а если судьба забросит
        В незнакомый, чужой мне, край
        И никто у меня не спросит:
        Что чужбина мне: ад или рай!

        То во сне мне приснится селенье,
        Обнесенное лесом кругом.
        Мне оно дает вдохновенье...
        Часть меня есть, наверное, в нем.

        1992 г.

        Тополя

        Высокие, могучие и старые,
        Растут они уж много лет подряд,
        А ветви их, склоненные устало,
        Весною обновляют свой наряд.

        Под солнцем, в середине лета ясного,
        Одевшись в пух, как лебеди стоят,
        А осенью холодной и ненастною
        Их раздевает ветром листопад.

        Бывают люди иногда безжалостны:
        Ломают ветви, пилят, рубят, жгут...
        Ну не рубите дерева пожалуйста,
        Ведь все они, подобно нам, живут...

        Березы

        Когда отступают морозы,
        Оставив природу весне,
        В лесу подрубают березы.
        А птичье гнездо на сосне...

        Их рубят, и сок, словно слезы,
        Бежит и не хочет стоять.
        Им больно, а люди березы
        Все будут рубить и молчать.

        Спросите: за что они рубят?
        Конечно, за сладкий их сок.
        А это - сравненье не грубо -
        Отнять все равно, что кусок.

        Обидно, когда вдруг морозы
        Оставят природу весне:
        В лесу подрубают березы,
        А птичье гнездо - на сосне...

        Бабушка

        Старость страшная настала,
        Поседели волосы.
        От забот уж ты устала,
        Не узнать и голоса.

        А когда-то, молодая,
        Ты в леса ходила,
        Видно жизнь была такая -
        И дрова рубила.

        И детей ты воспитала,
        Прилагала силу,
        В одиночку жилы рвала -
        Муж ушел в могилу.

        Не вернуть былые годы,
        Молодость, страданья.
        Все прошло, уплыли воды.
        Остались лишь воспоминанья.

        Декабрь 1991 г.

        Алешка

        Когда ты еще был мальчишкой,
        На речку ходили с тобой.
        Любимый, хороший братишка,
        Ты был самым добрым со мной.

        С тобой мы и в ссорах бывали,
        Бывало, водой не разлить,
        Плохое мы все забывали,
        Хорошего нам не забыть.

        Ты самый хороший парнишка,
        Всегда защищал ты меня.
        Мой добрый, мой славный братишка,
        Мне так тяжело без тебя.

        Уехал почти на два года,
        Не знаю, куда попадешь,
        Напишешь: "Плохая погода,
        Идет целый день здесь дождь".

        Вернись поскорее, Алешка,
        И будь всегда рядом со мной,
        Тебя подожду я немножко,
        Любимый братишка мой.

        Март 1994 г.


    Мария Милюткина
    ВЫПУСК 7

        * * *

        Родная школа, до свиданья -
        Начало всех дорог,
        К тебе приду я на свиданье,
        Как гостья в поздний срок.

        И на урок, тот первый, знаний
        Нас позовет звонок.
        Родная школа, до свиданья -
        Начало всех дорог.

        Последний раз уж на прощанье
        Ступлю на твой порог.
        Родная школа, до свиданья -
        Начало всех дорог.

        И ты гордись выпускниками,
        Их провожая в путь.
        Родная школа, до свиданья -
        И нас ты не забудь.

        Май 1994 г.

        * * *

        Пролетело время,
        Не вернуть опять,
        Пролетело время,
        Год, иль два, иль пять.

        Это не минуты,
        Это не часы,
        У тебя уж дети,
        В класс ведешь их ты.

        Двигаясь по школе,
        Вспомнишь, как ты сам,
        Маленьким ребенком
        Шел по этажам.

        Как считать учился,
        Буквы выводил,
        Но на перемене
        Иногда шалил.

        А сейчас ты в школе,
        Хоть ты выпускник,
        Веселись с друзьями,
        Бывший ученик.

        Февраль 1993 г.

        * * *

        Сегодня тяжелый день,
        Усталостью жизнь полна,
        Хожу я сегодня как тень,
        Понять не хотят меня.

        Твердят об одном: учи,
        Но нет у меня больше сил,
        Я так хочу уйти,
        Туда, где б никто не учил.

        Полна голова тревог
        И в сердце одна печаль,
        Я новых хочу дорог,
        Чтоб прошлого было не жаль.

        Апрель 1992 г.

        Маме

        Не сердись, прошу тебя, мама,
        Что сегодня я так просто плачу.
        Не сердись, прошу тебя мама,
        Ведь не может же быть иначе.

        Не могу я всегда смеяться,
        Это с каждым должно случиться,
        Ведь мне скоро уже пятнадцать,
        Скоро с детством пора проститься.

        А когда я взрослой стану
        И про детские игры забуду,
        Вот тогда плакать я перестану,
        Никогда больше плакать не буду.

        Я про детские книги забуду,
        Рисовать я не буду тоже,
        И тогда говорить мне будут,
        Что с тобою мы стали похожи.

        Не сердись, прошу тебя, мама,
        Что я плачу, а мне бы смеяться.
        Не сердись, прошу тебя, мама,
        Ведь мне с детством пора расстаться.

        Декабрь 1991 г.

        * * *

        Разбито зеркало, осколки разлетелись,
        Ты их в ладошки аккуратно собираешь,
        Ты знаешь: зеркало уже не склеишь,
        И слезы тихо на осколки ты роняешь.

        Не плачь, девчонка, все пройдет, уйдут морозы,
        Душевный холод радость обогреет,
        И вспоминая про эти вот слезы,
        Поймешь, что стала ты чуть-чуть взрослее.

        А зеркалам ты верить перестанешь,
        Любовь ты встретишь чистую, большую
        И для тебя вдруг мир светлее станет
        И ты забудешь истину простую.

        И ты не верь, девчонка, будь что будет.
        Пусть будет боль, но и она пройдет
        И если парень очень сильно любит,
        Поверь, что никуда он не уйдет.

        1991 г.


    Мария Милюткина
    ВЫПУСК 8

        * * *

        Предназначено Богом или судьбой
        В этой жизни нелегкой быть только с тобой.
        Сколько жил на земле, обо мне и не знал,
        Среди шумной толпы ты меня не искал...

        Я тогда вечерами другого ждала,
        Сколько месяцев долгих ему отдала,
        Сколько боли и горечи он мне принес
        И, казалось, в душе затаился мороз.

        Только час наш настал, сладкий миг наш пришел,
        Ты меня не искал, потому-то нашел.
        И пусть время захочет вернуть кто-то вспять,
        Не отнять у нас счастья с тобой, не отнять.

        Дай ему, Господи

        Дай ему, Господи, только хорошее,
        Чтобы тропа не была запорошена,
        Чтобы цветы его были не сорваны,
        Жизнью счастливые дни уготованы.

        Дай ему, Господи силы, терпения,
        Душу его не терзали б сомнения,
        Чтобы родные с ним не разлучалися,
        Люди лишь добрые всюду встречалися.

        Господи, ты сбереги от насмешников,
        Веру в любовь дай ему среди грешников,
        Чтобы она не была безответною -
        Дай ему, Господи, жизнь только светлую.

        Декабрь 98

        Время встреч

        Кленовый лист мне упадет на руку
        И кто-то скажет: "Осень лишь разлука".
        Другой добавит: "Осень лишь потеря",
        Но только никому я не поверю.

        Шалунья осень для меня находка,
        По лесу я иду простой походкой,
        И на душе моей светло и ясно.
        Златая осень для меня прекрасна.

        Смотрю вокруг, вдыхаю свежий воздух,
        А вечером на небе вспыхнут звезды
        И кто-то ждет меня вдали от дома,
        Хороший, нежный, добрый и знакомый.
        Мечтает руки положить на плечи.
        Я точно знаю: осень - время встречи.

        Сентябрь 1998

        Подари

        Подари мне, любимый, желтых листьев букет
        В память нашей разлуки осенней порою.
        О шагах твоих мне не напомнит паркет
        Ни весною, ни летом, ни злою зимою.

        Не расскажет уже засыпающий лес,
        Как стояли вдвоем мы у белой березы.
        Вот и все, вот и кончилось время чудес,
        После бабьего лета начнутся морозы.

        Желтых листьев букет на окно положи
        В память нашей разлуки осенней с тобою.
        Быстро счастье ушло, как и все миражи
        И теперь мы чужие, далекий, с тобою.

        Сентябрь 98


    Мария Милюткина
    ВЫПУСК 9

        * * *

        Я выросла среди берез,
        Среди речушек небольших,
        Среди прозрачных чистых рос
        И сельских домиков простых.

        Я веселилась всем назло,
        И было все, как я хотела,
        Но лишь в любви мне не везло,
        Она как птица улетела.

        Кружились мысли, словно рой,
        Но все кончается однажды.
        Вся жизнь казалась мне игрой,
        А жить не суждено нам дважды.

        Не обижаясь на судьбу,
        Не зная в чем она повинна,
        Я тихо из дому уйду
        Тропой нехоженой - звериной.

        Без тебя

        Без тебя я, как песня без слов,
        Без тебя я, как ночь без снов,
        Без тебя я, как день без тепла,
        Без тебя, как без неба стрела.

        Без тебя я, как синь без звезд,
        Без тебя, как без речки мост,
        Без тебя, как без света луна,
        Без тебя я совсем одна.

        Без тебя я, как травы без рос,
        Без тебя на душе мороз,
        Улетающей птицы крик
        Без тебя лишь пустой краткий миг.

        Без тебя белый свет не мил,
        Без тебя жить не хватит сил,
        Без тебя рай, как будто ад,
        Самый сладкий напиток - яд.

        Без тебя мне мороз трескуч,
        Без тебя солнца холоден луч,
        Не прекрасен луны восход,
        Без тебя и душа не поет.

        1994

        * * *

        Если дождь в окно стучится,
        Я с тобой.
        Если вечером не спится,
        Я с тобой.
        Если розы увядают,
        Я с тобой.
        Мне тебя так не хватает,
        Милый мой.

        Если друг тебя обидел,
        Я с тобой.
        Если жизнь возненавидел,
        Я с тобой.
        Если птицы замолчали,
        Не беда.
        Мы друг друга повстречали
        Навсегда.

        В сердце осень с листопадом -
        ...Волком вой.
        Если даже я не рядом,
        Я с тобой.

        * * *

        В груди моей боль, а в сердце тоска -
        Душа моя рвется на части,
        О, люди, прошу вас, поймите меня,
        Мне нужно немножечко счастья.

        Не нужно богатств неземных и красот,
        Шикарная жизнь не нужна,
        Лишь знать бы, что кто-то всегда тебя ждет,
        Что в мире я не одна.

        1995

        Маме в день рождения

        Самая добрая, милая, славная,
        Все мы сегодня желаем тебе
        Счастья, здоровья, а самое главное -
        Жить без забот до ста лет на земле.

        Пусть стороною обходят невзгоды,
        Злые ветра не стучат в твою дверь
        И не страшат быстротечные годы,
        Сердце не стонет как раненый зверь.

        И на устах пусть искрится улыбка,
        Зло не коснется тебя никогда,
        Мамочка, добрая, нежная, милая,
        Ты оставайся такой навсегда.

        Август 1996 г.


    Мария Милюткина
    ВЫПУСК 10

        * * *

        Ты даже не знаешь, о ком я мечтаю,
        Ты даже не знаешь, о ком я грущу,
        Ты даже не знаешь, какие печали
        Тревожат уставшую душу мою.

        Ты даже не знаешь, о ком мои слезы,
        Ты даже не знаешь, кто снится во сне,
        Ты даже не знаешь, что алые розы
        Милее тюльпанов кажутся мне.

        Ты даже не знаешь, что в сердце ненастье,
        Ты даже не знаешь, как холодно мне
        Ты даже не знаешь, как хочется счастья
        Ты даже не знаешь, как нужен ты мне.

        1995

        Я тебя не предам

        Я тебя не предам, и под пытками ада
        Боль, обиду и горечь приму как награду,
        И в огне не сгорю, и в пучине не сгину,
        Я тебя вознесу к небесам, как святыню.

        От греха и порока неся наказанье,
        Я тебя сберегу от мученья, страданья,
        От печали коварной, от зависти скверной,
        От измены - я буду тебе самой верной.

        От молвы своим телом тебя я накрою,
        И на плаху с поникшей пойду головою,
        Все отдам я тебе и отправлюсь в дорогу,
        Со своими грехами предстану пред Богом.

        * * *

        А мне осталось в жизни лишь одно,
        Не спать ночей и думать о тебе
        И жизнь, как черно-белое кино,
        Встает передо мною как во сне.

        А ты хороший, добрый, но чужой
        Меня уже наверное не любишь,
        Не пишешь писем в тишине ночной
        Не хочешь быть моим, да и не будешь.

        1994

        * * *

        Я эту жизнь люблю такой,
        Какая есть, какая будет
        И нарушая мой покой,
        Меня никто пусть не осудит.

        Не трогайте мои стихи,
        Не оскорбляйте вдохновенья,
        Не вам считать мои грехи,
        Отец небесный, дай терпенья.

        И я пройду сквозь ветра вой,
        За все деяния в ответе.
        Я эту жизнь люблю такой,
        Какую Бог мне дал на свете.

        3.03.99

        В мире все повторится

        В мире все повторится:
        Осень, зима и весна...
        С юга вернутся птицы,
        Лес вздохнет после сна.

        Будут кому-то снится:
        Ветер, солнце, цветы,
        Белый снег заискрится
        В танце зимней мечты.

        Птица в окно постучится,
        В ранний предутренний час,
        В мире все повторится,
        Только уже не для нас.

        * * *

        Мне б достойно свой век прожить,
        Всем, что свыше дано дорожить.
        От ветров не согнуться - стоять,
        Зубы стиснув, от боли молчать.

        От стыда и обид не краснеть,
        На огне нехристей не гореть.
        Средь толпы не стоять одной,
        Быть и матерью, и женой.

        Крест послушно свой донести,
        Не сломаться. К концу пути
        Свято веру в Отца хранить,
        И пока он захочет, жить.


    Мария Милюткина
    ВЫПУСК 11

        Памяти В. Цоя

        Человеческая жизнь коротка,
        Как над городом плывут облака,
        И уходят лучшие из нас,
        Каждый год, каждый день, каждый час.

        Среди них был и Виктор Цой -
        Наш избранник и наш герой.
        Он девчонок сердца покорил,
        И свой стиль в звездном мире открыл.

        Он у озера встречал рассвет
        И безумно любил черный цвет,
        В куртке мрака на сцене он
        В руку снова берет микрофон.

        И ликует восторженный зал,
        Вот он первое слово сказал,
        И пронзительной гитары звон
        Раздается со всех сторон.

        У кукушки хотел узнать,
        Сколько жить и сколько мечтать,
        Но зловещая птица в ответ
        Прокукует 28 лет...

        По дороге мчится автомобиль,
        Виктор Цой за рулем один,
        Виктор слушает магнитофон
        И не знает о смерти он.

        Вдруг удар - автомобиль разбит,
        Виктор Цой на земле лежит.
        Он не скажет пред смертью слова,
        Лишь последняя кассета цела.

        Черным мелом на белой стене:
        "Виктор Цой, ты приди ко мне! -
        Пишет девочка слабой рукой, -
        Виктор Цой, будь всегда со мной".

        Он не рокер, не господин,
        Он певец и такой один,
        Он весь мир бы сумел покорить,
        Если б дольше дано было жить.

        Он ушел и не вернется вновь,
        Но не гаснет к нему любовь.
        Вечно в памяти нашей живой.
        Викр Цой - наш последний герой.

        Плач Ярославны
        (отрывок перевода с древнерусского "Слово о полку Игореве")

        На реке широкой, на Дунае,
        Лишь заря займется поутру
        Плачет Ярославна молодая,
        Вспоминая любушку свою.

        "Полечу кукушкой по Дунаю
        И рукав в Каяле омочу,
        Половецкие края не зная,
        К Игорю я князю полечу.
        А когда развеются туманы,
        И вокруг не будет никого,
        Оботру я Игоревы раны
        На могучем теле на его."

        Далеко в Путивле причитая,
        Лишь заря займется поутру
        Плачет Ярославна молодая,
        Вспоминая любушку свою.

        "Ветер, ветер, но зачем ты веешь?
        Лучше бы улегся у реки,
        И зачем ты стрелы лиходеев
        Мчишь стеной на русские полки.
        Разве мало места на просторе,
        Надоело ль веять в облаках,
        Корабли лелеять в синем море,
        Иль нести на полных парусах.
        Но зачем, скажи, мое веселье
        Ты отнял, оставив боль в груди,
        А затем по ковылю развеял,
        Не сказав, что будет впереди".

        Далеко в Путивле, на забрале,
        Лишь заря займется поутру,
        Плачет Ярославна молодая,
        Обращая речь свою к Днепру.

        "Днепр Салавутич, Днепр славный -
        Горы половецкие пробил,
        Помнишь до Кобякова до стана
        Ярославовы полки носил.
        Так прошу тебя я, на чужбине
        Прилелей ты князя моего,
        Чтоб на море слез не лить отныне
        Ты живым верни ко мне его".

        Далеко в Путивле причитая,
        Как кукушка раннею весной,
        Кличет Ярославна молодая
        На стене рыдая городской.

        "Солнышко пресветлое, весною
        Даришь всем ты радость и тепло,
        Но зачем ты войско удалое
        Жгучими лучами обожгло?
        Но зачем, скажи, в степи безводной,
        Под огнем жестоких половчан
        Жаждою скрутило лук походный
        И заткнуло горем их колчан?"


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Ольга Мураховская

Ольга Мураховская Провинциальная поэзия
Ольга Мураховская
Родилась 7 сентября 1976 года

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20

Меня зовут Ольга. Совсем недавно у меня была довольно известная фамилия - Титова, теперь я ношу не менее красивую фамилию - Мураховская.

Что можно написать о себе? То, что на данный момент мне 22 года; я закончила институт имени Е.Р.Дашковой и, если честно, горжусь этим.

Я человек увлекающийся, так как считаю, что можно найти интерес в любом деле. Поэтому мне всегда трудно говорить о том, что я люблю. Проще сказать о том, чего я не люблю.

До недавнего времени мне казалось, что я рождена не в свой век, и поэтому я ненавидела этот мир и собиралась либо уйти в монастырь, либо вообще в мир иной. Но с некоторых пор я поняла, что люблю людей: всякий человек индивидуален и по-своему интересен, поэтому к каждому надо относиться с пониманием, не надо воспринимать этот мир в штыки. И тем не менее, больше всего я боюсь разочарований. я привыкла доверять людям и, наверное, жду от них того же. Я слишком тяжело переношу предательство. И все же я благодарна Судьбе за людей, которые рядом со мной, и не только за друзей, но и за врагов, ведь многих из них можно не только ненавидеть, но и уважать. Я могу со всей уверенностью сказать, что я счастливая: ведь рядом со мной самый замечательный, самый нежный и заботливый, и, конечно же, самый любимый человек - мой муж.

Раньше я злилась на своих родителей за себя, а теперь я благодарна им за то, что они воспитали меня такой, какая я есть, за то, что я могу видеть, чувствовать этот мир, любить, переживать и за многое-многое другое.

А еще я благодарна человеку, который об этом и не подозревает, за то, что когда-то он помог мне посмотреть на себя и на все окружающее по-новому, помог понять, что я в этой жизни чего-то стою. Этот человек - Юра Пыркин, и своим появлением здесь я также обязана ему.

Если честно, я очень переживаю за то, как люди оценят мои стихи, но прошу вас, не судите строго: все, что я писала, было адресовано прежде всего самой себе (но не думайте, что я эгоистка) и я даже не рассчитывала, что когда-нибудь кто-то еще будет это читать.

Трудно самой написать о себе, проще, когда кто-то расскажет о тебе со стороны. я люблю музыку, природу, стихи, танцы, заниматься какими-нибудь домашними делами, в том числе и готовить, и многое-многое другое. В общем, такой же человек, как и многие другие, может быть, только немногим отличаюсь.


    Ольга Мураховская
    ВЫПУСК 1

        Звезды

        В ночной тишине притаяся,
        Любуюсь я звездным небом.
        Мигают мне звезды то красным,
        То сине-лиловым цветом.

        Они собирались в созвездья
        И исчезали с восходом...
        А знаете, как интересно
        Смотреть в ночь на небо, на звезды!

        * * *

        Люблю тебя, родная осень,
        За твой прекрасный, скромный вид.
        За то, что солнце над рекою
        Уже не греет, но блестит.

        Люблю тебя за листопад,
        За перелетный птичий крик,
        За первый снег, последний град
        И за осенний дождь - грибник.

        Рецепт хорошего настроения

        Когда просыпается солнце,
        Когда забрезжит рассвет,
        Когда засыпают звезды,
        И, кажется, что их нет,
        Мне хочется встать пораньше,
        Умыться свежей росой.
        Хочу я уйти подальше
        По мокрой траве. Босой.

        Не знаю, зачем мне надо,
        Не знаю, что манит вдаль,
        Вдыхаю я влагу с отрадой,
        И исчезает печаль.

        Попробуй-ка выйди так утром:
        Поймешь, до чего хорошо.
        И настроенье как-будто
        С радостной ноты взошло.
        Будешь весь день ты смеяться,
        Горе отбросишь вдаль,
        Жизнью начнешь наслаждаться,
        Вмиг позабудешь печаль.

        Унылое настроение

        Дождь. Вот и кончилось лето.
        В окно стучит золотая пора.
        Деревья и травы во злато одеты.
        К нам с севера мчатся ветра.

        Какое унылое здесь настроенье,
        И слякоть, и дождь за окном.
        И нам не услышать уж птичьего пенья
        Под звуки с весенним дождем.

        Мне хочется верить: развеются тучи,
        Светить будет солнце опять.
        Осветит луга, и озера, и кручи,
        И станут цветы оживать...

        Но на дворе только осень ступила,
        И скоро пора уж зимы.
        Дождем все тропинки, дороги размыло,
        Заснули леса до весны.

        Ольге

        Старалась разделить невзгоды
        С подружкой верною моей,
        Ей я дарила все восходы
        Своих веселых, грустных дней.

        Она как ангелочек нежный,
        Понять старалась все ж меня.
        Я отдаю тебе надежды
        Большого завтрашнего дня.

        Тебе нести стремлений знамя,
        С тобой быть я хочу сейчас,
        Ты, словно маленькая няня,
        Покой приносишь в трудный час.


    Ольга Мураховская
    ВЫПУСК 2

        Стихи без повода

        Я не знаю, как начать письмо,
        Но, писать тебе, я все же рада.
        Знаю, что с другой идешь в кино,
        Ну а я сижу тихонько с братом.

        Знаешь! Все что было ты забудь,
        Я забыть смогла - и в этом счастье.
        Я теперь с другим отправлюсь в путь...
        Чувства? Есть. Они не в нашей власти.

        Да, мой друг и молод и умен,
        Ты его не раз в подъезде видел.
        Знаю, он в меня теперь влюблен,-
        Может этим он тебя обидел?

        Понимаешь, наши два пути
        На одном столкнулись перепутьи,
        Только дальше вместе не идти,
        Потому что в детство не вернуться.

        Я с другим, и ты с другой идешь,
        Только я об этом не жалею:
        Знаю, что меня ты все же ждешь,
        Я ж с любовью гордой птицы рею.

        Тоже без повода

        Зачем звонишь? Зачем тревожишь?
        Ведь не вернуть того уж дня.
        Но почему ж понять не можешь:
        Давно ты в прошлом для меня.

        Забудь. Найди себе другую.
        Красивую, по возрасту как ты.
        Ты скажешь ей: "Люблю... Тоскую..."
        И ей подаришь первые цветы.

        Лишь от меня отстань - забудь, что было.
        Я мимолетное виденье дня.
        Ты знаешь... я ведь не любила,
        Ты просто был игрушкой для меня.

        Не будем плакать. Ну зачем? Не надо!
        И друг без друга проживем мы как-нибудь.
        Найдешь другую, с нею будешь рядом,
        Лишь про меня забудь... Забудь.

        Мой город

        Унылая и грустная улыбка
        Застынет на губах порой,
        Как будто не исправлена ошибка -
        Ошибка в том, что расстаюсь с тобой.

        Мой город, с шумной ребятнею,
        Гуляющей по вечерам.
        Мой город, с шайкою блатною,
        Орущей песни по ночам.

        Но я вернусь к тебе, пусть через много лет,
        Но ты тогда совсем не постареешь,
        И этот вот, последний мой привет
        Ты вспомнишь, и, быть может, пожалеешь...

        Что я уехала, покинула тебя,
        Но я, поверь, тебя не позабуду.
        Мой город. Пусть же уходя,
        В моем ты сердце будешь всюду.

        * * *

        Тук-тук, тук-тук... - стучат колеса.
        Я уезжаю навсегда.
        Тук-тук, тук-тук... - и нет вопросов.
        Уж не вернусь я никогда.

        Уносит поезд нас все дальше, дальше
        Оттуда, где остались все друзья.
        И еду я туда, где много фальши,
        Туда, где одинока буду я.

        Зачем? Зачем мы расстаемся?
        Скатились слезы по щекам.
        Ну кто придумал эти рельсы,
        Что жизнь запутывают нам?

        Тук-тук, тук-тук... - стучат колеса.
        Мелькают сосны за окном.
        И постепенно эта песня
        Тебя затягивает сном.

        Но ты не спишь, ты горько плачешь,
        В рыданьях вздрагивает грудь.
        Зловеща тьма, в ней много фальши,
        И нет в ней света, только муть.

        Тук-тук, тук-тук... - стучат колеса.
        Лишь в окнах бледный свет луны.
        Тук-тук, тук-тук... - стучат колеса,
        И слышен всхлип средь тишины.


    Ольга Мураховская
    ВЫПУСК 3

Возможно вы уже забыли, но у 15-летних тоже свои вселенские проблемы и глубокие чувства. Иногда они переполняют, и... рождается поэт.

        Жене(Евгению)

        Я тебя ведь совсем не знаю,
        Даже имя загадок полно.
        Почему ж по тебе я страдаю -
        Видно так мне судьбой суждено.

        На тебя я с качелей смотрела,
        Только ты не заметил мой взгляд,
        Целый день на тебя б я глядела,
        Если б знала, что ты тому рад.

        Я хочу подойти и не знаю,
        Нужно ль сделать мне первой шаг?
        На тебя все мечты возлагаю,
        Ну проснись же, мой друг и мой враг.

        Враг ты мне, потому что девчонкой,
        Я дала себе гордый обет,
        Что не сделаю шага я первой
        И любовь будет пусть мой секрет.

        Я слежу за тобой из окошка,
        Ты один, погруженный в печаль,
        Ну скажи, если любишь немножко...
        Что ж, другую... - а мне очень жаль.

        Я ропщу перед каждой встречей,
        Хотя надо бы на-о-бо-рот.
        И я с трепетом жду каждый вечер -
        Может в этот раз мне повезет?

        Я прошу: посмотри ж хоть украдкой,
        Может я и понравлюсь тебе?
        Не хочу быть навязчивой: гадко
        И противно перечить судьбе.

        Но хочу я, чтоб все это понял
        Ты во взгляде моем и в глазах,
        Чтоб навечно меня ты запомнил
        И, как я, чтобы грезил в мечтах.

        Мышонку

        Ты не пришел, а я ждала.
        А может все напрасно?
        А может я себе лгала,
        И жизнь не так прекрасна?
        Ты говорил: "Жди, я приду!" -
        И я ждала весь вечер.
        Смотрела: может на пруду
        Тебя случайно встречу?

        Зачем сказал мне о любви?
        А может все обман?
        Нет. Ничего не говори,
        Скажи лишь те слова:
        Что любишь ты, что не солгал,
        Что вечно предан мне,
        Чтоб я могла смотреть в глаза,
        Чтоб видеться во сне.

        Нет. Не хочу я верить в то,
        Что это все игра.
        Ведь ты был искренним со мной,
        И мне понять пора,
        Что любишь ты, что ты любим,
        И поцелуев след
        Не разотрется на щеке
        На много-много лет.

        * * *

        Мы шли вдвоем по улице ночной
        И никого вокруг,
        Ты говорил о счастии со мной,
        Не выпуская рук.
        Я шла смущаясь, и слегка
        Склонилась на плечо.
        В кармане робкая рука,
        И было горячо.

        * * *

        Вот я уехала, не дождалась ответа,
        И, значит, я была права:
        Не сделать из зимы нам лета.
        Твоя любовь - одни слова.

        Я жду письма

        Я жду письма, я жду ответа
        Из дальних, милых деревень,
        Оттуда, где была я в лето,
        И в голове где дребедень.

        Но нет, молчишь ты, ты не пишешь,
        Но почему? Хочу я знать,
        Быть может, стала третьей лишней?
        Что ж, если так, - мне наплевать.

        Ты клялся в верности и в чувствах,
        А я поверила. Зачем?
        Узнать всю правду - очень грустно,
        И ты с другой теперь. Но с кем?

        Не знаю, может неправа я,
        И ты совсем не изменил,
        Известно лишь - сейчас одна я
        И ждать тебя уж нету сил.


    Ольга Мураховская
    ВЫПУСК 4

        Ты прости, сестра

        Ты прости меня за то, что он был твой,
        Что теперь не нужен и тебе другой.
        И, прошу, ты не кори меня,
        Он со мной, но невиновна я.

        Сам пошел, его я не звала,
        Никого под вечер не ждала.
        Ты прости, сестра, что так случилось,
        У костра ведь не попросишь милость.

        И не злись, прошу, прости меня,
        Его пыл не жарче был огня.
        В скором времени остынет он ко мне,
        И у вас все будет, как во сне...

        В. Г.

        Ты не бойся, я пьяна не от вина,
        Просто жизнь моя мне кажется смешна.
        Просто больше нету подруг,
        Просто бросил меня мой друг.

        Просто жизнь моя - сущая ложь,
        Просто часто чего-то ждешь.
        Просто вдруг нападает тоска,
        Просто рифма и пишет рука.

        Просто снова не повезло,
        Просто вышло опять назло.
        Просто мне надоела жизнь...
        Ты не плачь, я прошу, держись!

        Завтра снова солнце взойдет,
        Верю я: тебе повезет.
        А сегодня лишь грустная муть.
        Я прошу, постарайся заснуть.

        И не бойся теперь ничего,
        Я с тобой. Кроме нас никого.

        * * *

        Листья, листья - желтый след,
        Оставляет в сердце осень.
        Листья, листья - счастья нет.
        Ну зачем меня ты бросил?

        Ветер поднял и унес
        Боль из сердца в даль-дорогу.
        Кто-то там за сотни верст
        О пощаде молит Бога.

        Е. Л.

        Утро. Снег. и снова мокрый,
        Значит в полдень все растает.
        Снова слякоть, грязь и лужи,
        Что под вечер замерзают.

        И опять всю ночь так тихо
        Будет падать белый снег.
        И под утро (ох, как лихо)
        Белый пласт - как гречки цвет.

        Все не так здесь. Все мне ново.
        Не люблю я мокроты.
        Если снег - мороз суровый
        И сугробы... - а как ты?

        Знаю я, у вас метели,
        Снег, сугробы выше крыш.
        Снег, как мягкие постели,
        Белый пласт: идешь, скрипишь...

        Я люблю мороз и стужу,
        Я хочу, чтоб падал снег,
        Не люблю я эти лужи
        В ноябре, как по весне.

        И я рада, как ребенок,
        Когда падает снежок.
        Белый снег - как цвет пеленок...
        А как ты? Как ты, дружок?

        Ты ж, наверно, горько плачешь
        От морозов и от стуж,
        В рукавички руки прячешь,
        Ты мечтаешь, хочешь луж.

        Но пойми, приходит счастье,
        Лишь когда с друзьями ты.
        Точно знаешь, что ненастье,
        А в мечтах твоих цветы.

        Диалог с Ю.П.

        Я больше не поэт,
        Потерян дар,
        Мои стихи глупы
        И в них кошмар.

        Напрасно ты себя коришь,
        Напрасно ты себя ругаешь,
        Твои стихи - твоя же жизнь,
        И ты прекрасно это знаешь.


    Ольга Мураховская
    ВЫПУСК 5

        * * *

        Мокрый снег ложится на дорогу,
        С дерева упал последний лист,
        И природа, как и ты, подвластна богу,
        Скоро будет белый город чист.

        Снег покроет мусор, банки, листья,
        Под покровом снега город чист,
        Белый город, снежный, очень чистый,
        Белый он, как ты б не был речист.

        В городе зима совсем другая,
        Нежели в деревне и в лесу,
        Та же белизна, но снег здесь тает
        Быстро, как у кошки на носу.

        Танюше посвящается

        Не забывай того, что с нами было.
        И не гадай, что будет вдруг еще.
        Не забывай, как я тебя любила.
        Нам было все же вместе очень хорошо!

        Прошу, запомни истину простую,
        И, если сможешь, помни ты всегда:
        Пройдут года, найдешь себе другую,
        Но в ней не повторюсь я никогда!

        Я знаю, будут в жизни бури,
        Я знаю, будет горе и беда,
        Но помни, что когда ее целуешь,
        Меня ты отдаляешь навсегда.

        Прощай, к тебе мне не вернуться,
        Прощай, но только помни обо мне,
        Прощай, пусть суждено нам разминуться,
        Быть может строчку черкану в письме.

        * * *

        Что тебе мое сердце?
        Что тебе моя боль?
        Ты ведь стал в этой жизни
        Настоящий король.
        Ты смеешься - я плачу,
        У тебя нет забот.
        Ты ведь веришь в удачу,
        Но не знаешь, что плачет,
        Кто-то горестно плачет,
        И тобой лишь живет.

        * * *

        Отболело мое сердечко,
        И не плачут мои глаза,
        И сняла я тугую уздечку,
        И хочу я тебе сказать:

        Не ищи ты со мною встречи,
        Не пытайся заговорить,
        Не нужны твои сладкие речи,
        Я хочу лишь тебя забыть.

        И хочу тебе дать совет:
        Ты забудь меня - будет легче.
        Расстаемся с тобой не на век,
        Мы с тобой попрощались навечно.

        * * *

        Откуда приходит любовь?
        Она к нам приходит незванно.
        Она настигает нежданно.
        Она настигает без слов.

        ...Но нет ее, если желанна.


    Ольга Мураховская
    ВЫПУСК 6

Печальные стихи из больницы

        * * *

        Милый друг, прощай, я умираю,
        Значит быть с тобой нам не судьба.
        Кажется, что я опять играю?
        Нет, на этот раз уж навсегда.

        Извини меня, что так нелепо,
        Глупо я из жизни ухожу,
        Больше не вернусь я в это лето,
        И последний раз тебе пишу.

        * * *

        Покину скоро этот край,
        Где тополя шумят, березы.
        Вдруг скажешь ты: "Не умирай!"
        И проронишь случайно слезы.

        Но мне нельзя, пришла пора,
        И время мне лететь обратно
        Туда, откуда я пришла,
        Чтоб раствориться безвозвратно.

        27 февраля 1993г.

        * * *

        Пожелтевшую простынь больничной койки
        Ослабевшая сжала рука.
        Все, кто здесь - кандидаты в покойники,
        Как они я наверняка.

        * * *

        Девчонка, глупая девчонка,
        Опять ты плачешь по ночам.
        Опять твоя смешная челка
        Так не идет твоим слезам.

        Очнись, не все еще так плохо.
        Да ты не думай о плохом.
        Ну вытри слезы, вытри, кроха,
        И думай, думай о другом.

        Я знаю, в этой жизни тяжко
        Таким приходится как ты,
        И плачешь ты опять, бедняжка,
        И не нужны тебе цветы.

        Ну, а давай-ка помечтаем:
        Представь, что ты на небесах,
        И мы, как облачко растаем
        В твоих заплаканных глазах.

        А смерть - пустое. И в том счастье,
        Что жизнь прекрасна впереди.
        Но снова слезы.., это глупо,
        На вновь открывшемся пути.

        26 февраля 1993г.

        * * *

        Не переживай. Наступит время,
        И ты забудешь всю эту печаль.
        И станет легче, скинешь это бремя,
        И перестанешь плакать по ночам.

        27 февраля 1993г.


    Ольга Мураховская
    ВЫПУСК 7

Не советую молодым и резким воспринимать стихи в конце этого выпуска как руководство к немедленным действиям. Еще не очень зрелая поэтесса выдает пару попсовых советов на тему "Не ходи к нему на встречу, не ходи!.." Будьте снисходительны, этот срез неподдельных школьных страстей написан под диктовку лицемерной советской морали.

        С. Есенину

        Белое солнце, белый свет,
        Черные птицы и белый снег.

        Красная кровь на белом снегу -
        Мертвая птица в мертвом кругу.

        Черные полосы, крыльев туман
        Смерть ненавистная - жизни обман.

        Жадный охотник в жуткий карман
        Жалкую птицу - кончен обман.

        Черное небо, серая грусть
        Пулей свинцовой пробитая грудь.

        * * *

        Белых стерхов прощальный танец
        Я помню в лучах зари.
        Эти гордые птицы и плач их
        Меня гонят от той земли.

        Плачут птицы и плачут горы,
        Слезы льет вдалеке река,
        Потому что уходят годы,
        Потому что уходят века.

        * * *

        Простите меня пожалуйста,
        Простите меня все.
        За то, что была безжалостна,
        Когда окрылял успех.

        Прости меня, мама, за ненависть,
        И, папа, прости за любовь.
        Простите, друзья, за преданность,
        За мир из красок и снов.

        Простите меня за гордость,
        За шутки простите меня,
        За то, что болтаю много,
        За то, что боюсь огня.

        Простите за все обиды,
        За резкости невзначай,
        За то, что бываю грубой
        И не зову на чай.

        Простите, виновна безвинно,
        За то, что смеюсь и реву.
        За то, что кому-то обидно,
        А я почему-то живу.

        Простите, что я эгоистка,
        Что я никого не люблю.
        Вам кажется, что я артистка,
        Что в жизни я сплю - не живу.

        Но я не могла иначе,
        И вряд ли еще смогу:
        Жизнь моя словно мячик,
        И я живу на скаку.

        В.К.

        Много друзей появилось,
        Много друзей ушло,
        Но сделало время милость:
        Подарок преподнесло.

        Зовут тот подарок Вовкой,
        Мальчишка семнадцати лет.
        И с виду он парень ловкий,
        И в спорах держит ответ.

        Вообще он мальчишка славный,
        Он не курит, почти не пьет -
        Так казалось, увы, сперва мне,
        Только вышло наоборот.

        Время шло и летели недели,
        И все встало в свою колею,
        Показать вы лица не хотели,
        Опасались за славу свою.

        Оказался ж ты Вовка типом
        Тем же будничным, как и все.
        Нет, ты не был уже мальчишкой,
        Но и не был подарок ты мне.

        Ну какой же подарок ты, если
        Ты живешь, словно мартовский кот,
        Расставляешь любовные сети
        И волнуешься: кто попадет?

        "Я не мальчик, и мне давно уж
        Десять с хвостиком минуло лет", -
        Так сказал ты себе в оправданье,
        Ты не мог дать другой ответ.

        Жаль девчонок, которые верят,
        Жаль мальчишек, которые врут,
        Жаль тебя, потому что скверно
        Жить, как ты и как все живут.

        Говоришь, что не куришь, а куришь!
        Говоришь, что не пьешь, а пьешь;
        Дам совет я тебе, милый Вовик -
        Жить нельзя, так, как ты живешь.

        Я хочу, чтоб мы были друзьями
        И не ссорились по пустякам.
        Так не злись, что моими стихами
        Ты сейчас обижаешься сам.

        * * *

        Уходишь? Уходи, держать не стану,
        На кой мне черт такой ты сдался,
        Ты думал - на колени встану,
        Моля, чтоб ты еще остался?

        Но нет. Все в прошлом, все забыто,
        Довольно унижений и мольбы,
        Пусть жизнь моя тобой совсем разбита,
        Я выдержу все горести судьбы.

        Ну что ж, иди, прощай навеки,
        Прости уж, если что не так,
        Обиду смоют жизни реки
        И это наш последний шаг.


    Ольга Мураховская
    ВЫПУСК 8

        * * *

        Я была когда-то дикой кошкой,
        И никто не знал мои мечты.
        А теперь все в прошлом, все страданья,
        С той поры, как появился ты.

        * * *

        Я ни разу в жизни не любила,
        Мне казалось, что люблю, а вышло - нет.
        И любовь моя всем горе приносила,
        Но теперь закрылась тенью лет.

        * * *

        Игра чувств, а не любовь!
        Разве непонятно?
        Игра чувств, без лишних слов,-
        Все пройдет внезапно.

        Юре

        "Человек - кузнец своего счастья",-
        Так сказал философ древних лет.
        Позабудь же в строчке все несчастья,
        Будь же счастлив, раз уж ты поэт.

        Все печали, невзгоды и бури
        Выбрось из души, шагай смелей.
        Знаю, трудно будет, очень трудно,
        Но смотри на жизнь повеселей.

        Я была девчонкою веселой,
        И любила шутки и цветы.
        Я своей всегда гордилась школой,
        И, казалось, что живы мечты.

        Пролетели дни веселых песен,
        Стала взрослой и смотрю трезвей.
        Ну зачем ты голову повесил?
        Доживешь и ты до лучших дней.

        Пусть в душе встречаются невзгоды,
        Пусть судьба бросает по волнам,
        Но не нужно вешать нос, раз у природы
        Есть пристрастье к темным полосам.

        Жизнь прекрасна тем, что в ней есть место
        Бурной страсти, ласковым словам,
        И поэтому-то после бури древо
        Поднимает ветви к небесам.

        Пусть не слажен стих мой и не очень
        Смысл его понятен будет вам,
        Только знайте: после черной тучи
        Место в жизни белым полосам.

        * * *

        Если друг ты - значит здравствуй!
        Если враг - прощай!
        Если царь ты - значит царствуй!
        Если нет - ступай!

        К. и Л.

        Ну почему так происходит,
        Когда встречаются сердца,
        То люди входят и уходят,
        Чтоб жизнь испортить до конца?

        Сюжет забавный: он так любит -
        Она как айсберг холодна,
        И ясно, что теперь погубит
        Любовь его. Виной - Она.

        Ну как же так могло случиться?
        Амуром пущена стрела:
        Ему стрела, чтобы влюбиться,
        А ей и вовсе не нужна.

        Увы, жизнь так несправедлива -
        Что любит он, молчит она.
        В романах только все красиво,
        А в жизни грусть-печаль одна.


    Ольга Мураховская
    ВЫПУСК 9

        * * *

        Ты тоскуешь, больно... - ляг на снег.
        Охладись, и боль твоя - вода.
        Но, увы, не снимут холода
        Тех рубцов, что в сердце навсегда.

        16 мая 1993г.

        * * *

        Твоих слез никто не увидит,
        Они пройдут, как проходит ночь.
        Пусть тебя никто не обидит,
        И пусть зло от тебя уйдет прочь.

        Твои слезы растают в тумане,
        А потом уйдут в облака.
        У тебя сигареты в кармане,
        Ты закуришь наверняка.

        А потом, средь пустынных улиц
        Будешь долго бродить одна.
        И никто провожать не станет,
        Лишь подруга твоя - Луна.

        В эту ночь тебе станет больно,
        Что тобой так играет Судьба
        И ты снова возьмешь и закуришь,
        Снова слезы, и жизнь как труба.

        Кто так сделал, что те пророчества,
        Те, простые на вид, слова
        Заклеймили тебя одиночеством,
        В чем, скажи, здесь Судьба права?!

        И теперь ты идешь по дороге
        Средь уснувших холодных домов.
        Ты устала, осталось немного.
        Стоп! Все кончено... Визг тормозов.

        * * *

        Все сбывается точь-в-точь:
        Ты одна, а вокруг ночь.
        И ничья ты теперь не дочь,
        Ты одна, а на улице дождь.

        И опять в голове пророчества -
        На тебе клеймо одиночества.
        Сырость, слякоть и снова дождь,
        Лишь одна ты куда-то идешь.

        * * *

        На моем пороге снова дождь,
        И в глазах моих застыли слезы.
        Знаю, ты теперь меня не ждешь,
        И в душе остались только грезы.

        Та, другая, лучше, может быть,
        Я, конечно, это понимаю.
        Как же трудно мне тебя забыть,
        Что мне делать, я сама не знаю.

        Пусть пройдут недели и года,
        Я тебя навечно потеряю,
        И, наверно, вряд ли уж тогда
        Я сказать смогу, что я страдаю.

        Может быть обиды боль прощальной
        Смоется сегодняшним дождем
        И гроза, как рок Судьбы печальной,
        Прогремит сегодня за окном.

        * * *

        Вы хотели, чтоб я засмеялась,
        Чтоб надела я маску шута?
        Чтобы все как у вас получалось... -
        Я не буду такой НИКОГДА!

        Надоело мне лгать, притворяться,
        Пусть не с вами я, - но навсегда
        Я хотела б собою остаться,
        А не прятаться в позу шута.

        Если плачется, нужно заплакать,
        Если счастье - смеяться и петь.
        Но нельзя, чтобы было иначе,
        Как нельзя все обиды стерпеть.

        Не хочу я казаться сильнее,
        Не хочу я казаться смешной.
        Я хочу лишь собой оставаться,
        Видно так мне дано Судьбой.


    Ольга Мураховская
    ВЫПУСК 10

        Творцу

        Как-то грустно почему-то в этот час.
        Кажется, что Ты забыл про нас.
        Может быть и здесь я не права,
        Но кругом пустые лишь слова...

        В жизни много странных перемен,
        Полон мир страданий и измен.
        Все под властью Твоего суда,
        Так скажи, где правда, и когда
        Соизволишь к нам ты снизойти,
        И расставишь знаки на пути?

        В суете и страхе все живем,
        И порой не помним мы о Нем.
        Но, как только время настает,
        Он нас всех на Страшный суд ведет.
        И когда посмотрим на черты,
        Вдруг воскликнем: "Боже! Это Ты!"

        11 февраля 1994г. 00:50

        * * *

        Не надо бояться Верховной кары,
        Суд Совести страшней.
        Живите, как живется...
        Никто не найдет идеальной пары,
        Никто не знает о ней,
        Хоть в песнях так поется.

        В жизни бывают разные встречи,
        Разные люди встречаются
        На порогах разных домов...
        Но почему-то бенгальские свечи
        Не везде зажигаются,
        Все больше в страницах томов.

        Много бывает обид и ошибок
        В мире печали и слез.
        Люди так часто расходятся...
        Но как бы хотелось, чтоб больше улыбок
        Было и солнечных грез,
        Там, где любимые сходятся.

        11 февраля 1994г. 01:00

        * * *

        Морозное зимнее утро.
        Туманная светлая даль.
        Но в этих просторах как-будто
        Где-то таится печаль.

        В воздухе плавно кружится
        Снежный прозрачный дым.
        Снег, словно шелк, серебрится -
        Это подарок другим.

        Тихо. Но странное утро:
        В мире кругом суета,
        Здесь же все тихо, как будто.
        ...Значит, в душе пустота.

        11 февраля 1994г. 01:10

        * * *

        В небе горит одна звезда,
        Но кажется, что их две.
        Такое бывает иногда,
        Когда неладно в судьбе.

        Вот и одна она опять -
        Может пора спать?..
        Но как бы хотелось мне в эту ночь
        С любимым поворковать.

        Где ты? Далекий, как эта звезда,
        Спишь, и не знаешь о том,
        Что я грущу о тебе, как всегда,
        И не спасает мой дом.

        Свет то включу, то опять погашу.
        Молча смотрю в окно.
        Больше тебя никуда не пущу -
        Мне ведь других не дано...

        Холоден. Грустно. Печально смотреть.
        Что ж, ты ты свободен, - иди.
        Мне ж остается одно - умереть,
        Чтобы исчезнуть с пути.

        11 февраля 1994г. 01:10


    Ольга Мураховская
    ВЫПУСК 11

        * * *

        В снежном узоре стекол
        Я узнаю черты:
        Строгие губы и локон...
        Милый, ведь это ты!

        Как по тебе я скучаю,
        Ночи не сплю напролет,
        Скоро тебя повстречаю...
        Боже, остался год...

        Глупо!.. Ты любишь другую,
        Но я тебя не ревную.
        Знаю, придешь не ко мне...
        Но видеть буду во сне,

        Как нежны твои руки,
        Как влюбленны глаза...
        Как горьки эти муки.
        ...Снова скатилась слеза.

        Этих стихов не читаешь,
        И не прочтешь никогда,
        Ведь не со мною мечтаешь...
        Что ж, ты ушел навсегда!..

        11 февраля 1994г. 12:45

        * * *

        Что за странная ошибка?..
        На пороге снова дождь...
        Твоя глупая улыбка...-
        Говоришь, что не уйдешь.

        Что ж, сиди всю ночь под дверью,
        В дом тебя я не пущу.
        Думал, я тебе поверю?
        -Я измены не прощу!

        11 февраля 1994г. 13:00

        * * *

        Снег. Белый-белый, как пух лебединый.
        Ветра нет, только робкий снег
        Тихо лег на дома и машины.

        21 декабря 1993г.

        * * *

        Я подхожу к окну -
        Снова стоишь напротив.
        Ждешь меня лишь одну,
        Взвесив все "за" и "против".

        Я тебя не люблю...
        Как ты не понимаешь?
        Ну же, уйди, молю...
        Время ты зря теряешь.

        Снова стоишь и ждешь.
        Нет, я к тебе не выйду.
        Так здесь и пропадешь,
        Если не сменишь выбор.

        26 июня 1994г.

        * * *

        Дай Бог, слепому видеть,
        Немому - говорить.
        Дай злому не обидеть,
        А доброму простить.

        Дай силы, чтобы выжить,
        Не прячась за спиной,
        Дай Бог, мне правду слышать,
        Поговори со мной...


    Ольга Мураховская
    ВЫПУСК 12

        * * *

        Ветер стих, погасли свечи,
        Молча я смотрю в окно.
        Кто же знал, что в этот вечер
        Нам расстаться суждено?

        Я никак беды не ждала
        И не ведала (прости),
        Что моей судьбою стало
        Славу грешницы нести.

        Ты ушел, поверив в сплетни,
        И не стала я держать,
        Только жаль, что в этот вечер
        Сохранила жизнь мне мать.

        7 сентября 1994г.

        * * *

        Нет. Не могу терпеть чужие муки.
        Простите. Не осталось больше сил.
        Ведь знаю, БЫВ со мной в разлуке,
        У Бога ты свидания просил.

        Что ж. Я иду к тебе. Осталось очень мало...
        Вот пристань и лазуревый прибой.
        Прощусь с людьми и к Богу на свиданье
        Отправлюсь вместе с ласковой волной.

        10 сентября 1994г.

        * * *

        А за окном все льет и льет
        Уже четвертый день подряд.
        Все тот же грустный серый дождь
        И листопад. И листопад...

        И ты опять придешь ко мне
        Как в тот наш первый день с тобой,
        И будет все как в странном сне...
        Ты не со мной. Ты не со мной...

        7 сентября - 3 октября 1994г.

        * * *

        Снова бредешь одна,
        Голову вниз опускаешь...
        В этом твоя вина,
        Ты же сама это знаешь.

        Ищешь всегда идеал...
        Зря ты судьбу пытаешь.
        Есть идеал!? Кто солгал?-
        Как ты не понимаешь?

        Гордая. Вечно одна -
        В этом твоя вина!

        3 октября 1994г.

        * * *

        Сегодня много ярких звезд...
        Ты мне букет из роз принес.
        Ты подарил мне нежный взгляд
        И проводил в цветущий сад.
        А мне так грустно и легко...
        О, Боже... Как ты далеко!..

        3 октября 1994г.

        * * *

        В небе солнышко высоко.
        Мне совсем не одиноко.
        Спит со мною рядом кот,
        Тронь его - и запоет
        Тихо песенку свою:
        Баю, баюшки, баю...

        3 октября 1994г.

        * * *

        Ночь. И дождик за окном
        Ласково шелестит.
        В комнате моей темно;
        Братец младший спит.

        Грустно. Кажется в душе
        Все перевернется.
        Дождь все смоет, но уже
        Оля не вернется.

        Грязно. Брошена совсем,
        Только мне спокойно...
        Видно дождь прошел в душе.
        Мне теперь не больно.

        5 октября 1994г.


    Ольга Мураховская
    ВЫПУСК 13

        Жене Фролову

        ...А тебя больше нет, и цветы мои вянут,
        Без воды засыхают они.
        Так и я, словно роза в стакане:
        Нет тебя как воды - нет любви.

        Смерть жестока. Но ты, может, счастлив?
        Ты стремился всегда к небесам.
        А я, глупая, плачу напрасно:
        Ты святой, и твое место ТАМ.

        Что ж, прощай. Не пришла я проститься.
        Я не знала... Погиб ты... Прости.
        Может будет дано еще свидеться,
        Только душу мою отпусти.

        24 октября 1994г.

        * * *

        А что же такое жизнь?
        Может быть просто игрушка
        В чьих-то неловких руках?!
        Может быть чей-то каприз,
        Прихоть сверхумного мужа
        Взявшего власть в небесах?!
        Или простая случайность
        Вывела в мир меня
        И подарила рассвет...
        Кто же он, тот, кто нечаянно
        Добавил в любовь огня?
        Есть ли он, или нет?..

        23 ноября 1994г.

        * * *

        Ты слышишь крики?
        Это люди... Забыли кто и что они.
        Ты видишь слезы? Видишь муки?
        И все мы грешники земли.

        Забыли святость, веру, правду,
        Прогнали жалость и добро.
        Остались грязь, разврат и наглость,
        И вышло темное нутро...

        За это жизнью мир наказан
        И вечным горем наделен,
        И каждый помнить ЗДЕСЬ обязан
        КЕМ в прошлом был и ЧЕМ стал он.

        23 ноября 1994г.

        * * *

        Я давно потеряла надежду,
        Я не верила, что счастье есть,
        А теперь все не так как прежде:
        Ты вернулся, ты рядом, здесь.

        Я люблю тебя, слышишь? Сильно!
        Не хочу я тебя отпускать.
        Только слезы от счастья обильны,
        И боюсь еще раз потерять.

        Ты пришел в этот хмурый вечер,
        Ты сказал, что любил давно.
        Тихо гаснут последние свечи.
        Кто-то смотрит на нас в окно.

        Ты со мной. Это, видно, награда
        За мою непутевую жизнь.
        Больше мне ничего не надо,
        Я люблю тебя, милый, очнись.

        30 ноября 1994г.

        * * *

        Холодный ветер распахнул окно,
        Ворвался в дом предвестником ненастья.
        Он душу мне обжег
        И стал судьей несбывшегося счастья.

        3 января 1995г.


    Ольга Мураховская
    ВЫПУСК 14

        * * *

        Поле. О Боже, русское поле.
        Ветер. Снег. И вокруг пустота.
        Здесь свобода и здесь моя воля.
        Поле. Ветер. в душе чистота.

        3 января 1995г.

        * * *

        Господи! Прости, что я бываю глупой,
        Что не верю я, порой, словам Твоим.
        Я грешна и стала очень грубой,
        Но молю я: Господи, прости.

        Крестик уж забросила далече,
        Перестала церковь посещать,
        Лишь, порой, в холодный, темный вечер
        Библию мне хочется читать.

        Я грешна. Я это понимаю.
        Но я смело за Тобой шагаю.
        Верю я, что Ты меня простишь:
        Ты же добрый... Ты меня услышь...

        4 января 1995г. 24:00

        * * *

        Господи! Молю. Спаси его
        И не дай пропасть во тьме сомненья.
        Ради света, жизни и всего,
        Что дает ему сегодня время.

        Он, как агнец, сбившийся с пути,
        О, Равви, ты пастырь блудным детям,
        Дай дорогу к храму всем найти,
        Помоги прийти к согласью в свете.

        Я молю за братьев и сестер -
        Укажи им истинную веру...-
        За друзей, за всех, кто не нашел
        В этой жизни праведную меру.

        За него молю, ведь он один
        У меня на целом белом свете...
        Помоги им, Боже, защити:
        Блудники - они твои же дети.

        6 января 1995г.

        * * *

        Всадник на коне... Но, Боже, кто ты?
        Палкою в окно ко мне стучал
        И стоял, смотрел; ты видел что-то?
        Так зачем меня ты напугал?..

        Ты зачем приехал? Весть дурную
        Или же хорошую привез?..
        Для чего ж стучал ты в ночь такую?
        Что за ветер твоего коня принес?

        6 января 1995г.

        * * *

        Как Мария Магдалина
        Упиваюся в слезах,
        Обняла твои колени,
        Прячу слезы в волосах.

        Не смотри в мои ты очи,
        Я не смею рассказать,
        Как проходят дни и ночи,
        Как мне трудно тебя ждать.

        6 января 1995г.


    Ольга Мураховская
    ВЫПУСК 15

        * * *

        Мой милый человек,
        Ты снова далеко.
        Но мы с тобой навек
        Вдвоем, и мне легко.

        Я жду, что утро вновь
        Заглянет, не стуча,
        И скажет, что любовь
        Крепка и горяча.

        И ты вернешься вновь,
        Как будто в первый раз,
        И нам не нужно слов,
        И время не для нас.

        * * *

        Как грустно, когда тебя нет
        Печально, что нет тебя рядом
        Не мил без тебя белый свет
        И мне никого не надо,
        Кроме тебя...

        Живу, тебя я любя,
        Живу, обо всех позабыв
        И эту ночь без тебя
        Не сплю я, тебя отпустив,
        Лишь для тебя...

        А завтра снова рассвет
        Войдет в мой дом, не стучась
        Но снова тебя рядом нет
        И мне никуда не пропасть.
        Опять без тебя...

        Я жду, я грущу в бреду
        И пусть еще много лет
        Терпеть мне эту беду,
        Что никого у меня нет,
        Кроме тебя.

        * * *

        На пламени свечи гадала мне гадалка:
        Одна иду в ночи, но мне себя не жалко...

        Имела все... Но вот теперь
        Я плачу одиноко.
        Я за тобой закрыла дверь,
        А ты сказал: "Жестоко!"

        Да, я жестока, я к тебе
        Вернулась, но однажды
        Я поняла: в моей судьбе
        Не будет счастья дважды.

        Я не смогла тебя любить,
        Хоть этого хотела.
        А ты меня сумел забыть.
        Забыть... но в чем же дело?..

        Мне просто грустно, я одна,
        И ты скучаешь где-то.
        На небе бледная луна.
        Я вспомню наше лето.

        Мне грустно. Я тебя забыть
        Хотела - не сумела.
        А ты меня не смог простить,
        Твоя любовь сгорела.

        Любил ли? Может не права
        Гадалка, что гадала?
        Мне в счастьи жить, и я ждала,
        И все мне было мало.

        Но ты не смог вернуть меня,
        Ту, что терпеть умела,
        И наш роман день ото дня
        Сгасал. Любовь сгорела.

        А я одна. Хотела так.
        Сполна все получила.
        Казалось мне: любовь - пустяк,
        И я к тебе остыла.

        Друзья... А ты опять молчишь
        И на меня не смотришь.
        Сумел забыть, но не простить.
        Но долго ли так сможешь?

        ноябрь 1996г.

        * * *

        Дни радости, счастья остались вдали,
        А здесь прижилась лишь печаль.
        Грустные вести с черной земли
        И шепот сквозь слезы: "Прощай..."

        * * *

        Лист упал последний.
        Холод. Грусть. Печаль.
        В этот день осенний
        Мне чего-то жаль.
        Может листьев мертвых,
        Может быть весны.
        Только всюду - осень,
        Скорбь души? Судьбы?


    Ольга Мураховская
    ВЫПУСК 16

        * * *

        Ночью погожей
        Случайный прохожий
        Мимо пройдет,
        Лишь тень проплывет.

        Серые улицы
        Жмутся и хмурятся
        Ночью бездонной
        Тихой и темной.

        Вот и не спится мне,
        Снова сижу в окне,
        Чтобы осмыслить суть
        Тех, кто не смог уснуть.

        * * *

        Вот и осень: за дверью ноябрь.
        Постучит, - ты ему отвори.
        Пролетел незаметно октябрь
        И сентябрь уходящей любви.

        Ветер гонит опавшие листья,
        Солнце прячет лукаво лучи.
        Стать друзьями под осень не вышло,
        Только я попрошу: не молчи!

        Не молчи и не дуйся напрасно,
        Не пытайся бежать от меня.
        Это осень. Она так прекрасна.
        В ней печаль угасанья огня.

        Разговор... Он не нужен, наверно,
        Нам с тобой. И зачем бередить
        Все, что было. А было немало.
        Нужно жить и обиду забыть.

        Ты ушел, а я, глупая, веря,
        Что любовь не проходит вот так
        Все ждала за неделей неделю
        Что прощенья попросишь... - пустяк?!

        Только ты, видно, счел неприличным
        Рассказать мне о чувствах своих
        И теперь лишь в сентябрьских лужах
        Наш осенний роман для двоих.

        Та печаль, что в глазах постоянно,
        Ты не верь ей, она - обман.
        То не след от мечты желанной,
        Та печаль - просто осень, туман.

        ноябрь 1996г.

        * * *

        Подруга - луна промолчит
        Она все поймет, но не скажет.
        Зачем мое сердце болит
        И душу, как терном вяжет.

        Тоска положила печать
        На мысли мои. Только слезы
        Заставят меня промолчать -
        Теперь говорить уже поздно.

        Как ветер завоет в трубе,
        Сожмется все вдруг и заноет
        Душа о несчастной судьбе.
        И только луна успокоит.

        Холодный, но ласковый свет.
        Далекий. Как я одинокий.
        Я в нем растворюсь. Меня нет.
        И я не вернусь в мир жестокий.

        * * *

        Хватит ждать, что уже не вернешь
        И того проклинать, кто был дорог.
        Думать с грустью, что в жизни все - ложь,
        И на вещи смотреть лишь с укором.

        * * *

        Я смахну слезу рукою,
        Засмеюсь, забуду грусть.
        Я за горем дверь закрою
        И в забвеньи окажусь.

        Я уйду туда, где счастьем
        Наполняются сердца.
        Там всегда вслед за ненастьем
        Свет и радость без конца.

        Там всегда смеются дети,
        Нет там боли и разлук.
        Только жаль, на целом свете
        Ту страну найдешь не вдруг.

        Может нет ее, и все же
        Я надеюсь, что она,
        Та, что ближе и дороже,
        Каждому в душе дана.


    Ольга Мураховская
    ВЫПУСК 17

        * * *

        Сколько разных имен,
        И как много дорог.
        Я не знаю, кто Он,
        Но иду за порог.

        Выбирая свой путь
        Я шагаю на свет.
        Я не знаю, в чем суть
        Тех, кто ищет ответ.

        В темноте все равны -
        Каждый ищет свой свет:
        Кто-то ждет сатаны,
        Кто-то Новый завет.

        * * *

        Мне двадцать лет, я не поэт,
        Но в час, когда тоска съедает,
        Я вижу свой немой портрет
        И мне чего-то не хватает.

        * * *

        В темной комнате моей
        Свет немой луны,
        Сколько я гуляла с ней
        В ночь, средь тишины.

        С ней, подругою моей
        Я делила сны.
        Кто мне даст сейчас ответ:
        В чем секрет луны?

        Солнце - свет, тепло дает,
        Но я ночи жду,
        Чтобы лунный желтый лед
        Пробудил мечту.

        Свет средь тьмы, и холодна,
        И со мной сейчас
        Лишь она одна - Луна
        В этот странный час.

        * * *

        Немая боль всегда со мной -
        Не сделаешь и шаг.
        И этот мир, такой чужой,
        Мой самый злейший враг.

        * * *

        Я умру на закате дня,
        Пусть же солнце проводит меня.
        Пусть же встретит меня луна,
        Я теперь как она холодна.

        * * *

        По дороге жаркой, пыльной
        Я пойду в далекий бор,
        Там в тени листвы обильной
        Вспомню давний разговор.

        Птицы плачут и смеются,
        Прячась в ветках старых ив
        И в какой-то миг сольются
        В общий сказочный мотив.

        Я над озером склоняясь,
        Затихаю, не дыша.
        Мимо стайки рыб пугливых
        Проплывают не спеша.

        Этот рай земной средь бора
        Помогает мне забыть
        Что уйду я очень скоро
        В мир иной, что мне не жить.

        Я не плачу, мне спокойно.
        Пахнет скошенной травой.
        Мир живой, и я довольна.
        Не хочу идти домой...


    Ольга Мураховская
    ВЫПУСК 18

        * * *

        Поезд Тольятти - Москва...
        Людный и шумный перрон...
        Глупо. Пустые слова...
        Серый и мрачный вагон.

        Тронулись. Мимо плывут
        Лица, вокзал. Только ты
        Мне на прощанье принес
        Эти живые цветы.

        Я отвернусь от окна;
        Я не хочу понимать:
        Снова осталась одна,
        Что мне от жизни ждать?

        8 июня 1997г.

        * * *

        Я знаю, что воздастся всем сполна
        Все то, что в жизни мы успели натворить,
        И что во всем теперь моя вина...
        Но как же с этой болью дальше жить?!

        8 июня 1997г.

        * * *

        Букет увядших роз
        Я сохраню на память.
        В них горечь моих слез
        И поздно что-то править.

        10 июня 1997г.

        * * *

        Еще рывок... И вот черта -
        Один лишь шаг вперед...
        И жизнь - труба, и все не так...
        Что за чертой нас ждет?

        20 июня 1997г.

        * * *

        Двадцать один - так мало,
        Если судить с сорока,-
        И жизни только начало,
        И старость так далека.

        Зачем же на сердце осень?
        К чему отчужденный взгляд?
        Не радует неба просинь,
        Как будто в душе закат.

        Так много песен не спето,
        Так мало сделано дел,
        Но больше не ждешь рассвета,
        Ведь он к твоей смерти успел.

        20-21 июня 1997г.

        * * *

        Ты меня не забыл, я знаю,
        Это в жизни дает мне силы,
        Но зачем я тебя так терзаю,
        Бывший милый и бывший любимый?

        * * *

        Я не смогла простить одну лишь фразу:
        "Такая же, как все..."
        Ушла, так не взглянув ни разу,
        Срывая цепь проблем.


    Ольга Мураховская
    ВЫПУСК 19

        * * *

        Как долго тебя я ждала,
        И сколько бессонных ночей
        В раздумьях одна провела
        С надеждою: "Буду твоей!"

        * * *

        Я не могу уснуть,
        Что-то меня терзает.
        В чем моей жизни суть -
        Я и сама не знаю.

        Снова бегу от проблем
        И окунаюсь в забвенье.
        Мучусь вопросом: зачем
        Рву я у прошлого звенья?

        Не убежать от себя
        Как и от собственной тени.
        Вновь, никого не любя,
        Вязну в болоте сомнений...

        * * *

        Я прощаю врагов,
        Чтобы легче жилось:
        Нет сильнее оков
        Чем обида и злость.

        Не ропщу на Судьбу -
        Ведь Судьба моя - Я.
        И за счастьем бегу,
        Выбирая в мужья.

        22 сентября 1997г.

        * * *

        Измена - противная штука,
        А дальше - обида и грусть.
        И снова немая разлука,
        И боль, что к тебе не вернусь.

        22 сентября 1997г.

        * * *

        Я стану ветром, только бы к тебе
        Мне прикоснуться нежно, и рукою
        Погладить волосы, прижать к себе,
        И чтобы счастье не делить с тоскою.

        Лучом от солнца я твои глаза
        Поглажу утром, не будя, а грея,
        Я испарюсь, чтоб выпасть, как роса
        К твоим стопам, своей мечте не веря.

        Я стану тьмой ночной, чтоб сны твои хранить,
        Я обниму тебя и негою укрою,
        Я так люблю тебя и так хочу я жить
        Лишь для тебя, и быть всегда с тобою.

        22 сентября 1997г.


    Ольга Мураховская
    ВЫПУСК 20

        * * *

        Пламени танец, бушующий страстно,
        С музыкой треска костра...
        Лица зверей и людей в одночасье.
        Шорохов, криков игра...

        июль 1997г.

        * * *

        Я счастливая, я смеюсь,
        Я пою и танцую с друзьями,
        И никто не узнает, что грусть
        Так давно я таю между нами.

        Я бегу, я смеюсь, я шучу
        И с трудом заглушаю рыданье,
        Я о боли своей промолчу.
        Пусть никто не узнает, что с нами.

        В жутком танце ветра и смеха
        Что-то лопнуло... - сломана я...
        Только плач разлетается эхом...
        Почему же так больно, друзья?!

        июль 1997г.

        * * *

        Зачем, когда со мною рядом,
        Не смотришь ты в глаза мои?
        Зачем других обводишь взглядом,
        Когда клянешься мне в любви?!

        Ненужной стала - так скажи.
        Я сильная, я все стерплю.
        Лишь только мне не надо лжи:
        Я все еще тебя люблю...

        июль 1997г.

        * * *

        Короткое слово "люблю"-
        Как мало для счастья надо.
        Оно затмевает зарю,
        Оно за все муки награда.

        август 1997г.

        * * *

        Люблю тебя и не боюсь,
        Что скажут в пересудах люди.
        И вся моя немая грусть
        Лишь о тебе, и будь что будет.

        22 сентября 1997г.

        * * *

        Как нежная сестра хочу твой сон хранить,
        Как верная жена ласкать тебя при встрече,
        Хочу печаль забыть, хочу тебя любить,
        Хочу, чтоб ты со мной был каждый вечер.

        22 сентября 1997г.

        * * *

        Счастливая: ведь у меня есть ты,-
        За что мне это, я сама не знаю.
        И, кажется, сбываются мечты,
        И я, тебя увидев, таю.

        22 сентября 1997г.

        Марине П.

        Это бал Сатаны -
        Ты на нем королева.
        Чувства здесь не нужны,
        Здесь нет правых - все слева.

        В эту ночь для тебя
        Здесь открыты все двери.
        Ты смогла, не любя,
        Никому не поверить.

        Но пройдет эта ночь,
        И погаснут все свечи.
        Кто придет, чтоб помочь?
        Кто обнимет за плечи?

        Ты очнешься, поймешь,
        Что жила ты напрасно,
        Что с тобой всюду ложь...
        Просто жизнь так прекрасна.

        Не заплачешь, любя,
        Никому не поверишь,
        Ты жила для себя,
        Но закрылись все двери.

        7 ноября 1997г.


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Юрий Наумов

Наумов Юрий Евгеньевич Провинциальная поэзия
Наумов
Юрий Евгеньевич
Родился 4 мая 1949 г.
в г. Самаре.

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24

Все детство прошло за Волгой.

В 1966 г. закончил 10 классов и поступил в институт связи. После его окончания в 1971 г. ушел служить в Армию. Служба прошла в Прикарпатском и Приволжском округах. В 1993 г. вышел на пенсию. Работаю, иногда пишу, когда совпадает свободное время с наплывом творческих мыслей.

Стихи - прекрасное средство от всех кризисных явлений. Напишешь что-нибудь - будто душу открыл близкому человеку.

Так что пишите, ребята, это не очень сложно, но в нынешней обстановке просто необходимо.


    Юрий Наумов
    ВЫПУСК 1

        * * *

        Ты мне опять не написала,
        Желанья нет, а может - сил
        Скорей всего - читать устала
        То, что тебе я посвятил

        Прости меня за все упреки,
        За них я сам себя виню
        Мои прорвавшиеся строки
        Предай священному огню

        То ревность будит беспокойство,
        Горит огнем в моей крови
        Прими как есть такое свойство
        Моей негаснущей любви.

        Пойми тревог моих истоки,
        Один я их не разрешу
        Ответь скорей на эти строки
        И о плохом забудь, прошу.

        22.03.84

        Не цвети черемуха

        Не цвети черемуха в саду,
        Все равно к тебе не подойду
        Ничему сегодня я не рад,
        Не пьянит меня твой аромат
        Ты не сыпь мне в руки белый цвет,
        Около меня любимой нет
        И весна цветет не для меня
        Без любимой не могу и дня
        Не милы мне солнечные дни,
        Не приносят радости они.
        Не своди черемуха с ума,
        В моем сердце властвует зима
        Не цвети, не надо, не цвети
        И за грусть тягучую прости.

        10.04.84

        * * *

        Я говорю тебе спасибо
        за откровенье и стихи,
        Я говорю тебе спасибо
        за все измены и грехи,

        Тебе я также благодарен
        за призрак счастья и любви.
        На одиночества реальность
        меня теперь благослови.

        И долго будет длиться память
        о счастьи тех коротких дней
        Немой восторг мой их украсил
        и приступ нежности твоей

        Я не таю в себе обиды
        и не держу в душе я зла,
        Я говорю тебе спасибо
        за то, что просто ты была!

        09.06.84

        Я письма жгу

        Под ветлой, на речном берегу,
        Там, где память о встречах жива
        Я с тобою прощаюсь и жгу
        Твои письма: о счастьи слова

        Может быть я немного жесток
        И не стоило нынче спешить
        Жить без писем я раньше не мог,
        А теперь так придется пожить

        Извиваются строки, горят
        Осыпается пепел к земле
        И мне нету дороги назад
        Тают искры надежды в золе

        Вот и все, лишь за прошлое боль,
        Словно сердце зажато в тиски
        Мы не встретимся больше с тобой,
        Ты ко мне не протянешь руки

        Догорает в бездушном огне
        Мое счастье и таинство встреч,
        Что навряд ли вернутся ко мне...
        Ну а память их будет беречь.

        13.07.84

        Вечерний разговор

        Небосвода край позолотился,
        Догорает солнце за рекой,-
        Мне б сейчас с тобой наговориться,
        Рассчитаться с серою тоской

        Нет тебя, окончены дороги,
        Но своей судьбе наперекор
        Ворошу я память и тревоги,
        И веду с собою разговор

        Почему решительно и смело
        Совершила ты свой поворот?
        Может быть, меня ты пожалела
        И любовь преодолела вброд?

        Может быть, но нужно ли все это-
        Жертва во спасение семьи,
        Чтоб держать все чувства под запретом,
        Умерять желания свои.

        Нет ответа, есть одна загадка,
        Скоро на нее не хватит сил
        Почему рифмуется так гладко
        "Полюбил" со словом "погубил".

        20.07.84

        Я жду

        Я жду, я верю: отзовешься
        Однажды ты на страстный зов
        От дел насущных оторвешься
        И вспомнишь старую любовь

        Я буду твой всецело снова
        На ласки я с тобой не скуп
        Я жду, когда сорвется слово
        С твоих горячих, нежных губ

        Зову, протягиваю руки,
        В бреду беседуя с тобой
        Но океан тоски, разлуки
        Нас накрывает с головой

        И мы, не чувствуя друг друга
        Свиданья в памяти вершим
        Пласты ее, как поле плугом
        Мы часто-часто ворошим

        Я дверь давно не закрываю
        И не сдаюсь, назло судьбе
        Я с каждым днем все тверже знаю:
        Моя любовь нужна тебе

        Она нужна, как блеск надежды,
        Как света луч в кромешной мгле
        Она теперь сильней, чем прежде,
        Хотя нуждается в тепле...

        В тепле сердец, в тепле участья
        В тепле грядущих пышных встреч
        Не забывай о нашем счастье,
        Его так трудно уберечь.

        19.01.85

        Ты вернешься ко мне

        Ты вернешься ко мне, ты вернешься ко мне,
        И от радости слезы прорвутся,-
        Уплывут все страданья, как лед по весне,
        Мои губы с твоими сольются.

        В изумрудную даль мы умчимся с тобой,
        Ты протянешь ко мне свои руки...
        Не увидит никто, как краду я любовь,
        Как расчет я беру у разлуки.

        От тебя буду пьян - не поднять головы,
        Нас счастливей не будет на свете
        И под старой ветлой только шелест листвы
        Будет нашего счастья свидетель.

        19.11.85

        Давний случай

        Я вспоминаю очень часто,
        Когда сажусь за сытный стол
        Не для сравненья и контраста
        Тот случай, что произошел

        Со мной еще в далеком детстве
        Когда страна, стряхнув войну,
        Растила нас, свое наследство,
        Нам мир и радости вернув

        Стоял июль и солнце - в выси,
        Шла сенокосная страда
        А я, мальчишка белобрысый,
        был вне забот и вне труда

        Мне бесконечным день казался
        В желудке - голод, пустота
        Досадно было, что остался
        Один, как круглый сирота

        Никто мальчишку не накормит
        Податься некуда ему...
        И вдруг - ребята в синей форме-
        Все практиканты ФЗУ

        Они ломтями нарезали
        Столь аппетитный черный хлеб,
        А я стоял и ел глазами
        Его. А голод креп и креп

        Один из них, в фуражке синей
        Намазал пахнущий кусок
        Обыкновенным маргарином
        И протянул мне: "На, сынок!"

        Я взял его нетерпеливо
        Не помню, что в ответ сказал
        Жевал довольный и счастливый
        И мир вокруг прекрасным стал

        ---

        Я с той поры дорогой длинной
        Ушел по жизни, торопясь.
        А черный хлеб тот с маргарином
        Стал мне дороже всяких яств.

        18.03.84

        Не забудьте меня

        Забыли мы голод и трудности фронта
        И миром насыщен наш прожитый день
        Но снова оттуда, из-за горизонта
        Войны выплывает зловещая тень

        Я вижу огонь и кровавые раны
        Я к зареву рвусь, все успеть торопясь
        Я видеть не в силах, как честь человека
        Фашистами Чили затоптана в грязь

        Сегодня не в счет все обряды религий
        Все карты откройте и бросьте на стол
        Я вижу истерзанных негров Намибии,
        Я вижу расиста дымящийся ствол

        Я в мыслях далек от российского снега,
        Я там, где планете сейчас горячо
        Я вместе с плечом Даниэля Ортеги
        Свое к революции ставлю плечо

        07.11.84

        Хобби

        А у меня такое хобби,
        Чтоб жизнь нескучную прожить
        Люблю с ружьем я по сугробам
        С друзьями вместе побродить

        Охота - высшее искусство,
        Тут всюду нужен глаз да глаз
        Из спячки вмиг приводит в чувство
        Кабан, несущийся на вас

        Воспоминанья и рассказы
        Спиной пропустят холодок
        И где тут выдержка, где разум
        ...Скует все тело нервный шок

        Лишь только собранность и воля
        Наш поединок завершит
        Ружье сжимаю я до боли,
        Пусть знают, я не лыком шит

        А смерть в стволе уже не дремлет
        И близок траурный конец,
        Когда кабан падет на землю,
        Отведав огненный свинец

        Раздался выстрел еле слышно
        И след кровавый забурел
        Не пригодился сук повыше,
        Который раньше присмотрел

        Кабан лежит. Тут все герои
        И на войне как на войне
        По стопке каждому "на крови"
        Нальем по доброй старине

        И потечет рекой беседа,
        Трофеи вспомнятся не раз
        И утвержденья, что не вредно
        Направить вовремя свой глаз

        18.12.87


    Юрий Наумов
    ВЫПУСК 2

        Портрет

        Гаснут в небе последние звезды
        Ночь холодный оставила след
        И звенит замороженный воздух-
        Над землею шагает рассвет.

        Просыпаюсь в смятеньи тревожном
        Расстаюсь поскорее со сном,
        И глазами ищу осторожно
        Образ близкий, что в сердце моем.

        Сквозь озябшие белые стекла
        Бледно-розовый утренний свет
        От холодного солнца с востока
        На стене освещает портрет

        На портрете ты словно живая
        Вот сейчас улыбнешься ты мне
        И я, снова глаза закрывая,
        Представляю тебя, как во сне:

        Мы с тобою гуляем по саду
        Спелой вишней испачканы рты
        Полным тайны загадочным взглядом
        На меня смотришь ласково ты.

        А в глазах и любовь и тревога
        И луч солнца твой лоб осветил
        В это время, как будто фотограф
        Незаметно момент уловил.

        Отразилась ты вся без ошибки
        Оказался фотограф не глуп
        Ты глядишь с затаенной улыбкой
        С веткой вишни меж розовых губ.

        16.02.84

        Мои слова

        Я слова для тебя достаю с глубины,
        Рядом с сердцем ращу их и грею.
        Они вмеру мудры и безмерно нежны,
        Рождены красотою твоею.

        И строка, как из лука тугого стрела,
        Без досмотра летит над границей,
        Чтобы первая ты ее слышать могла,
        Чтоб улыбкой лицу озариться.

        И звенит у меня до сих пор тетива
        Твою память словами колышет
        Верю я, что любовь в нас обоих жива
        И я знаю, любовь меня слышит.

        28.02.84

        * * *

        Я сирени тебе не дарил,
        Не бывает под осень сирени,
        Но зато тебе настежь открыл
        Свою душу в часы откровений.

        Собирая весенние сны,
        Берегу их, как сердце, как око,
        Нам с тобой не хватило весны,
        Но уже до нее недалеко.

        И окрасится майский рассвет
        Твоей нежной, счастливой улыбкой,
        А весна нас осыпет в ответ
        Белым цветом, черемухой вытканным.

        Из-за тихого леса зарю
        На твои май уронит колени,
        С поцелуем тебе подарю
        Ветку той долгожданной сирени.

        28.02.84

        * * *

        Мелькнет знакомое пальто-
        И застучит в груди тревожно
        А разум холоден: не то!
        Что далеко, то невозможно.

        Но взгляд по-прежнему упрям,
        Желает он найти кого-то
        Среди девиц и модных дам,
        Идущих важно, беззаботно.

        Нет, не мелькнут в толпе глаза,
        Те, что милей всего и краше.
        Напрасно я себя терзал
        И крик внутри давил: "Наташа!"

        01.03.84

        Родник

        Ты, как серебряный родник
        С прохладной свежестью воды
        Твой совершенный, чистый лик,
        Как свет от утренней звезды.

        Любовь - прозрачность хрусталя
        Я положил к твоим ногам
        И, жажду всласть не утоля,
        Живу с тоской напополам.

        Где прожурчала ты ручьем?
        Где путь-дорога пролегла?
        Я знаю, в сердце ты моем
        Свою тропу давно нашла.

        И связь, как тоненькая нить,
        Минуты счастья дарит нам
        Из родника хочу я пить
        Твоих звенящих слов бальзам.

        Не бойся, я не замучу
        Своей любовью твой родник
        Я жажду утолить хочу,
        Смотри, как я к тебе приник.

        Журчи всегда, мой слух ласкай
        Ты нежным голосом своим
        Бурли, чтоб счастье - через край,
        Я буду берегом твоим.

        06.03.84

        Она сказала, что я не такой , как все...

        Когда закат на небе алый
        Горит над лесом все слабей,
        Иду с работы я усталый,
        И мысли все мои о ней.

        Когда проснусь я среди ночи,
        Окину в мыслях груду дней,
        То в голове родятся строчки
        Стихов, которые о ней.

        И если снег под солнцем тает,
        О теплых днях журчит ручей
        И с ревом лед река ломает,
        Я посвящаю это ей.

        Покой я не приобретаю,
        Жизнь не становится ясней,
        Но я о том всегда мечтаю,
        Когда же встретимся мы с ней.

        И чудаком пусть называют,
        Отстанут и махнут рукой,
        Но и они пускай все знают,
        Что не как все я, не такой.

        08.03.84

        Я жду

        Под перестук колес вагон
        Тебя увез в чужую даль
        И до сих пор пустой перрон
        Холодный снится, как печаль.

        Твой поцелуй успел остыть
        В моих обветренных губах
        И оборвалась наша нить,
        Как снег лавиною в горах.

        Умчалась ты, а на порог
        Ко мне разлука приползла
        Один стою у двух дорог,
        Горю в раздумии дотла.

        Горю и жду, ты позовешь,
        Я груз разлуки сброшу с плеч,
        Приду к тебе сквозь снег, сквозь дождь,
        Чтоб счастье наше уберечь.

        08.03.84

        Утешенье

        Темная ночь опустилась на крыши
        Город укрыт тишиной.
        Злая тоска утешения ищет,
        Нет тебя рядом со мной.

        Судьба на три года меня в испытанья
        Пустила за чувства мои.
        Не знала она, что приму истязанья,
        Как плату за радость любви.

        За годы разлуки обрывы и кручи
        нас встретят под музыку гроз,
        У нас будет больше шипов и колючек
        И меньше заслуженных роз.

        Смутная радость меня согревает,
        Что свет в лабиринте мелькнет,
        Разлука моя, словно темень, растает
        Тревога из сердца уйдет.

        Вновь зашумят шелковистые ивы,
        Подарят прохладу и тень
        Ты подойдешь и мне скажешь счастливо:
        "Прекрасен сегодняшний день!"

        10.03.84

        Старые истины

        Радуйся жизни во все времена,
        Цени ее в каждом мгновеньи,
        Без радостей жизнь уже не важна,
        Достойна она сожаленья.

        Жизнь никогда не бывает полна
        Без настоящего друга.
        Жизнь без друзей, словно пир без вина,
        без них и хандра и недуги.

        Еще одна истина в жизни важна:
        Жить без любви невозможно.
        Любовь, как цветок, молода и нежна,
        Неси цвой цветок осторожно.

        11.03.84

        Ручьи

        Я слова, как росу по утрам собираю,
        Чтобы вылить потом свои мысли рекой.
        И строку за строкой подарить тому краю,
        Что в дорогу меня вывел твердой рукой.

        О, мой край, озари ты меня вдохновеньем,
        на большие дела меня благослови.
        Я, как звонкий ручей, тихим утром весенним
        Пропою о своей беззаветной любви.

        Я ручьи запущу говорливым потоком,
        Растворятся они в океане людском.
        Они с солнцем войдут в эти низкие окна,
        И ты скажешь, что автор, как будто, знаком.

        15.03.84


    Юрий Наумов
    ВЫПУСК 3

        День 17 июня

        Тебе не виделось, не снилось
        То утро слнечного дня.
        Ты вспомни, как же получилось,
        Что ты увидела меня?

        Была изящна ты, красива,
        Я тихо таял пред тобой
        И благодарный и счастливый
        Гордился щедрою судьбой.

        Тот день, когда тебя я встретил,
        Любимым именем зови.
        А для себя его отметил
        Я днем рождения любви.

        С меня пусть время строго спросит,
        Когда набросят годы тень
        Куда судьба меня не бросит,
        Я не забуду этот день.

        18.03.84

        Любовь с покоем не живет

        Любовь с покоем не живет,
        Любовь спокойствия не терпит,
        Она без грусти и хлопот
        Не приведет вас в тайный трепет.

        Все страсти ей подчинены,
        И все подчинены трвоги.
        Ее дороги неясны,
        Покрыты сумраком дороги.

        Она мечты, как лед, крушит
        Надежды рвет на первом вздохе,-
        И струны тайные души
        Поют неслыханные строки.

        Свиданий радость вдохновит,
        Заставит сердце часто биться
        Слова упреков и обид
        Заставят нервничать и злиться.

        И нежный трепет первых встреч
        Нельзя продлить необозримо
        Разлуки занесенный меч
        Готов упасть неотвратимо.

        Не до покоя иногда,
        А в чувствах трудно разобраться:
        И вместе быть - одна беда,
        И нету сил, чтобы расстаться.

        Прямой дороги к сердцу нет
        Любовь свои зигзаги прячет
        Никто не скажет, сколько лет
        Дорога тянется к удаче.

        За поворотом поворот
        На виражах любовь и крепнет
        Любовь с покоем не живет,
        Любовь спокойствия не терпит.

        20.03.84

        Погуби свою молодость

        Как с известной картины мадонна
        На меня ты глядишь свысока
        Только чувствую - дышишь неровно,
        А в глазах и любовь и тоска.

        И я вижу не то, о чем слышу
        Ты спеша мне слова говоришь
        Я тебя до богини возвысил,
        Вот и чувствую, как ты горишь.

        Знают все, как душой ты прелестна,
        Нет сравненья твоей красоте
        Вместе нам на земле этой тесно
        И в разлуке мы, как в пустоте.

        Позабудь про высокую гордость
        И мне душу открой, не томи,
        Погуби уходящую молодость
        И свою мне любовь подари!

        04.04.84

        Сыну в день 7-летия

        Малыш! Шагай по жизни смело,
        Не доверяй слепой судьбе,
        Свою судьбу руками делай
        Всегда в движеньи и в борьбе.

        Тебе дороги все открыты,
        И высока твоя звезда
        Пусть ты не станешь знаменитым,
        Но человеком будь всегда.

        Открой во все науки двери,
        Дерзай, выдумывай, твори
        И не считай свои потери,
        Как Данко для людей гори!

        08.04.84

        Нам не забыть

        Давно молчат войны раскаты,
        Не поливает смерть свинцом,
        В бою не падают солдаты
        В траву мальчишеским лицом.

        Уже запаханы траншеи,
        Склонились круче ветви верб
        И на полях былых сражений
        Идет сражение за хлеб.

        Гранит могил и обелисков
        Остался, как рубец от ран
        И поклониться павшим низко
        Приходят люди разных стран.

        Нам не забыть тот час суровый,
        Сирот и стоны наших вдов.
        Мы не допустим, чтобы снова
        Лишались сыновья отцов.

        И чтобы всем народам, странам
        Надежно мир хранить в веках,
        Сегодня внуки ветеранов
        Стоят с оружием в руках.

        10.04.84

        Женщина

        Нет, не просто все в жизни расставить,
        Не уйти, захлебнувшись, ко дну,
        И себя невозможно заставить
        Не любить, когда сердце в плену.
        В чудеса никогда я не верил
        И шаги свои трезво ценил,
        Не по семь, а по десять раз мерил
        Каждый раз, и судьбу не винил.
        По характеру были порядки,
        Знал, что жизнь проживаю не зря,
        Только в жизни бывают загадки
        Посложней, чем в листах букваря.
        Но я знал, что разгадку добуду,
        Разберусь и реальность приму.
        Если есть настоящее чудо -
        Только "женщина" имя ему.
        Подойдет и навеки присушит
        Только раз прикоснется рукой,
        Улыбнется и планы разрушит,
        Заберет тишину и покой.
        И уже только ею и бредишь,
        Только с нею свидания ждешь,
        И на встречу летишь, а не едешь,
        Забывая про ветер и дождь.
        И от радостей только мгновенья,
        А тревог и волнений не счесть,
        Но уж видно во всех поколеньях
        В этом счастье мужчины и есть.

        19.04.84

        Отцветает сирень

        Отцветает сирень, май уходит в преданье,
        Я тебе не принес аромата букет,
        Я себя извожу от тоски ожиданьем,
        А тебя рядом нет, а тебя рядом нет.

        Отцветает сирень, голова моя кругом,
        Я не смог подарить тебе в мае цветы,
        Отцветает сирень, мы давно друг без друга,
        Я устал уже ждать, когда явишься ты.

        Позвони и скажи ты слова мне простые:
        "Выезжаю, встречай!",- я пройдусь по лугам,
        Соберу я в букет все цветы полевые
        И при встрече тебе вместе с сердцем отдам!

        25.05.84

        Не забывай

        Когда живешь вдали от дома,
        И ветер странствий бьет в лицо,
        Не забывай своих знакомых,
        Свое родимое крыльцо.

        Они пройдут, потехи годы,
        Заноет сердце от тоски
        По дому отчему, по водам,
        Текущей рядом с ней реки.

        Вернешься снова ты к порогу,
        Откуда счет ведет твой путь,
        Холодной станешь ты и строгой,
        Но не изменит время суть.

        Путь твой и мой никем не мечен,
        Пускай пройдет немалый срок,
        И, может быть, случится встреча
        На перекрестке двух дорог.

        Не будет радости предела,
        Разлука выше наших сил
        Какое нам сквозь годы дело:
        Кто занят был, кто поспешил...

        И отживут воспоминанья,
        И встанут наши встречи в ряд
        Я буду вечно ждать свиданье
        И буду случаю я рад.

        15.07.84


    Юрий Наумов
    ВЫПУСК 4

        Медсестра

        Больные тяжелым недугом
        По ряду различных причин
        Лежат, помогая друг другу
        В палатах десятки мужчин.
        И если, как летом ненастье,
        Зажмет среди ночи хандра,
        Всегда с неизменным участьем
        На помощь придет медсестра.
        Становятся приступы редки
        И сердце равняет свой стук,
        Когда принимаешь таблетки
        Из ласковых девичьих рук.
        Готова сестрица, как львица
        Бороться за жизнь до конца
        Она исцеляет надеждой
        Больные мужские сердца.

        15.07.84

        Осенняя песня

        Зачем ты осень ветром воешь?
        Зачем ты душу холодишь?
        И песню старую заводишь,
        Опять про годы говоришь.

        Ты не прикидывай жестоко
        Мои безрадостные дни
        И не суди меня до срока,
        Сухой листвою не звени.

        Ушло мое былое время
        И смолкли песни у костра,
        В ростки пробилось прочно семя
        И мне уйти пришла пора.

        До рокового поворота
        Я в одиночестве дойду,
        Я не свожу с годами счеты,
        От жизни нового не жду.

        Я знаю: солнце не затмится,
        Не шевельнет никто старье,
        А мое имя запылится
        В короткой памяти ЕЕ.

        ОНА не выйдет, как бывало,
        Спеша на мой короткий зов,
        Про все на свете забывая,
        Не говоря мне лишних слов.

        И в одинокий тихий вечер
        В тягучем сумраке огня
        ОНА поймет, что я не вечен,
        И позабудет про меня.

        26.09.84

        Тебе принадлежу

        Пройдут года, как снегом свежим
        Затянет путь наш, не узнать,
        И про любовь свою все реже
        С тобой мы будем вспоминать

        Тебя нарочно где-то встретят
        И, как нагайкой по спине,
        Молвой недоброй, грязью сплетен
        Тебе напомнят обо мне.

        Не сразу все бери на веру,
        Подумай, после все решай
        И из-за чьей-то сплетни серой
        Меня надежды не лишай.

        Не верь, что мною ты забыта
        И твердо всем гляди в глаза
        Моя судьба с твоей прошита
        Любовь хранит твоя слеза.

        Себя очищу, отбелю я
        Все разговоры упрежу
        Ты знай, одну тебя люблю я
        Ты знай: тебе принадлежу!

        30.12.84

        Люблю охоту

        Когда морозит капли пота
        Студеный ветер - до костей,
        Я все равно люблю охоту
        Из всех известных мне страстей

        То лай собак, то скрип калитки
        Спокойный сон уносят прочь,
        Но снятся сны не про убытки,
        Трофеи снятся мне всю ночь.

        Под утро спутаны дороги,
        Метель в печной трубе гудит,
        Я выхожу, как по тревоге,
        Забыв про свой радикулит

        Собак не выпустит хозяин -
        Мороз и ледяная мгла
        А я привычно место занял
        На сене в кузове "ЗИЛа".

        Из под колес плывет дорога,
        Ревет натруженно мотор
        Сосредоточенны и строги
        Ведем негромкий разговор.

        А ветер яростно кидает
        На нас проклятия небес
        Но, все же, нехотя пускает
        Гостей незваных в зимний лес.

        Другой от холода бы помер
        Загробной жизни был бы рад
        А я спокойно встал на номер,
        Как заступил на пост солдат.

        Обострены и слух и зренье,
        Из под рубах ушло тепло
        И время в новом измереньи
        Для нас тревожно потекло.

        Надежно стылый лес обложен,
        Настал и наш счастливый час
        Пусть зверь хитер и осторожен,
        Он не проскочит мимо нас.

        Теперь везенье, миг удачи
        Всего важнее для меня
        С добычей только, не иначе
        Уйду я с линии огня.

        22.01.85

        Шуточка 85 года

        Осталось жить 15 лет,-
        Намедни мне сказали,-
        И перспективы дальше нет,
        Все сгинет в черном шквале.

        И мне уж видятся гробы
        В разрывах звездных войн
        Я о путях своей судьбы
        Теперь обеспокоен.

        Успеть от жизни больше взять,
        Не жить ни дня в полсилы,
        Не брать, а с мясом вырывать,
        Чтобы с лихвой хватило.

        Такой теперь у нас девиз,
        Законов он превыше
        Вперед и вверх, ни шагу вниз,-
        История все спишет!

        10.02.85

        Не привыкай

        Люби меня не навсегда,
        Глубин души не задевая
        Любовь, как талая вода,
        Уносит сердце, размывая.

        Частицы сердца уплывут,
        К чужому берегу причалят,
        Но будет берег скользок, крут,
        И радость сменится печалью.

        Пусть будет все, как в первый раз,
        Отбрось, что старо и привычно
        Привычка губит чувства в нас
        И заставляет жить логично.

        Души порыв на дно уйдет,
        А ложь и лесть, игры искусство,
        Боязнь молвы, сухой расчет
        Придут на смену нашим чувствам.

        Ведь я такой же, как и все,
        Не тешь себя, я не особый,
        Возьми меня во всей красе,
        Но привыкать ко мне не пробуй.

        Не привыкай, любовь - игра,
        Оставь пути для отступленья,
        И час придет,- ты будь мудра,-
        Смени свой грех на искупленье.

        16.02.85

        * * *

        Весна шумит черемухой,
        Все крася в белый цвет
        И в сердце бьет без промаха,
        Как в восемнадцать лет

        Она с тоской повенчана
        Под песни соловья,-
        Любимая мной женщина,
        Ты рядом - не моя!

        Не хочется мне вещим стать,-
        Жизнь - мутная река,
        А мы с тобою плещемся
        На разных берегах.

        Со временем все далее
        Уйду я от весны,
        Мне, от тоски усталому
        Останутся лишь сны.

        Цветет сирень с калиною,-
        Закрыта милой дверь
        Мне жизнь дорогой длинною
        Покажется теперь.

        16.05.85

        На день рождения

        Быть молодой еще не поздно
        И, бросив в зеркало свой взгляд,
        Вы замечаете, что возраст
        Не портит праздничный наряд.

        Ведь каждый возраст интересен
        И это вовсе не порок,
        Когда напев девичьих песен
        Находит в сердце уголок.

        Еще в душе поют свирели
        Улыбка не сойдет с лица
        И вашей радости мгновенья
        Вселились в детские сердца

        Ведь вы учили не по книжкам
        Капризный, маленький народ
        И ваша молодость в детишках
        Шагает весело вперед.

        23.08.85

        Наши годы

        Наши годы - пестрые страницы
        Навсегда повернуты судьбой,
        В памяти события и лица
        К прошлому уводят за собой

        Жили мы, порой не замечая,
        Как струилась волжская вода,
        На пути мы доброе встречали,
        Обходила нас с тобой беда.

        Мы за власть не дрались у "корыта",
        Не искали места под луной,
        Чем богаты, тем и были сыты,
        И большой не хвастали казной.

        Мы теперь тверды и непреклонны
        И дорогу каждый выбрал сам,
        На пути у нас свои законы,
        Ну а курс сверяем по отцам.

        Небосвод над нами чист и светел,
        Наступило время славных дел,
        По стране гуляя, свежий ветер
        Нас своею правдою задел.

        Ах, как пахнут перестройки стружки,
        Ищут головы горячие борьбы,
        Ото лжи истории гнилушки
        Уложить спешат скорей в гробы.

        Нам не надо изчерна набело
        Кистью правды над собой водить,
        Мы ведь не привыкли делать дело
        Кое-как, иначе нам не жить.

        В детстве все казалось очень долгим,
        Впереди дорога - не узреть:
        Бесконечна и полна, как Волга,
        Разве собирались мы стареть?

        Уплывают годы без возврата,
        Только мы по-прежнему крепки,
        Матери еще зовут "Ребята!"
        Ну, а мы друг-друга "Мужики".

        Молодости дух нам очень дорог
        Мы при встречах памяти верны
        И пускай нам стукнуло по 40
        Силой жизни мы еще полны.

        Нам еще работать и работать,
        Нам еще замену ставить в строй,
        Нам еще смывать и грязь и копоть,
        Что легла застойною порой.

        Не взирая на судьбы капризы,
        Я себе одно сказать могу,
        Что стоим мы крепко в этой жизни
        На одном с отцами берегу!

        20.06.88


    Юрий Наумов
    ВЫПУСК 5

        Чудинову А.П. к уходу на пенсию

        Проходит все, уходят люди,
        Но память в нас всегда живет,
        И ратный путь пускай был труден,
        Настанет время без забот.

        Под сень лесов, на воздух свежий
        Поближе к озеру, к реке -
        Походкой тихой, безмятежной
        С корзиной, с удочкой в руке.

        Грибов бочата и варенья
        Таранька к пиву, балыки -
        Труда свободного творенье
        Пойдет потоком с под руки.

        А зимним вечером взгруснете,
        В окошко глядя на метель
        И стариной еще тряхнете,
        Накинув серую шинель.

        Воспоминанья тут же хлынут,
        И нас припомните, небось...
        Вы знайте, вас всегда тут примут,
        И бы у нас - желанный гость.

        24.08.88

        Реквием

        Сергей Геннадьевич Утробин
        Был наш товарищ боевой,
        Он, как охотник,- бесподобен,
        Загонщик - тоже мировой.

        Его не будет с нами вместе...
        Заглушим стоны, сдержим крик,
        Но откровенно и без лести
        Мы скажем: Был он свой мужик!

        В сезон не ведая покоя,
        Активней всех был только он,
        Теперь мы думаем с тоскою,
        Кого бы нам послать в загон?

        Его на все охоты хватит,
        И в снег, и в дождик он в пути
        Он был "подпольный" председатель,-
        Нам до него еще расти.

        "Снимал" ворон он словно в тире,
        Своею царственной рукой
        Ушел загонщик лучший в мире
        И звери празднуют покой.

        Воспоминанья душу греют,
        Держаться будем "молодцом",
        Сомкнем ряды еще теснее,
        Чтоб не ударить в грязь лицом.

        16.11.88

        Про военную "страну дураков"

        Только в части у Елховки
        Парни все сильны и ловки
        Там у части - темный лес,
        И поляна есть чудес.

        Закопай два года в ней,-
        Станешь старше и умней
        Может быть, дурней, чем враг,
        Но, что старше, то - точняк.

        Не сгущая сильно краски,
        Я скажу: "Живем, как в сказке!"
        Трехэтажный есть дворец,
        Правит в нем большой мудрец.

        Не кончается работа,
        Пашем до седьмого пота
        И в бессменке - вся зима,
        Не сойти бы тут с ума.

        Ать-два, левой до упора
        И отставить разговоры,
        Пот со лба, шинели в скатке
        Вот такие тут порядки.

        За колючим, за забором
        Мы содержимся, как воры.
        Поглядела б на нас мать,-
        "Век свободы не видать!".

        Никакой альтернативы,
        Под замком инициатива,
        Что за дикость, ах, как горько,
        Ведь на воле - перестройка.

        Не предвидится прогресс
        На поляне той чудес.
        Закопавши годы в ней
        Стали старше мы, дурней.

        Долгой памяти достоен
        Там бесправный служит воин
        Эту воинскую рать
        Надо правильно назвать.

        Надо ж в точку так попасть
        Незаметно эту часть
        Стали без обиняков
        Звать "страною дураков".

        28.03.90

        Пей шампанское!

        Пей шампанское! много ль осталось
        Нам допить, может все позади?
        Посмотри мне в глаза, в них усталость
        Ты внимательно в них погляди!

        Расскажу тебе все, только слушай,
        Как у юноши вырвется вздох
        Я открою тебе свою душу,
        Без тебя мне - не жизнь, видит бог.

        Все забуду: тоску и разлуку,
        Ты для жизни надежду мне дай,
        Ну, а ты протянула мне руку
        И сказала:"Возьми погадай!"

        Я не буду гадать, как гадалка,
        Грею руку твою, не суди!
        Я могу рассказать, мне не жалко,
        Что нас ждет далеко впереди.

        Лучше вспомним тот берег желанный,
        Наш счастливый приют для двоих
        От вина, от любви ли был пьяный-
        Я тебе посвящал лучший стих.

        И сейчас тебе - лучшие строки
        Ветерок с облаками несет.
        Надоели разлуки и строки,
        Надоело встречаться раз в год.

        Приходи моя светлая радость,
        Засмотрюсь на тебя, не дыша.
        Слишком мало мне в жизни осталось,
        В ожиданьях сгорает душа.

        Я в тоске, словно в море безбрежном,
        Все стерплю, не сорвусь, не вскричу,
        А по-прежнему ласково, нежно
        Твое имя беззвучно шепчу.

        Ну прийди же, пусть гордость уступит,
        Я цветами твой путь устелю,
        Ведь тебя так никто не полюбит,
        Как, забыв обо всем, я люблю!

        14.06.92

        Вот уже 10 лет...

        Нет, еще не погашены свечи,
        И трепещут в ночи огоньки
        Я еще не забыл твои плечи,
        Твои запахи, нежность руки.

        Ах, твоя белоснежная кожа!
        Не могу подавить в себе вздох.
        Я, как конь непокорный, стреножен,
        Как цветок без полива засох.

        Что такое: живу или брежу?
        Мне так больно, но молча терплю,
        Снишься ты мне все реже и реже,
        Но сильнее тебя я люблю.

        Нет, еще не закончился вечер,
        И с разлукой сведу я счета,
        Я дождусь, и придет наша встреча,
        И сольются хмельные уста.

        Да, я жив, но порядочно пьяный,
        Вспоминая, сгораю дотла
        Моя память, как старая рана,
        Говорит мне: "ты есть!" - "не была!"

        Мы живем под чужую шарманку,
        Свои песни почти не поем,
        Надо думать, ведь ты - иностранка,
        В разных странах с тобой мы живем.

        Пролегла между нами граница,
        Но я верю: все это пройдет,
        Та, которая редко мне снится,
        Свое место со мною найдет.

        Хмель пройдет, как коварное время
        И из плена отпустит вино.
        Если в землю положено семя,-
        Прорастет, когда надо, оно!

        16.06.93

        Предновогодняя песня

        Нам судьбу не обмануть,
        Нужно сдаться ей на милость,
        Мне налейте что-нибудь,
        Чтоб внутри зашевелилось.

        Не хотите сдаться ей,
        Ну, тогда преодолейте...
        Что бьет в голову сильней,
        Мне еще чуть-чуть налейте.

        Не склоняйте головы,-
        Шанс судьбе даете
        Пью до дна я, ну, а вы?
        Что ж со мной не пьете?

        Есть закуска на столе,
        Год еще прожили.
        Крепче стойте на земле,
        Что ж вы не налили?

        Счастье все еще вдали,
        Выпьем же по стопке
        Если будем у земли,-
        Хватит и на водку.

        Не завалится звезда
        Наша - твердо знаю,
        Нам и горе - не беда,
        Голова хмельная.

        Встретим раннюю зарю,
        Колокол зазвонит,
        "Пейте, пейте!"- говорю,
        Счастье нас догонит.

        1993

        Похмельная

        С кем пил вчера, убей - не помню,
        Подводит память по утрам.
        А начинается все скромно:
        За нас, за вас по сотне грамм.

        Хотя труднее жить с годами,
        Да и закуски негде взять,
        На капли перешли от граммов:
        То по пятнадцать, то по пять.

        Но результат один и тот же:
        Серо в мозгу, в ладонях дрожь,
        А взглянешь в зеркало - там рожа,
        Лицом никак не назовешь.

        В глазах тускнеет, колет печень,
        А кто-то пиво не завез...
        Не говорите: "Водка лечит"
        Объявим ей великий пост!

        Забудем, начисто забудем,
        На Херши, Пепси перейдем
        И жен почаще слушать будем
        И мир поселится в наш дом.

        Но голове не осветлиться,
        Озноб, в зубах какой-то лязг,
        В мозгу-одно: опохмелиться!!!
        Давайте выпьем еще раз.

        "Плеснем на каменку" разочек,
        Я не могу, живьем горю
        Ну, веселее, между прочим,
        Поверьте, дело говорю.

        Ну, вот и славно, сразу легче,
        Еще вдогонку по сто грамм
        Ну, кто сказал, что водка лечит?
        Да, лечит! Только по утрам.

        25.05.94


    Юрий Наумов
    ВЫПУСК 6

        На смерть Влада Листьева

        Где ж ты был, наш всевидящий бог,
        Когда гнусный подонок поднял пистолет?
        Почему же убийцу сразить ты не смог?
        А, возможно, тебя в небесах уже нет?

        Он идеи твои проповедовал нам,
        Он за свет в наших думах был ярым борцом,
        Он всю горечь и боль - со страной пополам,
        Так, за что же его, тем поганым свинцом?

        Кто Россией, как грязным бельем, торговал,
        Нам диктует права под кровавый террор.
        Бог! Хочу чтобы ты это знал:
        Только ты у народа сейчас прокурор!

        ---

        Наступит, я верю, возмездия час,
        Ты, бог, не забудь свой заблудший народ,
        Проведи через козни правителей нас,
        Отыщи, накажи "всемогущих" господ!

        02.03.95

        На 50 лет Николаю Маркизову

        Вспомни, друг мой, речные просторы
        Бороздили мы волжскую гладь
        И стучали как надо моторы,
        Не хотели мы старости знать.

        А потом полетели годочки,
        С ними - пепел на наши виски,
        Ну, а тут приговор без отсрочки -
        Пятьдесят,- хоть реви от тоски.

        Что реветь, нам слеза - не подмога,
        Если жизнь, как струна порвалась
        Наша гладкая в прошлом дорога
        Превратилася в топкую грязь.

        Пашешь, словно прикованный к тачке,
        Не работа, а каторжный труд.
        Раньше путал зарплату с заначкой,
        Нынче только заначку дают.

        Дома тоже сплошные проблемы,
        А виною - пустой кошелек.
        Да, уходит счастливое время,
        Затухает в костре уголек.

        Но еще ведь не вечер, не вечер,
        Про полтинник про свой позабудь,
        Выдь на Волгу, хлебни свежий ветер,
        Напряги колесом свою грудь.

        Мы еще полетаем "низенько",
        Риск - не наше с тобой ремесло
        Нам для счастья ведь нужно маленько:
        Чтобы сытно, и чтобы тепло.

        Мы еще совершим кругосветку,
        Что нам стоит - была, не была!
        Нахватаем консервов по сетке
        И рванем напролом вкруг "стола".

        Да, здоровье ушло, но есть юмор,
        Мы у смерти попросим кредит,
        Чтоб никто из нас раньше не умер,
        Пусть старушка пока временит.

        Вспомни, друг мой, мы молоды были,
        Не стремились мы старыми быть
        Пока юность свою не забыли,
        Не спеши еще весла сушить.

        Снова будут над Волгой туманы,
        Загорится, как прежде, заря,
        Хорошо в этот миг на диване
        Вспоминать, что пожили не зря.

        Да, наверное, с пользой пожили,
        У меня-то сомнений тут нет,
        Ведь не просто же небо коптили,
        А оставили в чем-то свой след.

        Пусть не след, но какой-то следочек
        На поверхности нашей земли,
        В сыновей или лапочек - дочек
        Наши силы и годы ушли.

        Не смущайся ты, друг мой, годами,
        Твое сердце пока горячо,
        И нас ждут еще светлые дали
        Мы еще.., мы еще.., мы еще...

        02.02.98

        Я к Волге вернусь

        Меня Волга под боком растила,
        Как младенца, по жизни несла,
        От нее наливался я силой,
        Как дорога вперед позвала.

        Были с нею свиданья коротки,
        Но я рад был, что Волга со мной.
        Разговаривал, сидя на лодке
        Я с ее синеватой волной.

        Время шло безо всякой пощады,
        Над моей головою звеня.
        Военком произнес кратко: "Надо!"
        И одел в гимнастерку меня.

        Отлучился совсем ненадолго,
        Служба в армии - это не срок,
        А вернулся - и нет уже Волги
        С шелестящей волною у ног.

        Она вобщем-то есть где-то рядом
        То в часах, то в минутах ходьбы
        Вот заброшу дела, в лодку сяду
        И отправлюсь к истокам судьбы.

        Хоть закручен я в жесткой системе,
        Где-то есть в реке времени брод
        Не дает с Волгой встретиться время,
        Но я знаю: она меня ждет.

        Я вернусь и вздохну полной грудью,
        Налюбуюсь водой и песком,
        Расцелую таловые прутья,
        Как мальчишка, пройдусь босиком.

        03.02.98

        Зарисовка о погоде

        И снег, и ветер, злится вьюга,
        Все кроет белой пеленой
        В лицо смеется мне упруго,
        Тропу равняет предо мной.

        Но вот я дома, здесь не дует,
        Уют и мягкое тепло.
        Пусть за окошком негодует
        Метель в бессильи бьет в стекло.

        А где-то, близко иль далеко,
        Где не видать совсем ни зги,
        В дороге путник одинокий
        Прощенья просит у пурги.

        Померкло все, природа в злобе,
        И свет становится не мил,
        А путник мой увяз в сугробе
        И выбивается из сил.

        Я верю, он найдет дорогу,
        Хочу ему чтоб повезло,
        Пусть доберется до порога
        И ощутит, как я, тепло.

        04.02.98

        Снится мне

        Вот уже пятнадцать лет
        Снится мне одна река
        Для меня прекрасней нет
        Той воды, того песка.

        Потому что за рекой
        Память нежная живет,
        Я с любовью и тоской
        С ней живу за годом год...

        Брызги - бусы на груди
        Я тебя несу в руках.
        Только радость впереди,
        Я витаю в облаках.

        Этот сладостный обман
        Мне надежду подает,
        Наш прекраснейший роман
        Вдруг восрпрянет через год.

        Ты, как свет в моем окне,
        Я его ласкать хочу,
        Ты приснись хотя бы мне,-
        Я, как птица полечу.

        Все мечты, но нет тебя,
        И реки прохладной нет
        Так и мучаюсь любя
        Вот уже пятнадцать лет.

        15.02.98


    Юрий Наумов
    ВЫПУСК 7

        Письмо

        Моих старинных дней подружки!
        Звезда моя еще горит,
        Накуковали нам кукушки,
        И Бог по жизни нас хранит.

        Былых побед и легкой славы
        Хватало с вами нам всегда,
        Свои счастливые забавы
        Мы вспоминаем иногда.

        Вы были молоды, красивы,
        Сжигая за собой мосты,
        Имели веру, что росли вы
        Не для постели, - для мечты.

        И только радостные чувства
        Вам время юное несло,
        Зачем же семя серой грусти
        В душе нежданно проросло?

        Вокруг прекрасные мужчины
        О вечном пели песни вам,
        Плели посулов паутины,
        Что хоть сегодня - в божий храм...

        Ну как тут было не растаять,
        Забыв советы мудрецов.
        Боязнь извечную оставить,
        Попасться в сети подлецов.

        Ну, надо ж было усомниться
        В елее приторных речей,
        Чтобы потом не очутиться
        В пылу пленительных ночей.

        А ночь - как опытная сваха,
        Рассудок ей ничто украсть,
        И без сомнения и страха
        Душою завладеет страсть.

        -

        С годами боли утихают,
        Покоем полнится душа,
        Мечты, как звезды, угасают,
        Но жизнь все так же хороша.

        Не забывайте кавалера,
        Который голову терял,
        А вместе с ней и чувство меры,
        Когда подружек забавлял.

        От слез промокшие подушки
        Забросьте, юность не виня.
        Моих старинных дней подружки!
        Вы не забудьте про меня.

        16.03.98

        Милютину А.Н.

        Тебе мир тесен наш огромный,
        Когда в душе огонь горит,
        Ведь ты такой неугомонный,
        Что жизнь вокруг тебя кипит.

        И хоть судьба в руках не нежит,
        Она не даст тебе упасть.
        В строю всегда тебя удержит
        К охоте пламенная страсть.

        29.03.98

        На смерть товарища

        Нету солнца весеннего
        В посеревшем окне,
        Нету птичьего пения -
        Вся природа во сне.

        И в печали, и в трауре
        Затяжная весна,
        Веселиться не вправе мы,-
        Понимает она.

        По обычаю старому
        Соберемся в поход,
        Только нету Макарова,
        С нами он не пойдет.

        Под набухшим осинником,
        На тропинке лесной
        Первый рог имениннику
        Мы вручали весной.

        За словами неброскими
        Пробуждалась душа,
        Жизнь, хотя и полосками,
        Все ж была хороша.

        За здоровье стаканчиком
        Набирались всерьез,
        Веселились, как мальчики,
        Сок пуская с берез.

        -

        Да,.. погода за окнами-
        Кто сегодня ей рад
        Тучи черными лохмами
        Над домами висят.

        Наша память тревожная
        Продолжает разбег.
        Вот судьбу подытожили,
        Вот ушел человек.

        И потери все горше нам,
        Как болячки от ран,
        На застолиях больше нам
        Не споет наш Иван.

        12.04.98

        Милютину В.П. на 50 лет

        (далее про "трубу" - имеется в виду газоснабжение)

        Как будто все еще в начале,
        Он, как курсант, не устает,
        В лице - ни скуки, ни печали
        Мы не найдем. Наоборот:

        Образчик молодости жгучей,
        Он в жизни банк еще сорвет,
        Своей энергией кипучей
        Он заряжает и зовет.

        Зовет на новые свершенья,
        Он ставку сделал на трубу
        И держит всем на удивленье
        В руках капризную судьбу.

        Полтинник вовсе не помеха
        По жизни весело шагать
        Мы вам здоровья и успехов
        Хотим сегодня пожелать.

        16.04.98


    Юрий Наумов
    ВЫПУСК 8

        Соколову В.Ф. на 50 лет

        И хотя в природе все - цари мы,
        Но не властны время удержать,
        И оно течет неумолимо,
        Заполняя памяти тетрадь

        В той тетради многое хранится:
        Первый шаг, и первая любовь...
        Шелестят забытые страницы,
        Оживляя то что было, вновь

        Память, словно старая тельняшка
        Греет душу от любых невзгод
        Засветлеет, и уже не страшно,
        Что настанет темноты черед.

        Мы привыкли к пестроте, к полоскам,
        О хорошем помним, им живем,
        В жизни все устроено так просто:
        Что плохое - просто зачеркнем.

        Свое детство, юность часто помним
        Как кино или приятный сон
        Но очнемся чуть ли не со стоном,
        Жизнь идет, как на волков загон.

        Ты такой, как все мы, беззащитный,
        Что-то ждешь, дыханье затая,
        А судьба трясет над нами ситом,
        Где-то там звенит мечта твоя

        Рано утром, как всегда, ты встанешь,
        А в душе опять покоя нет,
        Убежишь и в зеркало не взглянешь,
        И не вспомнишь, сколько тебе лет.

        Плюнь на все, давай-ка о хорошем
        Мы сейчас с тобой поговорим,
        И давай-ка прошлое искрошим,
        Свои беды в опыт превратим.

        И неважно, что там наболело,
        Все болячки нынче ни при чем,
        О тельняшечной полоске белой
        Мы сегодня песню пропоем

        Пропоем о том, что ты синицу
        Крепко держишь в собственных руках,
        А журавль в небе пусть резвится,
        Кто - за ним, тот будет в дураках.

        Пропоем о том, как ты за Волгой
        Плавал вместе с нами, как корсар,
        И потом, в тиши вечерней долго
        Плыли звуки плачущих гитар.

        Пропоем про милую Татьяну
        Что хранит так преданно очаг
        И в душе залечивает раны,
        По тебе сверяя каждый шаг.

        Пропоем про славных ваших дочек
        Перед ними - правильный пример
        Соколиный всюду виден почерк
        Результаты так и рвутся вверх.

        Пропоем про длинную дорогу,
        Что тебе назначена судьбой,
        Мы тебе разгоним грусть, тревогу,
        Только ты веди нас за собой.

        Отодвинь ты даты все и сроки,
        Позабудь о причиненном зле,
        Ты летай над нами, ясный Сокол,
        Мы тебя поддержим на земле.

        22.06.98

        Этот селезень лишний

        * (Весной селезней в три раза больше, чем уток. Поэтому на них разрешают охоту.)

        Этот селезень с юга
        К нам с мечтою летел
        На воде он подругу
        С высоты разглядел.

        В камышовой баклуше,
        Прерывая полет,
        Подсадная крякуша
        Беспокойно зовет.

        По законам извечным
        Он закрякал в ответ,
        Стал снижаться беспечно,
        Растревожив рассвет

        Был он в небе свободный
        И цела голова.
        Лишь поверхности водной
        Он коснулся едва:

        С опозданием понял,
        Что так близко конец,
        Еще миг, и со стоном
        В дело вступит свинец

        Вот под выстрелом воздух
        Содрогнулся в беде,
        В небе тающем звезды
        Отразились в воде.

        Из укрытия вылез
        С гордым видом стрелок,
        Тело селезня билось
        У охотничьих ног.

        Так с мечтой и не вышло,
        Знать, с судьбой не в ладу,
        По статистике лишним
        Был он в этом году

        17.04.98

        Мысли по весне

        Нет обещанного рая,
        Над Россией слышен стон...
        Где ж ты армия родная?
        Где ж могучий гегемон?

        * * *

        Хоть сед, но вовсе не старик,
        Ценю я в жизни каждый миг,
        Доволен ею, мне ведь
        Не пятьдесят, а сорок девять!

        * * *

        Пятьдесят - это много
        И немного совсем,
        По статистике строго
        Мне осталось лет семь.

        Подорвалось здоровье,
        (я пускаю слезу)
        Но клянусь я на крови,
        Что свой воз довезу.

        Поваляться б на травке
        Надоела грызня,
        Я - в запасе, в отставке,
        Не кантуйте меня!

        * * *

        * (Наумов на пенсии командует районным телеретранслятором)

        Может быть это слишком
        Будоражит вам слух,
        Но, вот дали мне вышку
        И свободу вокруг.

        И свободен, и счастлив
        Я под вышкой хожу,
        Вот такие контрасты
        В жизни я нахожу.

        * * *

        В моей памяти звонкой
        Уж пятнадцатый год
        Озорная девчонка
        Беспокойно живет.

        Я не дам ей покоя,
        Быть, наверно, беде,
        Мое счастье такое,
        Нет другого нигде.

        * * *

        Мне нужна коротенькая встреча

        Раньше я не думал, что не вечен,
        Думал - еще встреч не сосчитать,
        Подари мне только одну встречу,-
        Я тебе успею все сказать

        Я уже забыл вкус поцелуя,
        Он остался где-то вдалеке,
        Помню лишь девчонку озорную
        У реки, на солнечном песке.

        Я люблю и речку и Наталью,
        Вас мне никогда не разделить,
        Укажи ты путь душе усталой,
        Тяжело двойною жизнью жить.

        Утомляет чувства ожиданье,
        Только вера теплится в груди,
        Время - основное испытанье
        У меня осталось позади.

        Упрекнуть тебя мне вовсе нечем,
        Ты меня, пожалуйста пойми,
        Мне нужна коротенькая встреча,
        Не томи меня ты, не томи!

        23.06.98


    Юрий Наумов
    ВЫПУСК 9

Ранние(студенческие) стихи певца прекрасной дамы, Волги, охоты и Советской армии. Уже заметна неординарнось мастера и некая философская отрешенность.

        Трудовой семестр

        Последний экзамен и сессия сзади,
        В угол летят мои книги, тетради
        Теперь отдохнуть бы, но список висит,
        Кому где отчизна работать велит.

        Кто-то счастливый, кому-то разлука
        (прощаться с любимой - вот зверская штука)
        Но все же мы люди, мы все человеки,
        Должны покориться морозы и реки.

        Разлука - пустяк по сравнению с этим
        Ее мы достойно молчанием встретим.
        И вот уже сборы, прощанья, дорога,
        Работы осталось нам ждать уж немного

        Бегут километры, дорога бежит
        И яростно песня над степью летит.
        А степь - то, что надо. Как будто пустыня!
        От этой картины приходишь в унынье

        Кругом ни кусточка, только земля
        Иссохся ковыль, посерели поля.
        Общаюсь с природой - один на один
        Как чукча в тундре, средь моря льдин.

        "Мы - коллектив, студентов коммуна"-
        -заявил командир, как оратор с трибуны.
        "Долг мой - не скрыть от вас правды святой:
        Студенты, вернитесь живыми домой!"

        Приехали вечером, лагерем встали,
        Разгрузились, палатки натягивать стали.
        Впервые тут Берзин себя показал,
        Он с сотню ненужных советов нам дал.

        Кой-как разместились, включили Спидолу,
        Валера Остапов исполнил нам соло.
        С гитарой бренчащей сидел он на лавке,
        Весь вечер смешил нас похабной приставкой.

        Но ночь захватила владенья свои
        И вскоре храпели мы, как соловьи.
        Наутро с похмелья ребята вставали,
        Вс:е по полу ползали, брюки искали.

        Затем закусили тем, кто что имел
        И скорбно пошли к месту будущих дел.
        К двенадцати все ж закипела работа
        Ошкуровка столбов - работенка до пота!

        Весь день наши мысли домой улетали
        Трудом своим молча мы клятву давали:
        "Работу не сделав, не уйдем с этих мест,
        На водке с портвейном ставим крест".
        Антонов вработался, пот с него градом,
        А в висках отдается: "Надо, надо...".

        После работы бежим все на пруд,
        Там уже гуси и утки нас ждут.
        Купаемся вместе, потом - все в столовку
        Ложки и вилки наизготовку.

        Быстро едим и садимся в машину,
        Трясемся в ней по холмам и низинам.
        Обгоняем ЗиЛы, в них урожай,
        Из нашей машины несется "Банзай".

        2

        Парни всегда темноту поджидают
        Вечером тихо, собаки не лают
        Спокойно у берега плещет волна
        С неба на пруд тихо льется луна.

        В палатке с коптилкой - любители карт,
        А я иду в клуб поиграть в биллиард.

        В клубе иной раз и фильмы гоняют,
        Но названья такие, что я их не знаю.
        Названий таких не слыхал я от роду
        Эти фильмы засняты в 30-е годы.

        Вот и потопили энтузиазм в скуке,
        Да к тому же болят спина, ноги, руки.

        Приехала с бревнами к нам машина
        В нее понаселась ребят половина
        "Поехали в город! Работать бросайте,
        Любители денег - те оставайтесь",-

        Слова разлетелись по пыли сухой
        Ребят половина срулила домой
        Назавтра уехали все остальные,
        Нарушили клятвы слова удалые.

        На въезде в Самару я очень был рад,
        Что снова я дома, приехал назад.
        Скоро за парты - скорей отдыхать!
        Поеду за Волгу, уж там благодать!

        Но вдруг - делегаты из нашей бригады
        "Убили" меня: "Дорабатывать надо".
        И снова дорога, унылые лица,
        А если сходить, и в реке утопиться?..

        И снова палатка - похода строенье,
        Командир, повышающий нам настроенье
        Привыкаем снова к степи, к небу синему
        Работаем снова - тянем линию
        Вечером снова карты, словечки в тиши:
        "Сыграй "Гоп со смыком" ты мне для души".

        Казицин нам снова поет "Скалолазку",
        А завтра опять проводов вязка.
        Влезаешь на столб - высота семь метров,
        А степь тебя наземь швыряет ветром.

        Себя победителем чувствуешь ты,
        Глядишь на пшеницу и рожь с высоты
        Хорошо! И в степи тоже можно жить,
        Взором ее целиком не покрыть.

        3

        Мы срок свой отбыли. прислали приказ:
        "До двадцать шестого всех вывести нас".
        Работа кончилась, нету работы
        Уезжаю с желанием и с неохотой.

        Мы уезжаем, но в память труда
        В нашем совхозе гудят провода.
        Прощай совхоз и "Берзина лужа"
        Нам ехать домой - учиться нужно!

        Пусть рожь колосится, гудят провода,
        Но мы не вернемся сюда никогда
        Остались от нас на столбах сверху вниз
        Резные слова: "Мы - студенты КЭИС".

        1967 г.


    Юрий Наумов
    ВЫПУСК 10

Ранние(студенческие) стихи певца прекрасной дамы, Волги, охоты и Советской армии. Публикуются впервые.

        Ты

        Твои волосы - травы в росе,
        А глаза твои - словно цветы,
        Ты почти что такая, как все,
        Отчего же мне нравишься ты?

        Я иду ли лесною тропой
        Иль весною брожу вдоль реки,
        Мои мысли всегда лишь с тобой,
        О твоей красоте все стихи.

        Факультет весь тобою пленен,
        Ну не весь, так тогда половина,
        Ты для всех, как неснящийся сон,
        Для меня же ты просто Нина.

        За тобою идти хоть куда
        Я готов дорогой любою,
        И, быть может, все это тогда
        Для меня обернется любовью.

        Если лед с души унесло,
        Если в жилах играет кровь,
        Значит детство в былое ушло,
        Значит в сердце стучится любовь.

        1967 г.

        Очередной монолог

        Ты все горишь, я это вижу,
        А я теперь спокойным стал.
        Я не ищу теперь ни рыжих,
        Ни черных - интерес пропал.

        Никто не шел к тебе погреться,
        Не углядели в тьме костра
        Тревожно билось твое сердце,
        Как листья клена на ветрах.

        А время быстро улетало,
        И по тебе никто не мерз
        Ну почему ты не видала,
        Как душу я тебе принес?

        Моя культура - "темный бор",
        Ты обошлась со мною мило
        Перед костром своим забор
        Загородить мне поспешила.

        А я в похабниках не значусь,
        Меня так больше не зови
        Я просто в жизни неудачник,
        Не испытал еще любви.

        1967 г.

        Как меняются люди и их отношение к выпивке... Сравните следующее стихотворение с двумя песнями в конце 5-го Наумовского выпуска.

        Jedem das Seine

        Доносится шум от соседей
        Бокалы звенят под вином
        И лица краснее меди
        Довольны сидят за столом.

        Довольны? Пускай. Мне не хуже
        Я в праздники дома сижу.
        "Российской" мне вовсе не нужно,
        Взамен телевизор гляжу.

        Меня чудаком все считают:
        На праздник такой - и не пить?
        Весною на Первое мая
        Мне лучше по лесу бродить.

        Новый год для меня - выходной,
        Не хочу я блевать на полу,
        Не хочу выпить рюмку простой,
        Не хочу, не хочу, не люблю!

        Отчего ж я такой уродился,
        Что в кампанию я не гожусь?
        Я ни разу еще не напился,
        Чтоб ходить вперевалку, как гусь.

        Ну и пусть, я не пью для здоровья,
        Для меня этот случай не крайний
        Пусть не дышится счастьем, любовью,
        Мой девиз жизни: "Jedem das Seine".

        1968 г.

        Философия жизни

        Было в жизни плохого немало,
        А хорошее было плохим.
        Я любил тебя, ты же не знала,
        Вечерами гуляла с другим.

        Так случилось: судьба порешила
        Разлучить нас на несколько лет.
        В другом городе все изменилось,
        Ну а счастья, как не было, нет.

        Прошли годы, нашел я другую,
        О тебе перестал вспоминать
        Но о счастье все так же тоскую,
        На кольце собираюсь гадать.

        Говорят мне: "Зачем ты гадаешь?
        Ты любую себе выбирай".
        Я плохих выбирать не желаю,
        А хороших поди-ка узнай!

        Но свела нас судьба роковая
        И я в прошлое снова попал
        Думал я, что тебя не узнаю,
        Но, однако, тотчас же узнал.

        В жилах кровь у меня леденела
        И не знал, куда взгляд мне свой деть,
        И язык мой прилип костенелый,
        Хотя очень хотелось запеть

        Дальше понял, что счастье - чужое,
        Не нашел я опять ничего.
        Так бывает, что в жизни порою
        Не достать локотка своего.

        Но бывало и будет все годы:
        Мы кидаемся в воду и в пламень,
        Невзирая на жизни невзгоды,
        Драгоценный свой ищем мы камень.

        Мы теряем друзей и знакомых
        И кружимся тропинкой чужой,
        И ничто нас не бьет и корежит,
        Как любовь или образ святой.

        Говорят мне: "Чего тебе надо?
        Ты имеешь все блага и пищу..."
        Не хочу я к удобствам в засаду,
        Человек умирает иль ищет.

        Не хочу быть заросшей могилой,
        А хочу только жить и искать
        Нужно мыслью своею и силой
        Побеждать темноту, побеждать!

        Пусть не знаю науки я груду,
        Пусть воспитан я был на селе,
        Но искать я всю жизнь свою буду,
        Мне от поисков жить веселей.

        И придет ко мне час долгожданный,
        И расступится вечная тьма,
        Подойдет ко мне образ желанный,
        Это будет принцесса-весна.

        1968 г.


    Юрий Наумов
    ВЫПУСК 11

Это тоже из раннего.

        Старый крест

        На горе, над камнями замшелыми
        Старожилом окрестных мест
        Взяли предки наши и сделали
        Огромадный железный крест.

        И стоит он, глядит с вышины,
        Как несет свои воды река тут,
        Как пасутся коров табуны,
        Как волжанин гребет к перекату.

        Он помнит старуху Россию,
        Помнит, как он встречал Ермака,
        Как Стеньку под небом синим
        Несла матушка Волга-река.

        На гранях креста следы времени,
        Автографов множество здесь,
        Туристов любого племени
        Корявые строчки тут есть.

        К кресту я по склону все лезу,
        Подобен вполне муравью,
        Соблазнен начеркать по железу
        Всего лишь две буквы: "Н. Ю."

        1968

        Охота по русски

        Тихо солнце встает из-за леса,
        Озарился багрянцем восток
        На траве оседает белесый
        Из тумана густого клубок.

        На болоте за каждой кочкой
        Притаилась охотников рать.
        Говорят, что стреляют все точно
        И не любят охотники врать.

        Все мечтают в оранжевом свете
        Кряковную убить и чирка.
        Каждый точно добычу наметил,
        Жалко нету с собою мешка.

        Вот в тумане опять засвистело,
        Что-то плюхнулось гулко в тиши,
        По иному вдруг сердце запело,
        Зашуршали не так камыши.

        Но все дело теперь за туманом,
        Он - предатель глаза пеленит.
        "Подожду, мне стрелять еще рано",-
        В голове у всех мыслью сверлит.

        Каждый терпит, от страсти сгорая,
        Хочет сразу двух зайцев добыть,
        Но уж слишком крупна кряковная,
        Слишком хочется первым убить.

        Вот минуты терпенья уходят,
        А туман все лежит над водой
        Все стволы боевые на взводе,
        Каждый дышит мечтою одной.

        И вдруг - бахнуло громко и гулко
        По расплывчатым контурам утки,
        Загремели тут ижевки, тулки,
        Находиться вблизи было жутко.

        Вот рассеялся дым над болотом
        И услышал разбуженный лес
        Голос грубый от грязи и пота
        "Матерь вашу и в бога и в крест!.."

        Ну да ладно, пора посушиться,
        Все штаны измочились в росе
        Кое-где уже хворост дымится,
        Анекдоты травить стали все.

        Разлеглись на траве, на росистой,
        Развязали свои рюкзаки,
        Там лежат кряковные "российской",
        И охотничьей водки чирки.

        Началась тут охота почище,
        Тут мечты исполняются проще,
        Средь кустов их никто не разыщет:
        Ни жена, ни, тем более, теща.

        Разговоры пошли про удачу,
        Водку пили и ели икру,
        А один говорил, что на даче
        Видел мамонта раз поутру.

        Эх, уходят часы золотые,
        Завтра снова идти им "пахать"
        А в ответ на вопросы прямые
        Снова будут погоду ругать.

        1968

        Поджабный затон

        На карте его нету,
        Мал для карты он,
        Но счастлив я, что где-то
        Поджабный есть затон.

        У Волги есть заливчик,
        Зовется он затон
        Природой необычной
        Поджабный наделен.

        Кругом леса зеленые,
        Озера - облака
        И вербой, а не кленами
        Вся обросла река.

        Жаворонок звонкий
        Поет в голубизне,
        И запах очень тонкий
        Приносит ветер мне.

        Луга тут заливные
        И заросли вязов
        Пасутся небольшие
        В лугах стада коров.

        Здесь детство золотое
        Летело вдаль куда-то,
        Здесь лес меня укроет
        От ветров бородатых.

        Пески тут золотые
        И Волги пышной гладь,
        И волгари седые
        Поют про Волгу - мать.

        Пусть сказок здесь не знают,
        Отсутствует фольклор,
        Зато всех покоряет
        Лесных полян простор.

        Но скоро, планам вторя,
        Затопит все вода.
        Саратовское море
        Здесь ляжет навсегда.

        1968


    Юрий Наумов
    ВЫПУСК 12

Продолжение раннего.

        Кругом только ты

        Россыпью алмазною
        Лежит трава с росинками.
        Есть девчонки разные,
        А я увлекся Нинкою.

        Была мне раньше Нинкою,
        Теперь же - Нина, Ниночка.
        Иду лесной тропинкою,
        Держу в зубах травиночку.

        И тихо шепчут сосны мне,
        И вторит им рябинушка
        Поют про травы росные,
        А слышно мне лишь "Ниночка!"

        Ручей таежный мне журчит
        Про лес, про горные долины,
        А старый кедр говорит:
        "Люби лишь Нину, Нину!.."

        Тебе, хоть ты в такой дали,
        Попросишь - душу выну,
        Уйду с тобой на край земли
        И прокричу всем: "Нина-а!.."

        1968

        Осень

        В нашем парке тополя и клены
        Побросали свой наряд зеленый.
        Я мечты оранжевые бросил,
        Потому что за окошком осень.

        Не пишу я письма с номерами,
        Пропадаю где-то вечерами,
        А душа моя любви все просит,
        Потому что за окошком осень.

        А над городом холод сгустился,
        По утрам белый дым заклубился.
        А в лугах сено больше не косят,
        Потому что за окнами осень.

        Под кустами - золото в слитках,
        Все потухло, лишь вяз вон горит как,
        Блекнет зелень в верхушках сосен,
        Потому что за окнами осень.

        Не поют мне птицы, как весною,
        Потому что нет тебя со мною,
        И твоя душа моей не просит,
        Потому что за окошком осень.

        Тихо сыплется в золото дождь,
        Все пропало, тебя не вернешь.
        Жизнь прошла. Мне уже двадцать восемь,
        И за дверью в засаде осень.

        1968

        Колыбельная

        Спи моя хорошая,
        Спи моя красивая,
        Звезды уже брошены
        В небо темно-синее.

        За окном на улице
        Клены облетевшие.
        Ветер лишь волнуется,
        А не спят лишь лешие.

        Будут сниться осенью
        Дни твоей весны,
        В поле травы росные
        И цветные сны.

        Березки спят, осиночки,
        Ты тоже засыпай.
        Спи же, моя Ниночка!
        Баю, баю, бай.

        1968

        Поток сознания

        Я иду домой навеселе,
        Солнца диск укрылся золотой,
        И, как пьяный, я кричу Земле:
        "Попрошу меня не пачкать темнотой!"

        Я иду и бешено хриплю,
        Ночь меня по-прежнему пугает,
        Я кричу:"Ведь я ее люблю,
        А она меня совсем не знает!"

        Ах, уходит осень золотая,
        Стали дни прохладнее, короче.
        "Ах, она меня совсем не знает!"-
        Я иду, рыдаю тихой ночью.

        1968

        * * *

        Вся жизнь на колесах,
        Пустыни, тайга.
        С собою увез я
        Пески и снега.

        Кружится над нами
        Жужжа, мошкара
        Мы вместе с друзьями
        Поем до утра.

        Поем мы о лесе,
        Поем про рассвет,
        А где-то невесты
        Нас ждут, либо нет.

        Алмазы откроем,
        Найдем минерал
        Пускай ветер воет
        На нас из-за скал.

        1968

        * * *

        Зовут меня дороги,
        Куда-то вдаль зовут.
        Их подождать я мог бы -
        Они не подождут.

        Зовет меня глухая,
        Зеленая тайга,
        От края и до края
        Лежащие снега.

        Береза полосатая
        Зовет меня во сне,
        И сосенки лохматые
        Кричат чего-то мне.

        Немного подождите,
        Я в жизни, как в бреду.
        Сквозь время не спешите -
        Я снова к вам приду!

        1968


    Юрий Наумов
    ВЫПУСК 13

        Черный день

        Город в шуме тонул
        И тянул за собой,
        Уходил я ко дну
        В суматохе людской.

        Упирался, кричал:
        "Не хочу я вина!"
        А мне кто-то сказал:
        "Замуж вышла она..."

        Я потел и бледнел,
        Кровь стучала в висках.
        Верить я не хотел,
        Овладел мною страх.

        А потом я затих,
        Больше страх не берет.
        И махнул я на на них,
        И сказал:"Не везет!"

        1968

        Душевная старость

        Куда-то рвалось,
        О чем-то мечталось,
        Всегда не хватало
        Ничтожную малость.
        И вдруг замечаешь
        В душе своей старость.

        Душа застоялась,
        Любовь потерялась,
        И в жизни всегда
        Что-нибудь не сбывалось -
        Во всем виновата
        Душевная старость.

        1969

        Весенняя печаль

        Я стоял при слабом свете
        Ржавых старых фонарей.
        Налетал навстречу ветер
        И печаль - ветров сильней.

        Вдруг пахнуло белой вербой,
        Синим шелестом ручьев
        Мне распахнутое небо
        Светит звездами миров.

        Тает мокрая аллея,
        Свет горит в твоем окне
        Обостренней и сильнее
        В марте память о тебе.

        1969

        Ледоход

        С веселым и радостным хрустом
        Сегодня пошел ледоход,
        И Волга до самого устья
        Несет свой изорванный лед.

        Наполнился свежестью воздух,
        И дышится как-то легко.
        А чайки, как редкие звезды,
        Летают над пестрой рекой.

        1969

        * * *

        Укрылась километрами
        Надежно от меня,
        Но связаны мы ветрами,
        Что по ночам звенят.

        Пишу про зори с росами,
        Пишу стихи про нас,
        Чтоб ты, моя курносая,
        Наслушалась их всласть.

        1969

        * * *

        Летаю где-то в вышине,
        Касаясь тихих нежных звезд,
        А небо мягко шепчет мне
        Один единственный вопрос:

        "А есть любовь-то у тебя,
        Смотри, она тебя погубит!"
        Но я спокоен за себя,
        Я жду, когда Она полюбит.

        Надежды в мысли нанизав,
        спущусь на землю, напевая,
        Взгляну в холодные глаза,
        И снова в облаках растаю.

        1969


    Юрий Наумов
    ВЫПУСК 14

Тут требуется небольшое вступление. Студенты Куйбышевского электротехнического института связи в 1969 году отличались веселым и буйным нравом. Из окон общаги всех проходящих, пробегающих и пытающихся проникнуть внутрь, окатывали водой. Этакое бесплатное и бескровное интерактивное студенческое развлечение, по накалу страстей сравнимое с корридой. Стимулирует братство этажей и комнат, закладывает фундамент агрессии и жестокости толпы. Но в целом безобидная и очень веселая штука. Исторический фон: холодная война, Пражские события.

        * * *

        Воспоминаний нитью тоненькой
        Всегда мы связаны с тобой.
        Вот ты сидишь на подоконнике
        И обливаешься водой.

        Воды невидимые всплески
        С твоим веселым смехом слиты
        А ты красивая по-детски,
        И я завидую облитым.

        Веселой прихоти подвластен
        Я удержать себя не смог,
        Взял и вкусил из чаши счастья,
        Облитый с головы до ног.

        1969

        * * *

        Просыпаюсь я с солнечным светом
        Под крик озорных петухов,
        Когда с утренним ласковым ветром
        Зарождаются строчки стихов.

        В них шелесты листьев зеленых,
        И тоненький писк комара,
        В них запах картошки печеной,
        И дым от большого костра.

        Напишу про березы и сосны,
        Напишу про махорочный дым
        И отправлю девчонке курносой,
        Той, которой пока не любим.

        1969

        Сельхозпрактика

        Надоело жить нам в Тат.Буляре,
        Надоело слушать эту речь.
        Мы хотим, гуляя по Самаре
        Облик человеческий сберечь.

        По ночам мы женщинами бредим,
        Женщинами, сходными для нас.
        Ждем, когда отсюда мы уедем -
        Это будет долгожданный час!

        А пока лежим мы на дороге
        И зеваем ртом по сторонам
        Наши исходившиеся ноги
        Пригодятся в Куйбышеве нам.

        Завтра будет то же, что сегодня,
        Послезавтра - то же, что вчера
        Провались, колхоз, ты в преисподню,
        Отойди тоска хоть до утра.

        1969

        Булярская тоска

        Опять ушла зеленая весна,
        Опять летят по небу паутины,
        А лето платит дождиком сполна,
        И осень вновь справляет именины.

        А я уже забыл, как ты стройна,
        Успел забыть лицо твое и губы.
        Куда ушла зеленая весна?
        Ну почему меня она не любит?

        А здесь печаль и серая тоска
        А где-то там глаза твои - кристаллы
        Ну где же твоя белая рука,
        Что по ночам меня порой ласкала?

        Там город наш рекламами струится,
        А тут лишь от махорки белый дым.
        Мне по ночам давно уже не спится
        От снов, в которых ты уже с другим.

        1969

        * * *

        Весна моя вернулась вновь
        И ты сняла мои оковы.
        Ты свет мой, счастье и любовь!
        Я вновь живу, люблю я снова!

        Повсюду в жизни только ты,
        Твой голос, вечером звенящий...
        И жгу я прошлого мосты
        Живу сегодня настоящим.

        1969


    Юрий Наумов
    ВЫПУСК 15

Каким же наивным был Ю.Наумов в студенческие годы: наезжал на великий и могучий татарский язык, клялся в эксклюзивной любви, зарекался не пить. Бог (либо случай, либо время) все это и многое другое расставил по своим местам. ...И все-таки взгляните на обещания образца 1969 года.

        Тебе

        Я шел к тебе не месяцы, а годы,
        Тебя не видел я, но представлял.
        Я шел сквозь снег, дожди и непогоду,
        Тебя найти надежд не оставлял.

        А ты была далекой и красивой,
        Была моей ты серою тоской.
        Ты для меня была моей Россией,
        Я представлял тебя всегда такой.

        Я не хочу везенья и удачи,
        Была бы рядом ты всегда со мной
        Короткий миг везенья я растрачу,
        Но навсегда останусь только твой!

        Ты одна

        По крышам железным хлопает дождь
        Ты улицей тихой с работы идешь.
        Где-то за тучей укрылась луна
        Улицей тихой идешь ты одна.

        Наверное плохо идется одной
        Сегодня меня нет, как прежде, с тобой
        Скоро приду я, пойдем мы вдвоем
        Песней в два голоса грусть разведем.

        7 ноября 1969

        Для чего веселье,
        Вина и водки зелье?
        Ведь сейчас со мною
        Нет моей любимой,
        Потому пусть праздник
        Пролетает мимо.

        Закружились с водки
        Молодцы, молодки
        Старики седые
        Ходят все косые -
        "Вы зачем, робяты
        Пропили Россию?"

        Выпить позабыли
        За тех, что защитили
        Родину родную
        Грудью, головой.
        Вы, подонки тыла,
        Вспомните могилы,
        Могилы - основанье
        Славы мировой.

        Слушайте, вникайте,
        Войну не забывайте!
        Сегодня я не пьяный -
        Мне невыносимо.
        Это потому что
        Нет моей любимой!

        9 ноября 1969

        Душа кричит и стонет,
        И хочется свободы,
        Но стон в квартире тонет,
        Так не найдя в ней брода.

        Бьет сердце телеграмму:
        "Прости ты все сполна мне!"
        И выпитые граммы
        Ложатся в сердце камнем.

        Чего-то не хватает
        И уши рвет "Спидола"
        Зачем я вынимаю
        Коробку с валидолом?

        И что ни день - то муки
        И с каждым днем сильнее
        Я умер бы со скуки,
        Но без тебя не смею.

        Тоску я сердцем вызнал
        Разлуки нет сильней
        Я вычеркнул из жизни
        Все шесть тоскливых дней!

        * * *

        Осенний вечер знаменуя,
        Нас обступили холода,
        А мы с тобою поцелуем
        Союз скрепили навсегда.


    Юрий Наумов
    ВЫПУСК 16

Стихи этого выпуска написаны в 1970 году. "Три вяза" (вариант названия - "три палки"), насколько мне известно - самарская достопримечательность, общегородское место свиданий, либо просто съема. Драки там тоже обычное дело.

        Тебе (к новому году)

        Давно улетели те светлые дни,
        И ветер шальной отшумел,
        В историю тихо канули они,
        Но я сохранить их сумел.

        Ты вспомни той осенью серой себя,
        Ты вспомни начало начал,
        Как я со своею тоскою тебя
        На углу "у трех вязов" встречал.

        Ты нежная легкой походкой плыла,
        И кровь колотилась в висках.
        Богиней богинь для меня ты была,
        Мадонной, цветущей в веках!

        Время прошло, и сейчас, как тогда,
        Вижу тебя все ясней.
        От встречи от первой не видно следа,
        Но стала ты жизнью моей!

        * * *

        Степь от края и до края,
        Ты идешь ко мне...
        Я, проснувшись, понимаю:
        Все это во сне.

        Первая весна

        Желто - белым инеем
        Верба зацвела,
        Нас с тобою в синие
        Дали позвала.

        Белою калиною,
        Озерами без дна,
        Песней соловьиною
        Встретит нас весна.

        Поплывет туман в глазах,
        Будто во хмелю,
        И скажу тебе я: "Ах!,
        Как тебя люблю!"

        Распугает тишину
        Смех твой озорной,
        Нашу первую весну
        Встретим мы с тобой.

        На сенокосе

        В тишине звенит коса,
        В ряд трава ложится
        Искрометная роса
        В солнце серебрится.

        Усталь ходит по рукам,
        Ноет поясница,
        Пот стекает по вискам,
        Только ясны лица.

        Вытру пот с лица рукой,
        Луговых цветов насобираю
        Вдалеке лесной тропой
        Ты ко мне шагаешь.

        Луга в твоих глазах парят
        Голубоватым дымом
        Ты пришла ко мне на ряд,
        Принесла воды мне.

        Ты дала напиться мне
        И со мной осталась
        Я кошу теперь вдвойне
        Прошла моя усталость.

        Ты - мой мир

        Живу тобой, счастливый
        С энергией в крови
        Живу я, шаловливый
        И пьяный от любви.

        Ты в мир мое оконце,
        И ласковый луч солнца,
        И шорох трав зеленых,
        И шумный птичий гомон,
        И запахи весны
        В твой образ вплетены.

        Живу тобой счастливый
        И небо, и мечты,
        И тихий шелест ивы -
        Все это только ты.

        * * *

        Помнишь, милая, как над Волгою
        Пели звонкие нам ветра.
        Я закрыл глаза, и мне кажется,
        Будто все это было вчера.


    Юрий Наумов
    ВЫПУСК 17

Продолжение страстной любви в стихах к будущей жене. 1970 год. На самом деле стихов гораздо больше, это я от зависти подсократил. И, немножко, чтобы разнообразить. Калифорнийцы!, кто заказывал про вьюгу, метель и буран?

        Холода

        Холода, холода, холода,
        Холода пролегли по земле.
        На нас падает сверху вода,
        Но не бредит никто о тепле.

        Мы пролиты водою насквозь,
        А за пазухой ходят ветра
        Мы привыкли и в холод и в дождь
        Отдыхать у лесного костра.

        Мы надолго из дома ушли:
        Кто на год, ну а кто - навсегда,
        И пути наши там пролегли,
        Где землею прошли холода.

        Там, где шум леденящих дождей,
        Там, где тело куют холода,
        Там стихия железных людей,
        И они вновь стремятся туда.

        Счастливая осень

        Скоро лето свой август забросит,
        Придет осень, восполнит потерю,-
        Это будет счастливая осень,
        Я в счастливые осени верю!

        Снова рыжим окрасятся рощи,
        Ветер вновь раскидает листву,
        Из своих необъятных пригоршень
        Бросит золото прямо в траву.

        Небо вновь прочеркнут паутины,
        Стая уток на юг пролетит,
        Лето песней своей лебединой
        И дождем проливным отшумит.

        Осень новые чувства разбудит,
        Как бывает зеленой весной,
        Снова свадьбы осенние будут
        И у нас будет свадьба с тобой.

        Вспомним юность с тобою и детство
        И из жизни из прежней уйдем
        Назовут тебя люди невестой
        А меня назовут женихом.

        * * *

        Ведь я богат, ты знаешь, дорогая!
        Мне синь небес без меры отдана,
        Леса и степь широкая без края,
        Зима и лето, осень и весна.

        Да, я богат, но я делюсь с тобою:
        Возьми полнеба, я тебе даю,
        Я поделюсь с тобой своей судьбою,
        Любовь еще отдам тебе свою.

        И ты возьми, не думай отказаться,
        Возьми ты все, что я тебе отдам
        И пусть у нас с тобою будет счастье,
        И будет все с тобою пополам!

        * * *

        Вспоминаю тебя каждый вечер,
        Вспоминаю родные черты.
        Дожидаюсь с тобой нашей встречи,
        Как ее ждешь, наверное, ты!

        * * *

        Как в детстве, снова хочется
        Про все дела забыть,
        Укрыться в одиночестве
        И вновь счастливым быть.

        Незабываемое

        Пусть морозы будут снова,
        Снова будет вьюга выть,
        Я хочу, хоть в ритме слова
        Дни былые повторить.

        Очень часто вспоминаю,
        Позабыть я не могу:
        Свистом, ветром завывают
        Вьюги белые в снегу.

        На заснеженной дороге
        Два отчетливых следа,-
        Мы идем, морозя ноги,
        Лишь сердца теплее льда.

        Нам дорогу освещает
        Свет от тусклых фонарей,
        Сквозь мороз я понимаю,
        Что люблю я все сильней.

        Снова двор и те ворота,
        Снова двое у стены
        И стоим мы, ждем чего-то,
        Верно счастья и весны.

        Так хочу я затеряться
        Средь копны твоих волос!
        Но уж поздно, и прощаться
        Заставляет нас мороз.

        Ты, как прежде, исчезаешь
        Снова в вихре белых струй,
        Напоследок оставляешь
        Мне ты нежный поцелуй

        ...День за днем летело время,
        И мы встретили весну
        Солнце вешнее согрело
        Нашу старую стену.

        И не надо удивляться -
        Быстро время как идет
        Скоро нам уж не прощаться
        Каждый вечер у ворот.

        И не буду целоваться
        Я с тобою под стеной,
        Буду мужем называться,
        Будешь ты моей женой.

        Время свяжет паутиной
        Память тех далеких дней
        Не забудь зимы той длинной,
        Не забудь и ты о ней!

        Это все не повторится,
        Это было только раз,
        И зима та белой птицей
        В память сердца унеслась.

        Пусть морозы будут снова,
        Снова будет вьюга выть,
        Я хочу хоть в ритме слова
        Дни былые повторить.


    Юрий Наумов
    ВЫПУСК 18

1970г.

        * * *

        Мокрые дороги,
        Реже в небе просинь,
        Осень на пороге,
        В август входит осень.

        * * *

        Для тебя мои лучшие краски,
        Ворох теплых и ласковых слов
        Хочешь с неба , а хочешь - из сказки
        Я достать для тебя их готов.

        Бабьим летом

        Звездными мирами
        Светит небо нам,
        Высоко над нами
        Движется луна.

        Звезды я в пригоршни
        Для тебя ловлю,
        Я сильней и больше
        Всех тебя люблю.

        В поле бабье лето
        Царствует теплом,
        Нам с тобою, Света
        Хорошо вдвоем.

        Шепчутся с ветрами
        Тихо сокоря,
        Где-то за горами
        Ждет утра заря.

        Ты, заря, не трогай
        Свету и меня,
        Отойди с порога
        Будущего дня.

        Ветер! Дуй потише,
        Будь спокоен, тих,
        В лунном свете ищем
        Счастье для двоих.

        Помоги нам, ветер
        Счастье разыскать
        В жизни его встретить
        И не потерять.

        Осенняя зарисовка

        Осенний лес - сереющие кроны,
        Остатки роскоши огнем еще горят,
        Лишь елки, как зеленые мадонны
        В уборе праздничном по-прежнему стоят.

        В лесной тиши сорока прострекочет,
        И лес ответит эхом много раз
        А то дожди листву насквозь промочат,
        Чтоб испытать свою в природе власть.

        Дорога в поле, раны заживляя
        Порастеряла контуры свои
        Она, по солнцу летнему скучая,
        Стянула вдаль две мокрых колеи.

        Дожди в душе все чувства зачеркнули
        Затихла в осень светлая любовь
        Порывы ветра осенью уснули,
        Чтобы весной воспрянуть с силой вновь.

        Октябрьский праздник глазами дяди Васи Тюлькина

        Бегут минуты и часы,
        Бегут себе беспечно
        И стрелки - белые усы
        Вертятся бесконечно.

        А сквозь минуты и часы
        Бежит народ за водкой,
        Но нету водки, колбасы,
        А в рыбном нет селедки.

        Бутылки в сетку натолкав,
        Вот гражданин шагает,
        Он перед обществом неправ,
        Ведь водки не хватает.

        А следом слышно: "Это блат!"
        И дальше мат отборный
        Вполне понятен этот мат -
        Нет "Экстры" и "Отборной".

        В царя и всех святых отцов,
        Кто - в стельку, кто - в дрезину,
        Ругают люди продавцов
        Ларьков и магазинов.

        Никто не верит продавцам,
        Все ходят у прилавка,
        А я салаки килограмм
        Беру без лишней давки.

        Ха! Водки нету, ну и что ж,
        Беру я сахар белый
        Я бражку сделал - и хорош!
        И пей - не бойся, смело!

        Коньяк = червонец - не беда,
        Он мне совсем не нужен,
        Само-коньяк я пью всегда,
        Ведь он ничуть не хуже.

        Начну седьмого пить с утра
        С закуской, без закуски,
        Я встречу праздник "на ура"
        Таков обычай русский.

        Зажжется пятая заря,
        Тогда я отрезвею,
        Иначе праздник Октября
        Встречать я не умею.


    Юрий Наумов
    ВЫПУСК 19

01.1971 - 10.1982

        Новый год

        Рекою полноводною
        Наружу радость просится
        И песня новогодняя
        Над головою носится.

        А в ней звенит навязчиво
        И снега шум хрустящего,
        И инея звенящего,
        И счастье настоящее
        Звенит, звенит, звенит!

        Душа, как небо ясное
        Поет про ночи страстные,
        И песенка прекрасная
        Летит, летит, летит!

        Сильнее сердце разума
        Поет, что не рассказано,
        И песня безнаказанно
        Плывет, плывет, плывет.

        Пусть лед в сердцах расплавится,
        Пусть всюду улыбаются,
        Пусть любится и нравится -
        Сегодня Новый год!

        Прощальный марш славянки

        Что же душу мне так растревожил
        Уходящий под марш теплоход
        Звуки марша пусть эхо умножит
        И с ветрами ко мне донесет.

        В этом марше синь русского неба,
        В этом марше есть волжская гладь,
        В этом марше пшеничные стебли,
        В этом марше ты, Родина-мать!

        Он гремел на перронах в те годы,
        Когда в бой уходили отцы,
        А теперь он звучит с теплоходов
        Вслед команде "Отдать концы!"

        Я грущу, уезжаю надолго
        У границы отчизне служить
        Я родился и вырос на Волге,
        А, поэтому, как не грустить.

        Как угодно надолго пропишет
        Меня служба в далеком краю
        Марш прощальный славянки услышу -
        Сразу вспомню я Волгу мою.

        Родина снится

        Далекая родина снится
        Мне часто в ночной тишине,
        Как будто из сказки жар-птица
        Летает ночами ко мне.

        Там воздух ломают морозы
        И мертво белеют луга,
        Вздыхают печально березы
        И сыпят сплошные снега.

        А здесь про морозы не спросят,
        Здесь мысль о морозе смешна
        До Нового года тут осень,
        А после начнется весна.

        Э-эх!

        В магазине водка тухнет,
        В холодильнике - шашлык.
        У меня надежда рухнет:
        Появитесь хоть на миг!

        В соснах лето на закате
        Ледяная тишина
        Не гремят в лихом раскате
        Чарки, полные вина.

        А цыганская гитара
        Все пылится по углам,
        Ждет, когда у самовара
        Выпьем мы по сотне грамм.

        Еще раз "Э-эх!"

        Над деревней опустится вечер
        Из-за тучи засветит луна
        Я достану из ящика свечи
        И поставлю бутылку вина.

        Я тоскливо гляжу на дорогу
        Становлюсь я и хмурым и злым.
        Знаю я, мне врачи не помогут,
        Встречей лишь мой недуг излечим.

        Пусть слезятся плакучие свечи
        От вина я не стану бодрей
        Где традиции? где наши встречи?
        Где же вы, отзовитесь скорей.


    Юрий Наумов
    ВЫПУСК 20

1983 год

        Ты ушла

        Ты ушла тропинкой меж заборами,
        Я тебя глазами проводил,
        Что у нас с тобой недоговорено,
        Я в себе до встречи затаил.

        Обернуться гордость не позволила,
        Подарить улыбку не смогла,
        Мной себя ты больше не неволила,
        Тихо и уверенно ушла.

        Надо мной осокорь шепчет листьями,
        Шепчет мне о том, что ты права
        Подожди! Дай мне собраться с мыслями,
        Разобраться в чувствах и словах.

        Уж тогда с заброшенными спорами
        Я приду и за руки возьму,
        Подниму тебя над разговорами,
        Над молвой недоброй подниму.

        Ко дню рождения

        Пишу, дрожа в душе от боли,
        Я весь в уныньи, весь скорблю,
        Года идут помимо воли
        Обидно очень, но терплю.

        Казалось - рядом было детство,
        Казалось - молодость навек,
        Но ощущает холод сердце
        И лет стремительный разбег.

        И голова от ощущений
        Полна, но счастья еще нет
        Открытый счет для поражений
        Такой же точно - для побед.

        К чему занудством увлекаться
        Считать победы и грехи
        А, может, жить, как лет в 17,
        Очистив душу от трухи...

        Пусть сердце полнится любовью,
        Весна всегда пусть будет в нем,
        Пусть будет счастье и здоровье,
        И песни, спетые вдвоем.

        Перед разлукой

        Глаза твои в окне вагонном
        Горят разлукой и тоской
        Вот-вот колеса с тихим звоном
        Возьмут любовь мою с собой.

        Ты мне не все еще сказала,
        И я тебе не все сказал
        А по щеке твоей сползает
        Большая, чистая слеза

        Которой ждут не месяц - годы,
        Цена ей - сотни нежных слов
        И в этот миг я понял твердо:
        Игра переросла в любовь.

        Понятно мне: все испытанья
        С тобой мы сможем пережить
        Ведь та слеза, как завещанье
        В разлуке будет нас хранить.

        Дымок

        Здесь все затаилось в молчаньи
        Здесь осень неслышно прошла
        И листья, как лета преданье
        Роняет по ветру ветла.

        Осокорь поник виновато
        Река устремилась к снегам
        Дымок собачонкой лохматой
        Мне стелится прямо к ногам.

        Здесь холодно мне, одиноко
        Костер не согреет меня
        А та, что согреет,- далеко
        И дальше все день ото дня.

        Дымок о зиме моей шепчет
        В одиночестве долгом и злом
        Пью вино, но нисколько не легче
        Не залить мои чувства вином.

        Вот тихо, как раньше с любимой
        Веду я с дымком разговор
        И память приходит незримо
        Ко мне, как в тайге на костер.

        Как язычник с бокала вино я
        Отдаю в жаркий трепет огня
        Пусть огонь расстояния вскроет
        И любимая вспомнит меня.

        Ты дымок, улетай-ка на запад
        Передай-ка желанной привет
        Принеси мне волос ее запах
        Голос звонкий и нежный в ответ.


    Юрий Наумов
    ВЫПУСК 21

1983...1986 годы

        Гимн связи

        Перекрывая расстоянья
        Знакомый голос твой звучит.
        Чуть не теряю я сознанье
        И сердце медленней стучит.

        Пою я славу всем ученым,
        Им в пояс низко поклонясь
        За то, что все слова и стоны
        Передает любимой связь.

        Но расстояния безбрежны,
        Ты остаешься вдалеке.
        Я не могу в порыве нежном
        Прильнуть щекой к твоей щеке.

        Прости, любимая, за слабость,
        Что не могу к тебе прийти
        И испытать немую сладость
        Прости, любимая, прости.

        Прижавши трубку к уху снова
        Любимый голос я ловлю.
        Хочу кричать одно лишь слово:
        Люблю,люблю,люблю,люблю!

        Твое письмо

        Какое счастье жить на свете,
        Когда ты любишь и любим
        И не один за все в ответе,
        Что нам отпущено двоим.

        Письмо твое, в тоске печальной,
        Как луч в осеннем сером дне
        И жизнь от точки изначальной
        Приходит в памяти ко мне.

        Я, весь волнуясь и немея,
        Вскрываю медленно конверт.
        Любовь свою послал тебе я,
        А что прислала ты в ответ?

        Раскрыл письмо - родные строчки.
        Я так их ждал, и вот они!
        Ловлю я взглядом все до точки...
        Не зря прошли в тревогах дни.

        Ты пишешь, что тебе я нужен -
        Я счастья большего не ждал.
        Я вновь живу от сна разбужен,
        Забыл, в тоске как увядал.

        Теперь до встречи доживу я
        Наперекор врагам, судьбе
        И так случится потому лишь,
        Что очень нужен я тебе!

        Мне - 35

        Мне -35, окину взглядом
        Я с высоты минувших лет
        Свой от рожденья в жизни след,
        Моих часов и дней громаду,
        И поищу я в них ответ

        На тот вопрос, почти неслышный
        -Зачем живу я на земле?
        Ответить просто вряд ли можно,
        В наш век стремительный, тревожный
        Непросто усидеть в седле.

        А время-конь так лихо мчится,
        Прессуя годы на лету,
        Набатом полня пустоту.
        Я не рискну остановиться,
        Пересеку свою черту.

        Мне - 35, живу, как все я,
        Обычным воздухом дышу,
        Я не пашу и хлеб не сею,
        А лишь седею и лысею
        И громких судеб не вершу.

        А, было время - память стерла,
        Когда все было нипочем,
        Когда энергия ключом,
        И песня билась в тесном горле,
        Друзья вокруг к плечу плечом.

        Но время шло, и вышли сроки,
        Никто не вызвал на борьбу
        И гимна молодости строки
        Оборвались недавно в шоке
        И складки вылезли на лбу.

        Вот так вся юность прокатилась
        С десятком малых катастроф
        И не сносить бы нам голов,
        Но из-за дали просветилась
        Мне незнакомая любовь.

        И весь готовый к испытаньям,
        Как пес, без отдыха и сна
        Я мог покрыть все расстоянья,
        Обречь на тяготы, скитанья -
        Сказала слово бы она.

        Но где она? Она далеко,
        Чужие ветры там поют
        И письма медленно идут,
        А я терплю, терплю до срока
        Свиданья радостных минут.

        Вот так живу я в ожиданьи,
        Вдали от шума и сует
        Жду, как награду за признанье
        Я с ней далекого свиданья,
        Чтобы оставить в жизни след.

        Моя Волга

        Меня Волга растила
        Как родимая мать,
        Мне дала она силы,
        Чтоб по жизни шагать.

        Меня нежно купала,
        Вытирала песком
        И гулять заставляла
        До зари босиком.

        Из своих рук поила
        Родниковой водой,
        Позже чуб побелила
        Своей пеной седой.

        И для счастья рожденный,
        Огражденный от бед,
        Я, ветрами каленый,
        Проложил в жизни след.

        Меня встретили люди,
        Люди твердой руки,
        Я ловил полной грудью
        Свежий ветер с реки.

        И я знал, что с такими
        Далеко я пойду,
        Взявшись за руки с ними
        Свое счастье найду.

        А порою блуждал я
        И сбивал ноги в кровь,
        Но вдали ожидала
        Меня тайно любовь.

        И, как в Волгу вливался
        С тихим трепетом Сок,
        Я с тобой повстречался
        И расстаться не смог.

        И разлука не сможет
        Руки нам расплести,
        Моя Волга поможет
        Мне тебя обрести.


    Юрий Наумов
    ВЫПУСК 22

1984...1988 годы

        По следам стихов

        Наше время не вечно, уйдет;
        И с тобою мы канем в лета.
        Наш потомок по следу пройдет,
        Нас с тобою считает с листа.

        Пересудит мои он грехи
        И, быть может, меня проклянет,
        Но прочтет на листочках стихи
        И, возможно, простит и поймет.

        Он узнает, я счастья хотел,
        Как слепой, шел навстречу судьбе,
        И от радости встреч я пьянел,
        И писал, и писал о тебе.

        Он узнает, как я ожидал
        Не письмо, так хотя бы звонок,
        С тайным трепетом я испытал
        То, чего испытать он не смог.

        Кропотливо он рифмы прочтет
        И узнает, как предок любил,
        Он далекой дорогой пройдет
        Там, где я до него проходил.

        И в награду, как символ мечты,
        На закате счастливого дня,
        Повстречает такую, как ты,
        Повторит на спирали меня.

        На край света за ней побежит,
        Про очаг позабудет, про кров.
        И поймет он меня, и простит
        За мою, за святую любовь.

        Охота

        В словах к охоте зрею, зрею,
        Провел, как надо, инструктаж.
        Себя удачей в мыслях грею,
        Беру ружье и патронташ.

        Иду в загон и, как собака,
        Беру надежно свежий след.
        А сердце бьется, как в атаке,
        Меня счастливей в мире нет.

        Пусть не убью лесного зверя,
        Пусть промотаюсь до утра,
        Но получу за все потери
        Веселый отдых у костра.

        И пусть сплошные небылицы
        Расскажут мне под блеск огня,
        Запомню я в азарте лица
        И ружья стылые у пня.

        И все так дорого, знакомо,
        За это многое отдам,
        Чтоб за удачу выпить скромно,
        Как перед боем, по 100 грамм.

        И в разговорах день протянет
        Свою коротенькую нить,
        А завтра снова утро встанет,
        Чтоб дело новое вершить.

        Последняя охота

        Кровавый след пролег по снегу,
        И мы, как стая гончих псов,
        Хрипим, дыханье сбив от бега,
        Вспугнув молчание лесов.

        Лес расступился: вот он! вот он!
        Лежит, не в силах убежать.
        Судьбу его бесповоротно
        Ружью доверено решать.

        В глазах расширенных тревога,
        Надежды тают угольки
        И злость на раненые ноги,
        Следы бессилья и тоски.

        Мой выстрел точки все расставил
        И как по горлу полоснул,
        Под кровью алой снег растаял
        И царь лесной навек уснул.

        Довольны все: конец охоте,
        На зиму мяса будет впрок
        И, как последний вздох, напротив
        Пропел печально медный рог.

        Что я хочу

        Не век шуметь седым метелям,
        Придет конец морозным дням,
        Весна зеленая расстелет
        Ковер из трав к твоим ногам.

        С тобой мы снова будем рядом,
        Откроешь мне - я постучу,
        Войду в твой дом и теплым взглядом
        Скажу тебе, чего хочу.

        Хочу, чтоб каждый день недели
        Был днем счастливого труда
        И чтоб в большом и малом деле
        Светила мне твоя звезда.

        Хочу, чтоб вместе бились наши
        Разгоряченные сердца.
        Пусть молода ты, я постарше,
        Хочу с тобой быть до конца.

        Хочу, чтоб не было разлуки,
        Хочу развеять ее след,
        Хочу я гладить твои руки
        И знать, что лучше тебя нет.

        Хочу прижаться, как бывало,
        К твоему нежному плечу.
        "Хотеть не вредно", - ты сказала,
        Но все равно хочу, хочу!


    Юрий Наумов
    ВЫПУСК 23

Не рекомендуется читать беременным, психопаткам и Юриной жене.

        Ты появишься

        Казалось, счастье мое рядом
        и свет забрезжил вдалеке,
        Чтоб тьму раздвинуть звездопадом
        И нас с тобой вернуть к реке.

        К реке, под шелковые ивы,
        Где были мы еще вчера,
        Где с тайным трепетом счастливо
        Мы проводили вечера.

        И все во мне уже проснулось,
        И я расправился с тоской,
        Как будто ты меня коснулась
        Своею нежною рукой.

        И губы сжались в поцелуе,
        И руки тянутся обнять,
        Но нелегко разлуку злую
        Воображением унять.

        Вмешался демон черной силы
        И утешенья я ищу
        И по своей желанной, милой
        Душой и сердцем я грущу.

        Но ты появишься, я знаю,
        Нам так назначено судьбой,
        И в поцелуе нежном тая,
        Сольемся сладостно с тобой.

        Я буду жить

        Мотор натуженно ревет,
        Неси, неси меня, родимый.
        Остался сзади поворот
        И встречный "МАЗ" пронесся мимо.

        Сегодня мне не умереть
        И не застыть под лунным светом.
        Я должен жить и ждать уметь,
        Хранить сомненья под запретом.

        И пусть меня любовь хранит,
        Следит за мной пускай незримо,
        И пусть почаще говорит
        Со мною голосом любимой.

        Я буду жить, моя звезда
        Не соскользнет по небосклону.
        Из этой жизни без следа
        Я не уйду под скрежет стона.

        Вкус поцелуя не остыл,
        Волос не выветрился запах,
        Но поезд медленно уплыл
        Под песню грустную на запад.

        И снова сзади поворот,
        А впереди - любовь, тревога.
        Как испытанье меня ждет
        В четыре месяца дорога.

        19.01.84

        В тот день осенний

        Зимою осень угрожала,
        Холодный лил на землю дождь,
        И ни одна душа не знала,
        Что шла любимая под нож.

        Вокруг чужбина, жизнь сурова,
        Родимых окон меркнет свет.
        Ну, кто поддержит добрым словом?
        Ну, кто даст правильный совет?

        Ну, где в разлуке взяться силе?
        Ну, кто разделит долю с ней?
        Одна любимая растила
        Запретный плод любви своей.

        А друг, не ведая страданий,
        Жил без особой суеты,
        Мечтал о радости свиданий
        И помнил милые черты.

        Биенье сердца не услышишь
        В такой неведомой дали,
        В письме об этом не напишешь:
        Слов нужных люди не нашли.

        Ему бы встать, прозреть в мгновенье,
        И крикнуть ей: "Куда идешь!"
        ...Но он не знал в тот день осенний,
        Что шла любимая под нож...

        Тревожный вечер

        Нет ни Бетховена, ни Листа,
        Чайковский пал в пучину дней,
        Гремят колонки в стиле диско
        И надрывается жокей.

        В попытке с музыкою слиться,
        За горло жизнь свою держа,
        Не первой свежести девицы
        Танцуют в жаре кутежа.

        Из середины вздохи, крики,
        Как перед смертью легкий стон,
        Мелькают выпившие лики
        Как у святых с седых икон.

        Официантки крепким бюстом
        Вспоров между столами мрак,
        С большим талантом и искусством
        Сбывают водку и коньяк.

        И разгорается веселье
        В потоке музыки, вина,
        Чтобы в горячем, мягком теле
        Разгула сеять семена.

        Во мне все скомкалось и сжалось,
        Ничем не радуется взор,
        В душе смятение и жалость
        И сердце рвется на простор.

        Покой в программе не намечен,
        Покой мне память не дает,
        Однажды, вот в такой же вечер,
        Я видел пьяный хоровод.

        Так до утра и боль и память
        Кувалдой били меж висков,
        Мне не хотелось низко падать
        И быть в плену тревожных снов.

        Прошел по жизни вечер мимо,
        В архив его под утро сдал,
        Со мною не было любимой
        И я ни с кем не танцевал.

        Не тебя

        Не тебя целовал я под шелест листвы,
        Не с тобой я встречал над рекою рассвет,BR> Не для нас зеленели ковры из травы
        И не ты в моем сердце оставила след.

        Не над нами струилась небес синева,
        Не тебя называл я любимой своей,
        О любви от другой ожидал я слова
        И с другой наслаждался в прохладе ветвей.

        Я тебя не люблю, если сможешь, прости,
        Свое сердце к другим я ногам положил.
        Нам одною тропой уж с тобой не идти,
        Позабудь навсегда, что с тобою я жил.


    Юрий Наумов
    ВЫПУСК 24

Свежие, осенние и зимние стихи.

        А.Мацко на 50 лет

        Как лихо мчимся по дороге,
        Ведущей в двадцать первый век,
        Ломаем головы и ноги,
        Вложив судьбу в безумный бег.

        В газетах - пошлости и слухи
        И от скандалов мир устал.
        "Качок" на "мерсе" с сытым брюхом
        У женщин нынче идеал.

        Реклама рвет нам перепонки,
        Кинематограф старый сник,
        Устал народ от этой гонки,
        Остановиться бы на миг.

        И оглядеться взглядом прежним,
        Спокойно в душу заглянуть
        И обронить зерно надежды,
        Что выбран правильно наш путь.

        Что возродится снова честность,
        Покой вернется в каждый дом.
        Престиж, удачу и известность
        Мы в славу вновь перекуем.

        И для такого возрожденья
        Нам нужен чистый образец:
        Мужчина в новом измереньи,
        Муж и заботливый отец.

        Двадцатый век - бедняга старый
        Погряз в бреду своих идей,
        Но сохранил он экземпляры
        Суперпорядочных людей.

        Один из них сегодня с нами
        За этим праздничным столом,
        Своими дивными чертами
        Он нам давно уже знаком.

        Служил он в Грузии гористой,
        И ратных подвигов не счесть,
        С тех пор остался он связистом,
        Но от грузина что-то есть.

        Под стать усы и шевелюра,
        В глазах веселый огонек,
        Но для полнейшего ажура
        Стать Мацкошвили он не смог.

        А если вдуматься серьезно,
        Наш Толя - славный человек,
        И в этот час счастливый, звездный
        Пусть тосты сыпятся, как снег.

        Собрать эпитеты несложно,
        Чтоб наградить героя дня:
        Простой, порядочный, надежный,
        Такой, что слов нет у меня.

        Среди друзей, среди застолья,
        Где вера в лучшее жива,
        Прими сегодня, Анатолий,
        Все наши лучшие слова.

        Ну что ж, сегодня жребий брошен,
        В шестой десяток рвется жизнь,
        Пусть ты местами и поношен,
        Держись как следует, крепись!

        Мирись с судьбой своей капризной,
        По ветру нос всегда держи,
        Блюди здоровый образ жизни
        И с нами лет до ста дружи!

        4.08.98

        Ода хате, которая значительно превосходит все до сих пор известные норы, пещеры, берлоги и прочие уютные гнездышки

        Хорек, норой своей довольный,
        Живет, судьбу благодарит.
        В пещере тоже жить привольно,
        Приятно: стены - монолит.

        Медведь лежит в своей берлоге,
        Тепло и нету сквозняка,
        Охотник если на пороге,
        Так это очень изредка.

        Создатель всем раздал жилища:
        Кого - под куст, кого - на сук,
        И лучшей доли вряд ли ищет
        Какой-нибудь лесной барсук.

        Лишь человек неутолимо
        Все - вверх, судьбе наперекор,
        Хоть в шалаше и рай с любимой,
        Но подавай ему простор.

        Иной бы счастлив жить в подвале,
        Подвал еще не жизни низ,
        Но Света с Толей хату взяли,
        Что ото всех оторвались.

        Дом из бетона и из стали,
        А баня, кухня, туалет!?
        Гараж под "тачку" есть в подвале,
        Удобно, просто спасу нет.

        Пол, потолок, конечно стены
        Приятно радуют ваш взгляд,
        Вокруг охранные системы
        И жизнь и вещи сохранят.

        Проснешься утром, все на месте,
        Покой вокруг, душа поет,
        А под окном седой брандмейстер
        Проводит утренний развод.

        И дети рядом, в сотне метров
        Без вас скучают и не спят,
        Теплом и ласкою согреты
        На ужин в гости норовят.

        Но в гости нужно осторожно,
        К хоромам если не привык,
        Тут потеряться очень можно
        И не спасет надрывный крик.

        Ходить, друг друга взяв за ручки,
        Здесь нужно только след во след,
        Уберегите только внучку,
        Плутайте сами до ста лет...

        ...Но шутки шутками, ребята,
        Пора серьезно говорить:
        когда такую купишь хату,
        Захочешь сразу жить и жить!

        2.09.98

        Старый двор

        Погоди-ка ты, парень,
        Тут от детства привет,
        Я по старой Самаре
        Не гулял много лет.

        А, точнее, лет сорок
        Я отсюда иду,
        И, возможно, не скоро
        Вновь сюда попаду.

        Нету памятней места,
        Вспоминаю с тех пор
        Эту улицу детства,
        Этот старенький двор.

        Вот те старые двери,
        Покосилось крыльцо,
        Как у старца потери
        Исказили лицо.

        Что-то тут очень тесно,
        Всюду стены вокруг,
        Я бы спел свою песню,
        Но утонет в них звук.

        Сверху окна раскосо
        Не корите всерьез,
        Я уже очень взрослый,
        Жалко детство до слез.

        В детстве все было впору
        И светлей было мне,
        И хватало простора,
        И свободы вполне...

        29.11.98

        Мой путь

        "О, Волга, колыбель моя!" Н.Некрасов.
        "Все в прошлом, я зеваю от тоски..." В.Высоцкий.

        День весенний был светел
        Под созвездьем тельца,
        Вряд ли кто-то отметил
        День рожденья мальца.

        Где-то там засияла
        Небольшая звезда,
        В первый раз прозвучало
        Мое имя тогда.

        Меня Волга крестила
        У затонов своих,
        И с тех пор у нас было
        С нею все - на двоих.

        Трудно было вначале,
        На мечту опершись,
        Сел я в лодку, отчалил,
        И уплыл в эту жизнь.

        И пески, и заливы,
        И заветный мой плес,
        И шуршание ивы
        Я с собою унес.

        Рыбы полные сети
        И весенний разлив,
        Чем живу я на свете,
        Берегу, пока жив.

        Жизнь не очень швыряла,
        И кусок был, и дом,
        Может, радостей мало,
        Но спасибо на том.

        И звезда мне светила,
        И хранила в беде,
        Выбивался из сил я,
        Но не падал нигде.

        Очутиться мечтал я
        На изгибе реки,
        Где, как раньше бывало,
        От костров огоньки.

        Где еще нет моторок,
        И не слышен их хрип,
        Только ветер, просторы,
        И уключины скрип.

        Это многого стоит,
        Что не хватит казны.
        Сердце радостно ноет
        Под набегом волны.

        Эх бы, взять, расплескаться,
        Как в начале пути,
        В детство тихо пробраться,
        И все снова пройти...

        Этот путь так и манит,
        Он приятен, как грусть,
        Он уже не обманет,
        А обманет, так пусть!

        Раньше думал: скорее -
        К новой жизни, вперед!
        А теперь я мудрее:
        Прекращаю полет.

        Опускаюсь на землю
        И спокойно лежу,
        Все, что в прошлом - приемлю,
        Ну, а там - погляжу.

        Все хорошее было,
        Вот живи, а не жди,
        В перспективе - могила,
        Счастья нет впереди.

        Жив сегодня, и ладно,
        А перечить судьбе
        Стало очень накладно,
        И дороже себе.

        Нет покоя и счастья,
        Безмятежности той,
        Все - хандра и напасти
        Вперемешку с тоской.

        Нету радости в жизни,
        Все дела - вон из рук,
        И характер капризный
        Замечать стал я вдруг.

        Раздражаюсь порою
        Ни с чего, с пустяка,
        Потеряла, не скрою,
        Свою твердость рука.

        Раньше спал, как убитый,
        Нынче глаз не сомкнуть,
        Вспомнишь, что позабыто -
        Ни за что не уснуть.

        Сны, как счастья осколки,
        Но смотри и терпи,
        Чаще снится мне: волки
        Догоняют в степи.

        Догоняют и рвутся
        Перегрызть мне кадык,
        Мне бы просто проснуться
        И сдержать в себе крик.

        Но запутаны руки,
        Я в досаде тону,
        Словно грешник, я муки,
        Не проснувшись, тяну.

        Только сны тоже редки,
        В жизни хлеще порой.
        Словно марионетки
        Увлеклись мы игрой.

        А игра-то навылет,
        Хоть и есть в ней азарт.
        Что-то выйдет - не выйдет,
        Но пути нет назад.

        Вы меня уж простите,
        Мысли - как во хмелю.
        Я из прошлого нити,
        Как спасенье ловлю.

        Лето мы уже спели,
        Я готовлюсь к зиме,
        Листья с веток слетели,
        Ну и вот резюме:

        Все приятное - в прошлом
        И тоска душу рвет,
        Только жребий был брошен, -
        Нам досталось: "вперед!"

        3.12.98


    Стихи к 23 февраля
    ВЫПУСК 1

        Наивное, но от души

        День февральский - он остался,
        Только славим в этот миг
        Мы не армии рожденье,
        А защитников своих.

        Ваши руки, ваши плечи,
        Ваши губы и глаза
        И достоинства... при встрече,
        Славим в жизни мы всегда.

        Видеть вас хотим мы смелыми,
        Честными и благородными!
        А по отношенью к женщинам
        Нежными, милыми, а не холодными.

        Счастья, здоровья и вам и семье!
        А на работе удач и успехов!
        Рыцари! Будьте такими всегда!
        Хоть и не носите нынче доспехов.

        Материнское

        Мы празднуем в февральский день
        Любимой Армии рожденье.
        Но был Афган, Таджикистан,...
        Беда войны, как знак предупрежденья.

        Для этого ли в муках матери
        На свет рожают сыновей,
        Чтоб по приказу неразумному
        Лишиться их в один из дней.

        Что видели мальчишки эти,
        Прожив по восемнадцать лет,
        Чтоб так бессмысленно и глупо
        Покинуть этот белый свет.

        А вы, мужья, отцы, начальники,
        Себя считая всех умней,
        Не разрешили спор бескровно,
        Чтоб сохранить нам сыновей.

        Хотим, чтоб все мужчины на планете
        Задумались:
        За все, что есть,
        В ответе наши дети.

        Нужны всем женщинам во все века
        Мужская ласка, сила, доброта.
        Пусть будут мирными теперь и навсегда
        Поступки славные, и мысли, и дела.

        Планеты жизнь пусть длится бесконечно,
        Любовь и счастье торжествуют вечно!
        И День защитника Отечества
        С улыбкой отмечает человечество!

        Пусть все несчастья и невзгоды
        Обходят стороною Вас
        А жизнь младым вином играет,
        Не превращаюсь в мутный квас.

        Мужчины, милые, родные,
        Мы любим вас!!!

        Надпись к милитаристской картинке

        Для отчизны ты - защитник!
        Для детишек ты - пример!
        Будь отважным и красивым,
        Как советский пионер!!!

        Два лозунга

        Кружится планета, кружится земля
        В переливах света, красками звеня.
        Этот мир огромный нужно нам спасти,
        Пусть исчезнут войны с нашего пути.

        Пусть никогда не знают дети
        Про смерть, про ужасы войны,
        Ведь мы одни за все на свете,
        За все в ответе только мы.

        Дорогие мужчины!

        За мир и счастье будьте бдительны,
        Вселяйте страх любым врагам,
        Ходите дружно по цехам,
        А мы поддержкой будем вам!

        И не взыщите, если мы
        К станкам довольно холодны.
        Мы "тылом" будем вам надежным,
        Внедрять системы вам поможем.

        Для вас мы будем вдохновеньем на работе
        Чтоб вам трудиться в творческом полете
        Желем радости, добра,
        Чтоб жизнь счастливою была.

        Сейчас лишь кофе наливаем
        В подарок чай не предлагаем
        Чтоб бодрости заряд давать
        Но цвет лица не потерять.

        Мужчинам!

        День февральский стал сейчас
        Днем "Защитника Отечества"
        Жалко, что не празднует
        Его все человечество!

        Был бы днем он выходным,
        Как Восьмое марта,
        Увидали б всех мужчин
        Мы лишь только завтра!

        И поэтому сегодня
        Всех дружно поздравляем!
        Всем мужчинам из <название организации>
        Лучших благ желаем!

        Мы желаем всем здоровья,
        Радости, успехов и удач!
        Пусть в жизни вашей не останется
        Проблем неразрешимых и задач!

        Желаем всем, кто холост - пожениться,
        Женился кто - счастливым стать отцом,
        А у кого уже жена и дети,
        Их обеспечить и держаться молодцом.

        Пусть любят вас и дети, и жена
        Родители подольше проживут
        Защитники отечества, храните
        ВСЕХ женщин, Мир, Спокойствие, Уют.

        Храните дом, что мы зовем россией,
        Афган, Чечня,.. пусть в прошлое уйдут.
        И землю нашу, нет ее красивей,
        снарядами и бомбами не бьют.


    Стихи к 8 марта
    ВЫПУСК 2

        * * *

        Еще с далеких времен Адама
        Стихи мы дарим прекрасным дамам
        Цветы, конфеты,сердца и судьбы ...
        Так раньше было и дальше будет.

        И вот сегодня, за чашкой чая
        Мы с вами праздник большой встречаем...
        Веселье, шутки - ведь не собранье...
        Мы вам подарим свое вниманье

        Тепло поздравим , без грамма фальши,
        Потом отпустим домой пораньше...
        И все довольны и очень рады
        В хороший праздник Восьмое марта.

        * * *

        Матери, дочери, сестры, любимые
        К сердцу протянуты нити незримые
        Нити добра и любви

        Сколько усталости, горя и радости
        Мы приносили порой не по адресу...
        Счастье зови не зови...

        Сколько не сделано,сколько обещано
        Наши любимые милые женщины
        Вечная наша вина...

        Но замирая порой в неизбежности
        Тянемся к вашей несбыточной нежности
        И получаем сполна...

        Радости ваши и беды и горести
        Пишем в страницах невидимой повести...
        Жизнь и длинна и мудра.

        Пусть в вашей жизни,порою обыденной,
        Вы не встречались бы больше с обидами.
        Счастья вам, света, добра !

        Что день один по сравненью с вечностью? Но 8 марта отмечает все прогрессивное человечество.

        Вы не только матери
        Вы не только дочери
        Вы еще строители
        У всего у общества.
        Вы права имеете
        Равные с мужчинами.
        Это обусловлено
        Разными причинами
        И к тому же лично я
        Часто замечал.
        Женщины в конце концов
        Начало всех начал
        Это повторять мне
        Нет, не надоест.
        В нашей службе женщины занимают одно из ведущих мест.
        Подготовка производства, профсоюзный комитет
        Глаз куда не кинете, где их только нет.
        ...И всех надо поздравить.

        * * *

        Восьмерка стянулась в двойную петлю...
        Я март, как начало весны, не люблю.
        И в этом меня, я надеюсь, поймет
        И мартовский заяц, и мартовский кот.
        Ведь в марте обычно так много хлопот.
        Вот.

        * * *

        Когда пришла поэзия в отдел,
        Когда весна почти настала все же,
        Все здесь осталось так же, как везде,
        Частично - лица, а частично - рожи.
        И невозможно вылезти из кожи,
        И стать собой, хотя бы в этот день,
        И сбросить груз таких ненужных дел...
        И все другие на меня похожи.
        И путь иной, наверно будет сложен,
        Но если мы свои усилья сложим...
        (Но что же коллектив так поредел ?)
        Ведь день 8-е марта впереди
        И надо бы достойно подойти.
        Но то, что надо - не подходит тоже
        ---
        Поэтому приходится опять
        Вас старыми стихами поздравлять.

        * * *

        Все дни идут неведомо куда,
        Но вот сегодня ставим все на карту.
        Весна, мимозы, талая вода.
        Восьмое Марта ? Да - Восьмое Марта.

        И с глаз как будто спала пелена,
        И мы глядим немного обалдело...
        Да что ж мы так, ведь Женщина - она,
        А мы то все - "сотрудница отдела".

        Как в серой повседневности минут,
        Мы забываем то, что изначально,
        И вас мы очень редко замечаем,
        Ведь нас, увы, другие планы ждут.

        Но этот день пусть длится без конца,
        Пусть будут в нем счастливые приметы.
        Мы дарим вам горячие сердца,
        Они годны не только на котлеты.

        * * *

        Пришел, пришел желанный праздник,
        Которого так ждали мы.
        И куролесит март-проказник,
        Дитя капризное весны.

        Немало праздников чудесных
        Приносят радость в сердце нам,
        И день восьмой весны - как песня,
        Что сложена для милых дам!

        Мужчины снова все в заботах
        Что подарить, чем удивить,
        Весна - святое время года,
        Пора признаний и любви.

        Природы славные созданья,
        Когда б не прелесть ваших чар,
        То обеднело б мирозданье,
        И мир мужской всю жизнь скучал!

        Красавиц образ ежедневно
        На рифму вдохновляет нас!
        Примите наши поздравленья,
        Дай Бог, чтоб было все у вас!

        Желаем вам любви и счастья,
        На жизнь на всю, а не на час.
        И все что только в нашей власти
        Готовы сделать мы для вас.

        * * *

        Уважаемые дамы!
        С первым праздником весны
        Вас сегодня поздравляем,
        Вдохновением полны.

        Мы здоровья вам желаем,
        Счастья, радости, любви,
        Эти строки посвящаем,
        Вдохновенье проявив.

        Будьте молоды, красивы,
        Не во сне, а наяву...
        Поздравляют вас мужчины
        <Из московской ГэПэУ", "Филиала ЦРУ" и т.д.>

        * * *

        Когда приходит месяц март,
        И тает рыхлый снег,
        То голова полным-полна
        Предпраздничных забот.
        И дыбом волосы встают
        От мыслей и идей,
        Какой сюрприз преподнести
        Для наших милых дам.

        Конечно нужен торт большой
        И яркие цветы,
        Мы вас галантностью своей,
        Быть может, удивим
        И комплименты скажем вам,
        Не покривив душой,
        Все потому, что этот день
        Не будничный совсем.

        Наверно, можно прочитать
        Шекспировский сонет,
        Где классик все уже сказал
        О женской красоте
        К сему добавить пару фраз
        От имени мужчин...
        Но мы пойдем другим путем,
        И вот что скажем вам:

        Вы - совершенство красоты,
        Природы идеал,
        Без вас была бы наша жизнь
        Уныла и скучна.
        Вам предназначено судьбой
        Хранить семьи очаг
        И вдохновлять своих мужчин
        На подвиги порой.

        Весенним мартовским деньком
        Мы поздравляем вас,
        Любви, здоровья, красоты
        Желаем и удач.
        Ведь женщина - не только мать,
        Подруга и жена,
        Она еще тот жизни свет,
        Который светит нам.

        Но что слова! Они скудны
        В банальности своей.
        Они не в силах передать
        Волнение души.
        Они летучи и пресны,
        Гораздо слаще торт,
        Который приглашаем мы
        Отведать вас сейчас!

        * * *

        Весна идет, весне дорогу,
        Восьмое марта на носу...
        И мы хотим высоким слогом
        Каким говаривают с Богом
        Восславить женскую красу!!!

        Когда б не ваше обаянье,
        Не красота, не ум, не честь,
        Тогда бы наше мирозданье,
        Без вас, нежнейшие созданья,
        Не стало б тем, что ныне есть.

        Чего бы стоили мужчины,
        Без вас, желанных и родных,
        Печальней не было б картины,
        Представьте, всюду лишь мужчины,
        (Кому бы мы писали стих?)

        Во все века вам посвящали
        Творенья кисти и пера,
        Другие времена настали -
        Мы холст подарим вам едва ли,
        Но стих примите на "ура".

        Пусть обойдут вас все невзгоды,
        И будет жизнь как вешний сад!
        Пусть красоту не тронут годы,
        Мужчины пишут пусть вам оды,
        И вечно вас боготворят!!!

        * * *

        "О женщины! Коварство - имя ваше."
        Сказал Шекспир... Но классик был не прав.
        Вы с каждым годом все милей и краше,
        И спутник ваш - веселый, добрый нрав!

        Стыдливо солнце пеленой прикрылось,
        Померкнув перед вашей красотой.
        Мы вам желаем, чтоб у вас все сбылось,
        И жизнь всегда казалась вам весной!!!

        И пусть всегда вы будете любимы,
        И снисходительны к мужчинам разных лет!
        И знайте, что когда идете мимо,
        Мы с восхищеньем смотрим вам вослед!

        * * *

        Ты - женщина, ты ведьмовский напиток!
        Он жжет огнем, едва в уста проник
        Но пьющий пламя, подавляет крик
        И славословит бешено средь пыток

        Ты - женщина, и этим ты права.
        От века убрана короной звездной,
        Ты в наших безднах образ божества!

        * * *

        Веселые, и грустные, и разные,
        Как годы нашей юности прекрасные,
        Дарящие нам жизни волшебство,
        - О, женщины, - святое естество
        Воплощено в вас. И в минуту трудную,
        Печальную, последнюю и судную
        Стремитесь вы понять своих мужчин.
        Так не стыдитесь черточек морщин.
        И дай вам бог любить и быть желанными,
        Здоровья дай и счастья безобманного...

        * * *

        Сегодня праздник - день особый
        И не ко времени метель
        И как микстура от хворобы
        Звенит веселая капель

        Душа полна любви и неги
        И благодарности полна,
        И стелет девственные снеги
        К ногам волшебница весна.

        Как нынче сильный пол встревожен,
        И хлопотлив, и суетлив,
        И многократно преумножен
        Манер угодливых мотив.

        От жара пламенных тюльпанов,
        От моря солнечных мимоз
        Сияют жены, плачут мамы
        Ручьями трогательных слез.

        О, дай господь нам всем терпенья
        И подари хоть день в году:
        Изведать счастья поклоненья,
        Забыв про горечь и беду.

        Мужчины, встаньте на колени,
        Я перед богом не солгу
        С момента мира сотворенья
        Мы перед ними все в долгу.

        * * *

        Отбираю слова
        Только женского рода:
        Радость, Песня, Весна,
        И, конечно, Свобода.

        Верность, Родина, Мать,
        Им подруга - Святыня.
        Юность, Грация, Стать,
        И еще Берегиня.

        Нежность, Музыка, Страсть...
        Выше слов я не знаю.
        Их безмерная власть
        Надо мною витает.

        Этим светлым словам
        До конца покоряюсь,
        Словно к милым рукам
        Трепеща прикасаюсь.


    Новые стихи к дням рождения
    ВЫПУСК 3

        * * *

        Hе беда, что годы быстро мчатся,
        Серебристый оставляя след,
        Мы желаем Вам большого счастья,
        Бодрости, здоровья, долгих лет!

        Пусть здоровье, радость, счастье
        Дружат с Вами каждый час,
        Пусть суровые ненастья,
        Стороной обходят Вас.

        Пусть морщины Вас не старят,
        Hе печалят никогда.
        И судьба Вам пусть подарит
        Жизнь на долгие года!

        * * *

        Пусть будет в жизни все, что нужно,
        Чем жизнь бывает хороша -
        Любовь, здоровье, счастье, дружба
        И вечно добрая душа.
        Чтоб боль и горе не встречались,
        И чтобы радость не кончалась!

        * * *

        Желаем радости, весны цветенья,
        Здоровья, бодрости и настроенья,
        И счастья светлого, всегда манящего,
        Пусть даже трудного, но настоящего!

        * * *

        За Вашу скромность, честность, благородство,
        За свет души от нас от всех - поклон,
        Пусть год от года легче Вам живется,
        И счастьем наполняется Ваш дом.

        * * *

        Желаем радости земной,
        Здоровья крепкого и счастья,
        И пусть обходят стороной
        Hевзгоды все и все ненастья.

        * * *

        Пусть будут лучшими друзьями
        Здоровье, счастье, радость, смех,
        В семье - спокойствие и нежность,
        В работе - всяческий успех!

        * * *

        Счастья большого, как шар земной,
        Звонкого смеха, как эхо весной,
        Hежности легкой, как зелень берез,
        Все, что задумано, чтобы сбылось!

        * * *

        Желаем жить без огорчений,
        Hе знать обид, не знать утрат,
        И пусть отличное здоровье
        Вам будет лучшей из наград.

        * * *

        Желаем счастья и добра,
        Желаем жизни полной.
        Желаем бодрости с утра
        До самой ночи темной.
        Здоровье, бодрость сохранить
        И много-много лет прожить.

        * * *

        Людям предначертаны моря,
        Hо порой им ручейка хватает.
        И тогда их жизнь проходит зря,
        Ведь ручей с годами высыхает...

        А тебе иль все, иль ничего,
        И делить ты никогда не станешь.
        Мы желаем счастья океан -
        Ты его искать не перестанешь.

        * * *

        Пусть ждут тебя лишь теплые слова,
        От горя пусть душа твоя не плачет,
        И пусть всегда кружится голова
        От счастья, от любви и от удачи.

        Пусть все цветы у ног твоих падут,
        Пусть звезды в изумруды превратятся,
        Пусть горе и печали прочь уйдут,
        Пусть в этот день мечты твои свершатся!

        * * *

        Желаем удачи, любви и успеха,
        Мягкого хлеба, веселого смеха,
        Чтобы в душе Вашей песни звучали,
        Чтоб добрые люди всегда Вас встречали.

        Чтобы друзья всегда были верны,
        Снились бы только счастливые сны,
        И чтобы в жизни почаще сбывалось
        То, о чем в юности ранней мечталось.

        * * *

        Желаем счастья и добра,
        Друзей хороших и тепла,
        Счастливых дней, блаженных снов,
        Больших надежд, хмельных пиров,
        Смеяться, песни петь, любить,
        Большую жизнь до дна испить!

        * * *

        Любви, надежды и здоровья
        Желаем мы от всей души.
        И в декабре, в разгар зимовья,
        Цветы в подарок хороши.

        * * *

        Желаем, чтоб в жизни тебе повезло,
        А солнце светило всем тучам назло,
        Чтоб в дом никогда не входила беда,
        Пусть спутницей будет удача всегда!

        * * *

        Пусть красивою дорогой
        Будет виться жизнь твоя.
        Счастье пусть шагает в ногу,
        От невзгод тебя храня.

        Пусть судьба тебе подарит
        То, чего желаешь ты,
        Пусть исполнятся желанья
        И сбываются мечты!

        * * *

        С днем рожденья, дорогая,
        Поздравляем от души!
        Тост поднять за твое счастье
        Мы давно уже спешим.

        Пусть уходят все невзгоды
        И печали пусть уйдут,
        Только радость тебе, (имя),
        Твои годы пусть несут.

        Будь веселой и счастливой,
        И красивой, как сейчас.
        Пусть сопутствует удача
        Каждый день и каждый час.

        * * *

        Вы слишком молодая,
        чтоб бабушкою зваться.
        И в этот день спешим
        мы Вам в любви признаться!

        Мы все желаем Вам
        сегодня, в день рожденья
        Здоровья, счастья, радости,
        надежды и везенья.

        И пусть любовь, как радуга
        раскрасит Ваши дни!
        Примите поздравления
        от нашей всей родни!

        * * *

        Пусть будет в жизни все, что нужно,
        Чем жизнь бывает хороша:
        Любовь, здоровье, счастье, дружба
        И вечно добрая душа.

        * * *

        Поздравляют Вас друзья,
        Ваша дружная семья.
        Пусть умчатся прочь невзгоды,
        И наполнит Ваши годы
        Счастья радостного свет,
        Чтоб в семье царил совет
        Да любовь, что крепче стали.
        Вы для нас роднее стали.
        Если мы - родня одна,
        Осушим бокал до дна.

        * * *

        Пусть этот день не шумный праздник,
        Hе красный день в календаре,
        Hо он счастливый и прекрасный -
        Ты появилась на земле.

        И мы сердечно поздравляем
        Тебя с таким чудесным днем
        И от души тебе желаем
        Здоровья, радости во всем!

        * * *

        Сегодня и всегда желаем тебе счастья,
        Пусть сохранит судьба от горя и ненастья,
        От злейшего врага и мелочного друга,
        От злого языка и тяжкого недуга.
        И дай Тебе Господь, коль это в его власти,
        Здоровья, радости и снова счастья!

        * * *

        Мы шлем горячий Вам привет!
        Желаем жить Вам много лет
        И сохранить здоровье Ваше,
        Чтоб быть еще милей и краше.

        * * *

        Долгой жизни без печали,
        Дети чтобы уважали.
        Внуки - радость приносили,
        Крепко бабушку любили.

        * * *

        Желаем солнца в вышине,
        Желаем мира на земле,
        Чтоб бед и мрачных дум не знать,
        Hе горевать, не тосковать,

        А быть всегда такой красивой,
        Любимой, нежной я простой,
        Такой же бесконечно милой
        И бесконечно молодой.

        * * *

        Будь веселой, нежной, ясной,
        Беззаботной и прекрасной,
        Чтоб смеялась ты беспечно,
        Чтобы длилось счастье вечно,

        Чтобы все мечты сбывались
        И желанья исполнялись,
        Чтоб была ты, как весна,
        Юной прелести полна.

        * * *

        Счастливой будь, неповторимой,
        Всегда люби и будь любимой,
        Пускай всегда растут цветы
        И праздник будет там, где ты!

        * * *

        Будь вечно желанна и всеми любима,
        Всегда обаятельна, неотразима,
        Глаза твои счастьем пусть вечно сияют,
        А в жизни лишь только друзья окружают.

        * * *

        Желаем много радости и света,
        Чтоб жизнь была улыбками полна,
        Чтобы в душе цвело не бабье лето,
        А вечно пела юная весна.

        * * *

        Hичего, что на висках пороша,
        Что пережито в жизни много бед,
        Вспоминай почаще лишь хорошее
        И живи, родная, до ста лет.

        * * *

        Душа твоя усталости не знает
        И жизнь мою, как солнце освещает.
        И согревает глаз твоих тепло,
        Ты молода годам своим назло!

        * * *

        Будь всегда ты красивой -
        И душой, и собой.
        Будь все время любимой -
        И зимой, и весной.

        Hе склоняйся рябиной,
        Если грянет беда.
        Будь, родная, счастливой
        В этот день и всегда!

        * * *

        Судьба тебя вручила мне, родная,
        И лучшего подарка я не знаю!
        Жизнь, словно воплощенная мечта:
        Все есть в тебе - и ум, и красота!

        И я желаю, чтоб спокойна и светла
        Тебя дорога к счастью привела.
        Чтобы судьба удачу подарила,
        Чтоб вечная весна в душе царила.

        * * *

        Соединились в ней счастливо
        И доброта и красота.
        Когда так женщина красива,
        Уже не в счет ее лета.
        Ей все к лицу, на удивленье -
        Беда и радость, и волненье.

        * * *

        Пусть годы мчатся вереницей,
        Пусть ветры воют и трубят, -
        Ты будь такой, чтобы влюбиться
        Мог кто - нибудь всегда в тебя.

        Пусть будет солнце в день ненастный,
        И щедрый, теплый свет в глазах.
        Пусть в жизни будет много счастья,
        И только изредка - слеза.

        * * *

        Пусть pадостью сегодня солнце светит,
        В тени оставив сноп больших тpевог.
        И все цветы, какие есть на свете,
        Цветут сегодня пусть у ваших ног.

        * * *

        Желаем,чтоб счастья,здоровья и силы
        Hа долгие годы Вам вдоволь хватило.
        Пусть горе сторонкой обходит Ваш дом,
        И люди приходят к Вам только с добром.

        * * *

        Стремительно бегущие года
        Остановить не в нашей власти.
        Так пусть же будет так всегда:
        Чем больше лет, тем больше счастья.

        * * *

        Желаю бодрости всегда
        И человеческого счастья.
        Желаю жить и никогда
        Hе замечать, что годы мчатся.

        Желаю радости душевной,
        Успехов в жизни повседневной,
        Здоровья крепкого всегда,
        Hе падать духом никогда.

        * * *

        От чистого сердца, с открытой душой
        Сегодня желаем Вам жизни большой.
        Чтоб было здоровье, и счастье, и радость,
        Чтобы годы летели и не были в тягость!

        * * *

        Как много испытаний
        Готовит жизнь порой,
        Hо можете гордиться
        Сегодня Вы собой.

        Ведь, не страшась невзгоды,
        Вы шли вперед всегда -
        И отступало горе,
        И пятилась беда!

        Вы молоды душою,
        И духом Вы сильны,
        А значит, быть счастливым,
        Конечно же, должны!

        А значит, будет долго
        Вас радовать рассвет,
        Живите нам на радость
        До ста (и больше) лет.

        * * *

        Пусть годы бегут и бегут - не беда,
        Пусть рядом здоровье шагает всегда,
        Пусть счастье, как птица, на крыльях летит,
        А сердце не знает тревог и обид.

        * * *

        Пусть лицо зацветет озареньем,
        Если даже седины, как снег.
        Возраст ведь не имеет значенья,
        Если молод душой человек!

        * * *

        Мы все хотим, без исключенья,
        Вам всяких всячин пожелать:
        Удачи, счастья и везенья,
        И никогда не унывать.

        Чтоб выпадал билет счастливый,
        Чтоб отпуск не был Ваш дождливым,
        Больших успехов на работе,
        И у начальства быть в почете!

        * * *

        Желаем Вам не знать невзгод,
        Житейских бурь и непогод,
        Творить, дерзать и не стареть,
        Здоровье крепкое иметь!

        * * *

        День рожденья - особая дата.
        Этот праздник ни с чем не сравнить.
        Кто-то мудрый придумал когда-то
        Имениннику радость дарить.

        Радость встречи, веселья, улыбок,
        Пожеланья здоровья и сил.
        Чтобы счастье безоблачным было,
        Чтоб успех каждый день приходил.

        * * *

        Пусть жизнь твоя полнее станет,
        И с каждым днем ты будь мудрей.
        Пусть долго молодость не вянет,
        А жизнь проходит веселей.

        Пусть будут радость и веселье,
        Ведь только этим мы живем.
        И говорим мы: "С Днем рожденья,
        Со светлым и счастливым Днем !"

        * * *

        Желаем счастья и добра,
        И вечной радости цветенья,
        Улыбок, солнца и тепла
        В твой светлый праздник -
        День рожденья!

        * * *

        Поздравляем с Днем рожденья,
        И желаем, чтобы Ты
        Средь весенней суеты
        И безбрежного цветенья
        Счастлива всегда была,
        Чтоб в душе всегда жила
        Светлая, как день, мечта,
        Чтоб здоровье, красота
        И удача, без сомненья,
        Принесли тебе везенье.
        Чтоб все в жизни получилось,
        Ты сама собой гордилась!

        * * *

        Тебя поздравить очень рады,
        И с восхищеньем говорим:
        С тобою встречи - как награда,
        Мы все тебя боготворим.

        Hе преклоняйся пред печалью
        И не грусти в ночной тиши.
        Тебя сегодня поздравляем,
        Желаем счастья от души!

        * * *

        Поднимем бокалы и выпьем до дна -
        Ведь каждому жизнь, как награда, дана.
        И в твой день рожденья сказать тебе рады,
        Что жизнь тебя нам подарила в награду!

        Сегодня родные желают с любовью
        Тебе много счастья, удач и здоровья.
        И верят, что жизнь твоя будет всегда
        Полна благородства, надежд и труда!

        * * *

        Желаем светлых долгих лет
        И крепкого здоровья,
        Мы шлем свой искренний привет
        С огромною любовью.

        Чтоб сложных не было задач,
        Врагам чтоб было пусто,
        Желаем творческих удач
        Hа поприще искусства!

        * * *

        Пусть в день рожденья твоего
        Тепло родных тебя согреет.
        А с ним не страшно ничего:
        Хоть снег летит, хоть дождик сеет.

        * * *

        Жизнь прожить - не поле перейти,
        Hо Вы главное сумели в ней найти:
        Веру в счастье. Радость и добро!
        Пусть в висках сияет серебро,
        Вы для нас всегда лишь молода,
        Вас не старят прошлые года.
        Вечно молодейте! Дай Вам Бог
        Счастья и здоровья без тревог!

        * * *

        Пусть будет счастья полон дом,
        И станет, без сомненья,
        Прекрасным, светлым, добрым днем
        День твоего рожденья.

        * * *

        В этот утренний час пробужденья
        В твоей жизни прибавится год.
        Поздравляем тебя с днем рожденья
        И пусть молодость вечно живет.

        Пусть глаза твои счастьем сияют
        И цветут лишь улыбкой цветы.
        Счастья в жизни тебе мы желаем,
        Пусть становятся явью мечты!

        * * *

        Пусть в этот день и солнце светит ярче,
        Цветы под ноги падают ковром.
        Желаем молодости, мира, счастья, -
        Всего, что называется добром.

        Пусть улыбкою доброю, нежною
        Каждый день для тебя начинается,
        Пусть заботы, тревоги житейские
        Hа пути твоем реже встречаются.

        Долгих лет и крепкого здоровья,
        Молодости, силы, красоты.
        Пусть всегда - не только в день рожденья
        Исполняются заветные мечты.

        * * *

        День рожденья - прекрасная дата,
        Hе беда, что уходят года.
        Жизнь настолько светла и прекрасна,
        Что не стоит грустить никогда.

        * * *

        Желаем здоровья на долгие годы,
        Пусть мимо пройдут все печали, невзгоды,
        Пусть радостью, счастьем искрятся глаза,
        И только от смеха сверкает слеза.

        * * *

        Где взять одних благополучий?
        Так не бывает - это факт.
        Hо пусть побольше будет "лучше"
        И меньше будет "кое-как".

        Тебе желаем в день рожденья
        Улыбок, радостных хлопот,
        Здоровья, счастья и веселья
        Сегодня, завтра, круглый год!

        * * *

        Аромат всех цветов и румянец зари
        Мы готовы тебе в этот день подарить.
        Все, что светлого есть и большого в судьбе
        Мы от чистого сердца желаем тебе.

        * * *

        Пусть в этот день, такой прекрасный
        Поют и птицы, и цветы.
        И счастья целые охапки
        Прими от нас в подарок ты.

        * * *

        Сколько прожито лет,
        Мы не будем считать.
        Просто хочется Вам
        От души пожелать:
        Hе болеть, не стареть,
        Hе грустить, не скучать
        ...И множество лет
        День рожденья встречать!

      Далее стихи - старожилы нашего сервера:

        * * *

        День такой хороший,
        Снежная пороша
        Украшает зимний вечерок.
        Нам грустить негоже,
        Выпить нам, похоже,
        Наступает за твое здоровье срок!

        Эй, Слава, а ну-ка шире улыбнись!
        Ты у нас сегодня именинник.
        От души, дружище, пей и веселись,
        Двадцать девять - это не полтинник!!!
        Эй, Слава, пусть вино течет рекой,
        И закуской будут все довольны,
        Гостю каждому налей своей рукой
        И скажи коронный тост застольный!

        Полные бокалы,
        Пусть не будет мало,
        И твоя солидность всем видна.
        Как обычно рядом
        Греет душу взглядом
        Юная красавица - твоя жена.

        Ай, Слава, что за возраст у тебя!
        Ты мужчина видный и в расцвете,
        И поэтому желаем мы, любя:
        Пусть скорей украсят дом твой дети!
        Ай, Слава, пусть удача никогда
        От тебя, родной, не отвернется.
        Пусть всегда и всюду долгие года
        Для тебя рекою счастье льется!

        * * *

        Сотрудники! Прошу чуть-чуть вниманья
        Я зачитаю с поздравленьем опус свой.
        Ларисе посвящается посланье,
        А уж потом - за стол и пир - горой.

        С восьми утра в торжественном смятеньи,
        И от волнения кружится голова.
        От всей души Вас поздравляю с днем рожденья,
        И в ней (в душе) рождаются слова:

        Я Вам здоровья крепкого желаю,
        Любые передряги превзойти,
        Пускай Любовь Вас окрылит цветущим маем,
        Удачи Вам и счастья впереди.

        На день рожденья принято подарки
        Дарить родным, любимым и друзьям.
        Но все ж любой подарок будет жалким
        Пред тем, что Вам дарю сегодня я.

        Я Вам дарю весь мир огромный этот,
        Сиянье света, радость и тепло,
        Морозную зиму и изумрудность лета,
        Благоуханье всех земных цветов.

        Простор небес дарю Вам от души,
        Тепло и нежность утреннего солнца,
        И пусть компьютера усталого экран
        Вам выцветшей улыбкой улыбнется.

        Я Вам вручаю ночи откровенья
        И беззащитность тающего дня.
        С днем Ангела Лариса, с днем рожденья!
        Примите поздравленья от меня.

        Сменные строчки к теме "Лариса - Марина - ..." :

        Весна все больше силу набирает,
        Становится работать уже лень.
        А мы от всей души Вас поздравляем
        С днем Ангела в весенний этот день!

        Сегодня Вы само очарованье,
        Под стать весне, и солнышку под стать.
        Ваш ум, красу, и Ваше обаянье
        Мы каждый день(год) готовы воспевать!

        Желаем Вам здоровья и удачи,
        И счастья бесконечный океан,
        Успехов на работе и на даче
        Весь коллектив желает нынче Вам.

        * * *

        На день рождения всегда
        Знакомых приглашай.
        Друзья, подруги, в общем все,
        Пускай к тебе идут.
        Пообещай им то и се,
        И тонко намекни,
        Что без подарков этот день
        Совсем, совсем не то.

        А в день рождения на дверь
        Повесь большой плакат.
        И красной краской напиши:
        "Друзья! Мне очень жаль,
        Но все же должен я уйти,
        Дела, увы дела.
        Подарки можно занести
        К соседям. Буду рад!!!"

        А сам садись за стол большой,
        И лопай все подряд.
        И про себя гордись, что ты
        Хитрее всех вокруг.
        Ведь все равно не хватит всем
        Печенья и конфет.
        И торт не так уж и велик,
        Как кажется сперва.

        А можно выйти на балкон,
        Устроить тортобстрел.
        И тот, в кого ты попадешь,
        Обрадуется вдруг.
        А облизав со шляпы крем,
        Махнет тебе рукой.
        И скажет:"Меткий ты стрелок!
        Давай с тобой дружить."

        Еще возьми большущий таз,
        Налей туда компот,
        А также "Фанту" и "Тархун",
        Получится коктейль.
        Пошире распахни окно
        И сделай водопад.
        Ты сделаешь большой сюрприз
        Всем тем, кто был внизу.

        А ближе к ночи ты тайком
        К соседям заберись.
        И все, что гости принесли,
        Сгреби себе в мешок...
        Придя домой подаркам ты
        Конечно, будешь рад.
        "А ведь чудесно день прошел!"
        Подумается вдруг.

        И в голове возникнет план,
        Как в будущем году,
        Все так же весело придут
        С подарками в руках.
        Но будешь ты уже хитрей
        Гораздо, чем сейчас.
        И ты придумаешь прикол...
        Какой? Пока секрет!"

        * * *

        Мы все сегодня собрались,
        Чтоб выпить за твое здоровье,
        За то, что годы пронеслись
        С надеждой, верой и любовью.

        Слепая старость ищет нас;
        Печаль приносит и разлуки,
        Но отступает всякий раз-
        Когда друзей сомкнутся руки.

        Припев:
        Глазами умными на дочек посмотри,
        Словами нежными жену заговори,
        Чтоб снова вспыхнуло, как в юности, в груди,
        Чтоб беды-горести остались позади!

        Еще мы молоды и рано нам в музей!
        Еще, по юношески, крепок круг друзей!
        Ты - из романтиков-бойцов, ты из трудяг,
        Ты только начал жить - и это не пустяк!!!

        Тебе открылось много стран,
        И ты достаточно проехал,
        Ты счастлив был, победой пьян,
        Качаясь на волнах успеха.

        И видя жизнь из-за руля,
        Ты рисковал не на копейку,
        И снова начинал с нуля
        И побеждал судьбу-злодейку.

        Припев.

        * * *

        Какой сегодня день? Прекрасный!
        Улыбки добрые горят,
        Мы нынче вместе не напрасно:
        Ведь Вам сегодня - 50!

        На годы сетовать - пустое
        Вы энергичны, как всегда,
        Полвека - время золотое
        А годы? Годы - не беда!

        Бесценный опыт за плечами
        Но Вы все молоды душой
        Сто лет Вам жизни без печали,
        Семейной радости большой!

        Сменные строчки к теме пятидесятилетия :

        Есть день в апреле - он прекрасен,
        Коллеги речи говорят.
        И собрались мы не напрасно:
        Ведь Вам сегодня - 50!

        Закалка старая спортсмена
        В работе знать себя дает,
        И оптимизм Ваш непременно
        Нас за собой всегда зовет.

        * * *

        Не взирая на лица
        Все бегут - колесят
        Годы - быстрые птицы.
        Их уже 50.

        Снова тосты и речи,
        Но все ярче горят
        Юбилейные свечи.
        Потому что 50.

        Но не будем так строго
        Осуждать все подряд,
        Было доброго много
        И за те 50.

        И хоть райские кущи
        Большинству не сулят,
        Лично Вам будет лучше
        В остальные 50.

        * * *

        В этот день грустить не надо
        Пусть виски засеребрят -
        Высшей зрелости награда,
        Вам всего лишь 50.

        Ваша бодрость не увянет,
        Уходи, усталость, прочь
        Старость дома не застанет;
        Вы в заботах день и ночь.

        Возраст обсуждать не будем,
        Кто годам ушедшим рад?
        Но всегда ценили люди
        Труд, горенье, личный вклад.

        Будет пусть у юбиляра
        Жизнь - сплошной огонь в крови
        Больше пороха и жара,
        Больше счастья и любви!

        * * *

        Дорогой наш Цыпкин Шура!
        (или Ельцин Боря, или еще кто на Ваш выбор)
        Незабвенный Колобок!
        Мы хотим тебя поздравить
        В этот чудный вечерок.

        Мы тебя так долго знаем,
        Столько зим и столько лет.
        И без лести сообщаем, -
        Лучше парня в мире нет.

        Кто поет как Челентано?
        Кто красив как Бельмондо?
        Это ты конечно Саня,
        Наш тольяттинский Брандо.

        Кто душа любой компашки?
        И кому все рады так?
        Это Цыпкин, это Сашка,
        Балагур и весельчак.

        Но пожалуй дифирамбам
        Хватит места в оде сей.
        Приступаем к пожеланьям
        От компании от всей.

        Мы тебе того желаем,
        Что себе желаешь ты.
        Пусть исполнятся желанья,
        Воплотятся пусть мечты.

        Будь всегда здоров и весел,
        Не грусти по пустякам,
        Пей и пой пока живется
        Всем назло твоим врагам.

        Пусть задор твой несравненный
        Не иссякнет никогда.
        Ты мужчина обалденный,
        Оставайся им всегда.

        * * *

        В ДЕНЬ ТАКОЙ АПРЕЛЬСКИЙ, НЕОБЫЧНЫЙ
        ПОЗДРАВЛЯЕМ, ТАНЯ, МЫ ТЕБЯ ! ! !

        И ВРУЧАЕМ РОЗЫ МЫ ЛЮБЯ ! ! !
        И НА АССОРТИ ГЛЯДИМ ПРИВЫЧНО.

        ВОТ УЖЕ И ЧАЙНИКА АНФАС,
        ТОРТА АППЕТИТНАЯ ОКРУЖНОСТЬ.

        И ТВОЯ ПРЕЛЕСТНАЯ НАРУЖНОСТЬ
        РАДУЮТ И СОБЛАЗНЯЮТ НАС.

        * * *

        Сегодня день рожденья у тебя,
        Тебе сегодня стукнуло семнадцать.
        С тобою рядом мы, твои друзья,
        И нет причин грустить и сомневаться

        С днем рожденья, Женя, с днем рождения!
        Поздравляем мы тебя!
        С днем рожденья, Женя, с днем рождения!
        Пусть Судьба хранит тебя!

        Пусть будет жизнь прекрасна и светла,
        Пусть будет в ней гармония царицей.
        А Бог воздаст за добрые дела
        И счастье вновь и снова повторится.

        С днем рожденья, Женя, с днем рождения!
        Поздравляем мы тебя!
        С днем рожденья, Женя, с днем рождения!
        Пусть Судьба хранит тебя!

        Пусть будет чашей полною дом твой,
        И пусть всегда дела идут отлично.
        Пусть этот мир наполнится тобой,
        И станет все в природе гармонично.


    Похабные народные...
    ВЫПУСК 4

        Ох, уе...

        Охуе...
        Ох уехал мой любимый
        И подъе...
        И под елкой мне сказал:
        Я залу...
        Я за лунным камнем еду,
        Что ж ты му...
        Что ж ты мужем мне не стал?
        Емуде...
        Ему девушка сказала:
        Неманди...
        Неман дивная река
        Как ябу...
        Как я буду с ним купаться
        С толстым ху...
        С толстым худенька така...
        Но и ху...
        Но и хуже мне не стало
        Что несу...
        Что не суженный он мне
        А я в жо...
        А я в желтеньком гуляла,
        А я це...
        А я целый год ждала
        Распизде...
        Роспись сделали мы в ЗАГСе
        Обосра...
        Оба с раннего утра
        Палец в жо...
        Палец в желтеньком колечке
        Заперде...
        Запер девку на века...

        Еще один вариант этой же песни:

        Ох, уе...

        Ох, уе...
        Ох, уехал, не простился,
        Думал ху...
        Думал хуже будет мне,
        Ну, а ху...
        Ну, а хуже мне не стало,
        Я ж не це...
        Я ж не целый год ждала.

        Ему де...
        Ему девка говорила:
        Неман ди...
        Неман дивная река,
        Как я бу...
        Как я буду с ним купаться
        С толстым ху...
        С толстым худенькая я.

        Ох, нас ра...
        Ох, нас рано разбудили
        И на ху...
        И на хутор повезли,
        Мы там ба...
        Мы там бабочек ловили,
        Ох, и бли...
        Ох, и блинчики пекли.

        Запись сде...
        Запись сделали мы в ЗАГСЕ,
        Оба с ра...
        Оба с раннего утра.
        Пальцем в жё...
        Пальцем в жёлтое колечко
        Запер де...
        Запер девку навсегда.

        * * *

        Первый раз дала я в 16 лет
        Другу милому клятву верности,
        Что давать ему буду одному
        Целовать себя в губы алые.

        Припев:
        У меня не стоит
        Твоя роза в стакане.
        У тебя не течет
        Из под крана вода.
        Я б тебе засадил
        Всю аллею цветами,
        Если б ты мне дала
        Тех цветов семена.

        Ах, как больно мне, когда он на мне
        Останавливал свой суровый взгляд.
        Как страдала я, когда он ломал
        Под окном моим куст сиреневый.

        Припев:

        Ах, как булькало! Ах, как хлюпало,
        Когда он спускал шлюпку на воду.
        Как дрожала я, когда он совал
        Меж волос моих розу алую.

        Припев:

        У меня теперь шире маминой
        Юбка белая накрахмалена.
        У него теперь не стоит в штанах,
        Не стоит в штанах у дверей лакей.

        Припев:

        * * *

        Меня простите бога ради,
        Я думал, здесь собрались... ДЕВЫ.
        Я вам спою куплеты Евы
        Из толстой кожанной тетради.

        Меня простите, Бога ради,
        Я думал, здесь собрались... ДАМЫ
        Я б не ворвался без пижамы,
        А появился при параде.

        Я не хочу Вас оскорблять,
        О Вы, порядочная... ТЕТЯ!
        Вы мне скажите, где живете,
        И Я Вас буду навещать.

        За пирамидою Хеопса
        Священный бык с коровой... ПАССЯ.
        Но, увидав большого мопса,
        От удивления за... ТРЯССЯ.

        В универмаге, на верху я
        Купил доху я на меху я.
        Но видит бог, дал маху я:
        Доха не греет... АБСОЛЮТНО.

        В универмаге наверху я
        Купил доху длиной до ...ПЯТОК,
        Но не заметил двух заплаток,
        И вот теперь сижу, грущу я.

        Себя от холода страхуя,
        В кабак зашли четыре... ДЕДА.
        Там просидели до обеда,
        О жизни прожитой тоскуя.

        Изящных кушаний взыскуя,
        Зашли в трактир три старых ...ДЕДА,
        Где просидели до обеда,
        О прошлых временах тоскуя.

        Спортсмен спортсменочку страхуя,
        Сказал ей: "Прыгай выше... МЕТРА"
        "А-то порвешь себе ты гетры,
        И больше ты не сможешь прыгать"

        Побив кардиналистов рать,
        Три мушкетера сели... КУШАТЬ,
        И приготовилися слушать,
        Как Д'Артаньян им будет врать.

        Один московский парикмахер
        Со зла послал клиента ...К ЧЕРТУ.
        - Смотри! Не перережь аорту! -
        Вскричал клиент в безумном страхе.

        Зимой крестьянин, торжествуя,
        Насыпал снег на кончик... ПАЛКИ.
        А за окном сидели галки,
        О теплом солнышке воркуя.

        Однажды старый лысый поп
        В своем сарае козу... ГЛАДИЛ.
        Но что-то с нею не поладил:
        Она боднула его в лоб.

        Все тот же старый лысый поп
        Увидел пару женских... ТУФЕЛЬ.
        И весь он скорчился, как трюфель,
        Упал в канаву и утоп.

        В турнирный день один вассал
        Почти весь замок... ОБОШЕЛ
        Нигде клозета не нашел,
        И в книге жалоб написал...

        Стиль батерфляй на водной глади
        Нам демонстрируют две... ДЕВЫ.
        Плывут направо и налево,
        В большом бассейне, в Ленинграде.
        . . .
        А вслед за ними стилем брасс
        Плывет известный... ЧЕМПИОН.

        На берегу лежат два трупа.
        У одного из под тулупа
        Торчала красная... РУБАХА.
        А почему она торчала?
        А потому что он - неряха.

        На берегу лежат два трупа.
        У одного из под тулупа
        Торчала синяя за... ПОНКА.
        И пробежавшая девчонка
        Чему-то засмеялась громко.

        А на волнах качался буй.
        К нему подплыл какой-то... ДЯДЯ.
        Эх, дядя, дядя, не балуй,
        А-то дельфин тебе откусит... НОГУ.

        Увидя в море красный буй,
        Сказала мама: "Это ...БОЧКА".
        "Не может быть", вскричала дочка.
        Дитя, ты мать не критикуй!

        У атамана Казалупа
        Была огромная... СНОРОВКА,
        Семизарядная винтовка
        И три енотовых тулупа.

        Тоpеодоp попал в беду,
        Схватив гpафиню за... МАH...ТИЛИЮ.
        Она ответила ему:
        - Hа бой быков я не пойду !!!

        Два футболиста, снявши бутсы,
        В кустах с девчонками... ГУЛЯЮТ.
        В любви и верности клянутся.
        И тут же клятвы исполняют.

        В полях, заросших диким маком,
        Художник ставит даму... В ПОЗУ.
        Обрисовав ее как розу
        Картину покрывает лаком.

        Пошел в аптеку сэр Гордон
        Чтобы купить себе... ТАБЛЕТКИ,
        Но деньги он забыл в жилетке
        Чему ужасно огорчен.

        Маркиз вошел с маркизой в сделку,
        Маркиз сломал маркизе... БРОШКУ.
        Обломки выбросил в окошко
        Чтоб не узнали о проделке.

        А в магазине междy касс
        Стоял какой-то... МУЖИЧОК
        И y него из-под тyлyпа
        Тоpчала конская... УЗДЕЧКА.

        Какой-то pyсский генеpал
        Всех баб в селе ПЕРЕ...ХИТРИЛ
        Hо видит Бог он махy дал
        Болезнь лихyю подхватил.

        В кабак зашла кинозвезда
        У ней шиpокая... HАТУРА
        И погyлять она не дypа
        Хотя и замyжем была.

        Мадам пpи веpховой езде
        Мозоль натеpла на... ЗАПЯСТЬЕ.
        Hу а потом, к ее несчастью,
        Мозоль натеpла на п%зде!

        Однажды на работе Зайцев
        Прижал случайно стулом... НОГУ.
        Теперь он ходит понемногу,
        Hо вот с женой пришлось расстаться.

        В углу презрев могильный тлен,
        Студентка изучает Ч...ЕРЕП.
        Вдоль-поперек его измерив,
        Любовно сжав между колен.

        Маркиз поссорился с буржуем,
        Hазвав его голландским... СЫРОМ.
        Hо завершили дело миром
        И крепким, долгим поцелуем.

        Он так сыграл финал галопа,
        Что все сказали: "Hу и.. ЧЕРТ!
        Как он последний взял аккорд!
        И как донес он конский топот."

        У молодого офицера
        Была фитюлька вместо... ПАЛЬЦА.
        Hе уважала постояльца
        За это гимназистка Вера.

        Жена сосде раз в году
        Показывает мне... ТАКОЕ,
        Что сна лишаюсь и покоя.
        Я этот миг с волненьем жду!

        Какая-же все это мука,
        Знать, что супруга Ваша -... ТОЖЕ
        Вам изменяет. Hо, похоже,
        Вполне достойны Вы друг друга!

        Моя родная, не психуй
        И не хватай меня за... УХО!
        Ты лучше этот орган слуха
        Легко и нежно поцелуй.

        Иван Фомич жену не бьет!
        Три раза в день ее... ЛАСКАЕТ,
        Цветы ей круглый год таскает
        И серенады ей поет.

        Мы на работе не сачкуем,
        А обиваем груши... КАМНЕМ.
        Порой о времени недавнем
        Мы вспоминаем и тоскуем.

        Шалун - мальчишка под окном
        Всю стену вымазал... ИЗВЕСТКОЙ.
        Падки на шалости подростки,
        Хотя и порют их ремнем.

        Иван Иваныч издавна
        Носил с собой кусок ...ГАЗЕТЫ.
        Была ему газета эта
        Для просвещения нужна.

        Один охотник у нанайца
        В порыве гнева вырвал ...ШКУРКУ,
        Цена-то ей равна окурку,
        Поскольку это шкурка зайца...

        В купальне старый мизантроп
        Увидел восемь дамских ...ТУФЕЛЬ.
        С досады скорчился, как трюфель,
        Упал он в воду и - утоп.

        Графиню граф держал в узде,
        И бил жену он по ...СУББОТАМ,
        Чтобы отбить у ней охоту
        С пажом любезничать везде.

        На виноградниках Шабли
        Пажи маркизу У...СЛАЖДАЛИ:
        Ей мадригалы посвящали,
        Потом, однако ж, все ушли.

        На виноградниках в Шабли
        Солдаты девушек... ВСТРЕЧАЛИ,
        Стихи им нежные читали,
        А после все-таки... ДОМОЙ ПРОВОЖАЛИ...

        Соседка наша тетя Вера
        Себе давно искала ...БОТЫ.
        Напрасны тетины заботы:
        Большого не было размера.

        Жорж, ночью выйдя из кино,
        Конечно, вляпался в ...ИСТОРИЮ!
        Мораль: нельзя ходить в "Асторию",
        Когда на улицах темно.

        На Уолл-стрите два буржуя
        Отгрызли негру кончик ...НОСА.
        Так в чем же существо вопроса?
        В дискриминации, скажу я.

        Тореадор попал в беду:
        Схватил Кармен он за МАН...ТИЛЬЮ!
        Она вскричала: "Эскамилио,
        Вы грубы, я сейчас уйду".

        Казак, переплывая Дон,
        Нашел заштопанный ...ЧУЛОК.
        Его он положил в мешок
        И в дом к подружке приволок.

        Ах, футболисты, снявши бутсы,
        На поле с дамами ...ГУЛЯЮТ,
        Сонеты дамам посвящают
        И в вечной верности клянутся.

        В одном углу посол сидел
        И оглушительно ...СМЕЯЛСЯ
        И беспрестанно обращался
        К министру иностранных дел.

        Мой разлюбезный друг Эраст -
        Закоренелый ПЕ...ССИМИСТ.
        Ах, если б был он оптимист,
        То лучше было б во сто раз!

        Пришел в аптеку царь Гвидон,
        Чтобы купить себе ...ТАБЛЕТКИ,
        Но деньги он забыл в жилетке
        И был ужасно огорчен.

        Зима! Крестьянин, торжествуя,
        Насыпал снег на кончик ...ПАЛКИ,
        Плетется рысью шатко-валко
        Его лошадка, снег почуя.


    Морские застольные...
    ВЫПУСК 5

По многочисленным просьбам песне из "Титаника" присваивается звание "Русской застольной", остальное - без изменений.

        My Heart Will Go On

        Every night in my dreams
        I see you, I feel you,
        That is how I know you go on

        Far across the distance
        And spaces between us
        You have come to show you go on

        Near, far, wherever you are
        I believe that the heart does go on
        Once more you open the door
        And you're here in my heart
        And my heart will go on and on

        Love can touch us one time
        And last for a lifetime
        And never let go till we're one

        Love was when I loved you
        One true time I hold to
        In my life we'll always go on

        Near, far, wherever you are
        I believe that the heart does go on
        Once more you open the door
        And you're here in my heart
        And my heart will go on and on

        There is some love that will not go away

        You're here, there's nothing I fear,
        And I know that my heart will go on
        We'll stay forever this way
        You are safe in my heart
        And my heart will go on and on

        Варяг

        Наверх вы, товарищи, все по местам!
        Последний парад наступает...
        Врагу не сдается наш гордый "Варяг",
        Пощады никто не желает!

        Все вымпелы вьются, и цепи гремят,
        Наверх якоря поднимают,
        Готовьтеся к бою! Орудия в ряд
        На солнце зловеще сверкают.

        И с пристани верной мы в битву пойдем,
        Навстречу грядущей нам смерти,
        За Родину в море открытом умрем,
        Где ждут желтолицые черти...

        Шипит, и гремит, и грохочет кругом,
        Гром пушек, шипенье снарядов,
        И стал наш бесстрашный и гордый "Варяг"
        Подобен кромешному аду.

        В предсмертных мученьях трепещут тела,
        Гром пушек, и дым, и стенанья,
        И судно охвачено морем огня,
        Настала минута прощанья:

        "Прощайте, товарищи, с Богом, ура!
        Кипящее море под нами!
        Не думали, братцы, мы с вами вчера,
        Что нынче умрем под волнами.

        Не скажут ни камень, ни крест, где легли
        В защиту мы русского флага,
        Лишь волны морские прославят одни
        Геройскую гибель "Варяга".

        Раскинулось море широко

        Раскинулось море широко,
        И волны бушуют вдали...
        Товарищ, мы едем далеко,
        Подальше от нашей земли.

        Товарищ, мы едем далеко,
        Подальше от нашей земли.

        Не слышно на палубе песен,
        И Красное море шумит,
        А берег суровый и тесен, -
        Как вспомнишь, так сердце болит.

        А берег суровый и тесен, -
        Как вспомнишь, так сердце болит.

        "Товарищ, я вахты не в силах стоять", -
        Сказал кочегар кочегару, -
        "Огни в моих топках совсем прогорят,
        В котлах не сдержать мне уж пару.

        Огни в моих топках совсем прогорят,
        В котлах не сдержать мне уж пару.

        Пойди заяви, что я заболел
        И вахту, не кончив, бросаю,
        Весь потом истек, от жары изнемог,
        Работать нет сил, умираю!

        Весь потом истек, от жары изнемог,
        Работать нет сил, умираю!"

        Товарищ ушел... Лопату схватив,
        Собравши последние силы,
        Дверь топки привычным толчком отворил,
        И пламя его озарило.

        Дверь топки привычным толчком отворил,
        И пламя его озарило.

        Окончив кидать, он напился воды -
        Воды опресненной, нечистой,
        С лица падал пот и сажи следы,
        Услышал он речь машиниста:

        С лица падал пот и сажи следы,
        Услышал он речь машиниста:

        "Ты вахты, не кончив, не смеешь бросать,
        Механик тобой недоволен;
        Ты к доктору должен пойти и сказать -
        Лекарство он даст, если болен!

        Ты к доктору должен пойти и сказать -
        Лекарство он даст, если болен!"

        На палубу вышел... Сознанья уж нет.
        В глазах его все помутилось...
        Увидел на миг ослепительный свет...
        Упал... Сердце больше не билось.

        Увидел на миг ослепительный свет...
        Упал... Сердце больше не билось.

        Проститься с товарищем утром пришли
        Матросы, друзья кочегара,
        Последний подарок ему принесли -
        Колосник горелый и ржавый.

        Последний подарок ему принесли -
        Колосник горелый и ржавый.

        Напрасно старушка ждет сына домой.
        Ей скажут - она зарыдает...
        А волны бегут от винта за кормой,
        И след их вдали пропадает.

        А волны бегут от винта за кормой,
        И след их вдали пропадает.

        Из-за острова на стрежень

        Из-за острова на стрежень,
        На простор речной волны,
        Выплывают расписные
        Острогрудые челны.

        На переднем Стенька Разин,
        Обнявшись, сидит с княжной,
        Свадьбу новую справляет,
        Он веселый и хмельной.

        А она, закрывши очи,
        Ни жива и ни мертва,
        Молча слушает хмельные
        Атамановы слова.

        Позади их слышен ропот:
        "Нас на бабу променял,
        Только ночь с ней провожжался -
        Сам наутро бабой стал!"

        Этот ропот и насмешки
        Слышит грозный атаман
        И он мощною рукою
        Обнял персиянки стан.

        Брови черные сошлися, -
        Надвигается гроза,
        Алой кровью налилися
        Атамановы глаза.

        "Ничего не пожалею,
        Буйну голову отдам," -
        Раздается голос властный
        По окрестным берегам.

        "Волга, Волга, мать родная,
        Волга, русская река!
        Не видала ты подарка
        От донского казака!

        Чтобы не было раздора
        Между вольными людьми,
        Волга, Волга, мать родная,
        На, красавицу возьми!"

        Мощным взмахом поднимает
        Он красавицу княжну
        И за борт ее бросает
        В набежавшую волну.

        "Что ж вы, братцы, приуныли,
        Эй ты, Филька, черт, пляши!..
        Грянем песню удалую
        На помин ее души!"

        Окрасился месяц багрянцем

        Окрасился месяц багрянцем,
        Где волны шумели у скал.
        "Поедем, красотка, кататься,
        Давно я тебя поджидал".

        "Я еду с тобою охотно,
        Я волны морские люблю.
        Дай парусу полную волю,
        Сама же я сяду к рулю".

        "Ты правишь в открытое море,
        Где с бурей не справиться нам,
        В такую шальную погоду
        Нельзя доверяться волнам".

        "Нельзя? Почему ж, дорогой мой?
        А в прошлой, минувшей судьбе,
        Ты помнишь, изменник коварный,
        Как я доверялась тебе?"

        Окрасился месяц багрянцем,
        Где волны шумели у скал.
        "Поедем, красотка, кататься,
        Давно я тебя поджидал".


    Сухопутные застольные...
    ВЫПУСК 6

Не стану повторять все, сказанное в 5-м выпуске. Если Вам не понравится опубликованный вариант песен или Вы знаете лучший - поделитесь со мной.

        Нас извлекут из-под обломков

        Нас извлекут из-под обломков,
        Поднимут на руки каркас,
        И залпы башенных орудий
        В последний путь проводят нас.

        И залпы башенных орудий
        В последний путь проводят нас.

        И полетят тут телеграммы
        Родных, знакомых известить:
        Что сын их больше не вернется
        И не приедет погостить.

        Что сын их больше не вернется
        И не приедет погостить.

        В углу заплачет мать-старушка,
        Слезу рукой смахнет отец,
        И дорогая не узнает,
        Какой танкиста был конец.

        И дорогая не узнает,
        Какой танкиста был конец.

        И будет карточка пылиться
        На полке пожелтевших книг
        В танкистской форме, при погонах
        И ей он больше не жених.

        В танкистской форме, при погонах
        И ей он больше не жених.

        То не ветер ветку клонит

        То не ветер ветку клонит,
        Не дубравушка шумит;
        То мое сердечко стонет,
        Как осенний лист дрожит.

        Извела меня кручина,
        Подколодная змея!..
        Догорай, моя лучина,
        Догорю с тобой и я!

        Не житье мне здесь без милой,
        С кем пойду теперь к венцу?
        Знать6 судил мне рок с могилой
        Обвенчаться, молодцу.

        Расступись, земля сырая,
        Дай мне, молодцу, покой,
        Приюти меня, родная,
        В тихой келье гробовой...

        Мне постыла жизнь такая,
        Съела грусть меня, тоска,
        Скоро ль, скоро ль гробовая
        Скроет грудь мою доска?

        Конь гулял по воле

        Ой, при лУжке, при лужке,
        При широком поле,
        В незнакомом табуне
        Конь гулял по воле.

        Ты гуляй, гуляй, мой конь,
        Пока не поймаю,
        Я поймаю, зануздаю
        Шелковой уздою.

        Вот поймал казак коня,
        Шелковой уздою,
        Дал две шпоры под бока -
        Конь летит стрелою.

        Ты лети, лети, мой конь,
        Ты, как вихорь, мчися,
        Против милого двора,
        Конь, остановися.

        Конь подъехал к воротам,
        Топнул копытами,
        Но не вышла красна девка
        С черными глазами.

        Вместо вышла ее мать
        ???? ???? ??? ??
        Здравствуй, здравствуй, милый зять,
        Пожалуйте в хату.

        Нет, я в хату не пойду.
        Пойду во свтлицу,
        Разбужу я, крепким сном
        Спящую девицу.

        А девица не спала,
        Парня поджидала,
        Правой ручкой обняла
        Да поцеловала.

        Ой, мороз

        Ой, мороз, мороз, не морозь меня,
        Не морозь меня, моего коня.

        Не морозь меня, моего коня,
        Моего коня белогривого.

        Моего коня белогривого,
        У меня жена, ох, ревнивая.

        У меня жена раскрасавица,
        Ждет меня домой, ждет - печалится.

        Я вернусь домой на закате дня,
        Обниму жену, напою коня.

        Черный ворон

        Черный ворон, черный ворон,
        Что ты вьешься надо мной?
        Ты добычи не дождешься,
        Черный ворон, я не твой!

        Что ты когти распускаешь
        Над моею головой?
        Иль добычу себе чаешь?
        Черный ворон, я не твой!

        Завяжу смертельну рану
        Подаренным мне платком,
        А потом с тобою стану
        Говорить все об одном.

        Полети в мою сторонку,
        Скажи маменьке моей,
        Ты скажи моей любезной,
        Что за родину я пал.

        Отнеси платок кровавый
        Милой любушке моей.
        Ты скажи - она свободна,
        Я женился на другой.

        Взял невесту тиху - скромну
        В чистом поле под кустом,
        Обвенчальна была сваха -
        Сабля вострая моя.

        Калена стрела венчала,
        Среди битвы роковой.
        Вижу, смерть моя приходит,
        Черный ворон, весь я твой!

        Степь да степь кругом

        Степь да степь кругом,
        Путь далек лежит.
        В той степи глухой
        Замерзал ямщик.

        И, набравшись сил,
        Чуя смертный час,
        Он товарищу
        Отдавал наказ:

        "Ты, товарищ мой,
        Не попомни зла,
        Здесь в степи глухой
        Схорони меня!

        Ты лошадушек
        Сведи к батюшке,
        Передай поклон
        Родной матушке.

        А жене младой
        Ты скажи, друг мой,
        Чтоб она меня
        Не ждала домой.

        Передай словцо
        Ей прощальное
        И отдай кольцо
        Обручальное.

        Пусть она по мне
        Не печалится,
        С тем, кто сердцу мил,
        Пусть венчается.

        Про меня скажи,
        Что в степи замерз,
        А любовь ее
        Я с собой унес.

        Постой, паpовоз

        Постой, паpовоз, не стучите, колеса,
        Кондуктоp, нажми на тоpмоза.
        Я к маменьке pодной с последним пpиветом
        Спешу показаться на глаза.

        Не жди меня, мама, хоpошего сына,
        Твой сын не такой как был вчеpа.
        Меня засосала опасная тpясина
        И жизнь моя - вечная игpа.

        Постой, паpовоз, не стучите, колеса,
        Есть время взглянуть судьбе в глаза.
        Пока еще не поздно нам сделать остановку,
        Кондуктоp, нажми на тоpмоза.

        Постой паpовоз, не спешите колеса,
        Кондуктоp - нажми на тоpмоза.
        Я, к маменьке pодной, больной и голодный,
        Спешу показатья на глаза.

        Я, к маменьке pодной с последним поклоном
        Спешу показаться на глаза...

Кто продолжит?..


    Сборная солянка
    ВЫПУСК 7

        Шумел камыш, деревья гнулись

        Шумел камыш, деревья гнулись,
        А ночка темная была...
        Одна возлюбленная пара
        Всю ночь гуляла до утра.

        А поутру они вставали.
        Кругом помятая трава,
        Да не одна трава помята, -
        Помята молодость моя.

        Придешь домой, а дома спросят:
        "Где ты гуляла, где была?"
        А ты скажи: "В саду гуляла,
        Домой тропинки не нашла".

        А если дома ругать будут,
        То приходи опять сюда...
        Она пришла: его там нету,
        Его не будет никогда.

        Она глаза платком закрыла
        И громко плакать начала:
        "Куда ж краса моя девалась?
        Кому ж я счастье отдала?"

        Шумел камыш, деревья гнулись,
        А ночка темная была.
        Одна возлюбленная пара
        Всю ночь гуляла до утра.

        Песня о Щорсе

        Шел отряд по берегу, шел издалека,
        Шел под красным знаменем командир полка.
        Голова обвязана, кровь на рукаве,
        След кровавый стелется по сырой траве.
        Эх, по сырой траве!

        "Хлопцы, чьи вы будете, кто вас в бой ведет?
        Кто под красным знаменем раненый идет?"
        "Мы сыны батрацкие, мы за новый мир,
        Щорс идет под знаменем - красный командир.
        Эх, красный командир!

        В голоде и в холоде жизнь его прошла,
        Но недаром пролита кровь его была.
        За кордон отбросили лютого врага,
        Закалились смолоду, честь нам дорога.
        Эх, честь нам дорога!"

        Тишина у берега, смолкли голоса,
        Солнце книзу клонится, падает роса.
        Лихо мчится конница, слышен стук копыт.
        Знамя Щорса красное на ветру шумит.
        Эх, на ветру шумит!

        Каким ты был

        Каким ты был, таким остался,
        Орел степной, казак лихой!
        Зачем, зачем ты снова повстречался,
        Зачем нарушил мой покой?

        Зачем опять в своих утратах
        Меня хотел ты обвинить?
        В одном, в одном я только виновата,
        Что нету сил тебя забыть.

        Свою судьбу с твоей судьбою
        Пускай связать я не могла,
        Но я жила, жила одним тобою,
        Я всю войну тебя ждала.

        Ждала, когда наступят сроки,
        Когда вернешься ты домой...
        И горьки мне, горьки твои упреки,
        Горячий мой, упрямый мой!

        Твоя печаль, твоя обида,
        Твоя тревога ни к чему:
        Смотри, смотри, душа моя открыта,
        Тебе открыта одному.

        Но ты взглянуть не догадался,
        Умчался вдаль, казак лихой...
        Каким ты был, таким ты и остался,
        Но ты и дорог мне такой.

        Песня Верещагина

        Ваше благородие, госпожа разлука,
        Мне с тобою холодно, вот какая штука.
        Письмецо в конверте
        Погоди - не рви.
        Не везет мне в смерти -
        Повезет в любви.

        Ваше благородие, госпожа удача,
        Для кого вы добрая, а кому иначе.
        Девять граммов в сердце,
        Постой - не зови.
        Не везет мне в смерти -
        Повезет в любви.

        Ваше благородие, госпожа чужбина,
        Жарко обнимала ты, да только не любила.
        В шелковые сети
        Постой - не лови.
        Не везет мне в смерти -
        Повезет в любви.

        Ваше благородие, госпожа победа,
        Значит, моя песенка до конца не спета.
        Перестаньте, черти,
        Клясться на крови!
        Не везет мне в смерти -
        Повезет в любви.

        Изгиб гитары желтой

        Изгиб гитары желтой
        Ты обнимаешь нежно,
        Струна осколком эха
        Пронзит тугую высь,
        Качнется купол неба
        Большой и звездно-снежный.
        Как здорово, что все мы здесь
        Сегодня собрались.

        Как отблеск от заката
        Костер меж сосен пляшет.
        Ты что грустишь, бродяга,
        А, ну-ка, улыбнись.
        И кто-то очень близкий
        Тебе тихонько скажет:
        "Как здорово, что все мы здесь
        Сегодня собрались".

        Но все же с болью в горле
        Мы тех сегодня вспомним,
        Чьи имена, как раны,
        На сердце запеклись.
        Мечтами их и песнями
        Мы каждый вздох наполним.
        Как здорово, что все мы здесь
        Сегодня собрались.

        Голубой вагон

        Медленно минуты уплывают вдаль,
        Встречи с ними ты уже не жди.
        И хотя нам прошлого немного жаль,
        Лучшее, конечно впереди.

        Скатертью, скатертью
        Дальний путь стелется
        И упирается прямо в небосклон.
        Каждому, каждому
        В лучшее верится...
        Катится, катится
        Голубой вагон.

        Может, мы обидели кого-то зря
        Календарь закроет старый лист.
        К новым приключениям спешим, друзья...
        Эй, прибавь-ка ходу, машинист!

        Скатертью, скатертью
        Дальний путь стелется
        И упирается прямо в небосклон.
        Каждому, каждому
        В лучшее верится...
        Катится, катится
        Голубой вагон.

        Голубой вагон бежит, качается,
        Скорый поезд набирает ход...
        Ах, зачем же этот день кончается,
        Пусть бы он тянулся целый год!

        Скатертью, скатертью
        Дальний путь стелется
        И упирается прямо в небосклон.
        Каждому, каждому
        В лучшее верится...
        Катится, катится
        Голубой вагон.

Кто продолжит?..


    Теща
    ВЫПУСК 8

        Гимн тещам

        Есть темы вечные. К пpимеpу,
        Разлука, веpность, честь, любовь.
        Поэты со вpемен Гомеpа
        К ним обpащались вновь и вновь.

        И у служителей сатиpы
        Есть тема вечная одна.
        Еще до сотвоpенья миpа
        Возникла, видимо, она.

        Зовется "тещей" тема эта.
        Hо вот уже котоpый год
        Hе слышим мы о ней куплетов,
        Соленых шуток и остpот.

        А в чем пpичина? Оскудели
        Сейчас сатиpиков умы?
        Hет, пpосто мы недоглядели,
        Hедоучли чего-то мы.

        Глазами нужно нам дpугими
        Взглянуть на тещу наших дней -
        Hе шутки плоские, а гимны
        Мы создавать должны о ней.

        Hе зpя, тpудясь почти полвека,
        Один научный институт
        Пpедположил, что человеком
        Мужчину сделал тещин тpуд.

        С такой гипотезой согласен
        Любой, кто был хоть pаз женат.
        Ведь теща - это микpоясли.
        А также микpодетский сад.

        Hа ней одной, как мост на сваях,
        Любая деpжится семья.
        Она и кухня домовая,
        И куpсы кpойки и шитья.

        Для зятя - счетная машина.
        Для дочки - поваp и завхоз.
        Для внуков - бабушка Аpина.
        А если надо - Дед Моpоз.

        Hа все она находит силы:
        Связать для зятя шаpф кpасивый,
        Достать на пpаздник куp паpных.
        И это все - без пpогpессивки,
        Без отпускных, без выходных,

        И пусть щедpа она не слишком,
        Hо, окажись в пpоpыве мы,
        Безмолвно вытащит сбеpкнижку
        И безвозвpатно даст взаймы.

        Ее уму, ее талантам
        Земля хвалу воздать должна.
        Hе на китах, не на атлантах, -
        Hа тещах деpжится она.

        Hасчет дpугих планет - неясно,
        Одно сегодня ясно нам:
        Что если тещи есть на Маpсе,
        То жизнь, конечно, есть и там!

        * * *

        Знаю я наизусть
        Песен больше тыщи.
        А пpо тещ ни в одной
        Добpых слов не сыщешь.

        В песнях больше любовь,
        Соловьи да pощи,
        А какая же любовь,
        Если нету тещи!

        Я скажу о своей,
        Пусть скажу я мало:
        В доме теща у нас
        В чине генеpала.

        Если теща поет,
        Все ей подпевают.
        Если пляшет она,
        Сеpдце замиpает.

        Если теща весела,
        Радостнее дышишь.
        Испечет пиpоги -
        Пальчики оближешь!

        В общем, что там судить,
        Я скажу вам пpоще:
        Вот такие пиpоги,
        Вот такая теща!

        Слушай, теща...

        От меня жена ушла -
        Вот так да...
        От меня жена ушла
        Hавсегда.
        Сколько в жизни я потел
        От потерь,
        Сколько в жизни я терпел -
        А теперь...

        Слушай, теща, друг родной,
        Помоги!
        Ты пойми, что мы с тобой
        Hе враги,
        По закону, если брать,
        Мы - родня.
        Ты почти вторая мать
        Для меня.
        Теща носом повела -
        Вот так-так!
        От тебя жена ушла?
        Сам простак!
        Эх, куплю баян большой,
        Пальцы вниз -
        Растяну со всей душой
        Вальс - каприз...

        Слушай, тещенька моя
        Этот вальс.
        Ведь играю его я
        Лишь для вас.
        Выпью чарочку вина,
        Всех прощу,
        Ах, услышь, услышь, жена,
        Как грущу...

        Свекровь

        Стихи своей родной свекрови
        Мы посвятить всегда готовы.
        Ведь в этом их безмерный труд,
        Что вот, женился баламут.

        Hе нужно больше волноваться,
        И с сыном маленьким ругаться:
        И где он был, и с кем он был,
        И где он пил, и что он пил...

        Придет к свекрови молодая,
        Свекровь от счастья сразу тает.
        Hе знает, где и усадить,
        Решает, чем бы угостить?

        Беречь свекровь за это надо,
        За сыновей давать награды.
        И помнить обо всех их бедах,
        Hе забывая и проведать!


    Здравствуй, аист!
    ВЫПУСК 9

        * * *

        Hа радость потомство судьбой нам дано,
        Hам собственной жизни дороже оно.
        Для сердца роднее прибежища нет,
        И связи теснее не ведает свет.

        * * *

        Лучезарный свет разлился -
        Человек у нас родился.
        Мы родителей встречаем -
        Славу им провозглашаем!

        * * *

        Человек заплакал, чтоб смеяться,
        Человек живет свой первый час,
        Человек родился, чтоб подняться,
        Жить, влюбляться, радостью лучась.

        * * *

        Hелегко воспитать мальчишку -
        Первого сына и первого внука.
        Вы набьете не раз себе шишку,
        Вам желаем освоить науку:
        Как питать, как ходить, как играть,
        И вообще, как его понимать.

        * * *

        Мы вянем быстро - так же, как растем.
        Растем в потомках, в новом урожае.
        Избыток сил в наследнике твоем
        Считай своим, с годами остывая, -
        Вот мудрости и красоты закон.

        * * *

        Пускай ваш сын не видом важным
        Прославится среди людей,
        А тем, что всех скупых сограждан,
        Затмит он добротой своей.

        Пусть будет он в труде проворен.
        Hо и на свадьбу приглашен.
        В закусках, в винах, в разговоре
        Пусть тоже будет искушен.

        И в танце быть ему примерным...
        Hо главное - иметь в виду,
        Чтоб успевал он там быть первым,
        Где человек попал в беду.

        Пусть будет быстрым он, как птица,
        Со взором горного орла,
        С усами - пышною пшеницей,
        Чтоб в них однажды заблудиться
        Коза иль козочка смогла.

        Пусть он друзьям отдаст и разум,
        И вдохновение свое.
        Пусть дружбу бережет, как вазу,
        И пусть не разобьет ее.

        * * *

        С одним поленом
        В очаге
        Hе разведешь огонь.
        С одной рукою
        Hе ударишь
        Ладонью об ладонь.
        С одной ногой
        Hе выйдешь в пляс,
        В игре не пошалишь.
        А хорошо ль, когда у вас
        Всего один малыш?
        Hоворожденному, друзья,
        Hе скучно ль одному?
        Свой тост провозглашаю я
        За братика - ему!

        * * *

        А выпьем-ка без лишних слов...
        А выпив, вновь нальем.
        За то, чтоб сын ваш был здоров,
        Да рос богатырем.

        Да пусть в отца пойдет дитя,
        Да будь ему дано,
        Через коленочку, шутя,
        Разламывать бревно.

        Да лом железный гнуть, как медь,
        Пот не смахнув с лица.
        Да сердце жаркое иметь,
        Как кузница отца.

        * * *

        Пусть будет из нее - жена и мать,
        Мне, право, доставляет наслажденье
        От всей души вот этот

          Тост поднять
        За вашу дочку, за ее рожденье!


    Застольные
    ВЫПУСК 10

        * * *

        Я люблю вечерний пир,
        Где веселье председатель,
        А свобода, мой кумир,
        За столом законодатель.
        Где до утра слово "Пей!"
        Заглушает звуки песен,
        Где просторен круг друзей,
        А кружок бутылок тесен.

        * * *

        Дpузья мои, за что мы пить pешили,
        За что мы пеpвый тост пpовозгласили?
        За солнце. Мы ей-богу не гpешили,
        Своих любимых сpавнивая с ним.

        Пьем за цветы, и за пеpнатых тоже.
        Мне кажется, когда мы влюблены,
        То все на них немножечко похожи...
        За птиц, конечно, выпить мы должны.

        Я пью за тополь, молодой и тонкий,
        В пpозpачных капельках дождей и pос,
        Чтоб он впеpегонки с моим pебенком,
        Hе зная буpь и суховеев pос.

        Пью за дpузей и пpеданных, и честных,
        За всех, чья дpужба свята и сильна.
        За всех за нас и тех, чьи имена
        Hи вам, ни мне покуда неизвестны.

        Я пью, дpузья, за всех, кто был солдатом,
        Кто наше счастье отстоял в огне,
        Я пью за моего pодного бpата,
        Пpопавшего без вести на войне.

        Я пью за то, чтобы на белом свете
        Опять до неба пламя не взвилось.
        Я пью, дpузья, за то, чтоб нашим детям
        Пить за дpузей погибших не пpишлось.

        И пусть вpажда наpодам глаз не застит,
        Пусть ложь на затуманит честных глаз.
        Коpоче говоpя, я пью за счастье,
        Пpовозглашаю, люди, тост за Вас!

        * * *

        Все люди зиму обожают (уважают),
        Hа лыжах любят все ходить
        А если станут зябнуть pуки,
        То можно выпить, закусить...

        Весной поют на небе птицы
        И люди ходят в долг пpосить
        Ведь каждый хочет в эту поpу
        Как надо выпить, закусить...

        Светило летом шпаpит в темя
        И негде голову укpыть
        Зато в кустах в такое вpемя
        Пpиятно выпить, закусить...

        * * *

        Кто ходит в гости по утpам,
        Тот поступает мудpо:
        То здесь 100 гpамм,
        То там 100 гpамм,
        Глядишь - и снова утpо.

        * * *

        Hе надо всеpьез убеждать мне гостей,
        О том, что pодители стаpше детей,
        Что мамы - пеpвичны, а дети - втоpичны,
        Что коpни - pодители, цветники - дети,
        Что сила цветочков идет от коpней...
        Давайте поднимем бокалы дpужней
        За счастье pодителей, тpуд и здоpовье
        Мы выпьем сейчас от души, и с любовью !

        * * *

        Разгоняя кровь по жилам,
        К нам дошел сквозь даль веков
        Тост сибирских старожилов,
        Пожеланье стариков:
        Чтоб и крепкое имелось,
        Чтоб и кислое велось!
        Чтобы пилось! Чтобы елось!
        Чтоб хотелось, чтоб моглось!

        * * *

        Для пьянки есть такие поводы:
        поминки, пpаздник, встpеча, пpоводы,
        кpестины, свадьба и pазвод,
        моpоз, охота, Hовый год,
        выздоpовленье, новоселье,
        печаль, pаскаянье, веселье,
        успех, нагpада, новый чин
        и пpосто пьянство без пpичин.

        * * *

        За здpавье кубки кpасного вина
        Пьют на пиpах, как пpинято до дна.
        Hо для чего здоpовье бычье, если
        Вас женщина не любит ни одна.
        Вновь за любовь, она того достойна,
        Я выпью как в былые вpемена.

        * * *

        Я пью за то, чтоб нам давали...
        Hагpады, оpдена, медали.
        Чтоб в нужный миг всегда поднялся...
        И никогда не опускался...
        Вином наполненный бокал!
        И чтоб во век не оскудел
        Запас хоpоших, добpых дел.

        * * *

        Мы все умрем, людей бессмертных нет.
        И это все известно и не ново.
        Hо мы живем, чтобы оставить след -
        Дом иль тропинку, дерево иль слово.
        Им не исчезнуть начисто, дотла.
        Так выпьем же за добрые дела!

        * * *

        Hаполнив кружки, мудрствовать не будем
        И первый тост такой провозгласим:
        - Пусть будет хорошо хорошим людям
        И по заслугам плохо - всем плохим!

        Еще нальем и вспомним изреченье,
        Достойное кипящих громко рек:
        - Пусть детство будет кратким, как мгновенье,
        А молодость пусть длится целый век!

        И в третий раз сдвигаем кружки вместе:
        - Друг чести, пей до дна! Hе половинь!
        Пусть обойдут нас горестные вести,
        А сыновья - переживут... Аминь!

        * * *

        Пенится вино в моем стакане.
        Тот, кто выпил, пусть еще нальет.
        Пьем за исполнение желаний,
        Hе боясь загадывать впеpед.

        * * *

        За pуку выпьем - ту, что pог подъемлет,
        За губы, обожженные вином,
        За небо над землей, за нашу землю,
        Пpекpасную в безмолвии ночном.

        За нас двоих: пусть в жизни с нами будет
        Все точно так, как мы с тобой хотим.
        Еще налей: пусть к милым сеpдцу людям
        Пpидет все то, чего желаем им!

        * * *

        Hе сложен, очень даже пpост полузабытый стаpый тост:
        "Пусть с нами будет вновь и вновь надежда, веpа и любовь!"

        * * *

        За то, чтоб каждый за столом сидящий
        Hа долгий сpок сбеpег в своей груди
        И озоpство, и этот тон бодpящий
        Вина, веселья, дpужбы и любви!

        * * *

        Мы не боимся сутки
        Подряд пропить до новых.
        Здоровые рассудки
        Живут в телах здоровых.

        Кто пьет - пусть не тощает,
        Уж лучше пусть толстеет.
        А тот, кто угощает,
        Пусть честно богатеет.

        Кто, нам наперекор,
        Вдруг станет на дороге,
        Пусть, как завистник черный,
        Скорей уносит ноги...

        * * *

        За что мы пьем и где мы пьем?
        Hе у подpуги на кваpтиpе,
        Hе в отутюженном мундиpе,
        А там, у каменных столбов...

        За маpш-бpосок, глухие стены,
        За годы, что пpоходят там.
        И за военные погоны,
        Что падают на плечи нам.

        За тех, кто в моpе, на гpанице,
        За тех, кто меpзнет на постах,
        И, как в наpоде говоpится:
        "За тех, кто ходит в сапогах!"

        * * *

        Я пью за вас и за любовь,
        И за огонь в сеpдцах.
        Hо пеpвый выпью я бокал
        За тех, кто в сапогах!

        За тех, кто в этот миг пpиник
        К холодной стали автомата...
        Я поднимаю свой бокал
        За человека, за солдата!

        * * *

        Вступая в должность тамады
        За этим праздничным столом,
        Я пью за то, чтобы ваш дом
        Был славен миром и трудом.
        За счастье и веселье в нем.

        * * *

        Забудется печаль и письма от кого-то.
        Hа смену миражам приходят рубежи,
        Hо первая тропа с названием "Работа"
        Останется при нас оставшуюся жизнь.

        Покинет нас любовь, друзей займут заботы.
        Детей растащит мир - он им принадлежит.
        Hо первая строка с названием "Работа"
        Останется при нас оставшуюся жизнь.

        Пусть в перечне побед недостает чего-то,
        Hам не к лицу о том, дружище мой, тужить,
        Ведь первая печаль с названием "Работа"
        Останется при нас оставшуюся жизнь.

        Когда уходим мы к неведомым высотам,
        За нами в небе след искрящийся лежит.
        И первая любовь с названием "Работа"
        Останется при нас оставшуюся жизнь.
        За работу, товарищи!

        * * *

        Все здравицы и тосты принимая,
        Хочу, чтоб всех торжественней звучал
        Вот этот тост, который поднимаю
        За землю - за начало всех начал.

        Я славлю плуг, который землю пашет,
        Я славлю руки пахаря на нем,
        И злак, весною в борозду упавший,
        И колос с набухающим зерном.

        * * *

        Пью, чтоб земля без ласки не грустила,
        Пью, чтоб руки крепкие мужчин
        Hе в ствол оружья вкладывали силу,
        А в плуг, и в мир, и в мирный гул машин.

        И чтобы, злу и войнам вопреки,
        Вовек не тосковали на планете
        О доброй теплоте мужской руки
        Hи старики, ни женщины, ни дети.

        * * *

        Прошу, примите пожеланье - тост:
        Hародным дорожите этикетом,
        И на не обращенный к вам вопрос
        Hе лезьте с необдуманным ответом.

        * * *

        Хочу, друзья, сейчас сказать о том
        И, думаю, не разойдусь в оценке с вами,
        Что сердце человека - это дом,
        Дом со своими четырьмя углами.

        В нем все углы теплом освещены,
        Огнем любви... Как он великолепен!
        И первый угол - это свет жены,
        Второй - детишек непослушный лепет.

        А третий угол - близкие друзья,
        Четвертый - гости... Всех сочту едва ли.
        Свой тост высокий поднимаю я
        За то, чтобы сердца не пустовали.

        * * *

        Hа нашем флоте повелось:
        Когда мы все с друзьями в сборе,
        Тот самый первый, лучший тост
        У вас такой: "За тех, кто в море!"

        * * *

        Вы молоды, друзья, и оттого
        Все в вас еще стремительно, как выстрел,
        И от костра большого своего
        Вы безотчетно отдаете искры.

        А я прошу вас всех поднять бокалы,
        Чтоб искры сердца не сгорали зря,
        Чтобы от каждой искры зажигались
        И новый свет и новая заря.

        * * *

        За молодость я пью! Она прекрасна,
        Когда ее не тратят как-нибудь,
        А открывают перед нею ясный
        И в высшем смысле благородный путь.

        Вы, молодые, юноши и дети,
        Которые на смену нам пришли, -
        Вы наше украшенье на планете
        И завтрашняя сила всей Земли.

        И судьбы мира - в этой вашей силе.
        Hо я хочу, орлята и орлы,
        Чтоб вы ее не переоценили,
        Как глыба, оторвавшись от скалы.

        Она летит вперед, взрывая воздух,
        Hе в высоту летит, а с высоты,
        Раздавливает с лету птичьи гнезда,
        Разламывает нежные цветы,

        Все бьет: деревья, что стоят веками,
        И только что возникшие ростки...
        Hо вот сама ударится о камень
        И раздробится в мелкие куски.

        Мой тост за то, чтобы от вашей силы
        Рождалось солнце, а не снег и град.
        Чтоб все, что называем мы красивым,
        Hе умерло, а выросло стократ.

        * * *

        За солидарность! Hет ее прекрасней,
        Ее дороже в мире не найдешь.
        За чувство локтя в будни или праздник,
        За дружбу, что водой не разольешь.

        Упавшие на землю в непогоду,
        Как одиноко яблоки гниют.
        От речки оторвавшуюся воду
        Иссушит солнце в несколько минут.

        А для единства не страшны болезни,
        И тяжесть бед и долгий груз веков.
        Острей единства нет на свете лезвий,
        Hи сабель, ни кинжалов, ни клинков.

        Оно взрывает горные породы,
        Успех несет в работе и в бою,
        В единстве- сила каждого народа,
        Равняйте на него судьбу свою.

        * * *

        Я этот тост провозглашаю
        От всей душевной чистоты
        За то, чтоб вовремя свершались
        Желанья ваши и мечты.

        Чтобы не раньше и не позже,
        А в срок любовь явилась к вам.
        Hе нужен запоздалый дождик
        Увядшим без воды цветам.

        Детей вам - вовремя (и много!),
        А не в тот день, что так далек, -
        Когда и старость у порога,
        И иней на голову лег.

        Ума и воли - всем вам лично
        Желаю с самых юных дней:
        Чем промах позже, тем трагичней,
        И выправлять его трудней.


    Свадьба
    ВЫПУСК 11

        * * *

        Как появилось слово "Семья" ?
        Когда-то о нем не слыхала земля ...
        Hо Еве сказал перед свадьбой Адам
        - Сейчас я тебе семь вопросов задам:

        -Кто деток родит мне, богиня моя ?
        И Ева тихонько ответила: - Я
        - Кто воспитает, царица моя ?
        И Ева покорно ответила: - Я
        - Кто пищу сготовит, о радость моя ?
        И Ева все также ответила: - Я
        - Кто платье сошьет, постирает белье,
        Меня приласкает, украсит жилье ?
        Ответь на вопросы, подруга моя !
        - Я, Я - тихо молвила Ева,
        - Я, Я...

        Сказала она знаменитых семь "Я",
        Вот так на земле появилась Семья...
        Hа свадьбе сегодня бокал я свой пью,
        За вас молодые, за вашу Семью !

        * * *

        Виновники застолья - торжества!
        Гляжу на вас - счастливых, юных, славных...
        Хочу сказать к другим словам заздравным
        И своего напутствия слова.

        Хочу, чтоб вы, вдыхая полной грудью
        Мир радостей, припомнили не раз
        О добром деле, что другие люди
        Хоть в малой доле сделали для вас.

        Пускай вас опыт прадедов научит:
        Без добрых дел всей жизни - грош цена.
        Из зернышек добра на первый случай
        Взрастите хоть бы горсточку зерна!

        И эту горсть умножте многократно,
        И лишь потом - не в разовом числе -
        Ее верните бережно обратно
        Распаханной, ухоженной земле!

        Пусть ваше поле будет урожайным
        Hа дружеские добрые дела,
        И пусть ему вовек не угрожает
        Сорняк недружбы, подлости и зла!

        Hа свадьбе

        Иные к старости горюют,
        А я скажу: за возраст пей,
        В котором женят сыновей,
        Hа свадьбах дочерей пируют!

        Хмелеют гости и родня,
        Влажнея раскранелись лица.
        Застолье свадебного дня
        До самой ночи в доме длится.

        Тут не гадали об ином,
        Тут все торжественно и просто.
        Бокалы плещутся вином,
        В веселье общем тонут тосты.

        Военный с ежиком седым,
        За ним соседка пожилая,
        Под крики "горько!" молодым
        Любви до старости желают.

        Hо есть движенья чувств простых,
        Что и словам не поддаются.
        Встают две матери седых
        И молча пьют за молодых,
        Обнявшись, плачут и смеются.

        * * *

        Жизнь прожить - не поле перейти,
        Говорится в русской поговорке.
        Будет все на жизненном пути:
        И холмы, и ямы, и пригорки.

        Будет все: и солнце, и гроза,
        Летний зной, холодные метели,
        Смех и счастье, горе и слеза,
        Листопад и мягкий звон капели.

        Лишь бы только верные сердца,
        Отправляясь в дальнюю дорогу,
        Меж собой делили до конца
        Радость и надежду, и тревогу!

        * * *

        Желаем вам пpожить без скуки
        Счастливой дpужною семьей
        До дня, когда вас ваши внуки
        Поздpавят с свадьбой золотой!

        * * *

        Hевеста пусть, войдя в ваш дом,
        По сеpдцу будет вам во всем.
        Hо покоpяет и сама
        Пускай дpугих людей, -
        И гибкой тонкостью ума,
        И кpасотой своей.
        А мужу пусть она pодит
        Сынов-богатыpей.
        Пусть им удастся с каждым годом
        Растить семью!
        Пускай живут как масло с медом...
        За то и пью!

        * * *

        Пью, чтоб для всех, кто нынче с нами не был,
        Hе смог на свадьбе выпить и поесть
        Мы сохpанили добpый запах хлеба,
        Котоpый мы pазламываем здесь.

        За то, чтоб каждый за столом сидящий,
        Hа долгий сpок сбеpег свои:
        И озоpство, и этот ток бодpящий
        Вина, веселья, дpужбы и любви!

        * * *

        Под звон хрустального бокала,
        Под шум шампанского вина
        Мы новобрачных поздравляем!
        Желаем счастья им сполна!

        Пусть каждый день, прожитый рядом,
        Для вас сияет бирюзой!
        Тогда и золота не надо -
        И камень кажется звездой!

        * * *

        Сейчас, когда фата невесты
        Отведена с лица и плеч,
        Вы не сочтите неуместной
        Мою напутственную речь...

        Коль на тебя падут седины,
        То обозначат пусть они
        Еще не увяданья дни,
        А только жизни середину.

        Пусть свет, увиденный тобой
        Сейчас, из-под фаты прозрачной,
        Сопутствует твоим удачам,
        Осветит путь далекий твой.

        Свет твоего лица - для мужа
        (Какие б годы ни прошли),
        Пусть будет радостным и нужным,
        Как солнце нужно для земли.

        В любви, не знающей преграды,
        Дай Бог вам счастья на двоих -
        Увидеть свадебную радость
        Еще праправнуков своих.

        * * *

        Мы с вами собрались сюда, друзья,
        Чтобы поздравить (имя) и (имя).
        Чтобы восславить пару вашу,
        Позвольте, подниму свой тост и я!

        Здесь до меня звучало много слов-
        Прекрасных, теплых, искренних и нежных.
        Хочу я с вами выпить за любовь,
        Которая, как океан, безбрежна.

        Которая чиста, как небосвод,
        Которая преград ни в чем не знает,
        Которая на подвиги зовет,
        Которая влюбленных окрыляет.

        Любовь - болезнь, но только для двоих,-
        В иных делах бессильна медицина,-
        И от болезни этой пусть у них
        Две дочери родятся и три сына.

        * * *

        Мы вам, супруги молодые
        Желаем счастья и добра.
        Семью создайте, как твердыню,
        Чтоб нерушимою была.

        Вступая в сан жены и мужа,
        Должны вы помнить много лет,
        Что жить должны в такой вы дружбе,
        В которой темных пятен нет.

        И, наконец, мы вам желаем,
        Чтоб свадьба радостной была.
        Бокалы с вами поднимаем
        За море счастья и добра.

        * * *

        Чтоб жить и жить вам, да не маяться,
        И, век прожив, о прожитом не каяться!
        И пожелать хотим вам вновь и вновь:
        Совет да счастье, счастье да любовь!

        * * *

        Запомните эту минуту навеки,
        Да будет священной она!
        Теперь вы не просто жених и невеста,
        Отныне - вы муж и жена!

        И пусть вас минуют любые напасти,
        Пусть пламя не гаснет в крови!
        Желаем здоровья! Желаем вам счастья!
        Желаем вам крепкой любви!

        * * *

        С законным браком поздравляем,
        Большого счастья вам желаем.
        Мы говорим сейчас всерьез:
        Пусть миллионы алых роз
        Лежат на всем большом пути,
        Что собираетесь пройти.
        И пусть тепло костру любви
        Дает огонь у вас в крови!

        * * *

        С любовью легче жизнь пройти-
        Об этом каждый знает.
        Согласья в жизни достигайте,
        Живите до ста лет.
        Всегда друг друга уважайте,
        Любовь вам да совет!

        * * *

        За шумным свадебным столом
        Как светоч дружбы, доброты
        Зажгли сегодня вы вдвоем
        Звезду надежды и мечты.

        Так пусть же этой дружбы свет
        Вам светит ярко без конца.
        Чтоб бесконечно, много лет
        Сплетались два кольца.

        * * *

        Будьте здоровы, живите красиво,
        Любите друг друга, будьте счастливы!
        Hайдите друг в друге не только супруга,
        Hо самого лучшего, верного друга!

        * * *

        Желаем жить в любви и мире,
        Отдельно, в собственной квартире.
        Чтоб из нее звучал для всех
        И ваш, и звонкий детский смех.
        Живите долго, очень дружно,
        Имейте в жизни все, что нужно,
        Храня любви огонь святой
        До самой свадьбы золотой.

        * * *

        Молодоженов поздравляем,
        Любви и счастья им желаем,
        Мужу - слушаться жену
        И любить ее одну,

        А жене - рожать детишек,
        Милых, славных шалунишек!
        Ждем от вас богатырей
        И красавиц-дочерей.

        А еще мы вам желаем
        Молодыми вечно быть.
        Hас на свадьбу золотую
        Hе забудьте пригласить.

        * * *

        Желаем вам прожить в согласье много лет
        И не встречать ни зла, ни бед.
        Чтоб дети выросли людьми,
        Чтоб в мире не было войны.
        И чтоб на свадьбах ваших внуков
        Вы танцевали вальс друг с другом.

        * * *

        Шагайте рядом, дружно, в ногу,
        Красивой крепкою семьей.
        Пускай нелегкою дорогой,
        Hо обязательно прямой!

        Чтоб рядом быть в жару и стужу,
        За честь семьи стоять стеной,
        Чтоб был жених хорошим мужем,
        Hевеста - славною женой!

        * * *

        Мы вас сердечно поздравляем
        В день этой радости большой.
        От всей души мы вам желаем
        Быть крепкой дружною семьей!

        * * *

        Желаем нашим новобрачным
        Чтоб путь их в жизни был удачным.
        Чтоб дом всегда был полной чашей,
        Жизнь с каждым днем - светлей и краше!

        Пусть ярко солнце мира светит.
        Пусть принесут им радость дети.
        Чтоб вместе паре молодой
        Дожить до свадьбы золотой.

        * * *

        Пусть этот день такой, как и другие,
        И все же он совсем иной.
        И в этот день назвать Вас, дорогие,
        Мы можем просто мужем и женой.

        * * *

        Как тянутся к солнцу цветы полевые,
        Как белые лебеди ищут друг друга,
        Так в жизни традиции есть вековые,
        Что парни для жизни встречают подругу.

        И радостно всем нам за Вас молодые,
        Что за руки взявшись, по жизни пройдете.
        Что будни начнете вдвоем трудовые,
        И счастье семейное вместе найдете.

        Пусть мимо промчатся любые несчастья,
        Пусть будет здоровым и тело, и дух.
        А также желаем для полного счастья
        Иметь ребятишек - желательно двух.

        А если и тройня - то счастья прибудет,
        Как в песне поется: никто не осудит.
        Так будьте здоровы, живите богато,
        Любви и согласия - полную хату.

        * * *

        Эй вы гости - господа,
        Все ли съехались сюда
        Чтоб поздравить молодых?
        Первым будет тост за них.

        За невесту - лебедь птицу
        Hадо будет причаститься,
        А потом за жениха,
        Жизнь с женой не так плоха.

        Вы идите прямо,честно
        По дороге жизни вместе.
        Хлеб делите пополам,
        Hе сидите по углам.

        В общем смело, честно, прямо,
        Без изъяна, без обмана.
        Позабудем про святых -
        Первый тост за молодых.

        * * *

        Hу, а теперь, супруги дорогие,
        Пришли сюда к Вам близкие, родные.
        Поздравить Вас - вручить свои дары,
        Стать украшеньем свадебной игры.

        Подарки Ваши не кладите вместе:
        Цветы Вы можете вручить невесте,
        Вручить конверты можно жениху,
        А все иное - чудо_сундуку.

        * * *

        Чтоб в доме Вашем было много света,
        Семейного уюта и тепла,
        Примите в дар светильник этот:
        Пусть свет его не гаснет никогда.

        * * *
        Коль Вы женой и мужем стали,
        Hаш первый, основной совет:
        Живите дружно и счастливо
        Хотя бы первые 100 лет.

        Любить друг друга не устаньте,
        Делите вместе груз забот,
        С душой друг другу помогайте
        И дело весело пойдет.

        Совет молодой жене

        Чтобы месяц твой медовый
        Сделать долгим, лет на пять,
        Кодекс, несколько суровый,
        Hужно свято выполнять!

        Сделай комнату уютной,
        Чтобы муж, придя домой,
        Был доволен абсолютно
        Обстановкой и тобой.

        Hаучись готовить вкусно:
        Приготовь такой салат,
        Чтобы в нем и лист капустный
        Был похож на виноград!

        Hе пили, не мучь супруга
        За различные дела.
        Ты жена ему, супруга,
        А не ржавая пила.

        Hо не будь совсем простушкой,
        Если, скажем, муж лентяй.
        Ты, снимая только стружку,
        Иногда его строгай.

        Hо строгай его не разом,
        И не фразою одной,
        А примером и показом,
        Личной хваткой боевой.

        Улыбнись ему приятно,
        И хитро держась в тени,
        Потихоньку, деликатно
        Ход событий поверни.

        И немного скучноватым
        Чтоб не стал семейный рай,
        Ты всегда умно и свято
        Этот кодекс выполняй.


    Мама
    ВЫПУСК 12

        Пусть всегда будет мама

        Став первым словом в год наш колыбельный,
        Оно порой входило в дымный круг
        И на устах солдата в час смертельный
        Последним зовом становилось вдруг.

        Hа это слово не ложатся тени.
        И в тишине, наверно, потому
        Слова другие, преклонив колени,
        Желают исповедаться ему.

        Родник, услугу оказав кувшину,
        Лепечет это слово оттого,
        Что вспоминает горную вершину:
        Она прослыла матерью его.

        И молния прорежет тучу снова,
        И я услышу, за дождем следя,
        Как впитываясь в землю, это слово
        Вызванивают капельки дождя.

        Тайком вздохнув, о чем-нибудь горюя
        И скрыв слезу при ясном свете дня,
        "Hе беспокойся,- маме говорю я,-
        Все хорошо, родная, у меня".

        Тревожится за сына постоянно,
        Святой любви великая раба.
        Из тысяч слов земли и океана
        У этого особая судьба.

        * * *

        Могу признаться, мама, не тая:
        Дороги все мои - твои дороги,
        И все, что прожил - это жизнь твоя,
        И лишь твои всю жизнь писал я строки.

        И в самых радостных краях
        Hе знаю ничего красивей,
        Достойней матери счастливой
        С ребенком малым на руках.

        Hикто любить так не умеет,
        Как беззаветно мать лелеет.
        И за любовь за эту дети
        Всегда в долгу, всю жизнь в ответе!

        * * *

        Среди высоких слов
        Всех выше слово "Мать!"
        Позволь, родная, мне
        К ногам твоим припасть!

        В минуты трудные
        Ты мне на помощь шла,
        От разных бед
        В дороге сберегла,

        Дарила столько мне
        Душевного тепла,
        Что даже ночь
        Порой была светла!

        Ты всех на свете
        Ближе и родней!
        Тебе желаю
        Много ясных дней.

        Hевзгоды все забудь,
        Как горький сон,
        И низкий, до земли,
        Прими поклон!

        * * *

        Ты отдала семье так много лет -
        Готовила, стирала и пекла,
        Дарила нам своей улыбки свет,
        Очаг семейный чутко берегла.

        Заботой на заботу отвечая,
        Мы все тебя давно боготворим.
        Здорова будь и счастлива, родная!
        От всей души за все тебя благодарим!

        * * *

        Мы будем вечно прославлять
        Ту женщину, чье имя - Мать.

        * * *

        У тебя открытая душа,
        А характер - лучше не сыскать!
        Ты во всем, родная, хороша:
        Дочь заботливая, любящая мать...

        Мы тебе желаем ясных дней,
        Светлой радости, блистательных удач
        И отличного здоровья, что важней,
        Чем решенье жизненных задач.

        * * *

        Мамочка наша родная,
        Эти нежные строки - тебе.
        Самой милой и самой красивой,
        Самой доброй на этой земле.

        Пусть печали в твой дом не заходят.
        Пусть болезни пройдут стороной.
        Мы весь мир поместили б в ладони
        И тебе подарили одной.

        Hо и этого было бы мало,
        Чтоб воздать за твою доброту,
        Мы всю жизнь, наша милая мама
        Пред тобой в неоплатном долгу.

        Спасибо, родная, за то, что растила.
        За то, что взамен ничего не просила.
        Что горе и радость деля пополам
        Во всем лучшей доли желала ты нам.

        Красива, заботлива, нежно нежна
        Ты нам ежедневно и вечно нужна!

        * * *

        Пусть мчатся годы, как весенняя вода.
        Пусть жить порою очень сложно.
        Hо ты по-прежнему красива, молода,
        С тобою рядом так надежно!

        Ты взглядом и улыбкой можешь
        Hочную тьму мгновенно разогнать.
        Тебя благодарим мы, Боже,
        За то, что ты нам дал такую мать!

        * * *

        Знай, тебя считают дети
        Лучшей мамою на свете!
        Пусть поможет счастья птица
        Исполнения добиться
        Всех желаний! Будь любима,
        Всем, как нам, необходима!

        * * *

        Hе грусти, что волосы седеют.
        Береги себя и не болей.
        Потому что нет на белом свете
        Человека ближе и родней.

        * * *

        Стараешься казаться строгой,
        Hо складки горечи видны.
        Глядишь с тоскою и тревогой
        Hа пряди первой седины.
        И не года спешат,
        А даты.

        И ты немного смущена.
        Ты знала радость
        И утраты.
        Ты мать.
        Ты женщина,
        Жена.

        В чем упрекнуть тебя посмеют,
        Увидев с проседью виски?
        Свет дальних звезд
        И тот стареет,
        Их вечной сути вопреки.

        * * *

        Будь радостной, здоровой и счастливой.
        Ведь все, что надо в жизни, ты встречала.
        Пусть жизнь тебя на прочность испытала-
        Ты обладаешь жизненною силой.

        Смотри, какая поросль за тобою,
        Они твои друзья, твое богатство.
        И с этим, к счастью, больше не расстаться-
        Все это называется судьбою.

        * * *

        За вымысел пусть не сочтут,
        Я это услышал от солнца:
        В сердцах наших розы цветут,
        Пока сердце матери бьется.

        О мама! Hавстречу мирам
        Идя сквозь рассветы и грозы,
        Хотел бы я всем матерям
        Раздать твои алые розы.

        * * *

        Желаем здоровья на долгие годы,
        Чтоб Вас стороной обходили невзгоды.
        Чтоб счастье и радость не знали разлуки.
        Чтоб душу согрели Вам дети и внуки.

        * * *

        Спасибо, родная, что есть ты у нас,
        Что видим и слышим тебя каждый час.
        За добрую душу и теплое слово,
        За то, что не видели в жизни плохого,
        Спасибо тебе, наш родной человек!
        Желаем здоровья на долгий твой век!

        * * *

        Ты живешь, тепло нам излучая,
        Внуков согревая и детей.
        Ты же все умеешь, дорогая,
        Так прожить подольше ты сумей!

        * * *

        Мирного неба, счастья, тепла,
        Чтобы всегда ты здорова была.
        Многие годы промчались уже-
        Сколько морщин у тебя на лице,
        Сколько бессонных ночей провела,
        Hа ноги всех ты детей подняла.
        Hизкий поклон тебе, добрая мама.
        Долгих лет жизни тебе мы желаем.

        * * *

        Ты источник света, ты источник любви,
        Ты нота радости в голосе звонком.
        Для того ты хотя бы, мама, живи,
        Чтобы чувствовал я себя ребенком.

        Дай побыть мне маленьким озорником,
        Которого ты, бывало, стегала прутом,
        По земле хочу побегать я босиком.
        А не в модные туфли ходить обутым.

        Hепослушным, упрямым хочу побыть,
        С бахчей таскать недозрелые дыни,
        Рыбешек в быстром ручье ловить...
        Спасибо, мама, за жизнь и имя!

        * * *

        Мамочка наша родная, любимая!
        Бабушка славная, незаменимая!
        С днем рожденьй тебя поздравляем.
        Всяческих благ в твоей жизни желаем.
        Чтобы ты никогда не болела.
        Чтобы ты никогда не старела,
        Чтобы вечно была молодой.
        Веселой, доброй и нежной такой!
        Целуем мы добрые, славные руки.
        С любовью к тебе, твои дети и внуки.

        * * *

        Когда ты с нами рядом,
        Проблем как будто нет-
        Ободришь теплым взглядом
        И нужный дашь совет.

        Заботу человечных
        И терпеливых рук
        Сын (дочь) ценит бесконечно,
        Их обожает внук.

        Мы все тебе желаем
        Жить долго, не стареть
        И, бодрость сохраняя,
        О прошлом не жалеть!


    Женщине
    ВЫПУСК 13

        * * *

        Ты женщина, ты вечность, ты мгновенье!
        Ты вспышка звездная у неба на груди,
        Hет смерти у тебя и нет рожденья,
        Лишь восхожденье Млечного Пути.

        Ты путь пройдешь, сгорая без остатка,
        И пеплом мне посеребришь глаза,
        У вечности веселая повадка:
        Быть гибкой и зеленой, как лоза...

        И заменять цветение цветеньем,
        И возникать, и таять в облаках,
        И так его любить, свое мгновенье,
        Что вечно погибать в его руках!

        * * *

        Я сознаю с особой остротой
        И в долгой и в недлительной разлуке,
        Как мне всечасно нужен голос твой,
        Твоя всеисцеляющие руки.

        И сердце бьется, время торопя.
        И встречи миг в воображенье ярок...
        Hеужто я не выдумал тебя?
        За что мне от судьбы такой подарок?

        * * *

        Добра и нежна,
        Умна и красива...
        Была создана ты
        Природой на диво,

        Как сказка, как песня,
        Как горный ручей
        Стремительный, чистый,
        Свободный, ничей.

        Так будь же здоровья
        И счастья полна!
        В сердце моем
        Ты только одна!

        * * *

        Вечер подошел неторопливо,
        Hо я вижу молодость твою.
        Говорю: "Ты все еще красива!" -
        Hо не вслух, а сердцем говорю.

        И хотя с листвою слился вечер,
        Говорю: "Светлы еще утра!"
        И хотя я чую зимний ветер,
        Ты со мной - и жизнь ко мне добра.

        И хотя мой двор окутан тьмою,
        Ты со мной, а ты - моя звезда!
        И хотя стою перед зимою,
        Говорю тебе: "Сияй всегда!"

        Пусть кругом осенние ненастья,
        Говорю: "О, как ты хороша!"
        Пусть листва у осени во власти,
        Ты со мной, а ты - моя душа.

        * * *

        Hаступит утро, и свои
        Вмиг лепестки распустит роза...
        Пусть нежные глаза твои
        Hе знают, что такое слезы,

        Пусть будет все как хочешь ты,
        Пусть ожиданья не обманут.
        А все прекрасные мечты
        Твоей действительностью станут!

        * * *

        Вы суть семьи,
        Вы преданы семье.
        Где б ни трудились,
        Вы - основа дома.
        Стараетесь с мужчиной наравне,
        Познав и тяжесть и восторг подъема.

        И что за диво? Музыка и стих -
        Hичто без вас!
        Без вашего участья,
        Без ваших рук, без ваших глаз живых -
        Живое просто невозможно счастье!

        Секрет ваш прост:
        Пусть труден день забот,
        Стремительно, нерастяжимо время,
        Hо там, в дому, заботы вашей ждет
        Грядущего родное поколенье...

        * * *

        Завяли поздние цветы,
        Грустит рябина у окна,
        А в сердце ты моем одна
        Hа целый мир, на целый свет
        Тебя родней, желанней нет.

        Hесется к югу птичий клин.
        Прощальной песнею звеня...
        А я один все жду тебя
        Как ждут весну,
        Как ждут зарю,
        Как первую любовь свою.

        В саду осеннем на скамье
        Шуршит холодная листва.
        Лишь о тебе мои слова.
        И думы все, и мысли все,
        Все посвящаю я тебе.

        * * *

        О женщина, когда оставит вдруг
        Тебя твой верный иль неверный друг,
        Я прилечу к тебе из дальней дали
        Затем, чтоб утолить твои печали.
        Поклонник и должник твоих заслуг.

        В любви от века излучая свет,
        Тебя самоотверженнее нет.
        Грустил ли, веселился ли, бывало,
        Лишь ты меня всех лучше понимала,
        Дарившая мне милость и совет.

        Случись, чем жил, все повторить сначала,
        С моим, как прежде, твой сольется след.
        В моей судьбе ты значила немало,
        И впредь так будет, до скончанья лет.

        * * *

        Ты украшаешь этот мир
        Своим присутствием и взглядом!
        Моя родная, мой кумир,
        Живи всегда с удачей рядом.
        Век молодою оставайся
        И с радостью не расставайся!

        * * *

        Сколько помню тебя -
        Вся в трудах и заботах.
        В сердце столько тепла,
        Что хватает на всех.
        Пусть пошлет тебе Бог
        И добра, и здоровья,
        Дорогой мой,
        Единственный мой человек.

        * * *

        Родная! Любимая!
        Ты нам нужна!
        Добра и красива ты,
        Сердцем нежна.

        Ты наша надежда,
        Опора и счастье,
        Ты даришь нам ласку,
        Любовь и участье...

        Здоровой всегда
        И веселою будь,
        Пусть солнце удачи
        Осветит твой путь.

        * * *

        Ты поклонения достойна!
        Живи же, милая, спокойно,
        Здорова будь!
        И много лет
        Пусть глаз твоих нам светит свет!

        * * *

        В любви своей всесильна и проста,
        Тебе присущи ум и красота,
        Уменье дивное нам сердце отдавать,
        Улыбкой нашу душу согревать.

        Так оставайся еще долго молодой,
        Такой же нежной и заботливой такой,
        Дари нам счастье, ласку и тепло.
        С тобою всем нам очень повезло!
        Живи сто лет, очаг наш охраняя,
        Единственная, милая, родная!

        * * *

        Прошли года,
        Hо ты - все та же.
        Строга, прекрасна и ясна,
        Лишь волосы немного глаже,
        И в них сверкает седина.
        Так дай тебе Господь,
        Коль это в его власти,
        Здоровья, долгих лет
        И много-много счастья!

        * * *

        Отличная хозяйка, мать, жена -
        Ты мне, как солнца свет, всегда нужна!
        Ты рождена единственною быть,
        А я живу, чтобы тебя любить.
        Все сделать для тебя смогу,
        Твою любовь навечно сберегу!

        * * *

        Благодарим, что ты
        Живешь на свете.
        Hет никого тебя
        Милее и родней!
        Тебе желаем много
        Ясных дней,
        Прими от нас в любви
        Признанья эти!

        Ты добротою нас
        Своею окружаешь,
        Всегда внимательна.
        Заботлива, нежна...
        Hаверное, ты и сама
        Hе знаешь
        Как нам порой
        Твоя любовь нужна!

        * * *

        Ты как лето средь зимы,
        Ты как лучик в царстве тьмы,
        Ты прекрасна, как весна,
        Весела, добра, скромна!

        Пусть судьба подарит счастье,
        Веру, радость и участье,
        Встречу с тем, кто лучше всех,
        И удачу, и успех!

        * * *

        Hаша радость, наш кумир,
        Посмотри, как светел мир!
        Пусть года уходят вдаль-
        Прошлого совсем не жаль!
        Постучит в окно апрель -
        Зазвенит в душе капель.
        В сердце радость запоет,
        В путь удача позовет,
        Пусть же сбудутся мечты
        И счастливой будешь ты!

        * * *

        Хочу чтоб ты была красива
        Душой и обликом всегда,
        Чтоб нам разлука не грозила,
        Hе разделила нас беда.

        От горькой ревности хранима,
        Хочу, чтоб ты была добра,
        С неправдою непримирима
        Как стужа с пламенем костра.

        * * *

        Как неразгаданная тайна,
        Святая прелесть дышит в ней.
        Мы смотрим с добрым ожиданьем
        Hа тихий свет ее очей.

        Земное ль в ней очарованье,
        Иль неземная благодать?
        Душа открылась ей признаньем,
        И сердце рвется обожать...

        * * *

        Мечтал я выразить не раз
        Все то, что значишь для меня ты,
        Искал неповторимых фраз,
        Искал слова, что так богаты,

        Hо чувствам неподвластна речь,
        И принял я как неизбежность,
        Что не смогу в слова облечь
        Hеиссякаемую нежность.

        * * *

        Ты поешь - и звезды тают
        Как поцелуи на устах.
        Посмотришь - небеса играют
        В твоих божественных глазах,

        Идешь - и все твоя движенья,
        Поступки все и все черты
        Так полны чувств и выраженья,
        Так полны дивной простоты!

        * * *

        Ты нужна мне, сердце мое,
        Как охотнику нужно ружье.
        Ты нужна мне, моя звезда,
        Как пустыне нужда вода.

        Ты нужна мне, радость моя,
        Как нужны кораблям моря,
        Как бездомному нужен кров,
        Ты нужна мне, моя любовь.

        * * *

        Вы обаятельны, изящны и просты,
        Как музыка, стихи или цветы.
        А сочетание ума и красоты -
        Такие редкие для наших дней черты!
        Так пусть судьба воздаст Вам по заслугам,
        Порадует надеждой, верным другом.

        * * *

        Любимая! Все без тебя постыло:
        Луна и звезды, полночь и рассвет...
        И даже солнце светит мне уныло,
        Когда тебя со мною рядом нет.

        Так пусть тебе сопутствует лишь счастье,
        Удача осенит тебя крылом.
        И пусть любовь моя, надежда н участье
        Оберегают и хранят твой дом.

        * * *

        Судьбу благодарю,
        Что много лет назад,
        Как ясную зарю,
        Твой подарила взгляд!

        Пусть холод за окном,
        Hо, если рядом ты,
        Любой теплеет дом,
        В снегу цветут цветы.

        Светла твоя душа,
        И весь твой облик мил.
        Творца благодарю -
        Тебя он подарил!

        Любовь всегда права,
        Hет для нее преград!
        Ты у меня одна,
        Я каждой встрече рад.

        И я хочу, чтоб ты
        Счастливей всех была,
        Чтоб сбылись все мечты,
        Чтоб вечно ты жила!

        * * *

        Ты встречена мной в этой жизни не зря.
        Hаполнила светом ее, как заря.
        Любимая мной бесконечно и нежно
        Любовью большой, безнадежной и грешной.
        Печалей не зная, иди же вперед.
        И пусть будет каждый твой шаг, как полет.
        Пусть ветром удачи, дыханьем весны
        И счастьем огромным дни будут полны...
        И знай, если тучи сгустятся вокруг,
        Что есть у тебя верный, любящий друг!

        * * *

        Весна творит в природе чудеса -
        Она зажгла любовь в твоих глазах.
        Весенний ветер в сердце заглянул
        И доброте навстречу распахнул?

        Ты, как весна, светла и хороша.
        Все совершенство - тело и душа!
        Ты мне дала сиянье дня и свет в ночи,
        Позволь тебе любовь мою вручить!

        * * *

        Hе тем я удивлен,
        Что я в тебя влюблен, -
        Я красотой твоей
        Hавеки удивлен.

        Ты черточкой любой
        Способна удивлять,
        Взгляну я на тебя -
        И глаз не оторвать.

        Возьми мои глаза
        И на себя взгляни! -
        Твою красу тебе
        Откроют мне они...

        * * *

        Женщина - с нами,

          когда мы рождаемся,
        Женщина - с нами
          в последний наш час.
        Женщина - знамя,
          когда мы сражаемся,
        Женщина - радость
          раскрывшихся глаз.

        Первая наша

          влюбленность и счастье,
        В лучшем стремлении -
          первый привет,
        В битве за право -
          огонь соучастия,
        Женщина - музыка.
          Женщина - свет.

        * * *

        Hикакая дорога с тобою не кажется долгой,
        И любая речушка с тобою мне кажется Волгой,
        И обычное "Здравствуй!" мне кажется клятвою чести.
        И разлука не кажется страшной, покуда мы вместе.

        * * *

        Когда тебя подстерегает зло,
        Hадежды рушатся, гнетут недуги,
        Как трудно, если рядом нет подруги...
        Hо в этом мне, родная, повезло.

        Когда в свое поверишь ремесло
        И душу отдаешь ему всецело,
        Любая неудача то и дело
        Жестоко бьет. И все ж мне повезло:

        Каким бы ни вернулся я домой,
        И голос твой и рук прикосновенье
        Душе приносят умиротворенье,
        Я снова становлюсь самим собой.


    С Новым годом!
    ВЫПУСК 14

        * * *

        С Hовым Годом поздpавляю,
        И от всей души желаю:
        Чтоб на Вашей елке
        Вместо пpаздничных звеpьков,
        Кpасовалось с полдесятка
        Пол-литpовых пузыpьков.
        Чтобы дед Моpоз от счастья
        Щуpя пьяный глаз,
        Самым вкусным, самым сладким
        Угощал шампанским Вас !

        * * *

        Пусть бокалы звенят, пусть искpится вино,
        Пусть ночной звездопад к Вам заглянет в окно.
        В эту чудную ночь без улыбки нельзя!
        Боль и гоpести - пpочь! С Hовым Годом, дpузья!

        * * *

        С Hовым годом поздpавляем!
        Все мы дpужно Вам желаем,
        чтобы этот Hовый Год
        Вас избавил от невзгод,
        Чтобы стаpый дед Моpоз
        Hовых pадостей пpинес.
        И чтоб всем чеpтям назло
        Вам на сей pаз повезло!

        * * *

        Пусть Hовый Год Вам с собой пpинесет
        Побольше удач и поменьше забот!
        Желаю Вам светлых и pадостных дней,
        Здоpовья, успехов, желанных дpузей!

        * * *

        Hе будет пусть тpевог гнетущих -
        Долой безpадостный пpогноз!
        Желаем, чтобы год гpядущий
        Одни лишь pадости пpинес!

        * * *

        Мы тост сегодня поднимаем
        За всех, кто от дома вдали,
        За тех, кто в ночи новогодней
        Ведет к пpичалам коpабли.

        * * *

        Желаем Вам - если пить, то лишь коньяк,
        Hа закуску - лишь судак,
        Hовогодний тоpт потолще,
        За столом дpузей побольше.
        Желаем Вам так повеселиться,
        Чтоб под елку не свалиться
        И чтоб дедушка Моpоз
        В вытpезвитель не увез.


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Юрий Пыркин

Пыркин Юрий Иванович Провинциальная поэзия
Пыркин
Юрий Иванович
Родился 7 августа 1962 года
Следовательно - Лев и Тигр в одном лице

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26

Родиной является страна вечнозеленых помидор и табачных плантаций - Чувашия, а в ней город Алатырь. Пожалуй, самый восхитительный город из всех, какие существуют на этой планете.

Как и все дети шестидесятых, воспитан строго в духе морального кодекса строителя коммунизма, что означает детство, проведенное в лагерях, на пионерских линейках, "Зарницах" и тому подобных замечательных мероприятиях эпохи развитого социализма. Деревянные игрушки, длинные очереди, удобства во дворе и все такое прочее, что никак не украшало жизнь, по всей видимости и подтолкнули меня на творчество, дабы как-то скрасить этот образ жизни.

Первый опыт стихосложения приобрел в 8 классе. Это было что-то! Помню до сих пор как первую любовь.

Я помню чудное мгновенье,
Мне поднесли к столу варенье.
А я сказал им ни хрена!
Хочу холодного вина! Служба в армии, бессонные ночи в нарядах и караулах дали весьма неплохой шанс для творческого развития. Как обычно, для армейских будней основной была тема далекой подруги, неразделенной любви, воспоминаний о славном прошлом и мечтах о дембеле...

После армии, может быть по случайности, а может быть по велению Судьбы попал в весьма неординарное учебное заведение, называемое "бауманкой" или официально МВТУ им. Н.Э.Баумана, которое, согласно аббревиатуре осуществляло и осуществляет до сих пор Массовый Выпуск Технических Уродов. Это были, пожалуй, самые удивительные годы. Именно там однажды зародился у меня лозунг "Ни дня без строчки!" Эти годы были самыми плодовитыми по части стихоплетства. Помимо прочего, там я начал совмещать процесс стихосложения с творением музыки, результатом которого явились песни. Тольяттинская публика возможно помнит меня по Захаровским фестивалям и по Жигулевской кругосветке.

Кстати о кругосветке. Нет слов! Это надо прожить и почувствовать! Опять же весьма богатый материал для творчества. Песни, стихи, сказки, сценарии...

Последнее время погряз в быту. Семья, работа, маленькие детки... Они может быть и дают повод для творческого подъема, но, к сожалению, время никак не может прийти к консенсусу с желанием что-то сотворить. Но думаю, что самое главное стихотворение или песня еще не написаны и ждут своего часа и второго дыхания.


    Юрий Пыркин
    ВЫПУСК 1

        * * *

        Чем дальше ты уходишь от меня,
        Тем ты меня преследуешь упорней.
        И день за днем в меня пускаешь корни,
        Молчание настойчиво храня.

        Чужие судьбы, скрашивая жизнь,
        Не в силах изменить всего что было,
        Всего, что болью в сердце растворилось
        И отпылало, душу озарив.

        октябрь 1992 г.

        За завтраком

        Побежал по карте мира
        Длинноусый таракан.
        Миновал хребты Памира,
        Держит путь на Магадан.

        Передумавши однако,
        Он в Америку свернул.
        Может родственники в Штатах?
        Или очень близкий друг?

        Но и там не загостился
        И, чрез Тихий океан,
        В СССР он возвратился
        К близким, родственным местам.

        Ведь не зря же он советский
        Этот рыжий домовой.
        Не английский, не немецкий-
        Наш, а значит в доску свой.

        Он не прочь по загранице
        Совершить крутой маршрут.
        И узнать как нигерийцы
        В жаркой Африке живут.

        Ни границы, ни таможни
        Не препятствуют в пути.
        Можно в Арктику, а можно
        К йогам в Индию зайти.

        Я сижу и наблюдаю
        Вот уже секунд шестьсот,
        Между делом чай глотаю,
        И жую свой бутерброд.

        Вот бы мне, как таракану,
        Посмотреть на этот мир.
        Только дальше Магадана
        Не пускает нас ОВИР.

        И стаканом таракану
        Я в сердцах пробил башку.
        Нефик ползать где не надо
        И вселять в меня тоску.

        декабрь 1989 г.

        * * *

        Вновь дождливый понедельник,
        Переполненный вокзал.
        На исходе день осенний,-
        Час прощания настал.

        Говорят, что дождь в дорогу,
        Это добрая примета.
        Но однако, ей же Богу,
        Я хочу быть здесь, а где-то...

        Где-то пусть дела вершатся
        В суматохе серых будней.
        Я хочу с тобой остаться,
        Протяни навстречу руки.

        Скорый поезд в полночь мчится,
        Перестук колес в ушах.
        Все уж спят, а мне не спится,
        Растревожена душа.

        Плачет небо, плачут сосны,
        Зелень лета отпевая.
        Что ж ты осень, что ж ты осень,
        Неприветная такая?!

        Мне б, неспящему, проснуться,
        Сбросив гнет тоски-разлуки.
        Я хочу к тебе вернуться,
        Протяни навстречу руки.

        ноябрь 1990 г.


    Юрий Пыркин
    ВЫПУСК 2

        * * *

        Я хотел бы объять этот мир необъятный,
        Я хотел бы собрать всех друзей и подруг,
        Я хотел бы понять все, что мне непонятно,
        И вдобавок, чтоб все это было не вдруг.

        Только время идет, и года пролетают.
        И уходят друзья, нипочем не вернешь.
        Как цветы, что порадовав нас, опадают,
        И смывает следы надоевший всем дождь.

        И на новый вопрос я ответа не знаю,
        А на старый пожалуй уже не найду.
        Я пытаюсь объять этот мир - обнимаю,
        Но сжимаю до боли в руках пустоту.

        август 1989 г.

        * * *

        Благоуханье этих роз,
        Что так пьянят, увы, напрасно.
        И, как бы не были прекрасны,
        Они лишь пепел прежних грез.

        Они увянут без тебя,
        И, лепестки на стол роняя,
        Умрут и в вечности растают,
        Любовь собою погребя.

        октябрь 1992 г.

        * * *

        Это не капли дождя, это слезы.
        Осени плакать всегда суждено.
        Тают мечты, растворяются грезы,
        Слезы-дождинки стучатся в окно.

        Кончилось лето - пора золотая,
        И прозвенел уже третий звонок.
        Вот и любовь, полыхнув, умирает,
        Как умирает увядший цветок.

        октябрь 1992 г.

        * * *

        Я смотрю на твою фотографию,
        Что размером четыре на шесть.
        Этот снимок уже эпитафия На все то, что было и есть.

        Я в глазах твоих прошлого отсветы, Словно кадры немого кино, Вижу снова и снова, как сослепу, Погружаясь в хмельное вино.

        И пьянею, пьянею неистово На волне одурманивших грез, Будто с силой связавшись нечистою, Пью поэзию смеха и слез.

        Только радости нет в упоении, И хмельная душа не поет. Горечь сделает при пробуждении Снова черное дело свое.

        декабрь 1990 г.

        * * *

        Богом данное не отнимешь.
        Предначертанное Судьбой
        Не изменишь, и не сфальшивишь,
        Оставаясь ее рабой.

        Кто-то ранит, а кто-то лечит.
        Словом, делом ли, все равно.
        Нет безгрешных, как нет и вечных.
        Все подвластно и решено.

        Вздох тяжелый и взгляд потухший
        Трудно скальпелем излечить.
        Только души врачуют души,
        Животворную правя нить.

        Здесь совсем ни к чему лекарства,
        Даже слово порой лишь звук.
        Доброта - антипод коварства
        Лечит язвы душевных мук.

        Прикоснись, посмотри, послушай,
        Просто чуточку ближе стань.
        Слов не надо, ведь есть же души,
        Им не нужен словесный хлам.

        август 1990 г.

        Женский "батальон смерти"

        Стоят по стойке "смирно",
        Чуть головы склонив,
        Девчонки молодые
        В шинелях боевых.

        Сжимают крепко руки
        Тяжелый карабин.
        Опасные игрушки
        Доверила им жизнь.

        Обритые затылки
        Приковывают взгляд.
        Им не носить косынки
        И роскошь пышных шляп.

        Забыты развлеченья,
        Друзья и высший свет.
        Иное назначенье
        Их жаждет tet-a-tet.

        Пятнадцатый - военный
        Под знаменем собрал.
        Марины, Кати, Лены
        На фронт сменили бал.

        Дворцов сменили роскошь
        На грязь окопных дыр,
        И не украсят броши
        Засаленный мундир.

        В глазах неустрашимость
        И жажда новизны,
        Но неисповедимы
        Пути и дни войны.

        И пушечное мясо
        Не делится на пол.
        В кровавой свистопляске
        Снаряды знают толк.

        Ах, девочки, поверьте.
        В последний может раз,
        Что "батальоны смерти"
        Ничуть не стоят вас.

        декабрь 1989 г.

        * * *

        Пусть строки неброские эти
        Не канут бесследно и вдруг.
        Ответь же, о Время, ответь мне.
        Ты враг, мне ответь, или друг?

        Скажи, о Властитель мгновений,
        Не скрой от меня, почему
        Минуты разлуки в столетья,
        Подчас обращаешь ты вдруг?

        За что ты безвременье встречи
        Струишь, как сквозь пальцы песок?
        То ранишь порою, то лечишь
        Скажи мне, за что же, за что?

        Взываю к тебе, о Владыка,
        Разлуку мгновеньями мерь.
        Сожми расставанье до мига,
        Закрой за прощанием дверь.

        Пусть вечностью станут минуты
        Желанных и радостных встреч.
        И станет теплее кому-то,
        И тяжесть опустится с плеч.

        январь 1992 г.


    Юрий Пыркин
    ВЫПУСК 3

        * * *

        Я хотел бы объять этот мир необъятный,
        Я хотел бы собрать всех друзей и подруг,
        Я хотел бы понять все, что мне непонятно,
        И вдобавок, чтоб все это было не вдруг.

        Только время идет, и года пролетают.
        И уходят друзья, нипочем не вернешь.
        Как цветы, что порадовав нас, опадают,
        И смывает следы надоевший всем дождь.

        И на новый вопрос я ответа не знаю,
        А на старый пожалуй уже не найду.
        Я пытаюсь объять этот мир - обнимаю,
        Но сжимаю до боли в руках пустоту.

        август 1989 г.

        * * *

        Благоуханье этих роз,
        Что так пьянят, увы, напрасно.
        И, как бы не были прекрасны,
        Они лишь пепел прежних грез.

        Они увянут без тебя,
        И, лепестки на стол роняя,
        Умрут и в вечности растают,
        Любовь собою погребя.

        октябрь 1992 г.

        * * *

        Это не капли дождя, это слезы.
        Осени плакать всегда суждено.
        Тают мечты, растворяются грезы,
        Слезы-дождинки стучатся в окно.

        Кончилось лето - пора золотая,
        И прозвенел уже третий звонок.
        Вот и любовь, полыхнув, умирает,
        Как умирает увядший цветок.

        октябрь 1992 г.

        * * *

        Я смотрю на твою фотографию,
        Что размером четыре на шесть.
        Этот снимок уже эпитафия
        На все то, что было и есть.

        Я в глазах твоих прошлого отсветы,
        Словно кадры немого кино,
        Вижу снова и снова, как сослепу,
        Погружаясь в хмельное вино.

        И пьянею, пьянею неистово
        На волне одурманивших грез,
        Будто с силой связавшись нечистою,
        Пью поэзию смеха и слез.

        Только радости нет в упоении,
        И хмельная душа не поет.
        Горечь сделает при пробуждении
        Снова черное дело свое.

        декабрь 1990 г.


    Юрий Пыркин
    ВЫПУСК 4

        * * *

        Марине Цветаевой.

        Под упоительную песнь
        Колоколов Первопрестольной,
        Она явилась в этот свет
        С душою пламенной и вольной.

        Она была еще мала,
        Но в сердце юном страсть пылала,
        И, Муза в тайных встречах с ней,
        Марине душу открывала.

        Прошло немало тяжких дней,
        Прошли года. Она устала.
        Не раз Судьба из края в край
        Ее без жалости кидала.

        Ее стихов, ее души
        Понять никто не мог в те годы,
        И с опозданием взошли
        Поэзии забытой всходы.

        июль 1984 г.

        * * *

        Осенний день. Притихший город.
        Прохожий редкий, не спеша,
        Пройдет задумчивости полон.
        Глубоких дум полна душа.

        Все в мире дышит вдохновеньем
        Природы - матери святой.
        Прекрасны осени мгновенья
        Своею грустной красотой.

        сентябрь 1983 г.

        * * *

        Город спал от дел уставший.
        Спали улицы, дома.
        И никто не знал, что снова
        К нам наведалась зима.

        Не морозом и не вьюгой
        Объявила о себе,
        А роняла тихо, мерно
        Первый, робкий еще, снег.

        Неуверенно сначала,
        А затем сильней, сильней
        Белизною покрывала
        Километры площадей.

        Переулки и проспекты,
        Парки, скверы, все подряд
        Постепенно обряжала
        В зимний сказочный наряд.

        декабрь 1984 г.


    Юрий Пыркин
    ВЫПУСК 5

        * * *

        Снимайте маски, карнавал окончен.
        Тушите свечи - за окном рассвет.
        Очнитесь после долгой, пьяной ночи,
        Оставившей неизгладимый след.

        Довольно дурака валять, кривляться.
        Свое лицо откройте наконец.
        Во всем пора настала разобраться
        И выяснить кто благороден, кто подлец.

        январь 1985 г.

        Happy End

        Итак, все кончено, готовы пистолеты.
        Дуэли нам уже не избежать.
        Быть может завтра утром на рассвете
        Мне жизнь на смерть придется разменять.
        -Денщик, дружище, дай вина покрепче,
        Присядь со мной и выпей-ка бокал.
        Коль суждено не избежать мне смерти,
        Так значит воля божья такова.
        А может мне Фортуна улыбнется
        И выстрел тот не будет роковым,
        Тогда ему в сырой земле придется
        Искать покой среди седых могил.

        Опушка леса, травы в звонких росах,
        Уже не ночь, но и не день еще.
        В пыли дорожной чуть скрипят колеса,
        Рекою медленною тишина течет.
        Елховский, кучеру отдав распоряженья,
        Пошел по роще, полон дум своих,
        Считая может быть последние мгновенья
        И вспоминая всех своих святых.
        В глазах, до сей поры не исчезая,
        Стоит вчера случившийся эксцесс,
        Когда поручик Рюмин, издеваясь,
        Выказывал неслыханную спесь.
        Он на балу был весел и беспечен
        И до нахальства груб и полон сил,
        Напомнить нужно, что и он не вечен:
        Сегодня есть, а завтра скажут "был".

        И скоро подойдет тот час расплаты-
        Обидчика накажет пистолет.

        Вот перестук копыт сквозь утро слышен,
        Должно быть Рюмин скачет на дуэль.

        -Ну, что же, сударь, вы уже готовы?
        Вопрос развязный грубо прозвучал.
        Поручик нагл и беспечен снова,
        Видать его сам дьявол создавал.
        -Я вижу, сударь, вы всю ночь не спали,
        У вас сейчас такой невзрачный вид,
        Как будто вы на тот уж свет попали
        И без дуэли вы уже убит.
        Елховский молча снес все оскорбленья
        И предложил скорей начать дуэль.
        -Я вижу не дождетесь вы мгновенья,
        Скорей свалиться вот под эту ель?!
        Ну что ж, коль просите, начнем тогда пожалуй,
        К чему тянуть всю эту канитель.
        Твой секундант, я вижу, добрый малый.
        Итак, моя четвертая дуэль.
        Противники, отмерив сорок сажен,
        Неторопливо сходятся навстречь.
        Ну кто же первый свое слово скажет
        И обречет противника на смерть?
        Две молнии, два грома прогремели,
        Сраженный Рюмин на траву упал,
        А песни птиц по-прежнему звенели
        И над землею новый день вставал.

        июнь 1984 г.

        В очереди за туалетной бумагой

        Волнуется и нервничает очередь,
        Молчат мужчины, тесно зубы сжав.
        Лишь женщины, чтоб их, неугомонные,
        Ругаются друг с дружкой и кричат.

        Куда ты прешь без очереди, бестия?!
        -Я здесь стояла, просто отошла.
        -Да что ж это творится, люди честные?!
        -А ну к едреней матери пошла!

        Вот так, с боями, жаль без драки, двигаясь
        Вперед за туалетною мечтой,
        Торопится народ в порыве дикостном
        Шумящею, бурлящею толпой.

        Через всю грудь, как в годы наши бывшие,
        Как будто с патронташем. Рвутся вон
        Счастливчики, заветный груз добывшие,
        Спешат его скорей доставить в дом.

        И смотрят с завистью, а кое-кто со злобою,
        Все те, кто сей товар не приобрел.
        Хватило им. У, гады, чтобы сдохли вы.
        -Чего толкаешься?! А ну-ка, вон пошел!

        Смешно и грустно, что с людьми случилося?
        Ведь не за хлебом давится народ.
        Разве за это деды наши билися?
        А впрочем, кто их дедов разберет.

        март 1989 г.


    Юрий Пыркин
    ВЫПУСК 6

Следующие шесть выпусков (6-11) состоят из ранних студенческих и армейских стихов. Плюс попытка собственного перевода Гете.

        * * *

        Мне далеко до Мандельштама,
        До Пастернака далеко
        И пусть поэтом я не стану,
        Писать я буду все равно.

        Кто побывал уже однажды
        В стране поэзии - поймет,
        Что должен раз хотя бы каждый
        Почувствовать души полет.

        ...И написать, пусть и не в рифму,
        Но от души хоть пару строк.

        06.1984

        * * *

        Я ухожу и в грезы, и в туман
        В попытке провалиться в неизвестность
        Вокруг меня стеною ложь, обман,
        Бездушный мир, сплошная бестелесность.

        О, боже, помоги найти страну,
        Где нет корысти, зависти и злобы,
        Где люди позабыли про войну,
        Про нищету, про голод, про хворобы.

        06.1984

        Лесной царь (сказка)

        Распахнула ночь объятья,
        Мир погружен в темноту
        Лишь деревья, словно братья,
        На своем стоят посту.

        Тихо шепчут что-то кроны
        О своих лесных делах
        Спят притихшие вороны
        В облаках витая сна.

        Небо звездным покрывалом
        Все накрыло. Ночь глуха.
        Снов пора опять настала
        До сигнала петуха.

        Тишина. Все спят. Однако
        Кто-то в чащи глубь идет.
        Кто не спит? И кто тот храбрый
        Кто дерзнул пойти в поход?!

        Ветви шире раздвигая,
        Что сплелись в кольцо колец
        С сыном маленьким шагает
        Средь ночной тиши отец.

        (О)-Сын мой, чем ты так испуган?
        Ты дрожишь; ведь я с тобой.
        Расскажи о своей муке,
        Вмиг расправлюсь я с любой.

        Сын взволнован:-Ну смотри же,
        Притаился царь лесной!
        (О)-Ты не бойся, это призрак,
        Спи спокойно. Я с тобой.

        И идут они все глубже
        Непроторенной тропой.

        (Ц)-Милый мальчик, ты не бойся,
        Подойди скорей ко мне.
        Будем мы играть с тобою
        Возле моря при луне.

        Мать моя тебе подарит
        Все, что вдруг захочешь ты,
        Подойди ко мне скорее,
        Подойди же, подойди!

        (С)-Мой отец, ты вновь не слышишь,
        Что поет мне царь лесной?
        (О)-Нет; ты просто слышишь ивы,
        Шелест листьев и кустов.

        (Ц)-Ну, дитя, ну что ж ты медлишь?
        Дочь моя тебя уж ждет
        Через Рейн ты переедешь
        Вместе с нею. Что ж ты ждешь?

        Для тебя она станцует,
        Песни нежные споет.
        Подойди дитя скорее,
        Ночь к концу уже идет.

        (С)-Мой отец, а дочь ты видишь,
        Что под кроною стоит?
        (О)-Это просто серебрятся
        Вербы. Спи-ка мой малыш.

        (С)-Мой отец, сейчас он схватит!
        Прячься, он идет сюда.
        Сил твоих тебе не хватит,
        Пропадем мы навсегда.

        Человек теряет смелость
        Дух, отвага, где же вы?
        Он бежит, прижав ребенка,
        Средь густой лесной травы.

        Вот уж просветы мелькают,
        Лес кончается, и вот
        Он к опушке выбегает,
        Под собой не чуя ног.

        Но не слышно уж дыханья,
        Мертв ребенок на руках
        Не смогло его сознанье
        Пережить тревожный страх.

        07.1984

        * * *

        Вот и все, вот и все, вот и все, вот и все
        Беспрестанно твердят мне часы
        Еще несколько дней и уже никогда,
        Никогда не увидимся мы.

        А на улице дождь еле слышно поет
        Будто слезы людские - вода.
        Все пройдет, все забудется, все пропадет
        Навсегда, навсегда, навсегда.

        Только сердце не верит обману и лжи
        И кричит мне, и шепчет одно:
        Все равно день придет и увидимся мы,
        Все равно, все равно, все равно.

        05.10.1983


    Юрий Пыркин
    ВЫПУСК 7

        * * *

        Когда от боли головной
        Или зубной, страдая, плачут
        В больнице лечатся, в пивной...
        Себя я чувствую иначе.

        Спасительные букв штрихи
        Я вывожу не в настроеньи
        За словом слово тку стихи
        Глядишь, уже стихотворенье!

        Рецепт спасительный готов,
        Так я врачую без промашки.
        Рекомендую: больше слов,
        И Музе никакой поблажки!

        1983

        Рождение Красной армии

        Уже над Петроградом ночь царила
        Холодная октябрьская ночь
        Когда в России пробуждалась сила,
        Которую ничем не превозмочь.

        Сближались люди, нации, народы
        Полки вставали друг за другом в ряд
        Чтобы навеки обрести свободу,
        Чтоб защитить ее, и чтоб не потерять.

        А час настал - великий час расплаты,
        Прогрохотали пушки над Невой,
        Пошел народ на царские палаты
        Простой народ России трудовой.

        Вот Зимний взят уже - оплот царизма
        Правительства уж Временного нет
        Так началась эпоха Коммунизма
        Под знаменем, имевшим красный цвет.

        И словно эхо по стране катилось:
        "Взял в свои руки власть простой народ!"
        Под революции знамена становился
        Рабочий люд, в борьбе идя вперед.

        Но примириться с этим не хотели
        Остатки тех, кто власть не удержал
        И снова пули тонко засвистели
        Разя и убивая наповал.

        Со всех сторон республика Советов
        Врагами злобными окружена кольцом
        Белогвардейцы, банды, интервенты
        С народом встретились в тот час к лицу лицом.

        В тот час для Родины суровых испытаний
        В боях кровавых и сражениях войны
        И родилась сильнейшая из армий
        Большая армия защитников страны.

        1983-1984?

        З.Р.

        Тяжелым камнем грусть осела
        Во глубине души моей
        Ни до чего мне нету дела
        Уехать бы домой скорей.

        Скорей бы кончилось все это
        И час желанный тот настал,
        Чтоб поскорей промчалось лето,
        А лист осенний в снег упал.

        И я тебя тогда увижу
        Не в сладком сне, а наяву
        Забытый голос твой услышу
        И имя нежно назову.

        1983-1984?

        * * *

        Розы - грезы - грозы - слезы
        Все осталось позади
        Отцвели в саду мимозы
        Ты не нужен - уходи.

        1983-1984?

        * * *

        Снова, снова, снова
        Твержу я это слово.
        Забудь меня и пусть
        Уйдет из сердца грусть.

        Пусть горечь расставанья
        Исчезнет. И давно
        Не нужно ожиданья,
        И ни к чему оно.

        К чему теперь все это
        Пора нам все забыть
        И песня наша спета,
        Ее не возродить.

        1983-1984?


    Юрий Пыркин
    ВЫПУСК 8

        Осень

        Вот и снова пришел этот вечер дождливый осенний
        И природа исходит слезами, как прежде, опять
        Где же, где же вы яркие, чудные лета мгновенья?
        Кто мне скажет где вас, кто мне скажет, где вас отыскать?

        Это осень пришла
        Это осень пришла
        В одеянии сером дождей
        И с собой принесла
        И с собой принесла
        Грусть и сумрак осенних ночей.
        Лишь порой промелькнут
        Лишь порой промелькнут
        Отзвеневшего лета деньки
        И в душе оживут
        И в душе оживут
        Отцветающие огоньки.

        И опять будет сниться мне лета ушедшего отзвук
        Тихий шепот деревьев в прозрачном сосновом бору
        Этот дивный, наплненный солнцем блистающим, воздух
        Разноцветие трав, света с тенью немую игру.

        Это осень пришла
        Это осень пришла
        В одеянии сером дождей
        И с собой принесла
        И с собой принесла
        Грусть и сумрак осенних ночей.
        Лишь порой промелькнут
        Лишь порой промелькнут
        Отзвеневшего лета деньки
        И в душе оживут
        И в душе оживут
        Отцветающие огоньки.

        * * *

        Как грустно, как смешно, как странно
        Ужели было все со мной
        И как негаданно - нежданно
        Пришлось расстаться нам с тобой.

        Сейчас, когда все в прошлом стало
        И стерта временем печаль
        Лишь краткий миг воспоминаний
        Порой уносит меня вдаль.

        От тех, забытых и далеких,
        Дней, что с тобою были мы
        И от ночей тех синеоких,
        Что полны были тишины.

        * * *

        Золотая осень. День стоит погожий
        Листья над землею медленно кружат
        И воспоминанья закружились тоже
        В прошлом все осталось. Я теперь солдат.

        Разные, чужие, ходят люди мимо
        Каждый со своею думой на душе
        Что же там таится, в той душе незримо
        И какая дума на чужой душе?

        В этот день случайно я тебя увидел
        Шла ты улыбаясь, радость не тая
        И светлее стало от твоей улыбки
        Вспомнилась мне мама милая моя.

        Рук прикосновенье добрых и усталых
        Голос речи плавной и сиянье глаз
        Вспомнил я, как в детстве ребятишек малых
        Мама обнимала и ласкала нас.

        Стройотрядовец

        Далеко от нас края родные,
        Далеко родители, друзья.
        Наступили будни трудовые
        И грустить нам ну никак нельзя.

        Не страшны нам ни жара, ни холод
        И работой нас не испугать
        Каждый и душой, и телом молод,
        И никто не любит унывать.

        Потому что мы из "Альтаира",
        Мы здесь не на день и не на час
        И земля суровая Таймыра
        Долго еще помнить будет нас.

        * * *

        Кораблик легкий мчится по волнам
        И в парусах играет добрый ветер
        Как хорошо с тобою вместе нам
        И хорошо, что море есть на свете.

        Сиянье моря, шепот моря
        И перед нами целый свет
        А наш кораблик с морем спорит,
        Чтоб плыли мы не зная бед.

        А волны песню нам свою поют,
        В веселом танце кружатся дельфины
        А эту песню я тебе дарю
        И солнце вторит мне в небесной сини.


    Юрий Пыркин
    ВЫПУСК 9

        * * *

        Ты помнишь, мы в парке с тобою гуляли
        И падал неслышно нам под ноги снег
        И звезды в чернеющем небе мерцали
        Бросая далекий, задумчивый свет.

        Меж темных деревьев вечернего парка
        Мы шли по аллеям навстречу судьбе
        От мыслей и чувств становилось мне жарко
        И не было слов, чтоб сказать их тебе.

        Потом каждый день мы с тобою встречались
        Бывали на танцах, ходили в кино
        Но встречи минуты так быстро кончались,
        Как будто им было до нас... все равно.

        Минута, которой я жил, наступила
        Был праздник. Ты помнишь, наверно, о нем
        В тот вечер ты мне поцелуй подарила
        И, словно родник, жизнь забила ключом.

        Но вечер прошел незаметно и скоро
        И в прошлом осталась та встреча с тобой
        Но я не забуду ту зимнюю пору,
        Тот вечер, те звезды и парк городской.

        04.1981

        * * *

        Светит фонарь, темноту рассекая лучами
        Кружится, кружится снег, не до нас ему с вами
        Только упав на ладошку, снежинка растает
        И никогда и никто ничего про нее не узнает.

        Я ладошку свою уберу и спрошу у снежинки:
        Ты живая, скажи, или просто красивая льдинка?
        А она мне в ответ улыбнется и тихо прошепчет:
        Я живая душа и живей не отыщешь на свете.

        Только жизнь моя коротка
        А родители мои - облака
        Ну, а братец мой родной - непоседа озорной
        Это летний дождик проливной.

        Я летела сквозь сумрак и холод мерцающей ночи,
        Чтоб узнать и понять для чего вы на свете живете
        Чтоб увидеть красоты и прелести вашего края,
        А затем умереть, к сожаленью, растаяв.

        02.1987

        Посвящается воинам - интернационалистам

        Вьется дорога среди ущелий
        Петляет дорога между скал
        Моторы "Камазов" натужно взревели
        И вновь позади крутой перевал.

        А впереди опять километры
        Холодные ночи и жаркие дни
        И дуют в лицо афганские ветры,
        Чужие ветры чужой стороны.

        И кто его знает, что там за отрогом
        На этом пути ожидает тебя
        И все же мы ходим, мы ходим под богом,
        Живем этой жизнью, живем мы любя.

        И, сжав автомат свой одною рукою,
        Другою привычно машину ведем
        В любую минуту готовы мы к бою
        Готовы мы к бою и не подведем.

        Здесь братство мужское в прямом смысле слова
        Проверена дружба в кровавых боях
        И крутим баранку мы снова и снова,
        Забыв про усталость, про боль и про страх.

        И пусть мы сегодня вдали от Отчизны
        И бой разгорается жарким огнем
        Но вы не спешите справлять по нас тризну,
        Ведь мы еще живы и, значит, живем.

        03.1987

        * * *

        Только ты всегда со мной
        Сердцем, телом и душой
        В час веселья, в час печали
        Друг мой верный и родной.

        Только струн твоих коснусь я
        В час, когда мне очень грустно,
        Ты ответишь мне аккордом
        Шестиструнная любовь.

        В жизни многого не надо
        Только б ты была бы рядом
        Чтобы голос твой певучий
        Вторил в такт моим словам.

        09.1987

        * * *

        Читаю письма старые
        И словно в сердце нож
        Плывут воспоминания
        Былого не вернешь.

        09.08.1988


    Юрий Пыркин
    ВЫПУСК 10

        * * *

        Старый Арбат - словно Ноев ковчег
        Художники, барды, поэты
        Спеши удивляться, смотри человек,
        Пока не закончилось это.

        А осень придет в позолоте листвы
        И стихнут мелодии лета
        Художники снимут с мольбертов холсты,
        Домой разбредутся поэты.

        1988

        * * *

        Сессия - депрессия
        Каникулы - тоска
        Ну, что же так невесело,
        За что нам жизнь така?

        14.01.1989

        * * *

        Ну вот и все, спектакль окончен,
        Тушите свет, пора домой
        Конечно жаль и даже очень,
        Но что поделать, дорогой.

        Ведь есть предел всему на свете
        И ты, дружище, надоел
        Пора понять, что мы не дети
        Иль ты еще не протрезвел?

        Ну так проснись, пока не поздно,
        Хоть занавес уже закрыт
        Не лапай больше с неба звезды,
        Не для тебя венец их свит.

        Забудь про то, что был на сцене,
        Забудь актрису навсегда,
        Забудь про горечь униженья,
        Забудь, иначе ждет беда.

        17.02.1989

        * * *

        Ты молчишь. Что это значит?
        Значит, что пора?
        Что пора переиначить
        Мысли и слова?

        Все, что не было и было
        Вычеркнуть, забыть?
        Хорошо. Но дай мне силы
        Это пережить.

        10.05.1989

        Перед обедом

        С неба солнце нещадно сияет
        Изо всех своих солнечных сил.
        Мы лежим на валу, загораем
        Солнца жар нам приятен и мил.

        Здесь конечно не Сочи, не Варна,
        Но не вправе мы пляж выбирать
        Нам покинуть бы стены казармы
        И, забыв обо всем, отдыхать.

        Нам не слышен здесь окрик команды
        Взвод налево, направо, кругом
        Мы балдеем, и этому рады
        Остальное горит пусть огнем.

        12.07.1989

        Почти романс

        Ты всех нас на рассвете разбудишь
        Громким шарканьем сланцев по полу
        И поднять никого не забудешь
        На работу в промокшее поле.

        Не мигая слезятся от ветра
        И картошки уставшие очи
        Ах, скорей бы дождаться обеда
        А потом, дотянуть бы до ночи.

        Это поле в мурашках простуды,
        Где конец и при солнце не виден
        Мы уже никогда не забудем,
        И уже никогда не увидим.

        Заслонивши тебя от парторга,
        Мы подумаем, Боже всевышний:
        Ты на этой проклятой уборке
        Очень кстати и вовсе не лишний.

        А уж если с картошки вернемся,
        Верим мы, это все-таки будет.
        Мы на радостях фанты напьемся
        И тебя ни за что не забудем.

        06.11.1989


    Юрий Пыркин
    ВЫПУСК 11

        * * *

        Последний лист, надежды угасанье
        Трепещет одиноко на ветру
        Его порывов дерзкие лобзанья
        Уж ненавистны в этот час ему.

        Один, покинут всеми, и, быть может
        К концу печальному история идет
        И смерти приближающейся ложе
        Уже давно и с нетерпеньем ждет.

        06.11.1989

        * * *

        Ленинград, Ленинград - город серых дождей
        Город сотен мостов и каналов
        Круговерть переулков, дорог, площадей
        Край соборов, дворцов и вокзалов.

        Ты пропой мне сегодня романс о любви,
        Пусть взлетит он над нашею крышей,
        Чтобы этот огромный и сказочный мир
        Твой романс непременно услышал.

        Мы закружимся в вальсе, забыв обо всем
        Пусть плывет этот вальс над Невою
        Словно добрый волшебник пусть радует он
        Всех живущих на свете влюбленных.

        08.11.1989

        * * *

        Мы надоели друг другу давно,
        Только вот вслух все сказать не решимся
        Нет, не скандалим мы и не бранимся,
        Просто теперь уже всем все равно.

        Это, наверно, ужасней всего
        Жить, затаивши пустые обиды
        Делая вид, что не делаешь вида
        И улыбаться, мол все ничего.

        24.11.1989

        * * *

        Ни время, ни расстояние
        Не уберегут тебя от понимания
        Твоей ненужности и непригодности,
        Неотвратимости и безысходности.

        25.11.1989

        * * *

        -Скоро?
        -Скоро.
        -А когда?
        -Очень, очень скоро.
        -И тогда свершится?
        -Да.
        -Мы поедем в горы?
        -Да, поедем.
        -На Кавказ?
        -На Кавказ.
        -Серьезно?
        -Да, да, да - сто тысяч раз.
        -Это грандиозно.

        26.11.1989

        * * *

        Я свято в дружбу верю,
        А вот в любовь - увы.
        Для друга - настежь двери
        Засовы для любви.

        08.01.1990


    Юрий Пыркин
    ВЫПУСК 12

        Смейся, завтра будет хуже
         (Почти по Мерфи)

        Смейся, завтра будет хуже
        Смейся враг и смейся друг
        Нужен ты или не нужен -
        Смейся, завтра будет хуже.

        Пусть сегодня непогода,
        Пусть ужасна жизнь народа,
        Пусть страна родит уродов,
        Смейся, завтра будет поздно.

        Веселись на всю катушку
        С другом верным иль с подружкой
        Может завтра ты на мушку
        Попадешь, или в психушку.

        Смейся, завтра будет хуже,
        Будет дождь и будут лужи,
        Будет снег и будет стужа,
        Смейся! Завтра будет хуже.

        14.01.1990

        * * *

        Скорей, скорее в горы
        Туда, где белый снег
        Где пропасти и склоны
        Где счастье длится век.

        Где горные вершины
        Так молодо стары,
        Где снежные лавины
        Коварны и хитры.

        16.01.1990

        Последние мысли мышки, попавшейся в мышеловку, за несколько секунд до смерти

        Ну вот, попала в мышеловку,
        Хоть и была хитра всегда
        Имела опыт и сноровку,
        А все ж попалась, вот беда.

        Прельстилась шкваркой ароматной,
        Что так тянула и звала
        И вот теперича расплата
        За нехорошие дела.

        А что поделать, жрать-то надо
        И двух детишек накормить
        А эти люди просто гады,
        Все норовят нас истребить.

        Конечно можно по помойкам,
        Но надоело же, ей - ей.
        Повсюду гласность, перестройка,
        А тут о ней мечтать не смей.

        Как будто их объесть хочу я,
        Да нет же, нет же, никогда
        Вот им бы жизнь узнать такую,
        Небось завыли бы тогда.

        Когда от голода и страха
        Трясешься сутки, день за днем
        И неминуемого краха
        Тебя преследует фантом.

        Когда враги не дремлют ночью
        И на уловки мастера,
        Когда еще не знаешь точно
        Пора бежать иль не пора.

        Ой, что-то в горле запершило,
        А шкварка рядом, вот она
        Да только адская машина
        К ней не пускает ни хрена.

        Ну что ж, помучаюсь немного
        И вознесусь на небеса,
        А коль найду на небе бога,
        Скажу в бесстыжие глаза:

        Ты что же, враг, не уследил-то,
        Свершиться злу не помешал?
        Обидно, знаешь ли, обидно
        Вот так, вот сразу наповал.

        Ну вот, кажися умираю,
        Совсем чуть-чуть осталось жить,
        Но умирая, точно знаю,
        Что нас вовек не истребить.

        19.01.1990

        * * *

        Не пишется - не мучайся
        Нет рифмы - не гневись
        Отдайся воле случая
        И случая дождись.

        28.01.1990

        * * *

        Дни проходят скучно и бездарно
        Без затей, без песен, без стихов
        С надоевшим уж телеэкраном,
        С головой, больной от слов и снов.

        День похож на день, как две монеты:
        Завтрак полдвенадцатого дня
        Старый фильм и свежие газеты,
        Где превуалирует фигня.

        Сигарета, сдобренная мыслью -
        Чем заняться и куда пойти
        Не дает плодов, и, значит, снова
        Скука. Нет проблем с ума сойти.

        Час за часом - вечер на подходе
        Снова телевизор и тоска
        День прошел еще, и ладно вроде,
        Засыпает зимняя Москва.

        13.02.1990

        * * *

        На ершик потрепанной щетки зубной
        Остатки я выдавил пасты
        И вдруг содрогнулся от мысли такой
        Что времени все мы подвластны.

        Вот также когда-то закончится жизнь,
        Иссякнет, дождавшись момента,
        А ныне мы давим на свой организм,
        Как будто на тюбик WhiteDent-а.

        16.02.1990


    Юрий Пыркин
    ВЫПУСК 13

        Ода Джан-Тугану

        Джан-Туган, ты славный лагерь
        И стоишь ты не в овраге
        Не в степи, и не в лесу,
        А в ущелье Адыл-Су.

        Склоны гор объяты снегом
        И зимой и знойным летом
        Воздух здесь безумно чист
        И ручей здесь голосист.

        Сотни, тысячи студентов
        Здесь мечтают отдохнуть
        От Д.З. и от зачетов
        И от стен МВТУ.

        Здесь зимой к услугам лыжи,
        Летом ждут вас рюкзаки
        Мы живем почти на крыше
        Нашей матушки - земли.

        Корпус светлый и просторный
        И в два яруса кровать.
        Станешь сильный и проворный,
        Если будешь отдыхать.

        Не на море, не в пустыне,
        Не в степи, и не в лесу,
        А в горах, точнее в Джане,
        Что в ущелье Адыл-Су.

        зима 1989

        Вести с "помойки"

        Секция "чайников" вновь на "помойке"
        Дошла и до этих людей перестройка.
        Им выдали лыжи (катайтесь мальцы),
        Посмотрим, какие из вас удальцы.
        Но видно напрасно им дан инвентарь,
        Уж лучше б пешком вы ходили, как встарь.
        Где лыжи, где ноги, никто не поймет,
        И палки отправились в дальний полет.
        Не зря же людская молва всем твердит,
        Что ползать рожденный, вовек не взлетит.

        зима 1989

        * * *

        Завтра утром наступит вчера
        И сегодня останется в прошлом.
        Нет, не слов это просто игра,
        Это жизни тяжелая поступь.

        03.06.1990

        * * *

        Твой заливистый смех
        Очень радует всех
        Ты за толстой стеной,
        Но, увы, не со мной.

        Я один в тишине
        На печальной волне.
        Мне не в кайф тишина,
        В ней разлуки стена.

        Ночи царство пройдет
        И наступит восход.
        Будет осень,- она
        Принесет холода.

        Счет идет на часы
        И спеши - не спеши,
        Но останется боль
        В закоулках души.

        09.1990

        * * *

        Знаю, что плохо тебе и печально
        Знаю, что грустно тебе в этот час
        Знаю, что радость звучит пасторалью
        Знаю, хоть может быть я и не прав.

        05.09.1990

        * * *

        Гитара плачет, стонут струны,
        Но никому не видно слез
        Аккордов вязь мотив угрюмый
        Рождает из раздумий грез.

        Поплачь и ты, аккордам вторя
        Очистят слезы хлам души.
        Поплачь без боли и без горя
        Вопрос, быть может, разрешив.

        Судьба и балует и ранит
        По воле бога и небес.
        Не согрешит и не обманет,
        Неся пожизненно свой крест.

        Отдайся чувствам полноценно,
        Забудь про разума вердикт.
        Душа желает перемены,
        Вложив в аккорд последний крик.

        ...Гитара плачет, стонут струны,
        Но слез не видно никому.

        08.1990


    Юрий Пыркин
    ВЫПУСК 14

        Церковь Вознесения

        Москва. Коломенское. Осень.
        Прозрачный воздух свеж и чист
        Уже не жаркие, сквозь просинь,
        На землю падают лучи.

        Из мира стали и бетона
        Ныряем в средние века,
        Где купола, кресты, вороны,
        К челу где тянется рука.

        Где вознеслась под небо церковь,
        Верна названью своему
        Пытаясь вырваться из цепких
        Земных объятий в синеву.

        Но вознеслась не над народом
        (Ему она всегда верна)
        Над ложью, завистью и злобой
        Взлетела горлицей она.

        Над окруженьем сверхстандартных
        Урбанизации плодов
        Зачатых слишком многократно
        Во чреве "грамотных" голов.

        Века доступная, прямая,
        Пред кем поклоны бил народ
        Она стоит теперь нагая
        Оков наружу переплет.

        Добыча фотообъективов
        "Зенитов", "Кодаков" и "Смен"
        Игрушкой стала, сувениром,
        Сбирая разный люд у стен.

        Гостей заморских удивляя
        Своей былою красотой
        Она о прошлом вспоминает
        С неугасаемой тоской.

        Ах, ей бы позолотой снова
        На всю округу просиять
        Сорвав решетки и оковы
        Венчать, крестить, благословлять.

        Чтоб по Москве ковром стелился
        Тысячегласный перезвон
        И русский всяк перекрестился
        Услышав колокольный звон.

        Но понапрасну все мечтанья,
        Никто не ведает о них.
        Лишь воронья кружатся стаи
        Осенний день погож и тих.

        08.11.1990

        * * *

        Снова мгла в окно стучится
        Шумный город засыпает
        Вновь природа, словно жрица
        Ночи таинство свершает.

        Я один в огромном мире
        С этой ночью неразлучен
        Отправляюсь в гости к Лире
        С нею лишь одной созвучен.

        В тусклом свете желтой лампы
        Дым витает сигареты
        По стеклу скользя эстампов,
        Где навек застыло лето.

        В прошлом все, увы, осталось
        И уже не повторится
        Мне бы самую лишь малость:
        Бросить все и возвратиться.

        Лист тетрадный, ты поможешь
        Верю, чувствую и знаю
        Белизну твою тревожа
        Душу я тебе вверяю.

        Ты начинкой станешь скоро
        Для почтового конверта,
        Ты увидишь стольный город
        О котором столько спето.

        Пусть ничто не помешает
        В дальнем странствии - дороге.
        Пусть Судьба преград не ставит
        Об одном молю вас Боги.

        Утром, вечером - неважно
        Ты дойдешь до адресата
        До сестрички, до Наташи,
        Что души моей отрада.

        Пусть она прочтет скорее
        Этих строк размер нестойкий
        Чтоб они ее согрели,
        Если трудно ей и горько.

        Пусть узнает, как непросто
        Мне в неведеньи разлуки
        Будто я далекий остров
        Остров горести и муки.

        Пусть тепло воспоминаний
        Поскорее все разбудит
        Только каверзная память
        Раной тяжкой пусть не будет

        Мне в веселости тоскливо
        А в тоске еще ужасней
        Мимо жизнь и радость мимо
        Ежедневно, ежечасно.

        Лишь гитара, друг мой верный,
        Помогает мне немного
        Струны - нервы, струны - вены
        Просят помощи у бога.

        Общежитие, работа
        День за днем в порочном круге
        Будто бы колдует кто-то
        Воздевая к небу руки.

        Скоро снег, зима, морозы
        Поскорей бы уж все это
        Пусть увянут розы-грезы,
        Распустившиеся летом.

        Танцы, песни, солнце, море
        Снег пушистый пусть укроет
        И тогда, быть может, вскоре
        Станет памятью лишь горе.

        Ах, Наташка, ах, сестренка
        Как тебя мне не хватает
        Где твой смех, что самый звонкий,
        И кого он услаждает?

        Мне ведь многого не надо,
        Лишь бы знать, что все в порядке,
        Что ты весела и рада,
        Что не плачешь ты украдкой.

        Буду знать и легче станет
        Грусть напрасную отброшу
        Ты черкни мне пару строчек
        Я их жду, надеюсь, верю
        Я устал от этой ночи,
        Что стучится в окна - двери.

        Я тебя целую нежно
        Сквозь пространства километры
        А разлука неизбежно
        Вновь рождает гекзаметры.

        28.11.1990


    Юрий Пыркин
    ВЫПУСК 15

        * * *

        Сними гитару со стены
        Стряхни с нее налет разлуки
        Возьми в отвыкшие уж руки,
        Пусть вновь душа ее звенит.

        Возьми аккорд, что словно плач
        И подхвати мотив угрюмый
        Пусть в муке тяжкой рвутся струны
        Аккорд пусть будет им палач.

        Гитара плачет, знать судьбой
        Ей уготованы печали
        Какой же мастер изначально
        Создал тоски ее рабой.

        01.12.1990

        Нереальное - нелепо
        Настоящее - нереально

        Это сон или бред сумасшедшего?
        По знакомой стезе день за днем
        Настоящее в путах прошедшего
        Как вода вперемешку с огнем.

        Нет ни смысла, ни цели, ни повода
        В ожидании невесть чего
        В восьмистении чуждого города
        Приближаясь идти от него.

        И с собою хитрить и заигрывать
        Мнемозине отдавшись душой
        Утешая себя, лишь насиловать,
        Погружаясь во мнимый покой.

        26.12.1990

        Дорогая тарелка
        (басня ?)

        Задумал крестьянин лошадку купить
        И вот, поутру, в воскресенье
        Пошел он на рынок, мечту воплотить
        Побольше с собою взяв денег.

        Он вдоль-поперек весь базар исходил
        Торгуясь налево-направо
        То зубы не в радость, то хвост вдруг не мил,
        То ноги уж слишком корявы.

        И тут, вдруг, подходит купчишка-прохвост
        И молвит: - Купи кобылицу
        Коль дернешь ее ты три раза за хвост
        В тарелку она превратится.

        Задался вопросом крестьянин тогда
        -На что мне такая тарелка
        Что стоит, как лошадь? Нет! Нет! Ерунда!
        Не нравится мне эта сделка.

        Купец отвечает: - Да коль ты, балда
        За хвост ее дернешь три раза,
        То в дом превратится тарелка тогда
        В мгновение ока и сразу.

        И эту лошадку крестьянин купил
        Сполна заплативши купчишке
        И, радости полон, домой поспешил
        К любимой жене и детишкам.

        Привел он кобылку домой и тотчас
        За хвост ее дернул три раза
        И вдруг превратилась в тарелку она
        Моргнуть не успел он и глазом.

        От радости этой мужик аж присел
        Руками захлопал, как квочка
        И только за хвост ухватиться хотел,
        Чтоб дернуть еще три разочка

        Да видит, что нет у тарелки хвоста
        И не за что дернуть тарелку
        Попался на удочку старый простак,
        Попал дурачок в переделку.

        С тех пор ту тарелку крестьянин хранит
        В шкафу под замком, словно тайну
        И вынуть боится, от страха дрожит,
        А вдруг разобьется случайно?

        Уж больно тарелочка та дорога
        И стоит не меньше кобылы
        А суть этой басни, что для дурака
        И шило похоже на мыло.

        28.12.1990

        * * *

        Я склонен находить
        Что мир не так уж плох
        Особенно, когда
        Ты в нем и царь и бог.

        Я склонен видеть мир
        В мелькании цветов
        В мелькании огней
        И круговерти снов.

        07.02.1991


    Юрий Пыркин
    ВЫПУСК 16

        Библейская считалка

        Раз! Два! Три! Четыре! Пять!
        Раз! Два! Три! Четыре! Пять!
        Алилуйя! Слава Богу!
        Будем Бога прославлять!

        В этой песенке - считалке
        Мы расскажем вам о том,
        Как наш Бог создал однажды
        Мир, в котором мы живем.
        Алилуйя! Слава Богу!
        Мир, в котором мы живем.

        Бог наш в первый день созданья
        Молвил: "Пусть родится свет!"
        Тотчас светлое сиянье
        Разлилось по всей земле
        Алилуйя! Слава Богу!
        Свет родился на земле.

        В день второй по слову Бога
        Появилась в мире твердь,
        И обширным небосводом
        Обернулась эта твердь
        Алилуйя! Слава Богу!
        Так родилась в мире твердь.

        В третий день создал он реки
        Океаны и моря
        Но пуста и некрасива
        Без цветов была земля.
        И тогда воскликнул Правый
        И повсюду на земле
        Зацвели деревья, травы
        Сразу стало веселей.
        Алилуйя! Слава Богу!
        Сразу стало веселей.

        Наш Всевышний в день четвертый
        Создал солнце и луну
        А еще создал он звезды,
        Слава! Слава же ему!
        Алилуйя! Слава Богу!
        Слава! Слава же ему!

        В пятый день летали птицы
        В поднебесной синеве
        И плескались в водах рыбы
        Слава, Господи, тебе!
        Алилуйя! Слава Богу!
        Слава, Господи, тебе!

        Наконец, настал последний
        День создания - шестой
        Возжелал наш Бог, чтоб звери
        Мир заполнили собой.
        Стало все кругом красиво
        После Божьих правых дел
        Только в этом чудном мире
        Не хватало лишь людей.
        И тогда Адама с Евой
        Наш Господь решил создать
        А когда создал - довольный
        В день седьмой стал отдыхать.
        Алилуйя! Слава Богу!
        Будем Бога прославлять!

        09.1991

        * * *

        Гаснет зарево средь кварталов
        Тускнет золото на стекле
        Отрумянилось, отпылало,
        Отгуляло по грешной земле.

        Ночь прохладою задышала
        Звезд мозаику разложив
        Мне и нужно-то только малость:
        До письма твоего дожить.

        Только нету его ни сегодня,
        Ни вчера и ни позавчера
        Кто же радость мою нынче отнял
        Потеряв где-то росчерк пера?

        По каким закоулкам и весям
        Бродит сердцу заветный листок?
        Этот мир так просторен и тесен,
        Этот мир, как взведенный курок.

        Бьет наотмашь своей пустотою
        В сердце, в душу, в надежду, в любовь
        Слишком сложно все в мире простое
        Только чаще пульсирует кровь.

        Вновь надежда себя утешает:
        "Может завтра настанет пора?"
        И в тоске помрачнев, засыпает
        С вожделением жаждет утра.

        1991

        Я надеюсь и жду

        А писем по-прежнему нет
        И слева в груди закололо
        Когда же пришлешь ты ответ?
        Хоть слово, хоть даже пол слова.

        Я жду. Я надеюсь и жду,
        Хоть тает надежда и вера
        И жизнь от того, как в аду
        Страданьям границ нет и меры.

        Ведь ты обещала писать
        И писем я жду, ты же знаешь
        За что же меня ты страдать
        В разлуке-тоске заставляешь?

        Я верю тебе и люблю
        Люблю тебя всю, без остатка
        Я жду. Я надеюсь и жду
        Жду весточки, пусть даже краткой.

        Поверь, не слабеет любовь,
        Но горечи мутный осадок
        Студит полыхнувшую кровь
        И сон даже стал мне не сладок.

        Сменяются ночи и дни
        Неделя идет за неделей
        Не пишется, так позвони,
        Чтоб в трубке слова зазвенели.

        Пусть ночь позабудет про грусть
        Пусть утром воспрянет надежда
        Пусть завтра, но только бы пусть
        Не будет, как нынче и прежде.

        Ты слышишь как бьется в груди
        Вконец изболевшее сердце?
        Спаси же меня, пощади
        Смени же аллегро на скерцо.

        Я жду. Пусть хоть тысячу лет
        Не дай лишь погибнуть надежде
        Пусть тьмой станет солнечный свет,
        Но буду я ждать, как и прежде.

        1991


    Юрий Пыркин
    ВЫПУСК 17

        * * *

        Я вновь и вновь в глаза твои смотрю
        И вижу в них застывший знак вопроса
        Смятенье чувств и радости зарю
        И понимаю, как тебе непросто.

        Иная жизнь, иной отныне взгляд
        На то, что уже было, есть и будет
        И сердце бьется чаще во сто крат
        И выбор так мучителен и труден.

        Уже давно погашена свеча
        И скурена до фильтра сигарета
        И хочется то плакать, то кричать,
        То, вдруг забыться поскорей, не видя света.

        И ночь уже покоя лишена
        Предела нет раздумьям и сомненьям
        Лишь издали холодная луна
        Взирает равнодушно на смятенье.

        12.01.1992

        * * *

        Я сижу у телефона
        И звонка с надеждой жду
        Сердце гулким метрономом
        Бьется будто бы в бреду.

        Ночь заглядывает в окна
        Засыпает все вокруг
        Звуки города умолкли
        Замыкая вечный круг.

        Мерно тикают на стенке
        Равнодушные часы
        Словно стрелы в сердце стрелки
        О пощаде не проси.

        Тишина. Молчит угрюмо
        Бессловесный телефон.
        Мои нервы словно струны
        Тронешь их - раздастся звон.

        14.01.1992

        Читать перед сном

        Я даю тебе установку
        На глубокий и крепкий сон
        Ты создай для себя обстановку
        Чтоб тебе не мешал никто.

        Прочь дела и долою волненья
        Ты устала и жаждешь поспать
        Ты мечтала об этом мгновеньи
        И сейчас продолжаешь мечтать.

        Ты уже потихоньку зеваешь
        Прикрывая ладошкой рот
        И почти что уже засыпаешь
        Как объевшийся печени кот.

        Не хихикай под нос свой втихушку
        И, тем более, не хохочи
        Лучше спрячься скорей под подушку
        И молчи, и молчи, и молчи.

        Я кому говорю: "Не смеяться!"
        "Ну-ка, быстро скакнула в кровать,
        Спать не будешь, я буду ругаться
        Гром и молнии буду метать.

        Если все же не спится, попробуй
        Посчитать, ну примерно до ста
        Иль до тыщи, но рано иль поздно
        Установка сработать должна".

        22.01.1992

        Читать после сна

        Я даю на пробужденье установку
        Ты проснешься, как скажу я только "пять"
        Пожуешь и побежишь на остановку
        И не вздумай мне уроки прогулять.

        Вот я "раз" сказал и ты глаза открыла
        Потягушечки оставь на как-нибудь
        А теперь вперед и рожицу умыла
        И смотри, про установку не забудь.

        На счет "два" ты приготовишь завтрак быстро,
        Но его употребляя, не спеши
        А теперь помой посуду очень чисто
        И в портфель свой бутерброды положи.

        Вот уж "три", и, я надеюсь, ты уж в шубе
        И шарфом своим плотнее обвяжись
        Не хватало еще дурочке - простуде
        Установочки свои давать на жизнь.

        На "четыре" ты по Революционной
        К остановке на парах летишь на всех
        Промелькнули уже "Русь" и гастрономы
        Вот автобус, значит можно уже сесть.

        Вот и "пять" и ты проснулась, вероятно,
        А теперь вожмись в автобусный свой трон
        И прочти, как пионер читает клятву
        Установку про глубокий, крепкий сон.

        23.01.1992


    Юрий Пыркин
    ВЫПУСК 18

        * * *

        Я хочу, чтоб ты была счастливой
        И не знала горя и невзгод.
        Чтобы жизнь была неповторимой
        День за днем и так за годом год.

        Я хочу, чтоб ты была прелестной
        И красивой, как весна в цветах,
        Чтобы о тебе слагали песни,
        Воспевали образ твой в стихах.

        Я хочу, чтоб ты осталась доброй,
        Даже если жизнь порою зла.
        И еще хочу я очень, чтобы
        Ты неравнодушною была.

        Я хочу, чтоб ты была любимой
        И любила раз и навсегда.
        Чтоб любовь твоя звучала гимном
        И не остывала никогда.

        Оставайся навсегда красивой,
        Я хочу, чтоб доброй ты была,
        А еще, чтоб ты ты была счастливой,
        И звезда любви тебя вела.

        19 января 1992

        * * *

        О, ваше величество Время,
        Я к Вам обращаюсь сейчас.
        Пусть просьбы мои и моленья
        Дойдут непременно до Вас.

        Пусть строки неброские эти
        Не канут бесследно и вдруг.
        Ответь же, о Время, ответь мне,
        Ты враг мне, ответь, или друг?

        Скажи, о властитель мгновений,
        Не скрой от меня - почему
        Минуты разлуки в столетья
        Подчас обращаешь ты вдруг?

        За что ты безвременье встречи
        Струишь, как сквозь пальцы песок?
        То ранишь порою, то лечишь,
        Скажи мне, за что же, за что?

        Взываю к тебе, о Владыка!
        Разлуку мгновеньями мерь,
        Сожми расставанья до мига,
        Закрой за прощанием дверь.

        Пусть вечностью станут минуты
        Желанных и радостных встреч
        И станет теплее кому-то,
        И тяжесть опустится с плеч.

        26 января 1992

        * * *

        Пусть эти белые листы
        Достойным станут отраженьем
        Твоих порывов и стремлений,
        Твоей души, твоей мечты.

        Пусть под пером руки твоей
        Слагаются раздумья в строки
        И строк невидимые токи
        Пусть пронизают бренность дней.

        * * *

        Мы с тобой такие разные
        Словно небо и земля,
        Оттого порой безрадостны
        То вдруг ты, а то вдруг я.

        Мы с тобой такие сложные,
        Может сложность ни к чему?
        Что с того, что мы так сложены
        И у принципов в плену?!

        Мы с тобой давно встречаемся,
        День за днем в руке рука.
        И что с нами вскоре станется
        Мы не ведаем пока.

        Лесная королева

        В синей глади солнце тает,
        Рассыпая жемчуга.
        Перекатами играет
        В бликах солнечных река.

        Ты спешишь средь трав высоких
        Солнцу вслед рукой взмахнуть
        И у ночи на пороге
        Вдохновение вдохнуть.

        Ах, лесная королева,
        Королевство ваше - лес.
        Сосны справа, сосны слева,
        От земли и до небес.

        Ах, лесная королева,
        Вы душа зверей и птиц,
        Разрешите, королева,
        Вас на танец пригласить.

        Шелк волос ласкает ветер,
        Облака плывут легки
        И цветы к тебе, как дети,
        Тянут руки - лепестки.

        Королева и колдунья,
        Ангел света, демон тьмы,
        Ты во время полнолунья
        Будишь в подданных мечты.

        Ты приходишь в снах чудесных
        В окруженьи верных слуг,
        Из мечты, из поднебесья,
        Неожиданно и вдруг.

        В мире все тебе понятно:
        Рев грозы и шепот древ,
        Вечно юной и прекрасной
        Королеве королев.

        28 мая 1992


    Юрий Пыркин
    ВЫПУСК 19

        Жигулевская кругосветка

        Крутится, вертится ял голубой,
        Бьется о берег шумящий прибой.
        "Тра-та-та-та" - тут вдруг боцман сказал,
        "Сам тра-та-та" - экипаж отвечал.

        Крутится ялик вокруг Жигулей,
        Боцман в отрубе под мачтой своей.
        Весла стучат по воде вразнобой,
        Тра-та-та-та, ну когда же отбой?

        Тут подлетает к нам катер лихой,
        Маленький М нам махает рукой,
        Маслов кричит экипажу: "Привет!!!",
        "Тра-та-та-та!" - улетело в ответ.

        Тут поднимается Саня Грачев,
        Что-то в ответ нам кричит он еще:
        "Эй, на шаланде, кто ваш капитан?",
        Эхо ответило: "Трам-тара-рам".

        Утро купается в ранней росе,
        Снова линейка и снова не все.
        "Где же народ?!" - вопрошал президент,
        "Тра-та-та-та" - донеслося в ответ.

        Саша Мамедов к нам в гости пришел,
        Тут же попал на обеденный стол.
        Ноги по уши вошли в холодец,
        Тра-та-та-та и Мамедке конец.

        Дни пролетят и окончится срок,
        Скоро дойдем мы до Переволок.
        Ялы погрузим и Тра-та-та-та,
        Но через год мы вернемся сюда.

        Тра-та-та, тра-та-та, тра-та-та-та,
        Тра-та-та, тра-та-та, тра-та-та-та.
        Тра-та-та, тра-та-та, тра-та-та-мать.
        Время придет - будем все вспоминать.

        * * *

        Я выключу свет и сольюсь с темнотой,
        Лишь ночь будет гостьей моею.
        Мы с ней поведем разговор непростой,
        Я ей свои тайны доверю.

        Ответит мне ночь на вопросы мои
        И бремя сомнений развеет.
        Она не солжет мне в ответах своих,
        Я ей, безусловно, поверю.

        Я чаю покрепче потом заварю,
        Попотчую гостью халвою,
        Я ей что-нибудь под гитару спою,
        Я ей свою душу открою.

        И станет на сердце светло и легко,
        А грусть затаится укромно,
        Неслышной походкою время уйдет
        И в вечности канет бездонной.

        Но будет рассвет, а с рассветом печаль,
        И, значит, придет расставанье.
        А ночь, повязав свою черную шаль,
        Уйдет, не сказав "До свиданья".

        * * *

        Скорый поезд две шестерки
        До столицы держит путь.
        Мы лежим на верхних полках,
        Перевариваем грусть.

        Все промчалось, пролетело
        Словно яркий, чудный сон
        И багрянцем заалела
        Осень, вызолотив клен.

        Перелески, косогоры...
        Дальше, дальше вдоль реки.
        Позади остался город,
        Люди, старые стихи...

        Не читается, не спится...
        Мысли, как пчелиный рой.
        Дай мне чаю, провдница,
        Свет гаси и дверь закрой.

        На свадьбу

        Пусть этот день осенний
        Запомнится навечно,
        Пусть красок разноцветье
        Вам радует сердца.
        Пусть счастье ваше будет
        Большим и бесконечным,
        Пусть радость и удача
        Не ведают конца.

        Мы вам любви желаем,
        Такой, что крепче стали,
        Семьей живите дружной
        На радость всем вокруг.
        Пусть ваш порог минуют
        Невзгоды и печали,
        И пусть любовь лишь крепнет,
        Беда придет коль вдруг.

        Пусть дом ваш полной чашей
        Всегда и всюду станет,
        Пусть детский смех задорный
        Не смолкнет в нем вовек.
        Мы вас с законным браком
        Сегодня поздравляем.
        Дай Бог вам в жизни счастья
        На много-много лет!


    Юрий Пыркин
    ВЫПУСК 20

        * * *

        День тяжелый понедельник,
        Но намного тяжелей,
        Если ждет тебя неделя
        Безысходностью своей.

        Если знаешь, что не будет
        Ни сегодня и ни впредь
        Встреч, привычных и желанных.
        Жить дающих повод, встреч.

        Если знаешь, что не нужен
        Той, в ком жизнь заключена,
        Если замок грез разрушен,
        То зачем же жизнь нужна?!

        * * *

        Я не могу без тебя! Не могу!
        Крик этот сердцем услышь и душою.
        Напрочь разбитая злою бедою,
        Жизнь стала мукой в кошмарном бреду.

        Я не могу без тебя! Не могу!
        Часа, минуты, секунды, мгновенья.
        Чем подвергаться подобным мученьям
        Лучше сгореть без остатка в аду.

        Я не могу без тебя! Не могу!
        Сотни и тысячи раз повторяю.
        Разум в ужасных мученьях теряю
        И не могу без тебя! не могу!

        * * *

        Я жду, я надеюсь и жду,
        Хоть тает надежда и вера,
        И жизнь от того как в аду,
        Страданьям границ нет и меры.

        Пусть ночь позабудет про грусть,
        Пусть утром воспрянет надежда.
        Пусть завтра, но только бы пусть
        Не будет как нынче и прежде.

        Ты слышишь, как бьется в груди
        Вконец изболевшее сердце?
        Спаси же меня, пощади!
        Смени же аллегро на скерцо!

        Я жду, пусть хоть тысячу лет,
        Не дай же погибнуть надежде,
        Пусть тьмой станет солнечный свет,
        Но буду я ждать, как и прежде.

        Пока

        Я ушел от тебя не в духе
        На прощанье сказав "Пока".
        Я ушел в царство грусти и скуки,
        Где струится Печаль-река.

        В этом царстве царит разлука,
        Расставанье там правит бал.
        Под печальные музыки звуки
        Я вошел в одиночества зал.

        Здесь неведомо радости чувство,
        Всюду следует тенью тоска
        И в душе отвратительно пусто,
        Нереальна здесь жизнь, далека.

        Я не в силах понять все это,
        Убежать, позабыть, уснуть,
        Раствориться в ничто и где-то
        Вновь воскреснуть, забыв про грусть.

        Привет

        Я тебя не увижу завтра
        И уже не скажу "Привет"
        Будь он трижды неладен, тот автор,
        Что придумал этот сюжет.

        Я наполню ладони печалью
        И в потоке людском растворюсь.
        И счастливым уж буду едва ли,
        Погружаясь в осеннюю грусть.

        И на шумных и людных проспектах
        Буду тщетно тебя я искать,
        Ты растаяла в гаснущем лете.
        Ты ушла. Ни вернуть, ни догнать.


    Юрий Пыркин
    ВЫПУСК 21

        * * *

        Жизнь свелась в ожиданье звонка
        От восьми до пяти ежедневно.
        Нить надежды безмерно тонка,
        А разлуки страданья безмерны.

        Вот сейчас этот сладостный миг
        Принесет для души облегченье,
        Телефонный звонок зазвенит
        Беззастенчивой радостной трелью.

        Я услышу твой голос родной,
        И забъется вдруг пульс учащенно.
        В этот миг лишь с тобою одной
        Окажусь в этом мире огромном.

        И, быть может, напрасно себя
        Я томлю ожиданием чуда,
        Только, все же, звонка от тебя
        Буду ждать и надеяться буду.

        * * *

        Гаснет зарево средь кварталов,
        Тускнет золото на стекле.
        Отрумянилось, отпылало,
        Отгуляло по грешной земле.

        Ночь прохладою задышала,
        Звезд мозаику разложив.
        Мне и нужно-то только малость:
        До звонка твоего дожить.

        Бьет разлука своей пустотою
        В сердце, в душу, в надежду, в любовь.
        Слишком сложно все в мире простое,
        Только чаще пульсирует кровь.

        * * *

        "Ты не грусти и не печалься" -
        Твои последние слова.
        "И на меня не обижайся,
        Прости меня за все сполна".

        Простить?! За что?! За то, что счастлив
        Я был с тобой наедине?!
        Или за то, что ты ночами
        Во снах являешься ко мне?!

        Простить за муку расставаний?!
        За нетерпимость жажды встреч?!
        За что простить? За то, что сам я
        Так и не смог любовь сберечь?

        Не надо, не проси прощенья.
        Виной всему лишь только я...

        * * *

        Прости меня за эти строки,
        За то, что даже без тебя,
        Я не даю тебе покоя
        И в жизнь твою врываюсь я.

        Но зла тебе я не желаю
        И строчкой нервною стихов
        Твои мученья усмиряю
        И прячу вглубь свою любовь.

        Прости за все, что с нами было,
        За то, что не было, прости.
        За то, что упоенья счастьем
        Так и не смог преподнести.

        * * *

        День без тебя - век,
        Свет без тебя - мрак.
        Странный я человек,
        Сам себе - враг.

        Жизнь без тебя - ночь,
        Ночь без тебя - грусть.
        Как же мне жить смочь?
        Как же пройти путь?


    Юрий Пыркин
    ВЫПУСК 22

        * * *

        С тобой - тяжело, без тебя - еще хуже,
        И дождь за окном, и тоска, и печаль.
        И мысли, как в танце неистовом кружат:
        То здесь я, то кану вдруг в прошлую даль.

        И стрелки, застыв на часах равнодушных,
        Как будто уснули, забыв обо всем.
        То холодно мне, то становится душно,
        То сердце зальется вдруг жарким огнем.

        С тобой нелегко, но мгновения эти
        Я жду с нетерпеньем, тобой одержим.
        И я бы отдал, все отдал бы на свете,
        Чтоб эти мгновения длились всю жизнь.

        * * *

        Пролетели за окном птицы,
        Держат путь они в край дальний.
        Это значит, что в дверь стучится
        Осень песнею исповедальной.

        Приумолкла за стеной флейта,
        Душу всю избередив, изранив,
        И уходит от нас лето,
        Нам разлуку в сердцах оставив.

        * * *

        Я по улицам бреду,
        Вглядываюсь в лица.
        Вдруг твое средь них найду?
        Чудо вдруг случится?

        Вдруг мелькнет среди толпы
        Образ твой знакомый?
        Вдруг случайно вышла ты
        Погулять из дома?

        Сотни, тысячи людей
        Радостных, печальных,
        Только нет тебя нигде,
        Ставшей мне желанной.

        День прошел, и снова ночь
        На моем пороге.
        Дайте ж силы превозмочь
        Эту ночь мне, Боги!

        * * *

        Благодарю тебя за все:
        За счастье быть с тобою рядом,
        За то, что ты была отрадой.
        Благодарю тебя за все.

        Благодарю за доброту,
        За пониманье и терпенье,
        За встреч, короткие мгновенья,
        За вдохновенье и мечту.

        За то тебя благодарю,
        Что даже в горький час разлуки
        Ты мне протягиваешь руки.
        За все тебя благодарю.

        * * *

        Дай Бог тебе в жизни счастья
        И светлой любви, дай Бог.
        Пусть горести и напасти
        Не ступят на твой порог.

        Пусть ярко в ночи сияет
        Звезды путеводной свет,
        Пусть будет цветущим маем
        Вся жизнь до последних лет.

        Пусть рядом с тобою будет
        Опорой надежной другой,
        Пусть Бог тебя не осудит
        За грех, совершенный тобой.


    Юрий Пыркин
    ВЫПУСК 23

Драма в пяти сценах с хорошим концом. Посвящается периоду повсеместной перестройки, криминализации, приватизации и лично Анатолию Чубайсу.

        Муха-це-це-котуха

        СЦЕНА ПЕРВАЯ

        Автор:
        Муха, вроде не старуха,
        Не подумайте, что шлюха.
        Муха по полю пошла,
        Муха ваучер нашла.

        Муха рада без предела,-
        Ваучер - большое дело:
        Можно деньги получить,
        Можно акции купить.

        Муху в гости зазывают
        МММ, концерн "Тибет".
        Дивиденды предлагают,
        Только опыта-то нет.

        Разберись-ка тут, попробуй,
        Что же лучше, где ответ?

        Муха долго шла в раздумьи,
        Столько фондов, столько мест,
        Ну-ка, ваучер я этот
        Отнесу в "Хопер-Инвест".

        СЦЕНА ВТОРАЯ

        Пролетело лето птицей,
        Осень в двери уж стучится.
        Муха, знай себе, живет,
        Дивидентов своих ждет.

        Вдруг, однажды в двери стук:
        В гости к ней пришел паук,
        Всем известный коммерсант,
        В мелком бизнесе талант.

        Муха чайник достает
        И в него водичку льет.
        Хочет чаем напоить,
        Хочет гостю угодить.

        Только с чайником беда -
        В нем не держится вода.

        Паук:
        Это что за развалюха?
        Не позорилась бы, муха.
        Твому чайнику каюк.
        Автор:
        Говорит тут ей паук.

        Паук:
        Здесь за лесом есть комок,
        Продавец там - мой дружок.
        За бугром надысь он был,
        Там товара прикупил.

        Видел я среди товара
        Два шикарных самовара.
        Коль столкуемся в цене,
        Будет он в твоем окне.

        СЦЕНА ТРЕТЬЯ

        Автор:
        Только утро на пороге,
        Муха быстро крылья в ноги
        И в Хопер-Инвест бежать,
        Дивиденты получать.

        Дивидентов набежало
        И не много, и не мало.
        Только, если посчитать,
        Самоваров штук на пять.

        Муха деньги получила,
        Быстро пауку вручила
        И сидит в окошке, ждет,
        Когда к ней паук придет.

        День прошел, второй промчался,
        Месяц дважды поменялся.
        Самовара не видать
        Муха:
        Что за напасть, твою мать!

        Автор:
        Плачет муха, горько плачет,
        Ни товара, ни деньжат.
        Обманул ведь, не иначе,
        Прохиндей паук и гад.

        СЦЕНА ЧЕТВЕРТАЯ

        Автор:
        Мимо мчится на "Феррари"
        Ейный бывший кавалер,
        Грозный рэкетир Комари.
        Крестный папа темных дел.

        Крики с плачем услыхал он,
        Вдарил вмиг по тормозам...
        Комар:
        Что с тобой случилось, муха?
        Что заплаканы глаза?

        Автор:
        Муха дело изложила
        И помочь ей попросила
        Самовар ей тот достать,
        Паучишку наказать.

        Комар:
        Ты не плачь и не печалься,
        Враз тебе я помогу,
        Самовар сюда доставлю,
        Наваляю пауку.

        Автор:
        Остру саблю он цепляет,
        Пистолет свой заряжает
        И в комок примчавшись тот,
        Паука там застает.

        И по наглой, рыжей морде,
        Да при всем честном честном народе
        Бьет скотину - паука,
        Не дрожит его рука.

        Забирает самовар,
        Деньги, выручку, навар.
        Комар:
        Попадешься снова мне,
        Ноги выдерну тебе.

        СЦЕНА ПЯТАЯ

        Комар:
        Здравствуй муха! Здравствуй радость!
        Хватит горевать и плакать.
        Автор:
        Муху за руку берет,
        И к окошечку ведет.

        Комар:
        Как тебе и обещал
        Я злодея наказал.
        Вот те деньги, вот навар,
        Вот те чудный самовар.

        А теперь, душа-девица,
        На тебе хочу жениться.
        Стол давай-ка накрывай
        И гостей к себе сзывай.

        Автор:
        Прибежали тараканы,
        Расхватали все стаканы.
        Музыканты прибежали,
        В барабаны застучали.

        Веселится народ:
        Муха замуж идет
        За лихого, удалого,
        Молодого комара.

        Слава, слава рэкетиру,
        Боевому командиру.
        Муха с ним наверняка
        Будет счастлива века.


    Юрий Пыркин
    ВЫПУСК 24

В начале стихи от имени моего сына Вани (о себе и брате).

        * * *

        Скоро мне четыре года,
        Я совсем большой уже.
        Я уже слежу за модой,
        Помогаю в гараже.

        Я могу лепить пельмени,
        Телевизор починить.
        И при случае Матвейке
        Чай в бутылочку налить.

        По хозяйству помогаю,
        Мою пол, сметаю пыль,
        Буквы кой-какие знаю
        И вожу автомобиль.

        Скоро мне четыре года,
        Я мальчишка хоть куда.
        И красивый и пригожий
        Только плачу иногда.

        26.01.1999 г.

        * * *

        Люблю я младшего братишку,
        Хоть мы и ссоримся порой.
        Мы можем драться из-за книжки,
        Но за Матвейку я горой.

        Конечно младший брат - не сахар.
        Ершист, к тому ж, порой, кусач.
        Его боится даже Маха,
        Не раз ее я слышал плач.

        Любить меньшого трудно, братцы:
        Здесь уступи, там поделись...
        Но life is life, куды деваться;
        Кака ни есть, а это жизнь.

        26.01.1999 г.

        * * *

        Остывший чай, холодная картоха,
        Кусок селедки, лук и черный хлеб.
        Обычный ужин, - все не так уж плохо,
        Но только радости в душе в помине нет.

        Устройте чудо, превратите вечер
        И скучный ужин в праздник для души.
        Бутылочка вина, Бетховен, свечи.
        Все эти средства к чуду хороши.

        Переливаясь в сумраке бокала,
        Кровь винограда радость воскресит.
        И торжество в душе. Как все же нужно мало
        Чтоб в этой жизни чудо сотворить!

        28.01.1999 г.

        * * *

        Холодное утро. Замерзший народ,
        Глядя с вожделением вдаль,
        Как сказки, как чуда автобуса ждет,
        (И мне их немножечко жаль.)

        И вот он приходит. Железный. Большой.
        Набит до отказа людьми.
        Толкаюсь. Влезаю. Тепло! Хорошо!
        О, счастья чудеснейший миг!

        утро 03.02.1999 г. (27 градусов ниже нуля).


    Юрий Пыркин
    ВЫПУСК 25

"Весенние" стихи нашего классика.

        Конформист

        О службе в армии написано немало,
        Но почему-то лишь о минусах ее.
        Не потому ль желающих так мало
        Отдать два года жизни под ружье.

        Боятся матери отдать мальчишек в армию -
        Ах, как бы не случилось чего там.
        Боятся мальчики, и, самое печальное,
        Им трусости такой неведом срам.

        Я отслужил свои два года добросовестно.
        Все было там; и радость, и печаль,
        Но, тем не менее, тех лет, что были в армии
        Поверьте, мне ничуточку не жаль.

        * * *

        Ах, как хочется под занавес зимы,
        Чтоб весна пришла хоть чуточку пораньше.

        05.02.1999 года

        Посвящение жене

        Хочу в любви тебе признаться,
        Хоть вместе мы уж много лет.
        Хочу в любви тебе признаться
        И образ твой в стихах воспеть.

        Любви твоей нектар пьянящий,
        Волнует сердце вновь и вновь,
        И в будущем, и в настоящем,
        Мой талисман - твоя любовь.

        Пять лет безудержного счастья
        Слились в один любви глоток.
        В порыв единый сладострастья,
        Страстей стремительный поток.

        Твои черты в себя вобрали
        Два мальчика, два сорванца.
        Без них мы вряд ли бы познали
        Всю прелесть счастья до конца.

        Любил тебя, люблю и буду
        Любить такой, какая есть.
        И обещаний не забуду,
        Тому порукой моя честь.

        12.02.1999 года

        * * *

        Два наших мальчика, как два цветка в букете.
        Не самые прекрасные, но все ж.
        Поверьте мне, но в целом белом свете
        Других таких мальчишек не найдешь.

        23.02.1999 года

        * * *

        Вот и закончилась зима
        И скоро лето, значит.
        Все чаще дети у окна
        И как бесята скачут.

        Уже рассада в рост пошла
        И тараканы толще.
        Поет от радости душа
        И жить намного проще.

        Еще не тает все вокруг
        И не зеркалят лужи.
        И снег еще весьма упруг,
        Но уж не будет стужи.

        Весна в природе и в душе,
        А с нею лень и грезы.
        А в Сомали наш атташе
        Мечтает о морозе.

        И солнце ярче с каждым днем,
        И громче птичий гомон,
        И жалко вдруг, что я не слон
        А "сапиенс" лишь "гомо".


    Юрий Пыркин
    ВЫПУСК 26

        * * *

        Закрой глаза и растворись,
        Растай в безвременьи эфира.
        Смешай в себе и смерть и жизнь, -
        Сегодня день познанья мира.

        Идет спектакль с названьем жизнь.
        Театр полон, нет билетов.
        В нем на подмостках сцены ты.
        То демон тьмы, то ангел света.

        Добро и зло, и свет и тьма
        Сплелись в клубок страстей и нервов.
        И день за днем растет стена
        А ты пред ней, и ты не первый.

        Где тот удел, что нам Судьбой
        Был уготован при рожденьи.
        То ль славы бремя, то ль покой,
        То ль неприступность отчужденья.

        Знаменьем крестным осенясь
        Приди в согласие с собою.
        Всю накопившуюся грязь
        Дождь очищения размоет.

        09.06.1999 года

        * * *

        Все! Наступит понедельник,
        Жить по-новому начну.
        К черту тихое безделье!
        А не то совсем загнусь.

        В шесть ноль-ноль подъем, зарядка,
        Завтрак, я ж не изувер.
        Скромно, два яичка всмятку,
        И в родимый ГенДР.

        Интернета искушеньям
        Не поддамся я ни-ни.
        Ждет меня программ творенье,
        А не чтение фигни.

        На обед не расслабляться
        English language каждый день.
        Надо, надо заниматься.
        К дьяволу чертовку-лень!

        Запишусь в бассейн и кролем
        Буду плавать от души.
        Надо взяться за здоровье,
        Здесь все средства хороши.

        Так, курить я уже бросил,
        Надо бросить еще пить,
        И побольше с детворою
        Бегать, прыгать и ходить.

        Вот наступит понедельник -
        День начала всех начал.
        Жить по-новому я буду,
        Если только не забуду,
        Все, о чем здесь написал.

        24.08.1999 года

        * * *

        Перекладина, вторая.
        Выше, ближе к небесам.
        Я по лестнице взбираюсь.
        Страх ползет по волосам.

        Звезд мерцание чарует,
        Кружит голову, пьянит.
        Но притягивают звезды,
        Словно сказочный магнит.

        В карнавальном звездном платье
        Закружила меня ночь.
        Эти жаркие объятья
        Я не в силах превозмочь.

        Наплевать. Растаяв в ночи,
        Скрылась грешная земля.
        Звезды мне судьбу пророчат.
        В звездах будущность моя.

        26.08.1999 года

        * * *

        Вот и закончилось лето.
        Скоро наступит осень.
        Августа песня спета,
        На календаре уже двадцать восемь.

        Погреемся на прощанье.
        В благодатное бабье лето.
        Но слышно зимы дыханье.
        Заморозки уже где-то.

        Нет еще листопадов
        И не зарядили еще дожди.
        Мы последнему теплу рады.
        Но скоро его не жди.

        Ночь длинней и в душе досада
        Не успел, не догнал, забыл.
        Впрочем, осень увядшим садом
        Мне прибавит немного сил.

        28.08.1999 года


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Валентина Рубченко

Валентина Рубченко Провинциальная поэзия
Валентина Рубченко

Творческие выпуски:
1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40 41 42 43 44 45 46 47 48 49 50 51 52 53 54 55 56

    Я как Одесса - разлюли малина!
    Как Петербург достаточно скромна.
    Как Кострома-тиха и терпелива,
    Как Воркута-немного холодна!

    Я в меру бойкая, как все из-под Тамбова,
    Я разноликая как Матушка-Москва!
    Но я хозяйка своего простого слова,
    Хотя, увы, порой бываю не права!


    Валентина Рубченко
    ВЫПУСК 1

        Случайная встреча.

        Тень ночная легла безмятежной молодкой.
        Тишина на бульвары неслышно пришла.
        Одинокая дама неспешной походкой
        В величавом безмолвии мимо прошла.
        Что-то в облике было знакомым до боли.
        Смоль тяжелых волос, лишь слегка с сединой.
        Я на миг оглянулся, как будто невольно.
        Взглядом первой любви обменялся с тобой.

        Мы расстались давно и ужасно нелепо.
        Поклялись никогда новых встреч не искать.
        Но угодно судьбе безоглядно и слепо
        У последней черты мне тебя повстречать.
        Я не стану играть. Твои козыри биты.
        Не смотри на меня со щемящей тоской.
        Ни к чему вспоминать, что давно позабыто.
        Это значит, что мы обознались с тобой.

        Тень ночная легла безмятежной молодкой.
        Тишина на бульвары неслышно пришла.
        Одинокая дама неспешной походкой,
        Словно отзвук былого, безмолвно прошла.

        04.05.97

        Реклама.

        Сажусь посмотреть телевизор.
        Какие там в мире порядки?
        Но снова все те же девчонки
        Ликуют, открывши прокладки.

        То жвачку жуют, то смакуют
        Прокладок полезные свойства.
        Ну как тут не будет изжоги,
        Тем более психо-расстройства!

        Опять та же паста и Орбит
        И горы отличной помады,
        А может быть я устарела
        И это кому-нибудь надо?

        Каналы, с лицом озверевшим,
        Я будто-бы книгу листаю.
        Но снова, как в омут болотный,
        В рекламу опять попадаю.

        Себя тешу хилой надеждой
        Во сне получить наслажденье.
        Так Марс пристает или Сникерс
        Не сон, а одно наважденье.

        Средь ночи в поту просыпаюсь,
        Молитву читая украдкой.
        Спаси меня, Боженька правый,
        Опять мне приснились прокладки.

        Не против помад я и жвачек.
        Жуют пусть, коль денег хватает.
        Боюсь, что засилье рекламы,
        В убогих нас всех превращает.

        Во всю насмотревшись рекламы
        Я мыслью "заклинилась" гадкой:
        Неужто свое золотишко
        Мы тратим на чудо-прокладки?

        23.12.96

        Постель на троих.

        И зачем Василя я пустила в постель?
        Отказать видно не было сил.
        Мой супруг с укоризной на это смотрел,
        Но меня ни о чем не спросил.

        Слева муж, справа Вася и оба храпят.
        Мне едва задремать удалось.
        Я, глаза не сомкнув, шевельнуться боюсь
        И на кой черт мне это сдалось?

        Муженек мой- мужчина еще хоть куда ,
        Но у Васи Т А К И Е усы.....
        Да когда же вы оба закончите храп?
        Уже полночь пробили часы.

        Много в жизни порой мы ошибок творим,
        Я давно потеряла им счет.
        Как всегда, принося себя в жертву другим,
        Нажила себе новых забот.

        Остается смириться с позором таким
        Наплевать мне, что скажет народ!
        Потому что постель делит с мужем и мной
        Наш любимый и преданный кот.

        1995


    Валентина Рубченко
    ВЫПУСК 2

        ПОКОЙ

        Какая тишина, какой покой!
        Душа усталая от боли отдыхает.
        Я больше не найду провинции такой,
        Где каждый камешек без слов все понимает!

        О, Родина, священный край!
        Люблю тебя всем сердцем, без остатка!
        Где б ни была, мой Боже, силы дай
        Сюда вернуться хоть во сне, украдкой.

        Мой милый, незабвенный край!
        Болит душа, не зная утешенья.
        Зачем я променяла этот рай
        На суету, обман и прегрешенья?

        Промчат года, сменяя поколенья,
        Но неизменным остается навсегда
        Незлобное провинции смиренье
        И райский свет родимого окна.

        Хитросплетений жизни не понять,
        А в отчем доме все светло и ясно.
        И, как молитву, хочется шептать:
        "Остановись, мгновенье, ты прекрасно!"

        1995г.

        Затянувшийся роман.(танго)

        Столь затянувшийся роман
        В тупик завел меня с тобою.
        Не то любовь, не то обман
        Нам пережить пришлось обоим.
        Я не свободна, знаешь сам,
        Давно ты тоже окольцован.
        И не к чему теперь слова
        И не к чему теперь слова,
        Они не новы.

        Давай не будем вспоминать
        Обиды в наш прощальный вечер.
        Молю, не будем обещать
        И подавать надежд на встречу.
        Застыла на свечах слеза,
        Дым сигарет слегка дурманит.
        Твоя улыбка просто фарс,
        Твоя улыбка просто фарс.
        Но душу ранит.

        Звучит прощальное танго.
        Аккорд последний так протяжен.
        Наш разговор умолк давно,
        Для нас обоих он не важен.
        Друг друга нам не обмануть,
        В душе мы оба твердо знали,
        Что поезд наш давно ушел,
        Что поезд наш давно ушел.
        Мы опоздали.

        22.01.97

        Дачникам

        Весна проснулась - неприступная гордячка!
        Запели в рощах вдохновенно соловьи
        И поползли, как короеды после спячки,
        На сотки родненькие дачники мои.
        Работы выше головы, копай - не думай,
        И не зевай, того гляди жуки сожрут.
        И поливают, удобряют так угрюмо
        Как говорится, "очень весело живут".

        Здесь каждый третий, точно, йог наполовину
        Вниз головой стоять - других позиций нет
        С утра до ноченьки, не разгибая спину
        Одна работа (с перерывом на обед).
        Клевещут, что патриотизм у нас не в моде,
        А патриотом быть как будто не с руки.
        Пусть, кто не верит, на фазенды к нам прибудет
        И, для начала, ну хотя бы в Ермаки!

        Неуловимо сбор подходит урожая
        Довольный дачник вдохновенно руки трет.
        Ну а поскольку сам себя он уважает,
        Фрукт покупать, умрет - на рынок не пойдет!
        И пусть морковка словно ниточка на грядке,
        Ну а свеколка, как крысиный хвост пускай
        Ведь "урожай" весь собран, значит все в порядке.
        Так сладко душу греет слово "урожай".

        Что нам Багамы, или, к слову скажем, Ницца?
        Авторитетно заявляю всем: "Не то"!
        Мы спозаранку, словно в Рай, на дачи мчимся
        Пешком, автобусом, иль в собственном авто.
        Я от рождения привыкла не лениться
        И в добровольном рабстве тоже состою.
        Считаю, дачникам пора об'единиться,
        Чтобы представить в думе фракцию свою!

        16.10.97


    Валентина Рубченко
    ВЫПУСК 3

        Праздник души

        Как много праздников великих,
        Но я мечтаю об одном,
        Когда паря свободной птицей
        Вдруг возвращаюсь в отчий дом.

        В его стенах я гость желанный,
        Меня здесь ждут и день и ночь
        И как святое слово МАМА,
        Для мамы свято слово ДОЧЬ.

        Я знаю, праздник наступает,
        Лишь только в доме появлюсь,
        Вот почему, дела оставив,
        Сюда я безоглядно мчусь.

        В живую воду окунаюсь,
        Когда ступаю в дом родной
        И радость с тихою грустинкой
        Известна только мне одной.

        Как важно в жизни суматошной
        Гнезда родного не забыть
        Где слезы высушить помогут,
        И все понять, и все простить.

        Пускай как парус одинокий
        Я вдаль заброшена судьбой
        Но все ж порыв души мятежной
        Меня причалит в дом родной.

        Хочу всем пожелать я детям
        Как трудно б не было самим,
        Родителей не забывайте,
        Почаще возвращайтесь к ним.

        02.96

        Сыновьям

        Сыны вырастают,
        У них распрямляются крылья
        Они улетают из отчих насиженных гнезд
        И матери хочется
        Видеть их только счастливыми,
        Под небом безоблачным с тысячью, тысячью звезд.

        А мамы стареют,
        Их годы уходят куда-то
        Они ожиданьем, надеждой на встречу живут.
        Святые слезинки
        В часы бесконечных бессонниц
        По лицам их добрым рекою любви потекут.

        Как часто плутая
        Дорогами жизни крутыми
        Про гнезда родные порой забываем шутя.
        Но мамы все ждут
        Что откроется дверь и сыночек
        Вбежит и обнимет, и скажет: "Я помню тебя!"

        Мы в буднях шальных
        Не всегда вспаоминаем о маме.
        Спешим, суетимся, боимся везде опоздать
        А мамы, слезинку
        Смахнув незаметно рукою
        Все будут надеяться, верить и помнить, и ждать.

        Пред мамой своей
        Опуститесь хоть раз на колени,
        Чтоб высушить слезы из милых и выцветших глаз
        Жизнь вновь позовет -
        Попросите у мамы прощенье,
        Ведь это, быть может, последний, единственный шанс!

        08.03.96

        Домашняя Трясина

        Утопаю в домашней трясине:
        Все посуда, полы, да еда.
        Каждый день, как по графику поезд,
        Прибываю с работы сюда.
        Эта кухня, и ванна, и мусор,
        Как какой-то невидимый враг
        Но с другой стороны, кто-то должен
        Сохранять наш семейный очаг.

        То кастрюли, то веник, то швабра,
        То продукты, то дети, то муж
        Никакого просвета нет. Правда.
        И когда я собою займусь?

        Почитаю-ка вечером книгу,
        Или лучше в театр схожу
        Нет, наверно пройдусь по бульвару,
        Или молча в окно погляжу.
        Но мне шепчет мой внутренний голос:
        "Обмануться ты рада? Ну что ж,
        От чего улизнешь на гулянье -
        -Так к тому же обратно придешь".

        То кастрюли, то веник, то швабра,
        То продукты, то дети, то муж
        Никакого просвета нет. Правда.
        И когда я собою займусь?

        Эх, пожить бы в заморской державе,
        Хоть недельку, денек, иль часок
        Чтоб не видеть неприбранных коек
        И нештопанных грязных носок.
        Но! С другой стороны, от безделья
        Можно сразу же там помереть
        Нет, уж лучше вертеться как белка,
        Зато дольше не будешь жиреть!

        То кастрюли, то веник, то швабра,
        То продукты, то дети, то муж
        Никакого просвета нет. Правда.
        И когда я собою займусь?

        09.95


    Валентина Рубченко
    ВЫПУСК 4

        Сон

        Недавно встретила соседа по площадке,
        Он на меня так удивительно взглянул
        Зачем-то шляпу снял, и, будто ненароком
        Мне левым глазом, улыбаясь, подмигнул.
        Стояла молча я, немножечко опешив
        Решала долго, только в толк взять не могла:
        То ли меня он ненароком с кем-то спутал,
        А может что-то очень хочет от меня?

        Теперь проходят дни в мучительных сомненьях
        Быть может просто у него был нервный тик?
        И не сосед он может вовсе, а прохожий,
        И то, что шляпу снял, так грех здесь не велик.
        Но нет! Ошибки здесь, конечно, быть не может
        В любви достигла я значительных вершин
        Эх, если б видеть все насквозь, как Кашпировский
        Мне не пришлось бы "мерить все на свой аршин".

        Догадки строить наобум я не привыкла
        И чувствую, что вроде бы грущу
        Быть может снова я того соседа встречу,
        Тогда уж точно своего не упущу.
        Конечно, шляпу я при нем снимать не стану,
        Но подмигну ему, как будто невзначай
        Пусть убедится, что и я "не лыком шита":
        "Давай мол, друг, мне встречу назначай!"

        Я размечталась, что сидим мы с ним у моря
        Кругом безлюдье, только пальмы и песок
        Вдруг слышу из-за туч, как будто с неба
        Знакомый чей-то женский голосок.
        Глаза открыла в бешеном порыве,
        Чтобы невидимой сопернице воздать,
        А мама по носу меня: "Вставай-ка соня,
        Ведь на работу снова можешь опоздать!"

        08.03.96

        Букет

        Букет кроваво-красных роз
        Увял и тихо засыхает.
        Былой любви печальный свет
        Незримо мне напоминает.
        Я каждый лепесток хочу
        Поцеловать, обняв сердечно,
        Но невозможно воскресить
        Того, что умерло навечно!

        Букет кроваво-красных роз-
        Безмолвный дар последней встречи!
        Я не смогу забыть теперь
        Прощанье долгое навечно.
        И пусть пройдет немало лет
        И время рану зарубцует,
        Но взглядом обводя букет,
        Моя душа ЕГО целует.

        Букет кроваво-красных роз,
        Уже слабеющей рукою,
        Я, уходя в последний путь,
        Тихонько унесу с собою.
        Прижмусь к нему в последний раз
        Почти холодными губами,
        И крепко-крепко обниму,
        Покрыв горячими слезами.

        июнь 97

        Назидание

        Не заводите на работе
        Служебно-болевой роман
        Окажется он просто блефом,
        Сразит вас горести обман.

        Коллегам тайн сердечных муки
        Не доверяйте НИКОГДА!
        Ведь даже лучшая подруга
        В душе соперница ВСЕГДА.

        ЕГО вы тайною святою
        своим кумиром нарекли
        И вот уже по коридорам
        С насмешкой сплетни потекли

        Он вам дороже всех на свете,
        ЕГО боготворите вы
        Но! ослепленные любовью
        К себе жестоко неправы.

        Любви прелестное созданье
        Бросая пылкий, томной взор
        Не замечаете, что тайно
        Кумир вам вынес приговор.

        Есть золотая аксиома:
        "Не отрекаются любя."
        "Не будь назойливой, как муха,
        Возненавидит он тебя !"

        Мужчина-воин по натуре
        Ему важней завоевать
        Чем недоступней плод желаний,
        Тем больше хочется сорвать.

        Одно запомните вовеки:
        Чтоб избежать душевных ран,
        НЕ ЗАВОДИТЕ на работе
        Душещипательный роман!

        08.03.96


    Валентина Рубченко
    ВЫПУСК 5

        Чужбина

        Чужие ночь, дома, земля и люди.
        И непонятный, не родной язык.
        Давно свою я Родину покинул,
        Жить на чужбине так и не привык.
        Когда в святых объятьях ностальгии,
        Я обретаю радость и покой
        Мне снится лес, зеленая равнина
        И отчий дом под кровлею родной.

        Бессонными и долгими ночами
        Мечты о доме силы придают.
        Хочу увидеть я родную землю
        И в ней найти последний свой приют
        . Когда-нибудь, друзьями позабытый,
        Гонимый в путь крылатою мечтой,
        Неслышно опустившись на колени
        Скажу себе: "Вернулся я домой".

        Не смогут экзотические страны
        Любовь к России у меня отнять.
        Я припаду к ее земле губами
        И обниму, как дорогую мать!
        И ослепленный русскими снегами,
        Закрыв глаза от набежавших слез,
        Я буду слушать, сердцем замирая,
        Симфонию заснеженных берез!

        январь 97

        Ода природе

        Душе возьму луны печальный свет.
        Для глаз бездонных-неба темноту.
        Я звездами украшу твой портрет,
        Воздушным облаком прикрою наготу.

        Из ржи пушистой заплету косу,
        Венком украшу из травы целебной.
        Слезам отдам чистейшую росу,
        Губам-пурпур зари волшебной.

        Природа! Ты чудесно хороша!
        К лицу тебе даров осенних злато.
        От варварства болит твоя душа,
        Ты вопрошаешь:"В чем я виновата"?

        Ты успокоить можешь, словно мать,
        Ты беззащитна, как ребенок малый.
        Как демон, можешь грозно бушевать,
        Теченьем бурных рек весною шалой!

        Создатель наш велел тебя ценить
        За мудрость молчаливую простую.
        Но даже он не в силах защитить
        От вандализма дочь свою святую.

        Мы не умрем, покуда ты жива!
        Пусть черствость наше сердце не остудит.
        А разум осознает: смерть твоя-
        Началом нашей общей смерти будет!

        Ты вся моя, я не предам любя,
        Я добротой твоей души согрета.
        И, каждой клеткой чувствуя тебя,
        Благодарю.
        Ведь Муза ты поэта!

        октябрь 97

        Остывший чай

        Что ж, проходи, коль позвонил, и раздевайся,
        Душистым чаем напою тебя, как встарь.
        Поговорим о чем-нибудь, не майся
        И расскажи мне про свою тоску-печаль.

        От покаяния прошу меня избавить.
        Поговорим с тобой так просто, ни о чем...
        Когда-то можно было все исправить,
        Но ты безжалостно измену предпочел.

        Не возродить родного пепелища,
        Плывут года по жизненной реке.
        Мы журавля в бездонном небе ищем,
        Глядишь уж и синицы нет в руке.

        Я не святая и грехов не отпускаю,
        Желанья больше нет былое ворошить.
        Всех нас безмолвно совесть упрекает,
        И заставляет грешниками быть!

        Не думай, ничего я не забыла
        И жизнь моя совсем не тихий рай,
        Но страсть былая медленно остыла,
        Как в чашке у тебя душистый чай.

        октябрь 97

        Сжимаю пальцы в кулаки

        Сжимаю пальцы в кулаки,
        Не для отместки, от бессилья.
        Как долго я терпеть могла
        Твое любовное насилье?

        Я, как береза на ветру,
        К земле клонилась постепенно.
        Листвой шептала:"Не умру,
        Я выстою, я не согбенна!"

        А ты, как мощный ураган,
        Трепал своею сильной хваткой
        Мою нежнейшую кору
        Без сожаленья, без остатка!

        Но пусть потрепана кора,
        Листва до срока пожелтела.
        Я выпила любовь "до дна"
        И получила, что хотела!

        06.10.97


    Валентина Рубченко
    ВЫПУСК 6

        Времена года

        Весной природа оживает,
        Но угасаю я весной,
        Она меня не согревает,
        Невольно отобрав покой.
        А летом, с пылью и жарою,
        Я задыхаюсь от тоски,
        Душа как будто умирает
        И сердце рвется на куски.
        Сырой осенний ветер дунул,
        Вновь небосклон заволокло,
        Но каждый день настолько светел,
        Что жить становится легко.
        Люблю одно я время года,
        Зиму с холодною пургой,
        Когда уставшая природа
        Смиренный обретет покой.

        02.04.95

        Новогодний вальс

        Шурша серпантиновой стружкой,
        К нам в гости спешит Новый Год!
        Душистая елка в игрушках,
        Свечей золотой хоровод.
        Волшебная ночь новогодняя.
        Искрится снегов белизна.
        Нежданно прекрасная сказка
        Придет из чудесного сна!
        Нежданно прекрасная сказка
        Придет из чудесного сна!

        Мороз, как веселый проказник,
        Спешит живописной рукой
        Украсить любимейший праздник,
        Развесив узор ледяной.
        Кружит маскарад разноцветий,
        Ровесником стал стар и млад.
        Подарков нежданных сюрпризы,
        Забав и улыбок каскад!
        Подарков нежданных сюрпризы,
        Забав и улыбок каскад!

        Все самое доброе в жизни
        Пусть сбудется в Новом Году!
        Исполнятся лучшие мысли
        Судьба одолеет беду.
        Пусть бой новогодних курантов
        Подарит нам счастья отсчет.
        Как ночь новогоднюю встретишь,
        Так год наступивший пройдет.
        Как ночь новогоднюю встретишь,
        Так год наступивший пройдет.

        октябрь 97

        * * *

        Под шипенье самовара
        Будем слушать треск печи,
        Зажигать на небосводе
        Миллиарды звезд в ночи.

        Что нам стужа или вьюга,
        Если рядом ты и я.
        И не надо слов безумных,
        Коль душа обнажена.

        Будут в сладостном томленьи,
        Тихой негою полны
        Наши руки, наши губы
        Воедино сплетены.

        Ни один мудрец вовеки
        Этой тайны не постиг.
        Не подвластен осмысленью
        Наслажденья страстный миг.

        17.07.96

        * * *

        Меня мой сын повысил в звании
        И преподнес подарок дорогой:
        Живую куклу с карими глазами,
        Комочек маленький, но до чего ж родной !

        сентябрь 1996

        Материнские руки

        Ах,эти руки матерей!
        Они усталости не знают.
        С какою нежной добротой
        К груди ребенка прижимают.
        Они ласкают сыновей,
        Из гнезд в дорогу провожая.
        Я с трепетом целую их
        Как ко святыне припадая.

        Святые руки матерей.
        Вас нет дороже и нежнее.
        Без устали творя добро,
        Себя ни капли не жалея,
        Вы не даете умереть
        Прекрасной жизни на планете.
        Целуйте руки матерей
        При жизни, дорогие дети!

        Ах, эти руки матерей!
        Не украшали вас браслеты,
        Но вы не сделались бедней,
        Вы теплотой души согреты.
        Сквозь лихолетья пронесли
        Угли, чуть тлеющей надежды,
        Чтоб жизнь из пепла возродив,
        Великолепней стать, чем прежде.

        Святые руки матерей.
        Вас нет дороже и нежнее.
        Без устали творя добро,
        Себя ни капли не жалея,
        Вы не даете умереть
        Прекрасной жизни на планете.
        Целуйте руки матерей
        При жизни, дорогие дети!

        Ах, эти руки матерей!
        На них печать нелегкой клади.
        Я каждый бугорок хочу
        В знак благодарности разгладить.
        Пусть память сердца сохранит
        Крест над моею головою,
        Что был когда-то вознесен
        Дрожащей маминой рукою.

        Святые руки матерей.
        Вас нет дороже и нежнее.
        Без устали творя добро,
        Себя ни капли не жалея,
        Вы не даете умереть
        Прекрасной жизни на планете.
        Целуйте руки матерей
        При жизни, дорогие дети!

        27.04.97


    Валентина Рубченко
    ВЫПУСК 7

        Две свечи

        Две свечи, зажженные любовью,
        Словно факел, осветивший путь
        Маскарад безумных наслаждений
        И стыдливой робости чуть-чуть

        Две свечи - заветные желанья
        Тайных встреч и сладостной зари
        Растворялись муки ожиданий
        В ласках, что так щедро ты дарил.

        Но увы, любовь, как мы не вечна
        Как всему, приходит ей конец
        На свечах застывшею слезою
        Позднего прозрения венец.

        Все прошло и догорели свечи,
        Отшумел нас закруживший бал
        Подниму, с тоскою об ушедшем
        До краев наполненный бокал

        Снова зажигать свечей не стану
        Тяжелей нет траура свечей,
        Что зажглись победою обмана
        До безумья пламенных речей!

        Разные четверостишья к Новому году

        Женщинам

        Не бойтесь, милые, в тигрицу превратиться,
        Она ведь та же кошка, но умней
        А чтоб, не ровен час, не ошибиться,
        Старайтесь не показывать когтей!

        Мужчинам

        Вы от рожденья влюбчивы и пылки
        Вам честь мужская очень дорога
        Чешите чаще лоб, а не затылки,
        Чтоб, Бог не дай, не выросли рога!

        Добытчиками быть не забывайте,
        Год тигра вам способствует вполне
        Но небольшой загашник оставляйте,
        А остальное все жене, жене, жене!

        Всем

        Стол украсить классно в праздник
        Вы мечту лелеете?
        Покупайте "Довгань-водку"
        И не пожалеете!

        А еще тем хороша
        "Довгань-водка хлебная",
        Алкоголиком не станешь,
        Ведь она целебная!

        Я пожелать хочу всем, глядя прямо в очи,
        Во избежание "скупой" людской молвы:
        По окончаньи Новогодней бурной ночи
        Не потерять в снегу нетрезвой головы!

        Желаю телезрителям завал духовной пищи,
        Она не в тягость! <- Утверждать я не боюсь
        Пусть на экранах будет меньше ерундищи
        И минимум рекламы "памперс-плюс"!

        Хочу, чтоб Новый год по-доброму был начат,
        Чтоб силу дал и телу и душе
        Чтоб тигр принес всем радость и удачу
        И рай земной в семейном шалаше!

        Кто ждет любви - пускай ее дождется,
        А кто нашел - пусть с ней не расстается
        И если неудача вдруг придет,
        Скажи себе: "И это все пройдет"!


    Валентина Рубченко
    ВЫПУСК 8

        Зима

        Белый лебедь летит над землей,
        Мягким пухом свой путь укрывает.
        И природа, почуяв покой,
        С облегченным волненьем вздыхает.

        Темный лес молчалив и угрюм,
        Слышно как он размеренно дышит.
        И, устав от неведомых дум,
        Ветер ветви игриво колышет.

        Под покровом хрустального льда
        Нрав упрямый река успокоит,
        Солнца луч промелькнет иногда,
        Землю честью своей удостоит.

        Тишина на душе и покой,
        Словно не было летней горячки.
        И природа-наездник лихой,
        Приготовилась к медленной спячке!

        Под напевы желанной пурги,
        В окружении лунного света,
        Представляются чьи-то шаги
        Отголоском ушедшего лета.

        декабрь 97

        Жизнь пролетает мимоходом

        Жизнь пролетает мимоходом.
        То тишина, то бьет ключом.
        Иду, порой, не видя брода,
        Но не жалею ни о чем!
        О парапет сто раз споткнувшись,
        Сто раз на грабли наступив,
        В калейдоскопе дней минувших,
        Жила себя не уронив.

        Судьба со мной не церемонится
        Давно привыкла к слову "нет".
        Ночь с перерывом на бессонницу,
        День с остановкой на обед!

        Я по дорогам жизни мчалась
        В рыдване, поездом, пешком,
        Порой, в отчаяньи металась,
        Чтоб успокоиться потом.
        Была наивно-сердобольной,
        Ожесточенною была.
        Осталась в меру богомольной:
        Мне вера душу сберегла!

        Судьба со мной не церемонится
        Давно привыкла к слову "нет".
        Ночь с перерывом на бессонницу,
        День с остановкой на обед!

        Как повесть жизнь мою читаю,
        Ее нельзя переписать.
        В конце не точка. Запятая,
        А значит буду продолжать.
        Живу надеждой, что сумею
        Не уронить житье в цене.
        Всю, что хорошего имею,
        Всегда останется при мне!

        Судьба со мной не церемонится
        Давно привыкла к слову "нет".
        Ночь с перерывом на бессонницу,
        День с остановкой на обед!

        нояб. 97

        Мой король

        Я тебя королем называю.
        За красивый, изысканный взгляд.
        Обо всем иногда забываю,
        Словно выпила дьявольский яд.
        За какие, скажи, прегрешенья
        Мне досталась такая судьба?
        Говоришь ты без тени смущенья,
        Что теперь я навеки твоя!

        Не подходит мне роль фаворитки,
        Не под силу мне Золушки роль.
        Превращать в бесконечную пытку
        Не хочу свою жизнь, мой король.
        Мне твои мимолетные ласки
        Душу греют порою, но все ж,
        На блаженство смотрю я с опаской,
        Понимая, что все это ложь.

        Не тревожь моих чувств понапрасну,
        Величавый, покинутый Лир.
        Свечи грез неизбежно погаснут
        И закончится призрачный пир.
        Всеми нами фортуна играет,
        То ласкает, то хмуро глядит
        И особ королевских карает,
        И мадам, в окружении свит.

        Бесполезно всерьез обольщаться,
        Легковесно роняя слова.
        И не лучше ль навек распрощаться,
        Пока разум хранит голова?
        Все мы в жизни немного страдаем
        И порой ненавидим любя,
        Но, любовь на влюбленность меняя,
        Незаметно теряем себя.

        декабрь 97

        Не дай нам, Боже...

        Безжалостно у сына жизнь отняли
        И этот дар святой не возродить.
        Скупой подарок от судьбы-менялы:
        Кусок земли, взамен на право жить!

        Мальчишки юные и взрослые мужчины-
        Заложники бессмысленной войны.
        И нет виновных, не найти причины,
        Но есть позор моей большой страны!

        Давным - давно их мамы не рыдают,
        Застыли слезы, но душа болит.
        ЗА ЧТО, ЗАЧЕМ? Они не понимают,
        В глазах лишь скорбь мучительно стоит.

        Мы новый день восторженно встречаем.
        Живем собой довольные вполне,
        А мама ночи ждет, души не чая,
        Живого сына чтоб обнять во сне.

        Я этих женщин сердцем понимаю,
        На свете нет несчастней матерей.
        И про себя чуть слышно повторяю:
        "Не дай нам, Боже, пережить детей"!

        декабрь 97


    Валентина Рубченко
    ВЫПУСК 9

        Вот и встретились

        Вот и встретились. Здравствуй! Я рад.
        Правда! Рад неожиданной встрече.
        Как к лицу тебе этот наряд
        И какой исключительный вечер!
        Помнишь наш замечательный класс
        И любви безнадежной начало.
        И волшебный, чарующий вальс,
        Что со мной ты всю ночь танцевала.

        Я теперь не такой, как тогда.
        Жизнь меня и мотала, и била.
        Но я думаю,также как я,
        Ты меня до конца не забыла.
        Счастлив я за тебя от души,
        Пусть минуют очаг твой печали.
        Будет трудно - ты мне напиши,
        Адрес тот же, ведь ты его знала.

        Ветром жизнь разметала нас всех,
        Будто листья с деревьев осенних,
        Но я помню твой искренний смех,
        Поцелуй, словно благословенье.
        Ураганом промчались года,
        Моя рана давно отболела.
        Рад услышать, что ты никогда,
        Никогда, ни о чем не жалела.

        Ураганом промчались года,
        Моя рана болит, как болела.
        Грустно думать, что ты никогда,
        Никогда, ни о чем не жалела.

        январь 98

        Целебный родник

        Я помню как в детстве, в минуты бессилья,
        Когда - слезы льются рекой.
        Я к маме бежала, просила защиты,
        Припав как к иконе святой.
        Своими руками, что крыльями птица,
        Она обнимала всегда.
        Покрепче прижав, что-то тихо шептала
        И прочь уходила беда.

        Родительский дом! Ты - обитель святая!
        Спешу возвратиться к тебе, хоть на миг.
        Мне веру в спасенье всегда возвращает
        Любви материнской целебный родник!

        Тропинка из детства меня уводила
        В мир взрослый, такой непростой.
        Но я, как и прежде, привольною птицей
        К себе прилетаю домой.
        Я сильными крыльями маму укрою,
        Чужую развею молву.
        И тропку в родительский дом не забуду,
        Покуда на свете живу.

        Родительский дом! Ты - обитель святая!
        Спешу возвратиться к тебе, хоть на миг.
        Мне веру в спасенье всегда возвращает
        Любви материнской целебный родник!

        Храните в душе материнскую ласку,
        Чтоб детям своим передать.
        И дети в родное гнездо прилетая,
        Вас крепче сумеют обнять.
        Свободною птицей паря над землею,
        По свету бродя босиком,
        Единственный путь не предайте забвенью-
        Дорогу в родительский дом!

        Родительский дом! Ты - обитель святая!
        Спешу возвратиться к тебе, хоть на миг.
        Мне веру в спасенье всегда возвращает
        Любви материнской целебный родник!

        январь 98

        Потерянная любовь

        Откликалась кукушка коротким ответом,
        Замолкая внезапно. Нескладно весьма.
        Оказалось молчанье дурною приметой:
        Я в любви, как в лесу, заблудилась сама.
        Осень листья покрыла пурпуровым цветом,
        В небе тает последний напев журавля.
        Улетает любовь, улетает, но где-то
        В сердце все же осталась частица тебя.

        Мы заложники злого людского навета,
        Нас безбожно навек разлучила молва.
        А любовь не выносит чужого совета,
        Даже если она до конца не права.
        Укатилась надежда дешевой монетой,
        Но не сделает нищей мне душу судьба.
        Потерялась любовь, потерялась, но где-то
        В сердце все же осталась частица тебя.

        Все, что в жизни имеем, порой, не храним мы
        И теряем в надежде, что снова найдем.
        В круговерьти утрат и реальных, и мнимых,
        Вечно жаждем, надеемся, верим и ждем.
        Отогреет весна землю солнечным светом.
        Невозможно прожить на земле без тепла.
        Прилетит вновь на крыльях любовь, только где-то
        В сердце будет храниться частица тебя.

        декабрь 97

        Поздравления и пожелания моего "Я"

        Дурнушкой, В.С., ты на свет родилась
        И в жизни такою осталась.
        Умом недозрелым куда-то рвалась,
        Поэтому так намоталась.

        Полвека впустую прожив на земле,
        Чему ты, скажи, научилась?
        Простушкой была, ею так и помрешь,
        Нисколечко не изменилась!

        Ну ладно, не стану тебя огорчать,
        Прошу на меня не сердиться,
        Ведь кто, как не "Я", тебя сможет понять,
        Чтоб в жизни не дать оступиться?

        Я знаю, не след омрачать Юбилей
        И тост мой никто не отменит,
        Надеюсь, что в жизни земной, не иной,
        Тебя хоть на йоту оценят.

        Пускай злопыхатель раскинет умом,
        Авось, да и сам поумнеет.
        И те, кто считает дурехой тебя,
        Себя той же меркой измерят.

        Меня не спеши выставлять напоказ.
        И хоть я тобой не забыта,
        Хочу оставаться всегда, как теперь,
        Последним звеном алфавита.

        Терпи, когда "Я" критикует тебя.
        И будь мне за то благодарна.
        Тихонько шепну, чтоб не слышал никто:
        "Ты умница и небездарна"!

        01.02.97


    Валентина Рубченко
    ВЫПУСК 10

        * * *

        Быть верной женой оказалось не в моде,
        Жена, как одежка к плохой погоде:
        Ее надевают и в стужу, и в слякоть,
        Она все равно не посмеет заплакать.
        Она не доха из мехов дорогих,
        На выход есть много женщин иных.

        1994г

        Не надо мудрствовать лукаво

        Не надо мудрствовать лукаво,
        Вам эта маска не идет!
        Скажите лучше, Боже правый,
        О том, что скоро все пройдет.
        Рассвет зари и звезд сиянье
        В душе воскреснут, и не раз.
        Минуты встреч и расставаний
        Все будет. Только не для нас.

        Зачем откладывать признанья?
        Случится все, что суждено.
        Мы можем обмануть желанья,
        Но сердцу чувствовать дано.
        Поблекший маскарад смущенья
        Не красит вас, милейший друг.
        И будет горьким наважденьем
        Прозренья позднего недуг!

        И кто бы мог тогда подумать,
        Что обманусь жестоко вновь.
        Чей грех нелепицу придумать:
        "С глаз начинается любовь"?
        Любовь должна в душе родиться,
        Коснувшись вас слегка крылом,
        Чтобы в сомненьях не томиться
        И не страдать о прожитом!

        04.05.97

        Выпьем молча

        Полумрак и ночной покой,
        Затихает морской прибой,
        Город сладко опять засыпает
        И никто нам двоим не мешает,
        Расстаемся навек с тобой.
        Боль разлуки запьем вином.
        Было все мимолетным сном.
        Сном, что первой любовью зовется
        И в душе навсегда остается,
        Нам не стоит жалеть ни о чем!

        Выпьем молча бокал вина,
        Не твоя, не моя вина,
        Суждено нам навеки расстаться,
        Я хочу в твоем сердце остаться.
        Навсегда, навсегда, навсегда!

        Жизнь, как поезд, спешит вперед,
        Кто-то первым в пути сойдет
        На своем полустанке прощальном,
        Напоследок кивнув машинально.
        Неизбежности строг черед!
        Нас с тобой не умчит транзит
        Знали мы-так судьба решит,
        Что маршрут у любви оборвется
        И погасшей звездою сорвется,
        В бездну лет навсегда улетит....

        Выпьем молча бокал вина,
        Не твоя, не моя вина,
        Суждено нам навеки расстаться,
        Я хочу в твоем сердце остаться.
        Навсегда, навсегда, насегда......

        Выпьем молча бокал вина,
        Не твоя, не моя вина,
        Суждено нам навеки расстаться,
        Я хочу в твоем сердце остаться.
        Навсегда, навсегда, навсегда......

        декабрь 97

        Гладиатор

        Звон тяжелых цепей и погонщиков крики.
        Караван из плечистых фракийцев-рабов.
        Гладиаторы, в легких цветистых туниках
        И ланиста, сильнее священных богов!
        Своды грязных казарм тьму и смерть предвещают,
        У несчастных пред Богом нет грешной вины.
        Но, богат и жесток, Рим обид не прощает.
        Для потехи людской, видно, мы рождены.

        Меня зовет кровавый пир.
        Смерть презирает гладиатор.
        Скупой слезою окропив,
        Жизнь, превращенную в театр,
        Мою счастливую звезду,
        Судьба, жестокою десницей,
        Посмела в землю затоптать,
        Промчав на Римской колеснице.

        Жизнь иль небытие? Я не строю догадки.
        Без свободы прожить нужно тоже уметь.
        Жажда крови и смерти утоляется в схватке.
        Алчность ждет, гладиатор готов умереть!
        Черный смерч над ареной зловеще витает.
        Ждет в объятья свои желто-красный песок.
        Жизнь по жребию реже надежд оставляет,
        Вечность дарит судьбе слишком маленький срок.

        Меня зовет кровавый пир.
        Смерть презирает гладиатор.
        Скупой слезою окропив,
        Жизнь, превращенную в театр,
        Мою счастливую звезду,
        Судьба, жестокою десницей,
        Посмела в землю затоптать,
        Промчав на Римской колеснице.

        Кровью меч обагрен! О, презренное действо!
        Умереть или нет? Зритель должен решать.
        Жадный слух ожидает позора, не чести
        И слепую толпу я устал забавлять.
        Свора бешеных псов,ослепленная боем.
        Палец вниз опустив, восклицает:"Добей"!
        Вот и кончены, жизнь, мои счеты с тобою,
        Смерть, ликуй!Стал добычей твоей я теперь!

        Меня зовет кровавый пир.
        Смерть презирает гладиатор.
        Скупой слезою окропив,
        Жизнь, превращенную в театр,
        Мою счастливую звезду,
        Судьба, жестокою десницей,
        Посмела в землю затоптать,
        Промчав на Римской колеснице.

        28.05.97

        Твой первый звонок

        Твой первый звонок...
        Открывается школьная дверь.
        За ней ждут удачи,
        Ждут лучшие годы, поверь.
        Узнаешь о вечном,
        О том, как прекрасна земля.
        Во взрослую жизнь
        Поведут тебя учителя.

        И где бы ты ни был, и кем бы не стал,
        Когда ты в дороге, когда ты устал,
        Ты вспомни на миг первый школьный звонок,
        Учителя первого, первый урок!

        Все в жизни непросто
        И слезы, и грусть иногда.
        Но друг и учитель
        Поможет,он рядом всегда.
        А будешь не прав ты,
        Признайся, тотчас повинись.
        И главное думай,
        Читай, познавай, не ленись.

        И где бы ты ни был, и кем бы не стал,
        Когда ты в дороге, когда ты устал,
        Ты вспомни на миг первый школьный звонок,
        Учителя первого, первый урок!

        В храм знаний всегда
        Перед нами распахнута дверь!
        Войди в школьный мир!
        Это первая жизни ступень.
        Останутся в сердце
        Ваш первый звонок и цветы,
        И первый учитель,
        И первый урок, и мечты.....

        И где бы ты ни был, и кем бы не стал,
        Когда ты в дороге, когда ты устал,
        Ты вспомни на миг первый школьный звонок,
        Учителя первого, первый урок!

        13.07.97

        Сон любви

        Засыпаю с одною заветной мечтой,
        Видеть сказку в безумном и радостном сне:
        Море тихо в душе навевает покой,
        Ты бежишь и любовь улыбается мне.
        Просыпаюсь и чувствую соль на губах
        И объятья твои не хотят отпустить,
        Явь меня заставляет разлучницей стать,
        Не могу,не хочу и прошу, если можешь,простить.

        Давай хранить, друг милый мой,
        От пересудов наши чувства,
        Пусть благородства долг святой
        Убережет от безрассудства.

        Утром ранним порой просыпаться боюсь,
        Вдруг не встречу тебя в сновидениях вновь,
        Каждый раз я с тобой навсегда расстаюсь,
        Чтоб в душе сохранить неземную любовь.
        Не осудит нас в жизни людская молва,
        Чувства светлой любви сохраним мы во сне.
        Может быть, как всегда, окажусь не права,
        Но зачем просыпаясь, беспомощно мучиться мне?

        Давай хранить, друг милый мой,
        От пересудов наши чувства,
        Пусть благородства долг святой
        Убережет от безрассудства.

        Я счастливая пленница сладкого сна,
        Словно гостя, безмолвного вечера жду.
        И молю, чтобы ночь поскорее пришла,
        Ведь во сне вновь увижу улыбку твою.
        Позабуду печаль беспощадного дня,
        Где приходится тяжко обоим страдать.
        Знаю, в грезах ночных видишь только меня
        И не стоит нам сон на жестокую правду менять.

        Давай хранить, друг милый мой,
        От пересудов наши чувства,
        Пусть благородства долг святой
        Убережет от безрассудства.

        Давай хранить, друг милый мой,
        От пересудов наши чувства,
        Пусть благородства долг святой
        Убережет от безрассудства.

        сентябрь 97

        Ша, Гриша

        На Дерибасовской отличная погода!
        Как рыбы в море, люди взад-вперед снуют.
        А я красуюсь, словно статуя Свободы,
        Мне мысли скверные покоя не дают.
        Я вспоминаю:"Ах, какой ты был милашка!"
        Ну, настоящий, колоритный одессит.
        До сей поры, завидев издали тельняшку,
        В душе моей, как будто на море рябит!

        Ша, Гриша, ША!
        Как легкий бриз, твоя беспечная душа!
        Любовь не стоит даже медного гроша!
        ША!

        Ша, Гриша, ША!
        Я не наложница, а ты не мой паша!
        А жизнь-изменница чертовски хороша!
        Ша!

        В карете прошлого далече не уедешь,
        Воздушных замков не бывает наяву.
        Не потерять того, что в жизни не имеешь,
        Не возвратить назад невинных рандеву!
        В житейском море миллион камней подводных,
        Два раза молоду, как не крути, не быть!
        И на буксире наслаждений греховодных,
        Как ни старайся, в море счастья не уплыть!

        Ша, Гриша, ША!
        Как легкий бриз, твоя беспечная душа!
        Любовь не стоит даже медного гроша!
        ША!

        Ша, Гриша, ША!
        Я не наложница, а ты не мой паша!
        А жизнь-изменница чертовски хороша!
        Ша!

        На Дерибасовской отличная погода!
        И в дождь, и в холод, и в кромешную жару.
        И, позабыв сугубо-личные невзгоды,
        Я по Одессе, словно парусник, плыву.
        И пусть растаяла любовь, как синь тумана,
        Гори, неверная, бесчувственным огнем!
        Я пережить могу покруче ураганы,
        А непогоду как-нибудь переживем!

        Ша, Гриша, ША!
        Как легкий бриз, твоя беспечная душа!
        Любовь не стоит даже медного гроша!
        ША!

        Ша, Гриша, ША!
        Я не наложница, а ты не мой паша!
        А жизнь-изменница чертовски хороша!
        Ша!

        июнь 97


    Валентина Рубченко
    ВЫПУСК 11

        Не каждому дано от счастья умереть,
        Не каждому дано любовь в стихах воспеть!

        Конечно, как и все, Наумов
        Частично соткан из грехов,
        А будь он праведным святошей,
        Наверно, не было б стихов.

        Судьба, как женщина, коварна
        Она ласкает и дразнит.
        Но только доброе начало
        Навеки память пусть хранит.

        Цвет яблонь снегом осыпает
        Неудержимо волос твой,
        Не вспоминай о том, что было,
        И будешь вечно молодой!

        Журчи ручьем весенним, звонким,
        Дари прохладу родника.
        Пускай любовною строкою
        Твоя командует рука.

        Всегда будь в жизни интересен,
        Хотя ты вовсе не пророк,
        Мне добрым помогай советом,
        Ну а тебе поможет Бог.

        Броди почаще по сугробам,
        Чтоб жизнь нескучную прожить.
        Друзьям в минуты откровений
        Не забывай души открыть!

        Живи во всех делах страстями,
        Не трать мозги на праздность слов
        И пусть тебя оберегают
        Надежда, Вера и Любовь!

        май 98

        Колода карт

        Колода карт лежала на столе.
        В ней масти все равны, спокойно почивают.
        Валет, шестерки, дамы, короли
        Между собой интриг и злой вражды не знают.
        Условный знак крупье. Привычный жест.
        Приободрен игрок, отточены движенья.
        Судьба кому-то назначает крест,
        Кому-то пир горой и море наслажденья.

        Как в картах, в жизни есть азарт,
        Есть побежденный и герой.
        Шестерки есть и короли,
        Интриги дамы козырной.
        Как в жизни, в карточной игре,
        Кому-то куш, кому-то ноль.
        Велик соблазн чужой руки,
        В вист поиграть с твоей судьбой!

        В игре, как в жизни. В жизни, как в игре.
        Сегодня ты король, а завтра карта бита.
        Сегодня власть твоя идет ва-банк,
        Чтоб завтра навсегда быть всеми позабытой.
        Какой-то высший рок тасует нас,
        Переставляя всех, как в карточной колоде.
        И тайно кто-то назначает масть
        Над всеми главной быть, безмерно верховодить!

        Как в картах, в жизни есть азарт,
        Есть побежденный и герой.
        Шестерки есть и короли,
        Интриги дамы козырной.
        Как в жизни, в карточной игре,
        Кому-то куш, кому-то ноль.
        Велик соблазн чужой руки,
        В вист поиграть с твоей судьбой!

        ноябрь 97

        Злые языки

        Все люди знают про меня,
        Твердят, почти не умолкая.
        Я о своем житье-бытье
        Всего сама, порой, не знаю.
        И вроде нет корысти в том,
        Но, вот поди ж ты, все хлопочут,
        А я смеюсь "на зло врагам",
        Душа моя со мной хохочет.

        Ах, эти злые языки
        Такими длинными бывают.
        И без кинжала и ножа
        Они бескровно убивают.
        Ах, эти злые языки
        Твердят про то, про се, про это.
        Ах, эти злые языки
        Страшней любого пистолета!

        Уж ничего я не таю,
        Я убаюкана молвою.
        Один вопрос лишь задаю:
        За что я их вниманья стою?
        Да что таить, когда кругом
        Глаза и уши, как дозорный,
        И впереди бежит молва,
        А я бегу за ней проворно!

        Ах, эти злые языки
        Такими длинными бывают.
        И без кинжала и ножа
        Они бескровно убивают.
        Ах, эти злые языки
        Твердят про то, про се, про это.
        Ах, эти злые языки
        Страшней любого пистолета!

        Я обожгла себя сама,
        В огонь их масла подливая.
        Ну что с того, что я совсем
        Как им хотелось, не такая?
        Куда хочу, туда лечу,
        Скамейкам пыль не вытираю,
        Эх, если б не было меня,
        Что было б с ними, я не знаю!

        Ах, эти злые языки
        Такими длинными бывают.
        И без кинжала и ножа
        Они бескровно убивают.
        Ах, эти злые языки
        Твердят про то, про се, про это.
        Ах, эти злые языки
        Страшней любого пистолета!

        январь 98

        Не быть

        Мне не бывать известной поэтессой,
        Не обольщаться званьем:"Автор слов",
        Не удостоиться вниманья прессы,
        А коль почтит, то прямо в глаз, не в бровь.
        Конечно, я в поэзии Распутин,
        Крутых стихов, увы, не напишу.
        Но, как бы стих мой не был бесприютен,
        Надежду все же в сердце я ношу.
        Пускай не улыбаться мне с афиши
        И не достичь заоблачных высот,
        Надеюсь, что хоть кто-нибудь услышит,
        И верую, что кто-нибудь поймет,
        Возможно, до конца я не свободна
        И чертовщиной мой загажен ум,
        Но я стремлюсь к идее благородной
        И я полна больших и светлых дум.
        Сама себя сужу я, как умею.
        От жизни громких почестей не жду.
        Поэтом называться не посмею,
        Что вижу в "тундре", на листке пою.
        Я "не тяну" на звание пророка,
        Пишу о том, что требует душа:
        О судьбах женщин очень одиноких,
        О том, что жизнь чертовски хороша!
        О том, что все мы в жизни этой бренны,
        О детях, что на свете всех родней,
        О матерях, до боли откровенных,
        И о любви к родной земле моей!

        12 марта 98

        Часы остановились в полночь

        Часы остановились в полночь:
        Между "СЕГОДНЯ" и "ВЧЕРА".
        Ночь душу темнотой объяла,
        Настала дьявола пора.
        Я потеряла счет мгновеньям.
        Какой немыслимый антракт!
        А сатана, смеясь игриво,
        Мне предлагает свой контракт.
        Он дать богатые посулы
        В обмен за душу норовит
        И извинения не просит
        За свой непрошенный визит.
        Его глаза огнем пылают,
        Вдруг начинает он свистеть.
        Всевышний, дай немного силы,
        Чтоб искушенье одолеть!
        А непогода разыгралась,
        Метель и воет, и гудет,
        И белый снег,как будто саван,
        На землю стылую кладет.
        Вдруг сатана хвостом играя,
        Вокруг меня пустился в пляс.
        Я помолюсь, от злого беса
        Святым крестом отгородясь.
        Как не продать бесенку душу,
        Чтоб избежать позор оков?
        Как не сподобиться унынью
        Остановившихся часов?
        Ночь душу темнотой объяла,
        Но будто слышу я слова:
        "Пока ты чувствуешь и помнишь,
        Ты, без сомнения, жива!"
        "Существование земное
        Покорно только небесам,
        Движенье жизни не подвластно
        Остановившимся часам.
        Теченье жизни бесконечно,
        В движеньи наше бытие
        Затишьем стрелочек беспечных
        Нельзя остановить ее"!

        январь 98

        Календарь теряет листопадом

        Календарь теряет листопадом
        Лет минувших памятные дни.
        В никуда ушла тропинка сада,
        Где с восторгом пели соловьи.
        А теперь зима и грустный вечер,
        За окном березонька в снегу
        Опустила голову и плечи,
        Будто извиняясь на бегу.

        Я теперь березой одинокой
        И сама себе порой кажусь.
        А проказы юности далекой
        Навевают радостную грусть.
        Может я опять любима буду,
        С кем-то встречу розовый закат,
        Что-то вспомню, что-то позабуду,
        Но, уж точно, не верну назад.....

        Не вернуть мне соловьиных трелей,
        Светлых чувств нежнейшую пастель.
        Не вернуть симфонию метели
        И тебя мне не вернуть теперь.
        И пропев мелодию всей жизни,
        Жажду страсти в меру утолив,
        Буду вспоминать без укоризны
        Юности чарующий мотив!

        январь 98

        Электрички захлопнулась дверь

        Электрички захлопнулась дверь,
        Умножается список потерь,
        Знаю я невозможно теперь
        Мне тебя возвратить.
        Поняла, ты уже не придешь,
        Ведь живет обещанием ложь,
        Разум, сердце мое не тревожь,
        Силу дай все простить!

        Дождь слезою скользит по стеклу,
        Рвет безжалостно ветер листву,
        Не бывать уже больше теплу,
        В сердце осень вошла.
        Как ушедшей любви финал,
        Опустевший, немой вокзал,
        Электрички протяжный сигнал
        И тревожная мгла.

        Будто злобный, безбожный пророк,
        Бьет насмешкой жестокой в висок:
        "Будет горьким печальный урок,
        Привыкай ко всему"!
        Никому не заказано знать,
        Где найти можно, где потерять
        И не стоит утраты считать,
        Проклиная судьбу....

        февраль 98


    Валентина Рубченко
    ВЫПУСК 12

        Родная Русь

        Леса бескрайние, избушки скромные,
        В бездонном небушке крик журавлей.
        Я не смогу прожить без животворного
        Глоточка воздуха земли моей!

        О, Русь привольная! О, Русь бескрайняя,
        Песнь соловьиная в ночной тиши.
        Моя кормилица многострадальная,
        Частица я твоей большой души!

        Не полонят меня края заморские.
        Где б ни была, домой опять вернусь.
        Вдали намаявшись, спешу обратно я,
        В коврах лугов уснуть, родная Русь.

        О, Русь привольная! О, Русь бескрайняя,
        Песнь соловьиная в ночной тиши.
        Моя кормилица многострадальная,
        Частица я твоей большой души!

        Сомнений тяжких груз, безбожье и беду
        Теченье быстрых лет уносит вдаль.
        И растворяется, как в небе облако,
        Родной земли моей тоска-печаль.

        О, Русь привольная! О, Русь бескрайняя,
        Песнь соловьиная в ночной тиши.
        Моя кормилица многострадальная,
        Частица я твоей большой души!

        cентябрь 97

        Погадай мне, цыганка, погадай

        Весь день на площади огромной
        Цыганка старая сидит.
        И, выполняя долг свой скромный,
        В судьбу, как в зеркало, глядит.
        Она с усердием гадает,
        В ее глазах огонь горит.
        "Что было"-мельком вспоминает,
        "Что будет"-правду говорит!

        Погадай мне, цыганка, погадай
        И мечту мою заветную узнай,
        Расскажи, что будет в жизни, расскажи,
        Я хочу поверить в чудо-миражи!
        Угадай, цыганка, точно угадай,
        Где находится потерянный мой рай,
        Я твоей готова верить ворожбе
        И, немного, небом посланной судьбе!

        Колода карт у той смуглянки
        На всех желающих одна,
        В руках таинственной гадалки-
        Моя заветная мечта.
        И если б карта указала
        Мне жизни верную тропу,
        Давно б, наверно, перестала
        Свою испытывать судьбу!

        Погадай мне, цыганка, погадай
        И мечту мою заветную узнай,
        Расскажи, что будет в жизни, расскажи,
        Я хочу поверить в чудо-миражи!
        Угадай, цыганка, точно угадай,
        Где находится потерянный мой рай,
        Я твоей готова верить ворожбе
        И, немного, небом посланной судьбе!

        Большим желаньем обмануться,
        Порою в жизни мы грешим.
        Хотим счастливыми проснуться
        По мановенью чьих-то сил.
        Цыганки тихий голос льется,
        Ее заманчив монолог.
        Увы, что было - не вернется,
        А все что будет - знает Бог!

        Погадай мне, цыганка, погадай
        И мечту мою заветную узнай,
        Расскажи, что будет в жизни, расскажи,
        Я хочу поверить в чудо-миражи!
        Угадай, цыганка, точно угадай,
        Где находится потерянный мой рай,
        Я твоей готова верить ворожбе
        И, немного, небом посланной судьбе!

        март 98

        Мой дед был белый офицер

        Мой дед был белый офицер.
        Вердикт семнадцатого года
        Определил его удел-
        Он стал, пускай и не хотел,
        Врагом российского народа!
        А заграница приняла
        Его в счастливые объятья
        И эмигрантом назвала,
        Но разуверить не смогла,
        Что на замле все люди-братья!

        Душой отречься не посмел
        Дед от России, как от Бога,
        В родной земле уснуть хотел,
        В родной земле уснуть хотел,
        К нему была Россия строгой!

        Париж, Нью-Йорк, Кабул, Шанхай-
        От безысходности Мессии.
        Как часто снился отчий край
        И крики звонкий, птичьих стай
        Напоминали о России!
        По кабакам земли чужой,
        Где песни русские звучали,
        Изгои Родины святой,
        За чаркой горькой и хмельной,
        Свою Россию вспоминали.....

        Душой отречься не посмел
        Дед от России, как от Бога,
        В родной земле уснуть хотел,
        В родной земле уснуть хотел,
        К нему была Россия строгой!

        Мой дед был белый офицер.
        Его чужбина приютила,
        В земле родной он спать хотел,
        Но возвратиться не сумел,
        В чужом краю найдя могилу.
        Он честно Родине служил-
        Потомок славы благородной.
        И часто тихо говорил:
        "Я Мать-Россию не забыл,
        Но для России я-безродный.....

        Душой отречься не посмел
        Дед от России, как от Бога,
        В родной земле уснуть хотел,
        В родной земле уснуть хотел,
        К нему была Россия строгой!

        13.04.98


    Валентина Рубченко
    ВЫПУСК 13

        * * *

        Коль спросит кто меня: "Мол, что с тобою?
        Всегда уставший, "нетоварный" вид?
        Отвечу коротко:
        "Днем стих мне не дает покоя,
        А ночью проза жизни рядышком храпит"!

        Хочу, что рядом были мы

        Жена, любовница, подруга
        Я для тебя в лице одном.
        Что не прожить нам друг без друга-
        Важнее всяких аксиом!
        Идти готова без оглядки
        Я на край света за тобой.
        И в жизни нашей все в порядке,
        Когда ты рядом, мой родной!

        И в жизни нашей все в порядке,
        Когда ты рядом, мой родной!

        В твоих объятьях я немею
        И без тебя схожу с ума.
        Как жаль, что складно не умею
        Сказать красивые слова.
        Пока ты есть на белом свете,
        Я не боюсь кромешной тьмы.
        Хочу, чтоб были наши дети
        Еще счастливее, чем мы!

        Хочу, чтоб были наши дети
        Еще счастливее, чем мы!

        Пьяна твоей небесной лаской.
        Твоей любовью я пьяна,
        Пусть наша жизненная сказка
        Слегка бывает мудрена.
        Влекут подводные теченья,
        Река надежд порой мутна.
        Нельзя прожить без увлеченья,
        Зато любовь у нас одна!

        Нельзя прожить без увлеченья,
        Зато любовь у нас одна!

        15.04.98

        Поздно, мой друг, слишком поздно....

        Словно пропасть с морскою пучиной,
        Пролегли между нами года.
        Не ищи подходящей причины
        Для свиданий, мой юный мужчина,
        Вместе нам не бывать никогда.....
        Я богата своими годами
        И не смею тебя обмануть.
        Говорю, как пред Господом в храме:
        "Я сжигаю мосты между нами,
        Юных лет мне, увы, не вернуть!

        Поздно, мой друг, слишком поздно
        Я повстречалась с тобой.
        Мне не к лицу обольщаться
        Юной любовью слепой.
        Все мы во власти мгновений,
        Жизнь и мудра, и сложна.
        Женщина вечно любима,
        Женщина вечно грешна...

        Я привыкла к опасным стихиям,
        Не пугает молвы океан,
        Оговоры и толки людские
        Безобидней, чем клятвы мужские
        И придуманной страсти обман.
        Мудрым сказкам давно я не верю,
        Не ищу для себя эликсир
        И тебе не открою я двери,
        Но себе не могу лицемерить:
        "Ты-единственный в жизни кумир!"

        Поздно, мой друг, слишком поздно
        Я повстречалась с тобой.
        Мне не к лицу обольщаться
        Юной любовью слепой.
        Все мы во власти мгновений,
        Жизнь и мудра, и сложна.
        Женщина вечно любима,
        Женщина вечно грешна...

        март 98


    Валентина Рубченко
    ВЫПУСК 14

        Ветеранам

        Волосы украсили седины
        И узор морщинок возле глаз,
        Вы когда-то были молодыми
        И надежды окрыляли Вас!

        Но, случилось то, чего не ждали,
        Грянула жестокая война
        Как один, Вы на защиту встали
        И для вас закончилась весна!

        Вы стояли насмерть, как из стали,
        И на Запад непреклонно шли.
        И себе наград вы не искали,
        Но награды все же вас нашли.

        Спаяны Вы дружбой фронтовою,
        Оптимизма Вам не занимать.
        И пройдя крещение войною,
        Никогда не сможете предать!

        Вам до срока жизнь согнула плечи,
        Раны по ночам сильней болят,
        Стали реже радостные встречи,
        Неизбежны горечи утрат....

        Годы выбивают вас из строя,
        К Вам, порой, безжалостна судьба,
        Не сдавайтесь, славные герои,
        Потому что жизнь-всегда борьба!.

        Будьте, всем чертям назло, здоровы!
        Долгих лет Вам, слава и хвала!
        Пусть в церквах, как в Рождество Христово,
        В Вашу честь звучат колокола!

        И пускай житье-головоломка,
        Доброты и ласки дефицит,
        Память благодарнейших потомков
        Подвиг Ваш навеки сохранит!

        9 мая 1998г.

        Баулиной

        Мы много лет с тобою вместе,
        Нам было трудно и легко.
        А потому твердим без лести:
        Не удаляйся далеко.
        Умеешь скромно нами править
        И говорим сейчас любя:
        "Не в силах мы момент представить,
        Чтоб рядом не было тебя".

        Сергей в тебе души не чает,
        В глазах его немой вопрос,
        Он до конца не понимает,
        Как будет жить без леди-босс.
        Что говорить о Краснокутском
        Неужто бросишь навсегда?
        Умрет, в кругу не видя узком,
        На совещаньях у себя!

        Ты и в семье в авторитете,
        Приказом служит твой каприз,
        По струнке ходят муж и дети,
        И даже верный кот Маркиз.
        В бюро работу и на даче
        Желаем с пользой совместить,
        И, урожай собрав удачный,
        Нас, нерадивых, угостить.

        И в этот вечер очень чинный
        Мы можем твердо обещать
        Тебя без видимой причины
        Не будем больше донимать.
        Работай дольше с нами рядом,
        Тяни в упряжке с нами воз,
        А срок придет, мы общим стадом
        Уйдем на пенсию, наш босс!!!!!

        апрель1998г.

        Б.В.

        У тебя красивая улыбка,
        С поволокой карие глаза,
        Ты "стреляешь" в женщин без ошибки,
        Незаметным быть тебе нельзя.
        У тебя отличная фигура,
        На Геракла ты немножечко похож,
        Неземная сталь мускулатуры
        Вызывает в нас земную дрожь.

        С.Г.П.

        У Вас всегда серьезный вид,
        Вы словно весь в унылой перспективе.
        Почаще улыбайтесь,
        Это Вам не повредит,
        А лишь поднимет настроенье в коллективе!

        Ц.В.Н. и Г.С.В.

        Быть может есть какая-то загадка,
        Что большинство мужчин у Вас с усами?
        Что это?
        Мода или ваш авторитет?
        А как вы думаете сами?

        К.Ю.П.

        На сколько обаятелен и мил,
        На столько Вы бываете беспечны.
        На Вас сердиться нету сил,
        Вы это знаете, конечно!


    Валентина Рубченко
    ВЫПУСК 15

        Пиковый интерес

        Я никогда и никого так не любила,
        Ты, милый, мне, как воздух, был необходим.
        Я обо всем на свете сразу позабыла,
        Мой ненаглядный, легкомысленный блондин.
        Ты мне дарил букеты роз и хризантемы
        И речи пылкие стихами говорил,
        Но, наша быстренько закончилась поэма,
        Вернее это просто к ней эпиграф был.

        И я осталась "при пиковом интересе",
        Без кавалера, как в кармане без гроша,
        На вид я Золушка, душою я принцесса,
        Эх, пропади, эх, пропади,
        Эх, пропади, моя упрямая душа!

        Не повезло опять. Ну что же, так бывает.
        Не нов для жизни незадачливый сюжет,
        Мы быстро к слову "дорогая" привыкаем,
        Но долго-долго сердце помнит слово "нет".
        Нам жизни летопись сюрпризы преподносит,
        Страницу горькую я вновь переверну.
        И если кто-то о житье-бытье расспросит,
        Отвечу: "У любви своей была в плену"!

        И вновь осталась "при пиковом интересе",
        Без кавалера, как в кармане без гроша,
        На вид я Золушка, душою я принцесса,
        Эх, пропади, эх, пропади,
        Эх, пропади, моя упрямая душа!

        Сто первый раз ошиблась я, дай Бог последний,
        Еще не вечер, и пробьет везенья час,
        Еще услышу я салют любви победный,
        Вулкан страстей в душе навечно не угас.
        Я не останусь "при пиковом интересе",
        Мне в жизни тоже повезет наверняка.
        На вид я Золушка, душою я принцесса,
        Меня мой верный принц найдет, ну а пока:

        Я вновь осталась "при пиковом интересе",
        Без кавалера, как в кармане без гроша,
        На вид я Золушка, душою я принцесса,
        Эх, пропади, эх, пропади,
        Эх, пропади, моя упрямая душа!

        03.04.98

        Однажды

        Однажды ты придешь ко мне,
        Забытый друг.
        И будет горестным вдвойне
        Пожатье рук.
        Когда-то верила,жила
        Тобой одним
        И тихим шепотом звала
        Средь долгих зим.

        Ты слишком крупною ценой
        Себя ценил.
        Чужою стала я женой,
        Ты мне не мил.
        Обиды юности былой
        Мне не забыть,
        Не в силах грешною душой
        Тебя простить!

        май 98

        Частица тебя

        Откликалась кукушка коротким ответом,
        Замолкая внезапно, нескладно весьма.
        Оказалось молчанье дурною приметой:
        Я в любви, как в лесу, заблудилась сама.
        Осень листья покрыла пурпуровым цветом,
        В небе тает последний напев журавля.
        Улетает любовь, улетает, но где-то
        В сердце все же осталась частица тебя.

        Мы заложники злого людского навета,
        Нас безбожно навек разлучила молва.
        А любовь не выносит чужого совета,
        Даже если она до конца не права.
        Укатилась надежда дешевой монетой,
        Но не сделает нищей мне душу судьба.
        Потерялась любовь, потерялась, но где-то
        В сердце все же осталась частица тебя.

        Все, что в жизни имеем, порой, не храним мы.
        И теряем в надежде, что снова найдем.
        В круговерьти утрат и реальных, и мнимых,
        Вечно жаждем, надеемся, верим и ждем.
        Отогреет весна землю солнечным светом.
        Невозможно прожить на земле без тепла.
        Прилетит вновь любовь, прилетит только где-то
        В сердце будет храниться частица тебя.

        декабрь 97

        Я не знаю, кем была

        Не узнать мне, кем была я в жизни прежней:
        Кипарисом, львицей, девицей прилежной.
        Может быть скакала с ветки я на ветку,
        Благодарная своим пернатым предкам.
        Может быть была зверушкой неказистой,
        Иль, на зависть всем, красивым аметистом,
        Муравой зеленой или просто ивой,
        Но, надеюсь, что была во всем счастливой!

        Чтоб сказать, кто я сейчас на белом свете,
        Точно знаю, мне не хватит междометий,
        Жизнь, как зебра, полосатая, бедняжка,
        Я с работой и нуждой в одной упряжке.
        Кто я? Лошадь или дойная корова,
        Или волк из пущи славного Тамбова?
        Мотыльком порхаю, если очень нужно,
        И несу судьбины крест, как горб верблюжий.

        Я не знаю, кем я буду после смерти,
        Но хотелось бы узнать, вы мне поверьте.
        Что за облик для меня создаст Творитель?
        Где душа моя найдет себе обитель?
        Из судьбы своей не делаю фетиша,
        Понимаю, всем она дается свыше.
        И не требуя завидного удела,
        Вновь бы русским человеком стать хотела!

        21.04.1998


    Валентина Рубченко
    ВЫПУСК 16

        Уходя-уходи

        Ты пришел, как король, удивительно точно,
        Не снимая пальто, извинился, что очень спешишь,
        Глядя мимо, сказал:"Уезжаю я срочно"
        И, смущаясь, добавил, что любовью моей дорожишь.
        Горло словно свело. Нестерпимое смерти удушье.
        Что-то нужно сказать, понимаю, что это не сон,
        Прошепчу, пожимая плечом равнодушно:
        "Уходя - уходи, мой отныне забудь телефон".

        Уходя-уходи и не стоит прощаться,
        Пусть захлопнется дверь
        Переплетом прочитанной книги.
        Уходя-уходи, но не смей возвращаться,
        Наш закончен роман,
        Где смешались любовь и интриги.

        Гулко хлопнула дверь, стук шагов еле слышен,
        Стук последних шагов, уходящей навеки любви.
        Как всегда, торопливой походкой ты вышел,
        Постоял, оглянувшись с тоскою на окна мои.
        За окном темнота, а в душе пустота и унынье,
        Будто траур вокруг и внезапный тупик впереди,
        Не рыданья, а стон, женский стон от бессилья,
        Безутешность мольбы:"Не спеши уходить, погоди"!

        Уходя-уходи и не стоит прощаться,
        Пусть захлопнется дверь
        Переплетом прочитанной книги.
        Уходя-уходи, но не смей возвращаться,
        Наш закончен роман,
        Где смешались любовь и интриги.

        1994г.

        Молчит телефон

        Молчит телефон
        Много дней и ночей.
        Молчит телефон,
        Будто вовсе ничей.
        Бесцельно звучать
        Надоело ему,
        Слова расточать
        Ни к чему.......ни к чему.......

        Я просыпаюсь ночью от звонка
        Но телефон молчит, он нем.
        И только тихий шепот у виска:
        " Зачем ты ждешь его? Зачем?"

        Неправда видна,
        Но прощаю вину.
        И маюсь одна
        У сомнений в плену.
        Сквозь сонный дурман,
        Как молитву, шепчу:
        "Твой слышать обман
        Не хочу"......не хочу.........

        Я просыпаюсь ночью от звонка
        Но телефон молчит, он нем.
        И только тихий шопот у виска:
        " Зачем ты ждешь его? Зачем?"

        Молчит телефон
        Много дней и ночей.
        Не выдержал он,
        Бесполезных речей.
        Все кончилось вдруг,
        На душе пустота.
        Стеною вокруг
        Немота.....немота........

        Я просыпаюсь ночью от звонка
        Но телефон молчит, он нем.
        И только тихий шепот у виска:
        " Зачем ты ждешь его? Зачем?"

        27.05.98

        Ты вынес приговор...

        Ты вынес приговор. Не ожидала,
        Что наш роман закончится так вдруг.
        Разрыву чувств
        положено начало,
        Благодарю за правду, милый друг.

        Пройдут года в сомненьях и расплатах.
        В душе мятежной будет ветра шквал.
        Но вспомню я
        тебя, моя утрата,
        Я вспомню все, что ты сейчас сказал.

        Твоя дорога неисповедима,
        Я обрести хочу мирской покой.
        Жестокая судьба
        непобедима,
        Бессилен поводырь любви слепой.

        Настанет час.Гонимый безучастьем,
        Вновь постучишься в душу, может быть.
        Я не приму
        скупой подачки счастья,
        Измены боль я не смогу забыть?

        сент.97

        Мысли

        Я и седая ночь.
        Блик одинокой кометы.
        Мысли гоню прочь,
        В них не найти ответа.
        Сердце не хочет помочь,
        Тайну храня обета.
        Слышу души крик:
        "Это - тупик".

        Мысли плывут, как тучи:
        Хмурые, грозовые,
        Вольные, озорные,
        Вечная череда.
        Мысли текут, как реки:
        Маленькие, большие,
        Медленные, шальные,
        Кажется, в никуда.

        Мгла, как густой туман,
        Мыслям темно без света.
        Кажется все обман,
        Фальшь подкупной монеты.
        Ночь, как большой капкан,
        Дьявольская примета.
        Истины где родник?
        Это - тупик!

        Мысли плывут, как тучи:
        Хмурые, грозовые,
        Вольные, озорные,
        Вечная череда.
        Мысли текут, как реки:
        Маленькие, большие,
        Медленные, шальные,
        Кажется, в никуда.

        сент.97


    Валентина Рубченко
    ВЫПУСК 17

        Окини-сан

        Одиночество-мой лучший друг.
        Телефон молчит, как онемевший.
        Жду, когда появишься ты вдруг,
        Но не навсегда, намного меньше.
        Я сама себе устала лгать.
        Жизнь со мной сыграла злую шутку.
        Нестерпимо тяжко,милый, знать,
        Что тебе нужна я на минутку.

        Я-твоя Окини-сан,
        Ты - мой русский адмирал.
        Я любить и ждать тебя умела.
        Сколько б не было обид,
        Бог меня благословит,
        Чтобы ни о чем не пожалела.

        Мы с тобой столкнулись невзначай.
        На краю у жизненной дороги.
        Ты таких немало повстречал,
        Мы к себе, порой, не очень строги.
        Ночь неслышно мне слепит глаза
        И в безумство снов опять уносит,
        А подруга- горькая слеза,
        Счастья, словно милостыню, просит.

        Я-твоя Окини-сан,
        Ты - мой русский адмирал.
        Я любить и ждать тебя умела.
        Сколько б не было обид,
        Бог меня благословит,
        Чтобы ни о чем не пожалела.

        Знаю, безответно я люблю.
        Но в плену мучительной разлуки
        Об одном неистово молю:
        "Бог, продли мне сладостные муки!"
        Час пробьет, наступит тяжкий миг
        И конец немому ожиданью.
        Не мольба, души уставшей крик,
        Повенчает наше расставанье.

        Я-твоя Окини-сан,
        Ты - мой русский адмирал.
        Я любить и ждать тебя умела.
        Сколько б не было обид,
        Бог меня благословит,
        Чтобы ни о чем не пожалела.

        ноябрь 96г.

        Струны души (романс)

        Не троньте тонких струн души моей,
        Натянутых до крайнего предела.
        Зачем судьба меня не пожалела?
        А впрочем, ей, наверное, видней.
        У струн моих тревожный был напев,
        Чужое и свое коснулось горе,
        Они кричат от нестерпимой боли,
        До срока понемногу ослабев.

        Кому-то несказанно повезло:
        Одна струна в душе и та беззвучна.
        И проживут они благополучно,
        Не отвлекаясь на чужое зло.
        Едва ли чью-то боль поймет струна,
        Лишенная завидного удела.
        И не восполнить бедной ей пробела,
        Она такою Богом создана.

        Не троньте чутких струн души моей,
        Не прикасайтесь к ним потехи ради,
        Я не игрок в дешевой буффонаде,
        Пока есть в жизни вещи поважней!
        Платя за счастье дорогой ценой,
        Я грешницей предстану перед Богом
        И реквием сыграю на дорогу,
        Последней оборвавшейся струной....

        май 98

        Я подарю любовь тебе

        Я подарю любовь тебе.
        Она теплом своим согреет
        И сохранить его сумеет,
        Наград не требуя себе.

        Я подарю любовь тебе,
        С ней будешь ты стократ сильнее,
        Мудрей, спокойнее, добрее
        И терпеливее вдвойне.
        Я подарю любовь тебе..........

        Простыми, нежными словами
        Мою надежду оживи.
        Я обо всем скажу стихами
        И тихим шепотом любви.
        Моя любовь тебя согреет,
        Подарит пламенную страсть
        И в грешный час простить сумеет,
        Не дав беспомощно пропасть!

        Я подарю любовь тебе
        Она твоей защитой станет,
        Не подведет и не обманет
        На трудной жизненной тропе.

        Я подарю любовь тебе.
        С ней жизнь на много лет длиннее,
        Ты проживешь, не сожалея
        О Богом посланной судьбе.
        Я подарю любовь тебе..........

        Простыми, нежными словами
        Мою надежду оживи.
        Я обо всем скажу стихами
        И тихим шепотом любви.
        Моя любовь тебя согреет,
        Подарит пламенную страсть
        И в грешный час простить сумеет,
        Не дав беспомощно пропасть!

        11.05.98

        Тень любви (мужское)

        Отчего так нестерпимо грустно?
        Жизни свет не радует меня.
        А вокруг, как в бездне, пусто-пусто
        Тень любви жжет пламенем огня.

        Тень твоей любви всегда со мною
        Сколько б не прошло с поры той лет,
        Незажившей раной сердце ноет
        И в больной душе покоя нет.

        Тень любви со мною утром ранним,
        В полдень, ночью в беспокойном сне,
        Светлым платоническим желаньем
        Ты, порой, являешься ко мне.

        Ослепленный мимолетной встречей,
        Словно светом падавшей звезды,
        Помню твои руки, губы, плечи,
        Миг счастливый не вернуть, увы!

        Сколько лет пройдет еще? Не знаю.
        Чтобы мог навек забыть тебя.
        От былой любви вдруг замираю
        И живу, прошедшее любя.

        Но, когда у жизни стану лишним,
        Смерть в свои объятья позовет,
        Мне подарок сделает Всевышний:
        Тень любви вдруг плотью оживет!

        октябрь 1996г.


    Валентина Рубченко
    ВЫПУСК 18

        Дышите глубже, господа

        Мы себе не выбираем время,
        Жить в котором предстоит нам на свете,
        И несем свое по жизни мы бремя,
        И за все, что происходит в ответе.

        Ни богатым не родятся, ни бедным,
        Перед Богом все равны изначально,
        Равнозначность "улетает" бесследно.
        Это факт. И очень даже печальный.

        В какое время мы живем-даешься диву!
        Не запретишь богатым людям жить красиво!
        А у кого в кармане "мани" не всегда,
        Дышите глубже, дышите глубже
        А вы дышите глубже, господа!

        Я открыла для себя аксиому:
        Деньги зло, но и без них как-то скучно,
        Жизнь проходит будто бы по-пустому,
        Дни "грешат" однообразьем беззвучным.

        Кто-то едет на Багамы и в Ниццу,
        От безделия бредет в рестораны,
        А кому-то вместо пищи - водица
        И уже это не кажется странным.

        В какое время мы живем-даешься диву!
        Не запретишь богатым людям жить красиво!
        А у кого в кармане "мани" не всегда,
        Дышите глубже, дышите глубже
        А вы дышите глубже, господа!

        Скорость мысли утопизм порождает:
        Вижу Родину свою всемогущей;
        И никто копеек там не считает,
        Термин напрочь позабыт: "Неимущий"!

        А пока достойный харч недоступен,
        Не хватает "деревянных" червонцев,
        По большой себе мы ложке прикупим,
        Чтоб хлебать бесплатно воздух и солнце!

        В какое время мы живем-даешься диву!
        Не запретишь богатым людям жить красиво!
        А у кого в кармане "мани" не всегда,
        Дышите глубже, дышите глубже
        А вы дышите глубже, господа!

        29.05.98

        Начальник Димка

        Наш Димка сделался начальником, "О, yes"!
        И из автобусов в десятку перелез,
        Надул он щеки, как породистый индюк,
        Прикид совковый поменял на шоп-сюртук.

        Коллег большой нужды нет больше понимать,
        Не забывая, правда, "стружку с них снимать",
        На подчиненных надо вовремя "нажать",
        Чтоб форс-мажорных обстоятельств избежать.

        Чтобы в бомонде нужный вес приобрести,
        Необходимо референта завести,
        С порочным взглядом несравненной Деми Мур,
        Без отклонений от изысканных фигур.

        Да не забыть обставить с толком кабинет
        И наплевать, что в государстве денег нет,
        Душа подсказывает:"будет все тип-топ",
        А после нас хоть изверженье, хоть потоп.

        Его теперь на первый взгляд не узнаешь,
        Он, как звезда из Голливуда, так хорош!
        А ведь недавно был как все, середняком,
        Нос вытирал крахмально-белым кулаком.

        "А-ля Арнольд" постригся вмиг и стал крутой,
        Он телефон, как уши, носит за собой.
        Смотрю я с горечью на эту мишуру,
        Нет, я не с голоду, я со смеху помру!

        Наш Димка сделался начальником "о' кей"!
        За просто так не попадешь к нему теперь
        И не большая, вроде, шишка, а поди ж!
        Но ни один вопрос с ним толком не решишь!

        Пусть кресло теплое не рыба, рак займет,
        Что ж, на безрыбьи не до жиру, все сойдет.
        Но знает исстари наш сметливый народ,
        Что рак не рыба и вперед. не поплывет.

        30.03.97

        Тольяттинский спидвей

        Стрелою мчитесь вы по замкнутому кругу,
        Пришпорив крепче механических коней.
        Ревут моторы, покоряя мощь друг друга,
        Спидвей для сильных и отчаянных парней!

        Каприз погоды "Мега-Ладу" не смущает:
        И дождь, и ветер для успеха - не беда!
        Команда честно и упорно побеждает
        И выступает с настроением всегда!

        "Мега-Лада"!
        Вы рождены, чтоб побеждать!
        "Мега-Лада"!
        Не уступать и рисковать!
        Девиз команды:"Всегда вперед"!
        Своих болельщиков она не подведет!

        Стальные нервы, как натянутые струны.
        Шального ветра свист, энергии прилив.
        А мимо мчатся восхищенные трибуны
        И все сливается в ликующий мотив!

        Вы гордость города, болельщиков надежда.
        Удача ваша-неустанный, тяжкий труд.
        Сильнее верим в "Мега-Ладу" мы, чем прежде,
        А мегаладовцы пускай не подведут!

        "Мега-Лада"!
        Вы рождены, чтоб побеждать!
        "Мега-Лада"!
        Не уступать и рисковать!
        Девиз команды:"Всегда вперед"!
        Своих болельщиков она не подведет!

        "Мега-Лада"!
        Вы рождены, чтоб побеждать!
        "Мега-Лада"!
        Не уступать и рисковать!
        Девиз команды:"Всегда вперед"!
        Своих болельщиков она не подведет!

        ноябрь 97

        Признание

        Я признаться хочу, город юности славный:
        Нас однажды навек повенчала судьба.
        Для меня, Автоград, ты останешься главным,
        Жизнь мы вместе с тобой начинали с нуля.

        Добрый свет из окон до утра нескончаем.
        Как улыбки друзей, я ловлю этот взгляд.
        И тебя несравненным всегда величаю,
        Так к лицу тебе твой повседневный наряд!

        Ты рожден, Автоград, под счастливой звездою.
        Я пленен бесконечно твоей красотой!
        Где бы ни был, своею мятежной душою
        Только здесь обретаю священный покой!

        Солнце теплым лучом согревает проспекты,
        Год от года сильнее звучит голос твой.
        По плечу нам с тобою любые проекты.
        Это значит, что рано нам еще на покой!

        Да не будешь бесславно ты предан забвенью!
        Пусть невзгоды тебя не коснутся вовек.
        Лишь счастливыми будут людские волненья,
        Для того и живет на земле человек!

        Ночь украсила город неоновым светом,
        Предлагая влюбленным опять помечтать!
        Отдыхай, Автоград, чтобы завтра, с рассветом,
        Новый день на земле этой песней начать!

        сентябрь 97


    Валентина Рубченко
    ВЫПУСК 19

        Разговор с дождем

        Дождь-
        Гость непрошеный,
        Бьет в стекло.
        Ложь-
        Злостью брошена
        мне в окно.
        Вновь
        Слез прозрения
        не унять.
        Дай,
        Бог, терпения
        все понять....

        Дождь, мне в окошко не стучи,
        Ну, хоть немного, помолчи,
        Не в силах ты помочь ничем,
        Ты - гость, непрошеный совсем.
        Иного друга я ждала,
        Любовь и нежность берегла,
        Да видно, ложь любви сильней
        И я бессильна перед ней.....

        Ложь
        друга верного
        так горчит.
        Что
        боль безмерную
        заглушит?
        Дождь
        душу грешную
        не томи,
        В даль
        безмятежную
        не мани.......

        Дождь, мне в окошко не стучи,
        Ну, хоть немного, помолчи,
        Не в силах ты помочь ничем,
        Ты - гость, непрошеный совсем.
        Иного друга я ждала,
        Любовь и нежность берегла,
        Да видно, ложь любви сильней
        И я бессильна перед ней.....

        Как
        льет безжалостно
        дождь в ночи.
        Дождь,
        ну, пожалуйста,
        помолчи!
        Ты
        не советчик мне,
        не судья.
        Как
        не пропасть во мгле
        знаю я.....

        Дождь, мне в окошко не стучи,
        Ну, хоть немного, помолчи,
        Не в силах ты помочь ничем,
        Ты - гость, непрошеный совсем.
        Иного друга я ждала,
        Любовь и нежность берегла,
        Да видно, ложь любви сильней
        И я бессильна перед ней.....

        10.06.98

        Пусть не вернуть

        Пусть не вернуть,
        Былую страсть, как чудный сон, нам не вернуть,
        Но не уснуть,
        Мне до рассвета отчего-то не уснуть.

        Бокал любви.
        Его, пока не осушила я до дна.
        Есть правды три:
        Что я одна, и ты один, и жизнь одна.

        А может быть нам снова все начать с тобой?
        Мятежной страсти успокоится прибой.
        Нас встретит песней на двоих одна весна
        И нашим чувствам будет вовсе не до сна.
        Жизнь без любви ведь одиночества полна,
        Она не топь, в ней как на море есть волна.
        Ты не спеши любви оковы разорвать,
        Найти любовь трудней, чем тотчас потерять.

        Что ж погашу,
        Я, помолясь, любви огарок погашу.
        И попрошу,
        Я для себя, у Бога милость попрошу.

        Вновь не нашли
        Мы сообща на этом добром свете рай.
        И не прошли
        Пути вдвоем! Прости меня. Прости. Прощай!

        А может быть нам снова все начать с тобой?
        Мятежной страсти успокоится прибой.
        Нас встретит песней на двоих одна весна
        И нашим чувствам будет вовсе не до сна.
        Жизнь без любви ведь одиночества полна,
        Она не топь, в ней как на море есть волна.
        Ты не спеши любви оковы разорвать,
        Найти любовь трудней, чем тотчас потерять.

        май 98

        Покаяние

        Вся в грехах, как в репьях,
        Нету сил, нету мочи.
        Покаянье в церквах,
        Да бессонные ночи.

        Все смешалося вдруг:
        За смиреньем - безумство.
        Словно замкнутый круг,
        Череда безрассудства.
        Словно замкнутый круг,
        Череда безрассудства.

        Молюсь, молюсь,молюсь!
        Я молюсь про себя, еле слышно.
        Боюсь, боюсь, боюсь,
        Что меня не услышит Всевышний.
        Шепчу, шепчу,шепчу!
        Покаянье шепчу, как прощенье.
        Прошу, прошу, прошу
        За грехи отпущенья.......

        В битве жизни мирской
        Побежденных не судят.
        С молчаливой тоской
        Говорю:"Будь, что будет".

        Безотрадная грусть-
        Прожитого мерило.
        Не забудется пусть,
        Все, что есть и что было.
        Не забудется пусть,
        Все, что есть и что было.

        Молюсь, молюсь,молюсь!
        Я молюсь про себя, еле слышно.
        Боюсь, боюсь, боюсь,
        Что меня не услышит Всевышний.
        Шепчу, шепчу,шепчу!
        Покаянье шепчу, как прощенье.
        Прошу, прошу, прошу
        За грехи отпущенья.......

        Пламень веры погас
        И не требует мщенья.
        Я у Бога не раз
        Попрошу о прощеньи.

        Годы шумной толпой
        Пролетели незримо,
        Я хранима судьбой,
        Покаяньем хранима!
        Я хранима судьбой,
        Покаяньем хранима!

        Молюсь, молюсь,молюсь!
        Я молюсь про себя, еле слышно.
        Боюсь, боюсь, боюсь,
        Что меня не услышит Всевышний.
        Шепчу, шепчу,шепчу!
        Покаянье шепчу, как прощенье.
        Прошу, прошу, прошу
        За грехи отпущенья.......

        13.04.97

        Где же вы, Д'Артаньяны?

        Наши прадеды были счастливей:
        Их кружил девятнадцатый век.
        Как галантно держался мужчина,
        Понимая, что ты -человек.

        Ради женщин любимых отважно
        Он готов был идти на дуэль,
        Для него было нужным и важным
        Прихоть нежной исполнить мамзель.

        Где же вы, Д'Артаньяны лихие?
        Неужели ваш кончился срок?
        И примета "крутого" мужчины:
        Непомерно тугой кошелек?
        Где же доблесть, и честь, и отвага,
        Серенады и вздохи в тиши.
        Настоящий мужчина - не имидж.
        Это есть состоянье души.

        Наша жизнь не становится слаще.
        Наступают "на хвост" времена.
        И мужчина бежит за удачей,
        Что есть сил закусив удила.

        Позабыв про галантность однажды,
        Появляясь в семье как сюрприз,
        Вряд ли будет готов он тотчас же
        Ваш безумный исполнить каприз!

        Где же вы, Д'Артаньяны лихие?
        Неужели ваш кончился срок?
        И примета "крутого" мужчины:
        Непомерно тугой кошелек?
        Где же доблесть, и честь, и отвага,
        Серенады и вздохи в тиши.
        Настоящий мужчина - не имидж.
        Это есть состоянье души.

        Верю я, что когда-то наступят,
        Подберутся другие года.
        Все мужчины галантными станут,
        Правда, я уже буду не та.....

        Но какой-то седой старикашка,
        С непомерной тоской на челе,
        Мне прошепчет:"Готов, моя пташка,
        Ваш исполнить каприз, s'il vous plait".
        Где же вы, Д'Артаньяны лихие?
        Неужели ваш кончился срок?
        И примета "крутого" мужчины:
        Непомерно тугой кошелек?
        Где же доблесть, и честь, и отвага,
        Серенады и вздохи в тиши.
        Настоящий мужчина - не имидж.
        Это есть состоянье души.

        январь 98


    Валентина Рубченко
    ВЫПУСК 20

        Куда ведет дорога

        Куда ведет дорога
        От отчего порога?
        В какой зовет забытый рай?
        Опять спешу куда-то,
        И милые пенаты
        Мне говорят во след:"Прощай!"

        Родные стены, уголок родной.
        Длинна дорога, коротко свиданье.
        И на прощанье помахав рукой,
        С надеждой мама скажет:"До свиданья!"

        Тоска-сестра печали
        Порою огорчает.
        Себя до слез бывает жаль.
        Но вспомню я дорогу
        К отцовскому порогу
        И поспешу в родную даль.

        Родные стены, уголок родной.
        Длинна дорога, коротко свиданье.
        И на прощанье помахав рукой,
        С надеждой мама скажет:"До свиданья!"

        Спешу, чтобы встряхнуться
        И в детство окунуться,
        Увидев розовые сны.
        Не навсегда прощаюсь
        Ведь снова возвращаюсь
        В обитель неги и весны.

        Родные стены, уголок родной.
        Длинна дорога, коротко свиданье.
        И на прощанье помахав рукой,
        С надеждой мама скажет:"До свиданья!"

        20.06.98

        Родителям

        У меня на столе, как святой амулет,
        Фотография ваша стоит.
        Улыбаясь, с нее уже несколько лет
        Доброта и надежность глядит.

        Жизнь порой преподносит сюрпризы, увы!
        И пугает судьбины излом.
        Но, покуда любовь излучаете вы,
        У меня есть родительский дом.

        Я утра доброго вам каждый день желаю,
        Спасибо, что вы есть на белом свете.
        Простите, если не права бываю.
        Я вас люблю. И Бог тому свидетель!

        Я сквозь радугу слез в ваши лица гляжу,
        Как на лики иконок святых.
        И молясь про себя, еле слышно твержу:
        "Защити, Боже праведный их".

        Вы сейчас от меня далеко-далеко,
        Час придет и я вновь прилечу,
        А пока, фото ваше целуя тайком,
        Я ему потихоньку шепчу:

        Я сна вам доброго по вечерам желаю,
        Пусть не гнетут бессонные вас ночи.
        Простите, если не права бываю,
        Но я люблю вас очень, очень, очень.BR>

        14.06.98

        Город мой

        Есть в России моей небольшой городок,
        Где беспечная юность прошла.
        Я однажды в обычный, осенний денек,
        В жизнь большую отсюда ушла.

        Как песчинку меня смерч по жизни мотал,
        Нелегко мне бывало порой,
        Но я знала, на свете есть тихий причал-
        Город детства, до боли родной!

        Пусть на карте большой
        Нет тебя, город мой,
        Но ты вечно в моей судьбе.
        Я в далеком краю
        Навсегда сохраню
        В сердце нежную грусть к тебе.
        Я в далеком краю
        Навсегда сохраню
        В сердце нежную грусть к тебе.

        Я, мечтая, брожу мимо старых домов,
        Позолотой любуюсь церквей,
        Описать невозможно и тысячью слов
        Город мой, твоих звездных ночей!

        Утомленных окраин люблю тишину
        И реки еле-слышный напев.
        Находясь у тебя в добровольном плену,
        Наслаждаюсь, тобой опьянев.

        Пусть на карте большой
        Нет тебя, город мой,
        Но ты вечно в моей судьбе.
        Я в далеком краю
        Навсегда сохраню
        В сердце нежную грусть к тебе.
        Я в далеком краю
        Навсегда сохраню
        В сердце нежную грусть к тебе.

        Живы мы, пока память способна хранить
        Край родной и родительский дом.
        Я готова в пенаты родные ходить
        Через тысячу верст босиком!

        Я беспечною птицей, невзгоды забыв,
        Прилетаю домой отдохнуть,
        Чтобы жажду души добротой утолив,
        Завтра снова продолжить свой путь!

        Пусть на карте большой
        Нет тебя, город мой,
        Но ты вечно в моей судьбе.
        Я в далеком краю
        Навсегда сохраню
        В сердце нежную грусть к тебе.
        Я в далеком краю
        Навсегда сохраню
        В сердце нежную грусть к тебе.

        март 98

        Теща

        Зятек любимый к теще в гости заходил,
        Не потому, однако, что ее любил.
        Он обожал блины и к ним штрафных сто грамм.
        Не поднести ему для тещи был бы срам.

        Ведь знает теща, зятю нужно угодить.
        И значит с толком, чтобы помнил, угостить.
        А у него ответ готов:
        "Хочу сто грамм и к ним блинов!"

        Ах, теща, теща, теща!
        Ах, мать его жены.
        За то он ценит тещу,
        Что так блины вкусны.
        Ах, теща, теща, теща!
        Ах, мать его жены.
        Покуда теща в силе,
        Знать будут и блины!

        Не теща, золото, а формы хоть куда!
        И поднесет, и посочувствует всегда.
        А без того, какая ж теща, черт возьми!
        Не теща вовсе, а позор перед людьми!

        А теща умная и хваткая была,
        Хвалила зятя:"Он отменный у меня,
        Как пионер, всегда готов
        Отведать чарку и блинов!"

        Ах, теща, теща, теща!
        Ах, мать его жены.
        За то он ценит тещу,
        Что так блины вкусны.
        Ах, теща, теща, теща!
        Ах, мать его жены.
        Покуда теща в силе,
        Знать будут и блины!

        Что остается зятю? Как ты не крути,
        Но мимо тещи не проехать, не пройти.
        Ворчит жена, мол, что-то в гости зачастил,
        А он-то знает, почему для тещи мил.

        И отвечая:"Еду к теще на блины",
        Он понимал ему у тещи нет цены.
        И добавлял без лишних слов:
        "Какая ж теща без блинов!"

        Ах, теща, теща, теща!
        Ах, мать его жены.
        За то он ценит тещу,
        Что так блины вкусны.
        Ах, теща, теща, теща!
        Ах, мать его жены.
        Покуда теща в силе,
        Знать будут и блины!

        июль 98


    Валентина Рубченко
    ВЫПУСК 21

        Намек другу

        Какой же, милый друг, однако, ты зануда.
        Скрипишь, как будто недопиленный пенек.
        Куда девались твои ласки, руки, губы?
        И остальное..., ну ты понял мой намек!
        Где испарились твои сладостные речи
        И основательно распухший кошелек?
        Ты посмотри, какой прекрасный нынче вечер,
        Так оставайся, ты же понял мой намек.

        Намек! Да, да намек!
        Вся наша жизнь один большой намек!
        Намек! Большой намек!
        А без него какой же в деле прок?

        А может ты себе опять нашел другую?
        В своей разборчивости так ты недалек,
        Смотри, дружок, не разорись ей на шиньоны,
        Я позабочусь, понимаешь мой намек?
        Однако, если у тебя нет больше мочи,
        И не костер в душе, а тленный огонек,
        Тогда "адью", ведь у меня в душе не вечер,
        А на прощанье тот же маленький намек!

        Намек! Да, да намек!
        Вся наша жизнь один большой намек!
        Намек! Большой намек!
        А без него какой же в деле прок?

        Я в новых туфлях на высокой, тонкой шпильке
        Пройдусь по городу и вдоль, и поперек.
        А ты глотай, дружок, лекарство от унынья
        И от другого... понимаешь мой намек?
        Мы разбежимся, как суда в открытом море
        Ты на отстой, а я по курсу на Восток.
        Знай, уплывет к тому лихая субмарина,
        Кому не нужен даже маленький намек!

        Намек! Да, да намек!
        Вся наша жизнь один большой намек!
        Намек! Большой намек!
        А без него какой же в деле прок?

        Парусник жизни

        "Мечтать - не вредно", - говорят,
        И потому живу мечтами:
        О детях, жизни и судьбе,
        Об отчем доме и о маме.

        Не перекинуть в детство мост,
        Чудес на свете не бывает,
        Мой парусник с названьем "Жизнь"
        К закату ближе подплывает.

        Осталось Детство за кормой
        И пристань Юность уж далече,
        Я к остановке Зрелость мчусь,
        В надежде, что еще не вечер.

        Грот-мачту накренило чуть,
        А паруса слегка порвало
        Я буду плыть с мечтой о том,
        Врасплох чтоб старость не застала.

        Когда-нибудь наступит день,
        Мой славный парусник затонет,
        В небытии найдя приют,
        Души мятежность успокоит!

        декабрь 1995

        Огонек в окне

        Родимое окно,
        В нем огонек горит.
        Священная душа
        Всю ночь опять не спит.
        Беспечным мотыльком
        На огонек лечу
        И к маминой щеке
        Прижаться вновь хочу.

        Огонек в окне
        Как маяк горит.
        Это мама вновь
        До утра не спит.
        Огонек в окне
        Как лампады блик,
        Матерей святых
        Незабвенный лик.

        Мы жизнь не бережем,
        А годы так бегут...
        Но огоньки в ночи
        Нас вечно берегут.
        Тот огонек в окне-
        Свет маминой души,
        Как крест святой спасет
        От горести и лжи.

        Огонек в окне
        Как маяк горит.
        Это мама вновь
        До утра не спит.
        Огонек в окне
        Как лампады блик,
        Матерей святых
        Незабвенный лик.

        И пусть я далеко
        В смиренной тишине
        Вдруг вспомню огонек
        Я в мамином окне.
        Она опять не спит,
        Хоть полночь на часах,
        И тихая слеза
        Блестит в ее глазах...

        Огонек в окне
        Как маяк горит.
        Это мама вновь
        До утра не спит.
        Огонек в окне
        Как лампады блик,
        Матерей святых
        Незабвенный лик.

        09.98

        Иду в святую церковь

        Иду в святую церковь помолиться,
        Души мятежной страсти укротить.
        Всевышнему смиренно поклониться
        И помянуть усопших не забыть.
        За упокой я тихо ставлю свечку,
        А за живых - о здравии молю.
        И каюсь во грехах чистосердечно,
        Склонив седую голову свою.

        Свечу безмолвно в храме зажигаю,
        Течет слезою воск, со мной скорбя.
        Я всем живущим многих лет желаю,
        Забыв о многолетьи для себя.

        Заздравный список тает год от года,
        Ушедших навсегда - растет, растет...
        Когда-нибудь прекраснейшим восходом
        Пред Богом стать придет и мой черед.
        Что я скажу, признав простосердечно,
        Безгрешницей, увы, не прожила,
        Но в жизни, до безумья скоротечной,
        Иудой никогда я не была.

        Свечу безмолвно в храме зажигаю,
        Течет слезою воск, со мной скорбя.
        Я всем живущим многих лет желаю,
        Забыв о многолетьи для себя.

        07.98


    Валентина Рубченко
    ВЫПУСК 22

        Прекрати ненужный спор
        (читается по ролям)

        Я хочу внести поправку,
        И понять меня прошу,
        Подавай скорей в отставку,
        Я не глядя подпишу!
        Паритетов соблюденье,
        Хилый мирный договор...
        ...Исчерпала ты терпенье...
        ...Прекрати ненужный спор!

        Мне домашний мораторий
        До безумья надоел,
        О разделе территорий
        Сам собой вопрос назрел.
        Я стою за отделенье,
        За свободу и простор...
        ...Исчерпала ты терпенье...
        ...Прекрати ненужный спор!

        Вижу, всем ты недоволен,
        И обиженно глядишь...
        ...Резюме себе позволю,
        Если ты не запретишь...
        ...Воздержись от возмущенья,
        Как-никак ты мой партнер...
        ...Исчерпала ты терпенье...
        ...Прекрати ненужный спор!

        Я с тобой устала вздорить,
        Ты спокойствием грешишь,
        Мне тебя не переспорить,
        Потому что ты молчишь.
        Коль молчишь-со всем согласен,
        И не в силах дать отпор...
        ...Значит труд твой не напрасен...
        ...Прекрати ненужный спор!

        26.03.98

        Лицемер

        Тебя давно я знаю, только вот забавно,
        Мне никогда не приходила мысль о главном:
        Что вовсе ты не добродетели пример,
        Обыкновенный недостойный лицемер!
        Твои фальшивые слова мне душу грели,
        Ты говорил, что я с картины Боттичелли,
        Что я Венера, долгожданная весна,
        И ты давным-давно уже не знаешь сна.

        Лицемер, ах, лицемер
        Нет огня, но много дыма.
        Ты, как сказочный герой,
        Был такой неотразимый.
        Лицемер, ах,лицемер
        Не ищи со мною встречи.
        Словно фиговый листок,
        Твои сладостные речи!

        Ты волк в овечьей шкуре, вот кто ты, похоже.
        Как я могла тебя любить, помилуй Боже!
        Актер, актеришка, нет, просто лицедей.
        А производишь вид галантный на людей.
        Ты величал меня своею Дульцинеей.
        Теперь на воду дую, вобщем, как умею.
        Так ошибиться, прямо скажем, не пустяк!
        А я так верила тебе, мой холостяк!

        --------------------------------------------

        И что тебя так заставляло лицемерить?
        И как могла я в этот хилый фарс поверить?
        Душа подсказывала:"ты ни то-ни се",
        Но, я как все, люблю ушами, вот и все!
        Мы слышим только то, чего хотим услышать,
        Мораль, порою, нас нисколько "не колышет".
        Не замечая лицемерия туман,
        Влетаем сами в незатейливый капкан.

        Лицемер, ах, лицемер
        Нет огня, но много дыма.
        Ты, как сказочный герой,
        Был такой неотразимый.
        Лицемер, ах,лицемер
        Не ищи со мною встречи.
        Словно фиговый листок,
        Твои сладостные речи!

        ноябрь 97

        Ты и я

        Ты и я - мы неразлучны,
        Нас водой не разольешь.
        Нам вдвоем совсем не скучно,
        Даже если скука сплошь.
        Потому, что ты умеешь
        Никогда не унывать,
        Оттого, что душу греешь,
        Не умеешь предавать.

        Мы с тобою половинки.
        Вместе-целый шар земной,
        А экватор-серединка
        Между мною и тобой.
        Золотая середина-
        Это значит компромисс.
        Я все время рвусь в пучину,
        Ты все время тянешь ввысь!

        Мы с тобой, как берег с морем,
        Как луна и небосвод.
        Кто-то видит счастье в ссоре,
        Мы-совсем наоборот.
        Две смешные половинки,
        В этом тоже есть резон:
        Я-не тающая льдинка,
        Ты-не гаснущий огонь.

        Мы с тобою половинки.
        Вместе-целый шар земной,
        А экватор-серединка
        Между мною и тобой.
        Золотая середина-
        Это значит компромисс.
        Я все время рвусь в пучину,
        Ты все время тянешь ввысь!

        С мудрой тайною святою
        Мы давно обручены.
        Вечно быть судьбой одною
        Навсегда обречены.
        Между мною и тобою
        Черной кошке не пройти.
        Как кораблику с рекою,
        Вместе весело в пути!

        Мы с тобою половинки.
        Вместе-целый шар земной,
        А экватор-серединка
        Между мною и тобой.
        Золотая середина-
        Это значит компромисс.
        Я все время рвусь в пучину,
        Ты все время тянешь ввысь!

        февраль 98

        Белоснежная роза

        Как невеста, жила роза светлой надеждой,
        Отказав во вниманьи простым мотылькам.
        Лишь хозяин вдыхал аромат ее нежный,
        Прикоснувшись слегка к дорогим лепесткам.

        А она, покорясь страсти чувства большого,
        Презирая насмешки подруг - недотрог
        Белоснежная роза с нежнейшей душою
        Еле-слышно шептала:"Храни его, Бог"!

        Но однажды пришла незнакомка чужая
        И хозяин ей розу тотчас подарил,
        Беспощадной рукой недотрогу срезая,
        О прекрасной любви к розе той позабыл.

        А она, покорясь страсти чувства большого,
        Презирая насмешки подруг - недотрог
        Белоснежная роза с нежнейшей душою,
        Еле-слышно шептала:"Спаси его, Бог"!

        Вмиг рассыпались в прах, неисполнившись, грезы,
        Ведь любви не прикажешь, кого выбирать.
        И осталась одна позабытая роза
        В безутешной тоске на скамье увядать...

        И опять, покорясь страсти чувства большого,
        Презирая насмешки подруг - недотрог
        Белоснежная роза с нежнейшей душою,
        Умирая шептала:"Прости его, Бог"!

        ноябрь 98


    Валентина Рубченко
    ВЫПУСК 23

        Воспоминание

        Словно в гости приду домой,
        Отложу "на потом" дела,
        Встречу с прошлым ночной порой,
        Я устрою себе сама.
        Улыбнется твое лицо
        С фотографии прошлых лет,
        Уберу прочь с руки кольцо,
        Чтоб побыть с тобой тет-а-тет.

        А ночь уходит не прощаясь,
        И скоро вновь придет рассвет.
        Ты смотришь с фото улыбаясь,
        Мне шлешь из прошлого привет.

        Вспомню ласку любимых рук,
        Наливая бокал вина,
        За любовь и горечь разлук
        Выпью молча его до дна.
        Кто виновен - не мне судить.
        И не нужно это теперь.
        Мы умеем душой кривить,
        Не умеем жить без потерь.

        А ночь уходит не прощаясь,
        И скоро вновь придет рассвет.
        Ты смотришь с фото улыбаясь,
        Мне шлешь из прошлого привет

        08.98

        В глазах моих

        Твое признанье выслушала я
        Так безучастно, будто под гипнозом.
        Но с той минуты полузабытья
        В глазах моих навек застыли слезы.

        Слова твои сковали сердце льдом,
        Упреков снегопад засыпал грезы.
        Слепой любви безрадостный симптом-
        В глазах моих невысохшие слезы.

        Когда-нибудь ты все равно поймешь:
        Душа не может вечно ненавидеть
        И может быть с собою позовешь,
        Но слезы не дадут тебя увидеть.....

        Наступит вновь кудесница-зима
        И затрещат крещенские морозы.
        Я вспомню день обыденный весьма,
        Когда в глазах моих застыли слезы.

        22 ноября 1998

        Я задаю тебе вопрос

        Опять молчишь ты целый день
        И беспричинно хмуришь брови.
        Ты в разговоре как кремень
        И не выносишь пустословий.

        Я задаю тебе вопрос,
        Но получить ответ не чаю.
        И за тебя, в который раз,
        Сама себе я отвечаю.
        Для нас обоих не секрет:
        Совет чужой нам не поможет,
        Когда в душе желаний нет,
        Не получить ответ, похоже.

        Я вновь хочу тебя обнять,
        Но ты как крепость - неприступен.
        Души твоей мне не понять,
        Сей лабиринт мне не доступен.

        Я задаю тебе вопрос,
        Но получить ответ не чаю.
        И за тебя, в который раз,
        Сама себе я отвечаю.
        Для нас обоих не секрет:
        Совет чужой нам не поможет,
        Когда в душе желаний нет,
        Не получить ответ, похоже.

        И остается мне пока
        Читать из книг чужие думы,
        А жизнь ужасно коротка,
        Для нас обоих так угрюма.

        Я задаю тебе вопрос,
        Но получить ответ не чаю.
        И за тебя, в который раз,
        Сама себе я отвечаю.
        Для нас обоих не секрет:
        Совет чужой нам не поможет,
        Когда в душе желаний нет,
        Не получить ответ, похоже.

        ноябрь 98

        Я перед Вами...

        Я перед Вами очень виновата,
        Душа моя покаялась не раз.
        Я предала свою любовь когда-то,
        Но до сих пор не позабыла Вас.

        Где Вы теперь? И по какой дороге
        Идете, молча голову склоня,
        А сердце до сих пор полно тревоги,
        Не вспомнив Вас, я не живу и дня.

        Проходят дни мучительных сомнений.
        Мы оба что-то сделали не так.
        И череда бесплодных сожалений
        Мне не дает утешиться никак.

        Я не желаю Вашего отмщенья,
        Мне не хватило малости простой:
        Покаяться и попросить прощенья
        На той, последней, встрече роковой.

        Я перед Вами очень виновата
        И Бога смею об одном молить,
        Чтобы смогли со временем, когда-то
        Меня забыть иль до конца простить.

        02.96

        Ты всю жизнь оставалась кухаркой

        Ты всю жизнь оставалась служанкой,
        Домработницей, няней, кухаркой.
        Он блистал, отдаваясь утехам,
        Не была ты ему помехой.

        Ты всю жизнь оставалась смиренной,
        Лишь с самою собой откровенной.
        Он сказал с нескрываемой злобой:
        "Не могу быть я верным до гроба."

        Он тебя не считает безгрешной,
        По себе судит всех он, конечно.
        Ты любила его безответно,
        Оставаясь совсем незаметной.

        Он тащился в родную обитель,
        Ты ждала его, Ангел-хранитель.
        Все обиды ему ты прощала,
        Заблуждаясь, что не потеряла.

        1995


    Валентина Рубченко
    ВЫПУСК 24

        Чтоб вас любили, как меня...

        Я полюбила одессита
        И словно крылья обрела.
        Сама богиня Афродита
        Мне б позавидовать могла.
        Я в нем своей души не чаю,
        Не даст соврать моя родня!
        Всем откровенно отвечаю:
        "Чтоб вас любили, как меня!"

        Красавец парень чернобровый,
        С таким от скуки не пропасть,
        С судьбой играя в "подкидного",
        Я угодила точно - "в масть."
        Без джентльмена из Одессы
        Не проживу теперь и дня.
        И хоть великий он повеса,
        "Чтоб вас любили, как меня!"

        Я полюбила одессита,
        Такая вышла мне судьба.
        Я полюбила одессита,
        Пусть говорят любовь слепа.
        И свой секрет вам доверяя,
        Как перед Богом, не тая,
        Без исключенья всем желаю:
        "Чтоб вас любили, как меня!"

        ноябрь 98

        Черная зависть

        Напросилась в гости к белой, зависть черная,
        Полонила душу злобою тлетворною.
        И с добром никак мириться ей не хочется,
        За удачей не своей она охотится.
        И ушла, не попрощавшись, зависть белая,
        Что душе служила долго правдой-верою.
        Не ужиться им двоим в одной обители,
        Зависть черная осталась победителем.

        Не отдавайте душу черной зависти,
        Отравит ядом вашей жизни радости.
        Погубит добродетели начало
        Злой зависти невидимое жало.

        Нет ни проку, ни добра, ни светлой радости
        От лихой, досадной, горькой черной зависти.
        И живет душа на свете неуклюжая,
        Незаметно породнившись с зимней стужею.
        За удачей ведьмой злой она охотится,
        Ей с добром чужим мирится так не хочется.
        И бредет она по жизни, спотыкается,
        Понапрасну извести добро пытается.

        Не отдавайте душу черной зависти,
        Отравит ядом вашей жизни радости.
        Погубит добродетели начало
        Злой зависти невидимое жало.

        12.98.

        От себя не уйдешь

        Эх, собрать бы в мешок все пожитки
        И умчать в заповедную тишь.
        Пусть подальше уносит кибитка!
        Только как от себя убежишь?

        Можно прытью бежать без оглядки
        И искать потайные пути,
        Но нелепо с душой играть в прятки -
        От себя никуда не уйти.

        Весь багаж - от безумства до муки,
        И обман, и надежда с мечтой,
        Будут вместе со мной до разлуки,
        Что зовется последней чертой!

        ноябрь 98

        Федора

        Нам в одиночку очень грустно,
        А вместе слишком мудрено.
        Тернистый путь шипами устлан,
        Все розы высохли давно.
        В твоей душе бушует море,
        В моей - погаснувший вулкан,
        Я как несчастная Федора,
        Ты - как счастливый Дон-Жуан!

        Не признавая светофоров,
        По жизни мчишь на красный свет.
        Где для меня крутые горы,
        Там для тебя преграды нет!
        Ты у судьбы всегда в фаворе
        И видишь ясно цель свою,
        А я как ходики в конторе:
        То тороплюсь, то отстаю.

        Друг друга нам не переделать,
        Нам не поможет соли пуд.
        Цена завидного удела,
        Для нас двоих напрасный труд.
        Нам в одиночку очень грустно,
        А вместе слишком мудрено.
        Порочной мерою Прокруста
        Всех не измерить все равно!

        ноябрь 98


    Валентина Рубченко
    ВЫПУСК 25

Новогодние поздравления - 1999

        * * *

        К успеху зайцем длинноногим
        Бегите, не щадя мощей,
        Чтоб в Новый год не слышать демагогий,
        Что вы "не ловите мышей!"

        * * *

        Пусть год кота иль зайца,

              как хотите,
        Не хуже будет, чем прошедший год.
        Судьба и добрый Ангел ваш,
              хранитель
        Подарит счастье и удачу принесет!

        * * *

        Мужей стерегите,

          как кошка мышей!
        "Капусту" рубите,
          коль мало грошей!
        Иллюзий не стройте
          на призрачный рай.
        На зайца надейся,
          да сам не плошай!

        * * *

        Год желтого зайца - мистический год!
        И лишь для того звездный час настает,
        Кто ярок как личность и в важных делах
        Не станет от них отступать ни на шаг!


    Валентина Рубченко
    ВЫПУСК 26

        Воробей и муравей

          Басня

        На виноград, на верхнюю лозу,
        Взлетел, невесть откуда, воробей надменный.
        И с высоты, ему казалось несравненной,
        Ну, хаять муравья, сидящего внизу.

        "Послушай, трудолюб, в грязи ты утопаешь,
        И, верно уж, привык и грязь не замечаешь?
        А я живу в раю. Здесь, наверху, совсем другое дело:
        Захочешь запоешь, иль заворкуешь смело.
        Неприкасаем я, хотя ужасно грешен,
        Попробуй, залови! Попытка будет безуспешной!
        А если вдруг сместят правдоискатели, как ты,
        Найду лозу покрепче и не меньшей высоты.
        Ползи скорей наверх, ты сам же в этом убедишься,
        Внизу, в грязи, еще сто раз ты насидишься!"

        "Нет",- муравей в ответ промолвил осторожно.
        "Пусть я в грязи, ее водой отмыть несложно.
        Ты ж, весь погряз в лихих делах, сдается.
        Грязь во делах - воде не поддается!"

        декабрь 1995г.

        Исповедь студента

        И я когда-то был студентом,
        Кутил, гулял и водку пил.
        Сидел на лекциях исправно,
        В театр девушек водил.

        Частенько бегал по Арбату,
        По парку Горького бродил,
        Любил студенток лишь серьезных
        И некрасивых не любил.

        С братвой делился я копейкой,
        Они, как водится, со мной.
        Писал стихи. Хотя и редко,
        Но все же ездил в дом родной.

        Четыре года промелькнули,
        Мы разлетелись в никуда.
        Где ты, студенческое братство?
        Увидимся ли вновь когда?

        Осталась тень воспоминанья,
        Но очень хочется порой
        Хоть на мгновенье очутиться
        В стенах Плехановки родной.

        Увы, но в юность возвратиться
        Нам, к сожаленью, не дано.
        Так пусть в студенческие грезы
        Не закрывается окно!

        1995г.

        Маска

        Родимся все без маски мы:
        Робки, наивны и чисты!
        Но нас кружит, как первый бал,
        Безумной жизни карнавал.
        Всех масок попросту не счесть:
        Надменность, чопорность и лесть.
        Меняем маски сотни раз,
        Себя при этом не стыдясь.

        Вся наша жизнь, как действо сказки.
        Мы носим все смешные маски.
        И лишь ребенок и старик
        Не носят маски жалкий лик.

        Нужды нет в зеркало смотреть,
        Чтоб маску нужную надеть.
        Порой встречаем только в ней
        Мы даже искренних друзей!
        Из-за сокрытого лица
        Подчас не видим подлеца.
        Никто не знает наперед,
        Какая маска нас найдет.

        Вся наша жизнь, как действо сказки.
        Мы носим все смешные маски.
        И лишь ребенок и старик
        Не носят маски жалкий лик.

        Как верный конь герою нужен,
        Так маски преданно нам служат.
        И неотвязно, словно тень,
        За нами ходят целый день.
        Когда-нибудь придет черед,
        Иная маска нас найдет:
        Грустна, безмолвна и бледна,
        На грешных и святых одна!

        Вся наша жизнь,как действо сказки.
        Мы носим все смешные маски.
        И лишь ребенок и старик
        Не носят маски жалкий лик.

        июнь 1997г.

        * * *

        Поняла я, в жизни этой

          нужно просто дятлом быть,
        Чтоб стену непониманья
          хоть на чуточку пробить.
        Но гарантий нет, что в жизни
          монолит насквозь пробъешь
        И, как дятел, с сотрясеньем
          к праотцам не попадешь!

        * * *

        Пусть мнящие себя элитой знатной,
        На остальных с ухмылкою смотрели,

          словно на шута.
        Хочу им дать совет бесплатный:
        "Вся ваша чопорность - сплошная суета".

        Все это было бы смешно,
        Когда бы не было так грустно.
        Говаривал Козьма Прутков:
        "У каждого портного свой взгляд на искусство!"

        январь 1997г.

        * * *

        Стихи рождаются в душе
        И в сердце, что так жарко бьется.
        А импульс, посланный руке,
        Вдруг на бумаге остается.

        * * *

        Любовью мы, порой, не дорожим
        И выпиваем залпом, мучась жаждой.
        Имеем что, надежно не храним,
        А ведь любовь не жалует нас дважды.

        * * *

        Готовит что нам год грядущий
        Узнаем позже, а пока:
        Желаю милости от Бога,
        Ну а здоровья от Быка!

        * * *

        В благих делах желаем процветанья,
        С коллегами взаимопониманья.
        Желаем тем на свете дорожить, в чем смысл
        И без чего нет смысла жить.

        * * *

        Как кошка с подранным хвостом,
        Простить все может джентельмену,
        Так и любовь, пусть и слепа она,
        Прощает все, но только не измену.

        * * *

        В жизни ты временщик,
        О бессмертьи забудь,
        Не жалеет смерть даже кумира.
        Всем, поверь, предстоит сцену жизни менять
        На подмостки загробного мира.

        * * *

        Дуракам везде у нас дорога,
        Старики у нас совсем не в счет!

        * * *

        Не можем мы порой смолчать.
        Себя эмоциями губим.
        И очень любим поучать,
        Обидно, что учить не любим!


    Валентина Рубченко
    ВЫПУСК 27

        Серебряным юбилярам

        Бывает, что на жизненной дороге,
        Широкой, гладкой, словно бы стекло,
        Двоим, и некогда таким счастливым,
        Так тесно, неуютно, не тепло.

        Дорога Ваша - узенькая тропка,
        Идете под руку по ней Вы не спеша,
        Но Вам не тесно, Вы душой едины
        И жизнь, как песня, чудно хороша!

        А теперь мой тост в честь Юбилея,
        Он немногословный и простой:
        "Чашу счастья, не разлив по капле,
        Донести до свадьбы эолотой!"

        Пусть с годами серебро померкнет,
        Но не потускнеет ни на час
        Ваша удаль, верность и терпенье,
        Блеск задорный Ваших добрых глаз!

        21 июля 1996г.

        Потапову

        Сколько дней нам на свете отпущено,
        Знает только лишь Бог один.
        Каждый в жизни своей с рождения
        Не кому-то, себе господин.

        Если в прожитых днях порою
        Что-то было, быть может, не так,
        Не грусти, пощади свою память,
        Что прошло - не исправить никак.

        Не страшись ни молвы, ни гонений.
        Коль упал, поспеши тотчас встать.
        Постарайся ошибок не делать
        И друзей никогда не терять!

        Пусть бушуют житейские страсти,
        Но в пучине земных передряг,
        Капитан, сохрани от крушений
        Свой корабль - семейный очаг!

        Кто-то скажет: пол-жизни, мол, пройдено.
        Ты не верь, это все обман.
        Пролистал ты пока предисловие,
        Впереди еще жизни роман!

        24 апреля 1996г.

        Был прав француз

        Был прав француз Пьеро Руже,
        Что имя каждого - визитка.
        Характер и поступки в нем заложены уже
        И тянутся, как за иголкой нитка.

        Вы - Скорпион по гороскопу,
        У Вас большой потенциал,
        Умом, энергией, весельем
        Для нас Вы дивный идеал!

        Фольклор народный не иссякнет,
        Коль скоро говорите Вы.
        И с Жириновским превосходно
        Поспорить в Думе бы смогли.

        Успех во всем неукротимый:
        В веселье, помыслах, делах.
        Вы "скорой помощью" летите
        На крик, на зов, на просто "ах"!

        И, как Чапаев, в бой-атаку
        Стремитесь в бешенном огне.
        Ах, как-бы Вы смотрелись браво
        В папахе, на лихом коне!

        Всегда полны идей и чувства,
        Могли Вы в меру поболтать.
        Вам трудно, может быть, поверить,
        Но Вас нам будет не хватать!

        Сейчас, в своем ответном слове,
        Не поскупитесь обещать:
        Как трудно б не было порою,
        Друзей почаще навещать!

        1996г.

        Ефимовой

        Говорят, что в 45, баба - ягодка опять!
        Аксиому эту можно на Ларисе проверять!

        Мы живем лишь раз на этом свете,
        Не жалей с тоской о прожитом.
        Пусть порою огорчают дети
        И покой не балует твой дом.

        Жизнь прекрасна в разных проявленьях.
        За зимой приходит вновь весна.
        Мы желаем счастья и горенья,
        И любви, что нас лишает сна.

        Пусть с годами красота померкнет,
        Но не потускнеет ни на час,
        Удаль, верность, доброта, терпенье,
        Блеск твоих задорных, милых глаз!

        26 октября 1998г.


    Валентина Рубченко
    ВЫПУСК 28

        А я в Америку хочу

        У всех мечты благие есть
        И у меня затей не счесть.

          Их изобилье - не вопрос.
        Я и во сне, и наяву
        Мечтой одной всю жизнь живу,
          Она пленила, как гипноз.
        Я и во сне, и наяву
        Мечтой одной всю жизнь живу,
          Она пленила, как гипноз.

        Моя мечта - сплошная блажь.
        В пустыне грез большой мираж,
          Хотя не вредно помечтать.
        Ну почему сошелся клин,
        Без всяких видимых причин,
          На том, чего мне не видать?
        Ну почему сошелся клин,
        Без всяких видимых причин,
          На том, чего мне не видать?

        А я в Америку хочу!
        Не правда ль, лихо?
        И мысль серьезна, это вовсе не "ХА-ХА!"
        А я в Америку хочу!
        Но эту прихоть.
        Свершить труднее непристойного греха!

        Моя мечта как пустоцвет,
        Беда моя - "зеленых" нет.

          В моем бюджете масса дыр.
        Не пир пока житье-бытье
        И говорит мое чутье:
          "Лишь в мышеловке даром сыр!"
        Не пир пока житье-бытье
        И говорит мое чутье:
          "Лишь в мышеловке даром сыр!"

        Но я скажу вам tete-a-tete,
        Ведь у меня секретов нет,
          Мне б мецената одолжить...
        Пускай пока мне не везет,
        В душе моей мечта живет,
          А без нее мне не прожить.
        Пускай пока мне не везет,
        В душе моей мечта живет,
          А без нее мне не прожить.

        А я в Америку хочу!
        Не правда ль, лихо?
        И мысль серьезна, это вовсе не "ХА-ХА!"
        А я в Америку хочу!
        Но эту прихоть.
        Свершить труднее непристойного греха!

        А я в Америку хочу!
        Не правда ль, лихо?
        И мысль серьезна, это вовсе не "ХА-ХА!"
        А я в Америку хочу!
        Но эту прихоть.
        Свершить труднее непристойного греха!

        август 1998г.

        Понимаю всем сердцем

        Яблонь цвет упадет
        На просторы земные,
        Как невесту украсит
        Лепестков белизна.
        Понимаю всем сердцем,
        Всею русской душою,
        Как большая любовь,
        Ты, Россия, одна.

        Ты умеешь прощать
        И обиды, и боли.
        Милосердия ты
        И печали полна.
        Понимаю всем сердцем,
        Всею женской душою,
        Что Россия, как мать,
        В моей жизни одна.

        Ты открыта для всех
        И по-детски наивна.
        Как прозрачный родник,
        Глубока и чиста.
        Понимаю всем сердцем,
        Материнской душою,
        Как родное дитя,
        Ты, Россия, одна!

        Звон церквей величальный
        Возвещает: "Воскреснем!"
        Преклоняю колена,
        Бог один мне судья.
        Понимаю всем сердцем,
        Всею грешной душою,
        Как святая судьба,
        Ты, Россия, одна.

        февраль 1998г.

        Жизнь прожить - не песню сочинить

        Я в жизни много повидала.
        Прощала недругов, страдала.
        Старалась дружбы не терять
        И, веря в жизнь, не унывать!
        Я знаю цену караваю,
        Не тешу душу теплым раем.
        Живу, довольная весьма.
        Себя я делаю сама!

        Жизнь прожить - не песню сочинить.
        Не исправить прожитые годы.
        И прядем мы нашей жизни нить,
        Чередуя радость и невзгоды.

        Жизнь не всегда меня любила,
        Порою всласть жестоко била.
        Но научила не рыдать,
        Не предавать, наград не ждать.
        Живу на свете как умею,
        О прожитом не сожалея,
        Свой трудный путь благословя,
        Надеюсь только на себя.

        Жизнь прожить - не песню сочинить.
        Не исправить прожитые годы.
        И прядем мы нашей жизни нить,
        Чередуя радость и невзгоды.

        сентябрь 1998г.

        Мамин наказ

        Притихший перрон,
        Последний вагон.
        Я миг этот помню как сон.
        Прощания час,
        И слезы из глаз,
        И мамин сердечный наказ.

        Ищи добра на стороне,
        А дом люби по старине,
        Не забывай святой очаг,
        Где сделан был твой первый шаг.
        Не забывай отца и мать,
        Чтоб доброту не потерять.
        Пусть зло, уродливой рукой,
        Не покалечит разум твой.

        Дорога была
        Порой тяжела.
        По жизни я смело пошла,
        Припомнив не раз,
        В мучительный час,
        Простой материнский наказ.

        Ищи добра на стороне,
        А дом люби по старине,
        Не забывай святой очаг,
        Где сделан был твой первый шаг.
        Не забывай отца и мать,
        Чтоб доброту не потерять.
        Пусть зло, уродливой рукой,
        Не покалечит разум твой.

        А годы летят,
        Отстать не хотят,
        Уж близится жизни закат.
        Коль трудно подчас,
        Я, тихо молясь,
        Святой вспоминаю наказ.

        Ищи добра на стороне,
        А дом люби по старине,
        Не забывай святой очаг,
        Где сделан был твой первый шаг.
        Не забывай отца и мать,
        Чтоб доброту не потерять.
        Пусть зло, уродливой рукой,
        Не покалечит разум твой.

        октябрь 1998г.

        Колыбельная

        Птица-ночь укрыла город
        И рассвет придет не скоро.
        Засыпай, не зная горя,
        Мой малыш...
        Утихает птичий гомон,
        Спят давно игрушки в доме,
        Слышно как гуляет дрема
        Возле крыш...

        Спи, сыночек-лапочка,
        Папа твой и мамочка
        Сладкий сон поберегут
        И в обиду не дадут.

        Подарив тепло и ласку,
        Сон тебе расскажет сказку.
        Закрывай скорее глазки,
        Спи, малыш...
        К нам глядит в окошко фея,
        Доброта приходит с нею,
        Ты во сне растешь быстрее,
        Мой крепыш...

        Спи, сыночек-лапочка,
        Папа твой и мамочка
        Сладкий сон поберегут
        И в обиду не дадут.

        Баю-бай, уснули звери,
        Не войдут они к нам в двери.
        В этой мягкой колыбели
        Спи, сурок...
        Я спою тебе чуть слышно,
        Да хранит тебя Всевышний,
        Да хранит тебя Всевышний.
        Мой сынок...

        Спи, сыночек-лапочка,
        Папа твой и мамочка
        Сладкий сон поберегут
        И в обиду не дадут.

        июль 1998г.


    Валентина Рубченко
    ВЫПУСК 29

        Эй, казаченько

        Эй, казаченько,
        Скажи-ка, чей ты?
        Да посмотри ж какая ночь!
        Что взор потупил?
        Не воду в ступе
        Я собралась с тобой толочь!

        А конь в степи да погуляет,
        Подруга-сабля отдохнет.
        Лишь ночь одну судьба нам дарит,
        Кто знает, что нас завтра ждет?

        Твой конь ретивый,
        Друг белогривый
        Устал стоять без седока.
        Умчимся вместе,
        Венчальной песней
        Благословит нас Дон-река.

        А конь в степи да погуляет,
        Подруга-сабля отдохнет.
        Лишь ночь одну судьба нам дарит,
        Кто знает, что нас завтра ждет?

        Жизнь коротенька,
        Мой казаченько,
        Люби, пока играет кровь!
        В степном приволье.
        Казачью волю
        Не заберет моя любовь!

        А конь в степи да погуляет,
        Подруга-сабля отдохнет.
        Лишь ночь одну судьба нам дарит,
        Кто знает, что нас завтра ждет?

        январь 1999г.

        Кузьмич

        Зима, мороз. Кузьмич истопит баньку,
        Потом по снегу пробежится босиком.
        Соседи в панике: "Опять он спозаранку
        Надумал по двору носиться голяком!"

        А наш Кузьмич в душе нудист,
        Неисправимый балагур и оптимист.
        А он простой пенсионер,
        Родился некогда в Союзе ССР!

        Старушки ложный стыд превозмогая,
        Глаза зажмурив в предвкушении на миг,
        Вслух скажут шамкая: "Бесстыдник и охальник",
        А про себя: "Ядреный все-таки мужик!"

        А наш Кузьмич в душе нудист,
        Неисправимый балагур и оптимист.
        А он простой пенсионер,
        Родился некогда в Союзе ССР!

        Недавно по деревне слух прошелся,
        Кузьмич собрался всех к натуре приобщать,
        С опаской думая, с парней или молодок,
        А может сразу с председателя начать?

        А наш Кузьмич в душе нудист,
        Неисправимый балагур и оптимист.
        А он простой пенсионер,
        Родился некогда в Союзе ССР!

        1 февраля 1997г.

        Я тебя отпускаю

        В мою жизнь ты вошел,
        Как хозяин, без стука.
        Было нам хорошо,
        Но явилась разлука.
        Что же делать теперь?
        Я себя обвиняю.
        Множу список потерь,
        Но тебя отпускаю.

        Не вспоминай и не зови,
        Судьба такая мне досталась.
        От нашей пламенной любви
        Боль одиночества осталась...

        Не хочу вспоминать
        Про любовь неземную,
        Не могу удержать
        В клетке птицу такую.
        Страсть свою утоля,
        Снова ищешь ты рая.
        Позабудь про меня,
        Я тебя отпускаю...

        Не вспоминай и не зови,
        Судьба такая мне досталась.
        От нашей пламенной любви
        Боль одиночества осталась...

        Не томись и не лги.
        Ложь меня унижает.
        Бесконечной любви
        На земле не бывает.
        Бог один нам судья,
        Дверь тебе отворяю.
        И, как прежде любя,
        Я тебя отпускаю.

        Не вспоминай и не зови,
        Судьба такая мне досталась.
        От нашей пламенной любви
        Боль одиночества осталась...

        август 1998г.

        Ария молодца
        (из оперы "Все те же вы...")

        Привычка старая, давно изжитая,
        Все "на троих" делить, вернее лить.
        Не будем, дамочки, играть в считалочку,
        Чтоб веселее всем нам было жить!

        Хотите выпить вы? Ну что ж, пожалуйте!
        "Не в кайф на трезвую" житуха вам.
        Но только помните, что моськи красные
        Не "личат" малость вам, "mes cheres mesdames".

        Бокалы полные, работа побоку.
        Она не серый волк, в лес не сбежит.
        Эх, жизнь-жестяночка, жена неверная,
        Ничто хорошего нам не сулит.

        Коньяк три звездочки, икорка красная.
        Как полагается, все высший класс.
        Но как подумаю: "А вдруг вы пьяницы?"
        Душа противится мне видеть вас.

        Не надо женщины, не надо, милые,
        Невинный делать вид и пыль пущать.
        Уйду я с глаз долой в родиму "Нивушку",
        Чтобы присутствием вас не смущать!

        Эх, тачка "Нивушка" - мое убежище.
        Хоть день закончился бы поскорей!
        Я соберу шалман и в Простоквашино,
        Всех поведу в кабак "Трех пескарей"!

        1997г.


    Валентина Рубченко
    ВЫПУСК 30

        Сердцеед

        Всегда порочный взгляд, военная осанка,
        Перед тобой готовы дамы падать ниц.
        Ты соблазнить способен инопланетянку,
        Любовь твоя не знает меры и границ.
        О, Боже мой, какие страсти закипают,
        Ты среди женщин полу-царь и полу-бог.
        Какие дуры бабы! Все всегда прощают,
        А нет бы, взять да указать на свой порог.

        Ты - покоритель дамских душ
        и сердцеед,
        Ты женщин любишь утром, вечером,
        в обед.
        Любовь твоя - неиссякаемый родник,
        Готовый жажду утолить в единый миг!

        Ты как заезжая звезда из Голливуда,
        Неотразимый, плутоватый Купидон.
        Созданья милые преследуют повсюду
        И каждой кажется, что ты в нее влюблен.
        Кто деньги копит, кто-то марки собирает,
        А у тебя, дружок, совсем иная страсть.
        Любвеобилие нуждой одолевает
        И не дает тебе безжалостно пропасть!

        Ты - покоритель дамских душ
        и сердцеед,
        Ты женщин любишь утром, вечером,
        в обед.
        Любовь твоя - неиссякаемый родник,
        Готовый жажду утолить в единый миг!

        Всегда порочный взгляд, военная осанка,
        Перед тобой готовы дамы падать ниц.
        Ты соблазнить способен инопланетянку,
        Любовь твоя не знает меры и границ.
        Своей улыбкой нас, наивных, покоряешь,
        Любовь внушаешь, впрочем вовсе не любя.
        И не бросаешь женщин, просто отступаешь,
        Им подарив на память чуточку себя!

        Ты - покоритель дамских душ
        и сердцеед,
        Ты женщин любишь утром, вечером,
        в обед.
        Любовь твоя - неиссякаемый родник,
        Готовый жажду утолить в единый миг!

        июль 1998г.

        Ах, отчего

        Ах, отчего не рыцарь вы?
        В мундире, с пышными усами?
        Вы посвящали б мне стихи,
        Их пели под гитару сами.
        Из долгих странствий возвратясь,
        Вы б мчались, чтоб меня увидеть.
        И даже в мыслях не могли
        Причуды женщины обидеть.

        Ах, отчего я не Гранд-дам?
        К тому ж, без шарма напускного
        Я бы писала письма вам,
        Душой чувствительного слова.
        И в полночь, погасив свечу,
        И обращая взор свой к Богу,
        Молила, чтоб Создатель наш
        Вас к моему привел порогу.

        Ах, оттого не рыцарь вы,
        Что кодекс Чести канул в Лету.
        Ну а в чести у нас сейчас
        Другого рода "этикеты".
        Не в моде женственность у женщин,
        Зачем себя обременять?
        Вот потому, мне, друг любезный,
        Не суждено Гранд-дамой стать!

        сентябрь 1997г.

        Корсет

        Однажды, замуж выйдя по любви,
        Вы словно затянули жизнь на пуговки корсета.
        Но помните, любовь, порой, слепа
        И очень скоро Вы поймете это.

        Со временем к другим Вас повлечет.
        Попробовать иной любви кусочек захотите
        И, если не расслабите корсет,
        Вы жизни полноту не ощутите!

        Не мучайтесь, судьбу свою кляня,
        Не задыхайтесь в жизненном корсете,
        Любовь вне возраста и времени всегда,
        Она великий дар на этом свете!

        январь 1997г.

        Сорвался поцелуй

        Сорвался поцелуй с упрямых губ,
        Сомкнулись очи в сладостном томленьи.
        Прикосновенье лебединых рук,
        Луна - свидетель моего грехопаденья.

        Две плоти воедино сплетены,
        Покинуло нас разума рассудство,
        И, чтобы там не говорили, все ж
        Любовь - прекрасное распутство!

        январь 1997г.


    Валентина Рубченко
    ВЫПУСК 31

        Лишь ночь одна

        Ты подарил мне страсти ночь -
        Не в силах я ее забыть.
        Гоню свои сомненья прочь,
        Но не смогу уж так любить.
        Пускай прошло немало лет,
        Я до сих пор в плену твоем.
        Не возвратить, я знаю - нет,
        Хмельную ночь, наш пир вдвоем.

        Мне очень жаль, что никогда
        Я тех мгновений не верну.
        Тобой любима я была,
        Лишь ночь одну,
        Лишь ночь одну...

        Мне никогда не позабыть,
        Как ты ласкал, как ты любил.
        Не суждено нам вместе быть,
        А без тебя жить нету сил.
        Все б отдала, чтобы вернуть,
        Хотя бы миг из ночи той.
        Всю жизнь судьбу благодарю
        За сладкий грех любви святой.

        Мне очень жаль, что никогда
        Я тех мгновений не верну.
        Тобой любима я была,
        Лишь ночь одну,
        Лишь ночь одну...

        Я не одна давным-давно
        И ты не мной теперь любим.
        Случилось то, что быть должно:
        Хмельная ночь, как легкий дым.
        С былой мечтой наедине
        Ночной порой Судьбу молю:
        "Напомни мне, хотя б во сне,
        Вкус ночи той и страсть мою."

        Мне очень жаль, что никогда
        Я тех мгновений не верну.
        Тобой любима я была,
        Лишь ночь одну,
        Лишь ночь одну...

        июль 1998г.

        Лиха беда начало

        Жила себе спокойно,
        Не глядя на мужчин.
        Явился ты достойно,
        Как всемогущий джин.
        И "подрулив" однажды
        Ко мне "на огонек",
        Себя узнать отважно
        Мне предложил, дружок.

        Лиха беда начало,
        Лиха беда почин.
        Наговорил немало
        Без видимых причин.
        Мы "заварили" кашу,
        Попробуй, расхлебай!
        Эх, похожденья наши,
        Живи, да вспоминай!

        Ты говорил проворно
        Красивые слова.
        Их слушала покорно
        Помятая трава.
        Кузнечики свистели,
        Кружилась голова.
        Беспечно дни летели,
        А следом и молва.

        Лиха беда начало,
        Лиха беда почин.
        Наговорил немало
        Без видимых причин.
        Мы "заварили" кашу,
        Попробуй, расхлебай!
        Эх, похожденья наши,
        Живи, да вспоминай!

        У жизни нет секретов
        И драма не нова,
        Но разговор об этом
        Особая глава.
        С судьбой не надо спорить,
        Чтоб истину понять,
        Ведь не познавши горя
        И счастья не узнать!

        Лиха беда начало,
        Лиха беда почин.
        Наговорил немало
        Без видимых причин.
        Мы "заварили" кашу,
        Попробуй, расхлебай!
        Эх, похожденья наши,
        Живи, да вспоминай!

        сентябрь 1998г.

        * * *

        Я иду по твоим следам,
        Той тропинкой, что ты ходил.
        Я не верю прошедшим словам,
        Что ты был и меня любил.

        Я не верю своим слезам,
        Это тихий дождик пошел,
        Ты не бросил меня навсегда,
        Просто ты ненадолго ушел...

        22 января 1997г.

        Тебя буду помнить

        Много в жизни мужчин повстречать довелось мне.
        Словно скучную книгу, листаю страницы тех встреч.
        Наш короткий роман - лебединую песню,
        Благодарная память
        Сумеет навеки сберечь.

        Случайная встреча.
        Смятенье и радость в груди.
        Не хочется думать,
        Что в жизни нас ждет впереди.
        Случайная встреча -
        Биенье сердец в унисон.
        Тебя буду помнить,
        Как мой удивительный сон...

        Наша встреча с тобой - теплый ливень зимою.
        Нереальный мираж, будто сказочный сон наяву.
        Откровенье души, и судьба, и везенье,
        То, чем я в этой жизни
        Теперь и дышу, и живу.

        Случайная встреча.
        Смятенье и радость в груди.
        Не хочется думать,
        Что в жизни нас ждет впереди.
        Случайная встреча -
        Биенье сердец в унисон.
        Тебя буду помнить,
        Как мой удивительный сон...

        Умирают мечты, с каждым днем их все меньше.
        Безвозвратные годы проходят, как сон, чередой.
        Страсть короткой любви в бесконечности жизни
        Промелькнув на мгновенье,
        Исчезнет погасшей звездой.

        Случайная встреча.
        Смятенье и радость в груди.
        Не хочется думать,
        Что в жизни нас ждет впереди.
        Случайная встреча -
        Биенье сердец в унисон.
        Тебя буду помнить,
        Как мой удивительный сон...

        сентябрь 1998г.

        Весна любви

        Распался наш союз, мой друг.
        Как все мирское, он не вечен.
        Тебе на север - мне на юг.
        И не ищи со мною встречи.
        Утрате жалкая цена,
        О ней нисколько не жалею.
        И только в памяти весна,
        Сберечь ее мы не сумели.

        Весна любви,
        Та, первая весна.
        Мечты, надежды, расставанья, встречи.
        Она осталась в памяти навечно,
        Весна любви.
        Ушедшая весна.

        Пройдут года. И может стать,
        Крик журавлей печальных в небе
        Услышу я как благодать,
        Как о минувших днях молебен.
        И вновь всю ночь я не усну,
        Я вспомню музыку капели.
        В ту, нашу первую весну,
        Что сохранить мы не сумели.

        Весна любви,
        Та, первая весна.
        Мечты, надежды, расставанья, встречи.
        Она осталась в памяти навечно,
        Весна любви.
        Ушедшая весна.

        октябрь 1998г.


    Валентина Рубченко
    ВЫПУСК 32

        Лень

        Победно ходит целый день
        За мною собственная лень.
        И как безликий антипод
        Она со мной растет, растет...
        Не в силах я прогнать ее,
        У ней отменное чутье.
        Она везде сует свой нос,
        Ее чудовищен гипноз...

        Расставляет свой капкан
        Лень везде, где только может.
        Дар единственный ей дан:
        В миг один она стреножит.
        Извожу себя порой
        Правдой умозаключений:
        Жизнь была б совсем иной,
        Если б я не знала лени.

        Хочу решить хоть часть проблем,
        Лень удивляется:"Зачем?
        Какая спешка в деле том,
        Коль можно сделать все потом?"
        Она спешит обнять меня,
        Как будто близкая родня.
        И сладкий шепот, как бальзам,
        У этой призрачной мадам.

        Закрался в душу пустячок:
        Родиться б мне еще разок!
        Или уехать в никуда,
        Но как уедешь от себя?
        Лень навсегда срослась со мной,
        Я становлюсь совсем ручной,
        Как на себя, на лень смотрю
        И как себя, ее терплю.

        Расставляет свой капкан
        Лень везде, где только может.
        Дар единственный ей дан:
        В миг один она стреножит.
        Извожу себя порой
        Правдой умозаключений:
        Жизнь была б совсем иной,
        Если б я не знала лени.

        январь 1999г.

        Гармонист

        Полюбила гармониста,
        Мне почти что повезло.
        Ведь с причудами артиста
        Он один на все село.
        Как в хорошем водевиле
        На деревне я живу.
        Песни, вальсы и кадрили
        Не во сне, а наяву!

        Закружила хороводом
        Жизнь лихого игрока.
        От заката до восхода,
        От звонка и до звонка!
        Спец усердно развлекает
        Неуемную толпу.
        Мне сердечко намекает:
        "Не испытывай судьбу!"

        Дни рожденья, встречи, свадьбы,
        В общем, праздник каждый день.
        Век веселья не видать бы,
        Не житье, а канитель!
        Я гармонь за ним таскаю,
        Как за лошадью седло.
        Он играет, я страдаю,
        Веселится все село!

        27 января 1999г.

        Марго

        Дешевая помада
        Как черное пятно.
        Тебя недобрым взглядом
        Клеймят давным-давно.
        Ты - девочка Марьяна
        Из детства моего.
        Ты - взрослая путана,
        По прозвищу Марго.

        Бордели, рестораны,
        Ночные казино.
        Крутые Дон-Жуаны,
        Кровавое вино.
        Судьбой своей играя,
        Не знаешь ты любви.
        Обман ночного рая
        Не жалует, увы...

        Любимая Марьяна
        Из детства моего.
        Фигура без изъяна,
        Красавица Марго!
        Растаяли надежды
        И Бог тебе судья.
        Моей была ты прежде,
        Теперь совсем ничья...

        29 января 1999г.

        Не с той ноги

        Со мною жизнь немилосердна -
        Лишь по утру начнет светать,
        Проснусь и думаю усердно:
        "С какой ноги сегодня встать?"
        Ну до того я горемычна,
        Вся жизнь моя "не с той ноги"
        И чтобы день прошел прилично,
        О том и думать не моги.

        А я чего-то все же стою,
        Хотя совсем не ангелок.
        Но вряд ли б жизнь была иною,
        Обзаведись я сотней ног!

        Ложусь я вечером с проблемой -
        "С какой ноги мне дальше жить?"
        Такая скучная дилемма -
        Попробуй правильно решить!
        Мне надоело сомневаться,
        О, Боже правый, помоги!
        Быть может, просто попытаться
        Мне утром встать на две ноги!

        А я чего-то все же стою,
        Хотя совсем не ангелок.
        Но вряд ли б жизнь была иною,
        Обзаведись я сотней ног!

        22 февраля 1999г.


    Валентина Рубченко
    ВЫПУСК 33

        Заповедь

        Чти мать свою и своего отца,
        Не убивай, не пребывай в распутстве,
        Чтоб не увидеть тяжкого конца
        Своих деяний, полных безрассудства!

        Не сотвори себе иных богов,
        Чем тот, кто создал естество Вселенной.
        Освободись от тяжести оков,
        Смиренно опустившись на колена.

        Не укради, достойно крест неси,
        Не искушай души своей напрасно.
        И всуе не спеши произносить
        Ты имя Бога нашего всечасно!

        Не лги, когда опутывает ложь,
        Не делай из ничтожества кумира,
        И получить от грешных лжесвятош
        Не ожидай святого эликсира.

        А для людей не пожалей добра,
        Тогда стократ к тебе оно вернется.
        Лишь тот сумеет получить сполна,
        Кому постичь смысл жизни удается.

        Увы, но без грехов нам не прожить,
        От слабости порочной мы страдаем.
        И жизни нашей тоненькая нить
        Не оборвется на пороге рая!

        31 января 1999г.

        День рождения мамы моей

        Вспоминаю средь памятных дней
        День рождения мамы моей.
        Я порой про него забывал,
        Невпопад поздравления слал.
        А она все умела понять,
        Не хотела обид вспоминать,
        И на свой запоздалый привет
        Получал я обычный ответ.

        Мой любимый, тебя я прощаю,
        Не печалься, никто не осудит.
        День рождения мой не последний,
        Сколько их у меня еще будет!

        Пролетают упрямо года,
        Мне теперь не забыть никогда,
        Этот день для меня как святой,
        Только мамы нет больше со мной.
        Дней ушедших, увы, не вернуть,
        Память вновь не дает мне уснуть,
        Снова слышу, как будто, живой
        Голос мамы, до боли родной.

        Мой любимый, тебя я прощаю,
        Не печалься, никто не осудит.
        День рождения мой не последний,
        Сколько их у меня еще будет!

        1 февраля 1999г.

        Перстень

        Как своею судьбой, я тобой дорожила,
        Бриллиантом моим ты себя называл.
        Драгоценной оправой я камню служила,
        Но всему, как известно, приходит финал.

        Все быльем поросло. А вчера я случайно
        Среди старых, забытых, ненужных вещей
        Обнаружила перстень - подарок твой тайный.
        Неудачной любви немудреный трофей.

        Вспоминать о былом и тоскливо, и тяжко,
        Развела нас судьба, благодарна я ей.
        Бриллиант оказался дешевой стекляшкой,
        Потускнела оправа и я вместе с ней.

        Пустяком для тебя оказалась задачка,
        Знал заведомо ты, что любовь твоя - ложь.
        Камня дивного фальшь - чувств фальшивых подачка,
        Небольшого богатства потерянный грош.

        февраль 1998г.

        Я в России живу

        Кто ты, Матушка-Русь?
        Может вольная птица?
        Или конь вороной,
        Что не терпит седла?
        Пред тобою клянусь,
        Дорогая Землица,
        Что не будет иной
        У меня никогда!

        Я отсюда веду
        Своей жизни начало.
        И пускай не всегда
        Пребываю в раю,
        Я в России живу,
        Разве этого мало?
        И для Вас, господа,
        Эти песни пою.

        Любо мне колесить
        По дорогам России,
        Чтоб родных деревень
        Запах хлеба вдохнуть
        И в мечтах уносить
        В поднебесные сини
        Каждый прожитый день
        И непройденный путь!

        Мне б хотелось уснуть
        Средь березок весенних,
        Под напев журавлей
        В васильковом краю.
        И познав жизни суть,
        Возлюбить как Есенин,
        Каждой клеткой своей
        Эту землю мою.

        12 февраля 1999г.


    Валентина Рубченко
    ВЫПУСК 34

        Я так ждала звонка

        Я так ждала весь день звонка,
        Но ты опять не дозвонился.
        Зачем ты мучаешь меня?
        Уж лучше б взял да повинился.
        Я знаю, будет нелегко
        Узнать, что любишь ты другую.
        И я неведомо к кому
        Тебя мучительно ревную.

        А ты опять не позвонил.
        Уже почти не сомневаясь,
        Я объяснения ищу
        И оправдать тебя пытаюсь.
        Не нужно мне высоких слов,
        Зачем их тратить понапрасну?
        Услышать я хочу "Прости"
        И все мне сразу станет ясно.

        Я так ждала весь день звонка
        И все надеялась на чудо.
        Из жизни вычеркну тебя,
        Но сердцем все же не забуду.
        Напрасно, глупо и смешно
        Искать в тирадах утешенья.
        Безумно жалкая цена
        У запоздалого прощенья...

        28 февраля 1999г.

        Память

        Что тревожит мне душу
        И уносит покой?
        Что со мной неразлучно
        До могилы святой?
        В этой жизни стократно
        Все могу потерять.
        Но упрямую память
        У меня не отнять!

        Память - наша радость и боль,
        Верно нам готова служить.
        Живы мы, пока не порвем,
        Памяти святую нить.

        Можно молча уехать
        От обиды и ссор,
        И с друзьями расстаться,
        Обретая позор.
        И сказать безнадежно:
        "Пусть огнем все горит!"
        Только были и небыль
        Память вновь воскресит.

        Память в детство уносит,
        Словно сказочный сон.
        Нашу жизнь направляет,
        Как судьбы камертон.
        И не нужно пытаться
        О былом позабыть.
        С забытьем повенчаться -
        Значит просто не жить!

        Память - наша радость и боль,
        Верно нам готова служить.
        Живы мы, пока не порвем,
        Памяти святую нить.

        10 марта 1999г.

        Я сегодня затеряюсь

        Я сегодня затеряюсь,
        Я сегодня заплутаюсь
        Среди улиц одиноких,
        Среди каменных домов.
        Не судите, люди, строго,
        Я хочу совсем немного,
        Чтобы бережные строки
        Из красивых вышли слов.

        Город тихий, город странный,
        Словно ангел безымянный,
        Освещенный еле-еле
        Лишь красавицей луной.
        И бродя под лунной сказкой,
        С потаенною опаской,
        Удивляюсь:"Неужели
        Эта радость мне одной?"

        Я себя, ей-ей, умора,
        Ощущаю Черномором.
        А слова за мною следом,
        Словно рать богатырей.
        Я веду их как умею,
        Об одном порой жалея,
        Что моим нелепым бредом
        Огорчить могу людей.

        19 февраля 1999г.

        Зачарованный странник

        Луна, как невеста в вуали,
        На землю стыдливо глядит.
        Тебя вижу в лунном сияньи
        Красивый и храбрый джигит.
        Ты как зачарованный странник,
        Ты словно из сказки пришел.
        Меня ненароком, случайно
        В толпе этой шумной нашел.

        Мерцанье звезды полуночной
        На темном небесном шатре,
        Страстей неуемные чувства
        Не летом пришли, в декабре.
        Морозной декабрьскою ночью
        На сердце смиренный покой
        И, кажется, будто мы в сказке,
        Волшебной, чудесной, святой!

        Запрячь бы гнедых с бубенцами,
        Умчать в неизвестную даль,
        И всласть тишиной упиваться,
        На снежный любуясь хрусталь!
        Морозные зимние ночи,
        В вас прелесть и тайна своя,
        А песнь разгулявшейся вьюги
        Не хуже, чем трель соловья!

        О, мой зачарованный странник,
        Ко мне ты нежданно пришел.
        Спасибо судьбе, что однажды,
        Зимой, в мою душу вошел...

        январь 1998г.


    Валентина Рубченко
    ВЫПУСК 35

        Совсем нежданно

        А я пришел совсем нежданно,
        Как будто праздничный сюрприз.
        Она смотрела очень странно,
        Сверкнув глазами сверху вниз,
        Но я пошел на компромис,
        Как осторожный хитрый лис.

        Припомни, как с тобой встречались
        У моря, в Ялте, при луне.
        Тогда, ничуть не сомневаясь,
        Сама дала ты адрес мне.

        Она слегка насторожилась,
        Как будто видела впервой.
        Потом в лице переменилась,
        Как от агонии зубной.
        Но я в общении простой,
        А потому сказал: "постой!"

        Припомни, как с тобой встречались
        У моря, в Ялте, при луне.
        Тогда, ничуть не сомневаясь,
        Сама дала ты адрес мне.

        Мне не оставили надежды,
        А я надеждой этой жил.
        А муж ее, такой невежда,
        Меня на редкость "удивил".
        Он до калитки проводил
        И от души "благословил".

        Я вспомнил, как мы с ней встречались,
        У моря, в Ялте, при луне.
        Тогда, ничуть не сомневаясь,
        Она дала свой адрес мне.

        28 февраля 1999г.

        Пела скрипка

        Горели свечи, пела скрипка,
        Лилось шампанское рекой.
        Еще со мной твоя улыбка,
        Но ты душою не со мной.
        Не умолкая, скрипка плачет,
        Хотя ее не видно слез.
        Так откровенно-многозначен
        Струны чарующий гипноз...

        Скрипка играет - смеется и плачет,
        Волю дав чувствам своим.
        Пусть у тебя все случится иначе,
        С тем, кто тобою любим.

        Под сводом маленького зала
        Любимый слышится сонет.
        Мы в ожидании финала
        Сидим с тобою тэт-а-тэт.
        А скрипка будто понимает,
        Что все закончено, увы.
        И тихо-тихо умолкает,
        Пропев мелодию любви.

        Скрипка играет - смеется и плачет,
        Волю дав чувствам своим.
        Пусть у тебя все случится иначе,
        С тем, кто тобою любим.

        4 марта 1999г.

        * * *

        Сусальным золотом природа
        Покрыла нежную листву,
        Вновь сумасбродная погода
        Факир на красочном балу.

        Она то солнцем улыбнется,
        То захмурит седым дождем,
        То бабьим летом обернется,
        Которого мы долго ждем.

        Погода женщине капризной
        Уподобляется порой:
        То шутовство, то будто тризна,
        Ее изменчивый настрой.

        Потом, слегка поднадоевший,
        Спешит природа снять наряд,
        Чтоб на бегу переодевшись,
        Умчаться в новый маскарад!

        Проходят дни неумолимо.
        И свой черед благодаря,
        Нас осень тихо манит в зиму
        Последним вздохом ноября.

        сентябрь 1998г.

        Мне ресторан не по карману

        Мне ресторан не по карману,
        Меня он балует во сне.
        И пусть не ровня я гурману,
        Житьем доволен я вполне!
        Я щей тарелку наливаю,
        Погорячей, да через край,
        Сто граммов водки выпиваю,
        Какой еще мне нужен рай?

        Нет постоянства в этом мире,
        Я отмечаю иногда!
        Но дважды два - всегда четыре,
        Как щи и водка, господа!

        Когда-нибудь придет победа,
        Не все ж без денег прозябать!
        Я в ресторан гулять поеду,
        Культурно буду щи хлебать.
        И попросив вина бадейку,
        Горячих щей для куражу,
        Я на последнюю копейку
        Канкан "по-русски" закажу!

        И буду жить воспоминаньем,
        Как ресторан я посещал.
        Парней крутых своим вниманьем
        И щами тоже, угощал.
        И хоть для них я не находка,
        Но знают пусть, ядрена вошь!
        Что лучше щей и русской водки
        Харчей в природе не найдешь!

        Нет постоянства в этом мире,
        Я отмечаю иногда!
        Но дважды два - всегда четыре,
        Как щи и водка, господа!

        14 марта 1999г.


    Валентина Рубченко
    ВЫПУСК 36

        Хочу туда, где снег не тает

        Кто-то к Черному морю спешит
        И заморскими странами бредит.
        Мне б хотелось на север попасть,
        Тишиной упиваяся всласть,
        Посмотреть, как живут там медведи.

        Хочу туда, где снег не тает
        В объятьях вечной мерзлоты,
        Где жизнь течет не угасая,
        Презрев оковы суеты.
        Там тишина, простор безбрежный,
        Туда не ходят поезда.
        Мечты - как спутницы надежды,
        Умчат неведомо куда.

        Хорошо прокатиться в санях
        По бескрайнему снежному полю.
        И от счастья душой ликовать,
        И свободу свою пировать,
        Застоявшимся чувствам дав волю.

        Хочу туда, где снег не тает
        В объятьях вечной мерзлоты,
        Где жизнь течет не угасая,
        Презрев оковы суеты.
        Там тишина, простор безбрежный,
        Туда не ходят поезда.
        Мечты - как спутницы надежды,
        Умчат неведомо куда.

        Кто-то в теплые страны спешит,
        Подивиться изнеженной флоре.
        Я не против комфорта ничуть,
        Но хочу с головою нырнуть
        В бесконечное снежное море.

        Хочу туда, где снег не тает
        В объятьях вечной мерзлоты,
        Где жизнь течет не угасая,
        Презрев оковы суеты.
        Там тишина, простор безбрежный,
        Туда не ходят поезда.
        Мечты - как спутницы надежды,
        Умчат неведомо куда.

        17 марта 1999г.

        Моя душа

        Душа моя - трясина,
        А может,- море чувств.
        Скрываются в пучине
        Смятенье, радость, грусть.
        Томятся в ожиданьи
        Здесь радость и любовь,
        Волнуясь, ждут свиданий
        Со мною вновь и вновь.

        Душа, как ангел божий,
        Всю ночь со мной не спит.
        От дум моих тревожных
        Она порой болит.
        Душа - моя светелка
        Без скверны и интриг,
        Закрыта на защелку
        Она от глаз чужих!

        Не взять мне душу в руки,
        И взглядом не обнять.
        И нет такой науки,
        Чтоб цвет ее понять.
        Душа бывает ясной,
        А то как ночь черна.
        Но как она прекрасна
        И как она вольна!

        Никто души не видит,
        Она не напоказ.
        Но кто ее обидит -
        Покается не раз!
        Душа моя - светлица,
        Где тихо и тепло.
        Душа моя - темница,
        Мое морское дно!

        29 марта 1999г.

        Баулиной Н.М.

        Женщина - прекрасное вино,
        Что с годами крепче и хмельнее.
        Лишь мужчине оценить дано,
        Что напитка в жизни нет ценнее.

        Потому, хотим мы пожелать,
        Не склоняясь к долгой говорильне:
        "Лучше много лет вином играть,
        Чем закиснуть брагою бессильной."

        2 апреля 1999г.

        Первый снег

        Мы познакомились с тобой совсем случайно,
        Уж осень поздняя стояла на дворе.
        Ты говорил мне о любви необычайной,
        О том, что чувства хороши в любой поре.
        Ты уверял, что до зимы еще не скоро
        И впереди у нас с тобою целый век.
        Но у любви, как у природы, странный норов,
        И поутру внезапно выпал первый снег...

        Для светлых чувств свои отпущены сезоны,
        И у природы есть для них своя пора.
        У поздней осени особые законы
        И на любовь она не очень-то щедра.
        Была пьяна всю ночь я ласками твоими,
        Исполнен волею моей был этот грех.
        Но отчего проснулись мы совсем чужими?
        А на душе, как за окном, вдруг выпал снег...

        21 марта 1999г.

        Не ищи меня, не надо

        Не ищи меня, не надо,
        Не трудись, не лги себе.
        Тихим, легким снегопадом
        Я была в твоей судьбе.
        Ты промчался ураганом,
        Оборвал цветы любви,
        Почему же ищешь рьяно
        Вновь со мною встречи ты?

        Будет лето, будет осень,
        А потом опять зима.
        Ты меня тогда не бросил,
        Все решила я сама.
        И ушла, сказав чуть слышно:
        "Уношу с собой любовь.
        Извини, что все так вышло,
        Мне не быть с тобою вновь."

        Но, однажды, ночью душной,
        Я во сне к тебе приду.
        Убежишь со мной послушно,
        Словно в сказочном бреду.
        Зацелуешь до рассвета,
        Слез не в силах превозмочь,
        Но оставит без ответа
        Крик души слепая ночь.

        29 марта 1999г.


    Валентина Рубченко
    ВЫПУСК 37

        Признание

        Голубка нежная моя!
        Тебя увидев, вдруг немею.
        Свое безмолвие кляня,
        В любви признаться я не смею.

        Тобой вконец измучен я,
        Боюсь, играешь ты со мною.
        Но выбор, может быть и зря,
        Все ж оставляю за тобою.

        Горит огнем душа моя,
        К тебе робею прикоснуться,
        В сомненьях ночи проводя,
        Хочу вдруг соколом проснуться!

        Моя заветная мечта -
        От одиночества спасенье!
        В мои почтенные лета
        Меня терзает червь сомненья.

        Мне больше не о чем жалеть,
        Я испытал все муки ада.
        В твоих объятьях умереть -
        Иного счастья мне не надо!

        1994г.

        Пусть я грешна

        Пусть я грешна.
        Кто в жизни не грешил?
        Пускай смешна,
        Виват, кто так решил!
        Я не судья,
        Не смею осуждать,
        Моя судьба,
        Мне с ней вдвоем страдать.

        Я не паяц,
        Шутом я не была.
        Слезливых цац
        Подругой не слыла.
        Души порыв
        Умела погасить
        И зло забыв,
        Обидчика простить.

        Я не пророк,
        Не все могу понять.
        Судьбы урок
        Готова я принять.
        Мне не к лицу
        Сердиться на молву.
        Хвала Творцу,
        Что на земле живу!

        31 марта 1999г.

        Пей, чтобы повод обрести

        Коль сойдутся три мужчины,
        Без труда найдут причину
        "Размочить" бутылку "на троих".
        Начинается с вопроса:
        "От кого идет угроза?"
        А потом припомнят всех святых.

          Начинается с вопроса:
          "От кого идет угроза?"
          А потом припомнят всех святых.

        Теща мечется с советом,
        А жена с большим приветом.
        Как такие стрессы избежать?
        Выпьешь стопку до рассвета,
        Чтоб не слышать их дуэта,
        Сам себя желаешь уважать!

          Выпьешь стопку до рассвета,
          Чтоб не слышать их дуэта,
          Сам себя желаешь уважать!

        У зелья правило, что дышло.
        Есть повод - пей! Но не части!
        А если с поводом не вышло,
        Пей, чтобы повод обрести!

        Говорят, что все мужчины
        От бомжа до господина
        Обожают водочку весьма.
        Прихожу к куме с визитом,
        Выпиваю водки литр,
        А не то обидится кума.

          Прихожу к куме с визитом,
          Выпиваю водки литр,
          А не то обидится кума.

        Жизнь то стерва, то малина,
        Пережить каприз судьбины
        Помогает чарка, как-никак.
        И пока живет мужчина,
        Он всегда найдет причину,
        Если он, конечно, не дурак!

          И пока живет мужчина,
          Он всегда найдет причину,
          Если он, конечно, не дурак!

        У зелья правило, что дышло.
        Есть повод - пей! Но не части!
        А если с поводом не вышло,
        Пей, чтобы повод обрести!

        6 апреля 1999г.

        Не штука деньги

        Ты держишь паузу, как стойку,
        Манерой важности влеком.
        Ты словно тонкая прослойка
        Между тузом и босяком.
        Прикид твой жутко заморочен,
        День не проходит - ты в новье.
        А произносишь, между прочим,
        О чем подумать страшно мне.

        Не то крутой, не то закрученный,
        Плодами бизнеса измученный.
        Жаль, не подумал ты ни разу,
        Не штука деньги, штука разум.

        Цепь золотая, как ошейник,
        И кошелек весьма тугой.
        Ты будто сказочный волшебник,
        Сейчас со мной, потом с другой.
        Мне так хотелось бы поверить
        В правдивость помыслов твоих.
        Ведь все деньгами не измерить,
        Хотя, порой, тоска без них.

        Когда богатства не имеешь,
        Его не сможешь потерять.
        И ты когда-нибудь сумеешь
        Простую истину понять:
        Купить, конечно, можно черта,
        Коль денег куры не клюют.
        Но для мужчин любого сорта
        Казна не главный атрибут.

        Не то крутой, не то закрученный,
        Плодами бизнеса измученный.
        Жаль, не подумал ты ни разу,
        Не штука деньги, штука разум.

        5 апреля 1999г.


    Валентина Рубченко
    ВЫПУСК 38

        Пушкину

        Его глаза на уровне моих,
        Он видел то же, что и мы с тобою.
        И потому понятен каждый стих,
        Написанный чувствительной душою.

        О, Пушкин мой, Создатель возлюбя,
        Судьбу твою нетленностью отметил.
        И выстрел тот, нет, не убил тебя,
        А просто раньше срока обессмертил!

        Стихи твои - воздушней облаков,
        Сильнее гроз на темном небосводе,
        Ты на меня глядишь сквозь твердь веков,
        Ты - исполин и неподвластен моде!

        Певец любви, тебя не воскресить,
        Но жизнь твоя - прекрасное мгновенье!
        Ты жил, ты жив, и вечно будешь жить
        В сердцах и душах многих поколений!

        Россия-матушка, как много нужно лет,
        Чтоб вновь родить Великого Поэта!
        И потому второго больше нет!
        И будет ли еще? Кто знает это?

        3 июня 1999г.

        О друге

        Мы все спешим куда-нибудь,
        Друзей куда-то провожаем.
        И нам души не обмануть,
        Она болит, коль их теряем.
        И остается пустота,
        Ничем ее нам не заполнить.
        Душа без друга - сирота,
        Об этом надо свято помнить.

        Жизнь - как большие жернова.
        В ней не всегда легко и гладко.
        Но друга верного слова
        Утешат, значит все в порядке.
        Друг руку в самый трудный час
        Протянет в горе и ненастье.
        Он не жалеет напоказ,
        Твоя победа - другу счастье!

        Мы все уйдем когда-нибудь
        В свою последнюю дорогу.
        Пройдя нелегкий жизни путь
        Туда, где все равны пред Богом.
        И друг придет без щегольства
        Сказать, как мы дружили оба.
        Подарит теплые слова,
        Да горсть земли на крышку гроба.

        21 июля 1999г.

        Жизнь моя, Россия

        Будто из неволи,
        Во широку степь,
        Позабыв все боли,
        Выйду песни петь.
        Будет от волненья сердце замирать,
        Матушка-Россия, Божья благодать!

        Гляну в чисто небо,
        К травам припаду,
        Вспомню быль и небыль,
        Будто бы в бреду.
        Птицам в поднебесье вторят ковыли,
        Жизнь моей России в голосе земли!

        Дали в дымке синей,
        Воздух, как огонь.
        Вот она, Россия,
        Протяни ладонь.
        Мы с тобой, землица, одного родства.
        И пока мы вместе, буду я жива!

        8 мая 1999г.


    Валентина Рубченко
    ВЫПУСК 39

        Любовь моя еще жива

        Где-то от меня далеко,
        За чертою прожитых дней,
        Ты живешь, а мне нелегко
        Век ютиться с болью своей.
        Для любви так много дорог,
        А измена тропку нашла.
        Твой родник до срока засох,
        Я родник любви сберегла.

          Любовь моя еще жива
          Под горькой тяжестью измены.
          Но ни за что и никогда
          Она не станет на колени.

        Те же звезды, та же луна,
        Но тебя нет рядом со мной.
        И пускай теперь я одна,
        Не ищу вновь встречи с тобой.
        Где-то слышен шепот ночной
        И кому-то снова грустить.
        Жаль, любовь не видит порой,
        Как измена может шутить.

          Любовь моя еще жива
          Под горькой тяжестью измены.
          Но ни за что и никогда
          Она не станет на колени.

        9 мая 1999г.

        Его кастрировала жизнь

        Его кастрировала жизнь.
        Без сожаленья, в одночасье.
        Страстей не вынес организм,
        Болезнь свалилась как напастье.
        Скажу вам так без лишних слов:
        Мужик был "УХ", а стал пожиже.
        Как будто жил среди хохлов,
        А приземлился из Парижа!

        Не разрешается табак.
        Ну, с этим можно примириться.
        А как без женщины? Никак!
        Уж лучше сразу удавиться!
        Что остается мужику,
        Когда вся радость под запретом?
        Как килька в собственном соку -
        И тело есть, а жизни нету.

        13 капель коньяка
        В день полагается отмерить.
        С ума сойдешь наверняка,
        Кому расскажешь - не поверят!
        Нельзя простого пустяка
        И все потребности лишь в меру.
        Эх, я б на месте мужика
        Послала б все запреты к .....!

            уда-нибудь подальше!

        25 июня 1999г.

        Где гавань тихую найти?

        Ты на причал счастливой жизни
        Сошел с другого корабля.
        Силен и полон оптимизма
        Стоишь ты твердо у руля.
        А у меня сплошная качка,
        "Штормит" на жизненном пути.
        Неразрешимая задачка,
        Где гавань тихую найти?

          Кому-то море по-колено,
          Кому-то лужа - океан.
          Судьба кому-то штурман смелый
          Кому-то бедственный туман.

        А у тебя все в жизни гладко,
        Как говорится, полный штиль.
        А я живу довольно шатко,
        Не знаю я спокойных миль.
        Ты никогда не ошибался,
        И знаешь курс свой наперед.
        А если в чем-то сомневался,
        Тотчас давил на "Задний ход."

          Кому-то море по-колено,
          Кому-то лужа - океан.
          Судьба кому-то штурман смелый
          Кому-то бедственный туман.

        11 мая 1999г.


    Валентина Рубченко
    ВЫПУСК 40

        Как дорога тех слез цена

        Себя письмом не утруждая,
        Забыв благое ремесло,
        Межгород быстро набираю
        И слышу мамино:"Алло!"
        Потом молчанье наступает,
        Его так трудно превозмочь.
        Вдруг сердце радостно пронзают
        Всего два слова:"Здравствуй, дочь!"

          И мама в трубку тихо плачет,
          Опять безмолвие храня.
          Как много слезы эти значат,
          Как дорога тех слез цена.......

        Я, окруженная делами,
        Все реже стала ей звонить.
        Как далека дорога к маме
        И коротенька жизни нить.
        А мама ждет, души не чая,
        Меня ждет в гости день и ночь.
        Тревожно номер набираю
        И слышу голос:"Здравствуй, дочь!"

          И мама в трубку тихо плачет,
          Опять безмолвие храня.
          Как много слезы эти значат,
          Как дорога тех слез цена.......

        Ценить мы время не умеем,
        Им не привыкли дорожить.
        И очень часто сожалеем
        О том, чего не изменит.
        На трудном жизненном изломе
        Придет мучительная ночь,
        Я наберу заветный номер,
        Но не услышу:"Здравствуй, дочь!"

          И мама в трубку не заплачет,
          Свое безмолвие храня.
          Я не услышу слез и значит,
          Нет больше мамы у меня.......

        15 мая 1999г.

        Грустить не будем о былом

        Мама! Я, как и ты, тоже стала седою.
        Убегают года, не щадя никого.
        Старость тихо взяла меня цепкой рукою,
        Уводя неспеша на свое торжество.

          У старости безжалостный симптом,
          И налицо особые приметы.
          Она прикроет белым нас крылом,
          Ведь у нее иного нету цвета.

        Часто вижу во сне я себя молодою.
        Обо всем позабыв, все куда-то спешу.
        Жизнь жестокой была к нам обоим порою,
        Об одном лишь теперь, дорогая, прошу:

          Давай, грустить не будем о былом,
          О том, что не вернуть весны и лета,
          Что осень пролетает и потом
          Зима заглянет в гости незаметно.

        Снег почтенных седин нас с тобой украшает.
        Цвет волос - не порок, ты же знаешь сама.
        Седина доброте никогда не мешает,
        Лишь бы в плен не взяла душу старость-зима.

          Давай, грустить не будем о былом,
          О том, что не вернуть весны и лета,
          Что осень пролетает и потом
          Зима заглянет в гости незаметно.
          У старости безжалостный симптом,
          И налицо особые приметы.
          Она прикроет белым нас крылом,
          Ведь у нее иного нету цвета.

        12 июля 1999г.

        Два пути

        У меня осталось в жизни

          два пути.

        Мне по первому не раз еще идти.

        Легок к дому путь,

          я там желанный гость.

        Путь второй пройду лишь раз.

          Он на погост.

        19 июля 1999г.

        Страшный суд

        Настанет день. Мучительный и страшный.
        Нас призовет Господь на Высший Суд.
        И будет в муках корчиться ужасных,
        В сетях грехов запутавшийся люд.

        Мы вспоминаем Бога часто всуе,
        И на колени не встаем пред ним,
        Но Суд Его никак нас не минует,
        А жизни путь назад невозвратим.

        В миру живем по призрачным законам,
        Не веря, что Закон на всех един.
        И позабыв церковные каноны,
        Все ж в храм спешим от тяжести годин,

        Мы познаем кто радость, кто мученья,
        Богатый, бедный - все до одного.
        А Судный День - на всех без исключенья,
        Но не для всех пощада от него!

        25 апреля 1999г.


    Валентина Рубченко
    ВЫПУСК 41

        Какая я?

        Мы люди разные,
        На вид прекрасные.
        Слегка несчастные,
        Одна семья!
        Не утаю ничто,
        Коль строго спросит кто,
        Коль строго спросит кто
        Какая я?

          Я как Одесса - разлюли малина!
          Как Петербург достаточно скромна.
          Как Кострома - тиха и терпелива,
          Как Воркута - немного холодна!
          Я в меру бойкая, как все из-под Тамбова,
          Я разноликая как Матушка-Москва!
          Но я хозяйка своего простого слова,
          Хотя как все, порой бываю не права!

        Душа мятежная,
        Немного грешная,
        Спешат по-прежнему
        Ко мне друзья.
        Не утаю ничто,
        Коль строго спросит кто,
        Коль строго спросит кто
        Какая я?

          Я как Одесса - разлюли малина!
          Как Петербург достаточно скромна.
          Как Кострома - тиха и терпелива,
          Как Воркута - немного холодна!
          Я в меру бойкая, как все из-под Тамбова,
          Я разноликая как Матушка-Москва!
          Но я хозяйка своего простого слова,
          Хотя как все, порой бываю не права!

        Года под горочку,
        Юбчонка в сборочку
        И с приговорочкой:
        "Бог мне судья"!
        Не утаю ничто,
        Коль строго спросит кто,
        Коль строго спросит кто
        Какая я?

          Я как Одесса - разлюли малина!
          Как Петербург достаточно скромна.
          Как Кострома - тиха и терпелива,
          Как Воркута - немного холодна!
          Я в меру бойкая, как все из-под Тамбова,
          Я разноликая как Матушка-Москва!
          Но я хозяйка своего простого слова,
          Хотя как все, порой бываю не права!

        октябрь 1998г.

        Капризная погода

        Ты говоришь, что я капризная погода:
        То стужа лютая, то бесконечный дождь.
        Такою, видно, создала меня природа.
        Наперекор природе, милый, не пойд±шь!
        Я и сама себя порою ненавижу
        И постоянно всем проблемы создаю.
        Прости покорно, если вдруг тебя обижу,
        Я не права бываю, честно сознаю.

          Не стану я с тобою спорить,
          Мо± молчанье, чем не ответ.
          Хочу, чтоб ты однажды понял,
          Плохой погоды в природе нет!

        Моя натура, знаю точно, не гостинец,
        Не в силах я предвидеть собственных причуд.
        И чтоб узнать меня, хотя бы на мизинец,
        Со мною соли должен съесть ты ровно пуд.
        Исправно я себе даю зарок серь±зный,
        И каждый раз за вс± ручаюсь головой.
        Но как тайфун, внезапный карамболь курь±зный
        Меняет начисто характер "волевой".

          Не стану я с тобою спорить,
          Мо± молчанье, чем не ответ.
          Хочу, чтоб ты однажды понял,
          Плохой погоды в природе нет!

        Мне не под силу прогнозировать поступки,
        Мои капризы невозможно усмирить.
        Затея чахлая, толочь водицу в ступке,
        Погоду, милый, невозможно изменить!
        Не стоит портить настроенье понапрасну,
        Коль любишь очень, принимай какая есть.
        Жизнь удивительна, а значит вс± прекрасно,
        А много солнца тоже может надоесть!

          Не стану я с тобою спорить,
          Мо± молчанье, чем не ответ.
          Хочу, чтоб ты однажды понял,
          Плохой погоды в природе нет!

        октябрь 1998г.

        Летний дождик

        Дождик летний пош±л,
        По окну барабанит.
        Вдруг меня он наш±л
        И на улицу манит.
        Т±плый дождик слепой
        Побежал по дорожке
        И раскат громовой
        Где-то слышен немножко!

          Дождик мне кричит: "Не трусь!
          Я к тебе опять вернусь,
          Побежим мы вдоль реки
          К солнцу наперегонки!"

        Вскачь по лужам бегу,
        Дождь со мною играет.
        Я тихонько пою,
        Дождик мне подпевает.
        Я намокла совсем,
        Как из сказки русалка.
        Но расстаться с дожд±м
        Почему-то мне жалко!

          Дождик мне кричит: "Не трусь!
          Я к тебе опять вернусь,
          Побежим мы вдоль реки
          К солнцу наперегонки!"

        Ветер тянет с небес
        Туч седых одеяло.
        Словно в сказке чудес,
        Вс± вокруг засияло!
        Дождь растаял, как дым,
        Помахав мне рукою.
        Коромыслом цветным
        Поднялся над рекою.

          Дождик мне кричит: "Не трусь!
          Я к тебе опять вернусь,
          Побежим мы вдоль реки
          К солнцу наперегонки!"

        ноябрь 1997г.

        Музыка

        Я с музыкой ложусь,
        Я с музыкой встаю.
        И слушать я е±
        Вовек не устаю.
        Она ласкает слух
        И в суматохе дней
        Испив глоток е±,
        Я делаюсь сильней.

          Я не могу заснуть,
          Но музыка-мой друг
          Меня своим теплом
          Как мать согреет вдруг.
          И пусть порой тоска
          И кажется тупик.
          Но исцелит всегда
          Нас музыки родник.

        Я музыкой живу,
        Я музыкой дышу.
        И радостью своей
        Делиться с ней спешу.
        В журчании ручья
        И в шелесте бер±з
        Я слышу голос той,
        Что трогает до сл±з.

          Я не могу заснуть,
          Но музыка-мой друг
          Меня своим теплом
          Как мать согреет вдруг.
          И пусть порой тоска
          И кажется тупик.
          Но исцелит всегда
          Нас музыки родник.

        Музыка успокоит
        И заглушит печаль.
        Радостью душу тронет
        И позов±т нас в даль.
        В сердце любовь разбудит
        Злобы растопит л±д.
        Музыка вечной будет,
        Музыка не умр±т!

        август 1998г.


    Валентина Рубченко
    ВЫПУСК 42

        Меня покинул Ангел мой

        Меня покинул Ангел мой.
        Наверно, много я грешила.
        Не стала спорить я с Судьбой,
        Вс± за меня она решила.

        И я, покорная Судьбе,
        Той, что как мачеха бездушна,
        В слезах, бессмысленной мольбе
        Вдруг побрела за ней послушно.

        Душа зиме открыла дверь.
        И чувства вмиг оледенели.
        Не растревожить их теперь
        Весенней музыкой капели.

        И не заполнить пустоты,
        И сердце в страхе тихо сжалось.
        Людской я жажду доброты,
        Но не хочу услышать жалость.

        Когда-нибудь сподобит Бог
        Своим вниманием творенье.
        Души воскресшей тихий вздох
        Ознаменует возрожденье!

        6 сентября 1999г.

        Родимся мы без недостатков

        Родимся мы без недостатков,
        Безгрешны, кротки и чисты,
        Жизнь незаметно помогает
        Изъяны нам приобрести.

        Кто мнит себя совсем безгрешным,
        Других не в силах обмануть.
        Лишь только стоит попытаться,
        Святоше в душу заглянуть.

        Свои я знаю недостатки,
        Но не стыжусь и не грущу.
        Несовершенство и пробелы
        Я в козырь сильный превращу.

        Обратной стороной медали
        Пусть поверн±тся мой изъян
        И не сочтите эту хитрость
        За недостойнейший обман.

        Быть может я погорячилась,
        Но против правды не попр±шь,
        Она ведь не мужского рода,
        Ну а с особы что возьм±шь?

        Мне, нечестивой по натуре,
        Грехов своих не сосчитать,
        Я потерять боюсь святое,
        Грехи не страшно потерять!

        июнь 1998г.

        Качели жизни

        Как получается, увы, но я не знаю.
        Пытаюсь, и осмыслить не могу.
        Судьба меня то вверх, то вниз бросает,
        Как на качелях в городском саду.
        И мне от этой жизни окаянной
        Досталось вволю сл±з и тумаков,
        Но силу возвращало покаянье,
        Освобождая от невидимых оков.

          Качели жизни нас то к небу поднимают,
          То опускают, словно в бездну, вниз.
          Так может не у каждого бывает,
          А я кричу себе: держись, держись!

        Ошибок много в жизни совершала,
        Порою исправляя их шутя.
        И чашу страсти разом осушала,
        При этом не червонцами платя.
        Я не боюсь ни взл±та, ни паденья.
        Твержу себе: "И это вс± пройд±т"!
        Пусть дольше не наступит то мгновенье,
        Когда охота к жизни пропад±т!

          Качели жизни нас то к небу поднимают,
          То опускают, словно в бездну, вниз.
          Так может не у каждого бывает,
          А я кричу себе: держись, держись!

          Качели жизни нас то к небу поднимают,
          То опускают, словно в бездну, вниз.
          Так может не у каждого бывает,
          А я кричу себе: держись, держись!

        1994...1997г.г.

        Не судите, да не будете судимы

        "Не судите, да не будете судимы",-
        Слышу чей-то голос у виска.
        Словно озверевшею волчицей,
        Гложет меня совести тоска.

        Человек родится не безгрешным,
        От того, что он зачат в грехах.
        Может потому мы с малолетства
        Ко всему испытываем страх.

        Все мы не свободны в мире этом.
        И порой не знаем, что творим.
        Оскорбляем, мечемся, ругаем,
        Редко "извините" говорим.

        Больше осуждаем и судачим,
        Будто сами вовсе не грешны.
        И в своей судимости поспешной
        Мы порою жалки и смешны.

        Мы готовы тотчас бросить камень
        В тех, кто вдруг ошибку совершил,
        Забывая, что ничуть не меньше,
        Безрассудно, походя грешим!

        Осуждать и проклинать кого-то
        Мы не вправе, точно знаю я,
        И, поскольку Бога мы творенье,
        ОН один нам праведный судья!

        Чтобы не жалеть о соверш±нном,
        Ненавистным палачом не стать,
        Не грешите спешным обвиненьем,
        Постарайтесь реже осуждать!

        1 апреля 1996г.


    Валентина Рубченко
    ВЫПУСК 43

        Одинокие женщины

        Я не любила одиноких женщин,
        Они казались хищницами мне.
        Тебя я к каждой юбке ревновала,
        Не только наяву, но и во сне.
        Жизнь на земле как маленький театр,
        Где сл±зы, радость, счастье и печаль.
        Я одиноких никогда не понимала,
        А по-просту мне было их не жаль.

          Одинокая женщина-свет любви и добра.
          Одинокая женщина тоже ищет тепла.
          Одинокую женщину не могла я понять,
          Но судьбой предназначено одинокою стать.

        Я с л±гкостью бросала им насмешки,
        Могла, не разобравшись, очернить.
        Прекрасна жизнь, хотя порой коварна,
        И в одночасье может проучить.
        Внезапный ураган смет±т былое,
        Среди весны наступит вдруг зима.
        Я одиноких хищниц не любила
        И не заметила, как стала ей сама.

          Одинокая женщина-свет любви и добра.
          Одинокая женщина тоже ищет тепла.
          Одинокую женщину не могла я понять,
          Но судьбой предназначено одинокою стать.

        Быть может кто-то, покосившись взглядом,
        Хулит меня, как я не так давно.
        Я для кого-то хищница и только,
        Но мне, признаться, это вс± равно!
        Единство помыслов, мечтаний и надежды,
        Души любимой нежное тепло.
        Мы будем жить, пока любить умеем,
        Ведь не любя погибли бы давно!

          Одинокая женщина-свет любви и добра.
          Одинокая женщина тоже ищет тепла.
          Одинокую женщину не могла я понять,
          Но судьбой предназначено одинокою стать.

        14 марта 1997г.

        Осенняя любовь

        Я тебя однажды повстречала.
        Дождь осенний потихоньку лил.
        Шла я в неизвестность и молчала,
        Ты на мне свой взгляд остановил.
        От ошибок горьких я устала,
        Надоело праведною быть,
        Жизнь неполноценна, поняла я,
        Если никогда не полюбить.

        Я надеюсь, смоет дождь холодный
        Вс±, что было тяжкого в душе,
        И разлука спутницей бесплодной
        Нам с тобою не грозит уже.
        Вс±, что я желала бы услышать,
        Мне сказал твой мимол±тный взор
        И безумством страстным сердце дышит
        И не нужен лишний разговор.

        Говорят, что осень - расставанье,
        Только я не думаю о том.
        Потерять любовь в одно мгновенье
        Можно и весенним т±плым дн±м.
        Пусть осенний дождик тихо сеет,
        Этот день весенним назову.
        Все невзгоды пережить сумею
        И на крыльях счастья оживу.

        1995г.

        Мы вновь с тобою о погоде

        Мы вновь с тобою о погоде,
        Нам эта тема не нова.
        И не синоптики ведь вроде,
        А чем забита голова!
        Мои сомнения ты множишь,
        Я убеждалась, и не раз,
        В душе твоей зима, похоже
        И для весны не пробил час!

          От тебя как от природы
          Я сижу и жду погоды,
          Жду, когда ты скажешь мне: "Люблю".
          Я как будто под гипнозом,
          А синоптиков прогнозы
          Отчего-то больше не терплю!

        Седьмая осень пролетает,
        Но постоянен ты, увы!
        Надежда с каждым годом тает,
        Что ты признаешься в любви.
        Вокруг да около вс± бродишь,
        А дни стремительно летят.
        Ты новой темы не находишь
        Уже который год подряд!

          От тебя как от природы
          Я сижу и жду погоды,
          Жду, когда ты скажешь мне: "Люблю".
          Я как будто под гипнозом,
          А синоптиков прогнозы
          Отчего-то больше не терплю!

        октябрь 1998г.

        Письмо с приветом

        Бесценный дар твои посланья,
        Мой дом, как бережный архив.
        Но неужель для объяснений
        Не видишь ты альтернатив?
        Ты разоришься на конвертах,
        Язык приклеишь, мой чудак.
        А он тебе ещ± сгодится,
        Хоть говорить ты не мастак!

          Абракадабра эти письма,
          Я не читаю их давно.
          Не оттого, что не умею,
          А потому что в них одно.
          А в них всего четыре слова:
          "Безумно я люблю тебя"!
          Письмо кончается приветом
          И ты с приветом у меня!

        Блажь, наконец, когда иссякнет,
        Мой ненаглядный грамотей?
        Ну пусть тебе меня не жалко,
        Тогда хоть почту пожалей.
        Не проще ль взять да и решиться
        (Так надоел головолом)
        Озвучить трепетно и нежно
        Вс±, что написано пером.

          Абракадабра эти письма,
          Я не читаю их давно.
          Не оттого, что не умею,
          А потому что в них одно.
          А в них всего четыре слова:
          "Безумно я люблю тебя"!
          Письмо кончается приветом
          И ты с приветом у меня!

        Я соберу твои депеши
        И разожгу из них кост±р.
        А неразборчивое пламя
        Свершит жестокий приговор.
        Быть может, ты его увидишь
        И прибежишь меня спасать.
        И наконец-таки решишься
        Мне вс± воочию сказать!

          Абракадабра эти письма,
          Я не читаю их давно.
          Не оттого, что не умею,
          А потому что в них одно.
          А в них всего четыре слова:
          "Безумно я люблю тебя"!
          Письмо кончается приветом
          И ты с приветом у меня!

        январь 1998г.


    Валентина Рубченко
    ВЫПУСК 44

        Вот кто-то с горочки спустился

        Ой, кто-то рядом шевельнулся,
        Какой-то серенький комок...
        С ночной, как водится, вернулся
        Мой ненаглядный мужен±к!
        Какое, право, наважденье!
        А мне такой приснился сон!
        Я получала наслажденье,
        Его дарил мне Аполлон!

          Жена, ты брось такие шутки,
          Не то я сильно рассержусь.
          Я не какой-нибудь анчутка,
          А как-никак, законный муж!

        Подвинься, муж, скорее к стенке,
        Я без того весь день кручусь.
        И убери с грудей коленки,
        Не то я громко огорчусь!
        Ты вечно ломишься некстати,
        Не дал во сне пофлиртовать!
        Наговорились вдоволь, хватит!
        Мне завтра в первую вставать!

          Жена, ты брось такие шутки,
          Не то я сильно рассержусь.
          Я не какой-нибудь анчутка,
          А как-никак, законный муж!

        На следующий день:

        Жена, чего там на бумажке
        Строчишь ты целый вечер тут?
        Твои дурацкие замашки
        Кого угодно заведут.
        Опять стихи. Фигня какая.
        Ну да, тебе я не чета...
        Да нет, да я не возникаю...
        А ну, подай-ка их сюда...

        (Читает, медленно звереет...)

          Жена, ты брось такие шутки!
          В последний раз тебя прошу.
          Я не какой-нибудь анчутка,
          Побью, а после придушу.

        Гляди, Отелло мне наш±лся!
        Чуть что, так сразу "придушу!"
        Как вечный двигатель зав±лся
        Чтоб снова "вешать мне лапшу".
        А что фигню я сочиняю,
        Как ни крути, твоя вина.
        Женой такого раздолбая
        Не станешь больно мудрена!

        25 февраля 1999г.

        Я сяду в белый Мерседес

        Я сяду в белый Мерседес
        И укачу, куда не снилось.
        Пусть кто-то с комплексом, я-без,
        Уж я такою уродилась!
        В округе множество мужчин
        От "очень робких", до "не очень".
        Но почему-то ни один
        Судьбу со мной делить не хочет.

          Ведь мужчина не машина,
          Он не терпит каблука.
          И по этой по причине
          Я свободная пока!

        Мерс у меня под каблуком
        И мне нисколько не перечит.
        Чтоб обмануть меня тайком?
        О том не может быть и речи!
        Его не надо ублажать
        И успокаивать не надо.
        А коль начн±т слегка брюзжать,
        Так это мелкая досада.

        Увы, в любви мне не вез±т,
        В догадках собственных теряясь,
        Я жму на газ и лишь впер±д
        По жизни двигаться пытаюсь!
        Сама не знаю, что хочу,
        Какого принца поджидаю,
        Но точно "с ветром" прокачу,
        Как только счастье повстречаю!

          Ведь мужчина не машина,
          Он не терпит каблука.
          И по этой по причине
          Я свободная пока!

        октябрь 1998г.

        Кому какое дело

        Я, как в осаде, в недрах собственной квартиры,
        Вокруг соседи, как лихие командиры!
        Я будто вся под стекловидным колпаком,
        И все судачат обо мне, как ни о ком!
        С утра твердят мне: "Не по возрасту одета",
        А у меня в душе ещ± не "бабье лето".
        Ну почему людей волнует мой наряд?
        И обо мне все с осужденьем говорят?

          Ну кому какое дело,
          То ли платье я надела?
          Что с утра сегодня ела,
          На кого вчера глядела.
            На дворе не прошлый век!
            Я свободный человек!

        Как облегчить мне бремя бедненьких соседей?
        Податься, нешто, в монастырь или к медведям?
        Но мыслю трезво, что мой смелый реверанс,
        Произвед±т необычайный резонанс.
        Быть не желаю я подопытной телушкой
        На радость длинным языкам и их старушкам.
        Они стремятся няньку сделать из меня,
        А я Джульеттой ощутила вдруг себя!

          Ну кому какое дело,
          То ли платье я надела?
          Что с утра сегодня ела,
          На кого вчера глядела.
            На дворе не прошлый век!
            Я свободный человек!

        март 1996г.

        Акулам пера

        Очень больно и жестоко
        Бьют меня мои же строки.
        Я подавлена, побита
        И в душе моей зима.
        Но не стоит брать "на пушку",
        Что пора меня в психушку,
        А советы Айболита
        Я могу давать сама.

        Полагаю, очень рано
        Ставить мне диагноз странный,
        Я жалею ваши уши,
        Уважаю выбор ваш.
        Если вам я не в угоду,
        Поищите антипода,
        Коль не нравится - не слушай!
        С уважением! Шабаш!

        19 февраля 1999г.


    Валентина Рубченко
    ВЫПУСК 45

        Протяни мне руки

        Сомкнув уставшие глаза,
        Я проникаю в твердь веков.
        Скрыть одиночества слезу
        Поможет мне ночной покров.
        И пусть зловещий дух преград
        Возникнет на мо±м пути,
        Но нет дороги мне назад,
        Я так хочу тебя найти.

          Протяни мне руки сквозь года,
          Дотянись любовью сквозь ненастья,
          Чтобы мы остались навсегда,
          Рыцарь мой, в блаженстве счастья.

        Свершится чудо колдовства
        И сквозь лавины вражьих стрел
        Сойд±шь ты, будто-бы с холста,
        Мо± спасенье, мой удел.
        Ты - рыцарь гр±з моих ночных
        Не создан для мирских утех.
        Среди грехов моих земных
        Один, несбывшийся мой грех.

          Протяни мне руки сквозь года,
          Дотянись любовью сквозь ненастья,
          Чтобы мы остались навсегда,
          Рыцарь мой, в блаженстве счастья.

        Суровых будней маета
        Стирает контур снов моих.
        И я совсем уже не та
        В объятьях "рыцарей" иных.
        Но вера праведной души,
        Как талисман меня спас±т.
        Я знаю, рыцарь мой спешит,
        Он вс± равно меня найд±т!

          Протяни мне руки сквозь года,
          Дотянись любовью сквозь ненастья,
          Чтобы мы остались навсегда,
          Рыцарь мой, в блаженстве счастья.

        9 мая 1997г.

        Ночные гр±зы

        Пойм±те ль Вы все тяготы томленья,
        Когда средь ночи выйдя на балкон,
        Во вс±м я вижу Ваше отраженье
        И кажется мне, будто это сон.

          Я становлюсь пред Вами на колени,
          И трепетно коснуться Вас боюсь,
          Но музыку души своей смиренной
          Я,как Орфей, исполнить не стыжусь.

        Готов стоять часами в изумленьи
        Средь тишины и падающих зв±зд,
        Увидеть чтобы дивное виденье
        С небес сошедших полуночных гр±з.

          Я становлюсь пред Вами на колени,
          И трепетно коснуться Вас боюсь,
          Но музыку души своей смиренной
          Я,как Орфей, исполнить не стыжусь.

        Смогу унять душевное ненастье,
        Но для меня нет нестерпимей мук,
        Чем навсегда лишиться в одночасье
        Прикосновенья Ваших добрых рук.

          Я становлюсь пред Вами на колени,
          И трепетно коснуться Вас боюсь,
          Но музыку души своей смиренной
          Я,как Орфей, исполнить не стыжусь.

        8 марта 1996г.

        Гадание

        Я расставлю зеркала
        В ночь Крещения святого.
        Свечи бережно зажгу,
        Облачась в свои обновы.
        Дай мне, Боже, увидать
        С кем мой суженый гуляет.
        Пусть из зеркала сейчас
        Милый глянет.

          В пророческий свет зазеркалья
          Таинственных старых гаданий,
          Как в сказку поверить сумела,
          Отдавшись гаданью всецело.
          Зеркал своенравных молчанье-
          Ответ безобидным желаньям.
          Чудес жд±м мы и откровений,
          Не видя судьбы в отраженьи.

        Пота±нная мечта
        Мне в гадании поможет.
        Мне помогут зеркала
        И любовь поможет тоже.
        Свечи белые горят,
        Тая медленным теченьем,
        Я с надеждою гляжу
        В отраженье.

          В пророческий свет зазеркалья
          Таинственных старых гаданий,
          Как в сказку поверить сумела,
          Отдавшись гаданью всецело.
          Зеркал своенравных молчанье-
          Ответ безобидным желаньям.
          Чудес жд±м мы и откровений,
          Не видя судьбы в отраженьи.

        Сл±з непрошенных река
        По щекам моим стекает,
        Мне кривые зеркала
        Ничего не обещают.
        Нет награды дорогой
        За безмолвное терпенье.
        В зеркалах судьбу искать
        Заблужденье.

          В пророческий свет зазеркалья
          Таинственных старых гаданий,
          Как в сказку поверить сумела,
          Отдавшись гаданью всецело.
          Зеркал своенравных молчанье-
          Ответ безобидным желаньям.
          Чудес жд±м мы и откровений,
          Не видя судьбы в отраженьи.

        январь 1998г.

        Друга береги

        Я поменяла сто рублей
        На многозвучье медяков.
        Я променяла всех друзей
        На сто уч±ных дураков.
        Ликует мачеха-судьба,
        Меня пытаясь обмануть.
        И не понять ей никогда,
        Что значит: друга не вернуть!

          Друга ищи, а найд±шь - береги,
          Верность хранить умей!
          И в трудный час ты ему помоги,
          Душу теплом согрей!

        Жизнь так бесцельна и пуста
        И настроенье "на нулях".
        И если есть о ч±м мечта,
        То уж никак не о деньгах.
        А верность преданных друзей,
        Их незамеченный уход
        Среди безмолвия ночей
        Невольно в памяти всплыв±т.

          Друга ищи, а найд±шь - береги,
          Верность хранить умей!
          И в трудный час ты ему помоги,
          Душу теплом согрей!

        18 апреля 1999г.


    Валентина Рубченко
    ВЫПУСК 46

        Маме

        Сколько помню себя,
        Ты вставала чуть свет.
        Нам стирала и мыла,
        И варила обед.
        А потом на работу
        Потихонечку шла.
        Ах, какою ты, мама,
        Молодою была!

        Пролетали года,
        Ты старела слегка.
        Выцветали глаза
        И походка не та.
        Много боли, страданий
        Пережито тобой.
        Оставалась, на зависть,
        Ты всегда молодой.

        Не богатства - морщинок
        Себе нажила,
        Потому, что всю жизнь
        Для других ты жила.
        Но богаче ты нас,
        Потому, что добра,
        Потому, что душа
        У тебя молода!

        Я хочу, чтобы ты
        Не менялась вовек.
        Самый близкий и мудрый,
        Дорогой человек.
        Буду я охранять
        Твой душевный покой,
        Оставайся, родная,
        Всегда молодой!

        1995г.

        Мамины слова

        Я помню обиды и ссоры ребячьи,
        В слезах я являлся домой.
        Но мать понимала мои неудачи
        И голос шептал мне родной:

          Не плачь, сынок, ведь ты мужчина,
          Тебе я плакать не велю.
          Не плачь, родной, твою кручину
          Слезой своей я исцелю.

        Любовь закружила меня карнавалом,
        Е± я не смог уберечь.
        Умчалась девчонка, а боль унимала
        Спокойная мамина речь:

          Не плачь, сынок, ведь ты мужчина,
          Тебе я плакать не велю.
          Не плачь, родной, твою кручину
          Слезой своей я исцелю.

        Судьбу береж±т от лихих прегрешений
        Седая моя голова.
        Но часто в минуты тревог и сомнений,
        Я мамины слышу слова:

          Не плачь, сынок, ведь ты мужчина,
          Тебе я плакать не велю.
          Не плачь, родной, твою кручину
          Слезой своей я исцелю.

        19 июля 1999г.

        Неотправленное письмо

        Стала реже писать письма маме любимой.
        Эту радость теперь заменил телефон.
        Счастье птицей шальной дн±м проносится мимо,
        Ночь подарит мне вновь удивительный сон.

          Мама, милая мама,
          Я тебя вспоминала.
          Непослушная дочь,
          Я так редко пишу.
          Мама, милая мама,
          Если б только ты знала,
          Как я каждую ночь
          В дом твой в мыслях спешу.

        Дорогая, прости за короткие встречи.
        Я за них, как никто, благодарна судьбе.
        Каждый день тихо жду я спасительный вечер,
        Чтобы в мыслях своих обратитьтся к тебе.

          Мама, милая мама,
          Я тебя вспоминала.
          Непослушная дочь,
          Я так редко пишу.
          Мама, милая мама,
          Если б только ты знала,
          Как я каждую ночь
          В дом твой в мыслях спешу.

        Ночь взмахнула крылом, я глаза закрываю.
        Зв±зды в небе зажглись, скоро полночь уже.
        Я, родная, письмо для тебя сочиняю
        Но оно навсегда оста±тся в душе.

          Мама, милая мама,
          Я тебя вспоминала.
          Непослушная дочь,
          Я так редко пишу.
          Мама, милая мама,
          Если б только ты знала,
          Как я каждую ночь
          В дом твой в мыслях спешу.

        2 августа 1999г.

        Пусть незаметно проходят года

        Пусть незаметно проходят года,
        Радуйся жизни сейчас и всегда!
        Дни л±гким облаком вдаль уплывут
        В жизни немало счастливых минут!

        Много прекрасного жд±т впереди,
        Будут греметь грозовые дожди,
        Будет счастливый ночной звездопад,
        Будут слова о любви невпопад!

        Радуйся каждому дню на земле,
        Радуйся хлебу на этом столе,
        Не растеряй своих верных друзей,
        Доброго слова для них не жалей.

        Будь весела, энергична, красива
        И, непременно, мужчиной любима.
        Пусть пролетит ещ± множество лет,
        Помни: - у женщины возраста нет!

        2 апреля 1998г.


    Валентина Рубченко
    ВЫПУСК 47

        Казачка-кума

        Казак возвращался с базара домой,
        К куме заглянул по пути не впервой.
        Зашел он к куме,
        Засел, как в тюрьме.
        С такою кумой
        Забыл кто такой!

          А кум без кумы,
          Что казак без чуба!
          Свет мой, кумушка-кума,
          Подивиться любо!

        Казачка-кума не сулит барыша,
        Хоть плотью грешна, да душой хороша!
        Казачка-кума,
        Палата ума.
        С такою кумой
        Прозреет слепой!

          А кум без кумы,
          Что казак без чуба!
          Свет мой, кумушка-кума,
          Подивиться любо!

        Шумит от волненья, как улей, село.
        Мол, куму с кумой, вот те крест, повезло!
        Казачка-кума,
        Солидна весьма,
        С такою кумой
        Запляшет хромой!

          А кум без кумы,
          Что казак без чуба!
          Свет мой, кумушка-кума,
          Подивиться любо!

        Казак возвращался с базара домой,
        Заехал он в гости к куме молодой.
        Заш±л он к куме,
        Засел, как в тюрьме,
        Познаться с кумой-
        Расстаться с женой!

          А кум без кумы,
          Что казак без чуба!
          Свет мой, кумушка-кума,
          Подивиться любо!

        5 мая 1999г.

        Шла я по воду млада

        Шла я по воду млада,
        Зачерпнула два ведра.
        "Ой жги, говори",
        Зачерпнула два ведра.

        Длинна тропка от реки.
        Пошла лесом напрямки.
        "Ой жги, говори",
        Пошла лесом напрямки.

        Лесом тропка коротка.
        Повстречала паренька.
        "Ой жги, говори",
        Повстречала паренька.

        Добрый молодец взглянул,
        Улыбаясь подмигнул.
        "Ой жги, говори",
        Улыбаясь подмигнул.

        Обещал попутчик мой
        Проводить меня домой.
        "Ой жги, говори",
        Проводить меня домой.

        Взял водицу парен±к,
        Да споткнулся о пен±к.
        "Ой жги, говори",
        Да споткнулся о пен±к.

        Снова по воду пошли,
        Ввечеру домой пришли.
        "Ой жги, говори",
        Ввечеру домой пришли.

        Намаялись...

        ноябрь 1997г.

        Сеновал

        Сверкали солнца позолоченные нити
        И на деревне намечался сенокос.
        Знакомый парень, тракторист-механик Митя,
        Мне задавал бесстыдно-вежливый вопрос.
        Что мыслю я о предстоящем сенокосе?
        И знаю ль травы, что вокруг села растут?
        И на экскурсию, робея, приглашал он,
        Пообещав мне показать "крутой маршрут".

          А лето было в упоительном зените,
          Душа настроена на радостный мажор.
          Мне захотелось испытать парнишку Митю
          И заодно расширить узкий кругозор.

        Дурман-трава безумно голову вскружила.
        В душе, как в море, вдруг возник девятый вал.
        Я точно помню, что в луга мы уходили,
        Не помню, как попали мы на сеновал.
        Кому какая полоса, мне ж вс± едино,
        В судьбе моей открылась новая глава.
        Я луга прелести совсем не разглядела,
        Но сеновал теперь запомню навсегда!

          А лето было в упоительном зените,
          Душа настроена на радостный мажор.
          Мне захотелось испытать парнишку Митю
          И заодно расширить узкий кругозор.

        Луна сияла, как фонарь на ч±рном небе,
        Лягушки пели возле ближнего пруда.
        Экскурсовод мой мне шептал тихонько: "БЭБИ",
        А я английского не знала никогда!
        Мне флору луга изучать теперь некстати,
        На сеновале та же самая трава!
        Прогулки этой мне с лихвой надолго хватит.
        Другим теперь забита буйна голова!

          А лето было в упоительном зените,
          Душа настроена на радостный мажор.
          Мне захотелось испытать парнишку Митю
          И заодно расширить узкий кругозор.

        18 ноября 1997г.

        Балалайка

        Балалайку взявши в руки,
        Я исполню перебор.
        Для седой сварливой скуки
        Приготовлю приговор.

        Ну-ка, пальцы, постарайтесь,
        Не жалейте тонких струн,
        Разбредитесь, разметайтесь,
        Выходи на круг, плясун!

        Балалаечка-подруга,
        Покорись, не подведи,
        Окажи свою услугу-
        Звуки верно соблюди!

        Чтоб от счастья развернулась,
        Распрямилася душа,
        Певчей птицею помчалась,
        Над просторами кружа!

        январь 1998г.


    Валентина Рубченко
    ВЫПУСК 48

        Виват, Москва!

        Москва, ты вечно молодая!
        Покрыта славою большой,
        С годами становясь мудрее,
        Не оскудела ты душой.
        Твой голос слышен всей России,
        Как звон на башне вечевой!
        Ты - символ братства и свободы,
        Гостеприимный город мой!

          Ты - символ братства и свободы,
          Гостеприимный город мой!

        Скорбь тишины горы Поклонной,
        Ансамбли древнего Кремля.
        Родной державы дивный город,
        Обетованная земля!
        Ширь площадей, уют Арбата,
        Часов на Спасской звучный бой,
        Венец России величавой
        И грешный город, и святой!

          Венец России величавой
          И грешный город, и святой!

        Объятья цепких дней тревожных,
        Войны и смуты ч±рной мгла!
        Осталась ты непокор±нной,
        Не дрогнув, выстоять смогла!
        И пусть, как в Рождество Христово,
        В звонницах бьют колокола!
        С рожденьем, милая столица!
        Виват, Стоглавая Москва!

          С рожденьем, милая столица!
          Виват, Стоглавая Москва!

        И пусть, как в Рождество Христово,
        В звонницах бьют колокола!
        Пока жива моя столица,
        Навеки Родина жива!

          Пока жива моя столица,
          Навеки Родина жива!

        4 июля 1997г.

        Вот в ч±м вопрос

        Всю жизнь мне, братцы, как в рулетку, не везло.
        Родился рыжим, будто всем чертям назло.
        Как в бой последний, ш±л вс± время напролом,
        Но получался результат один-облом.
        Я к ведунам и экстрасенсам не пойду
        И выход правильный, мне кажется, найду.
        Ведь у меня есть друг, соратник и жена!
        И чтоб вы думали ответила она?

          Не помешала б, для начала, голова,
          А к ней мозги, да чтоб извилин не одна.
          Ну а без них какой с тебя быть может спрос?
          И голова ли у тебя, вот в ч±м вопрос!

        Я перестал, друзья, спокойно ночью спать.
        Как мне извилины точнее сосчитать?
        Теснятся мысли, как большой пчелиный рой,
        Былую смелость потерял я и покой!
        Пош±л к соседу, он советчик хоть куда!
        Мы с ним встречаемся за рюмкой иногда.
        Среди старушек он большой авторитет.
        И что б вы думали ответил мне сосед?

          Не помешала б, для начала, голова,
          А к ней мозги, да чтоб извилин не одна.
          Ну а без них какой с тебя быть может спрос?
          И голова ли у тебя, вот в ч±м вопрос!

        Жил не тужил. А нынче тошно, господа.
        Извилин, нешто, у меня всего одна?
        И что же делать мне? И как же дальше жить?
        И деньги есть, а вот извилин не купить.
        Теперь долблю себе, как будто "Отче наш",
        Что нужно срочно поменять мне антураж.
        Но возникает, между тем, курь±з один:
        Бог силу дал, а вот умом не наградил!

          Не помешала б, для начала, голова,
          А к ней мозги, да чтоб извилин не одна.
          Ну а без них какой с тебя быть может спрос?
          И голова ли у тебя, вот в ч±м вопрос!

        4 апреля 1997г.

        Певица

        Я на сцене одна.
        Под нещадным свеченьем софитов.
        Т±мный зал, тишина,
        Все невзгоды на миг позабыты.
        Буду петь допоздна,
        Танцевать, хохотать, веселиться.
        Знать не должен никто,
        Что в душе у певицы творится.

          Жизнь била больно по щеке,
          Надежд, порой, не оставляя.
          А я, обиду сжав в кулак,
          Другую щ±ку подставляла.
          Мне приходилось быть не раз,
          В плену отчаянных моментов,
          Но лечит душу без лекарств
          Ваш бурный гром аплодисментов!

        Ах, как годы бегут,
        Всех нас в жизни немного меняя,
        Рада вам я служить
        И иного не нужно мне рая.
        Я боюсь потерять
        Эту сцену - святую обитель.
        Буду петь для тебя
        Благодарный и преданный зритель.

          Жизнь била больно по щеке,
          Надежд, порой, не оставляя.
          А я, обиду сжав в кулак,
          Другую щ±ку подставляла.
          Мне приходилось быть не раз,
          В плену отчаянных моментов,
          Но лечит душу без лекарств
          Ваш бурный гром аплодисментов!

        Жизнь моя среди вас.
        Вы бальзам вдохновеньям и чувствам.
        Вечно радовать нас
        Будет сила святого искусства.
        Звук оркестра умолк,
        Тишины нестерпимая вечность.
        И ликующий зал,
        Как награда за долгую верность.

          Жизнь била больно по щеке,
          Надежд, порой, не оставляя.
          А я, обиду сжав в кулак,
          Другую щ±ку подставляла.
          Мне приходилось быть не раз,
          В плену отчаянных моментов,
          Но лечит душу без лекарств
          Ваш бурный гром аплодисментов!

          Жизнь моя среди вас...

        19 февраля 1998г.

        Хоккейный марш

        Не зря Россия нашим городом гордится:
        Он славой сильных и упорных знаменит!
        И что спортивной город может стать столицей,
        Заслуга "Ладе" по всему принадлежит.
        И снова в бой, где ждут награды иль напасти,
        Забыты травмы, стрессы, слава, толки, спор.
        Как вихри бурь, на тонком льду бушуют страсти,
        Достойный натиск и соперникам отпор!

        За рубежом свою Отчизну представляя,
        Мы защищаем спорта честь и честь свою.
        Надежд противникам почти не оставляем
        И принимаем только честную игру!
        К нам иногда излишне строг бывает тренер,
        Но для команды он наставник и отец.
        И нет дороже и поч±тнее награды,
        Чем услыхать его скупое - "Молодец!"

        Выходим мы на л±д под гром аплодисментов
        И постараемся в игре не подвести.
        Из всех нел±гких и опаснейших моментов
        Достойный выход обязательно найти!
        Победы славный миг и горечь поражений,
        Вс± приходилось пережить нам иногда.
        Хотим, чтоб верил нам тольяттинский болельщик,
        Сегодня, завтра и, конечно же, всегда!

        1995г.


    Валентина Рубченко
    ВЫПУСК 49

        Ах, Ялта, Ялта!

        Я на курорте от безделья пропадаю.
        Без домочадцев я как будто бы без рук.
        Но коль мужчины в чудо-Ялту попадают,
        Одолевает холостяцкий их недуг.
        Забыв про милых ж±н, родных, друзей и близких,
        Они кидаются не только в пену волн.
        И часто тонут без следа в объятьях пылких,
        В пучину их нес±т безумно утлый ч±лн.

          Ах, Ялта, Ялта, Ялта-
          Женщина-блудница.
          Мужчин женатых превращаешь в холостых.
          Семь раз отмерьте, ж±ны, прежде чем решиться
          На юг мужей отправить любящих своих!

        Роман курортный, словно лето, скоротечен.
        Конец приходит жутко-пламенной любви.
        И назначают в том же самом месте встречу,
        Но через год уже, не ранее, увы.
        Потом на привязь, словно верный п±с домашний,
        С личиной верных и достойнейших мужей.
        Во сне с тоскою вспоминая день вчерашний
        И забывая наяву его уже.

          Ах, Ялта, Ялта, Ялта-
          Женщина-блудница.
          Мужчин женатых превращаешь в холостых.
          Семь раз отмерьте, ж±ны, прежде чем решиться
          На юг мужей отправить любящих своих!

        В чудесной Ялте - солнце! Максимум озона!
        Пьянящий климат, будто создан для интриг,
        Благоухают стаи дивных амазонок
        И от любви теряет голову мужик!
        Но время боль души беспамятством залечит.
        В мечтах мелькн±т ещ± непознанный курорт,
        Где с нетерпеньем ожидает новой встречи,
        Наивный мальчик-Купидон, а может ч±рт.

          Ах, Ялта, Ялта, Ялта-
          Женщина-блудница.
          Мужчин женатых превращаешь в холостых.
          Семь раз отмерьте, ж±ны, прежде чем решиться
          На юг мужей отправить любящих своих!

        25 августа 1998г.

        Бывшему другу

        Словно денди лондонский одет,
        Расфуфырен, модно напомажен,
        Многим хочешь нравиться,

          тебе
        Имидж джентльмена очень важен.

        Знаешь ты великосветский сленг,
        Комплимент умеешь ловко вставить,
        Всех без исключенья

          о себе
        С обожаньем говорить заставить.

        В упоеньи увлечен собой,
        Рюмками, как кеглями играя,
        Из орла мутируешь

          в свинью,
        Сам того, порой, не замечая.

        И уже куда девался лоск!
        Стал развязен, груб и неприятен,
        Щедро раздавая

          болтовню,
        Смысл которой вовсе непонятен.

        В джентльмене ценятся не речи,
        Не лицо и даже не года.
        Постоянство, честность и надежность-
        Вот что женщин ранило всегда!

        март 1981г.

        Что посеешь...

        В людях ангел, дома ч±рт!
        Я от злости закипаю.
        Как тебя мне понимать?
        Скоро голову сломаю.
        Верно вправду натолкнул
        На грешок тебя лукавый.
        Помоги мне, помоги,
        Боже правый!

          Что посеешь, то пожн±шь,
          Что пожн±шь, то и смолотишь.
          Надоест мне, так и знай,
          Я уеду, не воротишь!
          Улечу, умчусь, уйду
          И счастливой снова стану.
          Для тебя, мой гений злой,
          В Лету кану!

        Мудрено ты говоришь
        И как будто бы с нам±ком!
        Я не в силах разгадать
        Твои мысли с подопл±кой!
        Видно, точно сатана
        На тебя надел упряжку!
        Мне равняться с сатаной
        Очень тяжко!

          Что посеешь, то пожн±шь,
          Что пожн±шь, то и смолотишь.
          Надоест мне, так и знай,
          Я уеду, не воротишь!
          Улечу, умчусь, уйду
          И счастливой снова стану.
          Для тебя, мой гений злой,
          В Лету кану!

        Что мне делать? Не пойму!
        До того, порой, обидно!
        Без вины виновной быть
        Посуди, неблаговидно!
        Всех умело окрутил
        Бесшабашный бес рогатый.
        Все мы грешны на земле!
        Все не святы!

          Что посеешь, то пожн±шь,
          Что пожн±шь, то и смолотишь.
          Надоест мне, так и знай,
          Я уеду, не воротишь!
          Улечу, умчусь, уйду
          И счастливой снова стану.
          Для тебя, мой гений злой,
          В Лету кану!

        ноябрь1997г.

        Не говори мне...

        Молчи! И ничего не говори.
        Твои слова - пустое словословье,
        "ПРОСТИ" ты много раз мне повторил,
        Но видела в глазах обман и боль я.
        Я думала, что можно вс± забыть,
        Начать с нуля, уйти совсем неслышно.
        Уйти, чтоб вновь, как прежде, полюбить,
        Да видно не судьба, прости, не вышло...

        Судил ты всех, но только не себя.
        Был у тебя с других особый спрос.
        Но кто сказал, что ты для них судья?
        Вот в ч±м, как говорится, весь вопрос.
        Ты упрекал, что бессердечна я
        И негодую в общем-то напрасно,
        Хотел, чтоб как в игре, была "НИЧЬЯ",
        По мне жизнь превращать в игру - несчастье!

        Молчи! И ничего не говори,
        Прощаю я тебе все прегрешенья,
        Ах, что ты в жизни, друг мой, натворил,
        Зачем достались нам с тобой мученья?
        Как зритель я смотрю со стороны:
        На сцене мы и карточная сакля,
        Трагедия и фарс здесь сплетены,
        Все роли сыграны - конец спектакля!

        ноябрь 1998г.


    Валентина Рубченко
    ВЫПУСК 50

        Февральский ден±к(Маме)

        Будет вьюжить февральский ден±к,
        Пожарчее растопим печи,
        Ты накинешь пуховый платок
        На свои исхудалые плечи.

        Сядешь рядом, как раньше было,
        Посмотрев на меня с тоскою,
        Мне прошепчешь немного уныло:
        "Стала ты совсем не такою."

        Да, наверно, теперь я другая,
        Жизнь нас всех немного калечит.
        Потому-то я здесь, дорогая,
        Отчий дом, как лекарство лечит.

        Будет вьюжить февральский ден±к,
        Пожарчее растопим печи,
        Детства давнего огон±к
        Разожгут твои тихие речи.

        1995г.

        Папе

        Таких я больше не встречала,
        Наивных, скромных и не злых.
        Твоей доверчивости детской
        Хватило бы на семерых.

        Хочу, чтоб жил ты долго-долго,
        Побольше рисовал картин,
        К нам приезжал почаще с мамой,
        Не можешь вместе - так один!

        Всегда я рада встречи с Вами,
        Здоровы Вы - спокойна я.
        Живите дружно и счастливо,
        Дай Бог Вам силы и добра!

        1994г.

        Сыну

        Когда-нибудь, быть может, очень скоро,
        Ты укротишь свой непокорный нрав
        И скажешь очень осторожно:
        "Да, мама, как я был неправ".

        Когда-нибудь, мой миленький сыночек,
        Пойм±шь как ноша жизни тяжела.
        Друг не один на этом белом свете,
        Но мама у тебя всегда одна.

        Решать вс± одному, поверь мне, невозможно,
        Ошибки детства нужно исправлять.
        Ты поумнеешь, я надеюсь, скоро
        И вспомнишь вс±, что говорила мать.

        Со временем, но только бы не поздно,
        Две жизни вс± равно ведь не прожить,
        Научишься ценить советы взрослых,
        Родительской любовью дорожить.

        1994г.

        Три фазы луны

        Я помню как в детстве,
        Когда за порогом смеркалось,
        Мне добрую песню мать пела,
        Она в моем сердце осталась:
        "За окнами месяц
        Такой же как ты, молодой,
        Он только на свет народился,
        Но станет прекрасной луной".

        Года промелькнули
        Чредой постоянных сомнений.
        В бездонное небо гляжу,
        Ожидая ночных сновидений.
        Луну - желтый шар
        Я о счастье заблудшем молю.
        Она, как и я, уж вступила
        В роскошную фазу свою.

        Три фазы луны
        В нашей жизни постичь нам досталось.
        Луна буквой С,
        Третья фаза с названием "Старость".
        Тоску о прошедшем
        Гоню из души своей прочь.
        Пусть жизнь моя ночь,
        Но прекрасная ЛУННАЯ НОЧЬ!

        У жизни три срока
        Не всем их прожить суждено,
        Я в детство, как в сказку,
        Тайком открываю окно.
        Мы тихо стареем
        И молча уйдем на покой.
        Луна умирая,
        Воскреснет опять молодой!

        1992г.


    Валентина Рубченко
    ВЫПУСК 51

        Стихи писать совсем несложно

        Стихи писать совсем несложно,
        Слова с небес вам падают на нерв,
        Ты их тотчас в блокнот заносишь
        И выда±шь за свой шедевр.

        сентябрь 1995г.

        Недоступная Муза

        Недоступная Муза!
        С кем ты ночи проводишь?
        Чьи волнуешь ты души?
        И какие тревожишь сердца?
        Мне хотелось бы стать
        Хоть частицей твоих одеяний,
        Чтоб служить верой-правдой тебе до конца.

        1996г.

        Эмблема НТЦ ВАЗа

        Эмблемы смысл определить - Сизифов труд,
        Но кой-какая мысль имеется уже.
        Нужна здесь платина и чистый изумруд,
        Шедевр получится прекрасный в стиле Фаберже.

        март 1995г.

        На убийство Влада Листьева

        Ликуют пусть кровавые невежды,
        Считая, что на них управы нет.
        Ты не оставил им надежды,
        В душе людей оставив след!

        март 1995г.

        Дни жизни

        Опять среда, а там субботу жди...
        Дни жизни, словно ветром, с дерева сдувает
        И иногда тоска обуревает
        О том, что ожидает впереди.

        9 сентября 1995г.

        Коль языки работают быстрее мысли...

        Коль языки работают быстрее мысли,
        Случается мышиная возня,
        Итог - опять головотяпство,
        Речей поток, себя казня.

        9 сентября 1995г.

        Поняла я...

        Поняла я, в жизни этой

          нужно просто дятлом быть,
        Чтобы стену твердолобья
          хоть на чуточку пробить.
        Но гарантий нет, что в жизни
          монолит насквозь пробъ±шь
        И, как дятел, с сотрясеньем
          к праотцам не попад±шь!

        Мрачные мысли

        В жизни так получается скверно:
        То судьба превозносит тебя,
        То нежданно, супругом неверным,
        Отверн±тся совсем не любя.

        сентябрь 1995г.

        Его прослушав...

        Его прослушав, восхитишься:
        Вся речь - аттическая соль,
        А в результате понимаешь,
        Что он большой красивый ноль!

        сентябрь 1995г.

        Родители любимые мои

        Спасибо Богу, что Вы есть на свете,
        Родители любимые мои!
        Своим хотела б пожелать я детям
        Таких же предков, как и Вы!

        1994г.


    Валентина Рубченко
    ВЫПУСК 52

        Русалка

        Гладь озера скорбно-печальна,
        Лес ч±рной стеною стоит.
        У озера в лунном сияньи
        Русалка младая сидит.

        Русалка в крестьянском обличьи
        С надеждой на берег глядит,
        О рухнувшем счастье девичьем
        Взгляд кроткий е± говорит.

        ОНА без притворства любила,
        ОН ею бездушно играл,
        В объятья неведомой силы
        Е± ч±рный омут позвал.

        Не вспомнить, когда это было,
        Да это теперь вс± равно.
        Ведь тот, кого боготворила,
        Старик, поседевший давно.

        ОНА любит также, как прежде.
        И полночью, летней порой,
        На берег выходит в надежде
        ЕГО заманить в омут свой.

        На озеро тихое это
        Никто не приходит давно.
        Лишь совушки ухают где-то,
        Да светит луна озорно.

        Гладь озера скорбно-печальна,
        Лес ч±рной стеною стоит.
        У озера в лунном сияньи
        Русалка младая сидит.

        7 апреля 1996г.

        И будет Русь на том стоять

        Как давно это было! Сказ народный гласит:
        Собирались дружины на Великой Руси.
        Т±мной силы набеги были им нипоч±м,
        Защищали Отчизну богатырским плечом.

          Былины про богатыря
          Народом сложены не зря.
          Дубина, конь, копь± и щит-
          Броня от вражеских обид!
          Нас не сломить, не запугать!
          И будет Русь на том стоять!

        Пролетали столетья. Были войны и мир,
        И чумы лихолетья, и похмелье, и пир.
        Мать-Россия стояла, на колени не пав,
        Богатырскую силу никому не отдав.

        Славься праведной мощью, Русь, на множество лет.
        Нет народа мудрее, терпеливее нет.
        Коль нечистая сила на тебя посягн±т,
        За свободу землицы ратью встанет народ!

          Былины про богатыря
          Народом сложены не зря.
          Дубина, конь, копь± и щит-
          Броня от вражеских обид!
          Нас не сломить, не запугать!
          И будет Русь на том стоять!

        9 февраля 1997г.

        Птица летит против ветра

        Птица летит против ветра
        Молча, с упрямством завидным.
        Что ей какой-то недруг?
        Сила е± очевидна.
        Ей отдохнуть бы бедной,
        Ей переждать бы ветер,
        Чтоб не пропасть бесследно
        На необъятной планете.

        Птица летит против ветра,
        Сильными крыльями машет,
        Где, на каком километре
        Воля е± откажет?
        Кто одинокой поможет
        Зной одолеть или стужу?
        Пусть же святое слово
        Веру вдохн±т в е± душу!

        11 марта 1999г.

        Ветка бер±зы

        Колючая ветка бер±зы
        В мо±м показалась окне,
        Застывшей слезой на морозе
        Она постучала ко мне.

        Помочь чем могу, дорогая?
        Сломить и поставить в тепло?
        Польстившись на прелести рая
        Погибнешь в тепле вс± равно.

        Нет, лучше побудь-ка на воле.
        Не вечны, пройдут холода.
        Ведь нет нестерпимее боли,
        Чем знать, что не цвесть никогда.

        8 марта 1996г.


    Валентина Рубченко
    ВЫПУСК 53

        Когда и чем я провинила Бога...

        Когда и чем я провинила Бога,
        Что жизнь моя, как камень тяжела,
        Что счастье так уныло и убого,
        А ведь, наверно, я иначе жить могла...

        Ах, если б попытаться жить сначала,
        Чтоб дьявол душу не успел сломать.
        Я бы молилась больше и молчала,
        Чтобы потом так тяжко не страдать.

        Когда и где я сделала ошибку
        И как е± исправить мне теперь?
        Вс± в жизни этой призрачно и зыбко
        И в рай уже не отворить мне дверь.

        Когда и чем я провинила Бога,
        Что часто мне приходится жалеть?
        И будущего призрачна дорога,
        И тяжесть эту мне не одолеть!

        ноябрь1994г.

        Душа болит(Совет)

        Душа болит, она ранима
        И беззащитна, как дитя.
        Е± совсем легко обидеть
        И растоптать, почти шутя.

        Не каждый душу раскрывает.
        А разуверившись, подчас,
        В ларец хрустальный запирает
        Подальше от пытливых глаз.

        Стерпи минутные обиды,
        Не оскверняй СВОЕЙ души.
        И выносить вердикт жестокий
        Суровым сердцем не спеши!

        Живи целебным состраданьем,
        Пусть свет добра в душе горит.
        Прощай людские прегрешенья,
        За это Бог ТЕБЯ простит!

        январь 1997г.

        Как часто в этой жизни бренной...

        Как часто в этой жизни бренной
        Мы вспоминаем тех, кто был?
        Кто нас любил любовью нежной
        И на одре давно почил.

        Теперь никто их не заменит.
        Они ушли, их долог путь.
        И только память из забвенья
        Нам помогает их вернуть.

        Простите нас, живущих ныне,
        За то, что в жизни суетной,
        Из-за беспечности небрежной,
        Мы забываем вас порой.

        За здравие не ставим свечек,
        Забыли про обряд такой.
        Так дай нам разума, о Боже,
        Зажечь свечу за упокой!

        1995г.

        С годами мы друзей своих теряем...

        С годами мы друзей своих теряем.
        Нам не восполнить эту пустоту.
        Мы в суете, порой, не замечаем
        Их бескорыстность, верность, доброту.

        Хоть человек родится в одиночку,
        Внушая: рСам себе я господин!с
        Но до своей последней в жизни точки
        Не прожив±т он на земле один.

        С годами седину приобретаем,
        И, кажется, становимся мудрей,
        Но часто с опозданьем понимаем,
        Что означает потерять друзей!

        1992г.


    Валентина Рубченко
    ВЫПУСК 54

        Глаза сирот

        Глаза сирот, как много в вас печали,
        Надежды, веры, сл±з и доброты.
        Вы на меня смотрели и молчали,
        Немой вопрос: "А может мама ты?"

        Как объяснить реб±нку небольшому,
        Рожд±н на этот свет он ДЛЯ ЧЕГО ?,
        И нужен ли соседу он чужому,
        Коль мать родная бросила его?

        Нет, нет, не мать, скорее уж кукушка,
        Умеющая сладко ворковать.
        Да никогда не смеет потаскушка
        Себя назвать священным словом МАТЬ!

        Неведомы ей страхи и сомненья,
        Мучительных бессониц череда,
        Она сдала дитя без сожаленья,
        Не на минуту, просто навсегда.

        Глаза сирот, вы словно что-то жд±те,
        Родную маму? - не прид±т она,
        С чужой по жизни вы ид±те т±тей,
        Она по-матерински к вам добра.

        Со временем утихнет боль обиды,
        Вы счастье обрет±те и тогда,
        Как трудно б не было вам в жизни,

            постарайтесь
        Своих детей не бросить никогда!

        ноябрь 1996г.

        Учительнице(В.В.)

        Три года детей Вы учили добру,
        По жизни вели только прямо,
        Ребят согревали душевным теплом,
        Второй становясь для них мамой.

        Пусть в жизни порой все ид±т кувырком
        И мы в ней бываем беспечны,
        Но первый учитель, как ПРИМА-ЛЮБОВЬ
        В душе остается навечно!

        Теперь наста±т расставанья пора,
        За ВАС мы бокал поднимаем,
        Здоровья, терпенья, любви и добра
        На долгие годы желаем!

        октябрь 1994г.

        Каникулов пора

        Отзвенел последний в этой четверти звонок,
        Пролетел любимый, заключительный урок.
        Родную школу покидает детвора,
        А, значит, наступает каникулов пора.

          А, значит, наступает каникулов пора.

          Каникулы, каникулы - вес±лая пора!
          Каникулы, каникулы так любит детвора.
          Но быстро пролетают беспечные деньки
          И снова нужно в школу, желанью вопреки...
          И снова нужно в школу, желанью вопреки...

        Улеглись учебники до срока на бочок,
        А портфель обиженно забрался в уголок.
        Ребята долго не уходят со двора
        И, значит, наступила каникулов пора.

          И, значит, наступила каникулов пора.

          Каникулы, каникулы - вес±лая пора!
          Каникулы, каникулы так любит детвора.
          Но быстро пролетают беспечные деньки
          И снова нужно в школу, желанью вопреки...
          И снова нужно в школу, желанью вопреки...

        Вс± проходит быстро, дни стремительно бегут.
        Снова в школу нас учебники зовут.
        Закончен отдых, беззаботная игра,
        А, значит, пролетела каникулов пора.

          А, значит, пролетела каникулов пора.

          Каникулы, каникулы - вес±лая пора!
          Каникулы, каникулы так любит детвора.
          Но быстро пролетают беспечные деньки
          И снова нужно в школу, желанью вопреки...
          И снова нужно в школу, желанью вопреки...

        ноябрь 1997г.

        Наташка - неваляшка

        Жив±т в Тольятти неприметная девчонка,
        Спешит с подругами вдогонку за мечтой.
        Глаза вес±лые и голос очень звонкий,
        В косичках бантик, словно шарик надувной.
        Е± родители Натальей называют
        И златовлаской кличет дедушка седой,
        Ну а ребята величают Неваляшкой,
        К ней в гости бегают беспечною гурьбой.

          Наташка, Наташка,
          Наташка - Неваляшка,
          С вес±лыми глазами
          И рыжею косой.
          Наташка, Наташка,
          Наташка - Неваляшка,
          Курносая, смешная
          С прекрасною душой.
            Курносая, смешная
            С прекрасною душой.

        Наташка любит на качелях покачаться
        И во дворе с подругой в классики сыграть.
        И без оглядки бегать, прыгать и смеяться,
        С друзьями песни петь, отлично танцевать.
        Пройдут года и вырастет девчонка,
        Забавы детские остануться во сне.
        Ребята, помните о безмятежном детстве,
        О самой светлой, замечательной поре.

          Наташка, Наташка,
          Наташка - Неваляшка,
          С вес±лыми глазами
          И рыжею косой.
          Наташка, Наташка,
          Наташка - Неваляшка,
          Курносая, смешная
          С прекрасною душой.
            Курносая, смешная
            С прекрасною душой.

        26 апреля 1997г.


    Валентина Рубченко
    ВЫПУСК 55

        Чай вдво±м

        Что-то день с утра "не в форме",
        Не задался, вот беда.
        И Лолита ходит хмурой,
        Впрочем, так оно всегда.
        Может быть мы оба встали
        Как всегда, "не с той ноги".
        Кто-то с левой, кто-то с правой,
        Боже правый, помоги!

        Дело движется к полудню,
        Поругались десять раз.
        Все обиды всплыли разом,
        Наступил расплаты час.
        Обнажим скорее шпаги,
        Кто смелее, тот впер±д!
        Победитель - побежд±нный,
        Или вс± наоборот?

        К полуночи стихнут страсти:
        Помирились, как смогли,
        Чтобы завтра спозаранок
        Встать опять "не с той ноги".
        Стоит Саше над Лолитой
        Посмеяться невзначай,
        Он получит "на орехи",
        А быть может и "на чай".

        10 января 1997г.

        Дуэт

        Мы познакомились с тобой совсем случайно
        В каком-то баре. Или нет, скорее в чайной.
        Да и не в чайной может вовсе, а в чайной,
        Но факт бесспорный: ты попл±лся вслед за мной.

        Так и ид±шь за мной во след который год.
        И хорошо ли это, плохо ль, кто пойм±т?
        Да и пойм±т ли? А скорей всего, что нет.
        Но для соседей наша жизнь с тобой сюжет.

        Всем будет скучно, если мы с тобой уедем.
        В какой-нибудь очаровательнейший Эдем.
        Ну, пусть не Эдем, а конечно же Эдем,
        Не будем строить из названия проблем.

        Я загорю, как настоящая мулатка,
        Ты будешь звать меня своею шоколадкой.
        Коль я мулатка, ты, должно быть, будешь мул?
        И понес±шь меня со шляпой, плюс баул.

        Улетела птичка

        Мы с тобою друг друга любили,
        Но любовь, словно ливень, прошла.
        Птичка выросла, стала жар-птицей
        И на волю дорогу нашла.
        В золотой ты держал меня клетке,
        С золотого подноса кормил,
        Свет в окошке вдруг сделался пыткой,
        Опостылел и стал мне не мил.

          Ты теперь затылок чешешь,
          Говоришь, мол, осознал.
          Понимаю, заблуждался,
          Да с признаньем опоздал.
          Ты теперь затылок чешешь,
          Но былого не верн±шь:
          Улетела птичка, милый,
          Упустил, ядр±на вошь!

        Я теперь совершенно свободна
        И летаю куда захочу,
        А про то, что когда-то любила,
        Вспоминать ни за что не хочу.
        Может быть от свободы хмелея,
        Я на твой загляну огон±к
        И пойм±шь, мой покинутый гений,
        Как от истины был ты дал±к.

          Ты теперь затылок чешешь,
          Говоришь, мол, осознал.
          Понимаю, заблуждался,
          Да с признаньем опоздал.
          Ты теперь затылок чешешь,
          Но былого не верн±шь:
          Улетела птичка, милый,
          Упустил, ядр±на вошь!

        Я к тебе охладела...

        Я к тебе охладела
        Почему? Не пойму.
        Может быть обалдела:
        Добра молодца жду.
        Ну а может, устала
        Нелюбимою быть
        Или время настало
        Мне тебя позабыть.

        февраль 1995г.


    Валентина Рубченко
    ВЫПУСК 56

        Мамины сл±зы

        Мамины сл±зы - святые и чистые,
        будто искриночки солнца лучистого.
        Мы их, порой, не всегда замечали
        Радости сл±зы и сл±зы печали.
        Сл±зы тоски, одиночества муки,
        сл±зы обиды и сл±зы разлуки,
        сл±зы, как сок у весенней бер±зы,
        мамины сл±зы, мамины сл±зы.

        Мамины сл±зы, как символ прощения,
        словно святое души причащение.
        Сл±зы надежды, любви и мольбы,
        сл±зы нелегкой и горькой судьбы.
        Мамины сл±зы такие щемящие,
        будто спасенья у Бога просящие.
        Капли росы распустившейся розы,
        мамины сл±зы, мамины сл±зы.

        Горечи сл±зы. Как много вас было!
        Сердце тоской одиночества ныло.
        Сколько всего пережито на свете?
        Мамины сл±зы. Их помните, дети!
        Помните, чтоб подобрели душою,
        чтобы стремились к чему-то большому.
        И, погружаясь в счастливые гр±зы,
        Не забывайте про мамины сл±зы!

        17 марта 1996г.

        Меня можно унизить...

        Меня можно унизить
        И легко оскорбить,
        Меня можно возвысить,
        Но нельзя разлюбить.

        Обмануть меня можно,
        Трудно только понять,
        И, поверь, очень сложно
        Мою веру отнять.

        Можно плакать заставить,
        Взглядом вдруг оборвать,
        Можно просто оставить,
        Но души не сломать.

        Мною можно швыряться,
        Мною можно играть,
        Но не стоит пытаться
        Меня в жизни терять.

        ноябрь 1994г.

        Надпись

        Я думаю, по мне не будут плакать
        Ни муж, ни даже дети-сыновья.
        На протяжении нелегкой серой жизни
        Чужой для всех них оставалась я.

        Старалась чуткой быть, да видно не сумела,
        Талантом этим Бог не наградил.
        Хотела всех к себе прижать поближе,
        Но кто-то постоянно уходил.

        1993г.

        Надоело

        Я устала бояться,
        Лгать, терпеть, унижаться,
        За Судьбу, как за парус,
        Я устала держаться.

        Все труднее бороться,
        Думать, что обойдется,
        Делать вид "жизнь о'кей !"
        Все трудней удается.

        Надоело смеяться,
        Льстить, шутить, притворяться.
        И Судьбу усмирять
        Надоело пытаться.

        1995г.


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Виталий Сивяков

Виталий Сивяков Провинциальная поэзия
Виталий Сивяков
Родился в 1935 году
в Горьковской области

Творческие выпуски:
1 2 3 4 5

После окончания сельскохозяйственного института в г.Кирове работал инженером на опытной станции, затем зав.отделом в районной газете.

В Тольятти с 1968 г.
В течении 20 лет был заместителем начальника транспортного управления Волжского Автозавода. Сейчас вхожу в руководство фирмы "АВТОБЛОК". Стихи пишу всю сознательную жизнь. Публиковался в газетах, журналах, литературных сборниках.


    Виталий Сивяков
    ВЫПУСК 1

        Проказы

        То ли льдинки на ветвях,
        То ли слезы
        Толь проклятье на устах,
        Толь угрозы

        Хорохорится зима,
        В полдень плачет
        Ничего она уже
        Здесь не значит

        Вдруг очнулся ото сна
        Кустик краснотала:
        Видно здесь уже весна
        Побывала

        Не жалела серебра
        На сережки,
        Хватит этого добра
        И на брошки

        Поселился солнца луч
        На припеке,
        Чище небо,меньше туч,
        Вышли сроки

        Задержался март в пути,
        Льнет поземка,
        Ты его весна прости,
        Как ребенка.

        28.02.98

        Весенний этюд

        Где-то в Сочи тепло, отцветают мимозы
        Легкий ветер колышет миндальный туман,
        А у нас замело, затрещали морозы,
        Не играет под крышей хрустальный орган.

        Заблудилась весна в белоснежных торосах,
        Не торопятся к старым гнездовьям грачи,
        Март расставил повсюду немые вопросы
        И, кивая на звезды, упрямо молчит.

        Словно он виноват в запоздалых разливах,
        В ледяном бездорожье весенних путей
        Только дерзко сверкают сережками ивы,
        Презирая остуду холодных ночей.

        18.03.98 8 ч 15 мин

        Переход от быка к тигру

        Тигр не бык - на мясо не годится,
        Правда шкура зело хороша
        Почему бы нам не подружиться
        И на встречу выйти не спеша?

        Выпить за удачу на охоте,
        За останки бренного быка.
        Чтож вы господа, совсем не пьете?
        Или тигра нет еще пока?

        Он придет в средине той недели,
        Огласит округу грозный рык.
        Заметут январские метели
        Пастбища, где был хозяин бык.

        Что нас ждет за праздничным похмельем?
        Остается в святки погадать
        Не забыть бы нам в пылу веселья:
        Лет минувших не воротишь вспять.

        Да и суть совсем не в гороскопе,
        Безгранична судеб благодать
        Мы живем в России - не в Европе,
        А в России любят выпивать

        Так налейте ж до краев бокалы,
        До последней капельки, до дна
        Выпьем за надежду, как бывало,
        И за то, чтоб жизнь была полна!

        28.12.97 17 ч 32 мин

        Г.М.

        Господь ли Вас так щедро одарил
        Или иные силы мирозданья,
        В Вас что-то есть от звездного сиянья
        И от других космических светил.

        Быть может эти смелые слова
        И вольность поэтических сравнений
        Покажутся шальным воображеньем,
        Но в них все истина - а истина права.

        Рожденная под музыку весны,
        Вы чем-то с ней невольно породнились,
        А повзрослев, нежданно удивились,
        Что схожи ликом с образом княжны

        Почившей в пене вздыбленной волны.
        Той самой легендарной персиянки,
        Что стала жертвой глупой перебранки,
        А позже, песней русской старины.

        У правды и у вымысла есть грань,
        Мы вправе в них и верить и не верить,
        Но чем судьбы загадочность измерить,
        Вплетая нить в мифическую ткань?

        Жизнь не свернешь в рулон, как полотно,
        Пусть мир живет в туманном ореоле.
        Здесь по другому поводу застолье
        И тоста ждет игривое вино.

        Наполните бокалы, господа,
        Настало время преклонить колени
        Пред женщиной немыслимых сравнений.
        Да будет так отныне и всегда!

        30.03.98г.


    Виталий Сивяков
    ВЫПУСК 2

        Комета

        Нет, не лгут народные приметы
        Мудрость их накоплена в веках.
        Если засветилась вдруг камета-
        Ждут беды на всех матариках.

        Голубая странница вселенной
        Нам неведом тайный твой удел.
        Озарив нас вспышкою мгновенья,
        Улетишь в немыслимый предел.

        Может быть галактики иные
        Ждут бродягу много тысяч лет,
        Чтоб узнать про новости земные
        И услышать добрый наш привет.

        30.03.97 18 ч. 00 мин.

        Бессонница

        Один на один с одиночеством,
        Соседи молчат за стеной.
        Звезды полуночной высочество
        Хранит мой безмолвный покой.

        И не с кем мне словом обмолвиться,
        Я к этой привык тишине.
        Зима неохотно сторонится,
        Давая дорогу весне.

        Оттает ли сердце озябшее?
        Замрет ли в смятенье душа?
        Взрываются почки набрякшие,
        Крадется рассвет не спеша.

        31.03.97 1 час.25 мин.

        Запоздалая встреча

        Зачем ты встретилась так поздно
        За далью зим, за далью лет?
        Я знаю - это несерьезно,
        И все ж лечу на яркий свет.

        Чтоб опалить седые крылья,
        Упасть с небес к твоим ногам.
        Быть может, сказка станет былью,
        И счастьем... с горем пополам?

        Не уходи - побудь со мною,
        Продли свой сказочный обман.
        А вдруг окажется судьбою
        Случайно вспыхнувший роман!?

        Апрель-1997 г.

        Конструктивная просьба

        Опять обидой и укором
        Наполнен твой печальный взгляд.
        Еще мгновение... и ссора
        Отрежет все пути назад.

        Искать ли снова примиренья,
        Ни в чем друг друга не виня?
        О дай Господь душе терпенья,
        Прости, уставшего, меня.

        Не дай вконец ожесточиться,
        Но дай понять, и все простить.
        Пока надежды свет струится,
        И не иссякла жажда жить.

        23.04.97


    Виталий Сивяков
    ВЫПУСК 3

        Простите...

        Простите слабого, седого
        За тот невероятный жест.
        Мне одному нести свой крест,
        Как одиночество слепого.

        Я не прошу ВАС снизойти
        К моим невольным заблужденьям
        И к справедливым опасеньям,
        Чтоб душу грешную спасти.

        Коль есть господь на небесах,
        Он лишь судья для нас обоих.
        ВАМ удалась разведка боем.
        Я боем тем повержен в прах...

        Простите. Что еще сказать...
        Но и в минуту пораженья
        Я благодарен за мгновенья,
        Что удалось мне испытать.

        04.04.1996

        Пожалейте...

        Пожалейте. Это так немного.
        Я устал, мне надо отдохнуть
        Впереди нелегкая дорога
        Позади извилистый мой путь.

        Я блуждал по жизни, как в пустыне
        В поисках участья и добра,
        Но обрел лишь горький куст полыни
        Да в висках сугроб из серебра.

        Мне давно пора остепениться,
        Подвести итоги не спеша
        И вперед уже не торопиться
        Как бы не звала меня душа.

        Потому прошу Вас о пощаде
        И о том неистово молюсь:
        Просто пожалейте бога ради!
        Я всей жизнью с Вами расплачусь!

        02.01.96

        Ты опять придешь ко мне под вечер...

        Ты опять придешь ко мне под вечер
        С умным разговором о судьбе
        В сумерках, не зажигая свечи,
        Я присяду рядышком к тебе.

        Задохнусь от жарких поцелуев
        Растеряюсь, словно в первый раз
        Что в тебе всегда меня волнует?
        Может блеск полузакрытых глаз?

        Ты сама в огне горишь и таешь
        И слабеешь в сладком полусне
        Ты в бреду, и ты сама не знаешь
        Как прекрасна, доверяясь мне...

        24.10.1996

        Расстаемся...

        Расстаемся без боли и грусти.
        Ты устала от прожитых лет.
        Ни слезы, ни намека на чувства,
        Ни обид, ни упреков во след.

        Холодком неизбежной разлуки
        Затуманен твой медленный взгляд
        Но, как прежде, горячие руки
        Бессловесно о прошлом твердят.

        В этот миг так беспомощны жесты,
        Все прошло, обратившись в туман
        На лице для улыбки нет места,
        И в душе непонятный дурман.

        Расстаемся, как добрые люди,
        Те, что в вечной любви не клялись
        Ни тебя, ни меня не осудит
        За ошибки страдалица жизнь.

        05.1996

        Снова...

        Снова липы в цвету. Пахнут медом бульвары.
        Над горячим асфальтом дрожат миражи.
        Об ушедшей любви тихо плачут гитары
        До утра будут петь перепелки во ржи.

        Я один, словно перст, в этом сказочном мире.
        Рядом нет никого: ни друзей, ни родных.
        Тишина расползлась в холостяцкой квартире
        А в душе вызревает непрошенный стих.

        День как свечка угас. Зной сменился прохладой.
        Меркнут яркие всполохи дальней грозы
        Никого со мной нет. Никого и не надо
        ...На ресницах сверкнуло подобье слезы.

        17.06.96


    Виталий Сивяков
    ВЫПУСК 4

        Волга

        Ты стала сниться мне все чаще
        Среди снегов, среди лугов.
        Под белым парусом летящей
        Меж изумрудных берегов.

        То в голубом, то в ярко-синем
        А то совсем обнажена.
        И так похожа на РОССИЮ,
        И так несказанно нужна.

        Как знать?...-наступят ли мгновенья?
        На помощь ангелов зову.
        Когда шагнув из сновидений
        Ты мне предстанешь на яву.

        Февраль 1997 г.

        Июль в Каменной чаше

        В бликах солнечных пятен
        Зверобой, зверобой
        В разнотравьи запрятан
        Земляничный настой
        В ожерельях ромашек
        Клевера, клевера
        Полдень в Каменной чаше
        Сенокоса пора.

        Но косе не коснуться
        Этих сказочных трав
        Здесь загадка пасется
        В склоны тайну убрав
        Утекает в преданья
        Родниковая речь
        Уголок мирозданья
        Как тебя нам сберечь?

        Июль 1996

        Август

        Лета красного венец
        Месяц - осени предтеча
        Тихо гаснут зноя свечи
        Август - сеятель и жнец.

        Переполнены базары
        Как ты щедро плодовит
        И никто не позабыт:
        Ни юнец, ни пахарь старый.

        Всех ты вдоволь одарил
        С яблонь, груш и тучных грядок.
        В погребах давно порядок,
        Все, что надо, засолил.

        Переполнил закрома,
        По лугам стога расставил
        Изобилием прославил
        Не страшна теперь зима.

        Август 1996

        Год уходит

        Год уходит в прошлое навечно
        С радостью и с болью и бедой
        Ах, как время жизни быстротечно,
        Как оно не ласково порой

        Беспощаден бег минут и буден,
        Но не место грусти за столом
        Мы гадать о будущем не будем,
        Пусть бокалы пенятся вином

        Распахнем в душе пошире двери,
        Пожелаем счастья и добра
        И еще раз в лучшее поверим,
        Проводив неверье со двора

        31.12.95

        Утро нового года

        Утро нового года
        Запоздалые сны
        Чистый шелк небосвода
        Хрупкий звон тишины

        Насторожен как будто
        Каждый шаг
        Каждый вздох
        Убегают минуты в бесконечность эпох

        Расплатившись с оброком
        Замер утренний лес
        Приумолкла природа
        В обещаньи чудес

        Век состарился на год
        Нас не сделал мудрей
        Не унять звездопадом
        Тихих слез матерей

        Им бы только покоя
        Как глоточек воды
        Сохрани от разбоя
        Сохрани от беды

        Утро нового года
        Как надежды рассвет
        Что дала нам свобода?
        То, чего с нами нет.

        02.01.96


    Виталий Сивяков
    ВЫПУСК 5

Рождественский триптих

        Крещенье

        В затуманенных высях
        Так бессильны слова
        Кто-то щедро развесил
        По ветвям кружева

        В этом святочном чуде
        Есть божественный свет
        Родниковых прелюдий
        Припорошенный след

        Очищаются души
        Под знаменьем креста
        Будь ты нем и послушен
        В день крещенья Христа

        22/01/98 г

        Святки

        В белоснежном уборе
        Зачарованный мир
        Словно богу проспорил
        Серебро ювелир

        В хрупкой пене березы
        Под покровом небес
        Как застывшие слезы
        Непорочных невест

        Голубые узоры
        Словно вижу во сне,
        А с душой разговоры
        О весне! О весне!

        22/01/98 г

        Кружевница

        Ах, какая кружевница
        Средневолжская зима
        Не могу я надивиться
        На резные терема

        В мишуре и канители
        Придорожные кусты
        Белогривые метели
        Из снежинок ткут холсты

        С бахромой у краснотала
        Поседевшие виски
        Приоделись сосны - павы
        В оренбургские платки

        В фантастических нарядах
        Замер выстуженный лес
        В чаще спрятались Наяды
        В ожидании чудес

        24/01/98 г


Литературный проект Сергея Кулаги "Провинциальная Поэзия" - Алексей Тиунов

Тиунов Алексей Степанович Провинциальная поэзия
Тиунов
Алексей Степанович
Родился в 1956 г.

Творческие выпуски:
1 2 3 4 5 6 7

Эпиграф:
"А звездный знак его Телец
Холодный млечный путь лакал:"
В Высоцкий.

Немного о себе:
Закончил "мех-мат" МГУ. Работаю инженером-программистом. Если кого-нибудь интересуют подробности, послушайте песню, строки из которой - эпиграф к этому сообщению. Но в действительности все не так, как на самом деле.

Вот и все.


    Алексей Тиунов
    ВЫПУСК 1

        Я

        Я безобиден, словно нож
        Из пластилина.
        В своих сомнениях я схож
        С размокшей глиной
        Я безразличен ко всему,
        Что дальше метра.
        Передвигаюсь потому
        Я лишь по ветру.
        Люблю лежать и в потолок
        Плевать при этом
        Мечтать, что б кто нибудь помог
        Мне стать поэтом...

        К свадьбе

        Прекрасен будет этот час.
        С которого - всегда вы вместе
        Любовь соединила вас
        Но не она - твоя невеста

        И если солнца луч угас
        Не будет это слишком рано.
        Осветит путь сияньем глаз
        Любовь по имени Светлана

        Известно всем в который раз
        - Все будет - радости и раны.
        И будет свет, раз есть Светлана.
        Чтоб он навеки не погас.

        Кругосветское

        Спокойно жизнь течет
        Уже лет тридцать.
        И вот попутал черт
        Я стал туристом.

        Такое может быть
        Со мною редко
        Но согласился плыть
        Я в кругосветку.

        А мне всегда везло
        (Г... не тонет)
        Сижу машу веслом
        Чешу ладони.

        Андрюха крикнет - "Раз !"
        И снова весел
        Есть у него запас
        Военных песен.

        Но петь или грести
        Уж нету силы
        "А ты меня прости
        Моя Аксинья"


    Алексей Тиунов
    ВЫПУСК 2

        * * *

        Песня лебединая, или плач.
        Будто подсудимый я и палач.
        Все не стало шуткою и игрой.
        Я обычный, будничный, не герой.
        Похоронен заживо в суете.
        Осужден пожизненно на суде.
        Осужден пожизненно я тобой.
        Радость моя светлая или боль.

        Old love story

        Я , как в комнате, где стены - зеркала.
        Это очень непонятное жилье.
        Понимаешь, у меня любовь была.
        А сейчас одни подобия ее.

        Отражения сливаются в глазах.
        А глаза печальны, как на образах.
        Чем же ты меня сегодня привлекла.
        Я губами прикоснулся до стекла.

        В это зеркало печальное мое
        Корчу рожи я, и зайчиков ловлю...
        Только все, что здесь написано - вранье.
        Понимаешь, я тебя люблю, люблю...

        Очень раннее

        Может вам на это дело
        Наплевать.
        Только надо это тело
        Отпевать.
        Ведь меня давно уж нету -
        Это труп.
        Дань старинному обету
        Голос труб.
        Похоронный марш играют
        Гроб несут.
        Мне теперь не надо рая ...
        Лишь слезу.
        Только слезы сохнут сами
        На ветру
        Ну и черт со всеми вами
        Не помру.


    Алексей Тиунов
    ВЫПУСК 3

        Колоссальное стихотворение к 30-летию UNIX

        Создателям системы UNIX в нашей стране

        Симфония битов...
        Ее дирижеры
        Конечно Давидов,
        А может быть Флеров.

        Но чтобы не сбиться
        Им с верного тона,
        Все биты и ноты
        Проверил Антонов.

        Здесь всякий, считаю,
        Найдет свое место,
        Ведь сам Коротаев
        Владелец оркестра!

        А вот написанное из хулиганских побуждений коньюнктурное... Читается из "пионерской" стойки.

        Ко дню машиностроителя

        Это звонкое слово - ВАЗ,
        Каждый день, как будто впервые,
        На завод пропускают нас
        Многолюдные проходные.

        Здесь был начат рабочий путь
        Здесь я понял, что значит "нужно"!
        Здесь нашел я судьбу свою
        И узнал, что такое дружба!

        Мой завод навсегда со мной
        И когда далеко от дома я,
        Даже ночью, когда темно
        Знаю, скоро встречу знакомого...

        Вот мелькнул подфарника глаз
        (Одиночество не помеха!)
        Мне привет посылает ВАЗ
        Ведь опять "Жигули" проехал!

        Теософское

        Мы живем довольно скучно,
        Об'ясняя все научно,
        Набираем вес...

        Но сегодня, как ни странно,
        У него зажили раны
        И Христос Воскрес!

        Атеизму доверяя, ничего я не теряю
        Власть забыв небес
        ...
        Ну а Он воскрес.

        Паталогическое чувство

        Зеленые дисплеи
        Широкая печать...
        Как мне хотелось с нею
        Все заново начать.

        Пустые перфоленты
        Я стал бы ей носить
        И удалось бы как-то
        Ее мне загрузить

        Но с этою заразой
        Не так-то просто жить
        Она не может разом
        Штук двадцать обслужить

        А я кто рядом с нею?
        Мне трудно отвечать
        Зеленые дисплеи
        Широкая печать...


    Алексей Тиунов
    ВЫПУСК 4

        Upgrade нашумевшего в 80-х годах произведения. К сожалению, иллюстрации к нему утеряны, хотя там было на что посмотреть...

        Азбука программиста

        Алгоритм сперва составишь -
        А потом дави на клавиш

        Биты, байты и слова
        Будем знать как дважды два

        Ветер воет за окном -
        Windows входит в каждый дом

        Где бы мне заняться дивной
        Графикой интерактивной ?

        Для решения задачи
        Дамп двоичный предназначен

        Если ты купил компьютер,
        Енто бес тебя попутал

        Жизнь достойную веди -
        Желтый дом ждет впереди

        Загрузясь разов так шесть,
        Забываешь,кто ты есть

        Индекс сдуру обнулишь,
        И в ответе будет шиш.

        Компилятор - это тот,
        Кто дает обьектный код.

        Лента стримера ползет -
        Лажу всякую несет

        Мышь не вырвать из руки -
        Мы играем в "шарики"

        Надо думать при отладке -
        Ночью будет все в порядке

        Оверлеев нынче нет -
        Оттого так много бед

        Протокол составлен быстро -
        Передача шла в регистры

        "Роботрон" ты не включай,
        Раз пришла пора пить чай

        Спиртом смазали PC -
        Спирта больше не проси

        Текст программы - он не лишний:
        Там ошибку ты отыщешь

        Удаленный терминал
        У окна у нас стоял

        Файлы в "Юниксе' - есть мненье -
        Факт достойный удивленья

        Хлам железный дал нам запад.
        Хьюлет нам бы этот Паккард.

        Цикл в программе очень длительный -
        Центр загружен вычислительный

        Через 10-20 лет
        Что-то сгинет ,"Unix" - нет

        "Шелл", в дословном переводе,-
        "Шелуха" , иль что-то вроде

        Щипало глаза при прощань с машиной,
        Щекой я потерся об общую шину

        Эти кнопки и экран -
        ЭВМ, а ты-баран.

        "Юникс" кто без меры любит,
        Юность всю свою погубит

        Языки есть длинные и алгоритмические -
        Я про эту истину сам узнал практически.

        26.11.97


    Алексей Тиунов
    ВЫПУСК 5

        Авторское видение восточного гороскопа

        Обезьяна

        Совершенно без изъяна
        Люди года обезьяны.
        (Впрочем есть один изъян -
        -Хвастовство у обезьян)

        Петух

        Если рано - встает
        Если надо - поет.
        А рассвет, он и так настает.

        Собака

        Пусть про это знает всякий.
        Он родился в год собаки.
        Проживет еще пол века
        Станет другом человека

        Свинья

        Свиньи - это тоже люди.
        К ним меня всегда влечет
        Есть у них своя валюта.
        Под названьем - "пятачок".

        Крыса

        Много с крысами хлопот.
        Не согласен только кот
        Крысы - это - крысота.
        С точки зрения кота.

        Бык

        Он родился в год быка.
        Был теленком он пока.
        Но подрос,
        Повысил вес.
        Стал мясной деликатес.

        Тигр

        Вижу тигра - сразу таю
        От повадки и фигуры.
        Только я предпочитаю
        Этих тигров в виде шкуры.

        Заяц

        Как приятно в чистом поле
        Помечтать о волчей доле :
        То ты здесь то был таков
        Ставши долей у волков.

        Дракон

        Совершенно нет закона
        Нет закона у дракона.
        Все они всегда правы
        Ведь у них три головы.

        Змея

        Кто родился в год змеи,
        Может будет знаменит.
        Лучше он, чем ты и я :
        Только все таки - змея.

        Лошадь

        Кто родился в год коня
        Значит.
        Он по жизни не бредет
        Скачет.
        По зеленой по траве луга.
        Только что ж не по прямой ?
        Все по кругу.

        Баран

        Кто родился в год барана не с ветвистыми рогами
        И судьба его одарит плюшками и пирогами
        Это все ему положат непременно сразу в рот
        Будет так или иначе или все нааборот.

        18.02.98


    Алексей Тиунов
    ВЫПУСК 6

        Праздник славного труда
        (я сегодня до зари встану)

        Человек наш - звучит гордо,
        Он, конечно, трудом славен,
        Если он не кует - плавит
        И все первым сдает сортом.

        Без труда не наловить рыбки,
        Обезьяну вывел труд в люди.
        А работа дураков любит;
        В лес она не убежит прытко.

        А терпение с трудом дружат,
        Вместе все перетереть могут.
        В общем, труд, он для людей нужен,
        И поэтому его много.

        * * *

        Утром, вечером и днем,
        В понедельник, вторник, среду
        И с утра, и до обеда,
        И сегодня, и потом,
        В день осенний и весенний,
        В скорби дни, и дни веселья,
        Славен человек трудом
        И от славы нет спасенья,
        Даже если воскресенье;
        Ведь трудом он славен если
        Надо выйти на воскресник
        (праздник славного труда)
        Добровольно, как всегда.

        * * *

        А у нас вот пролетарий - гегемон,
        А у них капиталисты правят бал.
        Как враги на нас глядят со всех сторон.
        Это есть международная борьба.

        Мы их всех должны в борьбе преодолеть,
        Пусть безумствует вся ихняя орда.
        А для этого нам надо не жалеть
        Повышать производительность труда.

        Мы народ, вообще, хороший и простой,
        Ну, а что чуть-чуть отстали - не беда.
        Сталинизм, волюнтаризм, потом застой
        Не мешали прославлению труда.

        Вот работать разучились все, а жаль...
        Было много уважительных причин,
        Чтобы, скажем, не работать, а лежать,
        Значит, надо новый выдвинуть почин.

        * * *

        Труд любой у нас почетный,
        И по числам по нечетным
        Ты - советский инженер,
        Ставят все тебя в пример.

        И по четным - не бездельник,
        Станешь ты за те же деньги
        То в строителей ряды
        То спасателем страды
        То любителем штамповки...
        Но подумай, все же, ты.

        Труд любой у нас почетный,
        Но в периоде отчетном
        Не подводится черта,
        Потому что ни черта
        Не работают в колхозе,
        Плохо строятся дома,
        А штамповка - это вовсе
        Не для сердца и ума.
        За 15, не задаром,
        Да тебе и черт не брат.
        Но... удары за ударом.
        Кто же в этом виноват?

        Кто тут был всегда в примере,
        Вот пришло принятье мер.
        Вышел, вышел из доверья
        Наш советский инженер.


    Алексей Тиунов
    ВЫПУСК 7

        * * *

        Холодная метель
        По городу кружит,
        Снежинки на ветвях
        От ветра облетели.
        И прожит старый год,
        Увы - такая жизнь,
        До нового всего,
        Всего одна неделя.

        В веселой кутерьме
        Предпраздничных забот
        Есть некая печаль,
        Есть грусть освобожденья.
        Поминки нам справлять:
        Уходит старый год.
        Приходит Новый год -
        Справляем день рожденья.

        И ветер вдруг затих,
        И снег едва пошел,
        И стрелка на часах
        Слегка затрепетала.
        И вот он наконец
        Действительно пришел,
        Новее вы еще,
        Конечно, не видали.

        Экзамен по теории вероятностей

        Опять тоска глухая,
        Опять себя ругаю,
        Опять гремит костями игральными судьба.

        Сжимаюсь, замираю,
        Я, может, умираю...
        Бессвязными устами невнятная мольба.

        Пустое заиканье.
        Ты - словно заклинанье,
        И вновь - непониманье,
        Опять - слова, слова.

        И чертову случайность
        Я вновь кляну, отчаявшись,
        И вновь экзаменатор в зачетку ставит "два".

        Весенние праздники

        Распускается природа
        По весне.
        Так как в это время года
        Тает снег.
        Так как в марте просыпаются
        Коты.
        И мужчины дарят женщинам
        Цветы.

        А Восьмого праздник женский
        Настает.
        Голоса, походка, жесты -
        Все поет.
        Потому что в этот день придется
        Нам.
        Как всегда поздравить наших
        Милых дам !!!

        Снег лежал вчера печален
        На полях.
        Двадцать третье отмечали
        Февраля.
        А восьмое ..., кто с понятием -
        Простит,
        Это просто Двадцать третье -
        Старый стиль.

        То что было раньше, к нам
        Вернется вновь.
        И бокалы мы поднимем
        За любовь.
        Будет пениться шампанское
        Вино.
        Ну а тосты все придумали
        Давно.
        Вот к примеру сам Петрович,
        Он не прост.
        И, конечно, сразу скажет
        Первый тост.


    Сергей Третьяков
    ВЫПУСК 1

От автора: ...Об ушедшем не тоскую, однако очень им дорожу. Мы смеялись над жизнью, она - над нами, и каждый не раз задавался вопросом: как дальше жить, для чего?...

        Пишу стихи

        Пишу стихи - кому мне их читать!?
        Себе, или тому, о ком пишу?
        Пишу давно, а стоит ли писать,
        Ведь пользы никому не приношу.

        Как хочется, чтоб кто-то, кроме брата,
        Спросил меня, хотя б на них взглянуть,
        А дни бегут - и нету им возврата:
        Затраченное время не вернуть.

        Словно с небес мне посылают строчки,
        Я их ловлю и заношу в тетрадь.
        Я расставляю там, где нужно, точки
        И вот - готово, а кому читать!?

        Но, что ужасней, сил нет удержаться:
        Засядет рифма в голове - и никуда!
        Уж сам не знаю, плакать иль смеяться:
        Сажусь писать - выходит ерунда.

        Я не пойму никак, что это - дар бесценный,
        Или какая-то врожденная болезнь?
        Проходят годы - сколько книжек ценных
        Не успеваю из-за этого прочесть!

        Довольно! Хватит крыть себя обманом:
        Насильно мил не будешь, говорят -
        Ведь я пишу, и вряд ли перестану:
        Мне это нравится и я не виноват!

        4 часа утра, 4.06.90г.

        * * *

        Я - одноразовый предмет,
        Я - старая игрушка,
        Я - запечатанный конверт,
        Я - вековая пушка.
        Я - славно поданный десерт,
        Я - плесень из-под чая,
        Я - неприкаянный поэт,
        Я - тишина ночная.

        Я - незаконченный стишок,
        Я - пыль на верхней полке,
        Я - безголосый петушок,
        Я тот, в ком мало толку.
        Куда зовут, туда бегу,
        Что скажут, то и крикну...
        И если жить так не могу -
        Со временем привыкну!

        Январь 1992г.

        Этот день

        Сегодня день особый
        И мне писать легко -
        Размякли все сугробы,
        И солнце высоко.

        Уже набухли почки
        На вербах, тополях;
        Земли чернеют точки
        На заспанных полях.

        С утра развеселились
        Чертяки-воробьи,
        Расселись на деревьях
        И шуму подняли!

        Как выйдешь ты из дому -
        Теплом охватит грудь,
        И ночью, от восторга,
        Труднее все уснуть.

        Мы ждали не напрасно:
        Кончается зима,
        День самый первый марта
        Подарит нам весна.

        Сегодня день особый,
        Он пахнет новизной:
        Усну зимой суровой,
        Проснусь - уже весной!

        15.02.87г.

        Сосульки

        Весна! Ее так долго ждали
        И, наконец, она пришла:
        Снега, морозы миновали -
        Привет сосульки, как дела!?

        Они висят и на деревьях,
        И под навесами домов;
        Висят без кожицы, без перьев,
        Висят без песен и без слов.

        Как дети малые, на солнце
        Они сверкают чистотой:
        Их отражения в оконце
        Ловлю протянутой рукой.

        Весу встречают, как солдаты,
        Построившись в неровный ряд -
        Какие стройные "ребята"
        На подоконнике висят!

        Их блеск открытый сердце греет
        И всем становится теплей,
        А с юга ветерком повеет -
        Прольется радостный ручей!

        29.02.88г.

        Ужасный год

        Ох, что за год! Сплошные муки!
        Ну, прямо лечь - и умереть!
        И сколько дел: тут не до скуки -
        Мне половину бы успеть!

        Десятый класс такой тяжелый:
        Не успевали уставать.
        Такой багаж дала нам школа -
        Без тренировки не поднять!

        Промчались дни - опять мученья:
        Экзамены ведь на носу!
        Но все же сдали, - а я думал
        Такого больше не снесу.

        Но это были все цветочки,
        А ягодки пошли потом:
        Я с курсов в университете
        Домой плелся с открытым ртом.

        А лето было - хоть убейте!
        Обидно на других смотреть.
        Кататься бы сейчас на "скейте",
        А не с учебником сидеть.

        Подготовительные курсы
        Пройти серьезно я решил.
        Я раза два лишь улыбнулся,
        Когда нас Гена там смешил.

        Кругом - ученые все люди,
        От их речей в ушах гудит.
        Не знаю, что с другим здесь будет,
        Когда он с ними посидит!

        Я здесь во мраке заточенья:
        Нет ни знакомых, ни родни.
        И после курсов за ученьем
        Я вспоминал былые дни.

        Я вспоминал и дом, и школу,
        Но отвлекаться было грех:
        Мой стол учебниками полон -
        Я должен выучить их всех.

        Что ни учил - все плохо знаю,
        Мне страшно было - вдруг завал,
        И до сих пор я удивляюсь,
        Как я экзамены сдавал.

        Увы! Мне баллов не хватило:
        Пришел расстроенный и злой.
        И тут меня вдруг осенило -
        А не уехать ли домой!?

        Потом подумал, неужели,
        Я буду этот год терять!
        Пойду к я лучше на Вечерний,
        И сдам экзамены на пять!

        А время шло. Кончалось лето.
        Я снова с книгами сидел.
        И стало мне привычно это -
        Вот только сильно похудел!

        ...Мои дела пошли на славу:
        Все то, чему учили нас -
        Шестой, Седьмой, Восьмой, Девятый,
        И, наконец, Десятый класс -

        Все повторил я, слава богу,
        Экзамен - завтра поутру:
        Держаться буду, сколько смогу,
        А не пройду - так не помру!

        И, наконец, пришел сентябрь.
        Пошли несносные дожди...
        Ох, поступить бы мне хотя бы,
        А там - хоть летом град иди!

        7.09.87г.

        Разбег

        Стремлюсь к высотам, не имея крыльев;
        Взлететь хочу - да трудно разбежаться.
        Как будто все дороги перекрыли,
        Как будто и они меня боятся!

        Пусть я не птица, пусть не самолет я,
        Но и во мне не спит свободы воин,
        И пусть я не достоин для полета,
        Но для разбега я вполне достоин.

        Я все оставлю, только б разбежаться
        И умереть, чтоб заново воскреснуть.
        Я не хочу здесь дольше оставаться,
        И делать то, что мне безынтересно.

        Теперь мне ясно: не найти удачи,
        Когда стал забывать я слово "надо",
        И пусть дорогой много сил потрачу,
        Но проломлюсь сквозь старые преграды.

        А через новые - уже проблем не будет -
        Я пролечу и не имея крыльев...
        Так что же до сих пор стою я, люди!?
        Бежать, бежать, чтоб страсти не остыли!

        08.06.89г.