ПОПУЛЯРНАЯ МЕДИЦИНСКАЯ ЭНЦИКЛОПЕДИЯ

ОПРЕДЕЛЕНИЯ ТЕРМИНОВ И ПОНЯТИЙ

А Б В Г Д Е Ж З И К Л М Н О П Р С Т У Ф Х Ц Ч Ш Э Я

A

Абазия - неспособность ходить.

Абдуктор - мышца, функцией которой является отведение конечности.

Абдоминопластика - иссечение части жировой клетчатки и кожи брюшной стенки. Абдоминопластику в основном проводят при лечебном похудании, абодминальной псевдолиподистрофии, рубцах после операций особенно сопровождающихся диастазом (расхождение) мышц и грыжах. Операцию проводят под общим обезболиванием.

Абеталипопротеинемия - недостаток беталипопротеина в кишечных клетках с развитием мальабсорбции (невсасывание питательных веществ из желудочно-кишечного тракта), стеатореи ( выделения жира с калом), атаксии (нарушение движений, расстройство их координации), нистагма (непоизвольные ритмические двухфазные движения глаз).

Аборт (выкидыш) - удаление плода из полости матки в течение первых 20 недель, весом меньше 500 г и длиной меньше 25 см. Аборт может произойти самопроизвольно вследствие какого-либо заболевания (самопроизвольный аборт) либо производится преднамеренно (искусственный аборт), если женщина по каким-либо причинам не желает сохранить беременность или врач рекомендует ее прервать по медицинским показаниями (активный туберкулез легких, тяжелый порок сердца, тяжелые токсикозы беременных, угроза передачи потомству тяжелых наследственных заболеваний и др.).

Абластика - система профилактики рецидивов и метастазов рака путем радикального удаления опухоли единым блоком в пределах здоровых тканей вместе с системой регионарного лимфооттока.

Абляция - хирургическое удаление органа или части тела.

Абразия - выскабливание (полости матки, поверхности тканей) острой ложкой (кюреткой).

Абсорбция - всасывание питательных веществ в слизистой оболочке пищеварительного тракта.

Абсанс - кратковременная потеря созрания . Является симптомом эпилепсии.

Абстиненция - болезненное состояние, возникающее вследствие внезапного прекращения приема (введения) веществ, вызвавших токсикоманическую зависимость. Часто отмечается при алкоголизме, наркомании.Сопровождается головной болью, болью в мышцах, суставах. Может сопровождаться галлюцинациями.

Абстракция - психический процесс мысленного отвлечения от свойств, связей предметов и явлений действительности для выделения наиболее важных из них.

Абсцесс - ограниченное капсулой скопление гноя, возникающее при острой или хронической очаговой инфекции и приводящее к разрушению ткани в очаге. Развивается чаще всего в связи с проникновением в ткань микробов (стафилококков, стрептококков, протеус и др.), как осложнение пневмонии (абсцесс легкого) или в результате заноса возбудителей гнойной инфекции через кровь или лимфу. Абсцесс может возникнуть в месте введения лекарственных средств при несоблюдении асептики при инъекции.

Абулия - патологическое отсутствие интересов, желаний и побуждений к какой-либо деятельности.

Авитаминоз- разновидность витаминной недостаточности, характеризующаяся практически полным отсутствием поступления какого-либо витамина в организм. Полиавитаминоз, характеризуется отсутствием поступления в организм сразу нескольких витаминов.

Автоклав - медицинский стерилизаторы, действующий нагретым водяным паром под повышенным давлением.

Автоматизм - способность органов, клеток или тканей к спонтанной ритмической деятельности.

Аггамаглобулинемия - (син. Синдром Брутона) - дефицит В-клеток; хромосомное поражение, характеризующееся повторными инфекциями у младенцев.

Агглютинация - склеивание и выпадение в осадок бактерий и поверхностно-активных частиц с адсорбироанными на них антигенами и антителами.

Аггравация - преувеличение больным имеющихся у него симптомов.

Агнозия- нарушение узнавания предметов и явлений. Разновидности агнозии -

Агонадизм - отсутствие половых желез.

Агорафобия - страх очутиться в месте или в ситуации, из которых тяжел или невозможно выйти.

Агония - терминальное состояние, предшествующее наступлению смерти и характеризующееся глубоким нарушением функций высших отделов мозга, особенно коры полушарий головного мозга, с одновременным падением сердечной деятельности и тонуса сосудов.

Агранулоцитоз (алейкия, гранулоцитопения) - отсутствие нейтрофильных гранулоцитов (клеток белой крови) в крови или уменьшение их количества ниже 750 в 1 мкл. Так как именно эти клетки обеспечивают защиту организма от различных инфекций, то для агранулоцитоза характерны тяжелые инфекции различных локализаций.

Адаптация (син. приспособительная реапкция) - приспособление организма к изменившися условиям существования.

Адаптогены - лекарственные средства, повышающие неспецифическую устойчивость организма к неблагоприятным воздействиям внешней среды (температурным колебаниям, кислородному голоданию и др.), например настойка женьшеня, элеутерококка и др.

Адгезивный - 1) слипчивый, прилипающий; 2) приводящий к спайкам (при воспалении).

Аддисонова болезнь (болезнь бронзовая) - эндокринное заболевание, обусловленное двустороннимпоражением коры надпочечников, с недостаточностью продукции ее гормонов; характеризуется бронзовой окраской кожи и слизистых оболочек, исхуданием, артериальной гипотензией, нарушениями водно-солевогообмена, легкой утомляемостью, мышечной слабостью.

Аддуктор - мышца, функцией которой является отведение конечности или части тела.

Аденит - воспаление лимфатического узла или железы.

Аденовирусы - вирусы - возбудители конъюнктивита, воспаления верхних дыхательных путей, пневмонии, гастроэнтероколита.

Аденоиды - патологически гиперплазированная глоточная (носоглоточная) миндалина; вызывает затруднение носового дыхания, снижение слуха и другие расстройства. При отказе от оперативного лечения, формируется изменение лицевого черепа, отставание в умственном и физическом развитии.

Аденокарцинома - злокачественная опухоль, происходящая и состоящая из железистых или железисто-подобных эпителиальных клеток.

Аденома - доброкачественная эпителиальная опухоль, клетки которой формируют железистоподобные структуры.

Аденома предстательной железы - доброкачественное опухолевидное разрастание предстательной железы. Чаще возникает у мужчин старше 50 лет. Аденома развиваетмся медленно, постепенно сдавливает мочеиспускательный канал, затрудняя опорожнение мочевого пузыря. Первый характерный признак - учащенное мочеиспускние, особенно ночью: струя мочи становится тонкой, падает отвесно вниз (больной мочится на ноги), разбрызгивается. Постепенно эти явления усиливаются: моча выделяется каплями при сильном натуживании, может возникнуть полная задержка мочеиспускания. В запущенных случаях моча вытекает непроизвольно, медленно, не удовлетворяя позыва и не устраняя ощущунеия переполненного мочевого пузыря. При появлении любых из описанных признаков необходимо обратиться к врачу -урологу.

Аденомиоз матки - доброкачественная гетеротопия (неправильное размещение ткани) эндометрия в толщину мышечной оболочки матки.

Адинамия - уменьшение или полное прекращение двигательной активности человека (животного) или отдельного органа.

Аднексит - воспаление придатков матки (яичников и маточных труб). Заболевание вызывается болезнетворными микробами - стафилококками, стрептококками, кишечной палочкой, гонококками, туберкулезной палочкой и др.; иногда аднексит возникает при введении в полость тмакти различных химических веществ (например, йода, спирта) с целью прерывания беременности. Микробы могут попасть в придатки матки из влагалища и матки во время аборта, особенно криминального (внебольничного), родов, половых сношений, а также по кровеносным и лифматическим сосудами из других органов и тканей, например при туберкулезе, ангине и воспалительных процессах во внутренних органах. Развитие аднексита провоцируют факторы, снижающие защитные функции организма: переохлаждение, переутомление, нервно-психическое напряжение; огромную роль играют нарушения правил личной гигиены. Острый аднексит характеризуется сильными болями внизу живота и в области крестца; боли усиливаются при опорожнении кишечника, мочеиспускании, физическом напряжении. Температура тела может повышаться до 39 градусов. В тяжелых случаях может возникнуть тошнота, рвота, вздутие живота; резко ухудшается общее состояние. При этих симптомах необходимо обратиться к врачу. При неправильном лечении, несоблюдении предписаний врача процесс может перейти в хроническую форму. При хроническом аднексите обострения возникают при охлаждении, переутомлении, во время менструации, после оперативного вмешательства. При этом усиливаются боли, повышается температура тела, менструации становятся обильными, продолжительными, а иногда и резко болезненными. Воспалительный процесс ведет к образованию спаек, которые нарушют проходимость маточных труб, что может стать в дальнейшем причиной внематочной беременности или бесплодия. Хронический аднексит требует квалифицированное лечение специалиста.

Адреналин (синоним -эпинефрин) - гормон мозгового вещества надпочечникеов и внеднадпочечниковой хромафинной ткани.

Адренергические средства - вещества, блокирующие или облегчающие передачу импульсво в адренергических синапсах.

Адреногенитальный синдром - врожденные нарушения синтеза в оргазиме гормонов коры надпочечников.

Адреноблокирующие средства - вещества, препятствующие взаимодействию медиатора с адренорецепторами.

Адъювантный - тоже что и профилактический.

Адъювантная химиотерапия - лечение химическими препаратами, дополняющее онкологические операции.

Азооспермия - отсутствие сперматозоидов в сперме.

Азотемия - избыточное содержание в крови азотсодержащих продуктов белкового обмена.

Акантоз - утолщение эпидермиса и эпителия слизистых оболочек.

Акариаз - общее название дерматозов и дерматитов, вызываемых клещами.

Аккомодация глаза - физиологическое изменение преломляющей силы глаза при зрительном восприятии предметов на разном расстоянии.

Акромегалия - эндокринное заболевание, обусловленное значительным увеличением секреции у взрослого человека соматотропного гормона передней доли гипофиза; характеризуется увеличением размеров кистей, стоп, нижней челюсти, внутренних органов и нарушениями обмена веществ.

Акроцефалия - аномалия развития: высокий конический череп вследствие преждевременного заращения черепных швов.

Акроцианоз - синюшная окраска кожи конечностей, обусловленная венозным застоем, чаще при недостаточности правого сердца.

Актиномикоз - хроническая инфекционная болезнь человека и животных, вызываемая актиномицетами v характеризующаяся гранулематозным поражением тканей и органов с развитием плотных инфильтратов, образованием абсцессов, свищей и рубцов.

Акушерское ручное пособие - прием для обеспечения нормального течения родов.

Акушерство - область медицины, занимающаяся изучением, лечением патологических состояний при беременности, родах и в послеродовом периоде.

Акцелерация - ускорение роста и физического развития детей и подростков. 2. учащение сердеченого ритма плода на 15-25 ударов в минуту в течение 15-25 секунд с последующей нормализацией.

Алкалоз - патологическое состояние, характеризующееся потерей кислот и избыточным накоплением щелочных соединений, в результате нарушения дыхания или нарушения метаболизма.

Алкоголизм - систематическое неумеренное потребление спиртных напитков, приводящее при прекращении приема алкоголя абстинентный синдром.

Алкогольный делирий (белая горячка) - синдром абстиненции с изменением сознания, зеориентировкой, параноидным бредом.

Алкогольная жировая дистрофия печени - скопление макровезикулярного жира в клетках печени (гепатоцитах), вызванное алкогольным нарушением жирового обмена веществ печени.

Алкогольный гепатит - поражение печени при употрблении в течение года около 100 г абсолютного алкоголя ежедневно.

Аллергическая реакция - общее название клинических проявлений повышенной чувствительности организма к аллергену.

Аллергия - повышенная чувствительность организма к какому-либо веществу - аллергену (одному или нескольким). Аллергия лежит в основе аллергических болезней (например, бронхиальная астма, сенная лихорадка, аллергодерматозы и др.).

Аллопластика - замещение дефектов тканей или органов с использованием тканей и органов друго человека.

Алопеция (плешивость) - стойкое или временное, полное или частичное выпадение волос или их отсутствие.

Альбинизм - врожденное полное или частичное отсутствие пигментации.

Альбумин - водорастворимый термолабильный белок, синтезируемый в печени. Определение концентрации альбумина в моче, крови и других жидкостях организма используют в качестве диагностических тестов.

Альвеола легкого - гроздевидное образование на стенке дыхательной бронхиаолы. Через эпителий альвеолы проходит газообмен между кровью в легочных капиллярах и воздухом в полости альвеолы.

Альвеола зуба - углубление в челюсти, в котором помещаются корни зуба.

Альвеолит - 1. Воспаление группы альвеол легкого; 2. Воспаление стенок альвеолы зуба.

Альдостерон - стероидный гормон коры надпочечников; регулирует обмена калия и натрия в организме. При избыточном выделении альдостерона натрий и вода задерживаются в организме.

Альфа-адреноблокаторы - препараты, снижающие периферическое сопротивление сосудов: симпатомиметики.

Альфа-ритм (ритм Бергера) - показатель волн нормальной электроэнцефалограммы (в среднем 10 в секунду).

Амблиопия - снижение остроты зрения вследствие токсических поражения орбитальной части зрительного нерва.

Амбулатория - лечебное учреждение для оказания внебольничной помощи.

Амбулаторное лечение - лечение, проводимое на дому или при посещении самими больными лечебного учреждения.

Амебиаз - дизентерия, вызываемая Entamoeba hystolitica.

Амебный абсцесс печени - эндемичное поражение печени, вызываемое Entamoeba hystolitica.

Аменорея - отсутствие менструаций в течение 6 месяцев и больше.

Аменция - форма помрачнения сознания с бессвязностью мышления, речи и движений.

Аметропия - разные варианты рефракции глаза.

Амилаза - фермент, который катализирует реакцию гидролиза крахмала, гликогена и родственных поли- и олигосахаридов. Определение повышенного содержания (активности) амилазы в моче и крови используется в диагностике панкреатита, при котором происходит разрушение ткани поджелудочной железы и выделение фермента в кровь.

Амилоидоз - системное заболевание, заключающееся в отложении белка амилоида в различных органах (печень, почки, нервные стволы, мышцы и др.).

Аминокислоты - основные структурные единицы молекул белков: карбоновые кислоты, содержащие аминогруппы.

Амиотрофический латеральный (боковой) склероз - поражение двигательного нейрона и кортикоспинального нейрона и кортикоспинальных путей со слабостью и атрофией конечностей, фасцикуляциями, спазмами, но без нарушений чувствительности.

Амнезия - утрата способности сохранять и воспроизводить ранее приобретенные знания.

Амнион - защитная оболочка вокруг зародыша.

Аминоцентез - пункция плодного пузыря для извлечения плодных вод с диагностической или лечебной целью, или для прерывания берменности.

Ампутация - хирургическое отсечение конечности или удаление органа.

Анальгезия - 1. отсутствие болевой чувствительности; 2. обезболивание.

Анальная трещина - надрыв слизистой в области анального канала, которая вызывает резкую боль при дефекации.

Анамнез - совокупность сведений, полученных при беседе (опросе) с больным или с людьми, знающими его.

Анасарка - распространенный отек подкожной клетчатки.

Анастомоз - соединение двух полых органов; например артериовенозный анастомоз. - анастомоз, соединяющий артерии и вены.

Анатомия - наука, изучающая форму и строение тела человека и животных.

Анатоксин - бактериальный экзотоксин, потерявший токсичность в результате длительного воздействия формалином, но сохранивший антигенные свойства.

Анафилаксия - аллергическая реакция немедленного типа, возникающая при парентеральном введении аллергена; проявлениями являются- анафилактический шок, сыворточная болезнь; проявления местные - воспаление, отек, иногда некроз ткани.

Анафилоктоидная реакция (анафилатоксическая, аллергоидная) - неспецифическая аллергическая реакция на первичное введение вещества.

Анаэробы - микробы, которые могут существовать в среде, которая не содержит кислорода.

Ангиоедема (отек Квинке) - тяжелая сосудистая реакция с поражением глубоких слоев кожи, подкожной и подслизистой ктаней в виде локальных отеков типа крапивницы.

Ангидроз - отсутствие или недостаточность потоотделения.

Ангина - острая инфекционная болезнь, вызываемая чаще стрептококками, реже другими микроорганизмами, характеризующаяся воспалительными изменениями в лимфаденоидной ткани глотки, чаще в миндалинах, проявляющаяся болями в горле и умеренной общей интоксикацией.

Ангиодистония - сосудистые расстройства св стенках кишечника, чаще восходящей и слепой кишок.

Ангиоспазм - спазм сосудов, ухудшающий кровоснабжение органа, ткани.

Ангиопластика - расширение суженого сосуда специальным баллоном или эндопротезом (стентом)

Ангиосаркома - редкая сосудистая опухоль, склонная к спонтанному разрыву.

Ангиотензин - активный полипептид, повышающий артериальное давление.

Ангиотензиноген - сывороточный глобулин, образующийся в печени: предшественник ангиотензина.

Аневризма- патологическое выпячивание истонченного участка сердца или сосуда. Аневризма сердца может быть осложнением инфаркта миокарда, атеросклероза, сифилиса и других заболеваний, а также результатом ранений (травматическая аневризма). Формированию аневризм, преимущественно сосудов головного мозга, способствуют и врожденные дефекты сосудистой стенки. Аневризмы бывают артериальными, венозными и артериовенозными. По форме - веретенообразные и мешковидные. Аневризма сердца является в основном осложнением инфаркта миокарда и обычно располагается в стенке левого желудочка. Проявления аневризмы зависят от ее локализации, размеров и других факторов. Нередко аневризма длительное время не проявляется себя, в тоже самое время аневризма может быть причиной нарушения кровоснабжения тканей, питаемых пораженным сосудом; при больших размерах аневризма сдавливает близлежание органы и ткани. Возможны разрывы и сильные кровотечения. Больные, страдающие аневризмами требуют наблюдения врача и лечения.

Анемия- состояние, характеризующееся уменьшением количества эритроцитов и (или) гемоглобина в крови. Анемияведет к гипоксии. Причины: кровопотеря (постгеморрагическая анемия), повышенное кроворазрушение (гемолитическая анемия), нарушение кроветворения (гипохромная анемия - если цветной показатель крови меньше 0,85 и гиперхромная анемия, если цветной показатель выше 1,05).

Анергия - 1. Отсутствие реакции организма на раздражение; 2. Снижение психической, двигательной и речевой активности.

Анестезия - методы обезболивания хирургических операций и манипуляций

Анеуплоидия - абнормальное число хромосом.

Анизометропия - неодинаковая рефракция глаз (различия обычно больше 2 диоптрий).

Анизофория - форма гетерофории (скрытого косоглазия).

Анизоцитоз - наличие в крови форменных элементов, размерами отличающимися от нормальных.

Ановуляция - изменение менструального цикла, характеризующееся отсутствием выхода яйцеклетки из яичника.

Аномалия - отклонение от структуры и (или) функции, возникшее вследствие нарушения развития организма (пороки развития, уродства).

Анорексия - отсутствие аппетитка при наличии физиологической потребности в питании.

Аносмия - отсутствие обоняния.

Антацидные средства - лекарственные средства, нейтрализующие соляную кислоту желудочного сока. Применяются при язвенной болезни, гастрите с повышенной кислотностью.

Антибиотики - вещества, обладающие способностью подавлять развитие микробов или клеток некоторых опухолей.

Антигистаминные средства -лекарственные средства, блокирующие полностью или частично физиологическое действие гистамина или нарушающие синтез и высвобождение гистамина. К ним относятся: супрастин, тавегил, диазолин, фенкарол, пипольфен, и др..

Антидепрессанты (тимолептики, тимолептические средства) - лекарственные средства, улучшающие состояние больных при различных психических расстройствах, сопровождающихся депрессией.

Антидоты - противоядие.

Антиперистальтика - перистальтика (ритмические сохращения кишечника) в обратном направлении, например, при рвоте.

Антисептика - система мер, направленных на уничтожение микробов в ране или в организме в целом.

Антитела - глобулины сыворотки крови (белки), образующиеся в ответ на попадание в кровь антигенов.

Антропометрия - методы и приемы измерения человеческого тела.

Анурия - отсутствие выделения мочи, при поражении почек.

Анус - задний проход.

Аорта - главный артериальный сосуд, выходящий из левого желудочка сердца.

Аортальная недостаточность (недостаточность клапана аорты) - порок сердца, при котором створки аортального клапана на закрываются полностью и кровь во время диастолы поступает обратно в сердце.

Аорто-коронарное шунтирование - создание искусственного анастомоза (сообщения) между восходящей аортой и коронарной артерией, за местом ее сужения.

Апирексия - отсутствие повышения температуры тела при лихорадочных состояниях.

Аплазия - аномалия развития, при которой отсуствует часть тела, орган или участок какой-либо ткани.

Апноэ - временная остановка дыхания.

Апоплексия - быстро развивающееся кровоизлияине в какой-либо орган.

Апоплексический удар (инсульт) - внезапное нарушение могового кровообращения.

Аппендицит - воспаление червеобразного отростка слепой кишки (аппендикса).

Арахноидит - воспаление мягких мозговых оболочек головного или спинного мозга с преимущественным поражением паутинной оболочки.

Аритмия - нарушение частоты или последовательности сердечных сокращений: учащение (тахикардия) или замедление (брадикардия) ритма, преждевременные сокращения (экстрасистолия), дезорганизация ритмической деятельности (мерцательная аритмия) и т.д.; может быть следствием заболеваний мышцы сердца, невроза, алкогольной или никотиновой интоксикации и т.д.

Артериальное давление - давление, которое кровь, находящаяся в артерии, оказывает на ее стенку; величина артериального давления зависит от величины сердечного выброса, общего периферического (сосудистого) сопротивления кровотоку и состояния артериальных стенок.

Артериовенозная фистула - врожденное или травматическое соустье (свищ) между артерией и веной, ведующее к току артериальной крови в венозное русло.

Артериит - воспаление стенки артерии.

Артериография - контрастное рентгенологическое исследование артерий.

Артефакт - явление, не свойственное объекту исследования и искажающее результаты исследования.

Артралгия - боль в одном или нескольких суставах.

Артрит - воспаление сустава или нескольких его элементов.

Артродез - хирургическая фиксация сустава в заданном положении.

Артроз (остеоартрозы) - дегенеративно-дистрофические заболевания суставов, например деформирующие артрозы, деформирующие остеоартрозы.

Асептика - система мероприятий, направленных на предупреждение инфицирования: 1) ран, тканей, органов, полостей тела при различных (чаще хирургических) манипуляциях; 2) приготовляемых стерильных растворов, мазей и др.

Асистолия - прекращение деятельности сердца с исчезновением биоэлектрической активности.

Аспермия - отсуствие продукции семенной жидкости.

Аспирация - 1) проникновение посторонних веществ в дыхательные пути при вдохе; 2) процедура отсасывания содержимого полости или патологического очага.

Ассимиляция - усвоение организмом веществ из окружающей среды.

Астения (астенический синдром, бессилие, слабость) - состояние, характеризующееся повышенной утомляемостью, частой сменой настроения, слезливостью, расстройством сна и др.

Астигматизм - аномалия рефракции глаза с отсутствием точного фокусного изображения предметов на сетчатке.

Астма - приступ удушья, развивающийся либо вследствие спазма бронхов, либо вследствие сердечной недостаточности (преимущественно левожелудочковой).

Астроцитома - глиальная опухоль, растущая из астроцитов (клеток мозга).

Асфиксия - удушье, угрожающее жизни (вызванное сдавлением дыхательных путей, закрытием их просвета слизью, сдавление шеи, грудной клетки и живота), ведет к кислородному голоданию и избыточному накоплению углекислоты.

Асфиксия плода (внутриутробная асфиксия) - асфиксия, возникающая у плода вследствие острого или хронического нарушения маточно-плацентарного или пуповинного кровообращения или при асфиксии беременной женщины.

Асцит - скопление жидкости в брюшной полости (водянка живота). Причины: сердечная недостаточность, цирроз печени, перитонит и др.

Атаксия - нарушение движений, расстройств их координации.

Ателектаз - спадение легочных альвеол при сдавлении легкого, закупорке бронха (например, опухоль), пневмонии и др.

Атеросклероз - хроническая болезнь, характеризующаяся жировой инфильтрацией внутренней оболочки артерий.

Атерома - киста сальниковой железы. При закупорке сальных желез кожи секрет скапливаясь образует кисту, которая может воспаляться и нагнаиваться.

Атероматоз - стадия развития атеросклеротической бляшки.

Атипия - неправильное строение клеток, нессответствие норме.

Атопический дерматит - аллергическое воспаление кожи с покраснением, отеком, экссудацией (выделением жидкости), образванием корочек и шелушением.

Атония - утрата нормального тонуса мышц скелета и внутренних органов (кишечника, мочевого пузыря и др.) при истощении, нервных и других заболеваниях. Может быть врожденной.

Атопия - общее название аллергических болезней, в развитии которых значительная роль принадлежит наследственной предрасположенности к сенсибилизации (например, поллинозы,аллергический ринит,крапивница).

Атрезия ануса - нарушение эмбрионального развития плода, при котором в анусе нет отверстия.

Атрезия кишечника - врожденное отсутствие части кишечника, чаще тонкой кишки, вызывающее кишечную непроходимость.

Атрезия пищевода - врожденное нарушение целостности между проксимальным и дистальным отделами пищевода, при этом проксимальный его отдел заканчивается слепо.

Атрезия хоан - одно или двусторонняя костная или перепончатая перегородка между носом и глоткой.

Атриовентрикулярная блокада - нарушение проводимости импульсов из предсердий в желудочки на уровне атриовентрикулярного узла или предсердно-желудочкового пучка и его ножек (может быть полной или неполной) ; причиной может быть острый инфаркт миокарда, ревмокардит, интоксикация препаратами наперстянки, хини-дином, миокардиты и миокардиопатии, врожденные пороки сердца и др.

Атрофия - уменьшение размера органа или ткани с нарушением (прекращением) их функций; может быть общей (кахексия) и местной, физиологической (атрофия половых желез в старческом возрасте) и патологической.

Аудиометрия - оценка уровня слуха в изолированной комнате с помощью специальных тестов и камертона.

Аура - своеобразное ощущение, предшествующее эпилептическому припадку.

Аускультация - исследование внутренних органов, основанное на выслушивании и анализе звуковых явлений, связанных с деятельностью этих органов.

Аутизм - погружение в мир личных переживаний с ослаблением или потерей контакта с действительностью.

Аутоантитела - антитела, образующиеся к аутоантигенам.

Аутоаллерген - аллерген, образующийся в самом организме.

Аутогемотерапия - введение больному его же крови в мышцу, под кожу или в (гемолизированном виде) внутривенно.

Аутогемотрансфузия - вливание больному его собственной крови, взятой за несколько дней до операции.

Аутоиммунная болезнь - болезнь, в которой основная роль принадлежит аллергической реакции на аутоаллергены (аутоантигены).

Аутолиз - распад клеток и тканей организма под влиянием содержащихся в них ферментов.

Аутоиммунная реакция - реакция организма на аутоантиген.

Аутопсия - (секция, вскрытие трупа) - исследование тела умершего для установления причин смерти.

Аутосома - любая хромосома, кроме половой.

Аутотрансплантация - пересадка органов и тканей в пределах одного организма.

Афазия - нарушение речи с утратой способности понимать чужую речь при отсутствии расстройства артикуляции и слуха.

Афакия - отсутствие хрусталика глаза.

Афония - отсутствие звучности голоса при сохранени шепотной речи.

Афты - изъязвления в полости рта.

Аффект (душевное волнение, страсть) - кратковременная и сильная, положительная или отрицательная эмоция, возникающая в ответ на воздействие внутренних факторов, сопровождающаяся сомато-вегетативными нарушениями.

Ахалазия - нарушение способности гладкомышечных сфинктеров к расслаблению.

Ахалазия пищевода - врожденный дефицит нейронов в ганглиях межмышечного сплетения на протяжении пищевода с нарушением открытия кардии и акта глотания.

Ахолия - прекращение поступления желчи в кишечник, большей частью при закупорке общего желчного протока, гипотонической дискинезии желчных путей.

Ахроматопсия - отсутствие цветового зрения.

Ацетилхолин - медатор нервных импульсов в синапсах парасимпатической нервной системы и некоторых синапсах центральной нервной системы.

Ацетонурия - повышенное выведение кетоновых тел с мочой; наблюдается при сахарном диабете, отравлениях ацетоном, голодании и т.д.

Ацидоз - снижение показателя кислотности из-за недостаточной вентиляции легких (респираторный ацидоз) или нелегочной этиологии (метаболический ацидоз).

Аэробы - микроорганизмы, для жизнедеятельности которых необходим свободный кислород в окружающей среде.

Аэрозоль - дисперсная система или смесь газов с взвешенными в ней твердыми или жидкими частицами.

Б

Базедова болезнь (диффузный токсический зоб, болезнь Грейвса, болезнь Флаяни, болезнь Перри) - заболевание при котором имеется равномерное, диффузное увеличение щитовидной железы, избыточная продукция тиреиодных гормонов (гормонов щитовидной железы) и изменения в органах и тканях, вызванные большим количеством этих гормонов. Основные симптомы: увеличение щитовидной железы, утомляемость, общая слабость, рассеянность, повышенная раздражительность, сердцебиение, дрожание, потливость, похудание (при сохраненном или повышенном аппетите) и др. Лечение: терапевтическое (подавление функции щитовидной железы, в том числе радиоактивным йодом) и хирургическое (удаление части щитовидной железы).

Безоар - конкремент, образующийся в желудочно-кишечном тракте животных (иногда человека) и имеющий форму шарика; в зависимости от состава может называть трихобезоар (волосяной шар), трихофитобезоар (состоит из смеси волос и растительных волокон), фитобезоар (состоит из растительных волокон).

Бактериемия - наличие бактерий в циркулирующей крови.

Бактерионосительство - носительство возбудителей бактериальной инфекционной болезни.

Бактериофаг - вирус, проникающий в бактериальную клетку и уничтожающий ее.

Бактерицидность - способность (препаратов) уничтожать бактерии.

Бактериурия - наличие бактерий в моче.

Баланит - воспаление кожи головки полового члена. Обычно сопровождается воспалением внутреннего листка крайней плоти. В последнем случае заболевание называется баланопоститом. При баланите и баланопостите возникает жжение и зуд в области головки полового члена, усиливающееся после мочеиспускания. Кожа головки и крайнем плоти становятся красными, отечными, покрыты поверхностными язвочками, иногда может выделяеться гной. Отмечается общее недомогание, иногда увеличиваются паховые лимфатические узлы. В период острого воспаления следует прекратить половые сношения. Необходимо обратиться к врачу-урологу. В профилактике заболевания важно соблюдение правил личной гигиены и своевременное лечение фимоза. Утром и на ночь половой член моют теплой водой с мылом, открывая головку члена и очищая ее от смегмы. После мытья обязательно закрывают головку крайней плотью. Если головка не обнажзается из-за резкого сужения крайней плоти, делают ванночки с теплым раствором перманганата калия ("марганцовки"), разведенного до слабо-розового цвета. При фимозе необходимо оперативное лечение.

Баланопостит см. баланит

Балантидиаз - инфекционная протозойная болезнь, поражающая чаще всего кишечник.

Баллотирование - колебание или смещение анатомического образования в полости тела при толчке пальцами снаружи.

Бальзам - растительное вещество с эфирными маслами и ароматическими веществами, используемое как лекарство.

Бальзамирование - пропитание тканей трупа специальными составами для предохранения его от разложения.

Бальнеотерапия - использование минеральных вод и лечебных грязей с лечебной целью.

Барабанные пальцы (син. симптом барабанных палочек) - колбовидное утолщение концевых фаланг пальцев кистей при хронических болезнях сердца, легких, печени.

Баротравма - нарушение функции слуховой трубы при перепадах давления в среднем ухе (во время воздушных полетов, прыжках под воду и т.п.)

Баротерапия - метод лечения с применением повышенного или пониженного атмосферного давления.

Бартолиниевы железы - железа, находящиеся в половых губах. Протоки этих желез открываются рядом со влагалищем. Нормальное функционирование этих желез поддерживает нормальное состояние слизистых половых губ.

Бартолинит - воспаление бартолиниевых желез. Характеризуется болью, иногда с иррадиацией в промежность, припухлоностью, покраснением, болезненностью половой губы. Боль может нарушать ходьбу. Лечение заключается в дренировании (налаживании оттока гноя и секрета) из железы, антибактериальной терапии. См. также Киста бартолиниевых желез

Бделлотерапия (син. гирудотерапия) - лечебное применение пиявок.

Бедренная грыжа - выхождение внутренних органов из брюшной полости через бедренный канал; при этом грыжевой мешок находится под пупартовой (паховой) связкой.

Бели - патологические выделения из половых орагнов женщины при воспалительных и других заболеваниях половой сферы.

Белокровие (син. лейкемия) - злокачественное поражение кроветворных органов с нарушением формирования лейкоцитов и с их разрушением.

Бельмо - помутнение роговицы глаза, обусловленное ее рубцовым изменением.

Белые угри (син. милиум) - ретенционная киста кожи, возникающая в связи с закупоркой волосяного фолликула и сальных желез.

Бензпирен (бензапирен) - онкогенное вещество, содержащееся в табачном дыме, выхлопных газах, копченых продуктах и др.

Бери-Бери - болезнь, связанная с дефицитом в пище.

Бесплодие - неспособность зрелого организма производить потомство.

Бессоница - расстройства сна с нарушением засыпания, либо прерывстым поверхностным сном и преждевременным пробуждением.

Бесшлаковая диета - легко усваиваемая, рафинированная пиа, почти не содержащая неперевариваемых веществ.

Бетель - жевательная смесь из зеленых листьев бетеля, гашеной извести и специй, с добавлением табака. Употребление распространено среди некоторых народов Азии. имеет онкогенное действие (вызывает рак полости рта, пищевода).

Беттолепсия - кашлевой обморок.

Бешенство - болезнь, передающаяся укусами животных и вызывающая поражение нервной системы, глотательных мышц и развитие параличей.

Бикс - специальная металлическая корбока для стерилизации медицинских материалов.

Билатеральный - двусторонний.

Билирубин - желчный пигмент, находящийся в растворимой форме в желчи (в норме) или в нерастворимой форме в желчных камнях (при желчнокаменной болезни). Билирубин образуется в результате нормального или патологического эритроцитов. Билирубин повышается при желтухах (гепатит, гемолитическая анемия, нарушения оттока желчи - холедохолитиаз).

Билитраст - пероральное контрастное вещество для исследования желчных путей.

Биологически активные точки - зоны (точки) поверхности тела, являющиеся проекцией нервных окончаний соответствующих глублежащих тканей и органов. У человека порядка 700 таких точек, воздействие на которые используется в рефлексотерапии.

Бионика - наука, изучающая возможности использования в технике принципов, реализованных в живых организмах.

Биопсия - прижизненное взятие ткани у пациента для гистологического исследования (определение свойств, принадлежности ткани к тому или иному виду).

Биоритм - автономные колебания интенсивности физиологических процессов и реакций.

Биосинтез - образование органических веществ из более простых ингредиентов под действием ферментов.

Блефароспазм - судорожное мигание или сокращение круговой мышцы глаза и века. Симптом коньюктивита, кератита.

Блефарит - воспаление края века.

Близорукость (син. миопия) - аномалия рефракции (преломления света), при которой фокус оптической системы глаза находится между сетчаткой и хрусталиком.

Блокада сердца - ухудшение или полное утрата способности того или иного участка миокарда проводить возбуждение.

Блокада Вишневского (новокаиновая блокада) - обильное введеие раствора новокаина в ткани, окружающие очаг поражения, для блокирования соответствующих нервных окончаний.

Блуждающая почка (син. нефроптоз) - чрезмерная подвижность почки с нарушением гемо- и уродинамики (оттока мочи), возникающая в связи со слабостью связочного аппарата почки. Может быть причиной развития мочекаменной болезни.

Болезни накопления (син. тезаурисмозы) - наследственные болезни, связанные с нарушениями обмена и патологическим отложением в тканях гликогенов и других ингредиентов.

Бородавка - доброкачественное новообразование кожи.

Ботулизм - острая инфекционная болезнь, вызываемая микроорганизмом Clostridium botulinum.

Брадикардия - замедление частоты сердечных сокращений менее чем 60 в минуту. Встречается в норме (у спортсменов) и при различной патологии: может сопровождать инфаркты миокарда, нарушения проводимости сердца и т.д.

Бред - совокупность идей и сужденией, не соответствующих дейсвительности и не корригируемых при разубеждении.

Бронхит острый - острое воспаление бронхов в результате инфекции или аллергии. Проявляется кашлем с мокротой или без, может быть повышенная температура, слабость.

Бронхография - контрастное рентгенологическое исследование трахеи и бронхов. В бронхи вводят контрастное вещество и выполняют несколько рентгеновских снимков. Используют для диагностики бронхоэктатической болезни, хронического бронхита и др.

Бронхоскопия - исследование внутренней поверхности трахеи и бронхов с помощью бронхоскопа (гибкая трубка с видеокамерой). При бронхоскопии производят удаление инородных тел и бронхиального секрета, биопсию или удаление новообразований.

Бронхоэктаз - расширение бронхов и/или бронхиол вследствие длительного воспаления или закупорки мелких бронхов.

Брыжейка - складка брюшины с помощью которой внутренние органы живота прикрепляются к стенкам брюшной полости.

Брюшина - серозная оболочка, покрывающая органы брюшной полости и выстилающая ее стенки изнутри.

Брюшной тиф - острая инфекционная болезнь с циклиническим течением, выраженной интоксикацией, поражением кишечника, лихорадкой, сыпью и гепатолиенальным синдромом.

Бубон - воспаленный увеличенный поверхностный лимфатический узел.

Буж - жесткий или гибкий стержень для исследования или расширения трубчатых органов или ходов.

Бужирование (мочеиспускательного канала, пищевода и пр.) - Введение в канал специального зонда - бужа (проволоки с круглой головкой). Проводится с целью расширения просвета канала.

Булимия - повторные приступы обжорства с утратой контроля над этим влечением.

Бульбарный паралич - паралич мышц языка, губ, мягкого неба, голосовых связок и надогортанника.

Бульботомия - перерезка проводящих путей продолговатого или спинного мозга.

БЦЖ - вакцина Кальметт-Герена - вакцинный штамм микобактерий туберкулеза со сниженной вирулентностью, применяемый для профилактики туберкулеза.

Буферная система - смесь слабой кислоты и соли слабого основания, реагирующая на малейшие изменения ионов в растворе, предотвращающая изменение рН.

Бюгель - 1) зуботехнический инструмента, 2) часть металлического съемного зубного протеза в виде дуги.

В

Вагинит - воспаление слизистой оболочки влагалища.

Ваготомия - хирургическое рассечение блуждающего нерва или его отдельных ветвей, применяемое в лечении язвенной болезни, для снижения секреции (выделения) соляной кислоты в желудке.

Ваготония (син. парасимпатикотония) - преобладание тонуса парасимпатической нервной системы над тонусом ее симпатической части.

Вазоконстрикция - сужение кровеносных сосудов.

Вазодилататор - средство, расширяющее просвет кровеносного сосуда и снижающее давление крови (в том числе и за счет уменьшения периферического сопротивления).

Вазэктомия - хирургическое иссечение семявыносящего протока.

Вакцина - препарат, созданный из ослабленных бактерий или частей бактерий, которые "несут" информацию для иммунной системы о возбудителях инфекционных заболеваний. При попадании микробов в вакцинированный организм они разрушаются иммунной системой.

Вакцина Кальметт-Герена (БЦЖ) - вакцинный штамм микобактерий туберкулеза со сниженной вирулентностью, применяемый для профилактики туберкулеза.

Вальвулотомия - рассечение сросшихся створок (при сердечных пороках) сердечных клапанов.

Вальгусная стопа - сочетание отведения и пронации стопы, например, при плоскостопии.

Варикозное расширение вен - выпячивание стенок вен с формированием их узлов, извитости и функциональной недостаточностью.

Варикоцеле - расширение и удлинение вен семенного канатика.

Вариоляция - активная иммунизация против натуральной оспы введением группе риска содержимого оспенных пузырьков больных.

Варусная стопа - сочетание приведения и супинации стопы вследствие трав или паралича малоберцовой мышцы.

Васкулит - распространенное воспаление артерий, артериол, капилляров, венул и вен.

Вдох - поступление воздуха в легкие при увеличении объема грудной полости при сокращении диафрагмы и наружных межреберных мышц.

Вегетарианство - питание, исключающее или ограничивающее потребление продуктов животного происхождения.

Вегетативная нервная система - отдел нервной системы, иннервирующий внутренние органы, гладкие мышцы, железы, кровеносные и лимфатические сосуды: делится на симпатическую и парасимпатическую системы.

Вегетативный - 1) относящийся к росту и питанию; 2) относящийся к вегетативной нервной системе; 3) характеризующийся бесполым размножением.

Вегетативный невроз (син.вегетодистония) - состояние повышенной возбудимости и лабильности вегетативной нервной системы.

Везикула - первичный морфологический элемент сыпи в виде пузырька с серозным, экссудатом.

Вена - кровеносный сосуд, несущий кровь к сердцу. Все кроме, легочной и пупочных вены несут венозную кровь.

Венерическая лимфогранулема (син. пятая венерическая болезнь) - венерическая болезнь, передающаяся половым путем, с поражением кожи половых органов в виде вегетаций и язв.

Венография - рентгеноскопия или рентгенография вен после введения рентгеноконтрастных препаратов. Синоним: флебография.

Венозное давление - давление крови в просвете вены на ее стенку.

Венозное сплетение - совокупность анатостомозирующих вен разного калибра.

Венопункция - чрезкожное введение иглы в вену для взятия крови или вливаний.

Веносекция - вскрытие просвета вены разрезом для введения в нее иглы, катетера или канюли.

Вено-окклюзионная болезнь - тромбоз мелких вен печени после лучевой терапии и др.

Вентральный - брюшной, относящийся к животу, обращенный к брюшной полости.

Вентрикулярный - желудочковый, относящийся к желудочку (сердца, головного мозга).

Веретенообразные волосы (монилетрикс) - наследственная дистрофия волос: чередование веретнообразно-расширенных и истонченных участков стержней волос с их сухостью, ломкостью и выпадением.

Вертебральная ишемия (синдром подключичного обкрадывания) - стеноз или окллюзия подключичной артери со снижением ("обкрадыванием") пропускной способности позвоночной артерии, сопровождающийся вертебробазиллярной ишемией.

Вертебральный - позвоночный, относящийся к позвоночнику.

Вертиго - головокружение.

Верхушечный толчок - пульсация передней стенки грудной клетки в области прилегания верхушки сердца.

Веснушки - пигментные рыже-коричневые пятна на коже.

Ветряная оспа - острая инфекционная вирусная болезнь с сыпью на коже и лихорадкой.

Вибрационная болезнь (син. синдром белых пальцев, псевдо-Рейно болезнь) - профессиональная болезнь, возникающая под воздействием вибрации, с развитием ангиотрофоневроза и нарушениями функции разных органов и систем.

Вибрион - род подвижных микроорганизмов, изогнутых в форме запятой.

Виварий - помещение для содержания и разведения лабораторых животных.

Вивисекция - операции на живых животных с научными целями.

Вид - совокупность популяций особей, способных к скрещиванию с образованием плодовитого потомства.

Викарный - заместительный, приспособительный, возникающий в ответ на функциональные или структурные изменения.

Вирилизм - наличие мужчких вторичных половых признаков (избыточное оволосение, низкий тембр голоса, небольшие грудные железы и т.д.) у женщин, вызываемое усиленным образованием андрогенов (мужских половых гормонов) в коре надпочечников.

Вирилизация (син. маскулинизация) - появление мужских черт у женщин под действием андрогенов.

Вирион - полноценная внеклеточная вирусная частица.

Вирулентность - степень патогенности микроба к определенному виду животного или человека при определенном способе заражения.

Вирус - неклеточная форма жизни с геномом ДНК или РНК, способная к воспроизведению только в клетках более высокоорганизованных существ.

Вирус иммунодефицита человека (ВИЧ) - вирус, вызывающий синдром вторичного иммунодефицита (СПИД).

Вирусный гепатит - изолированное воспаление печени, вызываемое одним из пяти вирусов (А, В ,С, Д, Е), а также гепатит ни А, ни В, ни С.

Висцеральный - относящийся к внутренним органам.

Висцероптоз (син. спланхоптоз) - смещение внутренних органов книзу по сравнению с их нормальным положением.

Витамин - незаменимые органические факторы питания, участвующие в регуляции биохимических и физилогических процессов.

Витамин А (ретинол, Retinolum) - содержится в продуктах животного происхождения, особенно в печени некоторых рыб (треска и др.), в сливочном масле и в яичном желтке. Растительные продукты (морковь, шпинат, салат, петрушка, зеленый лук, щавель, красный перц, черная смородина, черника, крыжовник, персики, абрикосы и др.) содержат каротин, являющийся провитамином (предшественникам), из которого в организме образуется витамин А. В медицинской практике применяют препараты, содержащие витамин А природного происхождения, и синтетические препараты: ретинола ацетат и ретинола пальмиат. Недостаток витамина А в организме (при заболеваниях кишечника, печени и поджелудочной железы) проявляется в виде ухудшения зрения, сухости кожи и слизистых оболочек, нарушении выделения секреции слюны и желудочного сока. Суточная потребность в витамине А для взрослых составляет 1,5 мг, или 5000 МЕ. Показаниями к применению являются:

  • поражения и заболевания кожи (отморожнеия, ожоги, псориаз, экземы и др.),
  • некоторые заболевания глаз (пигментный ретинит, кертомаляция и др.),
  • заболевания органов пищеварения (воспалительные и эрозивно-язвенные поражения кишечника, хронические гастриты, циррозы печени).

Витамин В1 (тиамин, thiaminum). Содержится в дрожжах, зародышах и оболочках пшеницы, овса, гречихи, а также в хлебе, изготовленном из муки простого помола. Тиамин является составной частью фермента, участвующего в углеводного обмена и играет важную роль в нормальном функционировании коры головного мозга. Недостаточность тиамина способствуют нарушению углеводного обмена и накоплению в тканях молочной и пировиноградной кислоты, что в свою очередь может привести к развитию невритов, нарушению сердечной деятельнсоти и забоелванию нервной системы. Полное отсутствие тиамина в пище ведет к развитию тяжелой формы амитаминоза - болезни бери-бери.

Суточная потребность для взрослого человека составляет около 2 мг.

Показания к применению тиамина:

  • гипо- и авитаминоз тиамина
  • периферические параличи
  • язвенная болезнь желудка и двенадцатиперстной кишки

Витамин РР (никотиновая кислота, Acidum Nicotinum, никотинамид). Содержится в печени, почках, мясе, молоке, рыбе, дрожжах, овощах, фруктах, гречневой крупе и других продуктах. Никотиновая кислота улучшает углеводный обмен, оказывается сосудорасширающее действие и положительно влияет на гемодинамику. Недостаток витамина РР проявляется:

  • поражением кожи (дерматит)
  • поражением желудочно-кишечного тракта (стоматит, энтерит, диспепсическими явлениями)
  • поражением нервной и эндокринной системы (полиневрит, неврастения, психозы, нарушения минерального обмена)

Суточная потребность в витамине РР для взрослого человека около 20 мг.

Показания к применению витамина РР:

  • недостаточность содержания витамина РР в организме
  • комплексное лечение диабета
  • заболевания печени
  • для расширения сосудов - при гипертонической болезни, атеросклеротическом поражении сосудов нижних конечностей

Необходимо знать, что после приема никотиновой кислоты наблюдается покраснение отдельных участков кожи, обусловленное расширением сосудов кожи.

Симптомы гипервитаминоза: головная боль, сонливость, тошнота, рвота, покраснение кожи, потеря аппетита, повышение температуры, кровоизлияния на коже и др.

Витилиго - участок кожи, в которой отсутствует пигмент, придающий коже естественный цвет - меланин.

Вменяемость - возможность лица нести ответственность за совершенные им наказуемые действия.

Внематочная беременность - имплантация оплодотворенного яйца за пределами слизистой оболочки полости матки.

Внутриглазное давление (син. офтальмотонус) - давление содержимого глазного яблока на его наружную оболочку.

Внутримозговое кровоизлияние - осложнение гипертонической болезни (при отсутствии аневризмы или ангиомы): разрыв перфорантных сосудов.

Внутрипротоковая папиллома - опухоль молочной железы, которая находится в протоке, с периодическими кровянистыми выделениями из соска.

Внутриэпителиальный рак (карцинома in situ) - начальная стадия развития рака, когда опухоль еще не прорастает базальную мембрану эпителия.

Водитель ритма (пейсмейкер) - клетка или группа клеток, генерирующие ритмичные импульсы возбуждения, распространяемые на другие клетки.

Водитель сердечного ритма (очаг автоматизма сердца)- участок миокарда, генерирующий ритмичные импульсы возбуждения, вызывающие сокращение миокарда.

Водно-солевой баланс - соотношение между количество поступающих и выводящихся из организма воды и солей.

Водянка - скопление невоспалительной жидкости (транссудата) в какой-либо полости.

Водянка семенного канатика (син. гидроцеле) - скопление серозной жидкости между листками собственной оболочки семенного канатика.

Водянка сустава (гидрартроз) - скопление серозно жидкости в суставе.

Водяной рак (нома) - быстро распространяющаяся влажная гангрена неясной этиологии, поражающая чаще всего ткани лица.

Возбудимость - способность ткани (нервной, мышечной) отвечать на раздражение.

Возбудитель инфекции - микробы, внедрение которых в организм сопровождается развитием инфекционного процесса.

Возбуждение - 1) реакция живой ткани на раздражение; 2) усиление психической и двигательной активности.

Возвратный тиф - спирохетоз, переносимый вшами или клещами, ч чередованием приступов лихорадки и апирексии.

Волдырь - внезапно возникающее, четко отграниченное бесполостное образование на коже.

Волокно - нитевидные структуры, входящие в состав клеток и тканей.

Волос - нитевидный эпителиальный придаток кожи.

Волосяной мешочек (фолликул волоса) - совокупность двух эпителиальных и соединительной тканных оболочке корня волоса.

Волчанка - раньше этот термин применяли для описания эрозий кожи (как после волчьих укусов), сейчас (с определяющим словом) для обозначения различных болезней: волчанка обыкновенная, системная красная волчанка, туберкулезная волчанка и др.

Волчья пасть (расщелина неба) - аномалия развития, незаращение тканей неба с сообщением между ротовой и носовой полостями.

Воля - сознательное и целенаправленное управление человеком своей деятельностью.

Ворсинки - выпячивания на различных внутренних оболочках органов, увеличивающие активную поверхность этих оболочек.

Ворсинчатая аденома - аденоматозный полип с ворсинчатой поверхностью, выделяющий кровь и слизь, содержащие натрий и калий2, что может привести к нарушению электролитного баланса.

Воспаление - реакция организма на патогенный раздражитель, проявляющаяся местным повышением сосудистой проницаемости, дистрофичей тканей и пролиферацией клеток.

Воспаление лекгих (пневмония) - воспалительные изменения тканей легкого, возникающие как самостоятельная болезнь или как проявление или осложнение друго заболевания.

Восприятие - психический процесс отражения действительности, формирующий субъективный образ объективного мира.

Врачебная ошибка - ошибка врача вледствие заблуждения, а не халатности, невежества или злоумышленного действия. Наказания за собой не влечет.

Врачебное преступление - профессиональное деяние (действие или бездействие) врача, рассматриваемое уголовным законодательством как преступление.

Врачебный проступок - правонарушение, не представляющее общественной опасности. Влечет за собой административную или дисциплинарную ответственность врача.

Вредное пространство - часть дыхательных путей, не участвующая в газообмене.

Врожденная клоака - аномалия развития, при которой прямая кишка и мочеимспукательный канал (у девочек и влагалище) открываются наружу одним общим отверстием.

Врожденное слабоумие (олигофрения)- психическая умственная недоразвитость.Основными градациями являются - дебил, имбецил, идиот.

Врожденный вывих тазобедренного сустава - нарушение конгруэнтности сустава вследствие снижения объема берменной матки и неправильного положения плода.

Врожденный мегаколон (болезнь Гиршпрунга) - недоразвитие интрамуральных сплетений в дистальной толстой кишке и внутреннем анальном сфинектере с постоянным его спазмом и расширением вышележащих отделов ободочной кишки.

Врожденный порок (порок развития) - аномалия развития, повлекшая за собой грубые изменения строения и функции органа или ткани.

Врожденный рефлекс (безусловный рефлекс) - врожденный рефлекс у особей данного вида и возраста, возникающий постоянно при раздражении определенных рецепторов.

Вросший ноготь - патологическое врастание бокового края ногтевой пластины в мягкие ткани пальца.

Вскрытие трупа (син. аутопсия, секция) - иследование тела умершего для установления причин смерти.

Вторичная профилактика - совокупность мер для пресечения или ослабления патологического процесса, в оснвоном, инфекционного заболевания.

Вторично-сморщенная почка - результат воспалительных и дистрофических изменений клубочков, канальцев и стромы почки, например, при гломерулонефрите.

Вторичное натяжение - самостоятельное заживление раны с образованием грануляционной ткани, сокращением размеров раны и обновлением эпителия из ее краев.

Вторичные половые признаки - признаки, относящиеся к строению и(или) функции различных органов, кроме половых - развитие у женщин молочных железы, оволосение на лобке и др.

Вторичный билиарный цирроз печени - длительная обструкция желчных путей при опухолях, холедохолитиазе, склерозирующем холангите и панкреатите.

Входное отверстие - рана в месте проникновения в тело проверждающего предмета.

Вывих - смещение суставных концов костей за пределеы их физиологической подвижности, вызывающее нарушение функции сустава.

Выдох (син. экспирация) - удаление воздуха из легких в процессе дыхания.

Выпадение матки - смещение матки и влагалища книзу с выхождением из половой щели.

Выпадение прямой кишки - выпадение из заднего прохожда всей или части прямой кишки при ослаблении мышечного тонуса дна таза, связаоного аппарат прямой кишки и сфинктера заднего прохода.

Выпот - скопление жидкости (экссудата или трасссудата) в полости.

Выскабливание - удаление содержимого и внутреннего слоя стенки какой-либо полости или полого органа.

Высокочастотная терапия (син. УВЧ-терапия) - лечение примененем электромагнитных колебаний с длиной волны от 1 до 10 м.

Вытяжение - устранение смещения костных отломков приложением силы по оси конечности.

Г

Гаверсова система - структурная единица кости.

Газово-жидкостные уровни (чаши Клойбера) - рентгенологический признак острой кишечной непроходимости. На рентгенограмме брюшной полости видны уровни жидкости с газом в виде "чаш".

Газообмен - соотношение между потреблением кислорода и выделением углекислого газа из организма.

Гайморит - воспаление слизистой оболочки верхнечелюстной пазухи.

Галактоземия - наследственный дефицит трансферазы, проявляющийся желтухой, увеличением печени, гипогликемией и др.

Галакторея - сампроизвольное истечение молока из молочных железы вне связи с кормлением ребенка.

Галлюцинации - психопатологическое состояние, характеризующееся непроизвольно возникающим мнимым восприятием, причем несуществующие объекты приобретают для больного характер действительности. Галлюцинации могут быть зрительными, слуховыми и т.д.; могут быть единичными и множественными, относиться к одному или одновременно к нескольким органам чувств.

Гальванизация - один из видов физиотерапии, лечение постоянным электрическим током невысокого напряжения и небольшой силы.

Гамартрома - очаговый дефект развития, напоминающий опухоль; образуется при нарушении морфогенеза, состоит из необычного сочетания тканевых элементов или непропорциально развитого какого-либо тканевого элемента.

Гамета - зреловая половая клетка.

Гамма-глобулины - фракция иммуноглобулинов плазмы крови с антителами, обладающая небольшой электрофоретической активностью.

Гамма-камера - прибор для графической регистрации распределения радиоактивного изотопа в организме.

Гамма-терапия - лучевая терапия, основанная на использовании гамма-излучении. Используется в основном при лечениии злокачественных новообразований.

Ганглий - 1)скопление нейронов по ходу нерва; 2) студневидная киста в суставной сумке или синовиальном влагалище сухожилия.

Ганглиозиды - группа лизосомальных болезней с разнобразной клиникой: отеки, задержка психического развития, слабость, гепатоспленомегалия.

Ганглионеврома - доброкачественная опухоль, состоящая из зрелых ганглиозных нейронов, разбросанных одиночно или группами в относительно сильно развитой и плотной строме из коллагеновых волокон; обычно обнаруживается в заднем средостении и забрюшинном пространстве, иногда связана с надпочечниками.

Гангрена - некроз тканей в результате уменьшения или полного отсутствия кровоснабжения, может развиваться на небольшом участке тела или распространяться на всю конечность или орган. Гангрена бывает влажной (более опасна, так как при ней происходит всасывание в кровоток токсических продуктов) и сухая (мумификация). Нарушение кровоснабжения чаще всего происходит в результате атеросклеротического поражения сосудов, травмы, эмболии (закупорки сосуда тромбом) и тромбозе (возникновение тромба в сосуде).

Гангрена Фурнье - острый анаэробный некроз тканей полового члена и мошонки.

Гаплоид - организм или клетка с определенным для данного вида числом хромосом.

Гарднера синдром - наследственная болезнь, характеризующаяся множественным полипозом прямой и ободочной кишки в сочетании с доброкачественными опухолями, чаще костей и кожи (остеома, фиброма, липома).

Гастрин - активный полипептид, который секретируется слизистой оболочкой выходного отдела желудка и вызывает усиление выделения желудочного сока.

Гастрит - поражение слизистой оболочки желудка с преимущественно воспалительными изменениями при остром развитии процесса и явлениями ее структурной перестройки с прогрессирующей атрофией при хроническом течении. Различают: анацидный гастрит, при котором наблюдается отсутствие свободной соляной кислоты в желудочном соке; гастрит, связанный с рефлюксом (обратный заброс) из двенадцатиперстной кишки; гастрит, связанный с геликобактерной инфекцией (Helicobacter Pylori).

Гастродуоденит - клинико-морфологическая форма хронического гастрита, при которой поражены слизистые оболочки выходной части желудка и двенадцатиперстной кишки. Основными симптомами являются боли в эпигастральной области (надчревной).

Гастрон - антагонист гастрина.

Гастродуоденостомия - наложение анастомоза (соединения) между желудком и двенадцатиперстной кишкой.

Гастростомия - создание наружного отверстия желудка на передней брюшной стенке для кормления (чаще при раке пищевода).

Гастропексия - подшивание желудка к брюшной стенке для его фиксации при опущении.

Гастроскопия (фиброгастроскопия) - метод исследования состояния слизистой оболочки желудка, заключающийся в ее осмотре с помощью гастроскопа. Метод используется для диагностики различных заболеваний желудка: гастрит и его вид, язва желудка, рак желудка. При гастроскопии можно взять кусочек ткани для гистологического исследования.

Гастроэнтеростомия - наложение анастомоза между желудком и тонкой кишкой. Чаще применяется при операциях по поводу язвенной болезни и рака желудка.

Гастроэктомия - удаление желудка с наложением анастомоза между пищеводом и тощей кишкой. Применяется чаще при раке желудка.

Гастрошизис - врожденный мышечный дефект в стенке живота, обычно с выпячиванием внутренних органов, но не в области пупочного кольца.

Гастроэнтерит - воспаление слизистых оболочек желудка и тонкой кишки. Часто является проявлением инфекционного процесса, отравления при употреблении в пищу недоброкачественных продуктов. Проявляется тошнотой, рвотой, болями в верхней половине живота. При подозрении на гастроэнтерит необходимо вызвать врача, если это невозможно, то эффективно промывание желудка, употребление активированного угля (6-10 и более таблеток), полифепана.

Гастроэнтероколит - сочетанное острое воспаление слизистых оболочек желудочно-кишечного тракта с преимущественным поражением тонкой и толстой кишок.Сопровождается тошнотой, рвотой, изменения характера стула - поноса.

Гастроэнтерология - раздел внутренних болезней, изучающий этиологию (причины вознкновения), патогенез (механизм возникновения) и клинические формы преимущественно неинфекционных заболеваний органов пищеварительной системы.

Гаструла - стадия развития зародыша многоклеточных животных.

Гаустры - циркулярные выпячивания стенки ободочной кишки.

Гель - коллоидная система. Все плотные ткани организма являются гелями.

Гельминтозы - заболевания, вызываемые проникновением в организм человека различного рода паразитических червей-гельминтов (аскариды, трихоцефалы, острицы, свиной солитер, бычий солитер, карликовый цепень).

Гемагглютинация - склеивание (агглютинация) эритроцитов. Развивается, в том числе и при переливании несовместимой крови.

Гемангиома - доброкачественная опухоль, развивающаяся из кровеносных сосудов.

Гемангиома Казабаха-Меррита - гемангиома, сопровождающаяся тромбоцитопенией, пурпурой, анемией и нарушением свертываемости крови.

Гематемезис - кровавая рвота.

Гематокрит - отношение объема форменных элементов крови к объему плазмы.

Гематоксилин - тканевой краситель, окрашивающий ядра клеток в синий цвет.

Гематома - ограниченное скопление крови в тканях с образованием полости, содержащей жидкую или свернувшуюся кровь.

Гематология - раздел внутренних болезней, занимающийся изучением этиологии (причин возникновения), патоморфологии , патогенеза (механизмов возинкновения), клиники и лечения заболевания системы крови.

Гематома - ограниченное скопление крови, образующееся при повреждении кровеносных сосудов.

Гематурия - наличие крови в моче (эритроцитов), видимой простым глазом (макрогематурия) или только при помощи микроскопа (микрогематурия); является симптомом ряда заболеваний и травматических повреждений почек и мочевыводящих путей. К таким заболеваниям относятся: гломерулонефрит, мочекаменная болезнь (при приступах), воспаление мочевого пузыря и мочеиспускательного канала, а также травмы мочевой системы. Моча может розовой или красной, но не вследствии выхода эритроцитов, при употреблении в пищу свеклы, при приеме римфампицина (антибиотик).

Гемералопия (куриная слепота) - ухудшение зрения в условиях пониженной освещенности.

Гемианопсия - дефект поля зрения в одной половине каждого глаза.

Гемикрания (мигрень) -приступообразная головная боль, чаще односторонняя, может сопровождаться головокружением, светобоязнью и т.п.

Гемипельвэктомия - удаление таза вместе с конечностью.

Гемиплегия - паралич мышц одной половины тела.

Гемоглобин - сложный белок, который связывает кислород и высвобождает его в тканях.

Гемоглобинопатия - образование аномальных гемоглобином с заменой одной аминокислоты на другую в структуре полипептдиных цепей.

Гемодиализ - удаление растворимых токсических веществ из крови через полупроницаемые мембраны. Используется при лечении заболеваний почек - острой и хронической почечной недостаточности.

Гемодиализатор ("искусственая почка") - аппарат для удаления токсических веществ из крови, вне тела человека.

Гемодинамика - 1) раздел физиологии, изучающий движение крови; 2) совокупность процессов движения крови в сердечно-сосудистой системы.

Гемолиз - разрушение эритроцитов с выделением гемоглобина в плазму крови; Различают внутрисосудистый гемолиз - при разрушении эритроцитов в сосудах (при переливании несовместимой крови, малярии,действии биологических ядов - змей, пчел и др.) и внесосудистый, который происходит в селезенке, печени (при серповидноклеточной анемии, при микросфероцитозе и некоторых других наследственных гемолитических анемиях). Гемолиз сопровождается лихорадкой, появлением эритроцитов в моче, желтухой.

Гемолитическая анемия - ускоренное разрушение эритроцитов с укроцением их жизни менее чем 120 дней.

Гемолитико-уремический синдром - почечная недостаточность с олигоанурией, анемией и тромбоцитопенией. возникает при разрушении эритроцитов в почках, что обуславливает острое нарушение функции почек.

Гемопоэз - кроветворение. процесс образования клеток крови в красном костном мозге.

Геморрагия - кровоизлияние, кровотечение.

Геморрой - болезнь, обусловленная расширением сосудов прямокишечного венозного сплетения; проявляется ректальными кровотечениями, болями в области прямой кишки. См. раздел сервера, посвященный заболеваниям прямой кишки.

Геморроидэктомия - радикальное удаление (или перевязка) основных внутренних геморроидальных узлов с их наружными разветвлениями.

Гемосидерин - темно-желтый железосодержащий пигмент, образующийся внутри клеток при распаде эритроцитов.

Гемосидероз - отложение в тканях гемосидерина.

Гемосидероз легкого - накопление в легких гемосидерина в результате альвеолярных кровооизлияний и фиброза легких.

Гемосорбция - экстракорпоральная (вне тела) перфузия крови через сорбенты для выведения из организма токсинов.

Гемотрансфузия - переливание крови.

Гемостаз - 1. Остановка кровотечения; 2. Прекращение кровообращения на каком-то участке.

Гемоторакс - скопление крови в плевральной полости. Наиболее часто встречаетс при травмах грудной клетки.

Гемофилия - наследственное заболевание, характеризующееся спонтанными кровотечениями, возникающими при незначительной травме. Кровотечения приводят к гематомам в коже, мышцах, излитию крови в суставы (гемартроз). Заболевание обусловлено дефицитом антигемофиль-ного глобулина (8 фактора свертывания крови) - гемофилия А или плазменного компонента тромбопластина (9 фактора) - гемофилия В и др.

Гемиколэктомия - хирургическая операция, заключающаяся в удалении правой или левой половины ободочной кишки.

Гемохроматоз - наследственное заболевание с усилением всасывания железа из пищеварительного тракта и отложением его в тканях.

Ген - структурная и функциональная единица наследсвенности.

Генеалогичсеское дерево - графическое символическое изображение родословной в пределах одной семьи.

Генез - происхождение какой-либо структуры.

Генерализация - распространение патологического процесса из ограниченного очага.

Генерализованное состояние тревоги - чувство постоянной тревоги, часто с соматическими симптомами.

Генерализованный перитонит (разлитой перитонит) - воспаление практически все поверхъности брюшины (ткани, покрывающей внутренних органы брюшной полости).

Генерация - поколение. Например, вторая генерация цефалоспоринов.

Генетика - наука о закономерностях наследственности и изменчивости организма.

Генетический код - естественный код записи и хранения генетической информации в молекулах нуклеиновых кислот.

Генотип - совокупность всех генов, присущей данной особи.

Геном - совокупность хромосомных наследственных факторов.

Генофонд - совокупность генов вида или популяции с характерными частотами мутаций.

Гепарин - естественный противосвертывающий фактор крови, продуцируемый тучными клетками.

Гепатит В - инфекционное заболевание, передающееся половым путей, через контакты с кровью (гемоконтактный путь - при использовании одних и теж шприцов, систем для переливания крови, при попадании зараженной крови на поврежденные кожные покровы).

Гепатокарцинома - первичный печеночноклеточный рак печени.

Гепатология - раздел гастроэнтерологии, изучающий этиологию, патогенез, клинику, диагностику, лечение и профилактику болезней печени и желчевыводящих путей.

Гепатомегалия - значительное увеличение печени в размерах. Встречается при гепатите, циррозе печени, дистрофии печени.

Гепаторенальный синдром - функциональная почечная недостаточность у больных циррозом печени.

Гепатоспленомегалия - одновременное значительное увеличение печени и селезенки. Встречается часто при циррозе печени.

Гепатохолецистит - сочетанное воспаление печени и желчного пузыря.

Гепатоцит - клетка печени, в которой происходит большинство функций, характерных для печени.

Гермафродит - индивид с вторичными половыми признаками обоих полов.

Герниология - раздел хирургии, изучающий этиологию, патогенез и лечение грыж.

Геронтология - раздел медицины, который изучает закономерности старения.

Герпес - общее название болезней, вызываемых вирусами одноименной группы и характеризующихся высыпанием пузырьков. Различают опоясывающий герпес - инфекция, характеризующая высыпанием групп пузырьков на одной стороне тела по ходу нерва; происходит вследствие воспаления ганглия и дорсальных нервных корешков в результате активации вируса. Самоизлечение возможно, но сопровождается сильными болями. Простой герпес характеризуется высыпанием одной или более групп пузырьков по краяю красной каймы губ, на щеках и на крыльях носа (при первом типе вируса) или таких же высыпаний на половых органах. Оба типа часто повторяются и возникают при ОРЗ, переохлаждении организма. В лечении используются противовирусные препараты. Рецидивирующий герпес требует консультации врача.

Гестоз (токсикоз беременности) - патологическое состояние, возникающее при беременности, осложняющие ее течение и прекрающаюиеся после ее окончания. Основными симптомами являются: повышение артериального давления, отеки, протеинурия - при позднем токсикозе. При раннем токсикозе - рвота и связанное с ней обезвоживание.

Гетеротопия - возникновение органа или ткани в процесса эмброигенеза на необычном месте.

Гетерофория (скрытое косоглазие) - отклонение глазных яблок от симметричного пложения при сохранении бинокулярного зрения.

Гетерохромия - различный цвет радужки правого и левого глаза.

Гиалин - белковое вещество, появляющееся в тканях при некоторых патологических процессах.

Гибернация - замедленая жиднедеятельность при снижении обмена веществ, например, зимняя спячка животных.

Гибрид - особь, появившаяся при скрещивании генотипически различных родительских форм.

Гигантизм - очень высокий рост или чрезмерное увеличение отдельных частей тела.

Гигантская остеома (остеобластома) - большая опухоль губчатого вещества кости с отсутствием зоны остеосклероза по периферии.

Гигантский волосяной невус - врожденная опухоль кожи, склонная к малигнизации.

Гигиена - медицинская наука, изучающая влиянием окружающей среды на здоровье человека.

Гигрома - осумкованное скопление жидкости в тканях.

Гидраденит (сучье вымя) - гнойное воспаление желез, обычно в подмышечных ямках.

Гидрамнион (многоводие) - избыточное накопление жидкости в околоплодных оболочках при беременности.

Гидрартроз (водянка сустава) - периодическое скопление жидкости в полости крупных суставов.

Гидролиз - разложение вещества с участием воды: одна из основных реакций обмена веществ в организме.

Гидронефроз - заболевание, характеризующееся стойким расширением чашечно-лоханочной системы, атрофией паренхимы и прогрессивным ухудшением основных функций почки, обусловленное нарушением оттока мочи из почек, при аномалиях мочеточников, расположения почки, мочекаменной болезни.

Гидроцефалия (водянка головного мозга) - чрезмерное накопление жидкости, расширяющей желудочки мозга, истончающее вещество головного мозга и вызывающее расхождение костей черепа.

Гидроцеле (водянка семенного канатика) - скопление серозной жидкости между листками собственной оболочки семенного канатика.

Гингивит - изъязвление и некроз силизстой оболочки на миндалинах, деснах и других участках ротовой полости.

Гинекология - область медицины, изучающая болезни женской половой сферы.

Гинекомастия - увеличение молочных желез у мужчин.

Гиперальдостеронизм - повышенная выработка альдостерона, что проявляется мышечной слабостью, головными болями, жаждой, никтурией и гипертензией.

Гипералиментация - необходимое избыточное питание тяжелых больных, энтеральное (через рот) или парентеральное.

Гипербарическая оксигенация (ГБО) - кислородная терапия под высоким давлением.

Гипервентиляция - избыточная легочная вентиляция.

Гиперволемия - увеличение объема циркулирующей жидкости в организме.

Гипергидратация - излишнее содержание воды в организме.

Гипергидроз - повышенное потоотделение.

Гипергликемия - повышение концентрации глюкозы в циркулирующей крови натощак. В норме уровень глюкозы в крови 3,3 - 5,5 ммоль/л натощак.

Гиперемия - увеличенное кровенаполнение какого-либо органа или участка периферской сосудистой системы.

Гиперергия - повышенная реактивность организма.

Гиперестезия - повышенная чувствительность органов чувств к раздражению.

Гиперкалиемия - повышенное содержание калия в плазме крови; при концентрации калия в сыворотке более 6,5 мэкв/л наблюдают мышечную слабость, парестеии, арефлексию, восходящий паралич и дыхательную недостаточность и кардиальные проявления (брадикардия, переходящая в асистолию, замедление АВ-проводимости, ведущее к полной АВ-блокаде и фибрилляцию желудочков).

Гиперкальциемия - повышенное содержание кальция в крови. Может быть результатом повышенной продукции паращитовидного гормона, переломов костей, полиартитов, метастазов злокачественных опухолей в кости, множественной миеломы, передозировки витамина Д и кальция, желтухи, саркоидоза. В норме общее содержание составляет 2,3 - 2,75 моль/л (8,5 - 10,3 мг%). Ионизированный кальций - 1,05 - 1,3 ммоль/л (4,25 - 5,25 мг%).

Гиперкапния - повышенное содержание в крови углекислого газа.

Гиперкинез - автоматические движения, непроизвольные мышечные сокращения.

Гиперлипопротеинемия - повышение концентрации липопротеинов в крови. Чаще наблюдается при атеросклрозе, сахарном диабете, заболеваниях печени, наследственной гиперхолестеринемии.

Гиперметропия (дальнозоркость) - аномалия рефракции (преломления) глаза, при которой главный фокус оптической системы глаза находится позади сетчатки.

Гиперплазия - увеличение числа клеток и внутри- и внеклеточных стркутур при усиленной функции органа или при новообразованиях.

Гиперсомния - повшенная потребность в сне, сонливость в течение дня.

Гипертелоризм - ненормальное (увеличенное) расстояние между двумя парными органами. Глазной гипертелоризм: широко раставлены глаза, увеличенная клиновидная кость, другие врожденные дефекты, возможно отставание умственного развития.

Гипертензия - устойчиво высокое артериальное давление.

Гипертиреоз - патологическое усиление функции щитовидной железы, которое встречается при диффузном или узловом токсическом зобе.

Гипертония - повышенный тонус мышц стенки полого органа.

Гипертоническая болезнь - стойкое повышение артериального кровяного давления с расстройствами сосудистого тонуса и характерной клиникой.

Гипертрихоз - избыточное развитие волсяного покрова тела.

Гипертрофический гастрит (болезнь Менетрие) - резкая гипертрофия слизистой оболочки желудка с развитием аденом и ксит, гипоальбуминемией и отеками.

Гипертрофия - увеличение органа или его части за счет увеличения его объема и (или) числа клеток.

Гипноз - внушение при повышенной восприимчивости к гипнотизеру и пониженной чувствительностью к другим влияниям.

Гипнотерапия (лечение сном) - лечение психических больных с помощью сна (медикаментозного и др.).

Гиповентиляция - недостаточная легочная вентиляция, приводящая к повышенному напряжению диоксида углерода и к пониженному напряжению кислорода в крови.

Гиповитаминоз - разновидность витаминной недостаточности, развивающаяся вследствие недостаточного поступления определенного витамина в организм. Часто возникает весной. Для профилактики гиповитаминоза рекомендуется прием комбинированных витаминов ( группа В, витамин С, А, Е).

Гиповолемия - уменьшенное общее количество крови в организме.

Гипогаммаглобулинемия - дефицит сывороточных иммуноглобулинов А или G.

Гипогликемия - пониженное содержание глюкозы в крови. В норме уровень глюкозы в крови 3,3 - 5,5 ммоль/л натощак.

Гиподинамия - снижение нормальной мышечной активностьи.

Гипокалиемия - сниженное содержание калия в крови. набюдается при: недостаточном введения калия, нарушии всасывания у больных с поражением кишечника, лечения диуретиками, повышенной потере калия, терапии кортикостероидами, диабетической коме, болезни Иценко-Кушинга, полиурии, алкалозе и др. В норме уровень клия крови составляется 3,4 - 5,3 ммоль/л.

Гипокапния - пониженное содержание кальция в сыворотке крови.

Гипоксемия - пониженное содержание кислорода в кров.

Гипоксия - недостаточное снабжение тканей кислородом.

Гипопротеинемия - пониженное содержание белка в сыворотке крови. возникает вследствие: недостаточного поступления белка в органзим, повышенных потерь белка, нарушениях синтеза белка. В норме содержание белка в крови составляет 64-83 г/л.

Гипопитуитаризм - недостаточность функции передней доли гипофиза с задержкой роста, аменореей.

Гипоплазия - недоразвитие органа , части тела или всего организма.

Гипосенсибилизация - снижение чувствительности организма к аллергену. Введение аллергена в малых дозах, неспособных вызвать проявление аллергии, приводит к уменьшению чувствительности к аллергену, тем самым уменьшая риск возникновения аллергии.

Гипосмия - пониженная чувствительность обонятельного анализатора.

Гипоспадия - отсутствие дистальной части мочеиспускательного канала с локализацией его наружного отверстия в необычном месте.

Гипостаз - 1) застой крови в нижелжащих органа и частях тела; 2) подавление проявлений гена под влиянием другого неаллельного гена.

Гипотензивные средства - лекарственные средства, снижающие артериальное давление.

Гипотензия - пониженное гидростатическое давление в сосудах или полых органа.

Гипотиреоз - недостаточная выработка гормонов щитоцидной железы, свяазанная чаще всего с тиреоидитом.

Гипотония - 1)сниженный тонус мышц стенки полого органа, 2)пониженное артериальное давление.

Гипотрофия - хроническое расстройство питания у детей раннего возраста с развитием истощения.

Гипс - кристаллогидрат сульфата кальция, применяемый для повязок и слепков.

Гирсутизм - избыточное оволосение. Различают множество причин: наследственность, гормональные нарушения и др. Наследственные причины исправляет (симптоматически) косметолог. Гормональные нарушения - лечатся гормонами, в противном случае возрастает риск бесплодия, сердечно-сосудистых заболеваний, опухолей и др. Лечение гормонами длится 6-12 мес. подряд.

Гирудотерапия - применение медицинских пиявок с лечебной целью. Наиболее часто применяется в лечении тромофлебита, гипертонической болезни.

Гистероскопия - эндоскопический осмотр полости матки.

Гистиоцитоз - появление в крови или в тканях оседлых макрофагов при различных заболеваниях (например, эозинофильная гранулома и др.).

Гистогенез - развитие тканей в онтогенезе.

Гистолиз - расплавление тканей протеолотическими ферментами.

Гистология - наука о закономерстях развития, строения и функция тканей животных и человека.

Глазница (орбита) - парное углубление в ерепе, в котором расположены глазные яблоки с их вспомогательным аппаратом.

Глазное дно - видимая при офтальмоскопии задняя часть внутренней поверхности глазного яблока, включающая в себя диск зрительного нерва с сосудами сетчатки и сосудистую оболочку. По состоянию глазного дна можно судить о тяжести некоторых заболеваний (гипертоническая болезнь, менингит, инсульт и др.)

Глазомер - способность визуальной оценки пространственных характеристик объектов.

Глаукома - заболевание глаз, характеризующееся повышением внутриглазного давления.Длительное повышение внутриглазного давления приводит к изменениям в ткани сетчатки - воспринимающей свет, что в свою очередь ведет к слепоте. Часто глаукома протекает бессимптомно. Основными проявлениями приступа глаукомы являются: головная боль, боль в глазу, нарушение зрения.

Гликемия - содержание в крови сахара. Нормогликемия - нормальное содержание. Гипергликемия - повышенное содержание сахара в крови. Гипогликемия - сниженное содержание сахара в крови. В норме сахар крови натощак составляет 3.3 - 5.5 ммоль/л.

Гликогенозы - наследственные болезни углеводного обмена.

Гликозиды - растительные производные сахаров.

Гликозурия - выделение глюкозы с мочой Является основным симптомом сахарного диабета.

Гликопротеиды - сложные белки, содержащие углеводные компоненты: входят в состав всех тканей организма.

Глиоз - разрастание астроцитарной нейроглии в ответ на гибель нервной ткани.

Глиома - первичная опухоль мозга.

Глия (нейроглия) - клетки, основной фукнцией которых является поддерживание нервных клеток.

Гломерулонефрит- двустороннее диффузное воспаление почек с преимущественным поражением клубочков - извитых сосудов, в которых происходит фильтрация мочи.

Гломерулосклероз - составня часть нефротического синдрома: гипертензия и хроническая почечная недостаточность.

Гломусная опухоль - мелкая опухоль из гломусных и васкулярных клеток и нервных оболочек.

Глоссит - воспаление слизистой оболочки языка.

Глотание - последовательные движения, обеспечивающие продвижение содержимого полости рта в пищевод и желудок.

Глухонемота (сурдомутизм) - глухота в сочетании с невозможностью владеть словесной речью.

Глухота - резкое снижение или полное отсутствие слуха с невозможностью восприятия речи.

Глюкозурия - наличие глюкозы в моче. Симптом сахарного диабета.

Гной - экссудат из белков, распадающихся лейкоцитов, погибших клеток воспалительных тканей и патогенных микроорганизмов.

Гнотобионтные животные - искусственно выращиваемые лабораторные животные, свободные от микрофлоры или являющиеся носителями определенных видов микробов.

Головная боль (цефалгия) - боль в области свода черепа при разных заболеваниях, раздражении болевых рецепторов, стрессовых ситуациях и др.

Головокружение (вертиго, vertigo) - проявление заболеваний вестибулярного аппарата.

Голодание - отсуствие или недостаточное поступление в организм пищевых веществ, а также резкое нарушение их усвоения.

Гомеопатия - система лечения болезней, заключающаяся в применении минимальных доз веществ, которые в больших дозах вызывают явления, сходные с признаками болезни. Основной принцип гомеопатии - "клин клином вышибают".

Гомеостаз - динамическое постоянство внутренней среды и устойчивость основных физиологических функций организма.

Гомосексуализм - сексуальное влечение к лицами своего пола.

Гонадотропины - гормоны гипофиза, влияющие на функцию яичников у женщин и яичек у мужчин.

Гонадобластома - опухоль, связанная с дисгинезией гонад или мозаицизмом.

Гонорея - венерическое урогенитальное инфекционное заболевание, передающееся преимущественно половым путем. Возбудителем заболевания является гонококк, которые поражается слизистую оболочку мочеполовых органов (мочеиспускательный канал, цервикальный канал и др.). Реже поражаются другие органы (например, сердце).

Гормоны - биологически активные вещества, выделяемые железами внутренней секреции.

Градиент - величина, отражающая количественное изменение свойств вдоль одной из осей тела, органа или клетки.

Гранула - 1) плотное внутриклеточное включение; 2) лекарственная форма в виде крупинок.

Гранулематоз Вегенера - поражение легких, суставов и других органов; васкулярно-некротический веннулит.

Гранулома - очаг продуктивного воспаления в форме плотного узелка.

Гранулоцит - лейкоцит с зернистой цитоплазмой.

Грануляции (грануляционная ткань) - соединительная ткань, образующаяся при заживлении ран и дефектов тканей.

Грипп (инфлуэнца) - острая вирусная болезнь, передающаяся воздушно-капельным путем. Основные симптомы: повышение температуры, насморк, кашель слабость.

Грудная жаба (стенокардия)- одна из форм ишемической болезни сердца. Основное проявление - приступы загрудинных болей при физической или эмоциональной нагрузке.

Группа крови - совокупность нормальных иммунологических признаков крови, позволяющая объединять людей по определенным группам.

Грыжа - выпячивание органа или его части через отверстия в анатомических образованиях под кожу, в межмышечные пространства или во внутренние карманы и полости. Наиболее часто встречаются паховые (у мужчин) и бедренные грыжи (у женщин).

Грыжа белой линии живота - выпячивание тканей по средней линии живота.

Грыжа Шморля - внедрение хрящевой ткани из межпозвоночного диска в губчатую кость тела позвонка.

Грязелечение - лечение с использованием лечебных грящей

Гумма - хронический инфильтрат в виде узла, склонного к распаду и изъязвлению.

Гусиная кожа - появление на коже приподнятых волосяных фолликулов за счет сокращения мышц, поднимающих волос (обычнопри охлаждении).

Д

Дакриостеноз - сужение слезовыводящх путей.

Дакриоцистит - воспаление слезного мешка.

Дактилит - воспаление фаланг пальцев кисти.

Дактилоскопия - раздел криминалистики, изучающий индивидуальную морфологию папиллярных узоров нгтевых фаланг пальцев рук, используемый в судебной медицине, медицинской генетике и др.

Дарвинизм - учение об эволюции органического мира, основанное на теории естественного отбора.

Дарсонвализация - электролечение с применением переменного импульсного тока высокой частоты.

Датчик - звено измерительного прибора для восприятия контролируемой величины и преобразования ее в сигнал, удобный для регистрации.

Двойня - два плода в полости матки, развивающиеся одновременно.

Дебильность - легкая степень олигофрении.

Девственная плева - складка слизистой оболочки между преддверием и полостью влагалища.

Девственность - изначальное отсутствие половых сношений.

Девастация - комплекс механических, физических, химических и биологических мер борьбы с гельминтозами, направленных на истребление на отдельных территориях возбудителей этих болезней во всех фазах их развития.

Дегельминтизация - комплекс мер, направленных на освобождение организма человека (хозяина - больного или носителя) от возбудителей гельминтозов.

Дегенерация - 1)упрощение, обратное развитие; 2) накопление в клетках и тканях измененных продуктов обмена; 3) отклонения психики, обусловленные неблагоприятной наследственностью.

Деградация личности - утрата свойств личности с обеднением ее интеллектуальных способностей.

Дегтеобразный стул - изменение цвета кала на темно-зеленый или черный при кишечных кровотечениях.

Дегустация - органолептическая оценка качестве пищевых продуктов, готовых блюд и напитков.

Дееспособность - способность лица осуществлять свои гражданские права и обязанности.

Дезактивация - удаление радиоактвных веществ с поверхности или из зараженных объектов.

Дезинсекция - уничтожение членистоногих и клещей (насекомых), являющихся переносчиками возбудителей инфекционных (паразитарных) болезней, а также других насекомых, мешающих труду и отдыху людей.

Дезинтеграция - разобщение отдельных психических процессов с нарушением целостной психической деятельности.

Дезинтоксикация - комплекс реакций организма и лечебных мер, которые направлены на уменьшение активности ядов (токсинов) и нормализацию нарушенных ими стркутур или функций.

Дезинфекция - удаление или уничтожение возбудителей инфекционных (паразитарных) болезней в (на) объектах окружающей среды.

Дезинвагинация - выведение внедрившейся части кишки при кишечной инвагинации; производится хирургическим путем ил, реже консервативными способами. Инвагинация - внедрение одной киши в другую. Наиболее часто встречается у детей, первого года жизни при введении в рацион питания качественно новой пищи.

Дезоксирибонуклеиновая кислота (ДНК) - носитель генетической информации, биополимер, находящийся в основном в ядре клетки.

Дезодорация - устранение или ослабление неприятных запахов.

Дезорганизация - нарушение физико-химической или морфологической структуры клеток, тканей или органов.

Декапитация - 1)обезглавливание экспериментальных животных; 2) акушерская плодорзрашующая операция: отделение головые плода от туловища (при внутриутробной смерти плода).

Декапсуляция - удаление фиброзной капсулы органа для устранения его сдавливания.

Декомпрессия - 1)резко уменьшение барометрического давления; 2) хирургическое устранение сдавливания органа окружающими тканями.

Декстрокардия - расположение большей части сердца вправо от средней линии тела.

Делеция - потеря участка хромосомы или хроматиды, с чем связана определенная патология у человека.

Делирий - чрезмерное психическое (обычно и двигательное) возбуждение, сопровождаемое искажениями восприятия, провалами памяти, сменой ложных и несвязных идей, часто с бредом и галлюцинациями. Алкогольный делирий (белая горячка) - острое психическое расстройство, вознкающее при резком прекращении приема алкоголя. Характерен тремор (дрожание), беспокойство, галлюцинации, спутанность создания.

Демаркационная линия - линия, отделяющая некротизированные ткани от здоровых.

Деменция (слабоумие) - стойкое снижение (упрощение) психической деятельности с ослаблением познавательных процессов, обеднением эмоций и нарушениями поведения.

Демиелинизация - разурешине миелинового слоя нервных волокон. Всерчается при неврологических заболеваниях (например, при рассеянном склерозе).

Демография - наука о численности и структуре населения, о процессах его миграции и воспроизводства.

Демодикоз - акариаз, вызванный клещем Demodex folliculorum, с возникновением папул, пустул и пятен (чаще на лице).

Демпинг -синдром - совокупность признаков, появляющихся после резекции желудка и связанных с быстрым поступлением пищи из культи желудка в тонкую кишку. Проявляется резко возникающей слабостью, снижением артериального давления, побледнением и пр.

Демукозация - полное или частичное удаление слизистой оболочки органа. Например, демокузация слизистой прямой кишки при брюшной анальной резекции прямой кишки с низведением сигмовидной.

Дендрит - ветвящий цитоплазматический отросток нервной клетки, провоящий нервные импульсы к телу клетки.

Денервация - разообщение органа или тканей с нервной системой при травме и т.п. В клинике применяется как метод лечения невралгии, неврити и др.

Дентин - твердое вещество, образующее основную ткань зуба.

Деонтология - этические нормы и принципы поведения медицинского работника при выполнении прфоессиональных обязенностей.

Деперсонализация - чувство собственной отчужденности, когда больной как бы наблюдается себя со стороны.

Депигментация - частичная или полная потеря пигмента тканями.

Депиляция - удаление волос без удаления волосяной луковцицы.

Деполяризация - уменьшение мембранного потенциала с возикновением и развитием потенциала действия.

Депрессия - подавленное состояние.

Депривация - лишение или ограничесние удовлетворения каких-либо потребностей организма.

Дератизация - уничтожение грызунов - носителей заразного начала, а также в целях защиты от них урожая, продуктов питания и имущества.

Дермабразия - удаление неглубоких морщин на лице путем соскабливания поверхностных слоев кожи. Различают 2 вида дермабразии - механическая (используется специальная фреза) и химическая - используется раствор на основе фенола для создания легких ожогов. Операцию проводят в условиях стационара.

Дерматит - воспаление кожи. возникает в результате воздействия на кожу механических, физических, химических и др. факторов.

Дерматоглифика - особенности капиллярных линий кожи ладоней и подошв, используемые в диагностике хромосомных болезней.

Дерматоз - общее название различных поражений кожи.

Дерматом - 1) участок сомита, зачаток соединительной основы кожи; 2) инструмент для срезания кожных лоскутов заданной формы.

Дерматомиозит - заболевание соединительной ткани с характерным поражением мышц, покраснением кожи, отеками и пр.

Дерматофиброма - кожные узелки на конечностях, содержащие фибробласты и гистиоциты.

Дермографизм - изменение окраски кожи при ее штриовом раздражении.

Дермоидная киста - опухоль, связанная с задержкой эпидермальных клеток в дермисе в пубертатном периоде.

Десенсибилизация - комплекс лечебно-профилактических мер, снижающих чувствительность организма к аллергену путем предупрждения развития иммунологических механизмов сенсибилизации.

Десквамация - физиологический или патологический процесса слущивани эпителиальных клеток.

Десмоид - соединительнотканное образование из сухожильных и фасцально-апоневротических структур.

Десмургия - учение о методах и технике наложения повязок.

Деструкция - разрушение тканевых, клеточных и субклеточных стркутур.

Детерминизм - учение о взаимосвязи и причинной обусловленности процессов и явлений природы, общества и сознания.

Детская почесуха (строфулюс) - сыпь в виде папул и везикул на разгбиательных поверхностях конечностей и на ягодицах у детей.

Детский спинальный паралич (полиомиелит) - острое инфекционное заболевание с поражением вещества спинного мозга, проявляющееся парезами и параличами конечностей.

Детский церебральный паралич - непрогрессирующе нарушение статики, моторики, психики и речи в перинатальном периоде вследствие, внутриутробной гипоксии плода.

Дефекация - выведение каловых масс через задний проход.

Дефект межжелудочковой перегородки - порок сердца. Врожденное незаращение межжелудочковой перегородки сердца. Проявления заболевания зависят от размера дефекта.

Дефект межпредсердной перегородки - врожденный порок сердца. Незаращение межпредсердной перегородки сердца.

Дефибриллятор - прибор для воздействия на сердце кратковременным мощным импульсом тока для прекращения нарушений сердечного ритма.

Дефицит альфа-1-антитрипсина - наследственное заболевание, заключащееся в нарушении синтеза альфа-1-антитрипсина в печени. Основное проявление - повышение воздушности легких - эмфизема, а вследствие ее легочная недостаточность.

Дефицит пульса - разница между частотой сердечных сокращений и пульсом на периферических артериях. Признак мерцательной аритмии предсердий.

Дефлорация - нарушение целостности девственной плевы.

Децелерация - уменьшение частоты сердечных сокращений плода, начинающее и проходщяее вместе с родовой схваткой.

Децидуальная оболочка (отпадающая оболочка) - слизистая оболочка матки после имплантация зародыша, преобразующаяся в течение беременности и отпадающая после родов.

Диабет - группа заболеваний, которая характеризуется избыточным выделением мочи.

Диабетическая стопа - трофические нарушения стопы, в результате поражения сосудов по типу микроангоиопатий и атеросклероза при сахарном диабете.

Диагноз - медицинское заключение о состоянии здоровья, о заболевании или о причине смерти.

Диагностическая лапаротомия (пробная лапаротомия, эксплоративная лапаротомия) - вскрытие брюшной полости с диагностической целью. Применяется как последний метод диагностики при невозможности поставить диагноз другими методами исследования.

Диализ - 1)метод очистки коллоидных растворов и растворов высокомолекулярных веществ от низкомолекулярных примесей; 2) принцип работы аппарата "искусственная почка".

Диализирующий раствор - раствор, содержащий основные электролиты, в концентрации, близкой к концентрации их в плазме крови.

Диапедез - выхождение форменных элементов крови через неповрежденные стенки капилляров и мелких вен.

Диарея (понос) - неоформленный жидкий стул.

Диарея путешественников - хронические поносы у лиц, длительное пребывающих в странах с непривычными местной диетой, водой и климатом.

Диастема - чрезмерно широкий промежуток между центральными резцами верхней челюсти.

Диастола - фаза сердечного цикла: расширение полостей сердца, во время которого ни зполняются кровью.

Диатез - аномалия конституции, предрасположенность к некоторым болезням или неадекватным реакциями на обычные раздражители.

Диатермия - метод электролечения, при котором используется местное или общее воздействие на организм больного переменного электрического тока высокой частоты и большой силы, приводящее к повышению температуры тканей.

Диафиз - средняя часть трубчатой кости.

Диафрагма - мышца, отделяющая грудную полость от брюшной и участвующая в процессе дыхания.

Диафрагма таза - общее название мышц, формирующих дно таза.

Диафрагмальная грыжа - врожденное или приобретенное выхождение органов брюшной полости в грудную клетку через отверствие в диафрагме.

Диафрагмальное дыхание - дыхание, осуществляемое приемущественное за счет сокращения диафрагмы и брюшных мышц.

Дивертикул - выпячивание стенки полого органа (кишки, мочевого пузыря др.), сообщающееся с его полостью. Наиболее часто встречается в толстой кишке. Воспаление дивертикула называется дивертикулитом.

Дивертикулез - множественные дивертикулы толстой кишки.

Дивульсия - насильственное растяжение суженного естественного канала, сфинктера или полости.

Дигестивные - пищеварительный, относящий к пищеварению.

Диета - рацион и режим питания, назначенный больному.

Дизартрия - расстройство артикуляции с неясностью произношения (особенно согласных звуков), замедленностью и прерывистостью речи.

Дизентерия - инфекционное заболевание, вызываемое бактериями рода Shigella и проявляющееся интоксикацией, поносом, болями при дефекации и пр.

Дизестезия - извращение чувствительности. Например, холод воспринимается как тепло и т.п.

Дизостоз - аномалии развития скелета.

Дизурия - нарушения мочеиспускания: болезненность, затруднение при мочеиспускании.

Дикротия - раздвоение удара пульсовой волны при падении тонуса периферических сосудов.

Дилатация - стойкое расширение происвет полого органа.

Дилюция - разведение заданного объема жидкости в заданном соотношении.

Динамометр - прибор для измерения силы мышц.

Диоптрия - еденица измерения преломлящей силы оптической системы, соответствующая линзе с фокусным растоянием в 1 метр.

Диплопия - нарушение зрения, при котором рассматриваемый объет кажется удвоенным.

Дисбактериоз - уменьшение или исчезновение микроорганизмов, составляющих нормальную микрофлору организма.

Дисгевзия (извращение вкуса) - утрата или извращение вкусового ощущения.

Дисгерминома - опухоль из элементов недифференцированных гонад.

Дисгидроз - 1) расстройство потоотделения; 2) закупорка протоков потовых желез с образованием на коже зудящих мелких пузырьков.

Дискинезия - расстройства координированного движения, в том числе и внутренних органов. Например, дискинезия кишечника.

Дискобластула (зародышевый диск) - бластула в форме круглой пластинки, расположенной в зоне анимального полюса плодного яйца.

Дисморфобия - наличие ощущений неправильной формы туловища или конечности при отсутствии объективных изменений.

Диспансеризация - один видов наблюдения за определенными группами населения и контингентов больных с целью оздоровления и раннего выявления болезней.

Диспепсия - 1. Расстройство пищеварения (например, желудочная диспепсия) 2. Болезнь грудных детей, связанна с нессответствием между объемом принимаемой пищи и возможностями пищеварительной системы.

Дисплазия - ненормальное развитие ткани или органа.

Диспноэ - одышка. При инспираторной одышки нарушен вдох, при экпираторной одышки затруднен выдох.

Диспротеинемия - нарушение нормального соотношения между различными фракциями белков крови. Возникает при различных заболеваниях органов пищеварения, воспалительных заболеваниях.

Диссеминация (син. обсеменение) - распространение возбудителя инфекции или раковых клеток из основного очага по кровеносных и лимфатическим путям по всему организму.

Диссеминированное внутрисосудистое свертывание (ДВС-синдром) - нарушение свертывание крови при мощном тромбообразовании, кровотечении, шоке.

Диссимиляция - распад сложных органический веществ на более простые.

Диссоциативная истерия - внезапные временные изменения сознания, самоидентификации, которое совпровождается психомоторным возбуждением.

Дистальный - расположенный дальше от центра ("располагающийся на дистанции").

Дистония - патологическое изменение тонуса в любой из тканей.

Дистопия - располжоение органа ил иткани или отдельных клеток в месте, в котором не предусмотрено этих элементов.

Дисфагия - расстройство глотания, проявляющееся в затруднении при глотании, боли в за грудиной при приеме пищи. Дисфагия - симптом поражения пищевода при раке пищевода, кардиоспазме, системной красной волчанке и др. заболеваниях. Дисфагия может возникать при глотании только твердой пищи и/или жидкой пищи.

Дисфункция - нарушение функции.

Дисхезия - болезненная и затруденная дефекация.

Дисхолия - нарушение нормального состава желчи.

Диурез - образование и выделение мочи.

Диуретик - лекарственное средство, вызывающее усиление мочевыделения.

Дифтерия - воздушно-капельная инфекция верхних дыхательных путей, вызываемая бактерией.

Дифференцировка - приобретение клетками в ходе их развития определенных специфических свсойств, необходимых для функционирования определенной ткани.

Диффузия - проникновение одного вещества в другое за счет движения молекул.

Добавочный надпочечник (син. Маршанов орган) - аномалия равзития: скопление клеток надпочечника в широкой связке матки или в мошонке.

Долгожитель - человек, проживший 90 и более лет.

Долихоколон - ненормально длинная толстая кишка.

Задать вопрос

Е

Евгеника - научное направление,основанное Гальтоном и ставящее своей целью улучшение человеческого рода путем создания препятствий для воспроизведения "неприспособленных" и, напротив, благоприятных условий для воспроизведения наиболее одаренных. В настоящее время евгенику можно рассматривать как комплекс мероприятий, направленных на профилактику генетических аномалий. Во многих странах действуют евгенические законы, запрещающие, например, кровосмесительство (инцест).

Евнухоидизм - состояние характеризующееся сниженной функцией яичек.

Естественный отбор - концепция, сформулированная Чарльзом Дарвином. Согласно которой особи, наименее приспособленные для выживания в данных условиях, устраняются, уступая место более сильным и способным более успешно передавать свои признаки потомству.

Ж

Железодефицитная анемия - анемия (уменьшение абсолютного количества эритроцитов и гемоглобина в крови), обусловленная дефицитом железа в организме. Основными причинами железодефицитной анемии является повторяющиеся кровотечения, как правило незначительной интенсивности: при язвенной болезни желудка и двенадцатиперстной кишки, геморрое, метроррагиях и т.д.

Желтое тело - временная железа внутренней секреции, развивающаяся в яичнике из клеток зернистого слоя фолликула после овуляции. В желтом теле продуцируется гормон - прогестерон. При наступлении беременности желтое тело начинает развиваться дальше, так как желтое тело вырабатывает прогестерон, являются гормоном, защищающим беременность.

Желтуха - увеличенное содержание в сыворотке крови желчных пигментов, обусловливающее желтоватую окраску кожи, склеры и более глубоко расположенных тканей. Различают 3 разновидности желтухи: гемолитическая желтуха возникает вследствие интенсивного распада (гемолиза) эритроцитов; обтурационная желтуха возникает в результате механического препятствия на пути оттока желчи в двенадцатиперстную кишку (при желчнокаменной болезни, при онкологических заболеваниях желчных путей); печеночная желтуха обусловлена поражением ткани печени при гепатите различной этиологии (вирусный, токсический, реактивный). Желтуха физиологическая (желтуха новорожденных) - транзиторная (временная) желтуха, возникающая у большинства здоровых новорожденных в первые дни жизни, вследствие того, что эритроциты плода содержат другой вид гемоглобина (гемоглобин F), которые после рождения разрушаются.

Желтухая ядерная - тяжелая форма желтухи новорожденных, при которой желчные пигменты и дегенеративные изменени обнаруживаютс в сером веществе головного мозга (особенно в ядрах ствола). Проявляется сонливостью, плохим сосанием, изменением рефлексов. Среди поздних проявлений - глухота, параличи, умственное отставание.

Желчнокаменная болезнь - обменное заболевание, при котором нарушается состав желчи и образование камней в желчных путях (наиболее часто в желчном пузыре). Проявления заболевания зависят от движения камня, воздействия камня на стенку желчных путей.

Живот острый - клинический термин, обозначающий тяжелое состояние больного при острых заболеваниях органов брюшной полости (кишечная непроходимость, перитонит, острый аппендицит, острый аднексит и др), требующих срочного хирургического вмешательства; термин может быть употреблен только в рамках предварительного диагноза при направлении в стационар.

З

Заворот кишок - перекручивание петли кишки вокруг оси брыжейки с нарушением кровоснабжения как самой петли, так и ее брыжейки, а также с нарушением проходимости; один из видов странгуляционной (с нарушением кровоснабжения кишки) непроходимости кишечника.

Затек - скопление жидкости в тканях на некотором удалении от первичного очага, сообщеющееся с ним. Различают гнойный, кровяной, ликворный, мочевой затеки.

Зоб - патологически увеличенная щитовидная железа.

Зонд - инструмент в виде эластичной трубки (комбинации трубок), предназначенный для забора содержимого органов желудочно-кишечного тракта и/или для введения в них жидкостей.

Зонд Блэкмора - зон с манжеткой для остановки кровотечений из варикозных вен пищевода. Является трехпросветным зондом - через один просвет производится дренирование желудка, через два других просвета раздувают желудочный и пищеводный баллон.

Зоны Захарьина-Геда - области кожи с болевой и температурной повышенной чувствительностью, возникающие при заболеваниях определенных внутренних органов.

И

ИВЛ - искусственная вентиляция легких.

Идиопатический - имеющий неизвестную причину. Термин используют для описания заболеваний, происхождение которых неизвестно.

Идиотия - наиболее тяжелая форма олигофрении (умственной недостаточности) характеризующаяся практическим отсутствием психических реакций и речи, невозможностью усвоения простейших навыков. При идиотии человек неспособен к самообслуживанию, полностью социально дезадаптирован, часто не узнает родственников, в том числе мать.

Изжога - ощущение жжения за грудиной или в надчревной области, нередко распространяющееся вверх до глотки, обусловленное забрасыванием желудочного содержимого в пищевод. Изжога часто сопровождается тошнотой, отрыжкой кислым. Все эти симптомы наиболее часто встречаются при гастрите, недостаточности кардиального жома (у входа в желудок).

Изостенурия - монотонность удельного веса мочи.

Изотонический раствор (изоосмотический раствор) - раствор, осмотическое давление которого равно осмотическому давлению плазмы крови; например, 0,9 % водный раствор хлорида натрия, 5 % водный раствор глюкозы. Все эти растворы используются в терапии различных заболеваний с целью снятия интоксикации и других проявлений болезни. Изотонические расвторы, в отличие от гипертонических и гипертонических (не применяются для внутривенного введения) не приводят к гемолизу эритроцитов при внутривенном введении.

Изотрансплантация - трансплантация (пересадка), произведенная при полной антигенной совместимости тканей донора и реципиента.

Илеостомия - хирургическая операция наложения наружного свища подвздошной кишки, например, при послеоперационной динамической непроходимости кишечника.

Илеус - нарушение прохождения содержимого по кишечнику; проявляется задержкой стула и газов, острыми болями в животе, рвотой, часто явлениями интоксикации и дегидратации (обезвоживания). Различают: динамический илеус, обусловленный спастическим сокращением какого-либо сегмента кишечника; механический илеус - непроходимость кишечника обусловленна, наличием механического препятствия (желчного камня, инородного тела, опухоли и др.).

Иммунитет - невосприимчивость организма к инфекционным агентам. Гуморальный иммунитет обусловлен наличием определенных биологически активных веществ во внутренней среде организма (антител и др.). Иммунитет клеточный -иммунитет., обусловленный активностью определенных клеток (фагоцитов и др.).

Иммуноглобулины - класс белков, обладающих активностью антител. Содержатся в плазме крови, синтезируются лимфатическими клетками и участвуют в создании иммунитета.

Иммунодепрессанты (иммуно-депрессивные средства, иммуносуппрессоры) - лекарственные средства, угнетающие иммунологические реакции организма (глюкокортикоиды, цитостатики и др.).

Иммуномодуляторы - вещества, способные изменять иммунобиологический ответ путем прямого или косвенного воздействия на клетки иммунной системы или продукты их жизнедеятельности.

Иммуностимуляторы - лекарственные средства с противоположным действием иммунодепрессантам.

Иммунотерапия - метод лечения, основанный на воздействии на систему иммунитета; восстановлении, регулировании, временном замещении или подавлении ее функций.

Импетиго - поверхностная пиодермия (гнойничковое заболевание кожи), характеризующаяся возникновением пустул (пузырек, наполненный гноем), засыхающих с образованием корок. Часто возникает на фоне сахарного диабета, угнетения иммунной системы.

Инвагинация кишок - вид острой кишечной непроходимости кишечника (илеуса), характеризующийся внедренеием одного отрезка кишки в просвет другого.

Инородные тела роговицы

Инстилляция - Введение лекарственного вещества непосредственно в мочеиспускательный канал. Для этого используется обычный шприц (без иглы).

Инсульт - острое нарушение кровообращения головного или спинного мозга с развитием стойких симптомов поражения центральной нервной системы. Различают геморрагический - при кровоизлиянии в головной мозг или под его оболочки (апоплексический удар, апоплексия) и ишемический инсульт, обусловленный прекращением или значительным снижением кровоснабжения участка мозга, вследствие спазма, тромбоза, эмболии.

Интерлейкины - факторы межклеточного взаимодействия в иммунном ответе, являются медиаторами иммунитета.

Интерферон - низкомолекулярный защитный белок, синтезируемый в организме и клеточных культурах и подавляющий репродукцию вирусов, а также размножение других внутриклеточных паразитов (риккетсии, малярийный плазмодий и др.); используется для профилактики и лечения вирусных болезней.

Инфаркт - участок органа или ткани, подвергшийся некрозу вследствие внезапности нарушения его кровоснабжения. Инфаркт легкого - геморрагический инфаркт в легочной ткани, имеющий рентгенограммах форму треугольника с широким основанием, обращенным к плевре; возникает, как правило, при закупорке ветвей легочной артерии тромбом (сгустком крови), который в свою очередь попадает в легочные сосуды из вен нижних конечностей при флеботромбозе и тромбофлебите; проявляется кровохарканьем, болью в груди. Инфаркт миокарда - острая болезнь, характеризующаяся развитием одного или множественных инфарктов в миокарде, возникающая как следствие острой коронарной недостаточности (недостаточности кровоснабжения, и проявляющаяся многообразными клиническими симптомами, зависящими от характера нарушений сердечной деятельности и рефлекторных реакций. Подробно об инфаркте. Инфаркт мочекислый - отложение кристаллов уратов в собирательных почечных трубочках и почечных канальцах; развивается при заболеваниях, сопровождающихся массивным распадом тканей, при подагре, а также в качестве транзиторного явления у новорожденных.

Ирригоскопия - рентгенологическое исследование толстой кишки с контрастной клизмой; подразумевает серию последовательных рентгенограмм на разных этапах продвижения контрастного вещества по кишечнику: сразу после клизмы, после опорожнения кишечника от контрастного вещества и через некоторое время после опорожнения с дополнительным контрастированием воздухом.

Истерия - это патологическая форма реакции личности на непосильную или неприемлему по каким-либо причинам ситуацию) отличается особенной внушаемостью и самовнушаемостью больных с отчетливой тенденцием к "бегству в болезнь" ( в связи с желательностью ли даже приятностью последней) и заметной демонстративностью поведения (заламывание рук, стенаниями и т.п.), тетральностью поведения с поисками сочувствия и внимания окружающих. Истерия встречается при неврозах, всевозможных текущих соматических заболеваниях, неврологических и психических (в том числе и шизофрении) , органической недостаточности центральной нервной системы (при наличии тяжелых инфекций или травм головного мозга в анамнезе). Истерия способна имитировать практически любое соматическое или неврологическое заболевание. Истерия инволюционная -истерия, сочетающаяся с тревожной депрессией, возникающая в пожилом возрасте. И стерия травматическая - психопатоподобные изменения личности, сопровождающиеся истерическими расстройствами и возникающие как последствие черепно-мозговой травмы, особенно при ее сочетании с контузией.

Ихтиоз (злокачественная кератома, гиперкератоз Унна) - врожденное заболевание, характеризующееся утолщением рогового слоя (панциря) беловато-желтого или серовато-коричневого цвета с глубокими кровоточащими трещинами.

Иценко-Кушинга синдром -синдром, развивающийся вследствие избыточного выделения адренокортикотропного гормона гипофиза и проявляющийся явлениями гиперкортицизма (ожирение с перераспределением подкожной жировой клетчатки, нарушением трофики кожи, артериальная гипертензия, аменорея у женщин и уменьшение половой активности у мужчин и т.д.)

Ишемия - уменьшение кровоснабжения участка тела, органа или ткани вследствие ослабления притока артериальной крови.

Ишурия - скопление мочи в мочевом пузыре. Парадоксальная ишурия - из переполненного мочевого пузыря моча непрерывно выделяется каплями.

Ишиас (радикулит пояснично-крестцовый) - воспаление корешков спинномозговых нервов, характеризуется болями и нарушениями чувствительности по корешковому типу, реже - периферическими парезами, локализующимися на уровне пояснично-крестцового отдела позвоночника

К

Кавасаки синдром - узелковый периартериит - коллагеноз - заболевание соединительной ткани, характеризующийся сочетанным поражением кожи, слизистых оболочек и лимфоузлов.

Каверна - полость в органе, образующаяся в результате омертвения ткани с разжижением и отторжением некротических масс. Наиболее часто встерчается в легких при туберкулезе. Наличие каверны опасно дальнейшим распространением процесса в легких и кровотечением.

Каковского-Аддиса проба -количественный метод исследования мочи, заключающийся в сборе мочи, выделенной за 10-12 часов, определении числа эритроцитов, лейкоцитов и цилиндров в осадке.

Канцерогенность - способность данного фактора (физической, химической, биологической природы) вызывать мутации - изменения генетической структуры клетки, которые в последующем могут вести к процессу развития опухоли.

Кальцитонин - пептидный (белковый) гормон, синтезируемый С-клетками щитовидной железы, антагонист паратиреоидного гормона. Уменьшает резорбцию (рассасывание) костной ткани.

Каплана синдром - редкое заболевание, характеризующееся поражением легочной ткани с сопутствующим ревматоидным артритом

Капоши синдром (пастулез вариолиформныи) - дерматоз в виде множественных сгруппированных пузырьков, сопровождается общей интоксикацией.

Кардиогенный шок - шок, развившийся на фоне инфаркта миокарда, при операциях на сердце и т.д.; характеризуется артериальной гипотензией (систолическое артериальное давление ниже 80-90 мм рт.ст.), нарушением периферического кровообращения, снижением мочеотделения, расстройствами сознания.

Кардиоверсия - восстановление нормального сердечного ритма воздействием на миокард разряда конденсатора высокого напряжения.

Кардиоплегия - 1.Паралич сердца, 2. Временная остановка сердечной деятельности, вызванная инъекцией фармакологического препарата, электрическим током, селективной гипотермией (используют при операциях на сердце).

Кардиология - раздел внутренних болезней, изучающий этиологию, патогенез и клинические проявления болезней сердечно-сосудистой системы, разрабатывающий методы их диагностики, лечения и профилактики.

Кариес - процесс разрушения костной ткани зуба на ограниченном участке, с образованием дефекта в виде полости.

Карина - киль грудины.

Карцинома - любая из множества типов злокачественных эпителияальных опухолей различных участков тела; наиболее часто встречается в коже, толстой кишке у лиц обоего пола, в легких и простате у мужчин, в молочной железе и шейке матки у женщин; диагноз карциномы ставят гистологически на основании инвазивного роста и признаков клеточного атипизма.

Каузалгия - стойкое ощущение жжения, развивающееся обычно поле прямого или непрямого (сосудистого) повреждения чувствительных волокон периферического нерва; сопровождается температуры кожи и потливостью.

Кахексия - крайняя степень истощения организма, характеризующаяся резким исхуданием, физической слабостью, снижением физиологических функций, астеническим, позже апатическим синдромом. Наиболее часто встречается в конечных стадиях злокачественных опухолей, заболеваниях желудочно-кишечного тракта.

Келоид - гипертрофированная рубцовая ткань; образуется в собственно коже и подлежащих тканях после травм, оперативных вмешательств, ожогов, тяжелых заболеваний кожи у некоторых больных. Лечение келоидного рубца производится как правило оперативным путем.

Киллеры - особый тип лимфоцитов -большие гранулярные лимфоциты, содержащие различные протеолитические ферменты, которые растворяют мембраны чужеродных клеток, в т.ч. и опухолевых клеток.

Киста - патологическая полость в органе, стенка которой образована фиброзной тканью или выстлана эпителием или эндотелием. Кисты содержат газ, жидкость или другой субстрат.

Киста бартолиниевых желез - скопление жикдости в бартолиниевой железе в результате закупорки протока. Проявляется болью, увеличением половой губы на стороне поражения.

Киста яичника - патологическая полость в яичнике. Истинные кисты выстланы эпителием, часто содержат жидкость. Образуются истинные кисты в результате ановуляторных циклов (без выхода яйцеклетки). Кистома - общее название злокачественных опухолей яичника. Лечение зависит от вида кисты, возраста, наличия сопутствующих заболеваний и др.

Клаустрофобия - навязчивый страх, проявляющийся в боязни закрытых пространств.

Клетчатка растительная - целлюлоза, которая содержится в растительной пище (яблоки, бананы, овощи - свекла, морковь, и др.). Клетчатка не переваривается в организме человека, и практические в неизмененном виде проходит весь желудочно-кишечный тракт. Клетчатка способствует нормальной перистальтике (движению) кишечника, профилактике запоров. На волокнах клетчатки оседает и выводятся из организма различные токсичные вещества.

Климактерический период (климакс) - период жизни, в течение которого происходит прекращение репродуктивной функции, характеризуется постепенным прекращением менструальной функции, а затем и гормональной функции яичников на фоне общих возрастных изменений организма. Климактерический период может быть патологическим, сопровождаться эндокринными, психическими и вегетативными нарушениями (климактерический синдром).Климактерический период ранний - климактерический период, развивающийся у женщины до 45 лет или у мужчины до 50 лет.

Клостридии - грамположительные, анаэробные бактерии, например возбудители ботулизма, столбняка и другой анаэробной инфекции

Колика - приступ резких схваткообразных болей, вследствие спазма полого органа (желчный пузырь, желчные протоки, мочеточники, кишка и др.), чаще при заболеваниях органов брюшной полости.

Колит - воспаление слизистой оболочки толстой кишки.

Коллаген - основной белок коллагеновых волокон соединительной и костной тканей, сухожилий, хрящей.

Коллагенозы - заболевания, характеризующиеся диффузным поражением соединительной ткани (ревматизм, ревматоидный артрит, системная красная волчанка, системная склеродермия, узелковый периартрит и др.).

Коллапс - угрожающее жизни состояние, характеризующееся падением артериального и венозного давления и ухудшением кровоснабжения жизненно важных органов; у человека проявляется резкой слабостью, потерей сознания, падением, заостренными чертами лица, бледностью, похолоданием конечностей.

Коллапс ортостатический - коллапс, возникающий при резком переходе из горизонтального положения в вертикальное или при длительном стоянии, главным образом у лиц с ослабленным сосудистым тонусом.

Кома - состояние глубокого угнетения функций центральной нервной системы, характеризующееся полной потерей сознания, утратой реакций на внешние раздражители и расстройством регуляции жизненно важных функций организма. Кома барбитуровая - кома, обусловленная отравлением производными барбитуровои кислоты (фенобарбитал, люминал). Гиперосмолярная кома - возникает на фоне высокой гипергликемии, как правило без высокой кетонемии (чаще при сахарном диабете второго типа). Кома гиперкетонемическая (ацидотическая) -диабетическая кома, обусловленная накоплением в организме кетоновых тел (ацетона, ацето-уксусной и бета-оксимасляной кислот). Даже при высоком кетацидозе нарушения сознания не происходит, поэтому кетоацидоз при сахарном диабете называют диабетический кетоацидоз, который в свою очередь может приводит к нарушению сознания, что и называется комой. Кома гипогликемическая - кома, обусловленная резким снижением содержания глюкозы в крови; наблюдается при неадекватной инсулинотерапии и при гормонально-активных инсулиномах. Предвестниками гипогликемии являются потливость, снижение давления, тахикардия, раздражительность, злобливость.

Кондилома остроконечная -остроконечная бородавка, возникающая вследствие вирусной инфекции.

Конизация - конусовидное иссечение слизистой оболочки шейки матки. Применяют при предраковых заболеваниях шейки матки.

Конституция - совокупность относительно устойчивых морфологических и функциональных (в том числе психических) свойств человека, обусловленная наследственностью, а также длительным и интенсивным влиянием окружающей среды, определяющая функциональные способности и реактивность (способность к различным реакциям на воздействие) организма.

Конъюктивит - воспаление конъюктивы глаза. Конъюктива - тонкий слой ткани, содержащей сосуды и покрывающей часть глазного яблока, внутреннюю поверхность нижнего и верхнего века. Различают бактериальный, вирусный, аллергический конъюктивиты. Основными проявлениями являются: боли, рези при взгляде на свет, слезотечение.

Косоглазие (страбизм) - разнонаправленные движения глаз. Например, один глаз при прямом взгляде направлен в другую сторону.

Косметическая хирургия (эстетическая хирургия, космтеология) - область клинической медицины, изучающая характер и механизмы возникновения косметических дефектов и разрабатывающая способы их устранения, маскировки и профилактики. В косметологии применяют основные методы пластической хирургии. Операции выполняют на наиболее заметных областях тела (лицо, шея, живот, конечности и грудь) для изменения их внешнего вида. специфика косметологии заключается в том, что пациент должен четко определить требования к внешности, представлять конечный результат операции, должен быть предупрежден о риске предстоящего хирургического вмешательства и возможности неудачи. См. также ритидэктомия, дермабразия, ринопластика, абдоминопластика.

Копролалия - импульсивно произнесение вульгарных или нецензурных слов.

Крапивница - болезнь, характеризующаяся внезапным распространенным высыпанием зудящих волдырей, окруженных зоной артериальной гиперемии; обычно имеет аллергическую природу.

Красная волчанка - заболевание из группы коллагенозов, характеризующееся поражением соединительной ткани, суставов, серозных оболочек, кожи, внутренних органов, центральной нервной системы и проявляющееся болями в суставах, лихорадкой, нарушением аппетита, сна и др., в патогенезе главную роль играет образование аутоантител, в том числе к ДНК; выделяют К.в. диско-идную (с преимущественным поражением кожи), системную (генерализован-ную форму) и др.

Краш-синдром (Crush- синдром, синдром длительного раздавливания, травматический токсикоз) - патологическое состояние, развивающееся у пострадавших в результате длительного (4-8 часов и более) раздавливания мягких тканей конечностей, всасывание в кровь токсических веществ, что приводит к поражению почек с развитием острой почечной недостаточности вследствие отравления токсическими продуктами распада, которые всасываются в кровь из очага поражения.

Кретинизм - врожденное заболевание, характеризующееся неврологическими расстройствами; резким отставанием умственного и физического развития, обусловленное недостаточной функцией щитовидной железы (врожденной).

Крипторхизм - аномалия развития; характеризующаяся неопущением в мошонку одного или обоих яичек. При нахождении яичка в брюшной полости и воздействии повышенной температуры могут происходить необратимые изменения в ткани яичка, что ведет к мужскому бесплодию.

Криз - внезапное кратковременное состояние у больного с появлением новых и усилением имеющихся симптомов болезни.

Крипта - ямка или трубчатое углубление. Например, крипты миндалин.

Кристаллы Шарко-Лейдена - кристаллизованные ферменты эозинофилов, имеющие форму продолговатых пирамид. Встречаются в мокроте при бронхиальной астме, любых жидкостях, содержащих эозинофилы.

Крона болезнь - заболевание с неизвестной этиологией, при котором отмечается поражение любого отдела желудочно-кишечного тракта, проявляется воспалением подслизстого слоя слизистой оболочки и сужением просвета кишки, вплоть до полной обтурации с нарушением функции кишки - нарушением всасывания, переваривания, эвакуации.

Кронкхайта - канада синдром - облысение, атрофия ногтей и гиперпигментация кожи при полипозе желудочно-кишечного тракта (желудка, двенадцатиперстной кишки и начальных отделов тощей кишки).

Круп - острый ларингит или ларинготрахеит при некоторых инфекционных болезнях, сопровождающийся явлениями спазматического стеноза гортани - ложный круп, или зкупоркой верхних дыхательных путей пленками, чаще при дифтерии - истинный круп. Проявляется охриплостью, "лающим" кашлем и затрудненным дыханием. У детей ложный круп наиболее часто связан с отеком подсвязочного пространства.

Ксантома - желтый узлеок или бляшка, преимущественно на коже, состоящая из гистиоцитов, содержащих липиды (жиры).

Ксантоматоз - множественные ксантомы, в особенности на локтях и коленях, иногда встречаются на слизистых оболочках.

Куссмауля дыхание - патологическое дыхание, характеризующееся равномерными редкими дыхательными циклами, глубоким шумным вдохом и усиленным выдохом. Встречается при тяжелой интоксикации, коме.

Кушинга синдром - см Иценко -Кушинга синдром

Кровоизлияние (геморрагия, экстравазат) - скопление излившейся крови в тканях (кровоизлияние в мозг) или полостях тела (плевральной, брюшной и др.); К. всегда является результатом кровотечения.

Л

Лабиринтит - воспаление лабиринта внутреннего уха.

Лайелла синдром (некролиз эпидермальный токсический) - аллергический дерматоз медикаментозной природы, характеризующийся внезапным бурным некрозом поверхностных участков кожи, слизистых оболочек с образованием крупных пузырей, которые быстро вскрываются; сопровождается явлениями тяжелой общей интоксикации. Единственным эффективным лечением является введение кортикостероидов (преднизолон, дексаметазон и др.).

Ларингоспазм - внезапно возникающий приступообразный судорожный спазм мускулатуры гортани, вызывающий полное закрытие голосовой щели и протекающий с инспираторной одышкой (затруднение вдоха).

Ларинготрахеит - воспаление слизистой оболочки гортани и трахеи.

Латентная инфекция - форма инфекционного процесса, наблюдаемая преимущественно при затяжных или хронических инфекционных болезнях, характеризующаяся длительным сохранением возбудителя в организме без клинических признаков болезни; проявляется при ослаблении резистентности организма

Легионеров болезнь - инфекционная болезнь бактериальной природы, характеризующаяся тяжелой пневмонией. лихорадкой и в ряде случаев сопровождающаяся нарушением функции почек и желудочно-кишечного тракта.

Лейкоз - прогрессирующее размножение патологически измененных (незрелых) лейкоцитов, обнаруживаемых в повышенном количестве в кроветворной ткани, других органах и циркулирующей крови; классифицируют в зависимости от преобладающего типа клеток и по длительности от начала заболевания до летального исхода: острый лейкоз длится несколько месяцев и сопровождается симптомами, характерными для острой инфекции, выраженной анемией, кровотечением, незначительным увеличением лимфатических узлов и селезенки; течение хронического лейкоза - боле одного года с постепенным нарастанием симптомов анемии, выраженным увеличением селезенки, печени, лимфатических узлов.

Лейкоцитурия - выделение с мочой лейкоцитов в количестве, превышающем нормальное (более 20 лейкоцитов).

Лейомиома - доброкачественное новообразование, развивающееся из гладких мышц.

Лейомиосаркома - злокачественная опухоль, развивающаяся из гладкой мышечной ткани.

Лейшманиоз -общее название протозойных трансмиссивных болезней, вызываемых внутриклеточными паразитами рода Leishmania, передаваемыми москитами.

Лекарственная зависимость - синдром, наблюдающийся при наркоманиях и токсикоманиях; характеризуется потребностью в приеме психотропного средства, чтобы снять или ослабить тягостные явления абстинентного синдрома, возникающие при прекращении приема; Лекарственная зависимость психическая - без явлений абстиненции, в случае прекращения приема лекарственного средства; лекарственная зависимость физическая - с проявлениями абстинентного синдрома в случае прекращения приема лекарственного средства или после введения его антагонистов.

Лепра - хроническое инфекционное заболевание, вызываемое микобактериями Лепры; характеризуется медленно развивающимися поражениями кожи, слизистых оболочек, периферической нервной системы, глаз и некоторых внутренних органов.

Летаргия - патологическое состояние, характеризующееся ослаблением всех проявлений жизни (обездвиженностью, значительным понижением обмена веществ, ослаблением или отсутствием реакции на внешние раздражители);продолжается, как правило, от нескольких часов до нескольких дней.

Лизис - распад клеток и тканей под действием собственных (аутолиз) или чужеродных ферментов, например лекарственных препаратов, содержащих протеолитические и др. ферменты. Явления лизиса используются в лечении тромбообразования в различных сосудах.

Лизоцим - фермент, взаимодействующий с сахарами определенных типов в клеточной стенке бактерий и разрушающий оболочки бактериальных клеток. Лизоцим содержится в слюне, некоторых других биологических жидкостях.

Лимфаденит - воспаление лимфатического узла.

Лимфангиома - доброкачественная опухоль, развивающаяся из лимфатических сосудов.

Лимфома - обычно злокачественные новообразования лимфатической и ретикулоэндотелиальной ткани; проявляются в виде четко ограниченных плотных опухоле, состояющих из клеток, которые кажутся незрелыми или напоминают лимфоциты, плазматические клетки или гистиоциты; классифицируют по типу клеток, степени дифференцировки и характеру роста (очаговый или диффузный).

Липаза - один из липолитических ферментов, гидролизующих нейтральные жиры или фосфолипиды отщеплением радикала жирной кислоты от глицеринового остатка.

Липемия - присутствие патологически высокого количества липидов в циркулирующей крови.

Липома - доброкачественная опухоль, развивающаяся из жировой ткани.

Липосакция - лечебная или косметическая поцедура, которая заключается в отсасывании жира при локальных отложениях в подкожной жировой клетчатке с помощью вакуумного или ультразвукового отсоса. За один сеанс убирают до 1750 мл жира. Нежелательными последствиями липосакции являются неправильность контуров, высокая чувствительность кожи, пигментация кожи.

Липосомы - искусственно получаемые сферические частицы диаметром менее 10 мкм, образованные из биомолекулярного слоя липидов; Липосомы могут служить для транспорта лекарственных веществ.

Липэктомия - хирургическое вмешательство при котором производят удаление жировой ткани (обычно в случаях ожирения).

Литотрипсия - разрушением камня в полом органе (желчном пузыре, лоханке, мочеточнике, мочевом пузыре). Различают ударно-волновую бесконтактную литотрипсию и лазерную литотрипсию.

Люмбаго - приступообразная интенсивная боль в поясничной области, ограничивающая движения позвоночника в пояснично-крестцовой области, обусловленная раздражением нервов, нервных корешков или мышц.

Лямблиоз (жиардиаз) - паразитарное заболевание, вызываемое Lamblia Intestinalis.Наиболее часто протекает бессимптомно. Основными симптомами являются: слабость, понос, отрыжка, иногда судороги.

М

Макролиды-антибиотики, продуцируемые актиномицетами и имеющие в химической структуре макроциклическое лактонное кольцо, связанное с остатками аминосахаров; обладают широким спектром противомикробного действия. К макролидам относятся: вильпрафен, иолоз, макропен, рулид, сумамед, эритромицин, ровамицин.

Макрофаги - клетки соединительной ткани, обладающие активной подвижностью и выраженной способностью к фагоцитозу - поглощению и разрушение чужеродных клеток.

Малый круг кровообращения (легочный круг) - отдел кровеносной системы, начинающийся от правого желудочка сердца и заканчивающийся сосудами, впадающими в левое предсердие; в малом кругу кровообращения происходит газообмен между кровью легочных капилляров и альвеолярным воздухом.

Мальформация - дефект развития в виде отклонения структуры от нормы вследствие локализованной ошибки морфогенеза.

Маммография - рентгенологическое исследование молочных желез. Применяется в диагностике рака молочной железы в совокупности с другими исследованиями.

Маниакально-депрессивный психоз - психическое заболевание, характеризующееся наличием двух основных фаз заболевания - маниакальной и депрессивной фазы. Эти фазы могут сменять друг друга (биполярное течение), переходить друг в друга через промежуток нормального психического состояния, а также могут быть серии маниакальных или депрессивных состояний, сменающиеся короткими промежутками нормального состояния.

Маниакальное состояние -состояние психического возбуждения с радостным настроением вплоть до эйфории, ускоренным темпом мышления и психомоторным возбуждением. Человек в маниакальном состоянии пытается сделать сразу все, однако как правило не завершает ни одного начатого дела, он может писать стихи, но при этом использует примитивные рифмы, основанные на смежных ассоциациях (мама, папа, дедушка и бабушка) или по созвучию (козы-розы-дозы-позы-морозы).

Мания - болезненное психическое состояние, характеризующееся сосредоточением сознания и чувств на какой-либо навязчивой идее (мания преследования, величия).

Маразм - крайнее состояние распада психической деятельности, сопровождающееся крайним физическим истощением; развивается как следствие старости или как исход тяжелых хронических заболеваний, поражающих главным образом центральную нервную систему и протекающих с прогрессирующей атрофией головного мозга.

Мастит - воспалительный процесс в молочной железе, в 90% случаев встречается в послеродовом периоде (лактационный мастит). Возбудителем является - стрептококки, стафилококки, реже пневмококки, гонококки и др. Предраспоалагающими факторами являются трещины сосков, застой молока, неправильный уход и нарушение личной гигиены, гнойные заболевания кожи молочной железы.

Мастоидиния - боль в области молочной железы, наблюдается у молодых женщин при неврозах, перед менструацией, у девочек в пубертатном возрасте. Синоним - масталгия.

Мастэктомия - хирургическая операция: удаление молочной железы.

Мегаколон врожденный - врожденное вздутие и гипертрофия стенки толстой кишки, вызванные отсутствием (аганглиоз) или значительным уменьшением (гипоганглиоз) количества ганглиозных нейронов в нервных слпетениях прямой кишки и вышележащих отделых толстой кишки. Проявляется вздутием живота, запорами, интоксикацией, нарушением психического и физического развития.

Медиастиноскопия - исследование средостения через надгрудинный разрез.

Мезаденит - воспаление лимфатических узлов брыжейки кишечника.

Мезентерит - воспаление брыжейки.

Мезотелиома - редкая опухоль, происходящая из клеток, выстилаюющих плевру и брюшину; ратсет как толстый пласт, покрывающий внутренние органы. Основными проявлениями являются боли в грудной или брюшной полости и накполение большного количества жидкости в этих полостях.

Меконий - первородный кал, накапливающийся в кишечнике плода (с третьего месяца утробного развития) и новорожденного (до 2-3 дней жизни).

Меланин - общее название пигментов черного и темно-коричневого цвета, содержащихся в волосах, коже и сетчатке обычно в виде комплексов с белками. Количество меланина определяет оттенок кожи.

Меланома - злокачественное новообразование, происходящее из клеток, способных вырабатывать меланин; как правило, широко метастазирует

Меланхолия - состояние, характеризующееся подавленным настроением.

Мелена - выделение кала в виде липкой массы черного цвета (дегтеобразный стул); обычно признак желудочно-кишечного кровотечения. При появлении этого симптома необходимо срочно обратиться к врачу.

Менингит - воспаление оболочек головного или спинного мозга.

Менингоэнцефалит - сочетанное воспаление оболочек и вещества головного мозга.

Мениск суставной - хрящевая прокладка полулунной формы между суставными поверхностями костей в коленном суставе.

Менопауза - полное прекращение менструаций.

Меньера болезнь - заболевание, обусловленное дегенеративно-дистрофическими изменениями вестибулярного аппарата, увеличением количества эндолимфы и проявляющееся периодически возникающими приступами головокружения и понижением слуха нарушением сознания. В лечении используют кислородотерапию, гипербарическую оксигенацию.

Меньера синдром - проявляется периодически возникающими приступами внезапного головокружения, нередко с падением больного, тошнотой, рвотой, шумом в ушах, вегетативными нарушениями, нистагмом и др.

Миалгия - боль в мышцах различной интенсивности и различного характера (стреляющая, рвущая; ноющая, ломящая) , проявляющаяся обычно приступами.

Миастения - хроническое нервно-мышечное заболевание, связанное с нарушением нервно-мышечной проводимости; характеризуется слабостью и утомляемостью различных групп мышц.

Миатония - отсутствие тонуса мышц, обусловленное дистрофией моторных нейронов спинного мозга, выражающееся резким ограничением, а нередко и полным отсутствием активных движений.

Мигрень (гемикрания) - приступообразная головная боль, чаще односторонняя и сопровождающаяся головокружением, тошнотой, светобоязнью.

Миеломная болезнь (миелома, миеломатоз) - болезнь кроветворных органов, характеризующаяся пролиферацией по опухолевому типу плазматических клеток костного мозга и деструктивными изменениями в костях с наклонностью к спонтанным переломам.

Микобактерии - микроорганизмы, являющиеся возбудителями туберкулеза, проказы (лепры).

Микозы - заболевания, вызываемые паразитическими грибками; различают микозы кожи (дерматомикозы), микозы внутренних органов (бластомикозы, гистоплаз-моз).

Микроспория - заболевание волосистой части головы и кожи, вызываемое паразитическими грибками.

Микрофлора - совокупность различных видов микроорганизмов, обитающих в определенном месте (например, в полости рта, в кишечнике).

Микроцефалия - малые размеры головного мозга и мозгового черепа, при нормальном росте других частей тела и выраженной недостаточности умственного развития.

Микседема - заболевание, характеризующееся резко выраженным снижением функции щитовидной железы. У взрослых больных, проявляется вялостью, ухудшением памяти, сонливостью, отеками, запорами и др.

Миндалины - крупные скопления лимфоиднои ткани в слизистой оболочке верхних дыхательных путей (небные, глоточные, носоглоточные); выполняют защитную и кроветворную функции.

Миоз - сужение зрачка. Вещества вызывающие сужение зрачка называются миотиками (пилокарпин, ацеклидин, физостигмин и др.).

Миокардит - воспаление сердечной мышцы; проявляется признаками нарушения сократимости, возбудимости и проводимости.

Миома - доброкачественная опухоль, происходящая из мышечной ткани.

Митохондрии - клеточные включения (органоиды), содержащие ферменты системы переноса электронов и окислительного фосфорилироаания; основная биохимическая функция М. - выработка энергии, необходимой для жизнедеятельности клетки.

Моноклональные антитела - антитела, однородные по своей структуре и специфичности, которые можно производить в неограниченном количестве.

Муковисцидоз - наследственная болезнь, характеризующаяся нарушением секреции желез с избыточным выделением натрия и как следствие кистозным перерождением поджелудочной железы, желез кишечника и дыхательных путей из-за закупорки их выводных протоков вязким секретом; проявляется в форме хронической рецидивирующей пневмонии, расстройств пищеварения - нарушения переваривания.

Мутация (изменение, перемена) -внезапное изменение генетической информации, вызванное химическим веществом (фармакологическим препаратом) , радиоактивными факторами и др.

Н

Надпочечник - парная железа внутренней секреции, расположенная над верхним полюсом почки. Надпочечник на разрезе состоит из двух частей: корковой и мозговой. Корковая часть на вырабатывает минералокортикоиды (альдостерон) - стероидные гормоны, которые участвуют в обмене минеральных веществ в организме, глюкокортикоиды (кортикостерон и педрокортизон) - гормоны адаптации, половые гормоны (андрогены и эстрогены). Мозговой слой надпочечников продуцирует адреналин и норадреналин. Надпочечники участвуют в регуляции обмена веществ и осуществлении защитно-приспособительных реакций организма на действие чрезвычайных и патологических раздражителей.

Назофарингит - воспаление слизистой оболочки носоглотки.

Невралгия - синдром, характеризующийся приступообразными часто обостряющимися болями, распространяющимися по ходу нерва или его ветвей (чаще тройничного, реже языкоглоточного, блуждающего и др.).

Неврастения - заболевание центральной нервной системы, относящееся к неврозам; вызывается переутомлением или длительно действующими психот-равмирующими факторами; характеризуется повышенной возбудимостью, быстрой истощаемостью, расстройством сна, вегетативными нарушениями.

Неврит - заболевание периферической нервной системы воспалительного характера (инфекционного, токсического и травматического).

Неврозы - заболевания центральной нервной системы, обусловленные воздействием психотравмирующих факторов. Неврозы отличаются от психозов отсутствием грубой психопатологической (продуктивной) симптоматики (галлюцинации, бред, помрачение сознания и т.п.) и сохранностью осознания больным факта своего заболевания.

Невус (родимое пятно, родинка) -аномалия развития кожи в виде стойких пятен или опухолей.

Недержание мочи - непроизвольное выделение мочи. Различают следующие виды недержания мочи:

  • полное недержание мочи - выделение мочи, несвязанное с другими являениями;
  • неудержание мочи - невозможность задержать мочеиспускание после появления чувства наполнения мочевого пузыря;
  • стрессовое недержание мочи - выделение мочи при повышении внутрибрюшного давления (напряжении, натуживании);
  • недержание мочи при переполнении мочевого пузыря - встречается при аденоме предстательной железы у мужчин. Моча при этом выделяется постоянно, каплями.
  • функционое недержание мочи - возникает несмотря на нормально функционирующие нижние мочевыводящие пути. Встречается при поражении центральной нервной системы.

При любом из видов недержания мочи необходимо обратиться к врачу урологу.

Недостаточность кровообращения - патологическое состояние, заключающееся в неспособности системы кровообращения доставлять органам и тканям необходимое для нормального функционирования количество крови. Симптомами недостаточности кровообращения являются: одышка в покое или возникающая при физической нагрузке, отеки, увеличение печени и т.д.

Нейробластома -злокачественная опухоль из нервных клеток, чаще встречается в симпатической нервной системе.

Неонатальный период - период жизни ребенка от момента рождения по 28-й день включительно.

Непроходимость кишечника - нарушение прохождения кишечного содержимого по кишечнику, проявляющееся задержкой стула и газов, метеоризмом, острыми болями в животе, рвотой, явлениями интоксикации; Непроходимость может быть полной или частичной, острой или хронической. Различают два основных вида кишечной непроходимости: динамическая и механическая. Динамическая кишечная непроходимость возникает вследствие перитонита, различных интоксикаций, после операций на органах брюшной полости. Лечение динамической кишечной непроходимости как правило консервативное. При механической кишечной непроходимости пассажу кишечного содержимого препятствует механический фактор: инвагинация, узлообразование петель кишечника, опухоли, глистная инвазия. При механической кишечной непроходимости часто нарушается кровоснабжение кишки. Лечение механической кишечной непроходимости, как правило, оперативное.

Нефрит - воспаление почки, в первую очередь клубочков (гломерулонефрит), характеризуется изменениями мочи (появление в моче белка, форменных элементов крови), отеками, артериальной гипертонией

Нефроз - заболевание почек с преимущественным поражением почечных канальцев, характеризуется значительной протеинурией, со снижением содержания в сыворотке крови белка и повышением содержания липидов и развитием общего отека.

Нефролитиаз - наличие камней (конкрементов) в чашечно-лоханочной системе почки. Основными факторами, ведущими к образованию камней являются: метаболические нарушения (генетически обусловленные), анатомические аномалии, приводящие к появлению хронического инфекционного процесса и застоя мочи, гормональный дисбаланс, факторы окружающей среды, диетические факторы. Основные типы камней: калийсодержащие (оксалат кальция, фосфаты кальция, смешанные - 70%), инфекционные камни (струвитные, фосфатно-аммониево-магниевые - 15-20%), камни из мочевой кислоты - 5-10%. см. также оксалатный уролитиаз, мочекислый уролитиаз, струвитный уролитиаз, цистиновый уролитиаз.

Нефролитотомия анатрофическая - операция удаления камней почек путем рассечения почки в сравнительно бедной кровеносными сосудами области.

Нефропатия ишемическая - заболевание почек невоспалительного характера, характеризующееся хронической почечной недостаточностью, возникающей в результате атеросклеротического поражения почечной артерии.

Нефроптоз - подвижная, блуждающая почка с нарушением гемо- и уродинамики; является следствием слабости связочного аппарата почки.

Нефросклероз - замещение паренхимы почек соединительной тканью, приводящее к их сморщиванию и нарушению функции, проявляется злокачественной артериальной гипертонией, тяжелыми (ангиоспастическими) поражениями глазного дна, церебральным синдромом (жестокие головные боли, головокружения и др.), резкой слабостью, быстрым падением массы тела и др.

Нистагм - непроизвольные ритмические двухфазные (с быстрой и медленной фазами) движения глазных яблок.

Никтурия - выделение большей части суточного количества мочи ночью, а не днем. Признак сердечной недостаточности.

Новокаиновая блокада - метод лечения, заключающийся в обильном введении раствора новокаина в ткани, окружающие нервные образования, иннервирующие пораженный орган.

Носительство возбудителей инфекции - форма инфекционного процесса, характеризующаяся паразитированием возбудителей в организме человека или животного без клинических проявлений болезни.

О

Облитерация - заращение соединительной тканью полости внутреннего органа, канала, кровеносного сосуда.

Обморок - внезапная кратковременная потеря сознания, характеризующаяся резким ухудшением самочувствия, бледностью, нарастающей слабостью, вегетативно-сосудистыми расстройствами, снижением тонуса скелетных мышц.

Обструкция (обтурация) - закрытие просвета полого органа, в том числе бронхов, кровеносного или лимфатического сосуда, обусловливающее нарушение его проходимости. Обтурация бронхов может быть инородными телами, слизью.

Овуляция - выход зрелой, способной к оплодотворению яйцеклетки из фолликула яичника в брюшную полость у женщины детородного возраста.

Одышка (диспноэ) - нарушение частоты, ритма, глубины дыхания или повышение работы дыхательных мышц, проявляющееся субъективными ощущениями стеснения {дыхания, недостатка воздуха). Сердечная одышка - одышка, обусловленная сердечной недостаточностью, приводящей к застою крови в легких, снижению эластичности легочной ткани и уменьшению ее дыхательной поверхности. Одышка экспираторная - одышка в виде затруднения выдоха (например, при бронхиальной астме).

Озена (зловонный насморк) - заболевание, характеризующееся развитием хронического дистрофического процесса в слизистой оболочке носа с образованием грязно-серых корок, проявляется резким неприятным запахом из носа и нарушением обоняния.

Оксалурия - повышенное содержание в моче солей щавелевой кислоты; наблюдается при мочекаменной болезни.

Оксигенация - включение кислорода в любую химическую или физическую систему. Гипербарическая оксигенация - повышение количества кислорода в органах и тканях при наполнении кислорода в барокамере, где давление больше 1 атмосферы.

Олигемия - недостаток объема крови в организме. Синоним - гиповолемия.

Олигофрения (врожденное слабоумие, умственная отсталость) - наследственное или приобретенное в раннем детстве до 3 лет умственная недостаточность.

Олигурия - уменьшение выделения мочи. О может быть физиологической (у новорожденных, при повышенном потоотделении и др.) и патологической (при почечной недостаточности, при шоке, гемолизе и др ).

Оофорит - воспаление яичников.

Опрелость - воспалительное поражение кожных складок, развивающееся в результате трения соприкасающихся поверхностей кожи, раздражающего влияния продуктов кожной секреции и других выделений организма.

Орхит - воспаление яичка. Часто у детей встречается при паротитной инфекции.

Орхиэктомия - удаление одного или обоих яичек.

Орхиэпидидимит - сочетанное воспаление яичка и его придатка.

Оспа (натуральная) -острая инфекционная болезнь, вызываемая вирусом из семейства поксивирусов, характеризующаяся высокой контагиозностью (заразностью), воздушно-капельным и пылевым путем передачи возбудителя; протекала в типичных случаях с двухволновой лихорадкой, резкой интоксикацией, образованием на коже и слизистых оболочках обильной сыпи, проходящей стадии папулы, везикулы, пустулы, корочки и рубца, в настоящее время ликвидирована.

  • Оспа ветряная - острая инфекционная болезнь, вызываемая вирусом ветряной оспы, передающимся воздушно-капельным путем, клинически проявляется папуловезикулезной сыпью на коже и повышением температуры; чаще болеют дети до 10 лет.

Остеоартрит - дегенерация суставного хряща, первичная или вторичная. Наиболее часто поражаются суставы, несущие статическую нагрузку.

Остеартроз - см. остеоартрит.

Остеомиелит - воспаление костного мозга, обычно распространяющееся на компактное и губчатое вещество кости и надкостницу.

Остеопороз (разрежение кости) - изменение костной ткани в виде уменьшения числа костных перекладин, их истончения, искривления и частичного полного рассасывания.

Остеотомия - хирургическая операция, которая заключается в рассечении кости.

Остеохондроз - заболевание, характеризующееся дистрофическим процессом в костной и хрящевой ткани.

Острый бронхит см. бронхит острый

Отек - избыточное накопление жидкости в тканях организма

  • Отек аллергический - отек, возникающий как компонент аллергической реакции.
  • Отек воспалительный - отек, развивающийся в очаге воспаления; обусловлен повышением проницаемости сосудов.
  • Отек Квинке (отек ангионевротический) - аллергическая или наследственная болезнь, характеризующаяся остро развивающимся и спонтанно проходящим, нередко рецидивирующим отеком кожи и подкожной клетчатки или слизистых оболочек.
  • Отек сердечный - застойный отек низко расположенных участков тела при правожелудочковой сердечной недостаточности

П

Панариций- острое гнойное воспаление тканей пальца, возникающее обычно в результате инфицирования мелких его повреждений.

Паннус - поверхностный диффузный сосудистый кератит (воспаление роговицы).

Пандемия - необычайно большая эпидемия, распространившаяся на территории нескольких стран или континентов. Пандемии в прошлом были характерны для гриппа.

Панкреатит - воспаление поджелудочной железы. Острый панкреатит возникает вследствие нарушения оттока панкреатического сока в двенадцатиперстную кишку, развития высокого давления в этом протоке, повреждения клеток железы, из которых выходят ферменты. Ферменты воздействую, на ткань поджелудочной железы приводят к некрозу и аутолизу (самоперевариванию). Основными причинами развития острого панкреатита являются:

  • заболевания желчных путей (желчнокаменная болезнь, стеноз фатерова соска),
  • алкогольный эксцесс (избыточное потребление алкоголя) и обильная жирная пища,
  • травма живота с повреждением поджелудочной железы,
  • оперативные вмешательства на поджелудочной железее и прилегающих органах,
  • острые нарушения кровообращения в железе (перевязка сосудов, тромбоз, эмболия)
  • тяжелые аллергические реакции
  • заболевания желудка и двенадцатиперстной кишки (язвенная болезнь, дуоденостаз, парапапиллярный дивертикул).

Алкоголь стимулирует желудочную и панкреатическую секрецию, вызывает отек слизистой оболочки двенадцатиперстной кишки и нарушение пассажа панкреатического сока, приводя к развитию острого панкреатита.

Папиллома - доброкачественная опухоль, развивающаяся из эпителия и выступающая над его поверхностью в виде сосочка.

Параличи (парезы) - полное отсутствие (паралич) или ослабление (парез) двигательных функций с отсутствием или снижением силы мышц в результате различных патологических процессов в нервной системе, вызывающих нарушение структуры и функции двигательного анализатора

Паралич аккомодации-потеря способности ясно видеть объекты, находящиеся ближе дальней точки ясного зрения, обусловленная параличом ресничной мышцы (например, при закапывании раствора атропина).

Паранефрит - воспаление околопочечной клетчатки.

Параплегия - паралич обеих рук (верхняя параплегия) или обеих ног (нижняя параплегия).

Парафимоз - возникает после того, как крайная плоть была смещена за венец головки полового члена и впоследствии не возвращена в первоначального положение. Это может привести к ущемлению головки полового члена, что сопровождается появлением болей, развитием отека и недостаточности кровоснабжения. Парафимоз экстренное состояние в урологии, которое требует немедленного вправления головки полового члена, в в случае неудачи - выполнения дорсального разреза или циркумцизии. В течение первых 10 минут можно сделать осторожную попытку вправить головку: слегка надавливая на головку полового члена, натяжнуть на нее крайнюю плоть. Если вправление не удалось, следует срочно обратиться к врачу - хирургу или урологу. При несвоевременном обращении может наступить омертвение ущемляющего кольца крайне плоти воспаление головки полового члена. Лечение - хирургическое. В профилактике ведующее значение имеет лечение фимоза.

Паркинсона болезнь (дрожательный паралич) - хроническое заболевание головного мозга, выражающееся в дрожании конечностей, головы, замедленности движений, повышении тонуса мускулатуры и общей скованности.

Паркинсонизм - неврологический синдром, обычно обусловленный атеросклеротическими изменениями в базальных ганглиях и характеризующийся ритмическим мышечным тремором, ригидностью движений, семеняющей походкой, согбенным положением тела, маскообразным лицом; часто сочетание с дисфункцией обонятельного анализатора, возможно постепенно развитие умственной недостаточности. Паркинсонизм также может возникать как побочный эффект приема антипсихотических лекарств.

Перитонит - воспаление брюшины - ткани, покрывающей органы брюшной полости.

Пиелонефрит - неспецифический воспалительный процесс с преимущественным поражением интерстициальиой ткани почки и ее чашечно-лоханочной системы.

Пиодермия - общее название дерматозов, вызываемых стрептококками, стафилококками, реже другими возбудителями и характеризующихся гнойным воспалением кожи.

Плазмаферез - взятие цельной крови из организма, отделение от нее клеточных элементов центрифугированием, обратная их инфузия в солевом растворе или другой плазмозамещающей жидкости. Используется для уменьшения количества токсинов, токсических веществ в крови при различных заболеваниях.

Пластическая хирургия - раздел хирургии, который занимается восстановление формы и/или функции отдельных частей тела и органов, которые были утрачены или поверждены в результате заболеваний и травм или удалены оперативным путем. Пластическая хирургия также занимается лечением врожденных аномалий и коррекцией дефектов, отражающихся на деятельности человека. Основными методами пластической хирургии являются перемещение, трансплантация тканей (пересадка) и имплантация (внедрение) замещающих материалов. См. также косметическая хирургия, эстетическая хирургия.

Пластика бедер и ягодиц - удаление избыточного неравномерного отложения жира под общим обезболиванием. Выполняется у очень полных женщин, снизивших массу тела после чего появились складки на бердрах (галифе) и ягодицах.

Пластика подбородка - удаление излишних жировых отложений под местным или общим обезболиванием. Проводят у пациентов старше 18 лет.

Плацебо - фармакологически индифферентное вещество, по внешнему виду и вкусу напоминает лекарственные средства; используется главным образом при сравнительных клинических испытаниях новых фармакологических препаратов. Иногда используется в лечении - у пациентов с невротическими состояними.

Пневмония - воспалительный процесс в тканях легкого, возникающий как самостоятельная болезнь или как проявление осложнения какого-либо заболевания.

Подагра - хроническое заболевание, обусловленное нарушением обмена пуринов, характеризующееся отложением солей мочевой кислоты в тканях с развитием воспалительных и склеротических изменений; проявляется острым рецидивирующим артритом, образованием подкожных узелков, симптомами мочекаменной болезни.

Полип - любая масса или ткань, которая выдается наружу или кверху от поверхности при росте из широкого основания или из тонкого стебля. Полип может возникнуть на фоне хронического воспаления, может быть опухолью. Наиболее часто встречаются в желудке, толстой кишке. Любой полип желудка должен быть удален, поскольку является предраковым заболеванием.

Полипоз - наличие нескольких полипов.

Полиурия - повышенное выделение мочи.

Порок сердца - врожденная или приобретенная аномалия строения клапанов сердца, отверстий или перегородок между камерами сердца и (или) отходящих от него крупных сосудов.

Послед - орган, связывающий плод с организмом матери; состоит из плаценты, околоплодных оболочек и пуповины.

Предрак - общее название врожденных или приобретенных диспластических изменений, на основе которых возможно возникновение опухоли.

Предстательная железа (простата) - железа у мужчин, находящаяся между мочевым пузырем и началом мочеиспускательного канала. Предстательная железа выделяет часть секрета (жидкости) в сперму при эякуляции. Увеличение предстательной железы наблюдается при доброкачественном разрастании ткани железы и при раке.См. также аденома предстательной железы

Приапизм - длительная, как правило, болезненная эрекция, не связанная с половым желанием. Различают 2 типа приапизма: с хорошим слабым кровоснабжением. Приапизм с хорошим кровоснабжением развивается в результате травмы полового члена или промжености, при которой образуется сообщение между артериями и синусами внутри кавернозного тела полового члена. Приапизм со слабым кровоснабжением может развиться в результате серповидно-клеточной анемии, лейкоза, применения некоторых антикоагулянтов, поражения спинного мозга, жировой эмболии, злокачественного воспаления полового члена, автономной нейропатии и действия лекарств. Осложнением отсроченного лечения приапизма является кавернозный фиброз с последующей потерей возможности нормальной эрекции.

Проба Манту - проба для определения инфицированности организма микроорганизмом (микобактерия туберкулеза), вызывающим туберкулез. Проба основана на аллергической реакции. Оценка пробы должна проводиться только специалистом.

Пролежень - дистрофический, язвенно-некротический процесс, возникающий у лежачих, ослабленных больных на местах, где мягкие ткани сдавливаются между поверхностью постели и подлежащим костным выступом. Наиболее часто пролежни возникают на крестце, пятках, ягодицах.

Промежность - совокупность мягких тканей, расположенных между задним проходом и наружными половыми органами, ограниченная по бокам седалищными буграми.

Простата - см. предстательная железа

Простогландины - физиологически активные веществ, присутствующие во многих тканях; действуют как сосудорасширяющие, стимуляторы гладкой мускулатуры, мускулатуры матки, антагонисты гормонов, регулирующих липидный обмен.

Простатит - воспаление предстательной железы.

Психастения - невроз, проявляющийся чувством неполноценности, страхом, нерешительностью, бледностью, безволием, навязчивым состоянием; человек отличается тревожно-мнительным характером.

Психоз - расстройство психики, проявляющееся нарушением мышления, поведения, эмоций, не свойственными нормальной психике явлениями (галлюцинации, бред, аффективные расстройства и др.).

Псориаз - хронический рецидивирующий дерматоз не установленной этиологии, основным элементом которого являются папулы (бляшки), характеризующиеся псориатической триадой:

Птоз - опущение какого либо органа. Нефроптоз - опущение почки. Птоз верхнего века - опущение верхнего века, обусловленное нарушением функции мышцы, поднимающей его.

Р

Рабдомиосаркома - злокачественная опухоль, происходящая из скелетной (поперечно-полосатой) мышцы; у взрослых характеризуется слабо дифференцированными продолговатыми или округлыми, причудливой формы клетками с большими ярко окраженными ядрами.

Радикулит - воспаление корешков спинномозговых нервов; характеризуется болями и нарушениями чувствительности по корешковому типу, реже периферическими парезами.

Рана - травма любой ткани тела.

Реакция Грегерсена - метод обнаружения крови в моче, кале, желудочном соке, рвотных массах и других средах, а также на различных предметах, основанный на окислении бензидина перекисью водрода за счет пероксидазного действия пигментов крови с появлением зеленой или синей окраски.

Ревматизм - системное воспалительное заболевание соединительной ткани с преимущественным поражением сердечно-сосудистой системы.

Ревматоидный артрит - системное воспалительное заболевание соединительной ткани с преимущественным поражением суставов по типу хронического прогрессирующего эрозивно-деструктивного полиартрита.

Регургитация - перемещение содержимого полого органа в направлении, противоположном физиологическому, в результате сокращения его мышцы.

Ревмокардит - воспаление всех или отдельных слоев стенки сердца при ревматизме.

Резекция - удаление части органа или анатомического образования, обычно с соединением его сохраненных частей.

Резус-фактор - система из шести изоантигенов эритроцитов человека, обусловливающих фенотипические различия.

Рейно болезнь - болезнь неясной этиологии, характеризующаяся приступообразными спазмами артерий пальцев кистей, реже стоп, проявляющаяся их побледнением, болями и парестезиями (нарушениями чувствительности).

Рейтера болезнь (уретро-окуло-синовиальный синдром) - инфекционное заболевание, характеризующееся триадой клинических симптомов- конъюнктивитом, уретритом, полиартритом. Возбудитель - вирусоподобные микроорганизмы - хламидии.

Рефлюкс - пассивное перемещение содержимого полого органа в направлении, противоположном нормальному (например, гастроэзофагальный - из желудка в пищевод).

Риккетсиоз - инфекционное заболевание, вызываемое своеобразными микроорганизмами - риккетсиями (промежуточная группа между бактериями и фильтрующимися вирусами); передается при укусах кровососущих насекомых. Наиболее распространенные: сыпной тиф, Ку-лихорадка.

Ринопластика - пластика носа. Применяется лоя коррекции врожденных или приобретенных дефектов носа, с косметической целью или для восстановления функции органа. Операция заключается в переломе или спиливании выступающей части носовых костей с последующим иссечением кости и хряща. Операцию выполняют под местным обезболиванием.

Ритидэктомия (подтягивание кожи лица, шеи) - самый эффективный способ омложения, который заключается в удалении участка "излишней" кожи и натягивания краев оставшейся кожи. Операцию проводят под местной или общей анестезией пациентам старше 35 лет.

Рожа - острое инфекционное заболевание, вызываемое стрептококком, с высокой температурой при болезненности кожи с резко ограниченной краснотой.

Роговица - передняя часть склеры (белочной оболочки глаза), которая является прозрачной. Инородные тела роговицы: как правило, песок, мелкая металлическая стружка и пр., которые попадают в глаз. Основные проявления: чувство инородного тела в глазу, боль, слезотечение, боязнь света. Необходимо обратится к врачу.

С

Сальпингит - воспаление маточной трубы; нередко приводит к ее заращению, что в свою очередь может приводить к бесплодию.

Самообследование молочных желез - важнейший и действенный метод поиска опухолей молочной желез, позволяющий целенаправленно осуществлять отбор женщин для последующего углубленного обследования врачами при обращнеии к ним женщин, обнаруживших в результате самостоятельного обследования какие-либо изменения в молочных железах.

Саркома - опухоль неэпителиального происхождения, развивающаяся из клеток соединительной ткани, обычно высокозлокачественная.

Саркоидоз - системное гранулематозное заболевание неизвестного происхождения, поражающее чаще всего легкие с последующим фиброзом; также поражает лимфатические узлы, кожу, печень, селезенку, глаза, кости пальцев и околоушные железы, гранулемы состоят из эпителиоидных и многоядерных гигантских клеток с незначительным некрозом или без него.

Свищ - патологическое или искусственно наложенное сообщение полого органа с поверхностью тела или одного органа с другими.

Секретин - гормон, вырабатываемый эпителиальными клетками двенадцатиперстной кишки в ответ на стимуляцию их кислотным содержимым желудка; стимулирует экзокринную секрецию поджелудочной железы.

Семинома - злокачественная опухоль яичке, возникающая из половых клеток у юношей, метастазирует в периаортальные лимфатические узлы. Синонимы: сперматогониома, сперматоцитома.

Сепсис - присутствие различных гноеобразующих и других патогенных организмов или их токсинов в крови или тканях.

Сиаладенит - воспаление слюнной железы.

Сибирская язва - инфекционная болезнь из группы зоонозов, характеризующаяся тяжелой интоксикацией, поражением кожи и лимфатического аппарата.

Силикон - высокомолекулярные биологически инертные кислородсодержащие кремнийорганические соединения.

Синдром Вольфа - Паркинсона -Уайта - функциональное и (или) анатомическое нарушение в атрио-вентрикулярном узле с развитием продольной диссоциации атриовентрикулярной системы; синусовые импульсы поступают в желудочки одновременно по двум различным путям -дополнительному пучку проводящей системы (короткий путь) и по нормальному атриовентрикулярному пути В результате возникает преждевременная активность части желудочков - синдром преждевременного возбуждения, что приводит к приступам наджелудочковой тахикардии, редко мерцание и трепетание предсердий, очень редко пароксизмы желудочко-вой тахикардии. Причины: врожденная аномалия проводящей системы сердца, инфаркт миокарда, кардиосклероз,тиреотоксикоз, ревмокардит, интоксикация препаратами наперстянки.

Синдром климактерический - патологическое состояние, возникающее у части женщин в климактерическом периоде и характеризующееся нервно-психическими, вегетативно-сосудистыми и обменными нарушениями.

Синергизм - усиление действия 2-х или нескольких лекарств применяемых совместно, в результате их взаимодействия.

Сифилис - венерическое заболевание, вызываемое бледной трепонемой (Treponema pallidum, Spirochaeta pallida), передающееся при прямом контакте, обычно половом. Синоним: люэс.

Скарлатина - острая инфекционная болезнь, вызываемая гемолитическим стрептококком. Передается воздушно-капельным путем; характеризуется лихорадкой, интоксикацией, острым тонзиллитом с регионарным лимфаденитом, мелкоточечной сыпью.

Склеродермия - заболевание из группы коллагенозов, характеризующееся диффузным или ограниченным уплотнением кожи и внутренних органов (например, почек) за счет разрастания соединительной ткани в них.

Слабоумие (деменция) - стойкое оскуднение и упрощение психической деятельности, характеризующееся ослаблением познавательных процессов, обеднением эмоций и нарушением поведения.

Спленомегалия - увеличение селезенки.

Спондилит - воспаление одного или более компонентов позвоночника (суставов, дисков, тел позвонков).

Средостение - часть грудной полости, расположенная между правым и левым плевральными мешками (в которые заключены легкие), ограниченная спереди грудиной, сзади грудным отделом позвоночника, снизу диафрагмой, сверху верхней апертурой грудной клетки.

Стенокардия - форма ишемической болезни сердца. Тяжелая сжимающая боль в груди длительностью от секунд до 15-30 минут, часто с иррадиацией в левое плечо и руку. Стенокардия возникает в результате несоответствия возможностей кровеносной системы сердца и потребности мышцы сердца.

Стеноз - сужение любого канала. Например, стеноз сосудов, кишки и др. Синоним - стриктура.

Стент - протез, вводимый в просвет полого органа (гортань, трахея, внепеченочные желчные пути, артреии) с целью сохранения его просвета.

Страбизм - косоглазие.

Субфебрилитет - постоянное повышение температуры тела в пределах от 37,1 до 38,0° С, отмечаемое длительно, от двух недель до нескольких месяцев или лет.

Сурфактант (антиателектический фактор) - вещество липидно-белково-утлеводной природы, располагающееся в виде пленки на границе раздела фаз воздух - жидкость в альвеолах легких и регулирующее поверхностное натяжение при изменении их объема; основная физиологическая роль сурфактанта заключается в поддерживании альвеолярной структуры легких.

Т

Талассемия - наследственная гемолитическая анемия, характеризующаяся нарушением синтеза глобина (белка, входящего в гемоглобин).

Тахикардия - частота сердечных сокращений более 100 ударов в минуту.

Тиреотоксикоз - патологическое состояние, обусловленное поступлением в организм чрезмерного количества гормонов щитовидной железы и характеризующееся повышением основного обмена, нарушениями функций нервной и сердечно-сосудистой системы.

Телеангиоэктазии - локальное расширение капилляров и мелких концевых артерий. Встречается при гиперэстрогении (повышенном содержании эстрогенов), патологии сосудов.

Тератома - опухоль, состоящая из различных тканей, включая те, которые в норме в этом органе не обнаруживаются.

Токсикоз беременных - общее название патологических состояний, возникающих при беременности, осложняющих ее течение и, как правило, прекращающихся после ее окончания; токсикозы беременности сопровождаются явлениями общей ауто-интоксикации организма с преимущественным функциональным, а в тяжелых случаях также, морфологическим повреждением отдельных систем и органов.

Трансплантация - замещение тканей или органов, отсутствующих или поврежденных патологическим процессом, собственными тканями или органами либо взятыми из другого организма, либо изготовленные искусственным путем.

Трепанация - хирургическая операция: создание отверстия в костной ткани с целью доступа к подлежающей полости или тканям.

Трипсин - протеолитический фермент, образующийся в тонкой кишке из трипсиногена. Разрушает белки.

Тромб - плотный сгусток крови в просвете кровеносного сосуда или полости сердца, образовавшийся прижизненно.

Тромбоз - процесс образования тромба.

Тромбофлебит - воспаление вены с ее тромбозом.

Тромбоцитопения - снижение содержания тромбоцитов в периферической крови (менее 150000 в мм кубическом).

У

Узелковый периартрит - заболевание из группы системных васкули-тов, характеризуется множественным поражением артерий малого и среднего калибра с вовлечением в патологический процесс ряда органов и систем, в том числе почек.

Узлообразование кишок - форма кишечной непроходимости, характеризующаяся образованием узла из петель тонкой кишки.

Уранопластика - общее наименование пластических операций устранения дефектов твердого неба.

Уратурия - повышенное содержание в моче уратов.

Ураты - соли мочевой кислоты, накапливаются в крови при некоторых болезнях, например при подагре, нефритах, лейкемиях; могут откладываться в тканях.

Уремия - 1. Избыток мочевины и других азотистых шлаков в крови, 2. Комплекс симптомов при тяжелой хронической почечной недостаточности, которая может быть облегчена посредством диализа.

Уробилин - общее название группы желчных пигментов, конечных продуктов распада гемоглобина.

Урография - рентгенография почек и мочевых путей после введения в организм контрастного вещества, выделяемого с мочой.

Ф

Фагоцит - клетка, поглощающая микроорганизмы, чужеродные частицы, другие клетки; фагоциты подразделяют на два класа: микрофаги и макрофаги.

Фагоцитоз - процесс поглощения и переваривания фагоцитами микроорганизмов, других клеток, фрагментов некротизированной ткани, чужеродных частиц.

Фасция - слой фиброзной ткани, покрывающий поверхности тела под кожей или окружающий отдельные мышцы и группы мышц, отделяя их друг от друга.

Феохромоцитома - обычно доброкачественная, гормонально активная опухоль, происходяющая из клеток надпочечников. Характерно повышение артериального давления, в виде кризов.

Фенилкетонурия - наследственная болезнь, характеризующаяся недостатком фермента, который способствует превращению аминокислот. Для этого заболевания характерно повышенное содержание фениаланина и его производных, что ведет к поражению мозга. Основными проявлениями являются: тяжелые расстройства развития, умственная отсталость, нарушения движений и мышечного тонуса, судорожные припадки, экзема. При своевременной выявлении и лечении удается избежать всех проявлений и последствий заболевания.

Ферритин - белок, содержащий до 23% железа. Обнаруживается в слизистых оболочках кишечника, селезенке, печени, красном костном мозге. Основными функциями ферритина являются: регуляция запасов железа, транспорт железа из просвета кишечника в кровь.

Фиброгастроскопия (эзофагогастродуоденоскопия) - метод эндоскопического ("внутренний осмотр") исследования пищевода, желудка, двенадцатиперстной кишки с помощью специального аппарата, представляющего гибкую трубку с волоконной оптикой. Фиброгастроскопия является важнейшим методом диагностики заболеваний верхних отделов желудочно-кишечного тракта, позволяет взять кусочки тканей для дальнейшего гистологического исследования.

Фимоз - часто и длительно воспаление кожи прилегающей к головке полового члена , которое приводит к закрытию наружного отверстия мочеиспускательного канала. При фимозе невозможно обнажить головку полового члена. Фимоз может быть врожденным и приобретенным. Приобретенный фимоз возникает в результате хронического баланопостита. У новорожденных фимоз является нормой и обычно в 2-3 года спайки между головкой полового члена и крайней плотью разрушаются и кольцо ее расширяется. Нарушение этого процесса приводит к фимозу. Постоянное раздражение головки полового члена и внутренего листка крайней плоти может привести к баланопоститу, что еще более усугубляет сужение крайней плоти. У детей фимоз может быть причиной ночного недержания мочи. При выраженном фимозе затруднено опорожнение мочевого пузыря, что приводит к его перерастяжению, образованию мочевых камней и присоединению воспалительных заболеваний почек и мочевых путей. Насильственное обнажение головки полового члена может привести к ущемлению ее кольцо крайней плоти (см. парафимоз). У взрослых мужчин фимоз затрудняет половую жизнь. Лечение только хирургическое. Операция не опасна и эффективна.

Фистулография - рентгенография свища с контрастированием.

Флебография - 1. Запись венозной пульсации, 2. Контрастная рентгенография вен.

Флегмазия - воспаление, особенно острое и тяжело протекающее (устаревшее).

Фолиевая кислота - составная часть витаминов группы В. Необходима для нормального кроветворения. Присутствует в печени, зеленых овощах и дрожжах.

Фосфатаза - фермент, отщепляющий неорганический фосфат от фосфорных эфиров. Активность щелочной фосфатазы повышается при механической желтухе.

Фундопликация - подшивание желудка к диафрагме вокруг пищеводного отверстия с фиксацией его малой кривизны к брюшной стенке для восстановления острого угла между дном желудка и брюшной часть пищевода. Применяется для лечения рефлюкс-эзофагита и скользящей грыжи пищеводного отверстия диафрагмы.

Х

Хемоз - отек коньюктивы глазного яблока.

Химиотерапия - лечение болезни при помощи химических веществ, в том числе лекарственных. Адъювантная химиотерапия - химиотерапия после полного удаления первичной опухоли, проводимая для устранения возможных метастазов опухоли

Хинолоны - класс синтетических, антибактериальных средств широкого спектра действия.

Хирургия косметическая - см. косметическая хирургия

Хирургия пластическая - см. пластическая хирургия

Холангиография - рентгенологическое исследование желчных протоков после введения в них контрастного вещества. Используется для установления наличия или отсутствия камней или опухоли в желчных протоках.

Холедохотомия - рассечение стенки общего желчного протока. Используется при холедохолитиазе с целью извлечения камня протока.

Холелитиаз - наличие конкрементов в желчном пузыре или желчных протоках.

Холестерол - вещество, которое в норме у человека является материалом для синтеза различных гормонов и веществ. При избытке холестерола в крови он осаждается на стенках сосудов и образует бляшки. Бляшки ведут к нарушению кровообращения и соответственно к заболеваниям сердечно-сосудистой системы (ишемическая болезнь сердца: стенокардия, инфаркт миокарда, кардиосклероз, нарушения кровоснабжения головного мозга - церебральный атеросклероз, нарушения кровоснабжения нижних конечностей и др.).

Холецистит - воспаление желчного пузыря. Развивается в результате проникновения микробов в желчный пузырь, которому способствуют нарушения оттока желчи, состава желчи, камни. Различают острый и хронический холецистит. Основными проявлениями являются: боли в правом подреберье и эпигастральной области, повышение температуры, тошнота и возможно рвота (в том числе и рвота желчью). При легких формах холестита проводят консервативную терапию (без хирургического вмешательства), основными принципами которой являются: холод на живот, голод и покой. Также применяются спазмолитические средства (но-шпа, папаверин, платифиллин и др.), обезболивающие средства (анальгин, баралгин и др.). При тяжелых формах холецистита (гнойный, осложненный) применяется операция - удаление желчного пузыря. При хронических формах, когда отмечаются частые обострения применяется наравне с обычно холецистэктомией и лапароскопическая холецистэктомия.

Холецистэктомия - удаление желчного пузыря при гнойном холецистите, холелитиазе и опухолях желчного пузыря. Различают холецистэктомию через лапаротомный разрез (широкий разрез брюшной стенки) и лапароскопическую (без разреза, но через небольшие проколы брюшной стенки). Лапароскопическая холецистэктомия при сравнимом уровне осложнений имеет преимущества: легче переносится пациентом, сокращается послеоперационный период, гораздо меньшие косметические дефекты.

Хорея - беспорядочные, судорожные, непроизвольные движения мышц конечностей и/или лицевых мышц. Различают наследственную хорею и хорею Сиденхэма (при ревматизме).

Ц

Цекопексия - хирургическая операция - фиксация чрезмерно подвижной слепой кишки к париетальной брюшине.

Целлюлит - фиброзное воспаление подкожной клетчатки.

Целиакция глютенчувствительная (токсико-аллергическая диспепсия) - болезнь, обусловленная чувствительностью к глютену (белок семян пшеницы) или к недостаточность глютена. Для заболевания характерна атрофия (уменьшения количества клеток, замещение ткани нефункционирующей) слизистой оболочки верхних отделов тонкого кишечника. Основными проявлениями являются: понос, выделение вместе с калом жиров, невсасывание веществ из желудочно-кишечного тракта, похудение, недостаточность витаминов.

Цинга - заболевание, связанное с дефицитом в пище витамина С. Характерными симптомами являются истощение, слабость, анемия, отеки различных участков тела, разрыхление эпителия десен, иногда образование язв и кровотечение. Синоним - скорбут.

Циркумцизия - (обрезание) - рассечение крайней плоти. Выполняется при фимозе, парафимозе и по религиозным соображениям.

Цистинурия - избыточное выделение цистина с мочой (совместно с лизином, аргинином и орнитином) вследствие нарушения почечной реабсорбции. Наблюдается при ряде наследуемых болезней.

Цистостомия - вскрытие полости мочевого или желчного пузыря.

Ч

Чаши Клойбера - рентгенологический симптом острой кишечной непроходимости.

Черепномозговые нервы - нервы, корешки которых соединены со стволом головного мозга. Они иннервируют область головы и шеи.

Чувство неполноценности - чувство, формирующееся у ребенка вследствие осознания им своей биологической неполноценности и заставляющее его выработать собственный стиль жизни, который может позволить ему развить способности и получить превосходство над другими.

Ш

Шейнлен-Геноха болезнь.

Шистосомоз - инфекция, обусловленная паразитами рода Schistosoma. Проявления зависят от вида возбудителя, но в основном определяются реакцией тканей - грануляцией и фиброзом, попаданием личинок в венулы и воротную систему печени; позднее развиваются портальная гипертензия и варикоз вен пищевода, а также поражения печени с циррозом.

Шкала Глазго - шкала для оценки степени угнетения сознания с учетом двигательных, речевых реакций, открывания глаз.

Шунт - 1. Обход или заворот, 2. Отклонение или обход скоплений жидкости во всасывающую или выделяющую систему посредством фистулы или механического прибора.

Шунтирование коронарное - создание искусственного анастомоза между аортой и коронарной артерией для улучшения кровоснабжения в обход места обструкции дистальнее места сужения. Применяют при ишемической болезни сердца.

Э

Эвентрация - выпадение внутренних органов из брюшной полости через дефект ее стенки.

Экскориация - механическое, чаще линейное, поверхностное нарушение целостности кожи, покрытое кровяной или серозной коркой.

Экссудат - любая жидкость, выходящая из ткани или тканевых капилляров, особенно вследствие повреждения или воспаления.

Экстубация - извлечение трубки из органа, образования или отверстия; в узком смысле - удаление трубки после интубации гортани или трахеи.

Электрокардиография - метод функционального исследования сердца, основанный на графической регистрации изменений во времени разности потенциалов его электрического поля.

Эмболия - обструкция или окклюзия сосуда принесенным тромбов или разрастанием, массой из бактерий или другим инородным материалом (эмболом).

Эмпиема - значительное скопление гноя в какой-либо полости тела или полом органе.

Эндоартериит - воспаление внутренней оболочки артерии.

Эндартерэктомия - удаление пораженной атеросклерозом внутренней оболочки артерии для воссатновления ее проходимости.

Эндокардит - воспаление эндокарда.

Эндометриоз - появление в различных оргнах участков ткани, соходных по строению со слизистой оболочкой матки и подвергающихся циклическим изменениям соответственно менструальному циклу.

Эритема - ограниченная гиперемия кожи.

Эхокардиография - ультразвуковая диагностика, позволяющая регистрировать размеры сердечной мышцы, ее сокращения, а также состояние различных внутрисердечных структур.

Я

Ятрогения - заболевание, обусловленное неосторожными поступками врача (или другого лица из числа медицинского персонала).