СОЧЕТАНИЕ ПРОДУКТОВ

Белки

несовместимы

Углеводы

мясо

хлеб

рыба

крупы

яйца

сахар

грибы

конфеты

бобовые

варенье

соя

мёд

баклажаны

картофель

орехи и семечки

совместимы совместимы

Живые продукты

зелень

фрукты

сухофрукты

овощи

соки свежие

ягоды

арбузы